Кристофер Сташеф - Чародей раскованный

1 Кристофер Сташеф

Пролог

Первую свою обедню, папа Иоанн XXIV отслужил на глазах у всего мира, следящего через 3МТ камеры. Вторую он отслужил на рассвете следующим утром, на глазах у кучки посвященных священнослужителей в небольшой капелле, примыкающей к его покоям. Нашлось не слишком много желающих вставать в пять утра, даже ради обедни, проводимой святым отцом.
После скудного завтрака - он воскресил причудливый древний обычай служить обедню на пустой желудок, вопреки всем лекциям своего врача о том, что делает с его желудком глоточек вина каждое утро - папа сел за стол встретить свой первый рабочий день на новом посту.
Кардинал Инчипио дал ему время, чтобы он смог устроиться поудобней, прежде чем войти самому с охапкой пластинок - микрофильмов.
- Доброе утро, Ваше Святейшество.
- Доброе утро, Джузеппе.
Папа Иоанн поглядел на толстый футляр, вздохнул и вытащил свой аппарат для чтения микрофильмов.
- Ну, начнем. Что там у вас для меня?
- Нечто таинственное. - Кардинал Инчипио жестом фокусника извлек древний конверт. - Я думал вам захочется начать утро с капельки интригующего.
Папа уставился на пергаментный контейнер размером девять на двенадцать дюймов.
- Вы безусловно привлекли мое внимание. Во имя всех звезд, что это такое? Конверт?! - Папа, нахмурясь, взял его. - Футляр для посланий. Такой большой? Он, должно быть, старый!
- Очень старый, - пробормотал кардинал Инчипио, но папа Иоанн его не слышал. Он с трепетом глядел во все глаза на размашистую, от руки, надпись:
Вскрыть: Его Святейшеству, папе Иоанну XXIV 23 августа 3059 г.
Папа Иоанн почувствовал, как у него мурашки побежали от основания шеи по спине и плечам.
- Оно ждало очень долгий срок, - сообщил кардинал Инчипио. - Его оставил д-р Энгус Мак-Аран, в 1954 г. - И так как папа по-прежнему хранил молчание, он нервно продолжал. - Потрясающе, что кто-то сумел сохранить конверт, спрятанный в подземных хранилищах. Послание было герметически запечатано.
- Конечно. - Его Святейшество поднял взгляд. - Тысячу сто пять лет. Как он узнал, что я буду папой на данное число?
Кардинал Инчипио мог лишь развести руками.
- Разумеется, разумеется, - кивнул папа, сердясь на себя. - Этого знать вы не можете. Ну! Нет смысла сидеть тут, с трепетом созерцая его. - Он вынул перочинный ножик и разрезал клапан. Тот порвался со скелетным хрустом. Кардинал Инчипио, не удержавшись, охнул.
- Знаю, - папа с пониманием посмотрел на него. - Похоже на осквернение святыни, не правда ли? Но ему предназначалось быть вскрытым. - Он осторожно, едва касаясь, извлек содержащийся в конверте единственный лист пергамента.
- На каком оно языке? - выдохнул кардинал Инчипио.
- На международном английском. Переводчик мне не нужен.
Даже в бытность кардиналом Калумой папа Иоанн находил иной раз время преподать курс всемирной мировой литература. Он быстро пробежал взглядом древнее, выцветшее письмо, а затем прочел его вновь очень медленно. Закончив, он поднял взгляд и уставился в пространство, его темно-коричневое лицо становилось все темней и темней.
Кардинал Инчипио обеспокоенно нахмурился.
- Ваше Святейшество?
Взгляд папы переметнулся на него и на миг задержался на его глазах. Затем Его Святейшество распорядился:
- Пошлите за отцом Алоизием Ювэллом.

* * *

Кувшин с грохотом упал на пол. Ребенок бросил быстрый испуганный взгляд на спрятанную в верхнем правом углу видеокамеру и начал собирать осколки.
В соседней комнате отец Ювэлл вздохнул.
- Как я и ожидал.
Он повернулся к ждавшему в глубине помещения медбрату:
- Идите уберите у него, хорошо? Мальчику всего восемь лет, он может порезаться, убирая сам.
Медбрат кивнул и вышел. Отец Ал с грустной улыбкой снова повернулся к головизору:
- В этом мире столько небьющихся материалов, а мы все равно предпочитаем сосуды из стекла. В некотором смысле, это успокаивает... Так же, как и взгляд мальчика на скрытую камеру.
- Как так? - нахмурился отец Лабарр. - Разве это не доказывает, что способности у него - магические?
- Не более чем его умение заставить тот кувшин плавать в воздухе, отец. Видите ли, он не пользовался никакими магическими приемами - никаких мистических жестов, никаких пентаграмм, даже ни одного волшебного слова. Он просто пристально посмотрел на кувшин, и тот поднялся со стола и начал парить в воздухе.
- Одержимость демоном, - нерешительно предположил отец Лабарр.
Отец Ал покачал головой.
- Судя по вашим словам, его и озорником-то едва можно назвать; будь он одержим демоном, тот, безусловно, сделал бы его очень неприятным ребенком.
- Итак, - стал перебирать пункты по пальцам, отец Лабарр. - Он не одержим демоном. Он не занимается магией, ни черной, ни белой.
Отец Ал кивнул.
- Значит у нас остается только одно объяснение - телекинез. Его взгляд на 3МТ камеру многое открыл. Откуда он мог узнать, что она там, раз мы ему не говорили, и она хорошо скрыта, встроена в потолок? Вероятно он прочел наши мысли.
- Телепат?
Отец Ал снова кивнул.
- И если он способен к телепатии, то, вполне вероятно, способен и к телекинезу: пси-свойства кажется достаются все разом. - Он встал. - Конечно, еще рано составлять окончательное мнение, отец. Мне понадобится понаблюдать за мальчиком попристальней, и в этой лаборатории, и за ее пределами, но я не могу предположить, что обнаружу в нем нечто сверхъестественное.
Отец Лабарр осмелился, наконец, улыбнуться.
- Его родители испытают огромное удовольствие, услышав это.
- Сейчас, наверно, - улыбнулся и отец Ал. - Но в скором времени они начнут понимать, какие их ждут трудности с воспитанием мальчика, владеющего телекинезом и телепатией и еще не научившегося контролировать собственные силы. Все же, им окажут помощь, возможно даже большую, чем им хочется. Телекинетики редки, а телепаты и того реже; во всей Земной Сфере найдется лишь несколько дюжин. И у всех, кроме двух из них, этот талант крайне рудиментарен. Межзвездное правительство понимает, что такие способности могут принести огромную выгоду и поэтому проявляет интерес ко всем, обладающим ими.
- Опять правительство, - с досадой воскликнул отец Лабарр. - Неужели оно никогда не перестанет вмешиваться в дела церкви?
- Берегитесь, отец - правительство может счесть, что вы нарушаете принцип отделения церкви от государства.
- Но что было естественней, чем привести его к священнику? - развел руками отец Лабарр. - Деревня эта маленькая. Земное правительство там представляет только магистрат, а ДДТ - вообще никто. Когда в присутствии мальчика предметы в доме начали летать, родители находились на грани паники. Что им оставалось делать?
- Естественно и мудро, - согласился отец Ал.
- Притом, что они знали, что тут мог быть замешан демон или, по крайней мере, полтергейст.
- Поэтому мы и позвонили своему архиепископу, а он, в свою очередь, в Ватикан?
- Именно так. И я нахожусь здесь. Но, как я сказал, у меня нет сомнений в том, что не найду; даже малейшего налета сверхъестественного. С этого момента, отец, дело перестает попадать под нашу юрисдикцию и переходит под юрисдикцию правительства...
- А кесарев ли этот мальчик? - возразил отец Лабарр.
Тихий, приглушенный звонок избавил отца Ала от необходимости отвечать. Он повернулся к экрану связи и нажал кнопку «принять». Экран мигнул, проясняясь, и отец Ал увидел через него палату Курии, в сотнях миль отсюда, в Риме. Затем эту сцену загородило мрачноватое лицо под пурпурной скуфьей.
- Сеньор Алеппи! - улыбнулся отец Ал. - Чему я обязан таким удовольствием?
- Понятия не имею, - ответил монсиньор. - Но удовольствие это должно быть и впрямь немалым. С вами, отец Ювэлл, желает поговорить Его Святейшество - лично.

* * *

Папа Иоанн XXIV прочел ему несколько строк следующего содержания:
11 Сентября 3059 г. (по Стандартному Земному Времени), человек по имена Род Гэллоуглас начнет узнавать, что является самым могущественным кудесником родившимся со времен рождества Христова. Он проживает на планете известной ее обитателям под названием «Грамарий»...
- Потом даются координаты и все, - Папа поднял глаза от листа, - больше ничего кроме подписи.
Он с негодующим видом бросил письмо на стол.
Отца Ала захлестнула радость. Он почувствовал себя словно арфа, продуваемая ветром. Всю жизнь он ждал этого мига, и теперь он настал! Наконец-то, настоящий кудесник! Наверно...
- Ваше мнение? - требовательно спросил Его Святейшество.
- Он представил какие-нибудь доказательства?
- Ни малейших, - с досадой бросил Его Святейшество. - Только прочитанное мной сейчас вам послание. Мы сверились с Банком Общедоступной Информации, но там не числится никакого «Рода Гэллоугласа». Однако эта планета там есть, и координаты совпадают с данными Мак-Араном. Но ее открыли всего десять лет назад. - Он передал лист факса через стол отцу Алу.
Отец Ал прочел и нахмурился.
- Открытие приписывается некому Родни д'Арману. Не может ли это быть один и тот же человек?
Папа воздел руки.
- Почему бы и нет? Все возможно, у нас так мало сведений. Но мы проверили его биографические данные через БОИ. Он меньшой сын младшей ветви одного аристократического дома на большом астероиде под названием «Максима». Он проделал небольшую, но разнообразную карьеру в космических службах, достигшую пика с поступлением в Почтенное Общество по Искоренению Складывающихся Корпоративностей...
- Чего?
- Думается я не смогу произнести это название еще раз, - вздохнул Его Святейшество. - Кажется это какое-то правительственное бюро, соединяющие в себе наихудшие черты изыскательства и шпионажа. Его агентам полагается разыскивать Потерянные Колонии, выяснить двигается ли их правительство к демократии и, если нет, то ставить ее на путь, приводящий к развитию демократии.
- Фантастика, - пробормотал отец Ал. - Я даже не знал, что у нас есть такое бюро.
- Любое правительство, надзирающее за шестью десятками миров, обязано иметь организацию, занятую лишь присмотром за всеми другими.
Его Святейшество говорил, основываясь на личном опыте.
- Значит, как я понимаю, этот Родни д'Арман открыл на «Грамарие» Потерянную Колонию.
- Да, но одному Господу известно какую, - вздохнул Папа. - Заметьте, листок БОИ ничего не сообщает нам об обитателях этой планеты.
Отец Ал посмотрел. И верно, все сведения о людях на планете укладывались в одно слово на нижней части страницы: ЗАСЕКРЕЧЕНО. За ним следовало короткое примечание, объясняющее, что планета изолирована для защиты ее обитателей от эксплуатации.
- Я бы предположил, что на ней довольно отсталая культура, - по жилам отца Ала пробежало волнение. - Настолько ли они отсталые, чтобы по-прежнему верить в магию?
- В самом деле, отсталая. - Папа пригляделся к еще одной бумаге у него на столе. Мы сверились с собственным банком данных и обнаружили, что у нас есть сведения об этой планете - всего лишь очень короткое сообщение от катодианского священника по имени отец Марко Риччи, гласящее, что он сопровождал экспедицию некой группы называвшей себя «Романтическими эмигрантами». Она нашла не нанесенный на карту, похожий на Землю мир, члены ее засеяли земными биовидами большой остров и основали колонию лет четыреста-пятьсот назад. Отец Риччи попросил разрешения учредить там филиал ордена Св. Видикона Катодского, к которому, по-моему, принадлежите и вы, отец Ювэлл.
- Да, в самом деле. - Отец Ал попытался ничем не показать своего недоумения: катодианцам полагалось быть не только священниками, но и инженерами. - Он получил разрешение?
Его святейшество кивнул:
- Тут сказано, что Курия так и не сумела сообщить ему эту новость. Примерно в то время пала межзвездная Избираемая Власть, и утвердилось Пролетарское Единоначальное Сообщество Терры. Как вам известно, одним из первых действий ПЕСТ была потеря Потерянных Колоний. Связаться с отцом Риччи, не было никакой возможности.
- Ну, это обнаде... Я хочу сказать, это могло создать проблемы.
- Да, могло. - Папа навел на него сверкающий взгляд. - Возможно, у нас там существует еще одна отколовшаяся секта, называющая себя римско-католической церковью, но на много веков, утратившая с нами контакт. Трудно предсказать каких ересей они навыдумывают за такой срок. - Он вздохнул. - Я надеялся какое-то время отдохнуть от подобных дел.
Отец Ал знал, что имел в виду папа. Как раз перед тем как его избрали на престол Св. Петра, кардинал Калума провел переговоры с архиепископом Потерянной Колонии под названием Бербанк, найденной лет двадцать назад. Они сумели довольно хорошо сохранить веру, за исключением одной твердо установившейся ереси: мнения, что у растений есть бессмертные души. Оно оказалось фундаментальным пунктом доктрины на Бербанке, поскольку вся планета сильно увлекалась ботанической инженерией с целью создания разума на хлорофиловой основе. Переговоры были довольно неприятными и закончились учреждением Бербанкской Церкви. Первым ее актом было отлучение Римской Церкви. Его Святейшество поступил менее круто: он просто объявил, что они сами себя отлучили и Бербанкская Церковь не может быть больше названа истинно римско-католической. Очень жаль, конечно. За исключением этого, они были вполне нормальными...
- Я буду осмотрителен, Ваше Святейшество, и доложу о том, что обнаружу.
- О? - Папа глянул на отца Ала совиным глазом. - Вы куда-то отправляетесь?
Отец Ал на миг уставился на него, а затем спросил:
- Зачем же вы послали за мной?
- Именно так, - вздохнул Его Святейшество. - Признаться я принял такое решение. - И это мучает меня, так как нисколько не сомневаюсь, что именно его и добивался этот Мак-Аран.
Папа, нахмурясь, уперся взглядом в поверхность стола и продолжил:
- Письмо, пролежавшее тысячу лет в подземном хранилище, приобретает определенную степень достоверности, особенно когда его составитель сумел точно предсказать тронное имя папы. Если Мак-Аран не ошибся в этом, то может быть он не ошибается и насчет этого «кудесника»? И независимо от того, действительно ли этот человек кудесник или нет, он может нанести огромный вред вере. Религию всегда было не слишком трудно подорвать с помощью суеверия.
- Ведь так искушает поверить, что можно управлять вселенной, сказав несколько слов, - пробормотал отец Ал.
- И слишком многие поддавшись такому искушению могут пасть. - Святой Отец стал еще мрачнее. - К тому же, всегда есть небольшой шанс действительно вызвать к жизни сверхъестественные силы...
Отец Ал ощутил тень опасения папы.
- Лично я предпочел бы скорей играть с водородной бомбой.
- Это принесло бы вред меньшему числу людей, - кивнул папа.
Папа Иоанн XXIV медленно, с достоинством грозовой тучи встал.
- Итак. Возьмите с собой вот это, - он протянул сложенный пергамент. - Это письмо, написанное моей рукой, указывает всем священнослужителям оказывать вам любую помощь, какая только потребуется. Прилагаю тысячу терм на помощь, какую я могу отправить вместе с вами. Летите на эту планету и найдите этого Гэллоугласа, где бы он ни был. Направьте его на путь господний, когда он откроет в себе дар кудесника или иллюзию его...
- Сделаю все, что в моих силах, Ваше Святейшество. - Отец Ювэлл, улыбаясь, встал. - По крайней мере, мы знаем, почему этот Мак-Аран отправил свое письмо в Ватикан.
- Ну, конечно же! - Папа тоже улыбнулся. - Кто бы еще принял его всерьез?

ГЛАВА 1

Раздался грохот и звон разбитого стекла.
- Джефри! - с досадой воскликнула Гвен. - Сколько раз тебе надо повторять, что нельзя в доме заниматься фехтованием!
Род оторвал взгляд от написанной Гербренсисом «Истории Грамария» и увидел, как его младший сын, с испуганным и виноватым видом пытается спрятать за спину шпагу из ивового прута. Род вздохнул и поднялся на ноги.
- Будь с ним терпелива, дорогая - ему всего три года.
- И ты виноват не меньше его, - обвинила его Гвен. - С какой стати такому малышу понадобилось обучаться фехтованию?
- Верно, дорогая, верно, - признал Род. - Мне не следовало тренировать Магнуса на глазах у Джефа. Но мы же сделали это лишь один раз.
- Да, но ты же знаешь, как быстро он хватается за любое военное искусство. Поговори с ним, а я пока попробую починить эту вазу.
- Ну, я же раньше не знал этого. Ну-ка, сынок. - Род опустился на колени и взял Джефа за плечи, тогда как Гвен принялась собирать осколки, складывая их друг с другом и пристально глядя на трещину, пока стекло под ее взглядом не расплавлялось, и трещина не исчезала.
- Ты знаешь, что это была любимая мамина ваза? - мягко спросил Род. - Единственная стеклянная ваза какая у нее есть. А стекло здесь очень дорого. Магнусу потребовалось долго учиться изготовлять его.
Мальчик проглотил ком в горле и кивнул.
- Мама может ее починить, - продолжал Род, - но ваза никогда уже больше не будет такой красивой, как раньше. Ты понимаешь, что сильно расстроил ее?
Мальчик снова сглотнул, лицо у него скривилось, а затем он уткнулся лицом в отцовское плечо и безутешно разрыдался.
- Ну-ну, нечего, - принялся тихо утешать его Род. - Все не так страшно, как кажется из моих слов. В конце концов, она все-таки может ее починить. В этом плане у пси ведьм есть преимущество. Твоя мать умеет проделывать телекинез в мелком масштабе, но ты все-таки сильно набедокурил, не так ли? - Он отстранил Джефа на расстояние вытянутой руки. Мальчик шмыгнул носом и кивнул с разнесчастным видом. - А теперь, выше нос. - Род вытащил платок и вытер Джефу щеки. - Будь молодцом и пойди скажи об этом маме.
Джеф кивнул. Род повернул его лицом к Гвен, легонько хлопнул по спине, и стал смотреть на них со стороны.
Джеф поковылял к Гвен, постоял молча и дожидаясь, пока она закончила приваривать на место последний осколок, а потом пролепетал:
- Прости мама. Я не хотел ее резать.
Гвен вздохнула, а затем сумела улыбнулась и взъерошила ему волосы.
- Знаю, миленький. Это вышло случайно, и все же, ты разбил ее. Вот потому я и велела тебе фехтовать во дворе. Отныне ты всегда будешь заниматься своими мужественными упражнениями вне дома, хорошо?
Джеф кивнул с грустным видом:
- Да, мама.
- И будешь теперь слушать маму?
- Ага... Но, мама! - протестующе заныл он. - Ведь дождик же!
Гвен кивнула.
- Да я знаю, ты не мог выйти из дому. Но все равно, миленький, значит можно было порисовать.
Джеф состроил гримасу.
Гвен с укором взглянула на Рода.
Тот недоуменно пожал плечами.
Гвен поднялась на ноги и подошла к нему.
- Сколько раз ты обещал ему научить рисовать замок со рвом? Уж его-то он стал бы рисовать и раз, и два, и тысячу раз! Неужели ты этого не сделаешь?
- Ах, да! - хлопнул себя по лбу Род. - Сегодня утром мне можно не заниматься исследованиями. Ну, лучше поздно, чем никогда... Джеф, иди сюда...
Но взрыв визга и сердитой ругани привлек внимание родителей.
Из комнаты мальчиков появился Магнус, обнаруживший следы «преступления». Он стоял перед маленьким Джефом, махая перед его носом указательным пальцем и с высоты своего восьмилетнего жизненного опыта учил брата.
- Нет, ты поступил скверно! Разбить подарок маме, что я так долго мастерил! Эх, Джефри, малявка. Когда ты только научился...
А пятилетняя Корделия ринулась защищать Джефа.
- Как ты смеешь винить его, раз сам выставил Джефа из его же комнаты...
- И моей! - закричал Магнус.
- И его! Он мог играть там сколько влезет, ничего не повредив!
- Тихо, тихо! - охнула Гвен. - Малютка...
И словно по сигналу из колыбели раздался плачь, состязаясь с ревом сконфуженного Джефри.
- Ох, что за дети! - воскликнула раздосадованная Гвен и взяла на руки одиннадцатимесячного Грегори, в то время как Род вступил в спор с детьми.
- Ну, ну, Джеф, ты не так сильно набедокурил. Магнус, прекрати! Бранить положено мне, а не тебе. И приказывать тоже, - добавил он себе под нос. - Делия, милочка, очень хорошо, что ты заступаешься за брата, - но не будь хорошей так громко, ладно?.. Ш-ш-ш!
Он обхватил их всех и прижал к своей груди.
На другой стороне комнаты Гвен тихо напевала колыбельную, и младенец снова успокоился. Род вторил ей, припевая:
- Дождик, дождик перестань! От полива ты устань!
- Ну, если ты действительно того хочешь, пап, - Магнус выпрямился и принял на минуту серьезный вид.

1 Следующая страница


Чародей раскованный 2

- Нет, нет! Я не имел в виду... - Род глянул в окно. Барабанивший по нему дождь стих, пробился слабый солнечный луч.
- Магнус! - в тоне Гвен зазвучало грозное предупреждение. - Я тебя просила вмешиваться в погоду?
- Но ведь папа хотел этого! - возразил Магнус.
- У меня просто сорвалось с языка, - признал Род. - Погода может быть такой, какой хотим мы, сынок. Но есть и другие люди, которым действительно нравится дождь. Да, он и нужен всем, особенно фермерам. Так что будь пай-мальчиком, верни его.
Магнус издал громкий вздох, осуждающий неразумных взрослых, и на миг сосредоточенно наморщился - и по стеклу снова тихо забарабанили капли дождя. Корделия и Джефри приуныли. Они надеялись, что смогут выйти поиграть на двор.
- Странная у нас здесь погода в последнее время, - задумчиво произнес Род, подходя к окну.
- Действительно, - согласилась Гвен, присоединяясь к нему с Грегори на плече. - Не пойму как он это проделывает, мне понадобился бы целый час, чтобы удалить столько туч.
- Просто добавь к списку необъяснимых способностей нашего сына и эту. - Он оглянулся на Магнуса, коренастого мальчугана в тунике и рейтузах, державшего ладонь на рукояти кинжальчика. Волосы у него потемнели, став почти каштановыми, а утрата детской округлости в чертах лица подчеркивала сильный подбородок, который с наступлением зрелости придаст ему мужественное выражение.
Но Род все еще видел в нем нежного и озорного вчерашнего ползунка. Странно, что способности сына уже превышали материнские и отцовские. Род обладал лишь знанием и умом, да роботом-конем с компьютерным мозгом. Ничем иным похвастаться не мог.
Корделия была огнегривой и тоненькой, как фея. Плотно сбитое тельце златовласого Джефа, вероятно, превратится в сплошные мускулы. А у Магнуса, похоже, будет мускулистым, но худощавым.
И Грегори, темноволосый и круглолицый, не похожий на младенца своим спокойным и сдержанным поведением и очень редко улыбавшийся, что тоже вызывало беспокойство Рода. Все дети настолько одарены, что могут довести до безумия самого Иова!
Раздался стук в дверь.
Гвен вопросительно подняла взгляд.
Род подошел к филенке, чувствуя как у него засосало под ложечкой. Стук означал беду. Вот тебе и спокойный денек дома!
Он открыл дверь и понял, что предчувствие его не обмануло. Там стоял Тоби-чародей, как всегда усмехающийся и веселый в ливрее королевского гонца.
- Добрый день, Верховный Чародей! Как дела?
- Обыкновенно, как сажа бела, - улыбнулся Род. Иначе себя вести с Тоби он не мог. - Заходи, чего ждешь?
- Только на минутку, мне надо спешить. - Тоби вошел, сняв головной убор. - Доброго тебе дня, прекрасная Гвендайлон, твоя краса нисколько не убывает!
- Дядя Тоби! - завизжали три радостных голоса, и три маленьких тельца врезались в него со всего разгона.
- Эге-гей, тпру, не так быстро! Как твои дела, мой ненаглядный Джефри? Корделия, миленькая, ты еще похитишь у меня сердце! Хороший Магнус, хорошая новость!
- Что ты мне принес, дядя Тоби?
- Можно мне поиграть с твоим мечом, дядя Тоби?
- Тоби! Дядя Тоби! Ты можешь?..
- Ну-ну-ну, дети, дайте бедному человеку хоть дух перевести! - Гвен тактично и деликатно отцепила от гостя свой выводок. - Прими, по крайней мере, пирог с элем, Тоби.
- Ах, боюсь, что не получится, дорогая Гвендайлон, - вздохнул Тоби. - Когда я сказал, что мне надо спешить, то говорил не просто так. Королева Катарина гневается, а король мрачнее тучи.
- О! - Гвен взглянула на Рода, и на ее лицо набежала тень. - Мне, конечно, не следует жаловаться. Ты пробыл со мной дома целую неделю.
- Боюсь, что мой титул обязывает к такой работе, - посочувствовал ей Род. - Круглосуточное дежурство и все такое. - И повернулся к Тоби. - Что произошло?
- Я знаю лишь, что меня вызвали и велели сгонять к тебе, с поклоном от их величеств и с просьбой, поспешать, как только можно. - Тоби склонил голову. - Мне только известно, что в Раниимид пребывает лорд Аббат.
- Да, между Церковью и Короной что-то заварилось, не так ли? Ну, пусть Туан введет меня в курс дела.
- Значит, в Раннимид! - Тоби прощально поднял руку. - До новой встречи, прекрасная мать!
- И его фигура заколебалась по краям.
- Тоби, - быстро, но твердо произнесла Гвен, и фигура юного чародея снова стабилизировалась.
- Только не в доме, пожалуйста, - объяснила она. - А то мальчики будут пропадать и возникать во всевозможных местах весь день и ночи!
- О! Да, я и забыл. Но приятно знать, что они меня уважают. Прощайте, дети. - Он надел головной убор и шагнул к двери.
- Дядя Тоби! - раздались три недовольных голоса, и дети бросились к своему другу. Тот сунул в руку кошель на поясе, украдкой взглянул на Гвен и быстро бросил детям пригоршню конфет. Затем юркнул за дверь, когда те кинулись бороться из-за добычи.
- Теперь они ни за что не станут есть! - вздохнула Гвен. - Придется мне подождать с обедом.
Род поднял голову при раскате грома. Из двери, за которой исчез юный чародей, подуло прохладным воздухом. И снова повернулся к Гвен.
- Да, что-то происходит.
Гвен покачала головой.
- Но почему они сразу не позовут тебя раз знают, что заваривается такая крутая каша? Почему ждут пока не придет беда?
- Ну, ты же знаешь Катарину - она думает, что они с Туаном сами справятся, пока не настанет решающий момент. Вот тогда они и зовут меня для моральной поддержки.
- Не только. Необходимо и твое мнение, - напомнила ему Гвен. - Ведь если разобраться, столкновение предотвратил именно ты, а не они.
- Да, ну, нельзя же ожидать, что участник команды выступит в роли судьи. - Род нагнулся поцеловать ее. - Не раскисай без меня, милая. Я буду дома, когда смогу.
- Папа уезжает! - завизжала Корделия и воздух наполнили возбужденные голоса детей, побежавших к окну задней комнаты, выходившему на конюшню, помахать на прощание отцу рукой.
Гвен схватила Рода за рукав, дождавшись пока вся троица скрылась из виду, прильнула к нему и прошептала:
- Береги себя, милорд! Была бы возможность, я бы отправилась с тобой, охранять в пути!
- Почему? - нахмурился Род. - А! Из-за тех идиотов и их засад... Не беспокойся, дорогая. Меткость у них не лучше, чем намерения.
- И все же, сколько раз они пытались тебя убить, муж мой?
Род поджал губы.
- Ну, давай посмотрим... - Он принялся считать по пальцам. - Сперва был кретин, выстреливший в меня на авось с колокольни в деревне. Когда это произошло, около года назад?
- Одиннадцать месяцев, - поправила Гвен. - За три недели до рождения Грегори.
- Значит одиннадцать месяцев назад. Он не понимал, что стрела не может тягаться в быстроте с роботом со встроенным радаром. И еще был тот, так называемый, «крестьянин», выскочивший с лазером из сена на возу. Бедняга. - Он печально покачал головой. - Не сообразил, что ему следовало выбраться из сена прежде, чем нажимать на спуск.
- Ты поступил по-доброму вытащив его из огня и швырнув в пруд. И все же, его световое копье прошло всего на волосок от твоего тела.
- Да, но Векс вовремя шагнул в сторону. Был еще тот часовой у замка Туана. Сэр Марис до сих пор ходит в рубище и посыпает голову пеплом из-за того, что враг сумел просочится в ряды его войска. Но, тот-то! Боже мой! Тот был просто смех! Его удар алебардой угадывался за целую милю! Для взмаха десятифутовым шестом требуется по меньшей мере четверть секунды; мне понадобилось всего-навсего увернуться и рвануть на себя древко, когда оно прошло мимо. - Он покачал головой, вспоминая происшествие. - Он так и полетел мимо меня, прямо в ров, а в тот раз со мной даже Векса не было.
- Да, милорд, только в этом покушении спас тебя не он, так как не мог сопровождать в замок. Нет, милый, будь поосторожней!
- О, не беспокойся. - Род ласково провел ей ладонью по щеке. - Я буду настороже. В конце концов, мне теперь есть ради чего приезжать домой.
Большой черный конь поднял голову, когда Род вошел в конюшню. Голос обратился к нему через усилитель, вставленный в кость за ухом у Рода.
- Я заметил прибытие чародея, Род, и его отбытие. Значит мы отправляемся в замок?
- Думаю, это будет просто воскресная вылазка.
- Но ведь сегодня среда, Род.
- Ну, во всяком случае, там будет священнослужитель. Сам лорд Аббат собственной персоной.
В ухе у Рода зашипели помехи: Вексовский эквивалент вздоха.
- Какую же игру начинает церковь?
- Вероятно, в покер. - Род затянул подпругу и надел узду. - По крайней мере, мне придется сохранять бесстрастное выражение лица, как игроку в покер.
- Ты уверен в своих картах, Род?
- Самые лучшие, - Род, усмехаясь, подогнал узду. - Полный вперед, Векс.
Когда они выехали из конюшни, из заднего окна дома донеслись крики прощания.
Несколько минут спустя, когда аллюр его стального коня глотал милю за милей между его домом и королевским замком в Раннимиде, Род задумчиво произнес:
- Гвен тревожится из-за покушений, Векс.
- Я всегда буду охранять тебя, Род, но хотел, чтобы и ты принял больше мер предосторожности.
- Не беспокойся, меня они тоже беспокоят, но в ином плане. Если наши враги из будущего так упорно стараются избавится от меня, значит намечен план свержения правительства Туана.
- Почему не сказать, революции, Род?
Род скривился.
- Скверное слово, когда у власти находится моя сторона. Но они, кажется, готовятся к крупной атаке, не так ли?
- Согласен. Может эта конференция между Аббатом и Их Величествами и послужит сигналом к такой атаке?
Род нахмурился.
- Теперь, когда ты упомянул об этом, такое кажется вполне возможным. Тоталитаристы на данный момент совсем заездили мотив «крестьянского восстания», а анархисты вконец заиграли мелодию «движения за права баронов». Им требуется попробовать новую тему, не так ли?
- Конфликт церкви с государством имеет давнюю историю, Род. Генрих II Английский долго враждовал со св. Томасом Беккетом, архиепископом Кентерберийским, так как власть церкви препятствовала действиям Генриха; ему пришлось пойти на уступки церкви. Сын его король Джон, оказался более упрямым; из-за вражды Джона с папой на Англию наложили интердикт, а это означало, что не могло производиться никаких церковных обрядов: крещений, венчаний или похорон, служб или исповедей. Никакие таинства исполняться не должны. Для средневековой психики это было катастрофой. Большинство жителей Англии считали себя обреченными вечно гореть в аду из-за греха своего короля. В результате, возникшее давление оказалось столь велика, что Джону пришлось публично покаяться и искупать свои прегрешения. Протестантское движение в христианстве имело успех частично, потому что немецкие князья с радостью ухватились за повод противодействовать кайзеру Священной Римской Империи. Англия же стала протестантской, так как Генрих VIII желал получить развод, которого папа ему не давал. Инквизиция, мятеж гугенотов... Гражданская война в Англии, произошедшая частично оттого, что страна была протестантской, но правил в ней король-католик... Список можно продолжить. Не удивительно, что когда в 18 веке образовались Соединенные Штаты Америки отцы-основатели записали в свою конституцию отделение церкви от государства.
Род мрачно кивнул.
- Спору нет, сила эта мощная, особенно в средневековом обществе, где большинство людей относилось к религии суеверно. Как раз такой конфликт и способен опрокинуть правительство в случае, если церковь сможет приобрести достаточно сильную общественную поддержку и армию.
- Благодаря предоставленной агентами из будущего пропагандистской техники и вооружения, ни с тем, ни с другим не должно возникнуть больших затруднений.
- Да, если дело зайдет столь далеко, - усмехнулся Род - Значит наша задача воспрепятствовать конфликту прежде, чем он разразится.
- Столько сражений между людьми могло бы не произойти при наличии самой малости - простого здравого смысла, - вздохнул Векс.
- Да, но король и Аббат люди непростые, а когда речь заходит о религии и политике, ни у кого не найдется немного здравого смысла.

ГЛАВА 2

- Путешествуешь налегке, не правда ли, отец? - заметил охранник космопорта.
Отец Ал кивнул.
- Это одно из преимуществ сана священника. Мне нужны всего лишь запасная ряса, несколько смен нижнего белья и походный алтарь служить обедню.
- И удивительное количество литературы. - Охранник полистал одну книгу из стопки. - «Магия и маги»...
- Я еще и антрополог-культуровед.
- Ну, каждому свое. - Охранник закрыл чемодан.
- Там нет никакого оружия, если не наткнуться на черта-другого.
- Едва ли, - улыбнулся отец Ал. - Я не ожидаю ничего, хуже Беса Противоречия.
- Беса Противоречия, - нахмурился охранник. - А что это такое, отец?
- Изобретение Эдгара Аллана По, - объяснил отец Ал. - На мой взгляд, оно отлично объясняет Закон Финаля.
Охранник осторожно поглядел на него.
- Вы отец, извините за прямоту, не совсем похожи на мое представление о священнике, но у вас все чисто.
Он показал:
- Вход на челнок вон там.
- Спасибо, - отец Ал взял чемодан и направился к месту погрузки.
По пути он проходил мимо факс-шкафа. Он поколебался, а затем, поддавшись импульсу, сунул в щель кредитную карточку и отстучал на клавишах. «Мак-Аран, Энгус, ск. 1954 г.» А затем выпрямился и подождал. Прошло почти пять секунд прежде, чем машина загудела. А затем из щели медленно выползла твердая копия длиной примерно с метр. Отец Ал оторвал ее и принялся пожирать глазами текст.
Мак-Аран, Энгус, Д. Ф., 1929-2020; физик, инженер, финансист, антрополог. Патенты...
- Извините, отец.
- А? - пораженный отец Ал поднял голову, посмотрев на стоящего за ним нетерпеливого на вид бизнесмена. - О! Прошу прощения. Не сознавал, что не даю вам пройти.
- Пустяки, отец, - отмахнулся бизнесмен с улыбкой противоречивший его словам. Отец Ал поспешно сложил твердую копию втрое и двинулся к месту погрузки.
Усевшись в плавающем кресле, он развернул копию. Изумительно, чего только не хранилось в молекулярных цепях БОИ! Здесь содержалась краткая биография человека, умершего более тысячи лет назад, столь же свежая, как в день его смерти, когда она, надо думать, и дополнялась в последний раз. Ну-ка, давайте посмотрим - «...потом создал собственную фирму по исследованиям и разработал...» - но странно, после этого ничего не запатентовывал. Позволил своим сотрудникам брать патенты на свое собственное имя? Щедрость, прямо скажем, невероятная. Наверно, просто не утруждал себя контролем за делами своей фирмы. Он, кажется, очень сильно увлекся...
- Начинается погрузка на лунный челнок.
Пропади она пропадом! Как раз, когда пошло самое интересное. Отец Ал вылез из кресла, снова сложил копию и поспешил пристроиться в хвост очень длинной очереди. Челноки отправлялись каждый час, но всем отправлявшимся из Европы на любую из планет солнечной системы или любой другой звездной системы приходилось переправляться через Луну. Родную планету покидало хоть раз в жизни всего пол процента населения Земли, но пол процента от десяти миллиардов создают очень длинные очереди.
Наконец, они все стопились на погрузочном трапе, и дверь плавно закрылась. Не возникло никакого ощущения движения, и любой шум моторов заглушал гул разговоров; но отец Ал знал, что трап катится по пластобетону к челноку.
Открылась передняя дверь, и пассажиры потянулись цепочкой на борт челнока. Отец Ал плюхнулся на свое место, натянул поперек обширного живота амортизационную паутину, и, со вздохом блаженства, устроился почитать твердую копию.
Явно устав изобретать революционизирующие устройства, Мак-Аран решил попробовать свои силы в поисках сокровищ, находя пропавшие на долгие века легендарные клады; самой сенсационной находкой стала казна короля Джона, но имелись также и крупные находки на всей планете вплоть до города Ура, примерно 2000 года до н. э. Такое занятие, естественно, привело его в археологию с одной стороны, и в финансы с другой. Такая комбинация явно оказалась для него удачной: умер он очень богатым человеком.
Все это очень впечатляюще, признал отец Ал, но только не тогда, когда речь шла о магии. Как такой человек смог бы опознать кудесника, даже в своей родной эпохе? Отец Ал усердно исследовал историю, но ни разу не натыкался, ни на кого, способного быть настоящим магом - все они, почти наверняка, были либо обманщиками, либо эсперами, либо несчастными душами впавшими в искреннее заблуждение. Конечно, в самые ранние времена попадались некоторые, могущие быть колдунами, орудиями дьявола. И противостояли им святые. И хотя святые определенно существовали, отец Ал сомневался, что когда-нибудь на самом деле были ведьмы, владевшие какой-то «Черной Магией»; для Дьявола это не имело большого делового смысла. Но магия без источника хоть в Боге, хоть в Дьяволе? Невозможно. Для нарушения «Законов Природы», особенно путем одного лишь пожелания чему-то случиться, требовался некто бывший, зспером, медиумом. Такое происходило только в сказках; ни наука, ни религия даже не признавали такой возможности, не допуская даже щелочки в стене рациональности, сквозь которую могли просочиться такие силы.
Благодаря чему, они, конечно, становились увлекательной фантазией. Если когда-нибудь действительно появится на свет подобный индивид, то те стены рациональности рухнут - и кто мог предсказать, какие появятся сверкающие дворцы, построенные заново?
- Дамы и господа, - объявил записанный на пленку голос, - корабль взлетает.
Отец Ал свернул бумагу, сунул ее в нагрудный карман и прижался носом к иллюминатору. Сколько бы он не летал, полет все равно казался ему новым - это чудесное, сказочное зрелище уменьшающегося, проваливающегося космопорта, весь город, а потом и прилегающая область уменьшалась, а затем расстилались под ним, словно карта, пока он не увидел целиком Европу в глазури на дне гигантской чаши, краем которой служила окружность Земли... И это всего лишь на перелетах баллистической ракеты из одного полушария в другое. В тех случаях, когда он отправлялся в космос, бывало еще интереснее - та огромная чаша падала все дальше и дальше, пока, казалось, не выворачивалась наизнанку, становясь куполом. Потом небо заполняло огромное полушарие, уже почему-то не под ним, а на его поверхности пестрели сквозь спирали облаков континенты...
Он знал, что бывалые пассажиры глядели на него с насмешкой или пренебрежением, каким наивным он, должно быть, казался им, словно разинувшая рот деревенщина. Но отец Ал считал такие восторга редкими и не желал их упускать.
На этот раз густые облака быстро скрыли от глаз сказочный ландшафт внизу, превратясь Затем он ощутил, как корабль чуть заметно вздрогнул, а потом началось низкое, еле слышное гудение приглушенной мощи. Антигравитационные установки отключили, и теперь челнок толкал вперед мощный планетарный двигатель.
Отец Ал вздохнул, откинулся на спинку сидения, отстегивая амортизационную паутину и рассеянно глядя в иллюминатор, вернулся к мыслям о послании.
Биографическая справка БОИ оставила без ответа один вопрос: откуда Мак-Аран мог узнать об этом Гэллоугласе и о том, что произойдет больше, чем через тысячу лет после его собственной смерти? И этот вопрос, конечно же, тянул за собой и другой: Откуда Мак-Аран предположил, когда именно вскроют письмо, или кто будет в то время папой?
Погрузочный трап, задрожав остановился. И отец Ал вместе с сотней других пассажиров сошел в Центральный Космопорт Луны. Постепенно он проложил себе дорогу сквозь пассажиропоток к стене - табло и поглядел на список отбывающих кораблей. Наконец нашел - Проксимо-Центавра, Вход 13, отлет в 15 час. 21 мин. Он взглянул на цифровые часы наверху - 15 час. 22 мин.! Он в ужасе оглянулся на очередь к Проксимо, как раз когда появилось светящееся слово «Отбыл». Затем номер входа тоже исчез.
Отец Ал глядел на все это, онемев, ожидая, когда загорится время отправления следующего корабля.
Вскоре объявление появилось - 3 час. 35 мин. Стандартного Гринвичского Времени. Отец Ал резко отвернулся, зарядившись горячим приливом чувств. Он почувствовал в себе гнев и не двигался, расслабился телом, стоя спокойно на месте расслабиться и давая гневу вытечь. Финаль снова нанес удар или же его последователь Гундерсун? То, чего не хочешь, обязательно произойдет, расстраивайся или не расстраивайся. Если бы отец Ал прибыл на Луну в 15 час 20 мин., чтобы поспеть на лайнер, улетающий на Проксимо Центавра, то лайнер, конечно же, стартовал бы в 15 час. 21 мин.!
Он вздохнул и пошел искать кресло. С Финалем или любым из его присных не поборешься, тем более что, все они лишь персонификации одной из самых универсальных черт рода человеческого, противоречивости, и никогда не существовали в действительности. С ними ничем нельзя было бороться, если только самой противоречивостью, которую можно было опознать, и сторониться.
В соответствии с этим, отец Ал нашел свободное кресло, уселся, извлек свой требник, и настроился начать читать службу.
- Господин, тут сидел я!
Отец Ал поднял взгляд и увидел круглую голову с шапкой густых, непричесанных волос, сидящую на коренастом теле в безукоризненно сшитом деловом костюме. Лицо же было густобровым, почти лишенным подбородка, в данный момент, довольно сердитым.
- Прошу прощения, - ответил отец Ал. - Место пустовало.
- Да, потому что я ушел взять чашку кофе! И незанятым оставалось только оно, как вы, несомненно, видели. Неужели я должен потерять его потому, что у раздаточной стены оказалась длинная очередь?
- Да, - Отец Ал медленно поднялся, засовывая требник обратно. - В зале ожидания обычно принято так. Однако не стоит спорить. Всего хорошего, господин. - Он взял чемодан и решил уйти.
- Нет, подождите! - незнакомец схватил отца Ала за руку. - Извините, отец, вы, конечно же, правы. Просто день вышел такой плохой, из-за расстройств, связанных с путешествием. Присаживайтесь, пожалуйста.
- О, Вы меня приятно удивляете, - обернулся с улыбкой отец Ал. - Разумеется, никаких обид, но если вам пришлось так трудно, то вам кресло нужнее, чем мне. Садитесь, пожалуйста.
- Нет, нет! У меня же есть уважение к священнослужителям. Садитесь, садитесь же!
- Нет, я в самом деле не могу. Вы очень добры, но я буду потом весь день чувствовать себя виноватым и...
- Садитесь, отец, говорю я вам! - проскрежетал незнакомец, сжимая руку отцу Алу. А затем спохватился и отпустил ее, застенчиво улыбаясь. - Видали? Вот я опять! Идемте, отец, что вы скажете если мы плюнем на этот зал и пойдем отыщем себе чашку кофе со столиком под ней и двумя креслами? Я плачу.
- Разумеется, - улыбнулся отец Ал, теплея по отношению к незнакомцу. - У меня есть немного времени...
Кофе на этот раз было натуральным, а не синтезированным. Отец Ал гадал почему незнакомец сидел в общем зале ожидания, если он мог себе позволить такие расходы за счет фирмы.
- Йорик Талец, - представился незнакомец, протягивая руку.
- Алоизий Ювэлл, - пожал протянутую руку отец Ал. - Вы путешествуете па торговым делам?
- Нет, я путешествую по времени. Служу аварийным монтером у доктора Энгуса Мак-Арана.
Какое-то время отец Ал сидел неподвижно, а затем произнес:
- Вы должно быть ошиблись. Д-р Мак-Аран умер более тысячи лет назад.
Йорик кивнул.
- По объективному времени, да. Но по-моему субъективному времени он всего час назад отправил меня на машине времени. И когда я закончу с вами говорить, мне надо будет явиться обратно и доложить ему как прошла беседа.
Отец Ал сидел не двигаясь, пытаясь переварить услышанное.
- Док Энгус изобрел путешествие по времени еще в 1952 году, - объяснил Йорик. - И сразу сообразил, что у него появилось нечто такое, чего попытаются украсть все, особенно правительства. Ему не хотелось увидеть, как его изобретение применят для военных целей. Поэтому он не подал заявку на патент. Он сделал для своей лаборатории времени секретное убежище и организовал для фасадного финансирования научно-исследовательскую фирму.
- В учебниках истории об этом нет ни единого слова, - возразил отец Ал.
- Это показывает, как хорошо он хранит секрет, не так ли? Однако недостаточно хорошо - весьма скоро он обнаружил каких-то других скачущих по времени личностей из развитых технологических обществ, всплывающих то в древней Ассирии, то в доисторической Германии - во всевозможных местах. Через некоторое время он выяснил, что принадлежали они в большей части к двум организациям - Борцы с Интеграцией Телепатов в Ассоциацию и Воинствующие Единицы Тоталитарных Организаций. А также выяснил что обе они пользуются машинами времени, скопированными в основном с его модели без его разрешения. И они даже не платили ему за право пользования его изобретением.
- Но вы же сказали, что он не подавал заявку на патент.
Йорик лишь отмахнулся от такого возражения.
- Морально, он все равно считал себя обладателем патентных прав. Они могли бы, по крайней мере, спросить разрешения. Поэтому доктор сформировал собственную организацию для охраны прав личности, по всему протяжению линии времени.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Включая патентовладельцев?
- О, да. Он и называет организацию «Защита Личноправовая Особо Свободных Торговцев (с патентами)». Весьма скоро он создал сеть агентов, рыскающих по всему времени, начиная с 40000 года до н. э., сражаясь с БИТА и ее анархистами и с ВЕТО и ее тоталитаристами.
Отец Ал поджал губы:
- Как я понимаю, это означает, что он поддерживает демократию?
- А какая другая система действительно пытается гарантировать патентные права изобретателя? Конечно содержание организации таких размеров требует немалых денег, и поэтому он занялся кладоискательством. Он дает указание агенту, скажем, в древней Греции закопать несколько произведений искусства, а потом отправляет экспедицию раскопать их в 1960 году, когда даже за детскую глиняную куклу любой музей выложит тысячу долларов. А монеты он распоряжается раскопать в эпоху Возрождения и вложить их в один из ранних банков. Просто изумительно, что может случиться с несколькими денариями, когда поднакопятся проценты за пятьсот лет.
- Интересный вопрос, - согласился отец Ал, - коль речь зашла об интересе, то очевидно, что наша встреча произошла не случайно. Почему вы заинтересовались мной?
- Потому что вы летите на Грамарий, - усмехнулся Йорик.
Отец Ал нахмурился:
- Как я понимаю, у вас есть агент в Ватикане в наше время.
- Нечестно говорить, но у нас есть свои капелланы.
Отец Ал вздохнул.
- И в чем же ваш интерес к Грамарию?
- В основном в том, что им интересуются БИТА и ВЕТО. Они делают все возможное, что бы там не сложилось демократическое правительство.
- Почему?
Йорик нагнулся вперед.
- Потому что ваше настоящее правительство, отец, это Децентрализованный Демократический Трибунал, и действует оно очень успешно. Оно охватывает уже шестьдесят семь планет, и быстро растет. БИТА и ВЕТО хотят его остановить любым возможным способом, а самый легкий способ - дать ему расти, пока он не будет уничтожен собственными размерами.
Отец Ал быстро замотал головой.
- Не понимаю. Как могут размеры уничтожить демократию?
- Потому что демократия, не самая эффективная форма правления. Важные решения требуют долгих обсуждений и, если диаметр Земной Сферы станет слишком длинным, то Трибуны будут не в состоянии узнать, что народ думает на местах о том или ином вопросе. А это означает, что избирателям будут навязывать непопулярные решения до тех пор пока они не начнут бунтовать. Бунты подавят, подавление их превратится в репрессии, которые породят еще большее количество бунтов. Так что, в конечном итоге, демократия либо распадется, либо превратиться в диктатуру.
- Значит, вы говорите, что размеры демократии ограничены ее средствами связи. - Отец Ал уставился в пространство, медленно кивая. - Это кажется логичным. Но как это влияет на Грамарий?
- Тем, что там большинство жителей скрытые телепаты, а примерно 10 процентов - телепаты активные, законченные и сильные.
Отец Ал уставился на него, чувствуя, как пульсирует кровь от волнения. Затем он кивнул.
- Понимаю. Насколько нам известно, телепатия действует мгновенно, невзирая на расстояние, разделяющее передающего и принимающего.
Йорик кивнул:
- Если они будут в ДДТ, демократия сможет безгранично расширяться. Но нужно, чтобы это были исключительно добровольцы, отец. Нельзя ждать большой точности от средств связи, используя в качестве связистов ненавидящих тебя рабов. Не говоря уж о том, что для членства в ДДТ требуется наличие всепланетной демократии. Поэтому ДДТ должно присмотреть за тем, чтобы на планете образовалось демократическое правительство.
Йорик продолжал.
- Вот для того-то у ДДТ и есть ПОИСК - разыскивать Потерянные Колонии и следить за тем, чтобы на них образовались демократические правительства. А БИТА и ВЕТО стремятся к тому, чтобы ПОИСК потерпел неудачу.
У отца Ала негодующе сжался рот.
- Неужели больше нет ни одного места свободного от политического вмешательства? Сколько у ПОИСКа агентов на Грамарие?
- Один, - ухмыльнулся Йорик, откинувшись в кресле.
- Один? Для столь важной планеты?
Йорик пожал плечами.
- Больше им пока не требовалось. И у семи нянек бывает дитя без глаза.
Отец Ал положил ладонь на стол.
- Этот агент случайно не Родни д'Арман, открывший эту планету?
Йорик кивнул.
- А Род Гэллоуглас? Куда вписывается он?
- Он и есть Родни д'Арман. Всегда чувствуешь себя уютней, пользуясь псевдонимами.
- Не уверен в себе, да? - отец Ал уставился в пространство, барабаня пальцами по столу. - Но свое дело знает?
- Безусловно. На данное время, он сорвал две крупные попытки БИТА и ВЕТО вместе взятых. И более того, использовал эти победы для подталкивания нынешней монархии на путь, ведущий к созданию демократической конституции.
Брови у отца Ала взметнулись вверх.
- Крайне способный товарищ. И он в себе откроет какой-то собственный псионический талант?
- Он вскоре исчезнет, - поправил Йорик, - и когда появится вновь, через несколько недель, то будет настоящим, совершенным, чистой воды кудесником, способным наколдовать целые армии из разряженного воздуха. И это будет лишь началом его возможностей.
Отец Ал нахмурился:
- Он будет проделывать это не с помощью пси-талантов?
Йорик покачал головой.
- В чем же тогда будет источник его силы?
- Это уж ваш профиль, отец, - ткнул пальцем в священника Йорик. - Вот вы нам и сообщите, если успеете застать его прежде, чем он исчезнет.
- Можете быть уверены, я постараюсь. Но почему он не пси? Потому что родом с другой планеты?
- Только истинный, урожденный грамариец оказывается телепатом. Обычно он также владеет телекинезом или телепортацией, в зависимости от пола. Женщины балуются телекинезом, это значит, что они умеют заставлять даже метлы летать и гоняют на них сами.
- Как ведьмы из легенд, - задумчиво произнес отец Ал.
- Именно так их и называют. А мужчин-эсперов зовут «чародеями». Они умеют левитировать и заставлять разные вещи, включая самих себя, появляться и исчезать, перемещаясь иногда на много миль.
- Но Род Гэллоуглас ничего такого делать не умеет?
- Нет, но он женился на самой могущественной ведьме Грамария. У них теперь четверо детей, демонстрирующих очень интересный набор талантов. Фактически, каждый из них посильней матери. Когда они начнут понимать это, у нее действительно настанет беспокойная жизнь.
- Не обязательно, если родители должным образом воспитают их, - машинально возразил отец Ал (ему несколько лет поручили работать в приходе). - Странно, что они сильнее матери, раз у них нет псионических генов от обоих родителей.
- Да, не правда ли? - усмехнулся Йорик. - Я обожаю такие маленькие головоломки, особенно, когда разрешать их приходиться кому-то другому. Но, возможно, тут все не так уж и странно - на той планете еще продолжают возникать новые таланты. Я имею в виду, инбридинг у них идет всего несколько столетий и остался большой потенциал.
- Да... инбридинг... - в глазах у отца Ала появилось такое выражение, словно он смотрел куда-то вдаль. - Ответы надо искать в их предках, не так ли?
- Куча чокнутых, - отмахнулся от них Йорик. - Слышали когда-нибудь об Обществе Творческого Анахронизма, отец?
- Нет. Кто в нем был?
- Пестрая смесь беглецов от сволочной действительности, пытавшихся забыть, что они живут благодаря развитой технологии. Организовывая сборища, одевались в средневековые наряды и устраивали псевдобитвы на липовых мечах.
- А, понимаю, - нежно улыбнулся отец Ал. - Они пытались вернуть в жизнь некоторую красоту.
- Да, в том-то и заключалась их беда. Красота требует индивидуальности и закрепляет ее, - и поэтому они не пользовались пониманием при тоталитарном правительстве Пролетарского Единогласия Сообщества Терры. Когда ПЕСТ пришел к власти то разогнал ОТА и казнил вожаков. Те, кстати, дружно потребовали, чтобы их обезглавили...
Остальные члены организации ушли в подполье, превратились в становой хребет революции ДДТ на Земле. Во всяком случае, большая часть из них, провела несколько веков, играя в игру под названием «Подземелья и Драконы». Словом, привыкли к подпольной жизни.
- Уверен, все это очень увлекательно, - сухо сказал отец Ал, - но какое отношение имеет к Грамарию?
- Ну, дюжина самых богатых членов ОТА предвидела надвигающийся переворот ПЕСТа и купила устаревший лайнер ССС. Втиснув на борт рядовых, захотевших лететь с ними, они переименовали себя в «Романтических Эмигрантов» и отбыли в неизвестные края, чем неизвестней тем лучше. Когда они добрались туда, то назвали планету «Грамарий» и построили свою версию идеального средневекового общества - ну, знаете, архитектура из четырнадцатого века, замки из тринадцатого, доспехи из пятнадцатого, костюмы из всех времен между падением Рима и Ренессансом, а правительство какое повезет. Впрочем, у них был король, но относились они к нему с прекрасным средневековым пренебрежением. Картина, думаю, ясна.
Отец Ал кивнул.
- Отборная коллекция романтиков, не вписавшихся в общество, и высокая концентрация пси-генов.
- Правильно. А потом они принялись на протяжении нескольких веков жениться друг на друге, и в конечном итоге произвели на свет телепатов, телекинетичек, телепортаторов, левитаторов, проецирующих телепатов...
- Проецирующих? - нахмурился отец Ал. - Про них вы не упоминали.
- Разве? Ну, у них там есть такая штука, которую они называют «ведьмин мох». Это телепатически-чувствительная плесень. Если «ведьма» определенного вида упорно направляет на нее мысль, то она превращается в то, о чем думает эта ведьма. Конечно, все население довольно рано стало скрытыми эсперами и они любили рассказывать детям сказки...
- Нет, - побледнел отец Ал. - Они не могли этого сделать.
- А, но они это сделали. И теперь там под каждой елью найдешь по эльфу. С небольшой примесью оборотней и нескольких духов. Эй, могло быть и хуже! Не будь у них этого бзика против всего созданного позже елизаветинской эпохи, они б, возможно, пересказывали Франкенштейна.
- Хвала небесам за небольшие милости!
Йорик кивнул.
- У вас хватит хлопот и с тем, что у них уже есть. Однако будьте осторожней - время от времени продолжают появляться новые таланты.
- В самом деле? Спасибо за предупреждение. Но мне любопытно... Почему вы явились рассказать все это мне? Почему д-р Мак-Аран просто не изложил все это в письме?
- Если бы он поступил так, папа счел бы его буйнопомешанным маньяком, - не замедлил с ответом Йорик. - Но так как он изложил лишь скелет жизненно важных сведений и сделал точное «предсказание» о том, кто будет папой...
- С небольшой помощью вашего агента в Ватикане, - намекнул отец Ал.
- Не порицайте его, отец, он из вашего же ордена. Раз в письме содержалось столько и не больше, то папа поверил ему и отправил вас.
- Изобретательно и хитроумно. Но зачем утруждать себя посылкой письма, раз вы все равно отправлялись на встречу со мной?
- Потому что вы б мне без письма не поверили.
Отец Ал вскинул руки в притворном отчаянии.
- Сдаюсь! Мне никогда не удавалось добиться успеха в споре против довода, который не нуждается в доказательстве. Особенно, когда он вполне обоснованный. Но скажите мне, почему вы взяли на себя такой труд? Почему м-р Мак-Аран так озабочен этим?
- Потому что БИТА и ВЕТО не прекращают попыток саботировать наши усилия. У нас с ними непрерывная борьба, отец. И вы с Родом Гэллоугласом часть «нас». Если он проиграет, проиграем и мы. Несколько биллионов человек по всем векам потеряют много личных прав.
- Особенно патентовладельцы, - усилил отец Ал.
- Конечно. Кстати, док Энгус все-таки запатентовал свое изобретение в 5029 году н. э.
- После того как тайна наконец вышла наружу?
Йорик кивнул.
- Как он сумел получить патент на него, когда существование машины времени стало уже общеизвестным?
- А вы когда-нибудь задумывались, как трудно будет доказать точное время ее изобретения? - ухмыльнулся Йорик. - Забавная головоломка. Подумайте над ней как-нибудь на досуге, скажем в пути к Грамарию. - Он взглянул на перстень-часы.
- Раз уж о том зашла речь, вам лучше поспешить - БИТА и ВЕТО уже копят силы для следующей крупной атаки на Грамарий. Копят силы, прячась за бедным простофилей, служащим им подставным лицом.
- О? - скромно поинтересовался отец Ал. - Кто же этот бедный простофиля?
- Церковь, конечно, - усмехнулся Йорик. - Желаю удачи, отец.

ГЛАВА 3

- Как смеет, сей поп в драной рясе так глумиться над нашей властью! - бушевала королева Катарина.
Они шли по коридору королевского замка, направляясь в государственную палату аудиенций. Мимо проплывали богатые дубовые панели, а толстый ковер скрадывал звук гневно печатаемых шагов Катарины.
- Ряса у него не драная, дорогая, - ответил Туан. - И он повелевает всеми священниками в нашей стране.
- Какой-то аббат? - нахмурился Род. - По-моему за последний десяток лет я что-то проглядел. Разве он не подчиняется епископу?
Туан повернулся к нему, сбитый с толку.
- А что такое «епископ»?
- Э, неважно. - Род сглотнул. - Как же получилось, что какой-то аббат монастыря командует всеми священниками?
- Да ясно как, потому что все священники в нашей стране принадлежат к ордену святого Видикона! - нетерпеливо отрезала Катарина. - Как вышло, что Верховный чародей не знает об этом?
- Я не очень серьезно относился к религии. - Род даже по воскресеньям не ходил к обедне, но счел, что сейчас не время упоминать об этом. - Значит Аббат - глава церкви - здесь. Как я понимаю, он не слишком доволен тем, что вы назначаете всех приходских священников в стране. Теперь происходящее имеет смысл.
- Некоторый, но не чересчур большой, - мрачно обронил Туан.
- Где он был, когда бароны сами подбирали себе священников? - бушевала Катарина. - Против них он не выступал! Но теперь, когда принято, что их назначаем мы... Ох!
Малыш с разбега врезался ей в живот, словно пушечное ядро, радостно крича:
- Мама, мама! Пора в шахматы! Пора в шахматы!
Лицо Катарины заметно смягчилось, когда она отстранила малыша и опустилась на колени, заглянув ему в глаза.
- Да, миленький, мы играем именно в это время. Все же сейчас твоя мама не может. Мы с папой должны поговорить с лордом Аббатом.
- Но так нечестно! - запротестовал маленький принц. - Ты вчера тоже не смогла играть!
Туан взъерошил мальчику волосы.
- Да, Ален, вчера твоей матери нужно было поговорить с герцогиней де Бурбон.
- Хотя мне этого и не хотелось, - Тон Катарины немного посуровел. - Даже короли и королевы не могут делать только то, что им нравится.
Она, - подумал Род, - определенно стала более зрелой.
Ален надулся.
- Не честно!
- Да, - согласился Туан с невеселой улыбкой. - И все-таки...
- Прошу прощения, Ваши Величества! - к ним торопливо подошла и сделала реверанс леди среднего возраста в сером чепце и платье со сверкающе белым передником. - Я лишь на полминуты отвела взгляд, а...
- Не имеет значения, любезная няня, - отмахнулся от оправданий Туан. - Если мы не можем иной раз уделить миг внимания родному сыну, то чего стоит наше королевство? Все же ты не должен надолго отрывать нас от государственных дел, сынок, а то тебе, пожалуй, не придется наследовать королевства! Теперь ступай с няней и возьми с собой вот что. - Он пошарил у себя в кошеле и достал круглый леденец.
Ален расстроено взглянул на конфету, но принял ее.
- Скоро?
- Как только закончим беседу с лордом Аббатом, - пообещала Катарина. - Теперь иди с няней, а мы скоро будем с тобой. - Она поцеловала его в лоб, развернула кругом и шлепнула по заду для придания ему скорости. Он побрел за нянькой, оглядываясь через плечо. Его родители стояли, нежно глядя ему в след.
- Прекрасный мальчик, - нарушил, наконец, молчание Род.
- Да, - согласилась Катарина. И повернулась к Туану. - Но ты его сильно балуешь!
Туан пожал плечами.
- Верно, для чего же существуют няньки? Вспомните, сударыня, он еще не стал обучаться под моим началом.
- Вот это мне хотелось бы увидеть, - кивнул Род. - Папа в качестве учителя фехтования.
Туан пожал плечами.
- Мой отец с этим справился. Он был строг, и все же я никогда не сомневался в его любви.
- Твой отец великий человек. - Род отлично знал старого герцога Логайра. - А что он думает по поводу вашего назначения священников в его приходы?
Лицо Туана потемнело, когда он вернулся к этой теме. Он снова зашагал к палате аудиенций.
- Он не слишком рад, но понимает необходимость. Почему же с этим не согласиться лорд Аббат?
- Потому что это посягает на его власть, - не замедлил ответить Род. - Но разве это назначение не всего лишь проформа? Чьим приказам подчиняются священники после того, как их назначат?
Туан встал, как вкопанный, а Катарина круто обернулась, и уставились на Рода.
- Ведь так оно и есть, - медленно проговорил Туан. - Когда священников назначали бароны, то они повелевали ими. Когда же этим стала заниматься Катарина, наши судьи следили за тем, чтобы лорды ни в коем случае не приказывали клиру. - Он, нахмурясь, повернулся к Катарине. - Ты отдавала приказы священникам?
- Не думала даже, - призналась Катарина. - Мне казалось, что самым лучшим будет оставить Богу богово.
- Политика хорошая, - согласился Род. - Нужно ли менять ее?
Туан просиял.
- Мне бы не хотелось, кроме тех случаев, когда священник нарушает закон. Надо признать, лорд Аббат обращается с запятнавшими рясу более сурово, чем поступил бы я, кроме дел, где речь идет о смерти.
- По этому вопросу и спор?
- Никогда, - заявила Катарина.
Туан покачал головой.
- За любое тяжкое преступление Аббат наказывает клирика лишением сана и выбрасывает из ордена. Нет, я улавливаю, куда ты клонишь - мы предоставили Аббату возможность руководить всеми приходскими священниками.
- Что было прискорбной оплошностью, - процедила сквозь зубы Катарина.
- Вообще-то нет, - усмехнулся Род. - Благодаря этому церковь твердо выступила на вашей стороне против баронов, а вместе с ними и его паства. Но теперь...
- Да, теперь, - лицо Туана снова потемнело, он пожал плечами. - Для священника в любом случае выбор между королем и аббатом невелик. Если бы дело заключалось лишь в предоставлении аббату власти назначать священников! Пусть берет себе на здоровье! По сути она и так уже принадлежит ему.
- Если б тем и ограничилось, - подхватила Катарина.
- Есть что-то еще? - Род почувствовал, как у него навострились уши.
- Конфликт между Церковью и Короной, - прошептал у него за ухом голос Векса, - вращался вокруг двух вопросов. - Из-за светского правосудия в противовес церковному, особенно о правах на убежища; и по поводу находящихся в церковном владении огромных площадей земель, необлагаемых налогом.
- Кроме того, - сумрачно ответил Туан. - Аббат думает, что мы мало заботимся о бедных.

Предыдущая страница 3 Следующая страница


Чародей раскованный 4

Может и компьютер дал маху, - подумал про себя Род, в какой-то степени успокаиваясь.
- Я бы не назвал это катастрофой.
- Да? - бросила с вызовом Катарина. - Он желает, чтобы мы уступили ему заведование всеми благотворительными средствами!
Род остановился. Вот это был совсем другой коленкор! Он хочет забрать под свою руку большую часть национальной администрации!
- Всего-навсего. - К Туану вернулась ирония. - Ту часть, которая обеспечивает поддержку со стороны народа.
- Начало сползания к теократии, - прошептал за ухом у Рода голос Векса.
Род скрипнул зубами, надеясь, что Векс поймет намек. Некоторые вещи ему незачем объяснять! При теократии в седле, какие будут шансы на рост демократии?
- По этому пункту вам, на мой взгляд, нельзя уступить.
- И я так думаю, - Туан похоже испытал облегчение, а Катарина так и загорелась. Что не предвещало ничего хорошего.

* * *

- Мы пришли. - Туан остановился перед двумя огромными, окованными бронзой, дубовыми дверями. - Выше голову, лорд Верховный Чародей.
Хороший штрих, - подумал Род, - напоминает ему, что он равен по званию человеку, с которым они встретятся.
Двери распахнулись, открыв восьмиугольную, застеленную ковром комнату, освещенную большими верхними окнами, увешанную богатыми гобеленами, с высоким книжным шкафом, заполненным огромными томами в кожаных переплетах... и коренастого человека в коричневой рясе, сверкающую лысую макушку которого окаймляли темные волосы, шедшие по затылку от уха до уха. Его круглое лицо с розовыми щеками сияло, словно лакированное. Это было доброе лицо, созданное для улыбок.
При виде его, воинственно настроенного, становилось не по себе.
Туан вошел в помещение, Катарина и Род последовали за ним.
- Лорд Аббат, - провозгласил король, - разрешите представить вам Рода Гэллоугласа, лорда Верховного Чародея.
Аббат не встал - он же принадлежал к первому сословию, а Род ко второму. Он насупился, но затем, мотнув головой вверх-вниз, пробормотал:
- Милорд. Я много слышал о вас.
- Милорд, - Род ответно мотнул головой вверх-вниз и сохранял нейтральный тон. - Относитесь, если изволите, к слышанному обо мне с долей скептицизма: магия моя белая.
- Я слышу ваши слова, - признал Аббат, - но каждый должен судить о ближних по себе.
- Ваши Величества, - говорил между тем Аббат. - Я думал аудиенция у меня будет с вами лично.
- Так оно и есть, - быстро сказал Туан. - Но надеюсь, вы не будите возражать против присутствия лорда Гэллоугласа, я нахожу его влияние смягчающим.
На секунду Аббат смешался, в глазах мелькнуло сомнение. Затем оно исчезло, и строгое выражение опять появилось на лице. Но Род на мгновение расположился к нему душой, и был не прочь смягчиться, если Их Величества тоже займут не столь жесткую позицию. В конце концов он добивался решения, а не капитуляции. Род не сводил глаз с груди Аббата.
Монах заметил.
- Почему вы так пристально глядите на мою эмблему?
Род вздрогнул, а затем улыбнулся, как можно, теплее.
- Молю о снисхождении, лорд Аббат. Просто я видел этот знак у священников на Грамарие, но так и не понял его. Мне в самом деле кажется необычным, что у рясы есть нагрудный карман. В учебниках истории она изображается не такой.
Глаза у Аббата расширились - он подавил удивление. Чем? Род взял это на заметку и продолжал:
- И я не представляю, зачем священнику носить в нагрудном кармане отвертку, ведь та маленькая желтая рукоятка принадлежит именно ей, не правда ли?
- Правильно, - улыбнулся Аббат вынимая из кармана крошечный инструмент и протягивая его на обозрение Роду, хотя в глазах у него была настороженность. - Она всего лишь знак ордена святого Видикона Катодского, ничего более.
- Да, вижу. - Род осмотрел отвертку, затем уселся слева от Туана. - Не могу понять, зачем монаху ее носить.
Улыбка Аббата стала теплей.
- В день, когда у нас не будет важных дел, лорд Чародей, я с удовольствием расскажу вам об основателе нашего ордена, Святом Видиконе.
Род нацелил на него указательный палец.
- Договорились.
- Аминь!
Лед был сломан.
Аббат положил обе ладони на стол.
- Сейчас мы должны обратиться к нелегким делам, - сказал он и извлек из рясы свернутый в трубку пергамент, вручил его Туану. - С прискорбием и уважением, я должен представить Вашим Величествам сию петицию.
Туан принял пергамент, раскатал его перед собой и Катариной. Королева взглянула на него и ахнула от ужаса, затем повернулась к Аббату с грозным видом:
- Вы ведь не думаете, милорд, что корона может одобрить такие требования!
Челюсти у Аббата сжались, и он затаил дыхание.
Род поспешил влезть с вопросом:
- В чем там дело, Ваше Величество?
- «Уважая свои обязательства перед государством и Вашими Величествами», - прочел Туан, - «мы настоятельно советуем...»
- Ну, вот, а вы говорите, - снова откинулся на спинку кресла Род, махнув рукой. - Это же просто совет, а не требования.
Пораженный Аббат поднял на него взгляд.
Губы у Катарины плотно сжались.
- Если Корона почувствует нужду в советах...
- С вашего позволения, Ваше Величество, - Род снова нагнулся вперед. - Боюсь, что я не знаком с обсуждаемыми вопросами, вы не могли бы прочесть мне дальше?
- «...мы с болью заметили посягательство Ваших Величеств на власть святой матери церкви в вопросе назначения...», - продолжал чтение Туан.
- Понятно. Вот значит, в чем суть, - Род вскинул голову. - Умоляю о снисхождении, Ваши Величества, простите что перебиваю, но, по-моему, нам действительно следует решить этот вопрос в первую очередь. Проблема, кажется, заключается в праве. Народу нужна церковь, но нужно и сильное гражданское правительство. Сложность заключается в том, как заставить эти две организации работать совместно, не так ли? - Род для проформы бросил быстрый взгляд на пергамент. - Взять, например, этот пункт о заведовании над распределением помощи беднякам. Какие недостатки вы находите, милорд, в оказании такой помощи короной?
- Да в такой... - Род чуть ли не услышал, как переключается передача в мозгу Аббата, он целиком настроился на жаркий спор по поводу назначения священнослужителей. - Суть-то в том, что ее слишком мало!
- А, - кивнул Род, значительно глядя на Туана. - Значит мы так быстро переходим к финансам.
Они этого не делали, но Туан отлично понял намек.
- Да. Мы давали все, что может выделить Корона, лорд Аббат, и еще немного сверх того; государство у нас с королевой отнюдь не громадное.
- Я знаю. - Аббат выглядел растерянным.
- В том-то и причина. Мы считаем, что нам не следует есть с золотых блюд, если наш народ голодает. Но он все равно голодает, ибо Короне поступает недостаточно денег, чтобы мы смогли их направить обратно на благотворительные цели.
- Вы могли бы увеличить налоги, - нерешительно предложил Аббат.
Туан отрицательно покачал головой.
- Во-первых, если мы увеличим налоги, то бароны, на коих мы их возложим, в свою очередь, просто выжмут все соки из своих вассалов, а они и есть те самые бедняки, которым надо оказывать помощь; а во-вторых, не исключено, что вассалы подымут восстание. Нет, милорд Аббат, налоги и так уже подняты до самого высокого предела.
- Например, - вставила сладким голосом Катарина, - вы сами, лорд Аббат, первым стали бы возражать, если бы мы обложили налогом огромные церковные земли!
- И получили бы с них очень мало, - жестко заявил Аббат. - Ордену принадлежит лишь сороковая часть земель всего королевства!
- Данные верны, - немедленно прогудел за ухом у Рода Векс. А если это сказал Векс, то сведения эти правдивы - статистика была его коньком.
Но Роду показалось подозрительным, что средневековый администратор смог проявить такую осведомленность, без возможности проконсультироваться с государственными архивами.
- Многие из ваших баронов владеют более обширными угодьями! - продолжал Аббат. - Наш доход с тех земель в основном и так уже идет на бедняков, поэтому вы приобрели бы очень мало, обложив нас налогами!
- Вот видите? - вскинул руки Род. - Источник высох, вы сами это сказали.
Пораженный Аббат поднял взгляд, а затем сообразил, что так оно и есть.
- Если и Церковь, и Государство уже дают все что, могут, - погнал дальше Род, - то, что мы можем сделать?
- Доверить распределение всех имеющихся средств одному казначейству, - не замедлил с ответом Аббат; у Рода засосало под ложечкой, когда он понял, что потерял инициативу. - Сейчас средства распределяют две группы людей. И что мы имеем в итоге? К примеру, в одной деревне есть две богадельни: одна оплачивается нашим орденом, а другая находится под попечительством короны. А народу в деревне наберется едва ли двадцать душ. Такое дублирование дорого обходиться. И, если б этой деятельностью занимался только один штат, то средства, расходуемые на остальных, могли бы пойти на бедных, а поскольку братия святого Видикона довольствуется за свой труд лишь скромной постелью и столом, то содержание нашего штата, наверняка, обойдется куда дешевле!
Ошарашенный Род сидел, не находя слов. Может быть, лорд Аббат сам додумался до этой идеи, но что-то вызывало сомнение.
- Субъект ссылается на дублирование усилий, - прошептал за ухом Векс, - концепцию, принятую в системном анализе. Для средневекового общества такие концепции являются чересчур утонченными. Надо подозревать тут инопланетное влияние.
Или влияние путешествующего до времени. Интересно, кто на сей раз приложил лапу к Грамарийским делам, - гадал Род, - анархисты или тоталитаристы будущего?
Вероятно, анархисты: у них был опыт в обработке высокопоставленных лиц. Хотя чувствовалась здесь и пролетарская закваска...
Молчал он долго. Между тем Катарина язвительно говорила:
- Да, оставить без работы около сотни верных слуг, а их родных и близких без хлеба! Благодаря этому, лорд Аббат, вы обеспечите хороший наплыв в свои приюты!
Лицо лорда Аббата побагровело. Роду было самое время снова вступить в разговор.
- Наверняка, лорд Аббат, ни та, ни другая система не совершенны. Но, когда действуют обе, то чего упустит одна, подстрахует другая. - Слыхал ли он о прибыльности? - Например, церковь по-прежнему делит свои деньги на благотворительность поровну между всеми приходами?
- Да, - нахмурясь, кивнул лорд Аббат. - Если приходу самому не набрать.
- Но в приходах Раннимида процент отчаянно нуждающихся намного больше, чем в сельских приходах, - объяснил Род.
Аббат, моргнув, уставился на него.
- Думаю, у приходских священников не нашлось времени заметить это, настолько они перегружены работой. Но там, к счастью, есть королевские приюты, дающие бедным прихожанам возможность хоть как-то существовать. В этом-то и заключается целесообразность наличия двух систем.
Говорил он достаточно долго, чтобы Аббат оправился.
- В этом есть доля правды, - после молчания признал он. - Но если уж существуют две системы, то каждая должна быть самоуправляющейся. Разве так они не будут работать лучше?
Род поглядел на короля с королевой. Катарина обдумывала сказанное и, видимо, не хотела высказывать свое мнение.
- Да, - медленно проговорил Туан, - сие кажется разумным.
- Но пора обсудить вопрос о назначении, - Аббат хлопнул ладонью по столу и с победоносным видом откинулся на спинку кресла, довольный, что вернул собеседников к теме, которую они хотели избежать, имея к тому веские основания.
- Пока Корона назначает священников в приходы, я не могу поручать эту миссию человеку, который, по-моему мнению, более успешно справится с ее выполнением? Разве этот довод не ставит под сомнение пользу двойной сети, о которой вы говорите?
- По крайней мере, мы назначаем лучше, чем бароны выбиравшие священников до моего воцарения… - огрызнулась Катарина, но без горячности в голосе.
- За что я должен поблагодарить Ваши Величества, - склонил голову Аббат. - Все же разве теперь не настало время сделать новый шаг по пути вперед?
- Возможно, - здраво рассудил Туан, - хотя любое уменьшение основ власти, наверняка, не принесет выгоды Короне...
- Но ведь выгодно вашему народу? - пробормотал Аббат.
Туан так и скривился.
- Вот тут, любезный милорд, вы задеваете за живое. Надеюсь вы понимаете, что нам с королевой надо подробно обсудить те вопросы, к коим вы столь любезно привлекли наше внимание.
- Разговор, - предупредила Катарина, - будет долгим, и жарким.
Туан усмехнулся и встал.
- Вы нас извините, лорд Аббат? Нам в самом деле следует обдумать предложение, пока нас все свежо в памяти.
- Ну конечно, Ваши Величества, - Аббат с усилием поднялся на ноги и чуть склонил голову.
- Вы вызовете меня, когда почувствуете надобность в дальнейшем обсуждении этого дела?
- Будьте уверены, обязательно вызовем, - величественно пообещал Туан, - всего хорошего.
- Да поможет вам Бог, - пробормотал Аббат, быстро начертав в воздухе крест. Затем двери с шумом распахнулись, и монархи под руку вышли из палаты, спеша удалиться.
Скорее всего, - заподозрил Род, - поиграть с мальчиком в шахматы, чем обсуждать государственные дела.
Чтобы не позволить Аббату тоже подумать об этом, Род решил утолить собственное любопытство и обратился к нему:
- Итак, милорд - насчет основателя вашего ордена...
- А? - изумленно поднял голову Аббат. - Ах, да! Я же сказал, когда будет время.
- Времени сколько угодно, - заверил его Род. - Жена не ожидает моего скорого возвращения.
Воздух вдруг бухнул легким ударом грома, и перед ними предстал Тоби, бледный, с широко раскрытыми глазами:
- Лорд Чародей, скорее! За вами послала Гвендайлон. Ваш сын Джефри пропал в воздухе!
Род поборол прилив страха.
- Он же все время это делает, Тоби, - особенно после того, как ты только что побывал там. Просто заблудился, быть может?
- Стала б она за тобой посылать, если бы так?
- Нет, не стала бы! - Род стремительно повернулся к Аббату. - Вы должны извинить меня, милорд, но тут должно быть и впрямь чрезвычайное происшествие! Моя жена - женщина очень здравых суждений!
- Да-да, безусловно, отправляйтесь и не теряйте время, спрашивая разрешения у болтливого старика! Да будет с вами благословение божье, лорд Чародей!
- Спасибо, милорд! - Род круто повернулся и устремился за дверь вместе с неотстающим от него ни на шаг Тоби. - Постарайся не выскакивать так неожиданно, Тоби, когда поблизости священник, - посоветовал он. - Их это нервирует.

ГЛАВА 4

- Кто-то задумал достать меня, - пробормотал отец Ал, летя по подземной трубе в пневматическом вагоне, вместе с дюжиной других пассажиров с Земли. Они только что сошли с лайнера, прибывшего с Луны, и подошли к стене-табло. Отец Ал нашел свой рейс и увидел, что корабль на Бету Кассиопеи отправляется в 17:23 СГВ, с Входа 11 на платформе Северная 40. Затем он поднял взгляд на цифровые часы и увидел, к своему ужасу, что уже 17:11, а он еще находится на платформе Южная 220, значит в 180 градусах, как в горизонтальной так и в вертикальной плоскости от своего следующего корабля. Выходит, что он находился на прямо противоположной стороне астероида шириной в две с половиной мили, являвшегося Станцией «Проксима»!
Поэтому скорее вниз, в трубу. Единственная спасательная милость заключалась в том, что покуда он оставался на станции, ему не требовалось проходить таможню. Это преимущество, да еще скорость пневматического вагона помогут одолеть два с половиной километра за три минуты. Он мог бы проделать этот путь быстрей, чем за минуту, если бы компьютер не поставил ему предел ускорения и торможения в начале и конце пути - максимум в 1,5 g. При данных обстоятельствах, отец Ал решился бы и на более высокую скорость, рискуя кончить свое существование в виде тонкой пасты на передней части вагона.
Торможение толкнуло его в переднюю часть вагона, затем спало и исчезло. Двери со свистом открылись, и он очутился на ногах, вертясь и петляя между другими пассажирами, прокладывая себе путь к платформе.
- Извините... Извините... Прошу прощения, мадам... О, Боже! Сожалею, что наступил вам на ногу, сэр...
Затем он пробился и стоял, стиснув руки на ручке чемодана, прожигая взглядом световой указатель лифта. Минуты мучительно тянулись одна за другой, когда сдержанный безличный голос с потолка уведомил его, что Рейс 110 компании «Чейрледи Спейсвейс» на Бету Кассиопеи вот-вот отправится из Входа 11; последняя посадка на Рейс 110 компании «Чейрледи Спейсвейс».
Двери лифта со свистом открылись, напряженным усилием воли, отец Ал удержался на месте, когда пассажиры выходили из кабины, а затем дернулся обратно. Это было ошибкой, позади него столпилось еще пять человек. Двери со свистом закрылись, и он начал прокладывать себе локтями путь обратно.
- Извините... Сожалею, но мне действительно срочно... Простите, сэр, но мой лайнер отправляется, а следующий прибудет очень не скоро...
Затем двери со свистом открылись, и он выскочил, следя одним глазом как избежать столкновений, а другим, ища каких-либо указателей. Вот он - «Вход с 10 по 15» и стрелка показывала налево! Он завернул, словно комета, огибающая Солнце, оставляя за собой след в виде отдавленных ног, оттолкнутых локтей и испорченных настроений.
Вход №11! Он затормозил, прыгнул к двери - и понял, что та закрыта на замок. С замирающим сердцем он поднял взгляд на стену-иллюминатор, увидел светящуюся точку, уже исчезающую, становящуюся по мере удаления корабля все меньше и тусклее.
На какой-то миг он обмяк от такого поражения, затем задрал подбородок и расправил плечи. Почему он допускает, чтобы это беспокоило его? В конце концов следующего рейса на Кассиопею ждать не так уж долго.
Но стена-табло утверждала иное: следующий рейс на Бету Кассиопеи отправляется лишь через неделю! Он недоверчиво уставился на цифры, и в ушах у него зазвучало эхо предупреждения Йорика - поторопиться. Роду Гэллоугласу предстояло исчезнуть, и отец Ал должен был гарантировать, что он исчезнет вместе с ним!
Тут в затылочной части его мозга зародилось нехорошее подозрение. Утверждать плохое было еще рано, но Род Гэллоуглас готовился открыть в себе какую-то необыкновенную силу, в то же время, он обладал, как, впрочем, почти все люди, каким-то изъяном в характере. И этот изъян мог стать рычагом, ухватившись за который его могли подтолкнуть к злым деяниям. Он мог стать очень мощным орудием в руках Зла или великой силой для Добра, если рядом с ним будет кто-то, способный указать на моральные западни и помочь ему избежать их.
Шансы зла определенно возрастут, если отец Ал не успеет связаться с Родом Гэллоугласом.
Ведь это так легко устроить - нужно всего-навсего сделать так, что он не успеет на свой корабль и прибудет на Грамарий слишком поздно! Наверно капитан лайнера пребывал в плохом настроении и не собирался ждать ни секунды, даже, если еще не прибыл один из транзитных пассажиров... Наверно, диспетчер космопорта сегодня крупно с кем-то поспорил и вымещал досаду на всем остальном мире, поместив корабль с земли на платформу Южная 220, вместо Северной 40. Поэтому Финаль восторжествовал, и противоречивость вселенной устремилась к максимуму.
Отец Ал круто повернулся и зашагал широким шагом к центру платформы.
Прибыв на главный перекресток, отец Ал прогулялся вдоль ряда лавок, выискивая, что ему требовалось. Церковь прилагала все силы, стремясь сделать таинства доступными для всех своих членов, как бы далеко от Земли те не находились. Особенно в тех местах, где больше всего могли понадобится даваемые ею утешение и ободрение.
Вот оно - занавешенное окно со знаком и надписью «Капелла Св. Франциска Ассизского». Отец Ал прошел через двойные двери, обвел взглядом ряды церковных скамей из твердого пластика, бургундский ковер и обыкновенный, простой престол на невысоком помосте с распятием над ним на обшитой панелями стене и почувствовал, как с его плеч сняли огромную невидимую тяжесть. Он теперь у себя дома.
Францисканцы, как всегда, оказались очень гостеприимными. Но когда он объяснил, что ему надо, возникло замешательство.
- Отслужить обедню? Сейчас? При всем нашем уважении, отец, уже шесть часов вечера.
- Но вы здесь, наверное, служите и вечерние обедни.
- Только по воскресеньям и при бдениях в святые дни.
- Думаю, что это необходимо, - отец Ал вручил францисканцу письмо папы. - Это несколько разъяснит ситуацию.
Он терпеть не мог козырять высоким положением - но ему доставило удовлетворение наблюдать, как расширились глаза у францисканца, когда он взглянул на подпись. Сложив письмо, он отдал его обратно отцу Алу и откашлялся.
- Ну... разумеется, отец. Все что пожелаете.
- Мне нужен всего лишь алтарь, на полчаса, - улыбнулся отец Ал. - Никакой проповеди, думаю, не понадобится.
Но он ошибся. Когда он начал служить мессу в капеллу заглянул прохожий, остановился, пораженный, а затем тихо вошел, отыскал скамью и преклонил колени. Когда отец Ал поднял голову готовый начать «Верую», то в изумлении увидел сидевшую перед ним группу людей, состоящую из хорошо одетых путешественников, портовых механиков, членов космодромных команд и нескольких джентльменов с трехдневными бородами, в промасленных с заплатами и с мешками на коленях спецовках. Любопытно, как у любого крупного космопорта всегда образовывался собственный район злачных мест, даже если он находился в миллионах АЕ* от любой обитаемой планеты. И еще удивительней то, сколько католиков вылезло из щелей пластиковых сооружений при звуке алтарного колокола.
При таких обстоятельствах, он счел себя обязанным прочесть проповедь, которая всегда была у него наготове. Вот о чем он поведал:
- Братья и сестры мои, хотя мы находимся в капелле Святого Франциска, позвольте напомнить о священнослужителе, в честь которого был основан мой собственный орден - о святом Видиконе Катодском, принявшем мученическую смерть за веру. Это был незаурядный человек. Во время пребывания в семинарии он не переставал мыслить категориями действительности, а не того, что должно произойти в будущем. Он был, конечно, иезуитом.
Он обладал довольно странным воззрением, окрашенным чувством юмора. Когда он занимался преподавательской деятельностью, его студенты гадали, не верит ли он в Финаля тверже, чем в Христа. Многие молодые люди принимали его шутки всерьез и шли в святые ордена. Его епископ был в восторге от таких проявлений веры, но с опаской смотрел на причины большого наплыва. Потом об этом прослышал Ватикан. У Курии тоже имелись свои сомнения о его чувстве юмора, его перевели в Рим, где могли держать под наблюдением.
Для удобства слежки его сделали главным инженером Ватиканского Телевидения.
Сегодня это понятие вызывает недоумение. «Телевидение» было похоже на ЗМТ, но с плоским изображением. ЗМТ сначала означало в сокращении «трехмерное телевидение». Да, это было много веков назад - в лето Господа Нашего 2020-е.
Отца Видикона опечалила необходимость расстаться с преподаванием, но обрадовала возможность по-настоящему поработать с телевизионным оборудованием. Близость к папе нимало не умерила его энтузиазма и юмора. Он по прежнему упорно называл Творца «Космическим Катодом»...
Хвала Творцу, от Коего исходят электроны!
Хвала Ему, Источнику всего, что нам знакомо!
Тому, Чей порядок средь звезд не потух!

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Ибо в машинах Он - истинный Дух!
- Отец Видикон, - сделал ему выговор монсиньор, - такая песня отдает богохульством.
- Она всего лишь непочтительна, монсиньор. - Отец Видикон присмотрелся к осциллоскопу и подправил пьедестал на второй камере. - Но впрочем, вы же доминиканец.
- А что бы это значило?
- Просто вы, возможно, слышали не то, что я сказал. - Отец Видикон склонился над переключателем и набрал цветные полосы.
- В его словах есть резон. - Брат Энсон оторвался от поисков неисправности в схеме платы ТБК. - Я лично счел ее вполне почтительной.
- Еще бы, ведь ее спели. - Монсиньор знал, что брат Энсон был францисканцем. - Сколько я еще должен задерживать репетицию, отец Видикон? У меня ждут архиепископ и два кардинала!
- Вы сможете начать, когда трубка камеры заработает, монсиньор. - Отец Видикон снова набрал вторую камеру и убедился, что осциллоскоп показывал все-таки верно. - Если вы торопитесь привести сюда кардиналов, имейте в виду, что может быть поломка.
- Мне непонятно, как красная мантия может вызвать столько бед, - пробурчал монсиньор.
- Еще бы, ведь вы режиссер. Но эти старые плюмбиконовые трубки не любят красное. - Отец Видикон подправил цветность. - Конечно, если бы вы уговорили Его Святейшество предоставить нам несколько камер с цифровыми платами...
- Отец Видикон, вы же знаете, сколько они стоят! А мы уже век, как Церковь Бедных!
- Скорее четыре века, монсиньор - с тех пор, как Кальвин сманил от нас буржуазию.
- У нас столько же католиков сколько было в 1390 году, - решительно возразил брат Энсон.
- Да, и тот год был сразу после «черной смерти», не так ли? А с тех пор население земного шара немного выросло. Мне не по душе быть пессимистом, брат Энсон, но у нас лишь десятая часть тех верующих, какие шли к нам в 1960 году. А судя по притягательности, демонстрируемой Преподобным Суном, нам еще повезет, если мы сумеем сохранить к концу года десятую часть и этой паствы.
- Сейчас у нас кризис с камерами, - напомнил им монсиньор, - вы не могли бы воздержаться от обсуждения кризиса веры до тех пор, пока не будут налажены камеры?
- О, они уже работают. - Отец Видикон включил общий рубильник и откинулся от пульта управления камерами. - Сейчас они будут работать для вас превосходно, пока вы не начнете запись.
Монсиньор побагровел.
- А с чего бы им поломаться тогда?
- С того, что именно тогда они будут вам нужней всего, - усмехнулся отец Видикон. - Телевизионное оборудование подвластно закону Мэрфи, монсиньор.
- Я желал бы, чтобы вы чуть меньше волновались из-за закона Мэрфи и чуть больше из-за Христова закона!
Отец Видикон пожал плечами.
- Если целью Господа является отдать власть над энтропией в руки Беса Противоречия, то кто я такой, чтобы спрашивать Его?
- Ради всего святого, отец, какое имеет отношение Бес Противоречия к закону Мэрфи? - воскликнул монсиньор.
Отец Видикон пожал плечами.
- Энтропия есть потеря энергии в системе, что является самопогублением, а это и есть противоречие. И закон Мэрфи - противоречие. Следовательно, они оба, и Бес являются следствием Общей Константации Финаля «Противоречивость вселенной стремиться к максимуму».
- Отец Видикон, - резко сказал монсиньор. - Когда-нибудь вас сожгут, как еретика.
- О, только не в нашу эпоху. Если Церковь проклянет меня, я могу, подобно многим из нашей прежней паствы вступить в церковь Преподобного Суна. - Увидев, что монсиньор делается пурпурным, он повернулся к двери, быстро добавив. - Тем не менее, монсиньор, будь я на вашем месте, то не забыл бы прежде, чем скомандовать «пошла запись» прочесть «Литанию Камер».
- Этот образчик богохульства? - взорвался монсиньор. - Отец Видикон, вы же знаете, что Церковь никогда официально не провозглашала святую Клару покровительницей телевидения!
- И все же, она ведь видела, как умер святой Франциск, хотя находилась в то время в двадцати милях от него - первый католический случай «телевидения», «видения на далекое расстояние». - Отец Видикон помахал указательным пальцем. - А святой Генессий является официально признанным покровителем деятелей шоу-бизнеса.
- Актеров, разрешите напомнить. А у нас здесь таковых нет!
- Да, знаю. Я видел ваши программы. Но помяните хоть святого Иуду, монсиньор.
- Покровителя отчаявшихся? Зачем?
- Нет покровителя пропащих людей, а с такими древними камерами, он вам понадобится.
Дверь открылась и вошел монах.
- Отец Видикон, вас вызывают к Его Святейшеству.
Отец Видикон побледнел.
- Вам лучше самому помянуть святого Иуду, отец, - злорадно посоветовал монсиньор. Затем лицо его смягчилось. - И, помоги нам Господи - нам всем тоже не помешает.
Отец Видикон преклонил колени и облобызал папский перстень с облегчением - если ему подали для целования перстень, то дела обстоят не гак уж плохо.
- Встаньте, отец, - мрачно велел ему папа Климент.
Отец Видикон поднялся на ноги.
- Полноте, Ваше Святейшество! Вы же знаете, что все это было просто забавы ради! Немного непочтительно, но тем не менее это только шутка! В действительности я не верю в демона Максвелла, во всяком случае, полностью. И я знаю, что Общая Константация Финаля на самом деле заблуждение - противоречивость в нас самих, а не во вселенной. И святая Клара...
- Мир, отец Видикон, - устало сказал Его Святейшество. - Я уверен, что ваши шутки не угрожают существованию Церкви, а непочтительность меня не особенно беспокоит. Если Христос мог пошутить, то и нам не возбраняется.
Отец Видикон удивился.
- Разве Христос шутил?
- Он ведь принял человеческое воплощение, не так ли? Но я позвал вас сюда по более серьезной причине, чем ваше утверждение, что Христос выступил в качестве муниципального инженера, когда сказал, что Петр это камень, и на сем камне Он выстроит Церковь Свою.
- О! - Отец Видикон попытался принять подобающий степенный вид. - Если дело в финансировании обратной связи в громкоговорителях собора святого Петра, то я сделаю все, что в моих силах, но...
- Нет, положение, боюсь, почти критическое. - На углах губ папы появился намек на улыбку. - Вам, конечно, известно, что за последние двадцать лет верующие покидали нас все возрастающими толпами.
Отец Видикон пожал плечами.
- А чего еще можно ожидать, Ваше Святейшество? При телевидении, обратившем всех к вселенскому образу мыслей, они все больше и больше склонялись к мистицизму, нуждаясь в доктринах, охватывающих весь Космос и заставляющих их ощущать себя значительно интегрированными с ним; но Церковь по-прежнему предлагает лишь окаменелую догму и логические рассуждения. Конечно, они обратятся к экстазникам, к видео-демагогу, вроде Преподобного Суна, с его окрошкой из тайпинского христианства и дзен-буддизма...
- Да, да, я знаком с этими теориями, - отмахнулся от слов отца Видикона Его Святейшество, прикрывая другой ладонью глаза. - Не надо мне вашего маклюэновского жаргона, отец. Но вам будет приятно узнать, что Совет только что окончательно решил, какие части теорий Шардена совместимы с католической доктриной.
- Значит Ваше Святейшество уговорили их наконец согласиться на это! - Отец Видикон испустил сильный вздох облегчения. - Наконец-то!
- Да, я думаю, как неплохо было быть папой, скажем, в 1890 году, - согласился Его Святейшество. - Когда святой престол имел чуть больше власти и меньше надобности убеждать. - Он тоже тяжело вздохнул и сцепил руки на столе. - И произошло это как раз вовремя. В понедельник утром Преподобный Сун выступает с речью на Генеральной Ассамблее, и ни за что не угадаете на какую тему.
- Что Церковь - камень на шее всех стран мира, - мрачно кивнул отец Видикон. - Священники, мол, не передают по наследству свои гены, католики не пытаются контролировать рождаемость и таким образом вносят свой вклад в перенаселение, церковные земли не облагаются налогом - все это стало довольно избитой риторикой.
- В самом деле, большинство его последователей могут процитировать эти тезисы досконально. Но на сей раз, как заверяют меня мои источники, он намерен зайти куда дальше - попросить Ассамблею рекомендовать всем странам-членам ООН принять законодательные акты, делающие эти «злоупотребления» противозаконными.
Отец Видикон присвистнул.
- А так как во всех странах большой процент избирателей составляют сунниты...
- То это равнозначно объявлению римско-католической церкви вне закона. Да. - Кивнул Его Святейшество. - И вряд ли нужно напоминать вам, отец, что в нынешнем итальянском правительстве большинство принадлежит коммунистам-суннитам.
Отец Видикон содрогнулся.
- Они начнут с аннексии Ватикана! - Перед глазами у него внезапно возникло кошмарное видение молитвенного собрания суннитов в Сикстинской капелле.
- Мы будем подыскивать новое жилье, - сухо обронил папа. - Поэтому, как вы понимаете, отец, будет важно, чтобы я сначала сообщил верующим всего мира о недавнем решении Совета.
- Ваше Святейшество выступит по телевидению! - воскликнул отец Видикон. - Но это же чудесно! Вы будете...
- Я краснею, отец Видикон. Мне хорошо известно, что вы считаете меня обладающим врожденной привлекательностью для видеосредств.
- У вас харизма Иоанна-Павла II с притягательностью Ионна XXIII! - стоял на своем отец Видикон. - Но какая потеря, что вы не появляетесь на студии!
- Мне не нравится видеть себя главным гвоздем программы в интермедии, - саркастически отозвался Его Святейшество. - И все же, боюсь, что это необходимо. Курия переговорила с Евровидением, Афровидением, Паназиавидением, Панамеривидением и даже с Интервидением. Все они, даже коммунисты, согласились передавать нас пятнадцать минут...
- Кардинал Белуга - гений дипломатии, - пробормотал отец Видикон.
- Да, и все эти страны встревожены ростом в своих пределах церкви Суна, так как из этого следует, что немалая часть их граждан подчиняется приказам из Сингапура. При таких обстоятельствах мы становимся, на их взгляд, меньшим из двух зол.
- Полагаю это комплимент, - с сомнением протянул отец Видикон.
- Давайте считать именно так, идет? Узким местом будут, конечно, американские коммерческие телесети. Они согласны передать мое выступление только в воскресенье утром.
- Да, религия их волнует только тогда когда она начинает влиять на сбыт товаров, - задумчиво проговорил отец Видикон. - Как я понимаю, Ваше Святейшество выступит около двух ночи?
- Да, в Чикаго это будет раннее утро. Другие страны согласились записать выступление и прокрутить его в более подходящий час. Выступление пойдет, конечно, через спутник...
- Пока мы его оплачиваем.
- Естественно. И если с нашей стороны будут какие-то неполадки в трансляции, то телесети не будут обязаны дать нам дополнительное время.
- Ваше Святейшество! - раскинул руки отец Видикон. - Вы меня обижаете! Ну, конечно, я позабочусь чтобы с трансляцией не произошло никаких накладок!
- Я не хотел вас обидеть, отец Видикон - но я хорошо знаю, что данный мной передатчик не самая последняя модель.
- А что можно приобрести на пожертвования? Кроме того, Ваше Святейшество, в 1990 году фирма «Бритиш Маркони» изготовляла превосходные передатчики! Нет, Италия и Южная Франция будут принимать нас идеально. Но не помешает, если вы сможете купить несколько запасных частей для трансформатора, подающего ток на земной станции спутника...
- Что б там ни было. Покупайте все, что вам нужно, отец Видикон. Главное обеспечьте передачу нашего сигнала. А теперь можете идти.
- Не беспокойтесь, Ваше Святейшество! Ваш голос услышат, а ваше лицо увидят, даже если против меня поднимутся все силы тьмы!
- Включая демона Максвелла? - сурово молвил Его Святейшество. - И беса Противоречия?
- Не беспокойтесь, Ваше Святейшество. - Отец Видикон соединил в кольцо большой и средний пальцы. - С ними я уже справлялся.
- Добрые души слетелись словно голуби домой, - пропел отец Видикон, - или слетятся, услышав маленькую речь нашего папы. - Он закрыл съемную панель передатчика. - Вот! Все компоненты в лучшем виде! Я даже смахнул пыль со всех плат... Как там тот запасной передатчик, брат Энсон?
- Пока я заменил два чипа переменного тока, - ответил брат Энсон из недр древнего агрегата. - Не потому, что они не исправны, просто у меня возникли свои сомнения.
- Никогда не буду сомневаться в предчувствиях францисканца. - Отец Видикон сплел пальцы на животе и откинулся на спинку стула. - Вы проверили трансформатор к наземной станции?
- Трансформатор. - Из агрегата высунулись покрытые пылью голова и плечи брата Энсона. - Вы имеете в виду тот огромный резистор в сером ящике?
Отец Видикон кивнул.
- Тот самый.
- Немножко примитивный, не правда ли?
Отец Видикон пожал плечами.
- Сейчас нет времени доставать лучший, и деньги мне отпустили только на такой в ту пору, как меня «повысили», произведя в главные инженеры. Кроме того, нам действительно надо сбросить всего лишь 50000 ваттный сигнал нашего передатчика до той величины, с какой способна справиться наземная станция.
Брат Энсон пожал плечами.
- Как скажете, отец. Правда, эта штука вызовет небольшие помехи.
- Ну, мы не можем работать идеально, во всяком случае при таком бюджете, какой нам отпущен. Просто надо помнить, брат, что большая часть нашей паствы по-прежнему живет в нищете; чашка проса для нее нужней, чем четкое изображение.
- С этим я не могу спорить. Так или иначе, я проверил этот резистор. Сколько Ом он даст?
- Примерно столько же, сколько и вы, брат. Как он выдержал испытание?
- Отлично, отец. Он исправен.
- Или будет таков, пока мы не выйдем в эфир, - кивнул отец Видикон. - Ну, у меня есть под рукой два запасных. Пусть случится наихудшее, что может случится! Я противоречивей, чем Мэрфи!
Дверь со стуком распахнулась, и к косяку бессильно прислонился монсиньор.
- Отец... Видикон! - задыхаясь выговорил он. - Произошла... катастрофа!
- Мэрфи, - пробормотал про себя брат Энсон, но отец Видикон был уже на ногах. - Что такое, монсиньор? Что случилось?
- Преподобный Сун! Он пронюхал о планах папы и уговорил ООН назначить его выступление в пятницу утром!
Какую-то секунду отец Видикон стоял не двигаясь, ошарашенный. А затем резко бросил:
- Телесети! Они могут выпустить Его Святейшество пораньше?
- Кардинал Белуга сидит сейчас на трех телефонах, пытаясь устроить, это дело! Если он добьется своего, вы сможете быть готовы?
- О, мы сможем быть готовы! - отец Видикон глянул на часы. - Четверг, 4 ночи. Нам нужен час. После этого в любое время, монсиньор.
- Благослови вас Бог! - Монсиньор повернулся к выходу. - Я передам Его Святейшеству.
- Идемте, брат Энсон. - Отец Видикон двинулся к запасному передатчику, подхватив свою сумку с инструментами. - Давайте вернем в строй этого зверя!
- Пять минут до выхода в эфир! - проскрежетал по интеркому голос монсиньора. - Сделайте все в лучшем виде, преподобные господа! Утренние шоу по всему миру дают нам пятнадцать минут, но ни секундой больше! А Преподобный Сун выступит сразу после нас, в прямом эфире из ООН!
Отец Видикон и брат Энсон стояли на коленях, молитвенно сложив руки. Отец Видикон прочел на распев:
- Святая Клара, покровительница телевидения...
- ...заступись за нас, - закончил брат Энсон.
- Святой Генессий, покровитель деятелей шоу-бизнеса...
- ...заступись за нас, - прошептал брат Энсон.
- Запись пошла, - отозвался инженер по записи.
- Святой Иуда, покровитель пропащих...
- ...заступись за нас, - пылко закончил брат Энсон.
- Пошел! - А затем:
- Звук и цвет!
Они услышали, как воет на заднем плане тысячецикловая проверка звука. А затем она начала бибикать с секундными интервалами.
- Микрофон и суфлер готовы, готовы к работе при счете один!
- Пять! - выкрикнул помреж. - Четыре! Три!
- Затемнение! Отсечь звук! - крикнул монсиньор. - Микрофон ему! Телесуфлера! Включать при счете «один»!
На телеэкранах всего мира появилось серьезное, приветливое изображение папы.
- Возлюбленные чада мои во Христе...
Изображение мигнуло.
Отец Видикон метнул взгляд на трансформатор. Его сигнальный огонек погас. Рядом с ним горел огонек на крышке запасного трансформатора.
- Быстро! Большой сдох! - Отец Видикон сорвал крышку с большого серого ящика и выкрутил перегоревший резистор.
- По некоторым вопросам теологии мы никак не можем согласиться с Преподобным Суном, - говорил между тем Его Святейшество. - В первую очередь это касается его концепции Троицы. Мы просто не можем согласиться, что сам Преподобный Сун является третьей ипостасью, «младшим сыном» Бога...
Брат Энсон хлопнул в ладонь отца Видикона запасной резистор.
- ...равным образом, пускание по кругу сигареты с марихуаной не является, с точки зрения Церкви, действительным религиозным обрядом, - продолжал папа. - Но Свет согласен, что...
Экран погас.
Отец Видикон сунул запасной в зажимы и врубил переключатель.
Экран снова засветился.
- …всегда молчаливо подразумевались в католической доктрине, - говорил Его Святейшество, - но теперь пришло время обнародовать их скрытый смысл. Первым среди них является представление об «уровнях реальности». Все сущее реально; но Бог есть Источник реальности, так как Он - Источник всего. И метафора «дыханье Боже», подразумевающая человеческую душу означает что...
- Да, он полетел. - Отец Видикон выдернул из запасного трансформатора перегоревший резистор. - Должно быть эти фабриканты думают, что могут всучить Церкви брак. - Брат Энсон забрал ком обугленной массы и дал ему новый резистор.
- Это наш последний запасной, отец Видикон.
Отец Видикон вставил его в зажимы.
- Хватит ли их на протяжении десяти минут?
- Следствие Гундерсона, - согласился брат Энсон.
Отец Видикон захлопнул крышку.
- Мы боремся с противоречивостью, брат Энсон.
Сигнальный огонек на главном трансформаторе мигнул и погас, тогда как на запасном зажглась красная лампочка.
- У нас иссякли запасные, - простонал брат Энсон.
- Может это просто соединение! - Отец Видикон сорвал крышку. - Осталось всего четыре минуты!
- Виноват резистор, отец?
- Ты имеешь в виду этот кусок шлака?
- ...единство, цельность космоса, всегда признавались святой матерью церковью, - говорил тем временем папа. - Выдающимся примером служит притча Христа о «лилиях полей». Все сущее - в Боге. Фактически, архитектура средневековых церквей...
На экране появилось изображение Собора Парижской Богоматери. Камера наехала, показав крупным планом декоративную резьбу...
...и экран померк.
- Он сдох, отец Видикон, - простонал брат Энсон.
- Ну, клин клином вышибают. - Отец Видикон выдернул сдохший резистор. - А это - противоречивость... - Он схватился левой рукой за проводящий провод передатчика, а правой - за провод наземной станции.
По всему миру, экраны снова ожили засветившись.

Предыдущая страница 5 Следующая страница


Чародей раскованный 6

- ...и подобно тому как есть единство во всем Мироздании, - продолжал папа, - есть и единство во всех главных религиях. Во всех можно найти одни и те же космические истины; и вопросы, по которым мы сходимся, важнее тех, по которым у нас расхождения - за исключением, конечно, Божественности Христа, и Святого Духа. Но покуда католик помнит, что он католик, ему нельзя ставить в вину стремление научиться чему-либо у других вер, если он использует это учение, как путь к большему пониманию собственной веры. - Он сложил молитвенно руки и мягко улыбнулся. - Да благословит вас всех Бог.
И его изображение на экране растаяло.
- Мы закончили! - закричал монсиньор. - Это было потрясающе!
В аппаратной брат Энсон читал, со слезами на глазах «Dies Irae»* .
Папа вышел из телестудии, стараясь выглядеть спокойным. Из центра управления выскочил монсиньор и упал на колени, хватая папу за руку.
- Поздравляю, Ваше Святейшество! Это было великолепно!
- Спасибо, монсиньор, - пробормотал папа, - но давайте судить по итогам, ладно?
- Ваше Святейшество! - вбежал еще один монсиньор. - Только что звонил Мадрид! Народ ломится в исповедальни, даже мужчины!
- Ваше Святейшество! - прокричал какой-то кардинал. - Говорит Прага! Верующие прут в собор! У комиссаров бледный вид!
- Ваше Святейшество! Нью-Йорк! Народ валом валит в церкви!
- Ваше Святейшество! Преподобный Сун только что отменил свое выступление в ООН!
- Ваше Святейшество! По всей Италии люди стоят на коленях перед церквями, призывая священников!
- На связи итальянское правительство, Ваше Святейшество! Оно шлет глубочайший поклон и заверения в вечной дружбе!
- Ваше Святейшество, - вымолвил сквозь слезы брат Энсон. - Отец Видикон скончался.
В итоге его, разумеется, канонизировали - без сомнения, он погиб за Веру. Но чудеса начались немедленно.
В Париже, программист компьютеров, возившийся с очень хитрой программой, знал, что ей обеспечен сбой. Но он помолился отцу Видекону, прося замолвить словечко перед Господом, и программа пошла без сучка, без задоринки.
У Арта Ролино, руководившего показом Суперкубка, сдохли одиннадцать из двенадцати камер, а двенадцатая начала барахлить. Он быстро послал молитву отцу Видикону, и пять камер вернулись в строй.
Наземное управление полетом вело передачи на недавно запущенный спутник, когда тот внезапно исчез с его экранов.
- Отец Видикон, храни нас от Мэрфи! - воскликнул диспетчер, и импульс снова появился на экранах.
Чудеса? Трудно доказать, может быть и случайное совпадение. Такое всегда возможно с электронным оборудованием. Со временем инженеры, программисты компьютеров и техники всего мира начали подсчитывать молитвы и число спасенных проектов и программ, и весть об этих чудесных совпадениях разнеслась повсюду. Поэтому на следующий день после того, как папа провозгласил его святым, во всех компьютерных залах и диспетчерских всего мира противоположные от входа стены украсились лозунгами: «Святой Видикон Катодский, заступись за нас!»
- Так погиб святой Видикон, совершив акт самопожертвования, обративший противоречивость против самой себя. - Отец Ал медленно повернул голову, глядя прямо в глаза всем присутствующим. - Поэтому, братья и сестры мои, когда вас одолеет искушение совершить акт противоречия, молите святого Видикона заступиться за вас перед Всемогущим Богом, и даровать вам милость обратить эту противоречивость против самой себя, как поступил святой Видикон. Если вы мазохист, и вас одолело искушение найти кого-то, кто отхлещет вас, будьте еще более противоречивы - лишите себя удовольствия, коего жаждете! Если вам захотелось украсть, найдите способ заставить банковский компьютер выдать вам деньги с вашего же счета! Если вы задумали разорить врага, то сделайте ему вместо этого комплимент - он с ума сойдет, гадая, какую каверзу против него вы задумали!
Один из слушателей заерзал на скамье.
Отец Ал глубоко вздохнул.
- Таким образом мы можем отнять энергию у тяги к противоречию и обратить ее на укрепление наших душ, на совершение добрых дел.
Конгрегация выглядела немного сбитой с толку, и он их не винил - проповедь эту нельзя было назвать самой понятной из всех когда-либо прочитанных им. Но что еще можно ожидать, когда она основана на импровизации? Однако он заметил на лицах нескольких бичей удивление, сменившееся глубокой задумчивостью. По крайней мере, не все семена упали на бесплодную почву.
Он поспешил перейти к «Верую», а затем провозгласил замысел обедни:
- Господи Боже, если будет на то воля Твоя, позволь душе слуги Твоего, святого Видикона Катодского, помочь своею силой и защитить сего члена ордена, основанного в его честь, в борьбе с силами противоречия, осаждающими Твою Святую Церковь, обрати их против самих себя, порази тех, кто ведет войну против святости и свободы души. Аминь.
Дальше все шло в основном без отклонений. Он смог расслабиться и позволить себе забыть о неприятностях, все глубже и глубже вовлекаясь в таинство. Атмосфера обедни окутала его своим успокаивающим теплом. Вскоре для него существовали только гостья и вино, да молчаливые, внимательные лица конгрегации. Многие из присутствующих оказались в форме для причастия. Один из францисканцев вышел отпереть дарохранительницу и вынести дароносицу, так что никто не ушел пустым.
Затем они потянулись к выходу, распевая последнее песнопение. Отец Ал остался один, удовлетворенный, что обедня окончена. Взгрустнулось лишь оттого, что он должен ждать еще целые сутки, прежде чем сможет отслужить ее вновь.
Не совсем один. К нему подошел, шурша своей грубой рясой, францисканец.
- Трогательная обедня, отец, странная проповедь, и странный замысел.
Отец Ал устало улыбнулся.
- И уверяю вас, отец, вызваны они еще более странными обстоятельствами.
Он почти добрался до порта отправления, когда ожили громкоговорители.
- Всем пассажирам просьба покинуть данный участок. Создалось опасное положение: в порт возвращается корабль с повреждением в системе управления.
Голос продолжал повторять сообщение, но отец Ал уже шел обратно к главной платформе. Он дошел только до веревки, красного шнура аварийности, который с видимым спокойствием натягивали служители поперек коридора. Но, взглянув им в глаза, отец Ал понял, что событие было редкое и пугающее.
- Боже мой! - молча, молился он. - Я хотел помощи для себя, а не опасности для других!
Отец Ал нашел ближайший обзорный экран.
На позицию заходили аварийные суда, сверкая янтарными огоньками. Из носов у них торчали короткие пушки, готовые разбрызгать пластырь на любых пробоинах в корпусе корабля или станции. Поблизости дрейфовал госпитальный крейсер.
Вдали точка света выросла в диск. Показался возвращающийся корабль.
Диск вырос в огромный шар, заполнивший собой часть бархатной тьмы щербатый от параболических дисков детекторов и коммуникаторов.
Огромный корабль подплыл к станции, замедляя ход по мере приближения.
Аварийные суда держались на почтительном расстоянии, настороженные и бдительные. Отец Ал очень внимательно прислушивался, но ничего не услышал. Чувствовал лишь слабое движение окружающей его станции, когда этот бегемот причалил в поджидающий его вогнутый вход. Он испустил вздох облегчения: какова ни была бы неисправность, причаливание прошло идеально.
Он отвернулся от экрана и увидел, как служители дрожащими руками убирают бархатную веревку.
- Извините, - обратился он к ближайшему из них. - Какой корабль там причалил?
Стюард поднял голову:
- Лайнер на Бету Кассиопеи, отец. Всего-навсего мелкий сбой в системе управления. Они вообще-то могли бы лететь дальше. Но наша космолиния не любит идти на риск.
- Мудрая политика, - согласился отец Ал, - «Если не поостережешься, Вселенная тебя достанет».
Служитель еле заметно тонко улыбнулся.
- Рад, что вы понимаете.
- О, превосходно понимаю. Фактически, для меня это в некотором роде счастливое стечение обстоятельств: мне полагалось лететь на этом лайнере, но мой корабль с Земли прибыл с небольшим опозданием.
Служитель кивнул.
- И впрямь «счастливое». Следующий корабль на Бету Кассиопеи отправляется не раньше, чем через неделю.
- Да, я знаю. Вы дадите им знать, что их ждет еще один пассажир, ладно?
Шесть часов спустя инженеры нашли и заменили дефектный гран схемы, а отец Ал улегся на кушетке, натягивая поперек тела амортизационную паутину со вздохом облегчения и благодарными молитвами св. Видикону и Богу.
Никаких причин для этого на самом-то деле не имелось.
Вероятно, все было просто случайным совпадением. Несомненно, св. Видикон все время сидел, весело улыбаясь, а корабль вернулся бы в порт и без обедни отца Ала. Но лишняя молитва никогда не повредит. Кроме того, в царстве сверхъестественного, никогда нельзя ничего утверждать точно. Род Гэллоуглас действительно мог быть важной особой, чтобы заслужить личное внимание Беса Противоречия. Отец Ал надеялся лишь, что во вовремя доберется до Грамария.

ГЛАВА 5

Реактивные двигатели отключились, и большой черный конь скача во весь опор, приземлился. Постепенно перейдя на легкий галоп, он сложил короткие крылья, убрав их в бока, и перешел на рысь.
- Тоби сказал, на озере Элбен, - пробормотал Род, прожигая взором едва видимую сквозь деревья томную поверхность воды. - Вот озеро Элбен. А где же они?
- Я их слышу, Род, - ответил Векс.
Несколько секунд спустя Род тоже услышал два тонких голоска, кричавших:
- Дже-еф! Джеф-ри!
И полнозвучный женский, звавший:
- Джефри, миленький! Джефри! Где ты?
- Джеф-ри, Джеф-ри! - снова донесся перемежаемый рыданиями голос Корделии. Затем Веке выехал рысью на небольшую поляну с блестевшим у края озерцом. Когда Род спрыгнул с коня, из кустов высунулась голова Корделии. - Папа! - Она побежала к нему.
- Ах, папа, какой ужас! Во всем виноват Магнус, он сделал это!
- Не правда! - обиженно взвыл, подбегая, Магнус. Мать поддержала его, опустившись на колени рядом с дочерью.
- Корделия, Корделия! Магнус ничего не делал, он лишь сказал!
- А ты уверена, что такое не могло произойти?
Род посмотрел на нее поверх головы Корделии.
- Возможно Магнус единственный чародей, кроме старого Галена, сумевшего телепортировать кого-то помимо своей воли. Магнус сумел такое проделать, когда у него вышел спор с сержантом Хэпвидом.
- Да, и для доставки его обратно потребовался старый Гален! Мы послали за ним, но откровенно говоря, я сомневаюсь! Магнус не станет врать в столь серьезном деле.
- Да, он не такой. - Род передал Корделию на материнские руки и привлек к себе Магнуса. Мальчик было воспротивился, тело его напряглось, но Род погладил его по голове и стал утешать. - Ну, ну, сынок, мы знаем, что ты этого не делал! Возможно что-то сказанное тобой заставляет тебя думать, будто это твоя вина, но я знаю, что ты не можешь сделать такого намеренно!
Восьмилетний мальчик задрожал, плача навзрыд, облегчая ревом муки. Род держал его, гладил по голове и шептал слова утешения, пока рыдания не утихли. Затем мягко отстранил Магнуса и тихо сказал.
- Ну, а теперь расскажи мне, что произошло, с начала до конца.
Магнус кивнул, вытирая глаза.
- Он как всегда пытался играть в мои игры, папа, а ты мне велел не разрешать ему лазить на деревья!
- Да, если он упадет с высоты в двадцать футов, то может испугаться и не суметь левитировать, - мрачно подтвердил Род. - Значит он надоедал тебе, таскаясь за тобой. И что же произошло?
- Магнус послал его... - выпалила Корделия. Но Гвен остановила ее:
- Ш-ш, - и прикрыла дочери рот ладонью. - Пусть отец услышит все от Магнуса.
- И? - поторопил сына Род.
- Ну, я и послал его в озеро. Я не знал, что он так и сделает! - выпалил Магнус.
Род почувствовал, как по спине у него пробежал холодок.
- Пора бы уже знать, он всегда выполняет, что ему прикажешь. Значит он взял и бултыхнулся.
- Нет! Он так и не добрался до озера! В десяти футах от воды он растаял!
- Растаял? - вытаращил глаза Род.
- Да! Распылился в воздухе! Его тело становилось все прозрачней и прозрачней, пока я не увидел сквозь него ветки и листья. Словно призрак!
Корделия заревела.
Род постарался справиться с собой и ровным голосом спросил:
- И он просто - растаял?
Магнус кивнул.
Род, нахмурясь, поглядел на озеро.
- Ты думаешь... - голос у Гвен оборвался, она попробовала произнести снова:
- Ты думаешь нам следует обшарить воды?
Род покачал головой.
- Тогда... что же?
- Векс? - тихо окликнул Род.
- Да, Род.
- Ты ведь однажды наблюдал, как меня отправляли через машину времени в лаборатории Мак-Арана, верно?
- Да, Род. Я хорошо помню тот случай. И понимаю куда ты клонишь - описание Магнуса совпадает с тем, чему я был свидетелем.
Гвен схватила его за руку.
- Ты думаешь он забрел в иное время?
- Не забрел, - поправил Род. - Мне думается его отправили.
- Но я же сразу побежал следом за ним, папа. Почему же меня не отправили? - возразил Магнус.
- Да, я тоже подумал об этом. - Род поднялся. - Логика подсказывает, что тот, кто включил машину времени, отключил ее сразу после того, как в нее вляпался бедный малыш Джеф... Но возможно и нет. Сынок, когда ты послал Джефа, где вы стояли?
- Я стоял вон у той вишни, - показал Магнус.
- А Джеф стоял у ясеня. - Он махнул рукой в сторону дерева в футах десяти от первого. - Он крикнул:
- «Магнус, я тоже залезу!» - и пошел ко мне. - Магнус смахнул слезы, вспоминая. - Но я ответил ему: «Нет! Ты же знаешь, что мама с папой тебе запретили!» - И он остановился.
Род кивнул.
- Пай-мальчик. А потом?
- Ну, он начал, как всегда ныть: «Магнус! Ты лазаешь и я полазаю! Я большой!» - Тут я потерял терпение и закричал: «Да пошел ты в баню!» - И он тут же побежал к воде.
- От ясеня. - Род, нахмурясь повернулся к дереву, проводя воображаемую линию прямо к озеру и обрывая ее в десяти футах от воды. - А потом?
- А потом он начал таять. Тут я признаться, замешкался, не видя в этом ничего особенного. Затем меня осенило, и я со всех ног бросился за ним.
Род провел воображаемую линию от вишни к озеру. Две линии не пересекались до самого конца своей длины.
- Векс?
- Я поспеваю за твоей мыслью, Род, Фокус машины находился примерно в десять футах от края воды. Инерция увлекла Джефа дальше, когда он начинал перемещаться.
Род кивнул и двинулся к ясеню.
- Что ты делаешь? - закричала Гвен, побежав следом за ним.
- У нас появилась теория, я проверяю ее. - У ясеня Род свернул направо и двинулся к воде.
- Значит ты намерен последовать за ним! - Гвен решительно шагала вслед. - А что если это случится и с тобой?
- Тогда он будет не одинок. Ты оставайся здесь с тремя остальными детьми, пока мы не найдем пути к возвращению, но не откладывай обед.
- Нет! Если ты... Род! Ты... - Затем все, о чем она говорила, растаяло. Род, нахмурясь, обернулся к ней... и оказался у ствола дерева.
Белый ствол, белый, как у березы, но морщинистый, как у дуба, с серебренными листьями.
Род смотрел во все глаза.
Затем медленно поднял голову и огляделся по сторонам. Все деревья были точно такими же, как первое. Они высились над ним и солнцем, и полог их позванивал на ветру.
Род медленно вернулся к стволу метровой ширины позади него. Так вот почему Джеф растаял, а не исчез - компьютер машины почувствовал на другом конце твердую материю и не выпускал его из своего поля пока он не миновал ствол. Род вытащил кинжал и старательно вырезал на стволе огромную «X», чтобы найти его вновь.
Повернулся к стволу спиной и внимательно огляделся кругом, запоминая в качестве ориентиров другие деревья - дерево с расколотым стволом слева и молодое искривленное справа...
Блеск воды прямо перед ним! На расстоянии озера Элбен. Машина высадила его в месте, точно соответствующем точке захвата.
Но когда? Когда это на Грамарие бывали белоствольные дубы с серебренными листьями?
Когда будут такие?
Род справился с ознобом, который овладел всем его телом. В данный момент ему надо подумать о более важных вещах. Он вышел к берегу, зовя сына:
- Джеф! Джефри! Джеф, это папа!
И остановился, как вкопанный, прислушиваясь. Слабо расслышал слева от себя тихий плач. Затем над подлеском появилась головка, и детский голосок закричал:
- Папа!
Род побежал.
Джеф, спотыкаясь и падая, кинулся к нему. Когда они бежали, серебренные листья позванивали и бренчали. Род подхватил высоко на руки детское тельце:
- Джеф, мальчик мой! Джеф!
- Папа! Папа!
После коротких объятий Род поставил мальчика на землю, но держал его за плечо.
- Слава Небесам, ты в безопасности!
- Я испугался, папа!
- Я тоже, сынок! Но не беда, теперь мы вместе - верно?
- Верно! - Джеф крепко обхватил руками отцовскую ногу.
- Ну! Пора двигаться... что это?
Что-то вломилось в подлесок и остановилось, лязгая листьями, а затем издало испуганный рев.
Следом за ним послышался голос:
- ...ты смеешь - Корделия! Ты прошла... Ах, детка! Теперь пропали двое из троих!
- Э, трое! - уточнил Род, глядевший поверх подлеска и увидевший, как из ствола вылетел Магнус. - Пошли, Джеф! Пришла пора семейной встречи!
- Не пропали, мама! - победоносно крикнула Корделия. - Мы все здесь!

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- И все пропали, - согласился, подходя Род.
- Вот он, Гвен.
- О, Джефри! - Гвен упала на колени и обняла мальчика.
Род дал ей насладиться минутами радости, а сам, уперев руки в бока, грозно смотрел на Магнуса.
- Это не самое умное, что ты сделал.
- Если пропадет один из нас, то нам всем следует пропасть! - заявила Корделия.
- Именно так она и сказала маме, - сообщил Магнус. - Мне ее мысль показалась достойной.
- Ах тебе так показалось, да? - проворчал грозно Род, но не выдержал привлек их к себе, обнимая. - Ну, возможно ты прав. Семья, которая совместно скитается, не распадается. Даже если нам всем грозит опасность.
- Опасность? - навострил уши Магнус. - Какая опасность, папа?
Род пожал плечами.
- Кто знает? Нам даже неизвестно, в какой стране мы очутились, не говоря уж о том, что здесь обитает.
- Она совсем новая! - взвизгнула от восторга Корделия.
- Ну, можно посмотреть и так. - Род в изумлении покачал головой. - Подумать только, ведь я, бывало, считался циником!
- Где мы, папа? - Магнус внимательно оглядывался кругом.
- Я думаю, мы по-прежнему в Грамарие, но в далеком будущем. Прошлым это быть не может, так как на Грамарие никогда не росли такие деревья. До прибытия колонистов вся флора была сплошь каменно-угольной.
- Какой-какой?
- Только гигантские папоротники, никаких деревьев.
- Ты уверен?
- Вся остальная планета по-прежнему такая. Но все равно, давай проверим... Векс? - Род подождал ответа робота, затем нахмурился. - Векс? Векс, ты где? Брось, кончай!
Ответа не было.
- А Векс может «говорить» через время, папа? - тихо спросил Магнус.
- Мы однажды пробовали и получилось - но тогда доктор Мак-Аран одолжил нам луч машины времени. - Род не закончил мысль, внутри у него начал расти холодный ком страха.
- Но разве машина времени не работает здесь?
Надо ж было Роду породить башковитых детей!
- Гвен, милая, по-моему нам пора возвращаться. По крайней мере, попытаться вернуться.
Пораженная Гвен подняла голову.
- О, да! - Она встала на ноги. - Я совсем забыла о времени! Ведь Грегори должно быть уже кричит от голода!
- Мне кажется, что тебе следовало накормить его пораньше, - задумчиво произнес Род.
Телепатическая мамочка уловила эту мысль от детей.
- Что за дурное предчувствие?.. - Она подняла взгляд на Рода. - Магнус боится, что врата могут оказаться закрыты. - Лицо ее потемнело, когда она подумала о такой возможности.
Род с восхищением и благодарностью посмотрел на свою жену. Ему посчастливилось встретить такую женщину.
- Такая возможность есть, милая. Давайте проверим ее сразу, идет?
Не говоря ни слова, Гвен схватила за руку маленького Джефа и последовала за мужем.
Род шел медленно, держа за руку Корделию. Магнус шагал рядом с ним, отыскивая согнутое молодое деревце с одной стороны и расколотый ствол с другой. Вон и большой дуб, помеченный косым крестом.
Он взял Магнуса за руку.
- Держись за руку, сынок. Думаю, нам лучше соединиться в единую цепь на случай, если у нас получится.
Род медленно подошел к дереву.
Остановился он, когда кора уперлась ему в нос, и, казалось, не испытывала склонности любезно растаять, освобождая путь.
- Ты выглядишь глупо, папа, - уведомила его Корделия.
- Вот бы никогда не догадался, - пробурчал Род, отворачиваясь от дерева. Он поймал взгляд Гвен. - Не получилось, милая.
- Да, - ответила она, - по-моему, не вышло.
Несколько минут они молчали.
- Ты уверен, папа, что она была здесь? - с надеждой спросила Корделия.
Род постучал по стволу.
- Место отмечено крестиком. Мне ли не знать, ведь я сам поставил его. Нет, милочка, тот кто открыл нам эту дверь, теперь закрыл ее.
- По крайней мере, - пошутила Гвен, - мне не придется ждать тебя, задерживая обед.
- Да, - мрачновато улыбнулся Род. - По крайней мере, мы все здесь.
- Нет, папа! - воскликнула Корделия. - Не все здесь! Как ты мог забыть про Грегори!
- Нет, я не забыл, - заверил ее Род, - но тот, кто поймал нас в западню, о нем забыл.
- Поймал в западню? - округлил глаза Магнус.
Род горько улыбнулся ему.
- Да, сынок, думаю кто-то намеренно расставил нам здесь западню, и с восхитительным успехом. - Он обратился к Гвен. - В конце концов, все имеет смысл. Там на нашем Грамарие надвигается гроза, конфликт между Церковью и Короной. Я обнаружил кое-какие весьма сильные намеки, что Церковь подталкивает к нему кто-то с иной планеты. Сегодня в полдень Церковь и Корона сошлись на совещание, которое из-за конфронтации сторон должно привести к взрыву, способному расколоть страну на враждующие лагери. Что же делаю я, как не срываю весь план, заставив обе стороны внять гласу разума! Конечно же те, кто стоит за этим захотели бы убрать меня с дороги!
Магнус нахмурился:
- Но почему и нас, папа?
- Потому что ты, как известно всем на Грамарие, очень мощный молодой чародей, мой отпрыск. И, если уж они вступили на путь развязывания войны между Церковью и Государством, то можешь биться об заклад, они пойдут на все, чтобы не дать Государству победить! Поэтому самым умным ходом для них будет лишить Государство самого сильного оружия - меня, твоей матери и тебя. Не забывай, они уже проиграли из-за тебя одну войну, когда ты был двухлетним ребенком. А Джефри сейчас три года, а Корделии и все пять! Они не могут предугадать, что способен сделать каждый из вас. Также как и я, если уж на то пошло. Поэтому раз уж расставляешь западню, то почему б не поймать в нее заодно всех пятерых докучливых пташек?
- Но Грегори, папа?
Род пожал плечами.
- Уверен, они предпочли бы, чтобы мама принесла сюда и его тоже, но раз так не случилось, они не будут страдать бессонницей из-за этого. Ему ведь еще и года нет. Даже если б он обладал многими способностями, то чего он может сейчас с ними сделать? Кстати, коль речь зашла о Грегори, кто с ним?
- Пак и эльфесса, - ответила Гвен. - Да не бойся, она знает, как обращаться с детским рожком.
Род кивнул.
- А если ей понадобиться еще что-то, уверен Бром будет рад помочь.
- Он проявляет огромное внимание к нашим детям, - вздохнула Гвен.
- Да. - Род вспомнил свое обещание не рассказывать Гвен, что Бром - ее отец. - Может потом пригодится. Я не удивлюсь, если он примчится из Звероландии, чтобы позаботится о Грегори. А в большей безопасности малыш не мог бы быть, даже в гранитном замке, охраняемом фалангой рыцарей и тремя линкорами. Нет, я думаю, он будет в безопасности до нашего возвращения.
- До возвращения? - навострил уши Магнус. - Значит ты уверен, что мы сможем вернуться, папа?
Пока Магнус не упомянул про это, Род не хотел возвращаться к этому вопросу. Находиться телепатически невидимым было полезным, даже для членов собственной семьи.
Правда, чертовски редко это было пользой. Чаще это представлялось проклятьем, заставляло чувствовать себя отторгнутым...
Он прогнал эти мысли.
- Конечно мы сможем вернуться! Ведь это всего лишь временные трудности, а трудности созданы для того, чтоб их разрешали, верно?
- Верно, - закричали все трое детей, и Род невольно усмехнулся. Иногда они бывали очень приятной компанией. Почти всегда.
- Скажи нам как! - потребовал Магнус.
- О... не знаю... - Род оглянулся вокруг. - У нас, мягко говоря, мало информации, чтобы начинать строить теории. Собственно говоря, мы даже не знаем где мы, какие имеются здесь материалы и инструменты. Нам надо знать это, если дело дойдет до постройки нашей собственной машины времени. Мы даже не знаем, есть ли тут какие-то люди!
- Тогда пошли выясним! - решительно позвал Магнус.
Род почувствовал, как по лицу у него снова расползается усмешка.
- Да, пошли! - Он выхватил кинжал. - Детки, оставляйте по пути зарубки на деревьях, чтобы найти обратную дорогу сюда. Вперед марш!

ГЛАВА 6

- Надеюсь путешествие ваше было приятным, отец Ювэлл.
- Как обычно, Ваша Светлость, - отец Ал с благодарностью поглядывал на свежую кучу спаржи. - На борту корабля, было нормально, времени для медитации хватило. Вот попасть на корабль трудновато.
Епископ Фомало тонко улыбнулся.
- Разве не всегда так бывает? По-моему, секретарь сказал мне, что вы из Ватикана. - Епископ отлично это знал. Именно поэтому он и пригласил отца Ала отобедать, воспользовавшись единственным получасовым окном в расписании. Отец Ал, не переставая жевать, кивнул.
- Но я не занимаю никакого официального поста, Ваша Светлость. Я, можно сказать, неформальный аварийный монтер.
Епископ нахмурился.
- Но в моей епархии нет никаких аварий, по крайней мере, никаких достойных внимания Ватикана.
- Никаких, известных вам, - попробовал улыбнуться отец Ал. - Да и спорно в вашей она епархии или нет.
Епископ Фомало казалось немного расслабился.
- Да, полно, отец! Ватикану известно, какие солнечные системы входят в мою епархию.
- Лундрес, Середин и Вентрелес, Так, по-моему, называют эти звезды колонисты. Боюсь, что не знаю их номеров по каталогу.
- Для этого мне и самому пришлось бы заглянуть в него, - усмехнулся епископ. - Колонии находятся на третьей и четвертой планетах Лундреса, одна на четвертой планете Середина и одна на второй планете Вентрелеса.
- Но разве они еще не начали основывать дочерний колонии на лунах и астероидах?
- Нет, нам на это время хватает планет. В конце концов, отец, у нас едва наберется миллион душ.
- Так мало? Ну и ну. Надеюсь это не указывает на катастрофу?
- Едва ли, - епископ попытался скрыть улыбку. - Но когда начинаешь колонию, имея всего несколько тысяч душ, отец, то требуется изрядный срок для увеличения населения, даже с банками спермы и яйцеклеток для поддержания генетической стабильности.
- Да, конечно. Надеюсь, вы простите мое невежество, Ваша Светлость. Я никогда раньше не бывал так далеко от Земли. А расстояние это фактор. Когда небольшое число людей раскидано на расстоянии многих световых лет, то поддержание контакта с ними - геркулесов труд.
- Задача нелегкая, - признал епископ, - особенно ввиду малого количества, ощутивших в себе святое призвание. Но у нас теперь есть гиперрадио и имелась дюжина пинасс с двигателями ССС.
- Конечно, - глаза у отца Ала заблестели.
Епископ заерзал в кресле.
- А в какой колонии произошла авария?
- На Потерянной Колонии, Ваша Светлость, примерно в двух третях пути между Середином и Вентрелесом в тринадцати световых годах отсюда.
Епископ снова успокоился.
- Ну, это не в моей епархии. Что это за колония?
- Местные жители называют ее «Грамарий», Ваша Светлость.
- Тревожно, - нахмурился епископ. - Ведь это слово обозначает колдовство, не так ли?
- Во всяком случае - магию, у него есть дополнительные оккультные значения. Этот термин также обозначал книгу магических заклинаний.
- Понимаю, почему это вызвало озабоченность Ватикана. Но как случилось, что я ни разу не слышал об этой Потерянной Колонии, отец?
- Потому что они хотели оставаться потерянными, - губы отца Ала скривила усмешка. - Насколько мне удалось выяснить, они намеренно поставили себе цель отрезать себя от остального человечества.
- Зловещий симптом. - Епископ нахмурился еще сильнее. - В такой ситуации могли зародиться всевозможные ереси. И они пребывали там несколько веков?
Отец Ал кивнул.
- Колонию основали перед тем, как Межзвездная Избираемая Власть пала в результате переворота Пролетарского Единачального Сообщества Терры.
- По крайней мере ее основали при демократической межзвездной федерации. Как я понимаю, они предвидели наступление тоталитарной власти ПЕСТа и отправились подальше, пытаясь сохранить демократию?
- Да нет, они учредили монархию.
- Зачем, хотел бы я знать? - потер подбородок епископ. - И как же Ватикан узнал о них?
Отец Ал почувствовал в его словах оттенок негодования; с какой стати он, посторонний, является сюда и сообщает, что у него под боком есть рассадник беспокойства, о котором ему ничего неизвестно?
- Выходит, нам устроило утечку информации одно учреждение, связанное с межзвездным правительством. - Правда, только Децентрализованный Демократический Трибунал об этой связи не знал.
- Понятно, - лицо епископа прояснилось. - Приятно узнать, что есть еще неравнодушные граждане. Источник информации католик?
- Фамилия у него, по-моему, ирландская, но это все, что я знаю.
- Этого указания достаточно. - Епископ откинулся на спинку кресла. - Думаю, он дал вам координаты. Как вы попадете туда?
- Ну, э...
Глаза у епископа расширились.
- Нет, отец. Все мои суда работают по плотному графику на следующие три месяца. Если мы повезем вас, то одна из колоний не получит свою партию молитвенников.
- Думаю, священнослужители сумеют найти нужные чтения, Ваша Светлость. Кроме того, разве вы не держите одно из судов в постоянной готовности, на случай поломок?
- Да, но что, если такая поломка все-таки произойдет? Господи помилуй, отец, две наши колонии не могут еще даже изготовлять свое церковное вино!
- Но наверняка...
- Отец! - Брови епископа нахмурились. - Мне неприятно быть столь резким, но ответом будет однозначное «Нет»!
Отец Ал вздохнул:
- Я чувствовал, что вы так скажете, но надеялся избежать необходимости прибегнуть к вот этому. - Он извлек из внутреннего кармана рясы длинный белый конверт. - Простите за такую архаическую форму связи, Ваша Светлость, но мы были не уверены, с каким уровнем развития нам доведется столкнуться на Грамарие. Уверяю вас, оно столь же личное, как кубик с посланием. - Он вручил конверт епископу.
Епископ вынул письмо и развернул его. Нахмурясь еще больше, прочел:
«Окажите помощь подателю сего письма, отцу Алоизию Ювэллу в любой форме, какая ему может потребоваться. Во всех делах, имеющих отношение к планете “Грамарий”. Он говорит от моего имени».
Епископ побледнел, увидев подпись. «Папа Иоанн XXIV»!
- И его печать, - добавил отец Ал. - Теперь что вы понимаете, Ваша Светлость, я должен получить транспорт до Грамария.

ГЛАВА 7

Они сделали большую зарубку на склонившейся над берегом огромной старой иве, затем двинулись налево по берегу озера, держа путь на север. Через полчаса пути они вышли из серебристого леса на изумрудно-зеленый луг.
- Ой, смотрите! - ахнула Корделия. - Самая красивая корова на свете!
Род посмотрел и замер. «Корова» эта, определенно была самым крупным, самым сильным и самым грозным на вид старым быком, какого он когда-либо видел.
- Нет, Корделия, по моему это не...
- Корделия! - ахнули Гвен и Род, когда маленькая ведьма на ветке, вместо помела, стрелой пронеслась прямо у него под носом.
- Слишком поздно! - подавленно стиснула кулаки Гвен. - Детей на миг нельзя оставить без внимания! Милорд, ей грозит опасность!
- Знаю, - проскрежетал Род, не давая себе повысить голос, - но мы не должны бросаться туда, а то еще чего доброго спугнем его... Нет, положи эту ветку! Придется мне подкрасться... А к вам, молодой человек, это не относится! - он отчаянно схватил Магнуса за шиворот и рванул обратно. - Сказано же, я подкрадусь к нему! Спасибо, хватит с меня и одного ребенка в опасности! Гвен, держи их! - И шагнул на луг, обнажая меч.
Джефри начал было плакать, но рыдания его быстро оборвались - Гвен закрыла ему рот рукой. Они правильно сделали и не смели издать ни звука. Род двигался очень медленно, хотя каждая клеточка в нем торопила его.
Корделия уже заходила на посадку! Слава Небесам! Не под носом у быка, а всего в нескольких футах от него! Шлепнулась она прямо на траву. У нее хватило здравого смысла сразу не бежать к нему.
- Сюда, Босси! - Род отчетливо слышал ее голос через сто футов луговой травы, да будь там хоть тысячи миль! - Подойди сюда, милая коровушка!
Бык повернул к ней голову!
А затем развернулся всем телом! И двинулся! Бежал к ней иноходью! Род весь подобрался, готовясь к бешенному рывку... Еще мгновение, и...
Бык мирно ткнулся мордой в ее вытянутую руку.
Род остолбенел, не веря своим глазам. Но это было правдой - бык отнесся к ней приветливо! Он был добродушным! Щипал траву из ее рук! Несомненно он сам отец, достаточно уверенный в собственной мужественности, чтобы не уронить своего достоинства.
Однако Род не прекращал попытки приблизиться к ней, но теперь уже осторожно, очень осторожно, хотя бык вел себя добродушно. Род не хотел чтобы Корделия оказалась на пути быка, если тот атакует его, поэтому подходил к нему кружным путем.
Но об этом не стоило беспокоиться - бык подбирал под себя ноги и укладывался рядом с ней! Она влезала на него! Род только собрался окликнуть ее, но проглотил ее имя, не спугнуть бы быка!
Но тот поднялся на ноги и потрусил по лугу с его девочкой на спине!
- Кор-дееел-ийяяяя!
Она услышала его, помахала ему рукой, затем развернула быка, пустив его рысью, обратно к нему! Род испустил вздох облегчения, но снова напрягся. Это еще не конец, она по-прежнему у него на спине!
Род отступил, пятясь, ближе к семье, пока его левая ладонь не коснулась рук Гвен. Мальчики могли, если понадобится, телепортироваться, а рядом с Гвен лежал приличных размеров валун, небольшой, чтобы она могла «бросить» его с помощью телекинеза, но достаточно крупный, чтобы оглушить быка. Он увидел, как она метнула взгляд на камень и понял, что ее мысли совпадали с его же направлением.
Но примерно в двадцати футах от них, бык начал нервничать. Он замедлил бег и свернул в сторону, загарцевал, останавливаясь, а потом стал рыть землю копытом.

Предыдущая страница 7 Следующая страница


Чародей раскованный 8

- Вперед, милая корова, вперед! - умоляла Корделия. - Ты такая замечательная, я хочу показать тебя моим родным! Пожалуйста, вперед!
- Ну, ну, дорогая, не гони его - э, ее. Мы сами можем подойти, не так ли, дорогуша? - И Род шагнул вперед.
Бык шагнул назад.
Род остановился.
- Я... по-моему, ему не нравлюсь...
- Возможно у него хватает мудрости не доверять мужчинам, - предположила Гвен. - Попробую-ка я. - И сделала шаг вперед.
Бык снова шагнул назад.
- Попробуй то же без мальчиков. - Род взял за руки Джефа и Магнуса, а Гвен снова шагнула вперед.
Бык остался на месте, насторожившись.
Гвен сделала еще один шаг, потом еще и еще.
Великолепно. Просто великолепно. Теперь в опасности оказались обе женщины Рода.
Тут мальчики закричали от восторга, и обе ручонки вывернулись из его рук.
- Эй! - Род сделал отчаянную попытку схватить их, но плюхнулся ничком, когда два негромких «бум» сообщили ему, что они телепортировались. Он снова поднялся на ноги и увидел, как те появились на противоположном конце луга, у самою леса, вместе с...
Так вот, что привлекло их туда - другой мальчик!
Но какой мальчик или, по крайней мере, какой наряд! Темно-зеленый камзол, с золотым верхним платьем, его расклешенные рукава задевали землю. Рейтузы светло-желтые и облегающие, словно вторая кожа. И не золото ли поблескивало у него в волосах? Наверняка, это не диадема!
Кем бы там ни был этот мальчик, он медленно двигался к лохматому на вид коню, поджидавшему его, подняв голову и повернувшись к нему. Но седла на коне не было.
Дикий?
Магнус громко крикнул приветствие, и мальчик поднял голову. Конь тоже мотнул головой, только сердито, и придвинулся ближе. Магнус вместе со спешащим за ним Джефом побежали к новому знакомому.
Род зажмурил глаза и снова открыл. Точно! Тело коня удлинилось так, что стало достаточным для пары добавочных седоков!
Роду это не понравилось. И он рванул к ним бегом, с мечом в руке.
Мальчики преодолели первоначальную настороженность и пожимали друг другу руки. Теперь новый знакомый показывал на коня, а Магнус с энтузиазмом кивал - конь опускался на колени!
Тут Гвен в страхе закричала, и Род резко развернулся. Она бежала следом за ним, отчаянно махая мальчикам. Позади нее Корделия визжала, колотя быка пятками по бокам. Тот заурчал и неуклюже задвигался.
За спиной у коня мальчики издали крик - высокий, хриплый, полный ужаса! Род опять круто обернулся. Конь, сломя голову, несся к озеру. Мальчики дергались и рвались, пытаясь слезть с его спины.
Род свернул в сторону, и страх впрыснул ему в жилы последнюю унцию адреналина. Он, крича, рванул сквозь траву.
Конь с сильным всплеском плюхнулся в воду, высоко взметнув фонтаны пены. Когда они рассеялись спина у него была без седоков. Он встал на дыбы, обрушиваясь на три детские головки в воде, широко разинув рот. Род увидел в нем зубы плотоядного!
Он взревел от ярости и прыгнул.
Когда он плюхнулся в воду прямо под конем, вокруг него поднялась туча брызг. Конь обрушился на него, широко разинув пасть. Род отклонился вбок и рубанул с отмахом, прямо по морде. Он пронзительно заржал, снова встал на дыбы и ударил по нему острыми, как бритва, копытами. По боку у него скребнуло огнем. Затем землю потряс громовой рев, и в спину ему врезалось что-то громадное. Это был бык. Вода сомкнулась у него над головой. Дневной свет потускнел. Он забарахтался, всплывая наверх, вынырнул на поверхность и встал, увидев коня в двадцати фугах от берега. Затем Род развернулся так, чтобы противостоять второй атаке быка. И вот, что произошло.
Громадный зверь мышиной масти врезался в гнедого жеребца. Тот навалился на быка сверху, сеча сверкающими копытами, и рвя острыми, как иглы, зубами. Бык заревел от гнева и боли и нырнул. Вода затуманилась от крови когда оба зверя ушли под воду.
Род не стал дожидаться конца поединка. Он подплыл к своим мальчикам, сунул руку под воду, схватив за шиворот Джефа и рванул его обратно на поверхность, отплевывающегося и воющего.
- Папа! - заорал Магнус. - Элидор! Он не умеет плавать!
Род подплыл к тонущему княжичу, прокричав Магнусу:
- Дуй на берег! - Вода со свистом заполнила пустоту, когда исчез Магнус, выбросив на короткий миг Элидора на поверхность. Род обхватил его поперек тела, просунув руки подмышки и поплыл на спине к берегу, волоча обоих мальчиков. Добравшись до мелководья, он споткнулся и упал, снова поднялся на ноги, вытащил мальчиков на траву. Потащил их дальше от озера, остановился, упал, но к этому времени там уже были Гвен и Магнус. Она схватила Джефа на руки, прижав к себе.
- Ах, мальчик мой, мой глупенький малыш! Мы чуть не потеряли тебя!
Род притянул к себе Магнуса и крепко обнял его, удостоверясь, что мальчик по-прежнему тут.
- Слава Небесам, слава Небесам! Ах ты, глупый дурачок, разве можно так приближаться к незнакомому животному! Слава Богу ты жив!
Воздух разорвал высокий, пронзительный визг. Они резко обернулись, уставясь на озеро.
На какой-то миг, конь и бык выскочили из воды. Конь высоко подпрыгнул, царапнув быка зубами, схватив его за шею повыше плеч. Но бык извернулся, захватив заднюю ногу коня челюстями. Даже в ста футах от зверей они расслышали хруст. Конь пронзительно заржал, а бык взревел, становясь на дыбы, чтобы ударить передними ногами, загоняя противника обратно под воду всей силой своего веса. Тот погрузился и вода закрутилась, как в водовороте. По ней продолжала расползаться кровь.
Гвен вздрогнула и отвернула детям головы от озера.
- Ужасное зрелище, и смотреть на него нужно лишь вашему отцу, чтобы он мог предупредить нас об опасности. - Тут она заметила капающую с камзола Рода кровь. - Милорд! Ты ранен!
- А? - Род опустил взгляд. - Ах, да! Теперь вспоминаю. Ууу! Слушай, рана начинает болеть!
- Еще бы ей не болеть, - мрачно отозвалась Гвен, развязывая ему камзол. - Корделия, ищи зверобой и красную вербену! Мальчики, найдите клевер-четырехлистник! Ну-ка, быстро!
Дети бросились искать. Элидор стоял на месте, растеряно моргая.
- Клевер-четырехлистник, мальчик, - поторопила его Гвен. - Его ты, наверняка, сможешь найти, как бы мало ни разбирался в травах! Ну-ка, быстро!
Элидор негодующе уставился на нее. Затем в глазах у него появился испуг, и он побежал к Магнусу и Джефу.
- Странный мальчуган, - нахмурился Род. - Да, милая, кожа порвана.
- Плохо, - произнесла, плотно сжав губы, Гвен. И оторвала полосу от подола юбки.
- Вот, мама! - вернулась Корделия с листьями в руке.
- Умница, - одобрила Гвен. Лежавший в нескольких футах от них плоский камень поднялся и подлетел, приземлившись у ее ног. Она выдернула из ножен кинжал Рода, опустилась на колени, толча траву рукоятью.
- Вот, мам! - подбежал Магнус с четырехлистниками, а за ним и другие мальчики.
- Всякая помощь на пользу. Спасибо, мальчики. - Гвен добавила в смесь клевер, затем хлестнула Рода по ребрам полой камзола и наложила травы на рану.
- Зверобой, красная вербена и клевер-четырехлистник, - поморщился от боли Род. - Состав не совсем обычный, не так ли?
- И зверь тебя порвал тоже не обычный. - Гвен обмотала ему торс самодельным бинтом.
Род попытался игнорировать покалывание у себя на скальпе.
- Насколько я помню, все эти травы считаются превосходными средствами против фейри.
- В самом деле, - Гвен старалась сохранить безразличный тон. - Я никогда прежде не видела подобных зверей, но помню с детства некоторые сказки. Вот, готово! - она завязала бинт и подала ему камзол. - Умоляю тебя, муж мой, веди себя осторожней.
Над лугом разнесся долгий, пронзительный визг. Когда он стих, ему ответил громовой, полный муки, рев.
Они повернулись к озеру. Водоворот прекратился, воды успокоились. Наконец, они различили вынесенное к берегу тело быка.
- Дети, приготовьтесь! - предупредила Гвен.
- Нет, думаю ни к чему. - Род сосредоточился и осторожно зашагал к озеру. В футах двадцати он разглядел тянущуюся к востоку полосу густой крови и куски мяса. Пролетавшая мимо ворона тоже заметила это и опустилась попробовать. Род содрогнулся и отвернулся. - Думаю, коня нам тоже незачем больше опасаться.
- Благодаря вашему доброму вмешательству, - торжественно сказал Элидор. - Если бы вы не явились к нам на помощь, то наша страна лишилась государя. Король благодарит вас!
Пораженный Род взглянул на него. А затем метнул быстрый взгляд на Гвен. Та выглядела столь же изумленной, как и он.
Ну, она может и способна прочесть мысли мальчика.
- Значит вы король этой страны?
- Да. - Элидор промок насквозь. Его прекрасная одежда порвалась и испачкалась. В ходе стычки он потерял свою диадему, но расправил плечи и держался вполне царственно. - Благодаря моей матери королеве и отцу королю, умершему три года назад, я король Тир-Хлиса.
Лицо Рода сделалось невозмутимым, скрывая смятение. В нем кипели недоверие, жалость к мальчику, желание привлечь к себе... и понимание, что эта встреча может оказаться громадной удачей, выпавшей на долю семьи скитальцев, заброшенной в незнакомый мир.
- Для меня большая честь приветствовать Ваше Величество. Все же не могу не заметить вашего возраста, можно мне спросить, кто сейчас заботится о вас?
- Тысяча благодарностей за любезное спасение, храбрый рыцарь и прекрасная леди! - раздался встревоженный голос.
Пораженный Род поднял взгляд.
К ним вперевалку подходил плотный толстяк, со сверкающей лысиной, окруженной на затылке каймой волос, и румяным лицом. Он был завернут в целый акр белой мантии, доходящей ему до голени, одет в верхнее платье из парчи и подпоясан ремнем четырехдюймовой ширины. Позади него толпилось тридцать придворных в длиннополых накидках с широкими рукавами и в рейтузах. Двое крестьян сдерживали несколько свор лающих гончих.
У всех придворных были мечи. Толстяк, вспотевший от волнения, чуть ли не в панике, причитал:
- Большое спасибо, большое спасибо! Если бы с племянником по моему недосмотру что-то случилось, то я никогда не снял бы рубища и не перестал бы посыпать голову пеплом! Откуда вы узнали, что надо направить быка Крод Мару на Эйк Уисги?
- Эйк Уисги? - Род наблюдал за Элидором; мальчик ушел в себя, глядя на толстяка с выражением настороженности и также и определенной тоски... - Э, ну... по правде говоря...
- Мы знали лишь бабушкины сказки, - поспешно вмешалась Гвен, - про водяного быка и водяного коня, а все прочее последовало из здравого умысла. - И слегка подтолкнула Рода локтем по нижним ребрам.
Удар по ране оказался ощутимым и привел в себя:
- Э, да, конечно! Противоположные силы взаимопоглащаются.
- Видимо, так, как вы говорите, - свел брови толстяк. - Хотя не могу утверждать, будто я понимаю. Должно быть вы совершеннейший чародей.
Снова обнаружен, - скривился Род. Есть должно быть в нем что-то такое...
- Волшебство заключается в большей части в везении. Благодаря счастливому случаю мы оказались здесь именно тогда, когда понадобились. - Он рискнул. - Ваша Светлость.
Толстопуз кивнул и повернулся к Элидору, чтобы удостовериться, что с мальчиком все в порядке.
- В самом деле, счастливому, иначе я лишился бы племянника, а наша страна - короля. - В его глазах светилась печаль.
Он оторвал взгляд от Элидора и снова повернулся к Роду, заставив себя улыбнуться.
- Простите, я забыл об вежливости. - Я - герцог Фойдин, регент Его Величества, короля Элидора. - Он протянул унизанную перстнями руку ладонью вниз.
Гвен просияла, но вид у нее был несколько растерянный. Род постарался превратить собственную обескураженность в вежливую улыбку, но оставил руки прижатыми к бокам и склонил голову.
- Родни д'Арман, лорд Гэллоуглас. - Какой-то червячок осторожности удержал его от употребления своего настоящего титула. - Моя леди Гвендайлон и наши дети.
- Счастлив с вами познакомиться, лорд и леди... Гэллоуглас? - герцог казался немного озадаченным. - Сей титул незнаком мне. Значит вы путешественники из другой страны, находящиеся далеко от собственных владений?
- Очень далеко, - согласился Род. - Проклятье злого колдуна забросило нас сюда, далеко от нашего отечества, но мы постараемся вернуться как можно быстрее.
- Нет, не столь быстро! - воскликнул герцог. - Вы должны позволить нам почтить вас, ибо вы спасли короля!
Роду почему-то не хотелось провести ночь под крышей этого субъекта.
- Сказано любезно, но время поджимает нас...
- Надеюсь, не столь сильно! - Мокрый и испачканный Элидор подошел поддержать дядю, но все с тем же настороженном видом. - Наверняка, вы не откажетесь от королевского гостеприимства!
Он так упорно старался быть царственным! Род уж собирался уступить, но Гвен его опередила:
- Ну, тогда ночлег - мы сильно устали.
Но Род наблюдал за герцогом. Когда Элидор подошел, лицо толстяка порозовело, и рука зависла над плечом мальчика, но так и не коснулась его; Род снова увидел у него на лице озабоченность, скрытую маской, а затем в его выражении промелькнули намеки на более темное чувство и сразу исчезли, оставив Рода встревоженным. Ему не хотелось быть свидетелем дурного настроения герцога.
Затем Элидор храбро улыбнулся дяде, и лицо толстяка смягчилось. Он утешающе кивнул мальчику, заставив себя тоже улыбнуться. Рука снова зависла у плеча племянника, а затем упала. Он приветливо кивнул Роду:
- Значит вы согласны со своей леди? Вы останетесь снова на ночь нас в замке, чтобы мы могли почтить вас?
Локоть Гвен снова саданул его по ребрам, и Род поморщился от боли. Незачем ей это делать! Герцог казался достаточно любезным или искренне пытался быть таковым. Но Роду почему-то не хотелось оставлять Элидора наедине с ним.
- Хорошо, погостим. Для нас будет честью принять ваше приглашение.
- Превосходно! - обрадовался герцог. - Тогда идемте же скорее в замок Дрольм!
Он круто повернулся, схватил-таки плечо Элидора и привлек мальчика к себе. Элидор слегка воспротивился, и герцог убрал руку. Неуверен в себе, - подумал Род, когда его с семьей понесло потоком свиты, последовавшей за герцогом. Раздалась победная военная песня.
- Папа, - пискнула сквозь этот гром Корделия. - Мне не хочется идти в дом к этому человеку.
- Не беспокойся, милочка, - утешил ее Род. - Мы сможем вскоре выбраться оттуда.

ГЛАВА 8

- Как это волнующе, как замечательно - захлебывался словами брат Чард, - Подумать только, отец, возможно, мы будем первыми священниками за много веков, вступившими в контакт с этими бедными, погруженными во мрак людьми!
- Именно так, брат. - Отец Ал не мог не улыбнуться при виде энтузиазма молодого пилота.
- С другой стороны, возможно, по прибытии мы обнаружим, что там достаточно собственных священников, кто их знает. - Он глядел стеклянными глазами на обзорный экран, давая подсознанию читать в беспорядочных завихрениях цвета, индуцируемых в камерах гиперпространством, церковные символы.
- Римско-католический клир в обществе, предающемся магии? Подумать только, целый новый мир пропащих душ, которые нужно спасти! Нам надо будет попробовать узнать хоть приблизительную численность населения, чтобы я мог вернуться к Его Светлости, с каким-то представлением о том, сколько нам потребуется миссионеров! Сколько еще лететь туда?
- А зачем спрашивать меня? - скрыл улыбку отец Ал. - Пилот-то ведь вы.
- О! Да, конечно! - Брат Чард вгляделся в приборную доску. - Давайте-ка посмотрим, десять световых лет... Это должно занять примерно еще шесть дней. - Он снова повернулся к отцу Алу.
- Сожалею, что тут такая теснота, отец.
- Сразу видно, что вы не проводили много времени в исповедальне. Не беспокойтесь, брат, помещение тут роскошное. Да ведь у нас же есть даже отдельные каюты для сна!.. Уй!
Тело его навалилось на амортизационную паутину, словно корабль внезапно врезался в стену. Затем корабль рванул, словно медведь с подпаленным хвостом, хлопнув отца Ала обратно на кушетку. В глазах у него потемнело, он затаил дыхание, дожидаясь, когда перестанут проплывать в глазах яркие звездочки. Потом они потускнели и растаяли, а вместе с ними и бархатная чернота.
Сквозь ее обрывки он увидел, как брат Чард, шатаясь нагнулся вперед, шаря вслепую по пульту управления.
- Чт... что случилось?
- Смотрите сами. - Монах показал на обзорный экран. Отец Ал снова увидел бархатную тьму и яркие звездочки, сейчас они были неподвижны. - Мы вернулись в нормальное пространство?
Брат Чард кивнул.
- И летим на субсветовой скорости. Очень высокой, но ниже С. Нам повезло, что нас не размазало о переборку разницей в ускорении.
- И размазало бы без амортизационной паутины. Что же стряслось?
Брат Чард посмотрел на экран с показаниями, нажал на клавиши.
- Никаких значительных повреждений, все амортизировано не хуже, чем мы... Вот! Изоморфер накрылся!
- Накрылся? Просто... взял и накрылся? Почему?
- Хороший вопрос? - брат Чард, мрачно улыбаясь, освободился от паутины. - Пойдем посмотрим, отец?
Они влезли в скафандры, прошли через воздушный шлюз, прицепили к кольцам на корабельной обшивке страховочные фалы и полезли на корму к двигателю. Брат Чард извлек гаечные ключи открыл ремонтный люк.
Он проскользнул в него головой вперед, а отец Ал последовал за ним, хватаясь за ступеньки, вделанные в корпус, его взор приковало к себе устройство с зеркальной поверхностью.
- В отражателе никаких поломок нет.
- Да, - согласился брат Чард. - По крайней мере мы можем исключить любое воздействие шальной радиации. Если нам не удастся найти причину, то придется пройтись по нему с микроскопом. - Он повернул ручку, и серебренное яйцо раскрылось, верхняя его половина поднялась, словно грейфер. Постоянный шум помех в шлемофоне отца Ала постепенно увеличился. Он нахмурился. - Этот, видимо, неисправен, верно?
- Да, нам полагалось бы слышать тон 1650 гц. - Брат Чард поднял голову. - Я и не знал, что вы разбираетесь в электронике, отец.
Отец Ал пожал плечами.
- Катодианцы многому учатся друг у друга, особенно на семинарских междусобойчиках. Не стану утверждать, будто я знаком с механикой ССС, но как работает изоморфер, в основном, знаю.
- Или как он не работает. Посмотрим, где же обрыв в цепи. - Брат Чард извлек тестометр и начал тыкать им во внутренности изоморфера. Отец Ал согнулся позади него в тесном пространстве, безмолвно и внимательно глядя на датчик, установленный на предплечье скафандра брата Чарда.
Наконец монах поднял голову.
- Никаких обрывов, отец. Ток проходит сквозь весь аппарат.
- Значит, у вас есть волокно, пропускающее ток. Можно мне попробовать?
Брат Чард уставился на него, а затем неохотно отодвинулся.
- Вы уверены, что следует делать, отец?
- Достаточно, чтобы выяснить, какое волокно зашалило. - Отец Ал вынул из нарукавного кармана тестометр. - Мы просто проверим каждую пару терминалов, и когда стрелки уйдут за красную черту, то найдем источник повреждения, не так ли?
- Да, всего-навсего, - сухо подтвердил брат Чард. - Проверьте свой хронометр, отец, по-моему, нам через полчаса придется вернуться для перезарядки воздухоочистителя.
- Нам потребуется не так много времени. - Отец Ал принялся щупать тестометром.
Брат Чард молчал. Когда его голос раздался в наушниках, то звучал он напряженно.
- Я согласен с вашей версией, отец, но на это может уйти неделя. Если б у нас был на борту диагностический компьютер!
- Пинасса не может нести в себе все, - философски рассудил отец Ал. - Кроме того, брат Чард, я верю в противоречивость электронных схем.
- Вы хотите сказать, что верите в противоречивость вообще, не так ли, отец? Слышал я кое-какие рассказы катодианцев о Финале, и порой думаю, что вы впали в ересь и сделали из него Бога!
- Не совсем, но мы могли бы присвоить ему статус демона, будь он реален, чего, к счастью, нет. Но противоречивость, которую он олицетворяет собой, достаточно реальна, брат.
- Верно, - признал брат Чард. - Но противоречивость эта заключена в нас самих, отец, а не во вселенной.
- Но ведь в нашей вселенной многое создано человеком, брат, все окружающие нас вещи, вещи сохраняющие нам жизнь! Нам легко вложить в них собственную противоречивость, особенно в сложную электронику!
- Такую как изоморфер?
- Конечно. Но это относится и к компьютерам, ЗМТ камерам и множеству других приборов. Вы замечали когда-нибудь, брат, как они перестают работать без видимой причины, а потом вдруг снова начинают?
- Время от времени. Но когда в них покатаешься, отец, то всегда найдешь причину.
- Когда вы в них покопаетесь, возможно. А когда я - нет. Но впрочем, я, кажется, личность антимеханическая. Любой хронометр, как только я прикасаюсь к нему, начинает прибавлять примерно пять минут в день. А иные люди нравятся машинам. Дай одному из них войти и положить ладонь на приспособление, и оно работает идеально.
- Это немного притянуто за волосы, не правда ли, отец?
- Может быть. Надеюсь, что сейчас притягиваю помощь своего покровителя. Святой Видикон, как бы ни был ты далек, пожалуйста, приди сейчас мне на помощь! Заступись за меня перед Всемогущим, чтобы этот изоморфер снова заработал, на срок, необходимый для доставки нас с братом Чардом на Грамарий и обратно домой в целости и сохранности. Кстати, брат Чард, вы ведь отсоединили изоморфер прежде, чем мы вышли в космос, не так ли?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

- Конечно, отец. Сейчас через него проходит чуть-чуть.
- Хорошо. Вы можете включить его отсюда на полную мощность?
- Могу, - утлы губ брата Чарда растянула улыбка. - Но не рекомендую. Корабль не может уйти в гиперпространство, а вот мы вполне.
- Хм. - Отец Ал повернулся к аварийному люку. - Тогда вернемся на мостик, хорошо? Попробуем включить его оттуда.
- Но вы не думаете, что он снова заработает, отец! Мы ведь не нашли неисправность.
- Не нашли, - с улыбкой обернулся отец Ал. - Но, думается, мы исправили ее.
- Это невозможно!
- Стыдитесь, брат Чард! Все возможно, с Божьей помощью.
- И с помощью святого Видикона Катодского, - пробормотал брат Чард, но, тем не менее, закрыл изоморфер и последовал за отцом Алом.
По пути обратно к шлюзу, отец Ал все же испугался от мысли, что может случиться, если изоморфер нельзя будет починить. Они застрянут во многих световых годах от любой обитаемой планеты с месячным запасом продуктов и воды. Воздухоочиститель будет продолжать работать еще несколько лет. При строгом рационировании продовольствия можно будет протянуть липший месяц. И все же, если они разгонят корабль почти до скорости света, чтобы приблизиться к цивилизации для вызова помощи радиомаяком, то на нем будут лишь две мумии.
Внутри похолодело, у отца Ала, от испуга запершило в горле. Он сделал глубокий вздох, закрыл глаза. Воля Твоя, отче, не моя. Если Твоя цель, чтобы я умер в этом месте, то пусть будет, как Тебе угодно.
Его переполнила безмятежность, страх постепенно ушел. Улыбаясь, он нырнул в шлюз.
Они сняли шлемы и пристегнулись к кушеткам. Брат Чард дал энергию на двигатели, затем включил изоморфер.
Звезды исчезли в завихрениях цветов.
Отец Ал обрадовался.
- Хвала Небесам! Благодарю тебя, святой Видикон, за твое заступничество за меня перед Ним.
Брат Чард сидел, уставясь на обзорный экран.
- Не верю глазам своим. Вижу, но не верю.
- Веруйте, брат Чард, - мягко упрекнул его отец Ал. - При вере все возможно. - Он достал свой требник и начал читать молитву.

ГЛАВА 9

Зал герцога был огромным, обшитым панелями из сероватого дерева с серебряным отливом, и украшен старым оружием, погнутыми и побитыми щитами с разными гербами и звериными шкурами. На шкурах сохранены головы.
«Не самое способствующее аппетиту украшение», размышлял Род, когда посмотрел в глаза оленя с двенадцатью ответвлениями на рогах, жуя в это время оленину.
Он заметил, что Магнус жевал стоявшую перед ним пищу очень осторожно. Почему? Надо спросить у него об этом. Осторожность не помешает в любом случае, находясь при дворе герцога Фойдина. Он заметил, что и сам накладывает себе угощение только из тех блюд, откуда брали еду по крайней мере двое других придворных. Гвен поступала точно также и не пригубила стоящего перед ней вина.
Герцог заметил это.
- Неужели Вы находите мое вино несладким, лорд Гэллоуглас?
Род проглотил мясо и улыбнулся.
- Религиозное правило, герцог. Мы не прикасаемся к опьяняющим напиткам. Спиртной дух не для нас. Слишком много у нас иных друзей-духов.
Все с любопытством взглянули на него. Началось тихое перешептывание.
- Значит вы язычники? - спросил с нарочитой чуточку чересчур беззаботностью герцог.
- Язычники?.. А, мусульмане! Что вы, вовсе нет. А вы из них?
- Сэр! - оскорбленный герцог выпрямился, а все придворные встревоженно уставились на него. - Что за издевательство? Разве мы не в христианском мире?
Ладно, значит они в христианской стране. По крайней мере, Род узнал, какая тут религия.
- Не обижайтесь, милорд. Но мы, как вам известно, прибыли издалека, я действительно не знал, что мы одной с веры.
Фойдин расслабился.
- Значит вы христиане. И все же, как же так? Я никогда не слышал чтобы христианин отказался от вина.
Род улыбнулся:
- Сколько стран, столько обычаев, милорд. По крайней мере, в нашей стране, церковь разрешает вино мессу. Я слышал про некоторых христиан, не допускающих даже этого.
- Странно, воистину, странно, - пробормотал Фойдин. - Много средь вашего народа чародеев, вроде вас?
Осторожно, парень.
- Не слишком много. Для этого требуется Дар, Талант и немалая тренировка.
- А, - кивнул герцог. - Также как и здесь. Воистину, в нашей стране не наберется и четырех чародеев, обладающих хоть какой-то силой, и один из них, подлый изменник, алчущий похитить особу короля и узурпировать у меня регентство!
Сейчас было самое время побудить его болтать дальше, но Фойдин был не из тех, кто запросто дает какие-то сведения. Что он задумал?
Элидор набрался храбрости возразить:
- Нет, дядя! Лорд Керн...
- Тихо, успокойтесь, Ваше Величество, - Фойдин отечески потрепал Элидора по руке и посмотрел на него стальным взглядом. - У вас было время поговорить с этими добрыми людьми. Позвольте теперь и вашему старому дядюшке немного потолковать с ними.
Элидор понял намек и притих.
- Я не удивлен, - Род вернулся к еде. - Повсюду, где есть волшебство, всегда найдутся чародеи, злоупотребляющие своей силой.
- Именно так он и поступает! - Фойдин ухватился за слова Рода. - Его злодейство превосходит всякое воображение, он хотел бы установить во всей стране власть магии!
За столом стало тихо. Элидор покраснел, словно вулкан, готовый разразиться извержением.
Гвен поймала его взгляд и чуть заметно произвела рукой успокаивающий жест. Он удивленно уставился на нее, затем посмотрел на дядю, и снова уткнулся в тарелку.
- В самом деле, - проворковала Гвен, - Тир-Хлису посчастливилось, что у него есть столь доброжелательный человек, как вы, для защиты страны от такого негодяя.
Неплохая попытка, - подумал Род, но был уверен, что герцог поймет лесть.
Конечно, он знаком с лестью: он упивался ею. Так и напыжился.
- О, любезно сказано, милая леди, верно, совершенно верно! Да, большая часть нашей страны пребывает в мире и благоденствии под м... под благотворной властью Его Величества.
- Ммф! - Сидевший напротив придворный внезапно прижал ко рту салфетку, вероятно, прикусил язык.
Герцог заметил это и нахмурился.
- Тогда вы должно быть вскоре поможете и несчастной меньшей части, - быстро сказала Гвен.
- Ах, но сделать это не так-то легко, прекрасная леди, - герцог печально покачал указательным пальцем. - Вам известен громадный горный хребет на северо-востоке?
- Нет, мы прибыли магическим путем, - сладко улыбнулась Гвен. - И знаем только луг, где вы нашли нас, да отрезок речного берега, что загибается на север к месту, откуда мы появились.
На север? Род мог бы поклясться, что они двигались на север, и значит исходная точка их лежала на юг!
- Столь недавно прибыли! - Герцог был удивлен. Кто из кого здесь получает информацию?
- И все ж позвольте мне вас уверить, там на северо-востоке расположены горы, отгораживающие бедную восьмую часть нашей страны. Туда-то и бежал лорд Керн, чтобы попытаться сколотить там разбойничье войско и умыкнуть короля. Я не могу выступить против него через горы, так как он закрыл злым колдовством единственный перевал, подходящий для прохода армий.
- Но таким образом он закрыл и самого себя! - радостно воскликнула Гвен.
Герцог удивился, но быстро скрыл это.
- Да-а-а-а, именно так, милая леди, если он снимет свое колдовство, мои армии тут же обрушатся на него!
Сидевшему напротив придворному снова стало трудно глотать.
- Неподалеку от него находиться побережье, - продолжал герцог, - и он пытался высадить свои войска в наших охраняемых владениях.
- Значит вы отразили его?
- Да, - герцог немного приосанился. - Мои корабли самые лучшие, особенно, когда ими командую я.
Придворный схватился за чашу с вином.
- Вот так обстояли дела три долгих года, - развел руками герцог. - Ни он не может выйти, ни я не могу войти для освобождения несчастных, живущих под его ярмом. Со временем мои добрые замыслы созреют, а его гнусные сгниют. Армии мои растут с каждым днем, также как и мои корабли. Когда настанет время я нанесу ему удар с моря и сотру в пыль! Тогда наша страна снова станет цельной и будет вручена Элидору, когда он достигнет совершеннолетия.
При этом последнем замечании мальчик-король, похоже, испугался.
Гвен на миг поймала его взгляд, а затем снова обратилась к герцогу.
- Задумано просто, но благородно, милорд. Вы мудро поступаете, дожидаясь своего часа. Торопливость не приводит к добру.
- Отлично сказано, отлично, - герцог, кивая откинулся на спинку кресла, довольный услышанным. - Вы наиредчайшая из дам. Я не привык к такому уму среди прекрасной половины человечества.
Род почувствовал, как у него подымаются волосы на загривке, Гвен коснулась его под столом ногой, и он заставил себя улыбнуться.
- Нам посчастливилось оказаться в гостях у столь мудрого и осмотрительного хозяина, к тому же предлагающего столь хороший стол!
Герцог беззаботно отмахнулся:
- Мой стол - ваш стол, когда ни пожелаете. И все же не желаете ли отобедать на самом знатном моем пиру?
Род оказался захваченным врасплох.
- Полноте, сэр, - шаловливо улыбнулась Гвен. - Ведь не хотите же вы, чтобы мы подумали, будто вы не выставили на стол для спасителей своего короля самого наилучшего?
- Разумеется выставил, - искренне подтвердил герцог. - Но я говорил не о дичи и паштетах, а о битве.
- О, - медленно кивнул Род. - Вы говорите об этой доблестной экспедиции для освобождения северо-восточного угла Тир-Хлиса.
- Да, о ней, - герцог опустил веки, от него, казалось, исходило напряжение, как от льва, увидевшего проходящую поблизости антилопу. - Как я вам говорил, в той борьбе я столкнусь не только с копьями, но и с магией. Мне было бы спокойней, будь на моей стороне сильные чародеи. Что скажете, лорд Гэллоуглас? Вы отобедаете за моим столом и поможете королю Элидору?
- Это... очень привлекательное предложение. - Род встретился взглядом с Гвен. - По правде говоря, я не думал об этом. Мы ведь собирались, как можно быстрей, вернуться домой.
- Путешествие это будет долгим и утомительным, - подчеркнула Гвен. - А мы даже не знаем, в какой стороне наше отечество и насколько далек путь.
- Нам нужно отдохнуть и выяснить, где мы находимся, - согласился Род. Он опять взглянул на герцога и заметил, что Элидор, внезапно напрягшись, пристально смотрит на него.
Но Магнус, сидевший рядом с Родом, выглядел очень веселым, Элидор обратил на это внимание и немного расслабился.
- Предложение ваше, безусловно, привлекательно, - сказал герцогу Род. - Но как понимаете, милорд, м... Я должен обдумать его. Я дам вам ответ за завтраком.
- Буду ждать с нетерпением, - улыбнулся герцог. - Мы засиделись за столом, а час уже поздний. Вы устали.
- В какой-то степени, - признался Род. - Мягкая постель была бы в самый раз.
- Тогда оставим дальнейшие разговоры. - Герцог хлопнул в ладоши. Вперед выступил какой-то чиновник в сверкающей тунике. - Проводи этих добрых людей в их покои! - Герцог встал. - Сам я тоже подумываю об отдыхе; день выдался хлопотный. Элидор, Ваше Величество! Не пройдете ли со мной?
Элидор медленно поднялся, все еще напряженный, но, как показалось Роду, с некоторой надеждой.
Дядя схватил его за плечо. Элидор скривился и подавил крик от боли.
- Спать, спать! - весело пропел герцог. - Спокойной всем ночи!

ГЛАВА 10

- Земноводные? - отец Ал недоверчиво уставился на экран электронного телескопа.
- Я заметил пару настоящих ящеров, но они мелкие, - брат Чард покачал головой. - Сожалею отец. Мы четырежды облетели эту планету, на четырех разных орбитах, и это - самая высокая форма жизни на любом из континентов.
- Значит людьми населен только тот единственный большой остров, а остальная планета пребывает в каменноугольной эре. - Отец Ал покачал головой. - Ну, если нужно какое-то доказательство, что мы имеем дело с колонией, а не разумными туземцами, то мы его нашли. Нельзя ли воспроизвести записи с того острова, брат Чард?
Монах нажал на ряд кнопок, и на главном обзорном экране появился большой остров, огромный, неограненный изумруд, плавающий в синем море.
- Увеличьте, пожалуйста, тот большой городок, - пробормотал отец Ал. Крошечный кружочек в зелени, чуть к северо-западу от центра острова, начал расти. Очертания берегов исчезли за пределами экрана. Точка набухла, превратившись в неровную округлую поляну, вокруг нее начали появляться другие точки.
- На самом деле, это единственное большое поселение, которое можно назвать городком, - задумчиво проговорил отец Ал.
Экран теперь заполнили крыши, церкви со шпилем, башни замка, расположенные на гребне холма.
- Архитектура средневековая, отец, думаю Тюдоровская.
- Да, но замок должен относиться к тринадцатому веку, готов поклясться, что он почти копия Шато-Гайяра. А церковь - поздняя готика, самое раннее - четырнадцатого века.
- Церковь! Это собор! Почему он выглядит таким знакомым?
- Возможно, потому что вы видели изображения Шартрского собора. Колонисты были не столь уж оригинальными, не правда ли?
Брат Чард нахмурился.
- Но если они собирались скопировать знаменитые строения Земли, то почему не взяли их все из одного периода?
Отец Ал пожал плечами.
- А зачем? У каждого века были свои красоты. Некоторым нравился пятнадцатый век, некоторым четырнадцатый, а некоторым и тринадцатый... Если мы будем просматривать дальше, брат, то уверен найдем что-нибудь и в романском стиле.
Брат Чард вгляделся в экран, когда он заполнился видом сверху единственной улицы, на которой виднелись люди.
- Очевидно, они применяли тот же принцип и в своей одежде; вон туника с широкими рукавами рядом с камзолом!
- А вон камзол с широкими рукавами. - Отец Ал покачал головой. - Я чуть не слышу, как их предки говорят: «Это мой мир, и я буду делать с ним все что хочу!»
Брат Чард повернулся к нему с понимающей улыбкой.
- Вас ждут трудности с транспортом, не так ли?
- Никогда не любил ездить на лошадях. - Отец Ал почувствовал, как у него засосало под ложечкой.
Брат Чард снова повернулся к обзорному экрану:
- Вы ищите там только одного человека, отец? Или общину?
- Одного единственного индивида, - мрачно сказал отец Ал. - И я не могу просто набрать код справочника и проектировать его в поисках нужной фамилии, не так ли?
Он подумал о Йорике и поборол медленно поднимающийся в нем гнев.
Этот ухмыляющийся шут мог бы подготовить его к этому!
- При таких обстоятельствах, - медленно проговорил брат Чард, - нет смысла следовать обычной процедуре принятой при посадке.
- Лучше сделать, как положено, брат Чард, - вздохнул отец Ал. - Вы ведь не хотите угодить в тюрьму из-за какой-то формальности, верно?
- Особенно, если меня потащит туда вся королевская конница и вся королевская рать. - Брат Чард пожал плечами. - Ну, вреда от этого не будет. В любом случае внизу услышат нашу передачу. - Он установил передатчик на вещание и включил микрофон. - Космический корабль X 394Р02173 Бета Касс 19, «Св. Яго» - Бета Кассиопеской епархии вызывает диспетчерскую службу Грамария. Диспетчерская Служба Грамария, отвечайте.
- Вас слышим, Св. Яго, - ответил резонирующий голос. - Цель вашего полета?
Отец Ал чуть не провалился сквозь паутину.
- Я правильно расслышал? - Брат Чард уставился на приемник, выпучив глаза. Он заметил показанную частоту и протянул руку настроить видео на совпадение с ней. Вид сверху городской улицы сменило внимательное, худощавое лицо с беспокойными глазами и темными волосами подстриженными поперек лба. Но отец Ал лицо это едва заметил. Он уставился на маленькую желтую ручку отвертки в нагрудном кармане монашеской рясы.
- Цель вашего полета, «Св. Яго... Ах!» - Худощавое лицо вспыхнуло и взгляд монаха обратился на них, когда они появились у него на экране. Затем выдохнул: - «Св. Яго», вы монахи!
- К тому же вашего ордена, - выпрямился на кушетке отец Ал. - Отец Алоизий Ювэлл, из ордена Видикона Катодского, к вашим услугам. Мой спутник - брат Чард, из ордена Святого Франциска Ассизского.
- Отец Коттерсон, из ордена святого Видикона, - неохотно представился монах. - Цель вашего полета, отец?
- Грамарий, отец Коттерсон. Меня отправили разыскать одного человека по имени Род Гэллоуглас.
- Верховного чародея? - голос отца Коттерсона сделался мрачным.
- Вы уж простите мое удивление, отец, но как вам удалось сохранить знание технологии? - спросил отец Ал. - Мне говорили, что ваши предки бежали сюда именно от нее.
- Как вы об этом узнали?
- От одного... своего рода пророка, - медленно ответил отец Ал. - Он оставил послание с распоряжением вскрыть через тысячу лет после того, как он написал его, и мы только что прочли его.
- Пророчество? - пробормотал с остановившимся взглядом отец Коттерсон - О Грамарие?
Он был в шоке. Один из главных его мифов сфокусировался на нем самом. Пауза оказалась кстати: отцу Алу тоже требовалось немного времени на размышления.
Верховный Чародей? Род Гэллоуглас?
Уже?
Что касается остального, то все выглядело совершенно логичным - среди колонистов находился священник-катодианец, а где был хоть один катодианец, там будут каким-то способом поддерживать жизнь науки и технологии.
Как? Это уж мелочи, ответов могло быть сколько угодно. Этот вопрос мог и подождать. Отец Ал прокашлялся:
- Нам надо многое обсудить, отец Коттерсон - но сделаем это при встрече. Я хотел бы сперва приземлиться.
Отец Коттерсон задумался, решая дилемму. Отец Ал почти понял мысли монаха. Разрешить отцу Алу сесть? Или послать его прочь, но есть риск, что он вернется с подкреплениями?
Отец Коттерсон принял решение.
- Отлично, отец, можете сажать свой корабль. Но приземляйтесь, пожалуйста, после наступления ночи, а то можете вызвать панику. Ведь здесь за всю нашу историю никто не видел, как приземляется корабль.
Отец Ал подумал о его замечании три часа спустя, когда земля под ними потемнела и подымалась навстречу. Если тут веками не приземлялись космические корабли, то как же прибыл сюда Род Гэллоуглас? Йорик говорил, что он не с этой планеты.
Ну, бесполезно теоретизировать, когда не располагаешь фактами. Он поглядел на обзорный экран.
- Пожалуйста, примерно в 200 метрах от монастыря, брат Чард. Это должно дать вам время при неблагоприятных обстоятельствах снова взлететь прежде, чем они успеют добраться до нас. Разумеется, я не думаю, будто они станут препятствовать вашему отлету, но всегда полезно иметь гарантию.
- Как скажете, отец, - устало согласился брат Чард.

Предыдущая страница 9 Следующая страница


Чародей раскованный 10

Отец Ал усмехнулся:
- Вы все еще опечалены, что они не нуждаются в миссионерах, не так ли?
- Ну...
- Полно, полно, брат, выше голову, - похлопал отец Ал по плечу младшего монаха. - Эти любезные монахи много веков пребывали вне контакта с остальной церковью. Им понадобятся несколько эмиссаров для ознакомления с прогрессом в технологии и в истории церкви.
При этих словах брат Чард немного оживился. Отец Ал порадовался, что молодой монах не понял всех последствий - этим «эмиссарам», возможно, понадобится бороться с ересью. Колониальные теологи могли выдвинуть какие-нибудь очень странные идеи, имея пятьсот лет изоляции от Рима.
И Род Гэллоуглас мог стать старейшим для всех, если при нем не будет надлежащего руководства.
Пинасса приземлилась, едва касаясь травы, и отец Ал вылез из миниатюрного шлюза. Он вытащил за собой свой несессер, проследил за закрытием шлюза, затем прошел к носу корабля, отступил футов на пятьдесят и помахал рукой у камеры. Огоньки прощально мигнули в ответ, и «Св. Яго» взлетел. Когда подоспели местные монахи, он стал лишь пятнышком на фоне темных туч.
- Почему... вы позволили ему... снова улететь? - проговорил, тяжело дыша, отец Коттерсон.
- Потому что эта миссия поручена мне, а не ему, - ответил с притворным удивлением отец Ал. - Брату Чарду поручили только доставить меня сюда, отец, а не помогать мне в выполнении моей миссии.
В действительности монах выглядел далеко не таким внушительным, ростом был не выше отца Ала и худой до грани истощения. Уважение к нему отца Ала несколько поднялось, отец Коттерсон, видимо, часто постился.
Либо так, либо у него солитер.
Отец Коттерсон снова повернулся к отцу Алу.
- А вы подумали, отец, о том, как покинете Грамарий, когда завершите свою миссию?
- Да вообще-то, - медленно произнес отец Ал, - я не уверен, что мне это понадобится, отец Коттерсон.
Когда он произнес это, факт явственно дошел до его сознания - может и впрямь это будет его последняя миссия, и на ее выполнение потребуются десятки лет. Если же она не затянется, и он понадобится Господу где-нибудь еще, то, несомненно, обеспечит себе транспортировку.
Мысль, что отец Ал станет тут постоянным жителем, не слишком обрадовала отца Коттерсона.
- Видимо нам с вами придется обсудить все поподробней. Последуем в монастырь, отец?
- Да, безусловно, - пробормотал отец Ал и зашагал рядом с монахом, когда тот повернул к стоявшей вдали обители. Следом за ними пристроилась еще дюжина коричневорясых.
- Несколько слов о местных обычаях, - предупредил отец Коттерсон. - У себя в стенах мы говорим на современном английском, но за их пределами на местном диалекте. В нем немало архаических слов и выражений, но самая большая разница в употреблении устаревшей формы указательных местоимений. Возможно вам желательно поупражняться при разговоре с нами, отец.
- И называть «этого» «сим»? Ну, сие будет достаточно легко. В конце концов, отец Ал читал Библию в издании короля Якова.
- По крайней мере, есть какое-то начало. А теперь скажите мне, отец, почему вы ищете Рода Гэллоугласа.
Отец Ал поколебался.
- А разве мне не следует обсудить этот вопрос с главой вашего ордена, отец Коттерсон?
- В данное время Аббат отсутствует, он в Раннимиде, на совещании с Их Величествами. Я его секретарь, отец, и забочусь о монастыре, пока он в отъезде. Все, что вы пожелаете сказать ему, можете обсудить со мной.
Не совсем приятное развитие событий, решил отец Ал. Он не совсем доверял отцу Коттерсону. У этого человека была внешность фанатика, и отец Ал был не совсем уверен какому делу он служил.
С другой стороны, возможно тут дело просто в солитере.
- То пророчество, о коем я вам говорил, - начал отец Ал - и умолк. Нет, он решительно не доверял отцу Коттерсону. Если этот человек был таким религиозным фанатиком, каким он казался с виду, то как он прореагирует на известие, что Верховный Чародей станет ещё более могучим?
Поэтому он немного переставил акценты.
- Наше пророчество сообщило нам, что Род Гэллоуглас будет самым могущественным из всех известных когда-либо кудесников. Вы, конечно, понимаете проистекающее из того теологическое значение.
- Да, воистину, - невесело улыбнулся отец Коттерсон и продолжил, не моргнув глазом. - При неправильном руководстве такой может стать вдохновителем культа дьявола.
- Да, это так, - Отец Ал приноровился к речевому стилю монаха, и нахмурясь, посмотрел на него.
- А почему вас нисколько не смущает это, отец?
- Нам давно ведомо сие, - устало ответил монах. - Мы долгие годы старались не отдать наше ведовское племя в когти Сатаны. Не беспокойтесь, отец, если на Грамарие еще не возникло никакого культа Дьявола, то не возникнет и теперь.
- «Ведовское племя»? - Отец Ал внезапно так и затрепетал от интереса к словам монаха. - Что се за ведовское племя, отец?
- Да ведьмы с чародеями в горах, болотах и в королевском замке, - ответил отец Коттерсон. - Разве ваше пророчество не говорило о них, отец?
- Без каких-либо подробностей. И вы не видите в Верховном Чародее какой-то большой угрозы вашей пастве?
- Нет, мы его знаем почти десять лет, отец, и, если он чего и сделал так пожалуй лишь приблизил к Богу ведовское племя, - отец Коттерсон снисходительно улыбнулся. - Пророк ваш предрекал с некоторым опозданием.
- Да, похоже. - Но отец Ал продолжал гадать: тощий монах, кажется, не замечал в Роде Гэллоугласе ничего необычного. Наверно, в образе жизни Верховного Чародея должна произойти большая перемена.
- Если вы прибыли дать руководство нашему Верховному Чародею, то зря потратите время и силы, - твердо сказал отец Коттерсон. - Заверяю вас, отец, нам наши обязанности вполне по плечу. - Они остановились у монастырских ворот. Отец Коттерсон постучал в них кулаком, крикнув: - Гей, привратник!
- Уверен, вы справитесь, - пробормотал отец Ал, когда огромные створки распахнулись. - И все же, отец, мне поручено в первую очередь выяснить правду относительно нашего пророчества. Если моя миссия ничего не даст, она будет полезной хотя бы потому, что мы столь многое узнаем о пастве, которую считали пропащей. И что, приятно отметить, она вовсе не пропащая, а, напротив, о ней исключительно хорошо заботятся.
Отец Коттерсон просиял от такого комплемента.
- Делаем все, что в наших силах, отец - хотя нас сильно удручает недостаток золота и людей, ощутивших святое призвание.
- Заверяю вас, отец, точно также обстоит дело на всех мирах, где пребывает род человеческий, - отец Ал огляделся вокруг, когда они вышли на широкий, обнесенный стенами двор. - У вас прекрасный дом, отец, и содержится он в образцовом порядке.
- О, спасибо вам, отец Ювэлл. Не отведаете ли наших вин?
- Да, с большим удовольствием. Мне бы хотелось немного повидать вашу прекрасную страну, отец, и ваш народ. Вы не могли бы достать мне средства передвижения и кого-нибудь в проводники?
Оттепель прошла и отец Коттерсон снова похолодел.
- Ну... да, безусловно, отец. Вам представят на выбор любых мулов и брата в проводники. Но я должен попросить вас не покидать сей обители, пока не вернется лорд Аббат, и вы не поговорите с ним.
- В самом деле, этого требует простая вежливость, - легко согласился отец Ал.
- Простая и необходимая, - сказал оправдывающимся тоном отец Коттерсон, под которым ощущалась твердость. - Наш добрый лорд Аббат должен будет внушить вам, отец, сколь осторожным надо быть в речах за пределами наших стен. Ибо, как вы понимаете, наш народ столетиями жил в неизменных средних веках, и любой намек на современность покажется ему колдовством и может пошатнуть веру. А также вызовет в стране целую лавину перемен, что принесет многим разор и несчастье.
- Заверяю вас, отец, я прибыл узнать о том, что здесь есть, а не менять порядок, - мягко сказал отец Ал.
Но отец Ал почувствовал по тону разговора, что он может прождать Аббата до конца жизни. В конце концов, он ведь давал обет послушания, и Аббат мог счесть себя законным начальником отца Ала, имеющим право отдавать обязательные приказы, и мог вознегодовать, если отец Ал предпочтет уважать приказ папы больше приказов Аббата. И негодование его может оказаться настолько сильным, что отец Ал предпочел, чтобы келья находилась над землей, а дверь ее запиралась изнутри.
Отец Коттерсон сел на свое место в центре, во главе стола. Другие монахи последовали его примеру. Отец Ал сидел отдельно от отца Коттерсона, на почетном месте для гостей.
- Кто сегодня служками? - спросил отец Коттерсон.
- На кухне - отец Альфонс, отец. - Один из монахов поднялся и снял с себя рясу, обнаружив под ней рогожный комбинезон. - А я сам - за столом.
- Благодарю вас, брат Бертрам, - ответил отец Коттерсон, когда монах проплыл над столом и наклонился над столешницей.
Из кухни выскочил с нагруженным подносом отец Альфонс и передал его брату Бертраму, который подлетел к монаху, сидевшему дальше всех от главы стола, и протянул поднос, давая монаху самому снять себе блюдо.
Отец Коттерсон повернулся к отцу Алу:
- Во всех ли филиалах ордена по-прежнему сохраняется такой обычай, отец, что каждый монах в свою очередь становиться служкой, даже Аббат?
- Ну... да, - отец Ал глядел на брата Бертрана с удивлением. - Но, э... не совсем на такой лад.
- Как так? - отец Коттерсон, нахмурясь, поднял взгляд на брата Бертрана. - А, вы говорите о его левитации. Ну, многие из нашей братии не владеют ею, они просто ходят вдоль столов. И все же подобный способ удобней для тех, кому он доступен.
- Несомненно. - Отец Ал ощутил как по нему пробежала дрожь, сердце у него замерло. - Есть ли между вами, кто умеют передвигать блюда, оставаясь сидеть?
- Телекинез? - нахмурился отец Коттерсон - Нет, этот ген связан с полом, и только женщины обладают такой способностью. Хотя брат Мордекай проделывал тут кое-какие исследования. Как продвигаются ваши эксперименты, брат?
Тощий монах потупился и покачал головой.
- Не слишком хорошо, отец. - Солонка в центре зала задрожала, приподнялась на несколько дюймов, а затем со стуком упала. Брат Мордекай пожал плечами: - Большего пока я добиться не могу, но все же надеюсь, попрактиковавшись, достичь успеха.
Отец Ал уставился на солонку.
- Но вы же только что сказали, что эта черта связана с полом!
- Да, но моя сестра - телекенетик, и мы оба телепаты, поэтому я начал пытаться почерпнуть у нее силы, а результаты вы видите, - брат Мордекай поддел кусок мяса, когда мимо него проплыл брат Бертран. - Она тоже сделала попытку и взяла кое-что у меня. Пока ей удалось пролевитировать на три сантиметра, когда она лежала навзничь.
Отец Коттерсон кивнул, поджав губы.
- Я и не знал, что она добилась столь больших успехов.
- Но... но... - Отец Ал заговорил вновь. - Разве тут нет опасности, что она узнает о технологии, кою вы желаете сохранить в тайне?
- Нет, - улыбнулся брат Мордекай. - Она из нашего сестринского ордена.
- Анодианок?
Отец Коттерсон кивнул, улыбаясь:
- У меня потеплело на сердце, отец, от сознания того, что наши ордена по-прежнему сохранились на других мирах.
- И все же, проблема безопасности все еще стоит, - высказал свое мнение еще один монах, хотя к нему не обращались. - Наши старые тренировки по закрытию своего мозга от эсперов вне нашего ордена кажется тончают, отец Коттерсон.
Отец Коттерсон насторожился:
- Один из королевских «ведунов» узнал из наших мозгов о технологии, отец Игнатий?
- Не думаю, - ответил монах. - И все же, в то время как я час назад медитировал над своими ЧИПами с электролитом, то почувствовал некое эхо, гармонирующее с моими мыслями. Я, конечно, прислушался и почувствовал мозг младенца в резонанс с моим. Сейчас непосредственной угрозы нет, но ребенок, безусловно, подрастет.
- Дай Бог, чтобы его мысли не услышали родители!
- Нет, я не почувствовал никакого дальнейшего резонанса. Может ничего опасного нет: в мозгу у младенца содержался образ его матери. То была жена Верховного Чародея.
Отец Коттерсон успокоился:
- Да, тут опасность невелика, леди Гвендайлон не могла не знать о технологии, и, наверняка, понимает необходимость молчания по этому предмету.
- Значит, как я понимаю, вы нашли способы экранировать свой мозг, а так же других телепатов? - не выдержав, вмешался отец Ал.
- В самом деле, - кивнул отец Коттерсон. - Сие связанно с молитвенной медитацией, отец, при ней мозг закрыт для внешнего мира, но открыт Богу. И все же, кажется нам придется поискать новые способы усиления закрытости. Брат Милен, вы займетесь?
Дородный монах кивнул: разумеется, отец.
- Исследования, обычное дело для тех из нас, кто уединились в этом монастыре, - объяснил отец Коттерсон.
Отец Ал кивнул:
- Иначе он и не был бы Домом святого Видикона. И все же, полагаю, вашим приходским священникам такая деятельность запрещается.
- Нет, все проще. - Отец Коттерсон принялся отрезать свою порцию мяса. - Монахов, обучаемых на приходских священников, учат только грамоте, счету и теологии, а науке и технологии обучают только принявших монашеский обет.
- Практичная система, - признал отец Ал. - Хотя мне не нравится секретность знания.
- Также как и нам, отец, - горящие глаза отца Коттерсона вонзились в него. - Знание должно быть свободным, чтобы им могли овладеть все. Только благодаря умыслу отца Риччи, основателю нашего филиала, удалось сохранить научные знания, когда он прибыл на Грамарий. Иначе его сожгли бы, как колдуна, попытайся он учить тому, что знал. Те, кто первоначально колонизировали нашу планету, вознамерились позабыть все научные знания. Вероятно, и нас самих ждало сожжение, если б мы попытались раскрыть то, чего знаем. А это ввергло бы страну в хаос. Зачатки науки вскормили на Земле смуту Европейского Ренессанса. Что же сделает с этой средневековой культурой знание современной науки и технологии? Нет, пока нам надо хранить свои знания в тайне.
- Но Верховный Чародей может открыть нам путь к началу обучения, - высказал предположение отец Игнатий.
- В самом деле, - глаза отца Коттерсона блеснули мисссионерским рвением.
- Святой Видикон, - произнес, словно про себя, отец Ал, - был учителем.
- Также, как и мы все, не правда ли? - так и просиял, глядя на него, отец Коттерсон. - Ибо, как можно приобретать новые знания и не хотеть поделиться ими с другими?
- Это, - решил отец Ал, - было стремление, с которым можно согласиться.
Отец Коттерсон снова повернулся к своим монахам:
- Кстати, о новых знаниях, брат Цельзиан, как продвигаются ваши исследования?
Брат Цельзиан медленно жевал мясо.
- Не хотите ли добавить соли к этой птице, отец?
- Действительно, хочу, но...
Солонка появилась перед отцом Коттерсоном со свистом смещенного воздуха.
Пораженный, тот резко откинулся назад, широко раскрыв глаза.
Сотрапезники разразились смехом.
Секунду спустя, отец Коттерсон пришел в себя и рассмеялся вместе со всеми.
- Превосходнейшая шутка, брат Цельзиан! Но, должен предостеречь вас насчет вашей склонности к озорству.
- Как же я, отец, без нее начал бы искать методы телепортации предметов?
- Истинно, - признал отец Коттерсон. - Мне думается, вы добились в своих экспериментах определенных успехов, о коих не уведомили нас. Берегитесь, Брат, мы можем приписать честь ваших достижений кому-нибудь другому! Сначала я подумал, что добился успеха брат Хронополис.
- Нет, отец, - улыбнулся брат Хронополис. - Я думаю о создании квантовой черной дыры, но мы опасаемся осуществлять это на поверхности планеты.
Отец Ал попытался внимательно слушал.
- Вы правы, - согласился отец Коттерсон. - Я содрогаюсь при мысли о последствиях столь крутого градиента гравитации, и не желаю оказаться над жерлом внезапно образовавшегося вулкана! Нет, с этим экспериментом нам придется подождать, пока у нас не будет доступа к космическим полетам.
Брат Хронополис повернулся к отцу Алу:
- Отец, когда вы отбудете с Грамария...
- Я лично не смогу произвести такой эксперимент, - улыбнулся отец Ал. - Я ведь антрополог, а не физик. Но, если потребуется моя помощь, я с удовольствием ее окажу.
- Остальное на усмотрение Аббата, - твердо произнес отец Коттерсон.
Создать квантовые черные дыры? Самые лучшие ученые ДДТ до сих пор думали, что это невозможно! Либо грамарийские монахи заблуждаются, либо сильно продвинулись вперед. Был только один способ выяснить... Отец Ал небрежно спросил:
- Вы добились успехов в области молекулярных схем?
Вся трапезная умолкла, глаза устремились на него.
- Нет, - выдохнул брат Хронополис. - Вы можете сделать схему из молекулы?
Ясно. В некоторых разделах они сильно отстали.
- Лично я нет, - пояснил отец Ал, - и все же я знаю, что это делают, срабатывают единственные молекулы кристаллика, способные выполнять все функции... Какой для этого употреблялся древний термин? Ах, да... ЧИПа с целой интегральной схемой.
- Но вы не знаете как ее сработать?
- Сознаюсь, нет.
- Довольно, довольно, - успокаивающе поднял ладонь брат Цельзиан - Теперь мы знаем, что это сделать можно, значит в скором времени сделаем.
Отец Ал ни на минуту не усомнился в этом.
- Превосходнейший вечер, - вздохнул отец Коттерсон, открывая дубовую дверь и провожая отца Ала в келью. - Ваше присутствие чудесно стимулировало дискуссию, отец.
- Она просто завораживала, отец, особенно сообщение о монахине, занимающейся хирургией, не вскрывая тела.
- Ну, пока речь идет о лопнувших кровеносных сосудах и массаже сердца, - уточнил отец Коттерсон. - Тут таятся огромные возможности. Надеюсь келья понравится вам, отец?
- Роскошная, - Ал оглядел комнату площадью девять на двенадцать с голыми отштукатуренными стенами. Соломенный матрасик на дубовой койке, тазик для мытья на подставке и письменный стол с трехногим табуретом. - Настоящее дерево и впрямь роскошь, отец!
- Для нас это недорогой материал, - улыбнулся отец Коттерсон. - Оставляю вас вашим молитвам, отец.
- Да будет с вами Бог, отец, - отозвался с теплой улыбкой отец Ал вслед отцу Коттерсону. Но затем метнулся к двери, прижался ухом к дереву и услышал, как поворачивается в замке ключ, - и все прежние дурные предчувствия разом нахлынули на него. Он был разочарован. Общество монахов поначалу пришлось ему по душе, но теперь он понял, что ошибся.
Разумеется то что его закрыли в келье, отнюдь не доказывало, будто они собирались заточить его и не дать повидать Грамарий. Быть может Аббат будет в восторге от его визита к Роду Гэллоугласу.
Но, возможно, и не будет.
Отец Ал подождал два часа, дав всем братьям заснуть покрепче. Затем достал из жилетного кармана набор инструментов, отомкнул огромный старый замок и тихо проскользнул по темным коридорам. Он проплыл сквозь колоннаду, словно дым ладана, нашел лестницу и веревку, тихо перелез через стену.
Это были такие замечательные монахи. Будет лучше убрать с их пути искушение.

ГЛАВА 11

- Все спят, кроме Элидора, - сердито сказал Магнус. Он сидел на краю массивной кровати с балдахином напротив камина. Такой же высокий, как Род. Холодные каменные стены прикрывали гобелены. Род расхаживал по толстому ковру.
- Его... - вступила в разговор Корделия, но Гвен захлопнула ей рот ладонью и пристально посмотрела на Магнуса. Тот удивленно посмотрел на нее, затем кивнул и закрыл глаза, сидя прямо, как палка. Он просидел в такой позе несколько минут, а потом расслабился. - Извини, мама, я увлекся.
- Ничего страшного, - заверила его Гвен. - Они слышали только одно предложение и не смогли многого понять.
- Шпионы? - нахмурился Род. - Сколько их тут было?
- Всего два, - заверила его Гвен. - Один вон там, за рыцарем на гобелене над очагом - видишь у него в глазу дырочка? А другой за панелью рядом с дверью, где выпал сучок.
Род кивнул.
- Милорд Фойдин любит дублировать с целью сличить доклады и убедиться, что никто не лжет. Ну, это соответствует его неискренней натуре; мне кажется, что он полным ходом создает полицейское государство. - Он повернулся к Магнусу. - Сколько они пробудут в отключке?
- До зари, - заверил его Магнус, - или дольше.
Род в изумлении покачал головой.
- Как это сын проделывает столь быстро?
Гвен тоже покачала головой.
- Я вообще не понимаю, как он этого добивается.
- Тут все просто! Всего лишь проецирующая телепатия. Ты ведь лишь внушаешь им: «усните», верно, сынок?
- Не совсем, папа, - нахмурился Магнус. - Я лишь желаю, чтобы они уснули.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Род снова покачал головой.
- Должно быть «желаешь» ты слишком настойчиво... Ну! Вы можете сказать, что думает герцог Фойдин?
- Я скажу! - вызвалась Корделия.
- Нет, не скажешь! - Гвен зажала дочери уши ладонями. - Нечего пачкать юный ум. В мыслях этого человека грязь и мерзость, он пытается скрыть их, но безуспешно!
- О, - поднял брови Род. - Ты уже имеешь пример?
- Да, пример того, что он жаждет сделать с людьми в своей части Тир-Хлиса. Но не делает из-за трусости и, надо признать, к его чести, и остатков совести. Сие я прочла в нем, когда он говорил о «гнусном владычестве» лорда Керна!
Род кивнул:
- Если побудить человека о чем-то говорить, то ему на ум придут все сопутствующие мысли, бродя у самой поверхности сознания.
- Ты отлично усвоил прием, муж мой. Я подозреваю, что ты сам упражняешься в нем!
- К сожалению, не совсем успешно, но я многое узнал о человеческой психике из книг. - Он обратился к детям. - Надеюсь, никто из вас не заглядывал в мозг герцога.
Они покачали головами.
- Мама нам запретила, - объяснил Магнус.
- Одна из тех маленьких телепатических команд, которой мне не услышать. - Род задумчиво покачал головой. - Коль речь зашла о том, чего мне не слышно, чем сейчас занят герцог?
Гвен отвела глаза.
- Разговаривает с Элидором... - голос ее внезапно стал ниже тоном, пародируя герцогский. - Я очень обрадовался, найдя тебя целым и невредимым, поверь, это чистая правда! - Затем голос ее стал выше, имитируя дискант Элидора. - Я верю, дядя.
- Тогда послушай, что я скажу тебе, что не должен больше никуда ходить один! Эго слишком опасно для неоперившегося мальчугана! В нашей стране тебя поджидает тысяча опасностей. Признаю, я временами был с тобой суров, - но, как правило, когда ты уж слишком испытывал мое терпение, а потом я всегда раскаивался! Оставайся хорошим мальчиком и, обещаю тебе, я постараюсь быть более сдержанным.
Очень тихо:
- Хорошо, дядюшка.
- Вот так-то! Молодец! Поверь, в этом требовании мною движет забота о тебе! Я не стану скрывать от тебя своей ненависти к лорду Керну, да я и никогда не скрывал ее, так же как и страх, что он сумеет отнять тебя у меня и использовать для приобретения власти надо мной! Ибо он тебе нравиться больше, чем я, разве не так?.. Разве не так!.. Отвечай!
- Он и его жена были добры, - прошептал Элидор.
- А я нет? Разве я никогда не обращался с тобой по-доброму? Нет, не надо отвечать - вижу по глазам. Ты помнишь только побои и затрещины, а не приносимые мной леденцы и игры, в которые мы с тобой играли! Нет, ты сегодня забрел к озеру не просто в поисках приключений, не так ли? Ты хотел присоединиться к лорду Керну! Отвечай мне!.. Что, не будешь? - Все тело Гвен затряслось, она содрогнулась, и глаза ее снова устремились к мужу. - Он бьет мальчика, - с дрожью сообщила она. - Очень злобно.
Лицо Рода потемнело.
- Скотина!.. Нет, сынок! - Он стиснул руку на плече у Магнуса. Тело мальчика дернулось, и глаза уставились в одну точку. - Нельзя просто телепортировать его прочь от герцога, подымется такой шум и гам, что мы надолго застрянем в этом замке. Бедному Элидору придется потерпеть, пока мы не найдем способ освободить его.
- Когда мы впервые его встретили, он казался не таким плохим человеком, - сказала встревоженная Корделия.
- Он, вероятно, и не был бы им, не будь он герцогом и регентом. - Род пригладил волосы. - Был бы он бюргером, бюргером, могущим разделить ответственность с комитетом, или клерком в конторе. Не будь давления, смогла бы проявиться его добрая сторона. Но находясь на высшем посту, он в глубине души чувствует, что не способен справляться с такой работой, и это его пугает.
- А испытывая страх, он пойдет на что угодно, лишь бы обезопасить себя, - сумрачно заключил Магнус.
Род кивнул.
- Неплохой анализ, сынок. Во всяком случае, я его воспринимаю именно так. К несчастью, он является регентом и лишен контроля, даже своего собственного.
- Данная ему власть и разлагает его, - согласилась Гвен - и его скрытое зло выходит наружу.
- Он зло, - подтвердил, содрогнувшись, Магнус. - Папа мы должны вырвать Элидора из-под его власти!
- Согласен, - мрачно сказал Род. - Ребенку не следует находиться под опекой подобного субъекта. Но мы не можем просто вломиться туда и выпустить Элидора на волю.
- Почему бы и нет? - упрямо подняла подбородок Корделия.
- Потому, что мы не успели б пройти и пятьдесят шагов, милочка, как на нас навалилась бы тысяча стражников, - объяснила Гвен.
- Папа сумеет справиться с десятком, вы с Магнусом с остальными!
- Боюсь, что не получится, - грустно улыбнулась Гвен. - Некоторые вещи не по силам, даже ведьмам.
- Я смогу одолеть тысячу! - возразил Магнус.
Род покачал головой.
- Пока еще нет, сынок, - хотя уверен, что ты сумеешь, когда подрастешь. Видишь ли в чем дело, тысяча ратников полезет на тебя со всех сторон, и к тому времени, как ты нокаутируешь одних, кто-то сзади проткнет тебя насквозь.
- Но что, если я свалю их всех одним ударом?
Род улыбнулся.
- А ты можешь?
Магнус нахмурил брови.
- Должен же быть какой-то способ. Что делать, папа? Без магии.
- Только с помощью бомбы, сынок.
Магнус поднял голову.
- А что такое «бомба»?
- Штука, производящая сильный взрыв, вроде разряда молнии.
У Магнуса посветлело лицо.
- Ну, такое я могу!
Род уставился на него, чувствуя, как его волосы становятся дыбом. Возможно, он и сумеет, вполне возможно. Никто не знал точно, до каких же пределов доходили силы Магнуса. Есть ли у них вообще какие-то пределы.
- Возможно и так, - тихо проговорил он. - А сколько при этом погибнет народу?
Магнус внимательно уставился на него, а затем отвернулся, удрученный.
- Думаю, много. Да, ты прав, папа. Нам не устоять перед армией, если у нас есть совесть.
- Молодчина, - тихо одобрил Род и почувствовал прилив гордости и любви к своему первенцу. Если б мальчик мог уловить эти чувства!
Он удовольствовался похлопыванием Магнуса по плечу.
- Как же мы все-таки достигнем этого? В первую очередь нам нужны кое-какие сведения. Что ты извлекла из него, пока общалась с ним, милая?
- Она слышала жгучее желание, - донесла Корделия. - От этого, мы не смогли отгородиться!
Род оторопел.
- Ничего иного нельзя было ждать от столь гнусного человека, - быстро сказала Гвен. - Не было ни одной девушки, переступившей его порог, которой бы он не пожелал!
- Но зачем он их хочет, мама? - полюбопытствовала Корделия.
- Это одна из причин, почему мы не желаем, чтобы вы слышали его мысли, дорогая, - мрачно произнес Род.
- Папа, остынь, - предостерегла Гвен.
- Остыну, на время. Но когда мы окажемся с ним один на один, то у нас с герцогом Фойдином произойдет очень разговор.
- Мыслями? - нахмурился Магнус.
- Понимай как угодно, сынок. Но, коль речь зашла о мыслях, дорогая?..
- Ну! - Гвен уселась на постель, обхватив руками колени. - Для начала, лорд Керн был у прежнего короля лордом Верховным Чародеем.
Род смотрел на нее во все глаза.
И не зря! Мало того, что лорд Керн - его коллега, у них и фамилии родственные* . Гвен кивнула.
- За тем столом никто не умел слышать мыслей - в этом я уверена. И все же герцог уверен, что лорд Керн владеет магией и знает нескольких других людей с таким же даром. Но у Керна он сильнее, чем у других.
- Не удивительно, что герцог хочет заручиться нашей помощью. Но какой же магией они здесь занимаются, если они не эсперы?
Гвен покачала головой.
- Не могу сказать, никаких четких сведений не имеется. В его мыслях ощущалось лишь развертывание многих значительных действий.
- Заставляли многих людей исчезать, - вмешался Магнус, - вызывали драконов и духов.
- И подзывали фей! Ой! Вот красота-то! - захлопала в ладоши Корделия.
- И мечи, пап! - взволновано закричал Джефри. - Мечи, перерубающие все, и готовые сражаться сами!
Род уставился на детей, осуждая их поведение.
Те поняли свою ошибку и замолкли.
- Мама сказала не слушать только мысли герцога, - объяснил Магнус. - А про других она ничего не говорила.
Род застыл.
Род, скрывая усмешку, поднял взгляд на Гвен.
- Правда, - подтвердила он, - вы неплохо придумали объяснение.
- Нам попадались и скверные, кривые мысли, - усердствовал Магнус, - но я знал, что именно их мама запретила нам «слушать», потому я избегал таких лиц и сказал Джефу с Корделией делать тоже самое.
- Ты мне не указ, - огрызнулась Корделия, - папа сам так сказал!.. Но в данном случае я согласна с тобой.
Род и Гвен, выслушав их, залились смехом.
- Что, что такое? - Магнус сначала растерялся, но затем уловил смысл из мыслей матери. - А! Вы довольны нами!
- Да, мой миленький, я изумлена тем, как правильно вы действуете, даже не понимая причину моего указания. - Гвен прижала к себе Джефа и Корделию, а Род привлек к себе Магнуса. - Итак! Значит магия действует, да?
- Кажется, да. Или есть предметы ее воздействия. Прежний король отправил лорда Керна воевать с какими-то разбойниками в северо-восточном округе. Затем король скончался. Владения герцога Фойдина лежали поблизости, и герцог доводился королю двоюродным братом, поэтому хоть он и был у короля в немилости, он со своей армией сумел захватить юного Элидора, а вместе с ним и бразды правления. Военных сил у него было больше, так как три четверти королевского войска ушли с лордом Керном, и поэтому, когда он назвал себя регентом, никто не решился оспаривать его прав. - Голос ее упал. - Не совсем уверена, но, по-моему, он приложил руку к смерти прежнего короля.
Дети сидели молча с вытаращенными глазами.
- Это похоже на него, - мрачно проговорил Род. - А что за чушь он несет насчет духа, закрывшего перевал?
- Никакая не чушь или, по крайней мере, герцог действительно верит в него. Но дух тот вызван не лордом Керном. Он был там много лет. Войско Верховного Чародея отправилось на северо-запад морем.
- Хм. - В голове у Рода промелькнули мысли о Сцилле и Харибде. - Интересно выяснить, что это за «дух» на самом деле. Что мешает лорду Керну прейти со своими войсками по меньшим перевалам?
- Армия самого герцога или часть ее. Захватив Элидора, он сразу же укрепил подступы к горам. И, когда лорд Керн повернул свою армию на юг, его уже заперли. Более того корабли, высадившие войска, герцог сжег в гавани. Во всем его «флоте» каким он так хвастает не больше десяти кораблей, но этого достаточно, ведь у лорда Керна не осталось ни одного.
- Ну, теперь-то уж он, вероятно, построил несколько.
- Мало. Значит он действительно заперт, да?
- Да. Но герцог Фойдин живет в постоянном страхе перед ним. Керн, кажется, является самым могучим по части магии.
- Но он не настолько силен, чтобы разделаться с духом на перевале?
Гвен покачала головой.
- И слишком мудр, чтобы пытаться что-то предпринять. Того духа считают самым могучим.
- Должно быть какая-то естественная опасность. - Перед глазами у Рода на миг возникло видение перевала, с высокими отвесными скалами по обеим сторонам покрытыми снегами. Ни одна армия не может двигаться без шума. И, конечно, возникает опасность спада лавин... - Герцог Фойдин живет, постоянно боясь, как бы лорд Керн не нашел способ перебросить армию по воздуху. Он действительно думает, будто мы станем помогать ему?
- Он в этом не сомневается. Да и что ему терять? Если не очень обнадежила «наша» победа над Эйк Уисги. Он не доверяет хорошим людям.
- По себе судит.
- Даже если мы не станем работать для него, он хочет заполучить нас. - Лицо Гвен омрачилось. - Не могу сказать для какой цели, эта мысль сидела слишком глубоко.
- Мм, - нахмурился Род. - Странно, я ожидал чего-то прямолинейного, вплоть до садизма. Хотя у такого человека ничего не будет прямолинейным. Я готов думать, что тоже самое можно сказать обо всей этой стране.
- Что тут за страна, Род? - голос Гвен звучал приглушенно.
Род раздраженно пожал плечами.
- Кто знает? У нас пока мало данных для предположений. С виду она похожа на Грамарий, но если это так, то мы находимся в далеком, предалеком будущем, по меньшей мере на тысячу лет вперед.
- Ведьм должно быть побольше, - тихо заметила Гвен.
Род кивнул.
- Да, должно бы. И откуда взялся Эйк Уисги, и Крод Мару? Полагаю, он оттуда, откуда появились грамарийские эльфы, вервольфы и призраки. Это должно означать, что они возникли благодаря думающим о них скрытым телепатам. И на Грамарие нет никаких легенд о них, правда?
- Я о них никогда не слышала.
- Нам о них никто никогда не рассказывал, - согласился Магнус.
- А эльфы рассказывали вам все бытующие на Грамарие народные сказки. Но тысяча лет - большой срок, могло сложиться множество новых сказок... А, полно! Нет смысла болтать об этом, мы всего лишь строим догадки. Давайте подождем пока у нас не будет каких-то определенных сведений.
- Каких к примеру, муж мой?
- Для начала, какой сейчас год. Но я не собираюсь спрашивать кого-нибудь здесь. Не надо давать им знать, как много нам неизвестно, помимо вполне понятного незнания нами местных порядков. Мы даже не знаем, какую сторону поддерживать.
- Элидора, - поспешил с ответом Магнус.
- Он - законный государь, - согласилась Гвен.
- Прекрасно! Но кто на его стороне? Лорд Керн?
Магнус кивнул.
- Он ускользнул от людей герцога и бежал, надеясь добраться до лорда Керна, ища защиты. Именно про это он думал, пока герцог стегал его.
Род кивнул.
- Если б только он не остановился поиграть с красивой лошадкой, хм?
- Он не играл, папа! Он отлично знал, что без скакуна у него нет никакой надежды!
- В самом деле? - поднял голову Род. - В таком случае у него больше здравого смысла, чем я предполагал.
Магнус кивнул.
- Ты говорил, папа, что у меня есть «зачатки мудрости», так у него тоже.
- Мы должны защитить его, - спокойно сказала Гвен.
- Мы не можем оставить его такому герцогу! - решительно заявила Корделия.
Род вздохнул и капитулировал.
- Ладно, ладно! Мы заберем его с собой!
Все закричали «ура».

ГЛАВА 12

- Уу! Чер... я имею в виду, проклятье! - отец Ал упал навзничь на травянистый холмик, схватившись обеими руками за свою бедную избитую стопу. Он уже в третий раз ушиб ее, на Грамарие попадались необыкновенно острые камни. Они не могли продырявить ему сапоги, но могли совершенно сбить, и сбивали, упрятанные в них ноги.
Он вздохнул и положил голень на другую ногу и стал массировать. Шел он, по его предположениям, уже шесть часов - небо на востоке уже начинало светлеть от зари. Все это время он скитался, пытаясь сориентироваться по мелькающим иногда в просветах между пышными деревьями звездам, надеясь, что он не ходит по кругу. На самом-то деле он совершенно не представлял куда идет. Самым главным для него было преодолеть до рассвета как можно большее расстояние между ними и чересчур гостеприимными хозяевами. Они дали ему одну из своих коричневых ряс с копюшоном, но она уже порвалась в клочья, а его лицо и руки тоже были поцарапаны не меньше, и он мог бы поклясться, что слышал время от времени хихиканье, следующее за ним через подлесок. В общем, ничего хорошего ожидать не проходилось. Он вздохнул и оттолкнулся от земли, подымаясь на ноги, скривившись от боли в левой ступне. Хватит испытаний, пора попробовать найти где б спрятаться на день...
Раздался шорох ткани и глухой стук. Он резко обернулся, горло ему сдавил внезапный страх.
Она была светлокожим подростком с огромными глазами и блестящими темными волосами, ниспадавшими до талии из-под домашнего чепца. Туго зашнурованный лиф соединял свободную блузку с широкой, цветастой юбкой... Она сидела верхом на помеле, парившем в трех футах над землей.
Отец Ал разинул рот. Затем вспомнил о манерах и взял себя в руки.
- Э... доброе утро.
- Доброе... доброе утро, любезный инок, - она, казалось, робела, но решила не отступаться.
- Нельзя ли... не могу ли я вам чем помочь?
- Да как же... мне нужно узнать дорогу, - ответил отец Ал. - Но... прости меня, дева, ибо я пребывал вне сего мира, и никогда раньше не видел девицы, ездящей верхом на помеле. Разумеется, я слышал об этом, но никогда такого не видывал.
Девушка вдруг разразилась взрывом смеха и осмелела.
- Да ничего, любезный инок, ничего особенного! Да, вас в обителях держат в затворе, не правда ли?
- Впрямь в затворе. Скажи мне, дева, как ты научилась такому искусству?
- Научилась? - улыбка девушки превратилась в усмешку. - Да учиться в общем-то нечему, любезный инок. Я просто смотрю на какую-нибудь вещь и заставляю ее двигаться, и она двигается!
Телекинез, - подумал, ощущая головокружение, отец Ал, и она относиться к нему как к самому обычному явлению.
- У тебя всегда был такой... талант?
- Да, сколько я себя помню. - На лицо ее набежала тень. - Вырастившие меня добрые люди говорили, что нашли меня брошенной в поле, в годовалом возрасте. Я думаю, что родившая меня мать испугалась видя, как детские игрушки вокруг ее ребенка двигаются, словно бы сами по себе, поэтому и бросила меня нагой в поле, жить или умереть, как придется.
Прирожденная, отметил отец Ал. Сердце его опечалила ее история. Предубеждения и преследования - не таков ли удел этих бедных, одаренных людей? Что сделало такое отношение с их душами?
- Дурной поступок, дурной! - Нахмурясь, покачал он головой. - Какая же христианка могла совершить такое?
- Да любая, - печально улыбнулась девушка. - Я не могу винить ее, она, вероятно, сочла меня демоном.

Предыдущая страница 11 Следующая страница


Чародей раскованный 12

Отец Ал с досадой покачал головой.
- Сколь же мало знают бедные селяне о своей вере!
- О, мрачных рассказов хватает, - трезво возразила девушка, - некоторые из них правдивы, я знаю. Есть такие ожесточившиеся души, готовые поклоняться Сатане, отец. Я сама встречала такого, но мне посчастливилось сбежать и остаться в живых! К счастью, их немного, и редко они объединяются в шайки.
- Да не допустят этого! - Отец Ал отметил, что большинство этих «ведьм» и «чародеев» не были сатанистами, что действительно удостоверяло, что Талант у них псионический. - Твое милосердие показывает доброту тебе подобных. Оно проявилось в попытке помочь бедному, сбившемуся с дороги путнику. Ручаюсь, ты знала, что я заблудился.
- Да, - подтвердила девушка, - так как я слышала это в ваших мыслях.
- В самом деле, в самом деле, - кивнул отец Ал. - Я слышал о таком свойстве, и все же трудно поверить, когда в жизни сталкиваешься с таким. - У него голова шла кругом, прирожденная телепатка, способная ясно читать мысли, а не просто воспринимать туманные впечатления! И это без тренировки! - Много ли живет тебе подобных, дева?
- Нет, не так много, около тысячи.
- А, - печально улыбнулся отец Ал. - Несомненно святое супружество, и Бог умножат ваше число. До сегодняшнего дня во всей Земной Сфере числилось всего два настоящих телепата!
- Не могу ли я помочь вам в вашем путешествии, отец? Куда вы направляетесь?
- Найти Верховного Чародея, дева.
Девушка захихикала.
- Да ведь до его дома надо пройти через все королевство, добрый инок! Путь займет у вас неделю, а то и больше!
Отец Ал так и сел.
- О, нет!.. Дело у меня важное, и нужно поспешить!
Девушка поколебалась, а потом робко предложила.
- Если все и впрямь так, любезный инок, то я могла бы отвезти вас туда на своей метле...
- Ты и впрямь могла бы! Так благослови тебя. Бог, дева, ибо ты настоящая, добрая христианка!
Она так и зарделась.
- О, пустяки, я могла бы без больших усилий доставить вас. Но должна предостеречь, любезный инок, быть может это несколько расстроит вас...
- Мне все равно! - отец Ал обежал ее и вскочил верхом на палку. - Что значат удобства, когда на кон поставлено благополучие души? Полетели тогда!
Он едва заметил, как помело оторвалось от земли.

ГЛАВА 13

Открывать замок было женской работой, для нее требовался телекинез. Мальчики могли заставить замок исчезнуть, но не могли его открыть.
- Пусть попробует Корделия. Ей надо упражняться, не так ли? - Гвен подвела дочь к двери и поставила ее перед замком. - Помни, милочка, задвигай язычок постепенно! Герцог, наверняка, расставил у наших покоев часовых, и они не должны услышать движения.
- Э, секундочку, - поднял руку Род. - Мы ведь не знаем, заперли ли нас.
Гвен протянула руку и подергала за ручку двери. Дверь не шелохнулась. Она кивнула.
- Начинай постепенно, доченька.
Род занял позицию за дверью. Корделия сосредоточенно нахмурилась, глядя на замок. Род еле-еле услышал слабый скрежет, когда замок повернулся, и язычок убрался. Затем Гвен пристально посмотрела на дверь, та бесшумно распахнулась.
Род выпрыгнул, схватил часового сзади за горло и ударил по черепу рукоятью кинжала. Затем стремительно обернулся, гадая почему другой часовой не набросился на него...
Он увидел стражника лежащим на полу. Из-под ног его выползал Джеф, а над головой стоял, засовывая кинжал в ножны, Магнус. Гвен сияла, смотря на них.
Род разинул рот. Затем встряхнул головой, приходя в себя от неожиданности.
- Как ты заставил его не шуметь?
- Задержав ему дыхание в легких, - объяснил Магнус. - Можно мне теперь доставить Элидора, папа?
Род потер подбородок.
- Ну, не знаю. Ты можешь телепортировать его из той комнаты, в какой он находится, но ты уверен, что сможешь заставить его появиться именно здесь?
Магнус нахмурился.
- В какой-то степени уверен...
- «В какой-то степени» недостаточно хорошо, сынок. Возможно ты материализуешь его в стене, или между вселенными, если уж на то пошло. - Почему от этой мысли он почувствовал беспокойство? - Нет, думаю нам надо проделать это старомодным: способом. В какой стороне он находится?
- Там! - Магнус показал налево и вверх.
- Мы попробуем подняться по лестнице. Пошли.
- Позволь, Род, - схватила его за руку Гвен. - Если ты повстречаешь кого-нибудь, то обязательно возникнет шум.
Род обернулся к ней.
- У тебя есть идея получше?
- К счастью, да, - Гвен повернулась к Корделии. - Иди впереди нас, детка, скача и напевая. Запомни, ты ищешь гардероб и сбилась с пути.
Корделия с радостью кивнула и убежала вперед.
- Таким образом, - объяснила Гвен, - встретивший ее не станет подымать крик. Обойдется тихим разговором.
- И даже еще более тихим, после того, как мы поравняемся с ним, - Род взволнованно поглядел вслед дочери. - Нельзя ли нам двинуться, милая? Я боюсь пускать ее гулять в одиночку.
- Подожди, пока она не свернет за угол, - Гвен не убрала руки с его плеча, следя за Корделией.
Девочка добежала до конца коридора и свернула направо, скача и заливаясь трелями.
- Давай! Коридор был чист, идем.
Они быстро пошли по коридору, пытаясь не отставать от Корделии. Не дойдя до конца коридора, Гвен остановилась, слегка потянув Рода за руку. Мальчики тоже остановились по мысленному сигналу матери.
- Она повстречала стражника, - выдохнула Гвен. - Ну-ка тихо!
Род напряг слух и услышал разговор:
- Куда ты идешь, девочка?
- В гардероб, сэр! Вы не могли бы мне сказать где он?
- Не близко, милочка, не близко! Один неподалеку от ваших покоев.
О! Значит все караульные знали, где они расквартированы. Очень интересно.
- Вот как, сэр. А нам никто не сказал!
- Он мысленно бранится, а она заставила его повернуться! - прошипела Гвен. - Пошел!
Род неслышно завернул за угол ступая мягкими кожаными подошвами. В трех лужах факельного света Корделия стояла напротив него, прыгая с ноги на ногу, сцепив руки за спиной. Стражник стоял массивной тенью между девочкой и Родом, спиной к Роду. Род извлек из ножен кинжал и прыгнул вперед.
- Разве другие, одетые также, как я, стоящие у вашей двери, не показали тебе дорогу?
- Нет, любезный сэр! - невинно расширила глаза Корделия. - Они должны там стоять?
- Еще бы не должны! - стражник начал поворачиваться - Ну, давай я провожу тебя... Уф!
Он осел на пол. Род убрал кинжал в ножны.
Корделия уставилась на стражника.
- Папа! Он... - затем лицо ее прояснилось. - Нет, я вижу, он лишь спит.
- Утром у него будет болеть голова, милая, но ничего страшного. - Род оглянулся на подбежавшую с мальчиками Гвен. - Отлично сыграно, милочка! - схватила Корделию за плечи Гвен. - Я сама не могла бы лучше. А теперь, иди дальше!
Корделия ускакала, весело распевая песенку.
- Если она проделывает такое в пять лет, - шепнул Род Гвен, - тогда, что она станет вытворять в пятнадцать. Я бы не хотел этого видеть.
- Если ты не захочешь, то захотят многие парни, - безжалостно напомнила ему Гвен. - Полно, милорд, пошли.
Пятерых стражников, троих придворных, четверых слуг и одну фрейлину Гвен остановила на углу.
- Покои Элидора находятся там, - шепнула на ухо Роду. - Двое часовых у двери, трое сторожат в прихожей, а на тюфяке рядом с его постелью спит нянька.
Род кивнул. Фойдин был не из тех, кто идет на риск.
- Потому-то я и взял на себя тех, кто нам встретился на пути, чтобы Магнус хорошенько отдохнул. Со сколькими ты можешь управиться, сынок?
- Самое меньшее с четырьмя, - Мальчик нахмурился. - Если больше, то их сон может быть неглубоким.
Род кивнул.
- Сгодится. Итак, вот какую схему раньше применяли мы с мамой...
Через несколько минут Магнус сосредоточился и спустя минуту раздался лязг и пара глухих ударов, стуков. Дружный вздох часовых у двери показал, что они погрузились в сон.
Род выглянул из-за угла, увидел, что оба сидят, привалившись к стене, и кивнул.
- О'кей, Джеф. Пошел!
Трехлеток нетерпеливо поскакал за угол и постучал в дверь. Подождал, а затем постучал опять. Наконец, засов отодвинули, дверь распахнулась. Перед взором предстал хмурый стражник. Он уставился на Джефа во все глаза.
- Элидор выйдет поиграть? - пропищал мальчик.
Стражник рассердился.
- Послушай-ка! Откуда ты взялся? - Он попробовал схватить его, но Джеф отскочил назад. Часовой прыгнул за ним, и Джеф припустился от него во всю прыть.
Он на всех парах вылетел за угол, а стражник в футе позади него, согнувшись пополам и вытянув руку, сразу же за ним несся еще один часовой. Род и Гвен сделали им подсечку, и они с криком плюхнулись на холодный камень. Магнус и Корделия сорвали с них шлемы, а Род и Гвен ударили перевернутыми кинжалами. Стражники, дернувшись, перестали двигаться, а на затылках у них появились шишки.
- Они проспят час-другой. - Гвен вернула Магнусу его кинжал.
- Хорстен? Амбрен? - окликнул из-за угла хриплый голос.
Все замерли. У Рода участился пульс, надеясь, что третий стражник последует за двумя первыми.
К несчастью, тот оказался чересчур осторожным.
- Хорстен! - раздалось снова. Затем молчание. Лязгнул метал, бухнула, закрываясь, дверь, потом туго щелкнул засов.
- Отступил и запер дверь, - покачал головой Род. - Ну, большего мы и не ожидали. Ты сказал, что справишься с четырьмя, сынок?
Магнус кивнул.
- Несомненно. - Он стал совершенно неподвижен.
Наконец, Магнус расслабился и кивнул.
- Все спят, папа.
- Отлично. Иди подготовь Элидора, пока мы открываем дверь.
Магнус кивнул и исчез.
Он начал проделывать такое еще младенцем, но Роду по-прежнему делалось от этого не по себе. У людей, которые были только друзьями, таких как Тоби, ладно, но с родным сыном другое дело.
- Ну, коллективная работа начинается дома, - вздохнул он - После вас, дамы.
Они на цыпочках подкрались к двери. Род крепко держал за руку маленького Джефа, что бы тот не пытался телепортироваться и присоединиться к Магнусу. Гвен с гордостью взирала на замок. Они услышали звук отодвигаемого засова. Дверь распахнулась. Они шагнули прямо в сцену из «Спящей красавицы». Третий стражник, храпя, сидел, обмякнув на стуле, уткнувшись в грудь подбородком. За полуоткрытой дверью была видна няня в кресле-качалке, задремавшая за вязаньем. Род шагнул вперед и распахнул дверь. Подпоясанный шпагой, Элидор поднял голову. Волосы его были взъерошены, а глаза затуманились от сна, красные и распухшие; Роду подумалось, что он заснул, плача в подушку.
- Почти готов, папа. - Магнус взял плащ и набросил его на плечи Элидора.
- Храни Бог, Ваше Величество, - поклонился Род. - Как я понимаю, Магнус уведомил вас о нашем приглашении?
- Да, я всей душой принимаю его! Но почему вы готовы забрать меня из дядиного замка?
- Потому что мои сыновья привязались к вам. Если вы готовы, то не будем задерживаться.
- Готов! - Король нахлобучил шляпу и направился к двери. Род с поклоном пропустил его вперед, подождал пока пройдет Магнус и шагнул следом за ним.
Он застал Элидора смотрящим на храпящего часового.
- Магнус говорил мне о том, - прошептал мальчик, - но я с трудом мог поверить.
- Вы входите в магические круги. - Род твердо подтолкнул его в плечо. - И если не будете ступать дальше, то мы опять кончим там же, где начали.
Элидор зашагал вперед, остановившись поклониться в ответ на реверансы Гвен и Корделии, Род, воспользовавшись случаем, забежал вперед.
Магнус пошел рядом с ним, в качестве лоцмана. Они бесшумно ступали по тусклым, освещенным факелами коридорам. Каждый раз, когда Магнус останавливался и кивал Корделии, та убегала, подпрыгивая и распевая, вперед завязать разговор с ничего не подозревающим и гуляющим в такой поздний час лицом, пока Магнус не усыпит его. После пятого стражника Род заметил, что усыпленный дергается во сне.
- Подустал, сынок?
Магнус кивнул.
- Я возьму это на себя, отдохни немного.
К счастью, им попадалось уже не так много народу.
Элидор следовал за ними и не уставал удивляться.
Наконец они пересекли внешний двор замка. Применяемая Родом тактика коммандос не могла принести большой пользы для устранения часовых на стене. Поэтому Магнус неслышно ступал рядом, подтянутый и готовый к действию. Но часовые следили за тем, что творилось за стенами, поэтому к главной кордегардии они подошли без происшествий. Тут они остановились, и Гвен собрала их всех в кучку.
- Сейчас предстоит решить хитрую задачу, - прошептала она. - На каждой башне стоит часовой, у ворот - привратник, а в караульном помещении шесть стражников, а ты, сынок, устал.
Магнус выглядел утомленным.
- Я еще могу справиться с двумя, мама, а может и с тремя.
- Значит остается шесть, - подытожил Род. - Чем они вооружены, Гвен?
Гвен на миг уставилась в пространство невидящим взором.
- У всех алебарды, кроме капитана, тот с мечом.
- Вы с Корделией могли бы стукнуть их тупыми концами собственных алебард?
- Да, но они в шлемах.
- Так, - потер подбородок Род. - Вся проблема в том, как заставить их снять шлемы.
- Ну, это могу сделать я! - заявил Элидор и прошагал к кордегардии, прежде чем смогли его остановить.
Пораженный Род оглянулся на Гвен, а затем припустил за Элидором. Что пытался сделать этот мальчишка? Сорвать им побег?
Но мальчик двигался проворно и, прежде чем Род успел нагнать его, он уже колотил в дверь.
Та распахнулась, и Род, нырнув в ближайшую тень, замер. Однако видел через открытую дверь, когда Элидор вошел строевым шагом в караулку.
Стражники со скрипом поднялись на ноги.
- Ваше Величество! - склонил голову капитан. - Что вы делаете вне дома в столь поздний час?
Элидор нахмурился.
- Я ваш король! Ужель вы столь дурно воспитаны, что не знаете, как надлежит приветствовать меня? Обнажите головы, негодяи, и кланяйтесь!
Род затаил дыхание.
Солдаты поглядели на своего капитана, уставившегося на Элидора. Но мальчик-король держал подбородок высоко и не заколебался. Наконец, капитан кивнул.
Стражники медленно сняли шлемы и поклонились.
Их алебарды мигом ожили, подпрыгнули и шмякнули плашмя им по затылкам. Стражники с лязгом осели на пол. Кроме капитана: рядом с ним не было ни одной алебарды. Он резко выпрямился, лицо его было полно ужаса, когда он увидел, что произошло с людьми. Затем ужас перешел в ярость.
Род прыгнул вперед.
- Что за колдовство такое? - зарычал капитан, надвигаясь на Элидора и обнажая меч.
Мальчик, бледнея, попятился. Род стрелой пролетел через дверь и врезался в капитана. Тот свалился, на миг задохнувшись, но меч его задергался, тычась острием в лицо Роду. Род рванул меч в одну сторону, перекатил противника и навалился сзади, обвивая рукой шею капитана. Он захватил гортань и сжал. Капитан брыкался, но Род уперся ему коленом в спину так, что он мог едва двигаться.
Элидор был свободен. Он сорвал с капитана шлем, выхватил свой кинжал и изо всех сил стукнул его по голове, точно так же, как у него на глазах проделывал Род. Капитан взметнулся и, охнув, обмяк.
Род отпустил его и поднялся на ноги.
- Отлично, Ваше Величество. Спору нет, в вас есть задатки короля.
- Тут нужно большее умение, чем просто сражаться, - нахмурился мальчик.
- Да, и мудрость, и знания. Но прежде всего способность быстро соображать, и быстрая реакция в действиях, а этими качествами вы уже обладаете. И, конечно, стиль и смелость, а их вы тоже только что продемонстрировали. - Род хлопнул его по плечу, и мальчик заметно приосанился. - Идемте, Ваше Величество. Не думаю, что остальные умирают от любопытства, но они успокоятся, увидев нас целыми и невредимыми.
Он проводил мальчика за дверь.
- Шесть долой, осталось три, - прошептал он, когда они подошли к спрятавшимся в нише Гвен и детям.
Гвен кивнула.
- Хорошо, что ты последовал за Элидором. Ну, если ты спрячешься неподалеку от привратника, думаю я сумею отвлечь его для тебя.
Род уперся ладонями в бока и откинулся назад, потягиваясь всем телом.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

- Ладно, но дай мне минутку. Я тоже начинаю чувствовать усталость.
Несколько минут он ждал у дверного проема, ведущего к гигантскому вороту, опускавшему и подымавшему подъемный мост. Привратник расхаживал взад-вперед, насвистывая про себя, чтобы не заснуть.
Внезапно державшая ворот веревка ослабла, и храповик задребезжал при вращении огромного барабана.
Привратник вскрикнул и рванулся к заводной ручке.
Род прыгнул к привратнику, сдернул с него шлем и оглушил ударом по голове.
Несколько минут спустя он снова вернулся к Гвен.
- Все в ажуре. Но мне следует сбегать обратно и опустить мост.
- Да, и поднять опускную решетку. Все же задержись на минутку. - Она повернулась к Магнусу. - Сынок?
Магнус глядел в пространство невидящим взором. Через некоторое время он обернулся к ней.
- Часовые на башнях спят.
Гвен кивнула Роду.
Он вздохнул и потащился обратно к вороту. Способность к телепатии, безусловно, уберегает от множества дополнительных движений.
Опускная решетка поднялась, подъемный мост опустился, и Род тоже чуть не опустился наземь. Он выпрямился, чувствуя боль во всех членах. День выдался длинный.
- Милорд? - высунулась в дверной проем голова Гвен. - Ты присоединишься к нам?
- Иду, - пробурчал он и побрел к дверному проему. Как ой удавалось по-прежнему выглядеть свежей и бодрой?
Они прошли через подъемный мост, как можно быстрей. В пятидесяти футах от замка Гвен остановила всю группу и загнала всех в тень большого камня. Высунув из-за него голову, она пристально посмотрела на замок. Охваченный любопытством Род тоже выглянул с другой стороны.
И увидел, как подъемный мост медленно подымается.
Пораженный, он метнул взгляд на Гвен. Между бровей у нес пролегла морщинка, нижнюю губу она зажала между зубами. Она была сильно напряжена - да и понятно! Деревянная плита весила, должно быть, с пол тонны!
Корделия бдительно следила, посматривая то на Гвен, то на мост. Наконец Гвен кивнула, и личико Корделии на секунду плотно сжалось. Затем Гвен со вздохом расслабилась.
- Отлично, ты в самом деле закрепила ворот. А теперь выдвини храповик на опускной решетке, милочка, но не до конца, не надо, чтобы она грохнулась вниз.
Корделия на несколько секунд сумрачно нахмурилась, пристально глядя на замок, а затем Род услыхал приглушенный, глухой лязг. Корделия подняла взгляд на мать и кивнула.
- Опущена.
- Отлично. - Гвен похлопала Корделию по плечу, и девочка просияла. Мама повернулась к Магнусу. - А теперь разбуди часовых, чтобы они подумали, будто всего лишь задремали и ничего плохого не произошло.
Магнус глядел в пространство невидящим взором довольно долго, так как он все-таки устал, а затем поднял взгляд на Гвен и кивнул.
- Отлично, - похвалила Гвен. - Пройдет по меньшей мере час, прежде чем очнуться другие; а мы давно исчезнем. Пусть себе ищут. - Она повернулась к Роду. - Нам лучше не терять времени.
- Согласен, - подтвердил Род. - Обеспечь, чтоб часовые смотрели несколько минут в другую сторону, хорошо? Иначе они обязательно увидят нас на этом склоне.
- Гм, - нахмурилась Гвен. - Чуть не забыла. Ну... - Она оставалась нахмуренной несколько минут. - Они думают, что слышат с севера призывные голоса. Не теряйте времени.
Род рванул по склону, закинув Джефри себе на плечи. Семья последовала за ним. Они остановились, тяжело дыша, в тени огромного дуба, стража лесного форпоста.
- Куда теперь? - спросила Гвен.
Род перевел дух и показал на юго-запад.
- Туда к роще, где мы появились. После всех этих разговоров о твердыне Верховного Чародея на северо-востоке, они будут ждать, что мы направимся к нему. И не подумают, что у нас есть причина возвратиться обратно.
- А у нас есть?
Род пожал плечами.
- Насколько я знаю нет, за исключением того, что я не люблю путешествовать ночью по совершенно незнакомой территории, особенно, когда спасаюсь бегством.
Гвен кивнула.
- Мысль, как всегда, мудрая. Следуйте за отцом, дети.

ГЛАВА 14

Отец Ал цеплялся за метлу изо всех сил, костяшки пальцев у него побелели, а предплечья болели от напряжения. Сперва, полет на таком хрупком средстве казался головокружительным и упоительным, почти таким же как на собственной тяге, но взошло солнце и он взглянул вниз. Земля внизу со свистом проносилась под ним, верхушки деревьев тянулись вверх, норовя уцепить его за рясу. Желудок перевернулся, а затем прижался для безопасности к позвоночнику. С той минуты полет сделался чистым кошмаром. Он хотел думать, что слезы у него на глазах навернулись только из-за ветра.
- Вон, смотрите! - Крикнула ему, не оглядываясь, девушка. - Впереди, внизу!
Он вытянул шею, глядя ей через плечо. Примерно в ста метрах от них в роще обосновался большой коттедж, полудеревянный дом с соломенной крышей и двумя пристройками позади. Затем земля рванулась к ним, и отец Ал вцепился в метлу, как цеплялся за надежду попасть в рай. Окружающий мир метался то вверх, то вниз. Он стиснул зубы и с трудом сглотнул, стараясь не дать своему желудку использовать язык в качестве трамплина.
Затем, невероятное дело, они остановились, и его подошвы ударились о твердую землю.
- Прилетели, - улыбнулась ему через плечо ведьмочка. Затем ее брови озабоченно сдвинулись. - Вы здоровы?
- О, я в превосходном здравии! Или буду в скором времени. - Отец Ал перебросил ногу через помело и проковылял к ней. - Опыт мне выпал исключительный, дева, и я буду ценить его до конца своих дней! Премного благодарен! - Он повернулся оглядываясь кругом, в поисках повода сменить тему. - Итак. Где мне найти Верховного Чародея?
- В доме, - девушка показала на коттедж. - Если его нет, то его жена скажет, когда он вернется. Мне познакомить вас с ними?
- Значит ты их знаешь? - в удивлении спросил отец Ал.
- Конечно, почти все из ведовского племени знакомы с ними. - Она спешилась, взяла метлу и повела его к дому. - Это люди добрые и скромные. Не подумаешь, что они числятся среди властей страны. - Они уже почти добрались до двери, по обеим сторонам от которой росли два цветущих куста. - Однако дети у них довольно озо...
- Стой! - раздался голос из кустов. - Кто идет?
Пораженный отец Ал круто повернулся к кусту. Затем, вспомнив сказанное девушкой, сообразил что в листве спрятался один из детей, вздумавший пошалить.
- Доброе утро, - поклонился он. - Я отец Алоизий Ювэлл, явился сюда с визитом к Верховному Чародею и его семье.
- Тогда иди сюда, чтобы я мог изучить тебя получше, - потребовал голос, довольно глухой для ребенка. Но ведьмочка хихикала у него за спиной, и поэтому отец Ал держался прежнего предположения - один из детей. Следовательно нужно подыграть шутке - ничто не вызывает такой симпатии у родителей, как сердечность в отношениях с их ребенком. Он вздохнул и нерешительно приблизился к кусту.
- Чего же ты мешкаешь? - рявкнул голос. - Сказано тебе, подойди сейчас же ко мне!
Голос доносился сзади.
Отец Ал обернулся, снова анализируя ситуацию - в игре участвовало по меньшей мере двое детей.
- Да я так и сделаю, если ты останешься на месте.
Девушка снова захихикала.
- Разве я виноват, если у тебя затуманены очи, и ты пугаешь мое местопребывание? - голос доносился из куста чуть слева от отца Ала, дальше от дома. - Говорят тебе, иди сюда!
Отец Ал вздохнул и шагнул к кусту.
- Нет, сюда! - крикнул голос уже из другого куста, растущего подальше. - Пьяный бритоголовый, неужели ты не способен определить, где я нахожусь?
- Определил, если бы увидел тебя, - пробормотал отец Ал и терпеливо просеменил к этому кусту. Девушка, хихикая, перемещалась вместе с ним.
- Нет, вот сюда! - снова скомандовал голос из другого куста, справа от него и дальше от дома, - иди же, говорят тебе!
Тут у отца Ала начали появляться подозрения. Голос явно уводил их от дома и он начал думать, что это не детская шалость, а работа какого-то сторожа, не доверявшего незнакомцам.
- Нет уж, дальше я не пойду! Я шел туда, куда ты указал, и не раз, а несколько! Если желаешь, чтобы я сделал еще один шаг, покажись сам. Тогда я буду знать, куда идти!
- Как тебе угодно, - пробурчал голос. Из-за куста вышла фигура дородного человека. На голове у него была выбрита тонзура, одет в коричневую монашескую рясу с маленькой отверткой в нагрудном кармане. Отец Ал уставился на желтую рукоять отвертки.
Девушка разразилась взрывом смеха.
- Разве ты не узнаешь меня, любезный? - грозно осведомился монах. - Ужель ты не преклонишь колен перед Аббатом своего ордена?
- Нет, не преклоню, - пробормотал отец Ал. Отец Коттерсон сказал, что Аббат направился в монастырь, в половине королевства отсюда. - Что ему делать здесь, да притом около дома Верховного Чародея? - Подозрения отца Ала усилились, поскольку все, что происходило, было похоже на сказку. Поэтому, насвистывая, он развязал веревочный пояс и снял с себя рясу. Ведьмочка ахнула, и отвела взгляд.
- Брат! - воскликнул возмущенный Аббат. - Вы разоблачаетесь перед женщиной?!! И что за одеяние вы носите под рясой?
- Ах это? - пропел отец Ал, импровизируя григорианское песнопение. - То всего лишь комбинезон, что носят катодианцы. Он согревает меня зимой, и очень прочный. - Отец Ал продолжал насвистывать, выворачивая рясу наизнанку.
Голос Аббата принял угрожающий тон.
- Что ты хочешь сказать своим поведением? Даешь понять, что встанешь на сторону короля против меня?
Интересно! Отец Ал не знал, что здесь возник старый конфликт между Церковью и Государством.
- Да нет, сие означает, что... (он надел монашескую рясу изнанкой наружу и завернулся в нее)... что я желаю видеть все в истинном виде.
И прямо у него на глазах фигура Аббата заколебалась, поредела и растаяла, оставив коренастого человечка двухфутового роста, с курносым носом, загорелым лицом и большими глазами в коричневой безрукавной куртке, зеленных рейтузах и шапочке с красным пером. С гневом в голосе он обратился к нему.
- Кто тебя надоумил, поп? - Взгляд затем переместился на ведьмочку. - Наверняка, не ты! Ведьмы и чародеи всегда были мне друзьями!
Девушка покачала головой, открыв рот для ответа, но отец Ал опередил ее.
- Да, хобгоблин. Книги меня научили, что для развенчания чар надо всего лишь насвистывать или петь и вывернуть наизнанку куртку.
- Ты хорошо осведомлен об обычаях эльфов для последователя Распятого, - неохотно признал эльф. - Я-то думал, что ты и твои собратья почти не признаете наше существование!
- Только не я. - У отца Ала закружилась голова. Несмотря на рассказанное ему Йориком, он лихорадочно пытался вспомнить, что когда-то изучал. - Меня всегда увлекали рассказы о таких, как ты, поэтому я постарался узнать все, что только можно, о мирах мало известных.
- «Мирах?» - эльф навострил заостренные уши. - Странное выражение. Какой-то поп думает, будто существует какой-то мир помимо окружающего нас?
Отец Ал поймал себя на мысли, что он допустил оплошность.
- В далеких царствах Философии...
- Не говорится ни единого слова о существовании таких же, вроде меня, так как сие против разума, - отрезал эльф. - Скажи-ка, поп, что такое звезда?
- Как что, огромный раскаленный газовый шар, который... - отец Ал оборвал себя. - Э, видишь ли, пишут о семи хрустальных сферах окружающих Землю...
- «Землю?» - странное выражение, ты, наверное, имел в виду «мир». Нет, сначала ты высказал свои истинные мысли, удивленный вопросом от существа, вроде меня - и ты, конечно, мог бы рассказать мне о других мирах, вращающихся вокруг звезд, и о небесных судах, плавающих между ними. Разве не так? Я заклинаю тебя твоей рясой, поп, ответь правду. Разве ты не считаешь ложь грехом?
- Ну, считаю, - признал отец Ал. - И согласен с тобой: я и впрямь мог бы поведать тебе о таких чудесах. Но...
- И разве ты не прилетел именно на таком судне, из другого мира? - эльф внимательно наблюдал за ним.
Отец Ал посмотрел на него. Эльф ждал.
- Да прилетел, - брови отца Ала нахмурилась, - Откуда эльфу знать о таких делах? Тебе рассказал о них ваш Верховный Чародей?
Настала очередь эльфа быть застигнутым врасплох.
- Слушай, что тебе известно о Роде Гэллоугласе?
- Для вас он и впрямь могучий чародей, и если он честный человек, то будет отрицать это. И, как и я, прилетел с мира за небосводом. На самом деле он служит тому же Правительству Многих Звезд, которое правит мною. Он прибыл сюда тоже на корабле, плавающем в пустоте между звездами.
- Ты прав во всем, в том числе в отрицании им своих чародейских сил. - Эльф прищурил глаза. - Значит ты знаешь его?
- Мы никогда не встречались, - уклонился от ответа отец Ал. - Теперь, когда я сообщил тебе о том, что ты желал узнать, не окажешь ли ты мне ответную любезность, и не скажешь, как могут существовать эльфы?
- Да ясно как, - хитро отвечал эльф. - Точно также, как существуют ведьмы. Тебе нетрудно понять, почему на свете есть она, - он кивнул на ведьмочку.
- Мне известно, что она такая же, как любая другая отроковица, за исключением того, что Бог с рождения одарил ее некоторыми особенными свойствами. Я могу понять, что когда в этот мир явились ее предки, в них тоже были задатки сверхъестественных сил. Таким образом, по мере того как поколения сменяли друг друга, женились и размножались, то способности их все возрастали и достигли значительного уровня.
- Именно так и считает Род Гэллоуглас, - задумчиво проговорил эльф. - Да, ты безусловно из царства породившего и его. Но скажи мне, если такие браки в пределах одного народа могли произвести на свет ведьму, то почему они не могли произвести на свет и эльфа?
- Могли бы, конечно, могли бы, - задумчиво кивнул отец Ал. - И все же, если бы было так, то мое насвистывание и выворачивание рясы не развеяли бы твоих чар, точно как рассказывалось в земной легенде. Нет, в тебе есть нечто большее, чем смертная магия. Как ты возник?
- Ты слишком хорошо видишь, чтобы особо нравиться, - вздохнул эльф, - отвечу тебе правдой за правду. Я знаю, что эльфы рождены лесом и землей, Дубом, Ясенем и Терном, ибо мы пребываем здесь не меньше, чем они. Мне это хорошо известно, так как сам я самый древний из всех Древних Созданий!
Эта фраза вызвала цепь воспоминаний, и отцу Алу внезапно вспомнился из детства «Пак из Пукского холма».
- Да ведь ты же Робин Добрый Малый!
- Верно говоришь, я тот самый лесной бродяга, шалый, - усмехнулся эльф, чуть напыжась от гордости. - Выходит я столь знаменит, что и за звездами все знают обо мне?
- Ну, во всяком случае, все с кем я знаком. - Отец Ал признался про себя в некоторой пристрастности. - Ибо, наверняка, все знающие Пака должны быть добрыми малыми.
- Значит ты хочешь сказать, что мне следует доверять тебе? - озорно усмехнулся Пак. - Нет, не совсем так, тик как узнали меня на свою беду. Признаться, ты не похож на злодея. Выверни свою рясу обратно и скажи мне, зачем ты ищешь Рода Гэллоугласа.
- Да я... вот так... - отец Ал снял рясу и снова вывернул ее на прежнюю сторону, приводя в порядок свои мысли. - Один кудесник минувшего века предвидел, что в наше нынешнее время с вашим Верховным Чародеем произойдет перемена, преображение, которое сделает его могучей силой, к добру или к худу. Силой столь могучей, что окажет его влияние на все миры, населенные смертными. Тот древний кудесник записал это открытие и запечатал его в письме, дабы его вскрыли и прочли в наше время, чтобы своевременно помочь Роду Гэллоугласу.
- И склонить его, если можно, к добру? - дополнил Пак. - В том представлении, в котором вы его понимаете.
- А ты видишь в нем изъяны? - Отец Ал поднял подбородок и пристально взглянул на Пака, вспомнив про долгую вражду между христианским анклавом и эльфейцами, и ослаблении влияния фейри по мере роста авторитета Христа. Пак прожег его ответным взглядом, несомненно тоже зная все это и вновь анализируя проповедуемые клиром ценности.
- Нет, по правде сказать, не вижу, - признался наконец эльф. - В том случае, когда вы живете в согласии со своими проповедями. И все равно не сомневаюсь в добрых намерениях. Эльфы наделены чутьем, умением распознавать доброту в смертном.
Отец Ал, передохнув, спросил:
- Значит ты отведешь меня к Верховному Чародею?
- Отвел, если бы мог, - мрачно отозвался эльф, - но он исчез, и никто не знает куда.
Отец Ал стоял как вкопанный, борясь с возрастающим беспокойством, читая про себя молитву.
- Тогда допусти меня к его жене и детям, возможно, они знают причину его исчезновения.
Но Пак покачал головой.
- Они пропали вместе с ним, кроме одного, а он так мал, что не умеет говорить.
- Позволь мне тогда взглянуть на него. - Отец Ал остановил Пака твердым взглядом. - Я поднабрался кое-каких знаний, любезный Пак, может быть мне удастся увидеть то, чего не увидел ты.
- Сомневаюсь в этом, - кисло отозвался Пак, - все же отведу тебя к нему. Но будь осторожней, инок - один признак угрозы ребенку и ты заквакаешь, запрыгаешь в поисках листа кувшинки, на каком сможешь сидеть и проведешь остаток своих дней, ловя мух липким длинным языком!
Он направился к коттеджу. Отец Ал вместе с ведьмочкой последовали за ним.
- Думаешь, он и впрямь мог бы превратить меня в лягушку? - тихо спросил отец Ал.
- Несомненно, - ответила с робкой улыбкой девушка. - И самые мудрые головы могут превратиться в ослиные, коли Пак возьмется за них!
Они прошли через дверь, и отец Ал остановился изумленный царившими в доме чистотой и уютом, ощущением комфорта и безопасности, исходившим от балок и грубо сложенных стен, от крепкого, простенького стола, лавок, сундуков, двух больших кресел у очага и полированного пола. Если б он смотрел на обстановку без эмоций, то она, наверняка, показалась бы ему спартанской - так мало тут имелось мебели. Атмосфера чистоты, любви и заботы окутала его настолько, что ему не хотелось уходить отсюда. Он предчувствовал, что ему обязательно понравиться жена Верховного Чародея, если ему повезет встретиться с ней.
Отец Ал оживился, увидев колыбель у очага, возле которой сидели две маленькие крестьянки. Это были - эльфессы! Они со страхом уставились на него, но Пак подошел, шепнув что-то, и они, успокоенные, отодвинулись. Пак жестом подозвал священника. Отец Ал подошел к колыбели и посмотрел на миниатюрного философа.
Иначе описать его трудно. У него было очень серьезное выражение лица, которое бывает у новорожденных, но этому ребенку от роду около года! Лицо у него выглядело более худощавым, чем положено младенцам, углы маленького рта опущены книзу. Волосы черные и негустые. Он спал, но у отца Ала сложилось впечатление, что ребенок встревожен.
Опечалилась и ведьмочка. Она безвучно плакала, по щекам у нее струились слезы.
- Бедный малютка! - прошептала она. - Разум его скитается, разыскивая мать!
- Даже во сне?
Она кивнула.
- И я не могу сказать где он ищет, его мысли зашли в неведомые мне пределы.
Отец Ал нахмурился:
- Как такое может быть? - Затем вспомнил, что ребенок слишком мал, чтобы обрести мысленные рамки, придающие человеческому разуму стабильность, но и ставящие ему пределы. Он обнаружил, что гадает, до какого предела могла дотянуться мысль этого маленького мозга, - и не вызовет ли такое напряжение безумие у человека во взрослом состоянии.
Он снова посмотрел на ребенка и обнаружил, что глаза у него открылись и казались огромными на этом крошечном личике. Они пристально глядели на него. Отец Ал ощутил пробежавшие у него по телу мурашки жути и понял, что это необычный ребенок.
- Дитя, - выдохнул он, - если б я только мог остаться и наблюдать за каждым твоим движением!
- Нельзя, - отрезал Пак.
Отец Ал повернулся к эльфу.
- Да, к большому сожалению, ибо мое дело касается отца, а не ребенка. Расскажи мне, как он исчез.
Пак нахмурился, словно генерал, спорящий сам с собой открывать или нет секретную информацию, а затем пожал плечами.
- Рассказывать особо нечего. Джефри - третий ребенок - пропал во время игры. Они вызвали Верховного Чародея с совещания короля и аббата. Отец узнал у старшего сына, в каком месте исчез мальчик, а затем шагнул туда сам - и исчез. Жена и другие дети в испуге побежали следом за ним и точно также пропали.
Отец Ал смотрел на эльфа, а мозг его перебирал дюжину возможных объяснений. Тут, конечно, могли быть и чары, но отец Ал пока еще не мог отказаться от понятия рациональности. Искривление пространства или искривление времени? Маловероятно на поверхности планеты - но кто мог утверждать, будто это невозможно?
Затем он вспомнил про Йорика и его претензии на путешествия по времени. Может быть, может быть...
Он откашлялся.
- Мне думается я должен увидеть это место.
- Последовать за ними? - с кислой улыбкой покачал головой Пак. - Думаю хватит и пятерых пропавших, любезный инок.
Отец Ал не думал о последствиях, но теперь когда Пак упомянул об этом он почувствовал жуткую уверенность.
- Нет, думаю ты сам объяснил все, - медленно произнес он. - Так как там, куда попал Верховный Чародей, возможно, и приобретет он Силу, о которой он не ведает. Я должен быть рядом, дабы наставить его в применении ее!
- Ты настолько сведущ в колдовстве, поп? - Пак так и излучал сарказм.
- Не в колдовстве, но в свойствах разной магии, - нахмурился отец Ал. - Ибо я всю жизнь изучал это, чтобы научиться узнавать, когда смертный одержим демоном, а когда нет, и чтобы доказать как то, что кажется итогом колдовства, делается другими средствами. Изучая, я по необходимости многое узнал о всех известных смертным видах магии. Никогда я прежде не думал, что настоящая магия может существовать. То письмо, о котором я рассказывал, предупреждало нас, что Род Гэллоуглас приобретет магическую власть. И все-таки я по-прежнему думаю, что сила его окажется естественного происхождения, но редкая. И ему понадобится тот, кто покажет ему ее истинную природу, и проведет его мимо искушений к злу, которые всегда приносит великая власть.
- Я думаю Род Гэллоуглас едва ли нуждается, чтобы кто-то учил его добру, а если и возникнет такая надобность, то его жена несомненно справиться с этой задачей, - но Пак все-таки почувствовал тень сомнения. - Я приведу тебя туда. А там уж - твоя забота.
Ведьмочка осталась в доме помочь, если сумеет, присмотреть за с ребенком. Пак повел отца Ала по лесной тропинке. Священник постоянно отмечал в какой стороне солнце, всякий раз, когда оно пробивалось сквозь листву, чтобы удостовериться, в каком направлении его ведут. Наконец, они вышли на луг. В ста метрах от них, легкий ветерок гнал рябь на озере, окаймленном немногими деревьями. Огромный черный конь поднял голову, увидев их, а затем зарысил прочь от водоема.
- То скакун Верховного Чародея, Векс, - объяснил Пак. - Если ты желаешь последовать за его Хозяином, то должен сперва договориться с ним. - Когда конь подъехал к ним, Пак обратился к нему:
- Привет тебе, любезный Векс! Разреши представить тебе доброго монаха, чей интерес к твоему хозяину кажется мне честным. - А потом попросил отца Ала:
- Скажи ему, кто ты такой, любезный чернец.

Предыдущая страница 13 Следующая страница


Чародей раскованный 14

Ну! Отец Ал слыхивал, что эльфы испытывали родственные чувства к глупым животным, но это заходило чересчур далеко! Тем не менее Пак казался искренним, и отцу Алу очень не хотелось обижать его...
- Я, отец Алоизий Ювэлл, из ордена святого Видикона Катодского... - Померещилось ему или конь и впрямь навострил уши при упоминании имени доброго святого? Ну святой Видикон обладал влиянием во многих самых странных местах. - Я явился сюда помочь твоему хозяину, ибо получил достоверные известия, что он может оказаться в опасности, независимо от того ведает он о том или нет.
Конь смотрел на него с очень внимательным видом. Должно быть, это отцу Алу померещилось. Он повернулся к Паку.
- Ты не мог бы показать мне, где исчез Верховный Чародей?
- Вон там, - показал Пак, обходя Векса и идя к озеру. - Мы отметили место.
Отец Ал последовал за ним.
Большой черный конь шагнул в сторону, преграждая ему путь.
- Вот этого-то я и боялся, - вздохнул Пак. - Он никому не позволяет приблизится к этому месту.
Внезапно отец Ал почувствовал абсолютную уверенность в том, что он должен обязательно последовать за Родом Гэллоугласом.
- Да! Никакой конь, несмотря на все его достоинства, не сможет помешать... - Он уклонился в сторону, пустившись бегом.
Конь встал на дыбы, развернулся и опустился, стукнув оземь передними копытами как раз перед священником.
Пак тихо рассмеялся.
Отец Ал нахмурился:
- Нет, любезный зверь. Неужели ты не понимаешь, что в интересах твоего хозяина? - Он отступил, вспоминая гимнастические упражнения в колледже.
Векс настороженно следил за ним.
Отец Ал рванул с места бегом, прямо на большого коня. Высоко подпрыгнув, он ухватился за переднюю и заднюю луку седла и перебросил обе ноги в боковом соскоке.
Векс протанцевал, описав полукруг.
Отец Ал приземлился, сразу припустив бегом - и обнаружил, что направляется прямиком к Паку. Эльф разразился хохотом. Отец Ал остановился и повернулся кругом, сердито глядя на Векса.
- Крайне необычный конь, любезный Пак.
- А ты чего ждал от лошади Верховного Чародея?
- Явно чего-то меньшего, чем он ждет от меня, - отец Ал подтянул пояс-веревку. - Но теперь я знаю его получше. - Он остановился, наблюдая прищуренными глазами за Вексом, а затем побежал прямо к коню и в последнюю секунду свернул влево. Векс тоже прыгнул налево, но отец Ал уже делал зигзаг вправо. Векс с изумительной скоростью дал задний ход, подставляя свой бок священнику. Отец Ал нырнул ему под брюхо.
Векс сел.
Пак умирал от смеха. Отец Ал, спотыкаясь, выбрался из свалки, шатаясь словно пьяный.
- Думается... возможно надо... сменить тактику.
- И я тоже так думаю, - усмехнулся Пак, уперев руки в бока. - И значит, попробуй вразумить по-хорошему, поп.
Отец Ал, нахмурясь, посмотрел на него, вспоминая пристрастие Пака к розыгрышу. Пожал плечами и снова повернулся к Вексу:
- Почему бы и нет? Ситуация и так выглядит настолько нелепой, что еще малость нелепости не повредит. - Он подошел к зверю. - Итак, послушай меня, Векс - твоему хозяину грозит большая опасность. Возможно я смогу ему помочь.
Векс покачал головой.
Отец Ал уставился на него. Если б он не знал, что это фантастика, то подумал бы, что конь его понял.
А затем нахмурился, - несомненно, тут просто случайное совпадение.
- Мы получим письмо. Оно было написано тысячу лет назад человеком, давно умершим. Он предсказал нам, что в данном времени и месте некий Род Гэллоуглас обнаружит в себе большую магическую силу, чем когда-либо знали смертные.
Конь двинулся в сторону и мотнул головой, словно зовя за собой.
Отец Ал посмотрел ему в след. А затем плотно зажмурив глаза, помотал головой. Но, когда он снова открыл их, конь все еще подзывал его.
Векс стоял у клочка голой земли, царапая по ней копытом. Отец Ал понаблюдал за этим копытом а затем почувствовал, как по всему телу у него пробежала дрожь, когда увидел что же нарисовал конь.
На земле образовалось написанное аккуратными заглавными буквами слово «КТО?»
Отец Ал поднял взгляд на коня и начал кое о чем догадываться.
- Конь Верховного Чародея! И ты прибыл вместе с ним, с другой планеты, не так ли? Конь уставился на него. Почему? А! Он же сказал «с другой планеты». Что выдавало его с головой. - Да я тоже с другой планеты, из Ватикана на Земле. А ты... - Священник молниеносно ударил коня по груди.
Она зазвенела: «буммммммм».
А отец Ал подхватил «Уууу!» - и погладил отбитые пальцы.
Пак впал в истерику, катаясь по земле.
Отец Ал кивнул.
- Очень убедительная искусственная конская шкура поверх металлического тела. И у тебя компьютер в качестве мозга, не так ли? - он пристально посмотрел на коня.
Векс медленно кивнул.
- Ну, понятно. - Отец Ал выпрямился во весь рост, упершись кулаками в бока. - Неплохо знать основной фон, не правда ли? А теперь позволь мне рассказать тебе все целиком.
И рассказал на современном английском. При упоминании Энгуса Мак-Арана Векс резко вскинул голову; у него явно уже бывали какие-то контакты с главным спецом по паутине времени. Поощренный отец Ал продолжил краткое изложение рассказов о своей встрече с Йориком, и при упоминании его имени Векс громко фыркнул. Ну, отец Ал тоже прореагировал на него в некотором роде именно так.
- Поэтому, если Мак-Аран прав, - закончил отец Ал. - то там, куда исчез Род Гэллоуглас, случится нечто такое, что пробудит в нем великую Силу, спавшую все время. Какой бы ни была природа этой власти над магией, она может призвать его к злу, - и он даже не поймет этого. В конце концов, некоторые вещи кажущиеся правыми в определенную минуту - такие как месть - могут понемногу привести человека к духовному разложению и большому злу.
Копь мотнул головой и опять принялся царапать копытом. Отец Ал следил, затаив дыхание, и увидел как появляются слова: ВЛАСТЬ РАЗЛАГАЕТ. Он почувствовал облегчение: он достучался!
- Да, именно так. Поэтому, ты понимаешь, священнослужитель рядом с ним может ему очень пригодится. Но я больше, чем священнослужитель, я - антрополог, и всю свою жизнь изучал магию.
Векс резко поднял голову.
Отец Ал кивнул.
- Да. Полагаю меня можно назвать магом-теоретиком; сам я не могу наложить ни единого заговора, но многое знаю о том, как это может сделать человек, обладающий магической Силой. Существуют неплохие шансы, что я смогу помочь ему вычислить, как использовать его новую Силу для возвращения сюда самого себя с семьей!
Но Векс опустил голову и снова зацарапал по земле: И ЕЩЕ БОЛЬШЕ ШАНСОВ, ЧТО ТЫ ТОЖЕ ПРОПАДЕШЬ.
Отец Ал вскинул подбородок.
- Это уж моя забота. Я и сам мало верю случившемуся. Первый раз в жизни мне удалось чего-то добиться от компьютера. - Он молча послал короткую благодарственную молитву святому Видикону, и последовал за Вексом.
Черный конь остановился и выжидающе оглянулся. Отец Ал побежал, догоняя его, и замер, увидев выложенную на траве линию из камней - порог Врат - но куда?
Большой черный конь посторонился, ожидая.
Отец Ал посмотрел на него, сделал глубокий вздох и расправил плечи.
- Тогда пожелай мне удачи. Возможно ты последнее разумное существо, какое я увижу за долгое-предолгое время.
И не давая себе время подумать об этом, он шагнул вперед. Ничего не случилось, поэтому он сделал еще один шаг, и еще один, и еще...
... и вдруг сообразил, что у деревьев серебряные стволы.

ГЛАВА 15

Гвен внезапно остановилась «Ш-Ш!»
- Разумеется, - любезно согласился Род. - Почему бы и нет?
- Да тише ты! Я улавливаю след чего-то, что мне не нравиться!
- Погоня? - сделался серьезным Род.
Гвен, нахмурясь, покачала головой.
- Там герцог Фойдин и он беседует; у меня возникает лишь ощущение того, с кем он говорит, и оно какое-то угрожающее. - Она опустила взгляд на детей. - Вы чувствуете еще чего-нибудь?
Они покачали головами.
- То не совсем человек, мама, - добавил свои наблюдения Магнус.
Уголком глаза Род заметил, что Элидор дрожит. Он взял мальчика за плечо.
- Спокойно, мальчуган. Ты теперь с нами. - Он снова повернулся к Гвен. - Конечно самым умным будет подкрасться и посмотреть.
Гвен кивнула.
Род повернулся и пошел. Они молча пробирались между стволами в ослепительном лунном свете, отражавшемся от серебряной листвы. Минут через десять, Гвен прошептала:
- Ощущение становится сильнее.
Род продолжал идти прежним шагом.
- Значит они стоят у нас на пути. Беспокоиться о том, как избежать их, мы будем, когда узнаем, где они.
Вдруг они вышли из леса на вершине взгорка. Под ними, в естественной впадине, подымался невысокий холм. Вокруг него пылал свет, исходящий от сверкающих, двигающихся фигур.
- Эльфейский Холм! - ахнул Элидор.
- Ложись! - прошипел Род. И вся семья плюхнулась ничком в траву. Протянув руку вверх Род рванул наземь Элидора. - Если я оскорбил вас, то ненамеренно, Ваше Величество, - прошептал он. - Просто речь идет о безопасности. - Затем повернулся к Магнусу. - Ты, сказал, что картина мыслей не совсем человеческая?
Магнус кивнул:
- Потому я не смог их разобрать, папа.
- Ты попал в точку. - Род сосредоточился, напрягая слух. - Тихо, по-моему мы можем разобрать, о чем они говорят.
Герцога Фойдина и его рыцарей было легко различать по тусклости. Они стояли в самом низу впадины, влево от Рода. Существо, стоявшее лицом к нему, было на голову выше и, казалось, светилось. Это был самый красивый мужчина, какого когда-либо видел Род. Плавность его движений, когда он переступал с ноги на ногу, указывала на мускулатуру и координацию, недоступную человеку. И он блистал. Казалось, так и пылал его экстравагантный костюм, который не обладал никаким цветом. А имел лишь разные степени света. Лоб его окружала серебряная диадема, заткнутая за заостренные уши.
- Король Феерии? - прошептал Элидору Род.
Мальчик покачал головой.
- На нем диадема, а не корона. Возможно какой-то герцог, если у них такие есть.
Руки эльфейского герцога скрестились.
- Кончено! Мы уже слышали все и не нашли ничего важного. Это не причина для нас эльфейцев впутываться в войну смертных.
- И все ж подумай! - возразил герцог Фойдин, - ведь Верховный Чародей борется за дело Белого Христа!
- Также, как боролись последние две тысячи лет короли, - отозвался Фейри.
Две тысячи? Судя по средневековому виду, этой стране скорее лет восемьсот.
- Сперва священники были для нас угрозой, - добавил Фейри. - Угрозой было и Холодное Железо появившееся незадолго до них, а мы устояли. Попы убедились, что не могут перечеркнуть нас, так же, как и мы избавиться от них.
Герцог Фойдин сделал глубокий вдох.
- Тогда я предлагаю цену!
- Чего может предложить смертный такого, что пожелал бы Фейри? - презрительно фыркнул эльфеец.
- Смертных кудесников, - не замедлил с ответом Фойдин. - Двоих - мужчину и женщину?
- Что нам, разводить их что ли? Нет, для пленных людей у нас есть применение, но от кудесников будет больше хлопот, чем пользы, ибо они всегда стараются выведать наши тайны.
- Детей.
Фейри застыл.
Рода пронзил ток чистой ярости, пришедший, казалось, откуда-то извне, от какого-то другого, пугая своей силой. Он слышал сказки о подмененных, пожилых эльфах, оставленных в колыбелях смертных, вместо унесенных эльфейцами красивых младенцев. История утверждала, что эльфейцы любили иметь рабов-смертных и предпочитали выращивать их сами.
Род догадывался, о каких детях думал Фойдин.
Фойдин увидел, что эльфейский герцог заинтересовался, поэтому пояснил:
- Младенец, не достигший и года, я скоро заполучу его.
Род чуть не бросился на него. Этот гад говорил о Грегори!
Но ладонь Гвен прикоснулась к нему, и он попытался взять себя в руки. Нет, конечно же не о нем; Фойдин и не ведал о существовании Грегори. Его даже не было в этом мире.
- Это единственное у смертных, что мы ценим, - медленно произнес Фейри, - и все ж ради этого едва ли стоит сражаться. У нас есть способ добывать детей смертных, куда менее дорогостоящий, чем война.
И круто повернулся, зашагав прочь.
Герцог Фойдин уставился ему вслед, не веря, своим глазам, с нарастающей яростью.
- Подлый Фейри, - так и завизжал он. - Ужель ничто тебя не тронет?
Эльфейский герцог остановился, а затем медленно обернулся, и воздух вокруг него, казалось, сгустился и засветился, выглядя хрупким, готовым сломаться.
- С какой стати нам эльфейцам волноваться из-за дел смертных? - тон его был угрожающим. - Кроме, как для отмщения за оскорбление. Берегитесь, смертный герцог! Возможно ты добьешься войны, которую ищешь, но в ней народ Феерии будет алкать кровь твоего сердца! А теперь, убирайся отсюда!
Герцог Фойдин стоял с побелевшими губами и трепеща, желая нанести удар, но чересчур боясь.
- Может ты сомневался в нашей силе. - Голос эльфейского герцога сделался вдруг медовым. - Тогда позволь нам показать тебе сколь легко мы приобретем все, что ты предлагал. - И его правая рука взметнулась вверх, быстро сделав круговое движение.
Внезапно тело Рода плотно обхватили невидимые веревки, прижимая ему руки к бокам, а ноги друг к другу. Он издал полный ярости рев, вызванный ужасом, а затем на рту у него распласталось что-то липкое. Гвен, дети, и даже Элидор, тоже оказались связанными по рукам и ногам, и с кляпами. Повсюду вокруг них из травы повыскакивали уродливые лесовики, топая в танце и визжа от восторга. Их шершавая одежда была похожа на кору деревьев; у них были огромные оттопыренные уши, широченные вислогубые рты, глаза-блюдца и бородавчатые носы - картошки. Самый рослый из них едва ли тянул на три фута.
- Всегда они приходят, подглядывать за нами! - кричали они.
- Большие и не видят нас, сторожей-спригганов!
- Отличный улов, спригтаны! - крикнул им эльфейский герцог - А теперь принесите-ка их сюда!
Спригганы взвыли от восторга, а затем толкнули его вниз. Небо и трава все кружили и кружили у него перед глазами, он скатывался по взгорку, а спригганы бежали рядом, вопя и ритмично подталкивая его, как ребенок катящий обруч. Его охватила паника, страх за Гвен и детей. А потом появилось ощущение какого-то сочувственного Присутствия, возмущение которого начинало расти вместе с гневом Рода.
Его подкатили с глухим стуком к ногам герцога. Гвен врезалась ему в спину, смягчая удары, когда по ней застучали дети.
Фойдин в ужасе уставился на них.
- Элидор!
- Король? - заинтересовавшись поднял голову эльфейский герцог. - Великое достижение! Нам никогда не доводилось выращивать смертного короля!
Потрясенный Фойдин переметнул взгляд на него. А затем, побледнев и дрожа, прожег взглядом Рода.
- Это подстроил ты! Ты привел к этому короля! Но... как? Что? Как ты добился? Я же оставил тебя под надежными запорами и стражей!
Род замычал сквозь кляп.
Эльфейский герцог презрительно кивнул.
- Дайте ему говорить. - Спригган прыгнул вытащить Роду кляп.
- Уууууй! - липкий пластырь причинял боль, когда его срывали. Он поразмял губы, гневно глядя на герцога. - Вам следовало б знать, милорд герцог, что запоры и стража не могут удержать чародея, если он сам этого не желает. Ваши запоры открылись без прикосновения к ним человеческих рук, а все ваши стражники спят.
- Не может быть! - так и завопил герцог, его глаза расширились. - Такое может произойти только благодаря самой мощной магии!
Род кисло улыбнулся.
- Будьте поласковей со своими гостями. И не надейтесь, что этот эльфейский герцог крепко меня держит. Ибо теперь нам с вами надо будет свести счеты. - Он снова ощутил прикосновение, помогающего ему духа; у которого, как и у него, нарастала ярость. - Ты продал бы всю мою семью, чтобы добиться помощи от этого Фейри! Постарайся, чтоб мне никогда не выпало шанса оказаться с тобой один на один, потому что я без всякого труда применю свою магию! И этот ребенок... - теперь вдруг казалось, будто говорит не он сам, а то Присутствие - ...кто этот ребенок, которого ты хотел продать? Как ты завладеешь им?
Герцог отвернулся, дрожа, чтобы скрыть возникшее на его лице выражение страха.
- Не оторачивайся! - рявкнул Род. - Смотри мне в лицо, трус, и отвечай - чей это ребенок?
- В самом деле, останься, - прожурчал эльфейский герцог. - Или ты так просто возьмешь да бросишь своего короля?
- Король! - ахнул, резко оборачиваясь, Фойдин. - Нет, ты не можешь оставить его у себя, так как в таком случае рухнет моя власть! - он уставился на эльфейского герцога, раздавленный и парализованный, набираясь храбрости. А потом его рука метнулась к мечу.
Эльфейский герцог презрительно щелкнул пальцами, и Фойдин согнулся пополам от внезапной пронзительной боли.
- Ааааааай!
Гвен мигом воспользовалась подходящей минутой; меч Рода вылетел из ножен, рассек ему путы, а затем развернулся и перерезал веревки Гвен. Уголком глаза он увидел как маленький клинок Магнуса кромсает его веревки, затем Род прыгнул на эльфейского герцога, повалив его, благодаря внезапности, перебросил его через колено, приставив к горлу кинжал.
- Освободите мою семью, милорд или почувствуете в своих жилах холодное железо.
Но Магнус уже рассек путы брата и сестры, и они с Джефом сдерживали отряд спригганов, бросавших в них камни, но постепенно отступавших перед шпагами мальчиков. Гвен и Корделия пригнувшись, выжидали, когда отряд эльфейцев с криком бросится вперед, рассекая воздух светящимися клинками.
- Давай! - крикнула Гвен, и в эльфейцев полетел град камней, оставляя на них синяки и переломы. Некоторые завопили и замешкались, но большинство продолжали нажимать. Брошенные камни развернулись ударить их вновь.
Герцог Фойдин увидел тут возможность снискать милость и выхватил меч.
- Нет, Теофрин, - крякнул он, преодолевая боль - Я тебе помогу! - и прыгнул вперед, обрушивая клинок на Рода.
У Рода не оставалось выбора; его меч вскинулся отразить удар, и Теофрин резко вырвался из его рук, словно те были резиновыми. Клинок герцога скользнул в сторону по мечу Рода, но эльфейский герцог Теофрин схватил Рода за правую руку, вскинул его над головой, раскрутил в воздухе и швырнул наземь, словно он был мешком со щепками. Род закричал, и крик этот превратился в вопль, когда он, ударившись, и почувствовал как что-то в нем сдвинулось. Плечо его пронзала острая боль. Сквозь вызванный ею туман, он с трудом поднялся на колени. Правая рука его висела, как плеть. Он увидел, как Теофрин направляется к нему с эльфейским мечом, хлещущим, словно змеиный язык.
Позади него герцог Фойдин и его люди неистово парировали удары клинков эльфейцев. Его попытка снискать расположение, оказав услугу, не сработала. Один придворный взвыл, когда клинок эльфейца проткнул его. Из груди у него хлынула кровь, и он рухнул наземь. А пляшущий клинок Теофрина все приближался. Род выхватил кинжал - что еще ему оставалось? Теофрин презрительно усмехнулся и сделал выпад. Род парировал, но эльфейский герцог рванулся, и Род чиркнул клинком кинжала по руке Фейри. Фейри завизжал от прикосновения холодного железа и схватился за раненную руку, выронив наземь эльфейский меч. Род, шатаясь, поднялся на ноги, и двинулся вперед. Лицо Теофрина исказилось в рычании, он выдернул левой рукой собственный кинжал.
- Папа! - прорвался сквозь шум боя вопль Магнуса. Род резко повернул голову и увидел своего первенца, распластанным на земле, борющимся с невидимыми путами. Над ним стоял высокий худой фейри, лицо его осветила радость, когда он рубанул мечом лежащего.
Адреналин стремительно пробежал по жилам, и Род атаковал. Теофрин шагнул преградить ему путь. Род врезался в него, выставив вперед кинжал, и эльфейский герцог с воем ярости отскочил в сторону, кинжал из холодного железа чуть-чуть не угодил ему по ребрам. Затем плечо Рода попало противнику сына в живот, и рубящий удар прошел мимо, саданув его по болтающейся правой руке. Род взревел от боли, но схватил за рукоять и выкрутил меч из рук противника. И снова взвыл, меч оказался холодным и обжег его кожу, словно сухой лед; но он вцепился в него, бросившись на фейри и коля его. Меч врезался фейри в живот, и тот с воплем сложился пополам, растянувшись на земле. Род не задержался посмотреть умер ли тот. Он стремительно обернулся к сыну и увидел, что из плеча Магнуса хлещет кровь, когда тот попытался приподняться на локте. Невидимые узы сгинули вместе с фейри, чьи, чары выковали их.
- Магнус! - Род прижал к себе мальчика. - Что они с тобой сделали!
- Просто... порез... - выдавил из себя мальчик. Глаза его блуждали. - Не смог разбить его чар, папа... Странные... слишком сильные... - А затем он повис на руке у Рода.
Рода пронзил отчаянный ужас, когда он уставился на старшего сына. Этого не могло быть - он же полон жизни! Он не мог...

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Умер?
Горло ему кольнуло металлическое острие. Род поднял голову и увидел глядящего на него светящимися, злорадными глазами Теофрина.
- Умер, как умрешь и ты! Но не так быстро. Я вытяну из тебя все внутренности, смертный, за такое жестокое оскорбление, и набью туда вместо них горячие уголья, пока ты еще жив! Твоя жена будет у нас рабой и шлюхой, а дети твои рабами с ошейниками на шеях!
Рот его презрительно скривился.
- Ты называешь себя чародеем? Будь ты им, бой вышел бы поистине королевский! Будь ты лордом Керном, то наши эльфейские веревки рассыпались бы прежде, чем коснулись вас, а наши спригганы превратились в камень. Воздух вокруг вас заполнился бы холодным железом в тысяче обличий, а каждый твой шаг пробуждал бы звон церковных колоколов!
Тут Род услышал яростный вопль Гвен. Он взглянул в ее сторону и увидел, что она стоит на коленях прижимая к себе Корделию и Джефри. Она подхватила силой мысли три упавших меча, и те плели вокруг нее смертельный танец, отражая дюжину эльфейских придворных. Но клинки эльфейцев свистели все ближе и ближе...
- Они пока не покончили с ней, не наигравшись еще, - сказал Теофрин - Вот позабавятся с ней еще немного, а потом отобьют ее ведьмины мечи. А потом снова поиграют с ней и с ее детенышами. А когда закончат, и почувствуют желание помилосердствовать, тогда могут и убить их. - Глаза его засверкали холодным, самодовольным светом.
Род с ненавистью смотрел на него, страх за семью перекипел в гнев. Он впрыснул эту энергию в жгучее желание наполнить воздух сталью, зазвонить в церковные колокола - что угодно лишь бы изгнать этого гнусного фейри!
А под его яростью поднялось оно, то ощущение доброго, возмущенного присутствия, иного духа, чем его, успокаивающее его, но разящее со всей яростью Рода в одном сокрушительном ударе молота.
Вдали начали звонить колокол.
Еще ближе начал греметь другой колокол.
Затем к ним присоединился еще один, и еще на севере, востоке, юге и на западе - и все новые и новые пока, должно быть, не забили колокола во всех деревнях на много миль в округе.
Ему удалось! Он прорвался сквозь свой барьер, прорвался к Гвен, - и она заставила колокола зазвонить!
Эльфейский герцог в ужасе поднял голову, его свечение казалось померкло. Затем он откинул голову и издал яростный вой. Его подхватили со всех сторон, весь его двор откликнулся эхом, все вокруг стало одним огромным воплем.
А затем, все еще вопя, они бежали. В кургане распахнулась дверь, и эльфейцы оторвавшись от земли, помчались к ней, словно несомые смерчем сухие листья.
Герцог задержался на миг.
- Не знаю, какой магией ты вызвал это кудесник, все ж будь уверен, я отомщу! - А затем взмыл и унесся к кургану с долгим протяжным воплем гнева, который становился все тише и тише и оборвался, когда закрылась дверь кургана. Еще несколько минут из холма по-прежнему слышались вопли, приглушенные и отдаленные, а затем все стало тихо. Лунный свет разлился на мирный дол, позванивали на ветру серебряные листья, остался лишь круг примятой травы, показывавший, где танцевали эльфейцы.
Герцог Фойдин стоял, уставясь на эльфейский холм, а затем медленно обвел взглядом дол, пока его глаза не остановились на Роде. Он прищурился, затем по лицу у него расползлась злорадная усмешка, затем он двинулся вперед.
Род медленно положил тело Магнуса и поднялся, пошатываясь, на ноги с кинжалом наготове.
Гвен обернулась и увидела это. Тогда она переместила взгляд, разыскивая упавший меч Рода. Тот поднялся с земли и закружил в воздухе рядом с ним, нацелив острие на герцога Фойдина. Сквозь заполнившую его печаль, Род почувствовал утешение от ее поддержки.
- Если кто умрет, милорд, первым будете вы.
Герцог и его подручные остановились, усмешки исчезли. Глаза Фойдина следили за парящим мечом Рода, потом за его кинжалом. Увидев его болтающуюся руку, он провел языком по губам и приказал:
- Отдайте моего подопечного и племянника.
- Он пойдет со мной, - процедил сквозь зубы Род.
Лицо герцога потемнело. Он оглянулся на своих людей, а те переглядывались друг с другом. Руки нащупывали рукояти мечей, но они бросали тревожные взгляды на Рода.
Гвен шепнула Корделии, и девочка пристально посмотрела на меч. Гвен перевела взгляд на трехфутовой высоты валун в пятидесяти футах от герцога. Тот дрогнул, затем покачнулся и потом начал опрокидываться, покатился, переворачиваясь, все быстрее и быстрее, прямо на герцога и его людей.
Придворные в страхе бежали. Герцог задержался, чтобы бросить ядовитый взгляд на Рода, а потом тоже убежал. Род глядел им вслед горящим взором.
Вдруг послышался слабый звук. Род упал на землю рядом с неподвижной фигурой Магнуса.
- Гвен! Быстро!
И она очутилась рядом и в ужасе уставилась на сына.
Род прижал большой палец к запястью Магнуса.
- Пульс еще есть...
- Дети, быстро! - резко скомандовала Гвен.
- Клевер-четырехлистник, красную вербену и зверобой! - нагнувшись, она распахнула Роду камзол и содрала с раны повязку с растениями. - Сгодится, пока они не найдут свежих! Она нужна сейчас! - Род скривился от боли и смотрел, как она распахнув камзол Магнуса, прижала припарку свежей стороной к ране. - Ах, если б только действовали рифмованные заговоры!
Это, казалось, разумным, во всяком случае гармонизировало со всем случившимся здесь. Родом овладело странное головокружение, а с ним опять пришло ощущение строгого, но доброго присутствия. Рот у него открылся, и он обнаружил, что произносит нараспев:
Подымайся, кровь красна,
Жизнью жилы наполняя,
Затворяйтесь раны все,
Яд эльфейский исторгая!
Сила фейри унялась,
Живо власть свою теряя,
Воин встань, приветствуй день,
И живи, забот не зная.
Гвен метнула на него признательный взгляд.
Его правая рука произвела великолепный поворот, и что-то щелкнуло. Род, охнув от боли, схватился за плечо.
- Аааа… айййй! - он хватанул воздух открытым ртом и с трудом сглотнул. Дол поплыл у него перед глазами, а затем остановился, и боль постепенно притупилась.
- Милорд! Что тебя мучает?
- Ничего теперь, - Род, дивясь, помассировал плечо. Он пошевелил рукой, та одеревенела, но действовала. - Да ладно про меня! Как Магнус? - Он опустил взгляд и увидел, что к лицу мальчика возвращается цвет. Гвен уставилась на него, а затем медленно сняла припарку. Под ней, только слабая красная линия отмечала след от меча. Род едва расслышал се шепот:
- Он исцелился! - Она вскинула голову, пристально глядя в глаза Роду. - Где ты научился этому заговору?
Род медленно покачал головой.
- Просто пришел на ум... Э... ведь это ты зазвонила в церковные колокола, не правда ли?
Не отрывая от него взгляда, она отрицательно покачала головой.
Они молча стояли на коленях, смотря друг на друга.
Затем Род отвел глаза.
- У меня было ощущение, будто мне помогает... нечто... какое-то... некий...
- Дух? - тихо спросила Гвен, Род пожал плечами.
- Не знаю, как назвать...
Магнус застонал.
Они оба склонились над ним, затаив дыхание. Он приподнялся на локтях, хмурясь и моргая.
- Папа... извини...
- Извинить? За что?
- За то что... мне пришлось позвать на помощь. Понимаешь... там была мощнейшая магия. С одной силой я бы справился, но... она была странной, непохожей на любую, с какой я имел дело раньше.
Род встретился взглядом с Гвен.
- Это имеет смысл: какую б там магию не применяли эти эльфы, она вероятно не псионическая. Что это вообще за место?
- Я думаю, такое, где истинно царит магия. Ты же исцелил своего сына рифмованным заговором, не так ли?
- Ну, да - но слова всего лишь сфокусировали совершившую исцеление силу.
У Гвен расширились глаза.
- Ты обладаешь такой силой?
- Ну, в то время она была во мне. - Род нахмурился. - Тот «дух», о котором я тебе говорил. Или может это все-таки я... Ну, не имеет значения. - Он снова посмотрел на Магнуса. - Насколько ты здоров, сынок?
- Я чувствую себя одеревенелым, но сильным, как всегда. - И прежде, чем они смогли остановить, Магнус перевернулся на колени и встал. Он сделал несколько испытующих шагов, а потом кивнул. - Я чувствую себя усталым, папа, но я здоров.
Род испустил вздох облегчения.
- Ну, какая б магия не совершила это, я целиком за нее!
- И все же, чем она была, на самом деле? - гадала Гвен. - Или... чьей?
- Я не уверен, что хочу знать ответ, - медленно произнес Род. - Пошли, давай убираться отсюда. Как только герцог Фойдин вернется в замок, по пятам за нами бросится целая армия.

ГЛАВА 16

Изменились не только деревья, но и время дня. Когда отец Ал шагнул мимо Векса через линию камней было утро, а здесь была ночь с проступающими сквозь блестящую листву лучами лунного света. Он затаил дыхание при виде красоты этой лесной поляны. Да, здесь может быть магия.
Затем он вспомнил о своей миссии и огляделся в поисках каких-либо следов Гэллоугласов. Лесной ковер из лишайника был основательно утоптан, здесь, наверняка, прошло много людей. Нагнувшись поближе, он сумел различить отпечатки маленьких и больших ног, наверняка, Гэллоугласы и их дети. Он выпрямился и огляделся кругом, сразу же увидел два уходящих от него следа, маленький и широкий. Подумав, он решил, что маленький след оставлен предварительной вылазкой, а широкий - всей семьей, двигавшейся вместе. Идти по этому следу оказалось легко - палую и лежалую прошлогоднюю листву разворошили, прутья поломали, а маленькие растения затоптали. Значит он не намного отстал от них, не больше, чем на сутки. И если он поспешит... Он отправился за ними, по освещенной луной проторенной тропинке.
Он прошел примерно двадцать шагов, прежде чем случайно поднял взгляд и увидел на стволе зарубку.
Он остановился, обрадовавшись. Какие они внимательные, оставляют ему такой четкий след! Конечно же, предназначали они его не для него - откуда им знать, что кто-то последует за ними? Они несомненно хотели знать, что смогут найти обратный путь к точке, где появились; она являлась, надо полагать, единственным местом, где этот мир соединялся с их собственным. Мир?
Он огляделся кругом, соображая. На Земле никогда не росло серебряных деревьев, как и на любой планете, о какой он когда-либо слышал. Доказательство едва ли решающее, но все же... Закралась холодящая мысль, что он, возможно, даже не в своей вселенной, и ему в первый раз пришло в голову, что следует побеспокоиться о том, как попасть обратно домой.
Любопытное дело, никакого беспокойства он не испытывал. Если Бог захочет, чтобы он вернулся на Грамарий или на Землю, то Он несомненно предоставит средства. А если Он не захочет, ну, отец Ал давным-давно решил выполнять ту работу, какую ни пошлет ему Бог, где бы она не оказалась. Смерть на родной планете не имела большого значения, по сравнению с выполнением воли Божьей.
Поэтому он бодро зашагал меж лесных деревьев, идя по следу зарубок и, насвистывая, - и не просто от хорошего настроения.
Он вышел на берег реки и посмотрел в обе стороны, высматривая деревья с... Какие там зарубки! Ничего! Ни одного отмеченного ствола!
Ну, конечно, возвращаться-то они будут вдоль берега реки; они будут знать, в каком они шли направлении. Для ориентации хватало и самой речки. Им нужно лишь знать, у какого дерева сворачивать снова в лес.
Вот тут возникла непростая задачка. В какую сторону они пошли? Налево или направо? Вверх или вниз по течению?
- Какая приятная встреча при лунном свете, красивый незнакомец.
Она поднялась из воды, темные волосы переливались у нее на плечах, прикрывая груди - и прикрывали их только они. У нее были большие, раскосые глаза, маленький нос, но широкий рот с полными, красными губами и очень бледная кожа.
- Как я счастлива, - промурлыкала она, - что нашла господина, способного поухаживать за мной.
Она вышла к нему из воды. Когда она поднялась вокруг ее бедер обвился, отдавая символическую дань скромности, водяной кресс. Отец Ал сумел силой вернуть свой взгляд к ее лицу, чувствуя в своем теле реакцию, напомнившую ему, что священники тоже люди. Он облизал губы и пробормотал:
- Приветствую вас, Леди Вод.
- Я не леди, - прожурчала она - А шалунья, жаждущая выполнять приказания смертного мужа, - она обвила ему руками шею и прижалась к нему всем телом. Это противоречило всем требованиям, которых желало его тело, но отец Ал мягко, но твердо высвободился из ее объятий и прижал ей ладони друг к другу у себя перед грудью, вынуждая ее тело отстраниться от него. Она в удивлении уставилась на него. - Как так! Не отрицай будто ты не хочешь меня!
- Хочу, - признал отец Ал, - но сие было бы не правильным.
Он взглянул, на ее пальцы и заметил между ними крошечные, рудиментарные перепонки.
- Не правильно потому, что ты смертный, а я нимфа? - рассмеялась она показывая безупречные, очень белые зубки. - Полноте! Это делалось часто, и всегда к восторгу мужчин! Да, к восторгу! - Но отец Ал вспомнил кое-какие древние легенды о том, как соблазнение водяной девой приводило к смерти. А, если это не получалось, то к возрастающему отчаянию, что обязательно рвало душу смертному любовнику. Он уцепился за эти воспоминания для придания себе сил и объяснил.
- Такого не должно быть. А то, что я человек, а ты нет, имеет к этому небольшое отношение. Видишь ли, девушка, если ты расточаешь милости своего тела там, где тебя только вожделеют, а не любят, то нарушаешь свою нетронутость.
- Нетронутость? - улыбнулась она, видимо забавляясь его словами. - Такие слова только для смертных, а не для эльфейцев.
- Отнюдь, - строго поправил ее отец Ал. - Слово это означает целостность, целостность твоей души.
Она рассмеялась, ослепительным водопадом звуков.
- Да ты, наверное, шутишь! У эльфейцев же нет бессмертных душ!
- Значит есть личности, - отец Ал разозлился на себя из-за забывчивости. - Самоотождествление. Самая суть тебя, то, что делает тебя неповторимой, особенной - не совсем такой, как любая другая, бывшая на свете нимфа.
Она стала серьезной.
- По-моему ты не шутишь.
- В самом деле, не шучу. Твое самоотождествление, девушка, твое истинное «я», сокрытое ото всех и известное только тебе самой, и есть то, чем ты являешься в действительности. Оно основано на тех немногих принципах, в кои ты искренне и глубоко веришь - верования, какие по-прежнему останутся па дне, в основании твоего «я», если напрочь убрать все манеры и стили поведения.
- Ну в таком случае, - улыбнулась она - я шалунья-нимфа, ибо в самой глубине моего «я» находится самый главный мой принцип - половые наслаждения. - И снова попыталась обвить руками его шею.
Эти истории отец Ал уже слышал раньше и не только от русалок. Он твердо удержал ее руки и смотрел пристально ей в глаза.
- То, о чем ты говоришь, лишь оправдание, и оно никуда не годится. Какой-то мужчина глубоко ранил тебя, когда ты была молода и нежна. Ты открыла перед ним свое сердце, позволив ему вкусить твое тайное «я», открыла также и свое тело, что казалось вполне естественным.
Она потрясение уставилась на него, а затем вдруг рванулась, пытаясь вырваться на волю.
- Я не стану больше тебя слушать!
- Станешь, - строго сказал он, крепко держа ее за запястья. - Ибо юный воздыхатель, насытившись тобою, удрал и забрал с собой часть твоего тайного «я». А потом весело пошел своей дорогой, посмеиваясь над тобою. А ты заблудилась в печали и боли, так как он вырвал часть тебя, которую никогда нельзя будет вернуть на место.
- Смертный, - так и возопила она, - ты с ума сошел? Я же нимфа!
Это отец Ал уже слышал.
- Не имеет значения. Никогда не возникало мыслящего существа, могущего разрывать на мелкие кусочки свое тайное «я» и бросать их прохожим; ты таким образом хочешь постепенно раздать все свое тайное «я», пока ничего не останется, и ты перестанешь существовать. Останется только ходячая оболочка. Это происходит всякий раз, когда ты открываешь свое тело тому, кто тебя не любит и тому, кого не любишь ты. Все это нарушает цельность твоего тайного «я». Мы так созданы, что наши внутренние «я» и тела неразрывно соединены меж собой, и когда открывается одно, должно открыться и другое. Поэтому, когда ты открываешь свое тело, держа закрытым свое тайное «я», то нарушаешь цельность своего «я».
- Я тысячу раз проделывала это, - фыркнула она - и все же внутри я цельная!
- Нет, неверно. Всякий раз исчезал крошечный кусочек тебя, хотя ты упорно старалась не замечать.
- Нет, неправда - ибо у меня в природе отдавать свое тело и сохранять нетронутым свое «я»! Я ведь нимфа!
- Это не слабое оправдание, впервые придуманное тобой, когда у тебя в первый раз разорвали твое тайное «я». Ты тогда сказала себе: «Это не имеет значения, меня не трогает. У меня природа отдавать свое тело, а не душу, мое единственное истинное желание - наслаждение.» Чтобы доказать самой себе, ты стремилась сойтись с каждым подвернувшимся мужчиной, и каждый раз тебя рвали вновь и тебе требовалось вновь оправдывать случившееся желанием наслаждений с большим неистовством, хотя знала в глубине души, что это не то, чего бы тебе хотелось.
- А тебе-то что? - сердито спросила она. - Почему ты читаешь мне проповеди? Почему ты заставляешь меня слушать, когда я отворачиваюсь? Разве не из-за собственного оправдания, жаркой похоти, что бушует в тебе при виде меня?
Осторожно, - подумал отец Ал.
- Да, так. Но разве мое оправдание вредит тебе? Или мне?
Она нахмурила бровки, вглядываясь ему в глаза.
- Нет... мне нисколько. И все же тебе, по-моему, это вредит, потому что для тебя было бы куда естественней схватить меня и сойтись со мной буйно и самозабвенно.
- Ты видишь меня насквозь, - признал отец Ал. - Хотя это и естественно, по не правильно, так как будет оторвана часть меня, равно как и часть тебя. - Он вздохнул. - По мнению мужчин, женское «я» может быть растерзано спариванием одной ночи, в то время, как мужскому «я», такая участь не грозит, но это только мнение. Мы тоже созданы единым куском, тело и душа столь хитро соединены друг с другом, что мы не можем отдать одно, не отдав другого. И нас тоже может растерзать первое спаривание с той, которая не любит. Но и мы пытаемся иной раз отрицать, стараясь переспать со всеми девицами, с какими удастся. Вот так и родилась легенда о мужской мощи. Души многих молодых были растерзаны беспорядочными связями, проистекающими из таких вот соображений, что по существу являются призраком. Если б молодые люди сказали правду, то признались, что удовольствия весьма сомнительны, так как спаривание без любви, когда наслаждение переходит в экстаз, на самом деле превращается в пепел и отдает желчью.
- Я думаю, - медленно проговорила она - что ты говоришь так из-за боли, которую сам познал.
Он печально улыбнулся.
- Все молодые люди совершают одни и те же ошибки. Многие ступают на дерн, прикрывающий ловчую яму, как бы их не предупреждали о беде старшие. И я был некогда молод, и не всегда носил рясу.
Вдруг ее глаза расширились от ужаса. Отпрыгнув назад, она окинула его одним быстрым взглядом с ног до головы и прижала ладони ко рту.
- Ты - монах!
Он улыбнулся.
- Ты видела лишь, что я мужчина?
Она кивнула.
- Если б ты внимательно посмотрела, то поняла, что я гуляю по берегу речки не в поисках удовольствий.
- Нет, это совсем необязательно, - нахмурилась она, - я знала. Нет, неважно. Если ты пришел сюда не развлекаться, то зачем?
- Я ищу тут одного мужа, жену и трех детей, - медленно проговорил отец Ал. - Они вышли некоторое время назад из этого леса, пока светило солнце. Ты случайно не видела их?
- Видела, - медленно отвечала нимфа, - они разбудили меня после дневного сна: малыши сильно шумели.
- Понимаю. - Отец Ал читал проповеди в семейных церквях. - Ты не могла бы сказать, в какую сторону они направились?
Она покачала головой.
- Я видела их недолго. Успела только заметить, что с ними женщина, очень красивая. - Это воспоминание, кажется, раздражало нимфу. - Я не возымела никакой надежды на удовлетворение, хотя мужчина и мальчики были миловидные, поэтому снова отправилась в свою водную постель.
- Пропади все пропадом! - отец Ал стиснул кулак. - Как же мне определить, в какую сторону идти?
- Если дело столь важно для тебя, - медленно проговорила нимфа - то, может, я сумею помочь. Ты посиди здесь и подожди, а я быстро поплыву по речке и поищу их следы.
- Тогда сплавай же! - выкрикнул отец Ал. - Вот то, что надо! Ну, спасибо тебе, девушка! Да благословит тебя...
- Умоляю тебя, остановись! - подняла руку нимфа. - Прошу тебя не называй своего Божества! Побудь здесь, я поищу. - Она нырнула в воду и пропала.
Отец Ал посмотрел ей вслед, а затем вздохнул и осторожно опустился на речной берег. Он уж не так юн, как раньше. Но в некоторых отношениях все еще достаточно молод для удовольствий, а? Он гадал, будет ли от его настойчивой лекции какой-то прок, запомнит ли ее нимфа. Вероятно нет. Когда дело касалось секса, молодежь ничему не способна научиться, а девушка была вечно молодой. Но с ее стороны было очень любезно предложить ему помощь или это послужило лишь удобным предлогом убраться подальше от болтливого старика?
С этой мыслью он сидел, как на иголках, напряженно гадая, соизволит ли нимфа хотя бы вернуться.
Вдруг вода перед ним с шумом расступилась, и из нее поднялась нимфа, отбрасывая с лица волосы.
- Они идут, любезный монах. Возвращаются вверх по течению берегом реки. - Она показала где, - хотя и не могу сказать почему.
- Тысячу тебе благословений! - воскликнул, стремительно вскакивая на ноги, отец Ал. Нимфа в ужасе ахнула и с плеском исчезла.
Отец Ал уставился на широкие круги ряби, прикусив язык от испуга из-за своего ложного шага. Ну, она несомненно поймет, что он просто увлекся, и припишет ему добрые намерения.
Затем он повернулся, готовясь идти. Нимфа уже отступила на второй план. Он нырнул в росший вдоль берега подлесок, направляясь обратно в лес, вниз по течению и, волнуясь при мысли, что он встретится, наконец, с Гэллоугласами.

ГЛАВА 17

Они путали след по серебряному лесу, полагаясь на чувство направления Гвен, пока не вышли на берег озера. Род облегченно вздохнул.

Предыдущая страница 15 Следующая страница


Чародей раскованный 16

- Ладно, в воду. Если нас выслеживают с гончими, то нам нужно оборвать след. - Он уж собирался прыгнуть в воду, когда заметил, что семья не решается последовать за ним. - Эй, в чем дело? Прыгаем в воду!
- Милорд, - деликатно сказала Гвен. - неплохо бы вспомнить про Эйк Уисги...
- Чего про него вспоминать? Он мертв!
- Да, но он мог быть не один. Мы мало знаем об этой стране...
У Рода вдруг тоже пропало желание вступить в воду.
- Э... как насчет этого, Элид... э, Ваше Величество? Водятся в воде другие недружелюбные зверушки?
- О, да! - не замедлил подтвердить Элидор. - Водятся ФУАТАНЫ всех видов и обличий! Ракушкошкурые, ПЕЛЛАДЫ, ФИДЕГЛЫ, УРИСКИ, МЕЛУЗИНЫ...
- Э, думаю этого хватит, - перебил Род. - Рискнем оставить след гончим.
Они двинулись по берегу озера. Идти тут можно быстрее, деревья не подступали к самому краю воды. Оставалась тропа, по меньшей мере, в два фута шириной.
- Кажется мы попали в страну с довольно странным населением, - признался Гвен Род.
- В самом деле, - согласилась она. - Я слышала о фейри и некоторых духах, упомянутых Элидором, - но многие совершенно незнакомы. Можем ли мы находиться на Грамарие, Род?
Род пожал плечами.
- Разумеется. При населении, состоящем из скрытых телепатов, способных убедить ведьмин мох принять любую форму, о которой они вместе думают, и при тысяче лет тренировки, кто может знать, что тогда появиться?
- Я не могу себе представить, чтобы эльфы исчезли, - указала Гвен, - и некоторые виды магии, о которых упоминал эльфейский герцог. Ни одна ведьма или чародей в Грамарии не обладают такими свойствами.
- Верно, - признал Род, - по обоим пунктам. Веревки спригганов - это нечто новое, также как и умение заставить их рассыпаться до того, как они коснутся Лорда Керна. И все же я могу объяснить способ сделать это при помощи телекинеза. Но вот превратить эльфейцев в камень? Нет, это действительно нечто новое, если он говорил предметно.
- А если мы все-таки на Грамарие, - тихо произнесла Гвен - То где мы?
- Хороший вопрос. - Род поднял взгляд на звездное небо над озером. - Можем быть, где угодно, милая. Машина времени Мак-Арана служила не только для перемещения во времени, но и передатчиком материи. Полагаю, мы можем находиться на любой планете, около любой звезды во вселенной. - Он нахмурился, глядя, на небо.
- Хотя, если поразмыслить, в этих созвездиях есть что-то знакомое... - Он покачал головой. - Не могу определить что. Но я знаю, что видел уже такое расположение звезд!
- Небо тут не грамарийское, - тихо сказала Гвен.
Род умолк. А затем медленно покачал головой.
- Да, милая. Не наше.
Несколько минут они шли молча, взявшись за руки и переводя взгляд с неба на землю. Дети уловили мысли Гвен и столпились поближе, чтобы быть в безопасности. Элидор, оставшись в одиночестве, много не понимал.
Гвен протянула руку и привлекла его к остальным.
- У меня есть подозрение, что здесь мало людей, наделенных хоть какой-то Силой. Поэтому едва ли это наш остров Грамарий.
- Да, - сумрачно подтвердил Род. - Нам не встретился даже самый завалящий теленок. Правда, я и не привык к тому, чтоб слышали мои мысли... - Он задумчиво спросил Гвен. - Странно, не правда ли? Когда я впервые заявился на Грамарий, ведьмы королевы читали мои мысли, но к тому времени, когда я встретился с тобой, их никто уже не мог прочесть.
- О, в самом деле? - раздался у него за спиной мягкий баритон. - Это интересно!
Род круто обернулся.
К ним пробирался через кустарник инок в коричневой рясе, подпоясанный черной веревкой. От его тонзуры отражался лунный свет.
- Вам приходит на ум что-либо, способное вызвать такой эффект?
- С ходу нет, - медленно отозвался Род. - Вы меня простите, но я замечаю, что вы говорите не совсем так, как остальное местное население.
- Неудивительно, ведь я не от мира сего, - чернец протянул руку. - Отец Алоизий Ювэлл, к вашим услугам.
- Надеюсь, что так. - Род изучал лицо стоявшего перед ним человека. Это был полноватый монах с честными глазами и твердым ртом. Что-то и в нем вызывало симпатию и у Рода возникло к нему теплое чувство. Он пожал руку отцу Ювэллу.
- Рад с вами познакомиться. - Тут он заметил в нагрудном кармане священника крохотную желтую отвертку. - Вы катодианец!
- Разве это удивительно? - улыбнулся отец Ювэлл. - Я же вам сказал, что я не с этого мира.
- Или с соседнего? - не мог не улыбнуться Род. - С какого же?
- Первоначально с Мак-Корли, но последние двадцать лет я прожил на Земле, в Ватикане. За исключением, конечно, поездок в беспокойные места, такие как Грамарий.
- Грамарий? - удивился Род. - Так значит вы явились сюда тем же путем, что и мы?
- Да, не буду скрывать, это оказалось не очень-то легко! Почти месяц я летел с Земли, только для того, чтобы встретиться с вами. А когда прибыл на Грамарий, то обнаружил, что вы только-только отбыли! Не очень-то гостеприимно с вашей стороны, сэр.
- Сожалею, но с вашей бронею получилась накладка. Извините за любопытство, мне трудно предположить, что Ватикан даже слышал обо мне, не говоря уж о том, чтоб интересоваться мной?
- Так оно и было, пока папа не вскрыл письмо, дожидавшееся в подземном хранилище примерно тысячу лет.
- Тысячу лет? - Род быстро произвел в уме вычитание. - Кто знал обо мне в 2000 г. н. э. - Затем его осенило. - О. Нет. Только не Мак-Аран.
- А, я вижу вы встречались! Да, оно пришло от доктора Энгуса Мак-Арана. Он уведомил папу, что Род Гэллоуглас с Грамария является потенциально самым могущественным из всех когда-либо рожденных кудесников.
Гвен ахнула.
Дети замерли.
Род плотно зажмурил глаза и быстро мотнул головой.
- О, нет, только не опять! Этот тощий старый су... - Он вспомнил о детях и сделал глубокий вздох. - Боюсь, что это артель «Напрасный труд», отец. Я никогда не проявлял ни малейших магических способностей.
- Он же сказал «потенциально», - напомнил отец Ювэлл, - и я нахожу вашу внезапную «телепатическую блокаду» крайне интересной. О, да, я верю, что телепатия действует, особенно с тех пор как посетил Грамарий.
Род улыбнулся.
- Встретили кого-нибудь из наших ведьм, да?
Отец Ал поморщился.
- Только одну и эльфа. На самом-то деле я предпочел бы, если вы не против, называть ваших «ведьм» эсперами. «Ведьма» - понятие сверхъестественное, а в псионических способностях нет ничего метафизического. Да, кстати, я видел вашего младшего.
- Грегори! - Взор Гвен приковался к священнику. - Как он там, любезный отец?
- Заверяю вас, сударыня, очень хорошо, - успокаивающе сказал отец Ал. - За ним присматривают две старых эльфессы, а теперь им помогает и юная ведьма, доставившая меня к вашему дому. Дверь охраняет сам Пак.
Род улыбнулся, чувствуя, как тяжесть упала с плеч.
- Ну, раз он там, то никакой враг не сможет даже приблизиться к двери.
- Он неспокоен? - встревоженно спросила Гвен.
- Внешне нет, - нахмурился отец Ал. - На вид он очень тих. Но та юная ведьма прочла его мысли и сказала мне, что разум его беспрестанно ищет вас, даже когда он спит. Удачно вы его назвали - «Грегори», сторож, часовой.
Но Гвен его больше не слушала; глаза у нее потеряли фокус, когда ее мозг принялся зондировать. Внезапно она ахнула.
- Я чувствую его прикосновение!
- Через время? - воскликнул Род. А затем нахмурился. - Минутку. - У Мак-Арана применялась подобная техника, когда разум путешествовал по времени к телу-носителю. Но как ей мог обучиться младенец?
- Он еще слишком мал, чтобы знать о времени, - предположил отец Ал. - Наверно для него все мгновения одинаковы.
- Есть и слова! - воскликнула с огромными глазами Гвен.
- Слова?!! Но малыш же не умеет говорить!
- Нет... то Векс. - Гвен нахмурилась. - Не спрашивайте меня, каким образом.
Род ударил себя кулаком по ладони.
- Передает на моей частоте мысли, а Грегори мой ребенок, и поэтому его частота резонирует с моей! Он подхватывает мысли Векса, а телепатические волны Грегори служат для Векса несущей волной! Что он говорит, Гвен?
Она напряглась.
- Доходит слишком слабо, много не разберешь... Говорится что-то о машине, Броме О'Берине и д-ре Мак-Аране... А также об аббате и короле. По-моему... о том, что аббат непонятно почему повернул назад. К полному гневу Их Величеств! Он счел, что его обманули... их договоренность сорвана... аббат в возмущении удалился обратно в монастырь... Туан послал призыв своим баронам прислать ему войска из рыцарей и ратников и приготовился к войне... - Голос у нее прервался. - Муж, они могут начать войну, а наш младенец лежит там беззащитный!
- Не беззащитный, раз дверь охраняет Пак, - быстро успокоил ее Род. - И можешь быть уверена, если там Пак, то Брому О'Берину докладывают ежечасно. Если возникнет какая-то угроза малышу, он так быстро унесет его в страну эльфов, что Грегори даже не поймет, что с ним перенесли!
- Ты действительно так думаешь? - Гвен чуть не заплакала.
- Конечно! В конце концов он же ему де... дорогой крестный! Поверь мне, на него можно положиться. Ну, кончай разговоры, милая, успокой бедного малыша, пока не сорвался контакт.
- Да... - Взгляд Гвен, казалось, ушел внутрь. Она сидела одна-одинешенька, сложив руки на коленях, мысленно тянулась окутать мозг своего ребенка.
Отец Ал вежливо кашлянул.
- Э, можно мне спросить - кто такой «Бром О'Берин»?
- Король эльфов, - рассеянно ответил Род, а затем быстро спохватился. - Э, это секретные сведения! Вы еще чтите тайну исповеди, отец?
- Да, хотя больше не употребляем этого выражения, - улыбнулся повеселевший отец Ал. - И только что сорвавшееся у вас с языка защищено ею. Вас успокоит, если я назову вас «сын мой?
- Нет, это необязательно, - улыбнулся Род, еще больше располагаясь душой к священнику. - Видите ли, Бром также королевский тайный советник, так что нужда в секретности есть.
- Гм, - нахмурился отец Ал. - Тогда следует ли это слышать вашим детям?
- Детям? - Род взглянул на травянистый берег, где спали его дети, беспокойно ворочаясь. - День был трудный, не так ли? Нет, думаю, они не слышали, отец.
- Я так и вижу, - нежно улыбнулся отец Ал.
Род чуть склонил голову набок, наблюдая за ним.
- Вы немножко сентиментальны, не правда ли? Имея в виду, конечно, то, что они вроде бы маленькие чародеи и маленькая ведьма.
Пораженный отец Ал уставился на него.
- Полноте, сэр! Души этих детей совершенно нормальные, судя по тому, что я вижу! В псионических способностях нет ничего сверхъестественного!
- Уверены в этом? - искоса поглядел на него Род. - Ну, это ваша область, а не моя. Э... вы ведь специалист, не так ли?
Отец Ал кивнул:
- На самом-то деле антрополог, но я специализируюсь на изучении магии.
- Зачем бы римской церкви интересоваться магией?
Священник засмеялся.
- Как зачем, хотя бы для доказательства, что ее не существует, а это, уж поверьте, требует иной раз весьма дотошной работы: не раз бывали крайне хитрые обманы. И конечно же, редкого настоящего эспера можно очень легко по ошибке принять за колдуна. Помимо этого, во многих культурах концепция магии обладает странной властью над людскими душами, а душа - наша забота.
- Значит, когда-нибудь появится настоящая магия, то вы хотите знать, как с ней бороться.
- Если она демоническая, да. У экзерсизма, например, давняя история. Но по-настоящему интересоваться магией Церковь начала лишь в 25-м веке, когда стали заметными эсперы. Они не были ни сатанистами, ни одержимы злыми духами. Это не потребовалось долго устанавливать. С другой стороны, не были они и святыми, что было еще более очевидным. Хорошие, в большинстве, люди, но не лучше среднего, такого как я.
- Поэтому, - заключил Род. - вам пришлось решить, что существует «магическая» сила, не имеющая никакого отношения к сверхъестественному.
Отец Ювэлл кивнул.
- Потом мы на какое-то время сорвались с крючка. Но некоторые из катодианцев начали размышлять, как же должна будет реагировать Церковь, если она когда-нибудь столкнется с настоящей магией, не являющейся ни колдовством, ни чудом.
Род нахмурился.
- Что вы, собственно, подразумеваете? Если способности эсперов не соответствуют этому описанию, то что же соответствует?
- О, вы сами знаете - сказочная магия. Помахать руками в воздухе, прочесть, нараспев, заклинание и что-либо произвести посредством ритуала, а не силой своего ума.
- Сказать «Абракадабра» и взмахнуть волшебной палочкой, да? Ладно, сдаюсь. Как же должна реагировать Церковь?
Отец Ювэлл пожал плечами.
- Откуда мне знать. Мы же обсуждали это всего пятьсот лет.
Род искоса поглядел на него.
- Я думаю, что это достаточный срок, чтобы прийти к каким-то выводам.
- О, да, к сотням! Видите ли, в том-то и трудность, что мы знаем, как нам следует реагировать, если когда-либо столкнемся с примером настоящей магии, но пока нам не приходилось сталкиваться.
- О-о-о, - кивнул Род. - Не на ком испытать свои теории, да?
- Именно так. Конечно мы искали настоящего мага. Мы исследовали сотни случаев. Но большинство из них оказались эсперами, не знавшими, что они таковые. Конечно, попалось несколько лиц, одержимых демонами. А остальные - обман. Поэтому, если мы когда-нибудь найдем настоящего «кудесника», то сумеем правильно действовать, но...
- А как?
Отец Ювэлл пожал плечами.
- Так же, как на появление науки. Так, как мы в конечном итоге и отнеслись к ней, то есть, как к чему-то не являющемуся ни добром, ни злом. Хотя, безусловно, поднялось множество вопросов, на которые мы должны ответить.
Род откинул голову, губы его образовали букву задолго до того как он произнес ее.
- О! Значит, если откуда-то возьмется настоящий кудесник, то вы хотите быть рядом с ним, чтобы разобраться, какие вопросы он подымает.
- И отпасовать их теологам, чтобы те искали ответы, - кивнул отец Ювэлл. - Есть опасность, что кудесник-неофит начнет вмешиваться в сверхъестественные вещи, не понимая что творит. Если случится такое, то там должен быть тот, кто направит его в безопасное русло.
- А если он не направится?
- Убедить его, конечно.
- А если он не остановится?
Отец Ювэлл пожал плечами.
- Задраить люки и приготовиться к самому худшему. Но нужно и узнать весь процесс его воздействия, чтобы в случае, если он выпустит на волю какую-то злую силу, мы смогли противостоять ей.
Род стоял неподвижно, а затем понимающе кивнул.
- Так. Церкви следует изучать магию.
- И мы изучаем. Теоретически мы сделали немало, но кто может сказать, имеют ли настоящую силу все эти разработки?
Род покачал головой.
- Только не я, отец. Сожалею, но если вы ищите кудесника, то вы не нашли его. Я никогда в жизни не проделывал ни одного трюка, за которым не стояло бы какое-то устройство. Я наткнулся однажды на Мак-Арана, проходя через машину времени, но тогда я тоже не был кудесником. И он об этом знал!
Священник заинтересовался.
- Машина времени. Он мог воспользоваться ей и взглянуть на ваше будущее.
Род остолбенел, а затем энергично замотал головой.
- Нет, нет. Я ни в коем случае не могу превратиться в кудесника, не так ли?
- Но ведь стали телепатически невидимым, правда, это скорее пси-феномен, чем магия. Все же это указывает, что вы обладаете определенными способностями, которых не знаете. Случалось ли без всякой видимой причины что-то невероятное, когда вы хотели этого?
Род нахмурился, качая головой.
- Никогда, отец, не могу припомнить ни единого...
- Муж мой, - напомнила ему Гвен, - колокола...
Пораженный Род поднял голову и медленно повернулся к священнику.
- Совершенно верно. Совсем недавно я захотел, чтобы зазвонили церковные колокола, и очень сильно всеми фибрами души пожелал этого, - я пытался тогда пробиться к Гвен, надеясь, что она прочтет мою мысль и заставит их зазвонить с помощью телекинеза.
- И они зазвонили, - тихо закончила за него Гвен. - Хотя я их не заставляла.
- Равно как и дети, - мрачно добавил Род. - Вы ведь не предполагаете?..
- О, предполагаю, но это только предположение. Одного происшествия недостаточно для построения теории. Извините, вы сказали, что ваша жена владеет телекинезом?
- Среди прочего, - кивнул Род. - И наша девочка тоже. А мальчики телепартируются. Это обычное, связанное с полом, распределение на Грамарие для эсперов. Но Магнус тоже владеет телекинезом, что является исключением, обладает кое-какими способностями, насчет которых мы и вовсе не уверены.
- Значит это семейная жилка.
- Жилка? Да она никогда не бывает меньше аорты!
- Да, вижу, - подтвердил отец Ювэлл, - я, конечно, слышал обо всем этом, но... А вам не кажется странным, что ваши дети унаследовали лучшие качества породы в отношении эсперских способностей, когда у них только один из родителей эспер?
Род уставился на него. У Гвен загорелись глаза.
- Я полагаю, что это доминантная черта, - медленно ответил Род.
- Возможно. Но как вы объясните способности вашего сына?
- Никак, - поднял руки Род, - восемь лет пытался это сделать и до сих пор не могу. Как вам покажется такое объяснение, как «мутация»?
- Примерно, как «случайность, совпадение», возможно, но также необъяснимо.
- Так… - Род взглянул на круглое, мягкое, улыбающееся лицо. - Вы значит думаете, что он мог их унаследовать от обеих сторон.
Отец Ювэлл развел руками:
- Что я могу сказать? Такое может быть, но три байта данных едва ли составят полный набор.
- Примерно этого я и ожидал, - кивнул Род. - Итак, продолжаем наблюдение и надеемся на лучшее, а?
- Если вы не против.
- О, вовсе нет! Я, против? Только потому, что мы проходим по незнакомой территории, где со всех сторон может поджидать враг? Потому, что к нам вылезают из придорожных прудов сверхъестественные зверушки с длинными острыми зубами? Нет, я совсем не против, отец, но вот вам следовало б. Я имею в виду, нам предстоит, извините за выражение, не совсем церковное пиршество.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

- Разумеется, - улыбнулся священник. - Что касается опасности, нам придется вместе справляться с ней, когда она придет, да?
- Безусловно, - не мог не улыбнуться Род. В этом коричневорясом было что-то очень симпатичное, и даже успокаивающее. Никогда не вредно иметь в отряде еще одного взрослого мужчину, даже если он не был воином.
- Но, может быть, мы сумеем избежать столкновения. Вы говорите, что только только прибыли с Грамария?
Отец Ювэлл кивнул.
- Дверь все еще открыта?
Священник кивнул.
- Да, насколько я знаю, она никогда не закрывалась.
- Что?!!
Отец Ювэлл пояснил.
- Я знаю, что в том районе пропало немало дичи, а некоторые крестьяне жаловались па исчезновение живности. Хотя никаких других людей не «провалилось». Там патрулирует большой черный конь, и не дает никому приблизиться.
- Векс! - хлопнул себя по бедру Род. - Он по-прежнему стоит там, дожидаясь нашего выхода!
- И мне думается, пытаясь вычислить, как помочь вам выйти. По крайней мере, меня он пропустил только по этой причине.
- Не хотите же вы сказать, будто говорили с ним, - нахмурился Род.
- Нет, но не удивился бы, если б он заговорил. Я явился и, не застав вас дома, отправился в ближайший лес в сопровождении Пака. Когда я подошел к озеру, ваш конь галопом прискакал перегородить мне путь. Я отбежал в сторону, но он последовал со мной. Я нырнул ему под брюхо, но он уселся на меня. Я попытался перепрыгнуть через него, а он развернулся так, что я спрыгнул там же, где и был. Наконец, я решил, что имею дело с необычным объектом.
Род кивнул.
- Если б вы только знали, насколько необычным.
- Я понял это, когда его ударил, то зазвенел. Поэтому я попытался вразумить его. В конце концов он проводил меня к точке, где вы исчезли. Я пошел вперед, - и оказался в окружении серебрянкой листвы! А когда оглянулся, то увидел массивное белоствольное дерево с вырезанным на нем большим «X». Попробовал шагнуть обратно в него, но крепко стукнулся о кору и сел на рясу. Выглядел я, должно быть, довольно нелепо.
- Так же, как и я, - мрачно признался Род. - Пусть вас это не тревожит, отец. Так значит ворота по-прежнему открыты, но пропускают только в одну сторону, да?
Священник кивнул.
- Мне думается для выхода потребуется передатчик на этой стороне.
Род в изумлении замер, а затем стукнул себя по лбу.
- Ну, конечно же! Что такое со мной случилось? Они просто установили передатчик, и не беспокоились о том, кто по случайности забредет сюда, лишь бы спровадить всех нас! - Он покачал головой, чувствуя, как в нем закипает гнев. - Насколько бессердечны эти типы из будущего, а? Какая им печаль, если сотня крестьян будет оторвана от своих семей, лишь бы догнать тех, на кого они охотятся!
- Как я понимаю, у вас есть враги, - осторожно сказал отец Ювэлл.
- Да, можно сказать и так, - сардонически улыбнулся Род. - Враги с машинами времени. Вот поэтому-то я и думал о машине времени дока Энгуса, которая может пропустить любое количество материала и вытащить тебя обратно из того времени, в котором она тебя высадит. Я забыл, что сидящий за пультом управления человек должен хотеть вытащить тебя.
- Чего ваши враги явно не желают, - согласился отец Ювэлл. - Поэтому они, можно сказать, дали вам билет в один конец.
- Да, можно. Значит попасть домой будет трудно, не так ли? Можете ковыряться в моем подсознании сколько хотите, отец, если это поможет нам выбраться отсюда, но, честно говоря, большой надежды там не обнаружите.
- Об этом мы побеспокоимся, когда придет время, - чуть улыбнулся священник. - Но как вы планировали попасть домой?
Род посмотрел на Гвен.
- Ну, в данную минуту нам лучше всего надеяться на некоего лорда Керна, носящего титул «Верховного чародея».
- Ваш титул, - нахмурился отец Ювэлл, - интересно.
- Не правда ли? Но здесь магия, кажется, действует во всю. Уверен, вы найдете лорда Керна презанятным, если мы когда-нибудь доберемся до него. Здесь есть эльфейцы - мы только что сбежали от целой оравы. У них тоже есть при себе кое-какие интересные фокусы.
- В самом деле? - глаза у отца Ювэлла так и загорелись. - Вы должны рассказать мне о них, когда у вас будет время. Но касательно лорда Керна, как вы намерены убедить его помочь вам?
Род пожал плечами.
- Чтобы заслужить эту помощь нам с Гвен сперва придется подраться на его стороне в небольшой войне. Кроме того он должен быть благодарен нам, что мы помогали сбежать к нему его подопечному мальчику - королю. Отец Ювэлл, познакомьтесь с Его Величеством, королем Элидором... Он повернулся к мальчику и нахмурился. - Элидор? Гвен, куда он делся?
- Элидор?.. - глаза у Гвен постепенно вернулись в обычное состояние.
- О! Извини, милая! - Род смутился. - Я не хотел отрывать тебя от Грегори. Не знал, что вы все еще в контакте.
- Нет, - Гвен покинуто опустила голову. - Я просто некоторое время сидела в забытье после того, как его прикосновение растаяло... - Она выпрямилась. - Я должна потерпеть, соприкосновение с нами, наверняка, наступит опять. Чего ты желал, муж мой?
- Элидор. Куда он делся?
- Элидор? - Гвен быстро огляделась. - О, небо, я забыла! Элидор! Где..
- Мама!
Он был маленьким, морщинистым, с большими светящимися глазами и заостренными ушами, широким ртом с вислыми, растянутыми губами и длинным заостренным носом. Одет в ржаво-коричневую тунику, косые рейтузы и сандалии с затянутыми крест-накрест ремешками.
Гвен пронзительно закричала, прижав ладонь ко рту.
Род выпучил глаза, и издал лишь хриплое, придушенное кряканье.
Шум разбудил детей. Те подскочили со своих мест, широко раскрыв глаза и оглядываясь по сторонам в поисках опасности.
Затем они увидели кобольда.
Корделия завизжала от страха и бросилась в материнские объятия, уткнувшись головой в грудь Гвен и рыдая. Джефри тоже ринулась к ней, отчаянно ревя.
Но старший брат Магнус крепко стиснул челюсти, сдержав крик ужаса, прижался спиной к дереву, а затем, побледнев, обнажил шпагу и медленно двинулся вперед.
Род резко вышел из вызванного ужасом шока и прыгнул к Магнусу, хватая его за правую руку.
- Нет, сынок! Коснемся его холодным железом и не видать его нам больше!
- Вот и хорошо, - процедил сквозь зубы Магнус. - Мне не по нраву глядеть на такой ужас. Пожалуйста, папа, отпусти мне руку.
- Я сказал, нет! - рявкнул Род. - Это не просто случайно подвернувшийся средний леший, сынок - он подмененыш!
Потрясенный Магнус вскинул взгляд на Рода.
- Чего?
- Подмененыш. Должно быть фейри Теофрина следовали за нами, дожидаясь своего шанса. И пока вы спали, Гвен была занята мыслями Грегори, а я разговаривал с отцом Алом... - Губы его снова сжались в гневе на себя... - за Элидором никто не присматривал, и поэтому они похитили его, оставив вместо него эту тварь.
Он быстро обвел взглядом собственную троицу, удостовериться, что они все здесь. Слава небесам, они никуда не делись.
- Мы не должны спугнуть его, - мрачно сказала Гвен.
- Ваша жена права, - пробормотал, прячась за дерево, Отец Ал. - Мы не должны заставлять его в страхе бежать, а при виде рясы он может так и поступить. Я вижу вы знаете, что такое подмененыш. Вам известно, что он имеет соответствие с похищенным ребенком?
- Вы хотите сказать, - нахмурился Род, - что его можно использовать для создания чар, что вернут Элидора?
Отец Ювэлл кивнул.
- И он наша единственная связь с ним. Если он убежит, у нас не будет никакого средства вернуть мальчика.
- Ладно, - кивнул Род. - Сдаюсь. Как же нам использовать этого подмененыша для возвращения Элидора?
- Ну, сперва надо взять яйцо... - он прислушался, оборвав фразу. - Что за позванивание?
- Да просто ветер в лесу, листья здесь странно шуршат.
Священник покачал головой.
- Нет, помимо этого - перезвон. Вы слышите его?
Род нахмурился, поворачивая голову. Теперь, когда священник упомянул об этом, и впрямь слышался звон колокольчиков.
- Странно. Как вы полагаете, что это такое?
- Учитывая, что тут за местность с ее обитателями, это может быть любым явлением, но ни одно из них не будет радо встретить священника. Я бы посоветовал найти источник звука. Я последую за вами, но постараюсь не бросаться в глаза.
- Ну, это ваша область, а не моя, - с сомнением произнес Род, - Пошли, дети! И держитесь поближе ко мне и матери. - Он оглянулся на Магнуса. - Э, приведи... Элидора?
- Да, папа.
Гвен схватила за руки Корделию и Джефа и оглянулась на подмененыша.
- Идемте! - Она содрогнулась, посмотрев на него. Корделия в испуге прильнула к ней.
Крепко держась за руки, они петляли по серебренному лесу, следя за перезвоном. Он начал складываться в мелодию, и когда стал громче Род расслышал в нем тонкое пение камышовых дудочек, похожее на гобой очень высокого тона и по тону ниже флейты. Затем деревья расступились, открыв небольшую полянку, и Гвен ахнула.
Над рощей колыхались разноцветные огоньки, чаще золотые, но иной раз голубые и красные. Приглядевшись повнимательнее, Род увидел, что воздух заполнен светлячками. Они были столь многочисленны, что их мигающие огоньки создавали постоянное, мерцающее свечение, дополнявшее лунный свет. Было видно кольцо изящных темноволосых женщин, гибких и тоненьких, в прозрачных накидках, танцующих под музыку, наигрываемую трехфутовым эльфом с волынкой, и еще одним, сидевшим на шляпке гигантского гриба с набором свирелей. Танцовщицы тоже были не выше трех футов ростом, но за ними сидела, нежно сияя, женщина нормальных размеров. Пожалуй, даже более, чем нормальных. Она б накренила весы на триста футов, а то и больше. Одета в розовое платье, в милю с чем-то, юбки развертывались перед ней огромным веером. Высокий головной убор из той же ткани с квадратным верхом увеличивал ей рост, обрамляя лицо складками вуали. Лицо это было мирное и спокойное, но удивительно маленькое по сравнению с ее телом. Глаза были большие и добрые, нос прямой, рот тоже говорил о добросердечии.
Род поглядел уголком глаза, подмененыш пятился, отступая в тень. Затем он обратился к массивной даме и поклонился.
- Добрый вечер, миледи. Я - Род Гэллоуглас, с кем имею честь говорить?
- Меня зовут леди Милетра, великая герцогиня Феерии, - ответила она с улыбкой. - Добро пожаловать к нам в гости, лорд Гэллоуглас.
Род поднял брови: она знала его титул. Он решил не акцентировать на этом внимания.
- Э, меня сопровождают моя жена, леди Гвендайлон, и наши дети - Магнус, Корделия и Джефри.
Гвен сделала реверанс, и Корделия скопировала ее. Магнус поклонился, а Джефри понадобилось подтолкнуть.
Великая герцогиня грациозно кивнула.
- Добро пожаловать всем вам. Прекрасный урожай юных кудесников, лорд Гэллоуглас - и, пожалуйста, уведомите своего клерикального знакомого, что его такт, со стремлением остаться невидимым, оценили.
- «Клерикального знакомого?... А... отца Ювэлла. Уведомлю, Ваша Светлость. Вы уж простите меня, но вы поразительно хорошо осведомлены...
- Прекрасно сказано, - ответила она с приятной улыбкой. - Это не столь уж и поразительно - от внимания моих эльфов мало, что ускользает.
Волынщик озорно усмехнулся Роду, а затем продолжал наяривать на волынке.
- Э, тогда, как я понимаю, Ваша Светлость знает о нашей недавней потере?
- Вы говорите о моем крестнике Элидоре, - кивнула, складывая руки, леди. - В самом деле мне об этом известно.
Еще и фея - крестная! И что же ждет Рода - вышибание пыли, как из ковра, или вызов на ковер?
- Простите нас за недосмотр, Ваша светлость.
Она отмахнулась от оправданий кружевным платком.
- Прощать тут нечего, раз спригганы графа Теофрина отправились схватить мальчика, вы едва ли могли защитить его. Я благодарна вам за то, что вы спасли его от Эйк Уисги: моим эльфам было бы тяжеловато одолеть сие чудовище.
Это означало, что им пришлось бы попотеть.
- Э, как я понимаю, граф Теофрин - это тот эльфейский лорд, который не так давно держал нас в своих руках?
- Он самый. Теперь, по воле злой судьбы, Элидор снова находиться в его власти. Туда, куда я не могу побежать, чтобы спасать его. Поскольку вы уже однажды помогли ему подобным образом, то нельзя ли мне попросить вас помочь ему еще раз?
- Всей душой! - быстро согласилась Гвен.
- Ну, да, разумеется, - подтвердил и Род, - Но я, признаться, несколько озадачен, Ваша Светлость, почему вы желаете, чтобы сделали это мы? Разве великая герцогиня не выше по званию, чем какой-то граф?
- Да, в самом деле, выше - но здесь все сводиться к простому вопросу о силе. Силы графа Теофрина намного перевешивают мои. А мое звание само по себе позволяет только обратиться к особе наивысшего звания.
- А Оберона в стране нет?
Великая герцогиня подняла брови.
- Вам известно имя короля Феерии? Хорошо, хорошо! Да, он в отъезде, задержался на какое-то время в стране Английской. Там пустячная ссора с Титанией, из-за какого-то скучного индийского мальчишки... Никогда я не доверяла этой сварливой и надменной девице... Довольно! - Она решительно повернулась к Роду. - Есть надежда заключить союз с некоторыми другими эльфейскими лордами; и все же немногие пожелают выступить против Теофрина, и все страшатся болезней, которые может обрушить война между эльфейскими владениями на страну, на нас самих и на смертных. Да и чтоб заставить их всех действовать вместе потребуется некоторое время. Чем дольше Элидор останется в руках Теофрина, тем труднее будет вырваться на волю. И все же смертные стоят в стороне от нашей ссоры.
Род кивнул.
- Мы - третья сила, способная опрокинуть равновесие, верно?
- Именно так. Силы большинства смертных слишком малы, чтобы противодействовать эльфейским, и все же есть кое-какие чары, которые если их применяет чародей или ведьма, могут обладать намного большей силой, чем любые, швыряемые друг в друга, эльфейцами.
Род нахмурился.
- Я не совсем понимаю. Если смертные магически настолько слабее, то как же могут быть сильны наши чары?
- Да, потому, - ответила с обезоруживающей улыбкой великая герцогиня, - что у вас есть души, коих лишены мы.
Теперь, когда Род подумал об этом, то вспомнил, что древняя история и впрямь утверждала, что у фейри нет душ.
Хотел бы я знать, в какой форме находится моя собственная душа, - подумал он.
- Не в такой уж и плохой, - заверила его великая герцогиня.
- Ну, рад слышать... Эй! Я же не сказал этого вслух! Как вы узнали, что я думаю?
- А как же не узнать? - нахмурилась великая герцогиня. - А, понимаю, - обычные смертные не слышат ваших мыслей! Не волнуйтесь, ничего врожденного тут нет, просто в глубине души вы и не желаете, чтобы они слышали их.
Гвен наблюдала за всем, и радость сменялась подозрением.
Род сглотнул.
- Но с чего бы мне? Неважно, не будем именно сейчас развивать эту тему. Э, как я понимаю, эльфейцы обладают большей способностью читать мысли?
- Нет, но у нас есть чары, которыми мы можем воспользоваться, когда того пожелаем. Очень мощные чары. А поскольку вы нечто новое в сем мире, я захотела прочесть ваши мысли.
О! Род чувствовал, что ему следовало бы возмутиться тем, что она не дала ему официального уведомления в начале беседы, но его положение едва ли позволяло торговаться. Он хотел вернуть Элидора!
- Так же как и я, - согласилась великая герцогиня, - и все же, я, признаться, озадачена тем, почему это имеет для вас значение, когда он вам не родня.
Хороший вопрос. Род ответил первое, что пришло на ум.
- Я стремлюсь вернуться в свое место и время, Ваша Светлость. Думается, мне для этого понадобиться помощь, а доставив Элидора лорду Керну, я должен завоевать право на ответную услугу. И с вашей стороны тоже, как я понимаю.
Великая герцогиня наклонилась вперед, внимательно приглядываясь к нему. Гвен уставилась на него, думая не рассердиться ли ей.
- Да, у вас на уме есть нечто такое, - медленно произнесла великая герцогиня, - и все же там больше чувства... вины.
Род скривился.
Великая герцогиня кивнула.
- Да, оно самое. От того, что вы взяли его под свою защиту, а потом подвели. И еще под этим лежит сочувствие, огорчение за бедного осиротевшего ребенка, оказавшегося среди тех, кто его не любит. Но в основе лежит страх за собственных детей, - и выпрямилась удовлетворенно.
Гвен, сузив глаза, наблюдала за Родом. А затем тоже медленно кивнула.
Род почувствовал, как что-то цапнуло его за колено. Опустив взгляд, он увидел, что Джефри обхватил папочкину ногу и широко раскрыв глаза глядит на величественную даму.
Род опять посмотрел на великую герцогиню.
- О'кей, значит я заслуживаю доверия. - Что же нам сделать?
- Граф Теофрин и весь его двор каждую ночь ездят из Дун Клавиша в Дун Лофмир, - ответила она. - Будь жива мать мальчика, то ей как самой близкой к нему, пришлось бы выполнять самое трудное, а в этой ситуации ее место надо будет занять вашей жене.
Гвен кивнула.
- Я готова.
Рода вдруг покинула уверенность, но великая герцогиня невозмутимо продолжала.
- Вы спрячетесь в дроке у обочины дороги, где она подымается на взгорок, так как там они поедут медленней. Когда приблизится лошадь Элидора, вы должны схватить его, стащить с коня, снять плащ и камзол, вывернуть их наизнанку, и снова надеть на него. А потом можете уводить его прочь, мешать вам никто не будет.
Гвен нахмурилась.
- На это понадобится время, Ваша Светлость; мне уже доводилось одевать малышей.
- Знаю, и позаботиться об этом должен ваш муж.
- О? - поднял брови Род. - И как же мне добиться такого, Ваша Светлость?
- А вот это ваша забота. Военный человек вы, а не я. - Великая герцогиня мирно сидела, сложив руки на коленях. - Чего бы вы ни сделали, помните - носите ветку ясеня и ягоды рябины в шапке и держите при себе холодную сталь.
Род хотел было спросить, почему, а затем решил, что не стоит.
- Если я не смогу к тому времени придумать, как отвлечь их, то меня следует прогнать из Союза Героев. Но скажите мне, Ваша Светлость, - вы имеете какое-либо представление, зачем граф Теофрин опять похитил Элидора?
- Да, для него было бы большой победой иметь среди своих пленников смертных короля, - ответила великая герцогиня. - И кроме того, ему нужно свести с вами счеты, не так ли? Вероятно он полагал, что вы попытаетесь спасти Элидора и таким образом снова попадетесь ему в руки.
Род вспомнил последнюю угрозу эльфейского лорда. И согласился.

ГЛАВА 18

- И получилось, к тому же, не правда ли? - заметил с сардонической улыбкой Род.
- Вот в том - то и беда с добротой, - вздохнул отец Ювэлл. - Ее можно использовать против себя. Хотя и зло тоже иной раз выводит из равновесия само себя... А вот и она!
Корделия спикировала над верхушками деревьев, пролетела над травой луга, и завела метлу для посадки на две точки. Соскочив, доложила Гвен:
- Есть курган, увиденный нами прошлой ночью, мама, и еще один вроде него на расстоянии примерно с милю. Их соединяет проселочная дорога.
Гвен кивнула.
- Значит, он и будет Лофмир; танцуют они в конце поездки. - Она повернулась к Роду. - Какую местность ты искал, муж?
Род пожал плечами.

Предыдущая страница 17 Следующая страница


Чародей раскованный 18

- Взгорок с хорошими зарослями рядом с тропой, как и говорила великая герцогиня, предпочтительно с хорошим, высоким обрывом сразу же за ним. И с большим пространством напротив от обрыва.
Корделия кивнула.
- Под краем холма есть взгорок, и с другой стороны идет обрыв с длинным склоном.
- Идеально! - усмехнулся Род. - Ладно, разведчица, веди нас к нему.
Корделия снова вскочила на метлу.
- Э, погоди-ка, - схватился Род. - Нам нельзя высовываться.
- Но, папа, - возразил Магнус, - будет же легко просто полететь туда!
- Да, а сторожам герцога Фойдина тоже будет легко нас заметить. Или ты забываешь, что сейчас белый день. Было рискованно посылать на разведку Корделию - и заметь, не я выбрал для этой цели тело поменьше.
- Так же, как мы заявились сюда, - пробурчал Магнус. - Мы должны идти, потому что папа не умеет летать.
- Но-но! - нахмурился Род. - Нечего смотреть на своего старика сверху вниз! Или мне надо доказать, что я успею отвесить хороший шлепок, прежде чем ты успеешь телепортироваться?
Магнус воинственно поглядывал на него, но Род продолжал сердиться. Мальчик, наконец, сник.
- То было не добро сказано, - тихо сказала Гвен.
Магнус увял и опустил взгляд на траву.
- Извини, папа, - промямлил он.
- Пустяки, - хлопнул его по плечу Род. - Тогда мы не летали, сынок, чтобы не привлекать внимания. Кто знал, дружественная в круг тебя территория или нет. Всегда держи наготове насколько сюрпризов. Пошли, ребята.
Они тронулись через луг. Корделия летела, задевая верхушки травы. Таким же образом везла и сидевшего позади нее Джефа. Магнус парил позади них, чтобы двигаться с той же скоростью, что и взрослые. Отец Ювэлл сперва удивлялся, но быстро адаптировался.
- Восхищаюсь вашей дисциплиной, - шепнул он Роду.
Род внимательно следил за детьми, а затем отстал на несколько шагов.
- Не просто достучаться до них, чтобы понять, как следует, пока они малы, отец.
- Да, наверное, - согласился священник. - Скажите, вы могли бы наказать его сейчас, если б захотели?
Магнус навострил уши.
- Я предпочел бы не говорить, - пробормотал Род.
Отец Ювэлл проследил за направлением его взгляда и кивнул.
- Понимаю. Полезно иногда быть телепатически невидимым, а?
Род бросил на него недовольный взгляд. Священник закатил глаза, изучая небо.
- Что вы ищите, - осведомился Род, - созвездия?
- О, нет. Их я заметил прошлой ночью, как только вышел на поляну.
- В самом деле? - вскинул голову Род. - Узнали какие-нибудь?
- Все до одного, конечно.
- Конечно? - нахмурился Род. - Что же это ваша родная планета?
- Нет, но я провел здесь полжизни. - Священник чуть склонил голову набок. - Разве вы никогда не бывали на Земле?
Род уставился на него.
- Как я понимаю, не бывали.
Род быстро покачал головой.
- Ну, да, бывал раз или два, но у меня как-то не нашлось времени изучать звезды. Разве здешняя обстановка не выглядит немножко буколической для Земли?
- Вся планета заросла городами, - согласился священник, - значит это явно не та же самая Земля.
Род остановился.
Тоже сделал и священник.
- Разве вы не догадались?
- И да, и нет, - Род сделал неопределенный жест. - Я знал, что мы оказались на несколько тысяч лет в будущем...
Отец Ювэлл отрицательно покачал головой.
Род с минуту просто глядел на него.
А затем произнес:
- Что значит «нет»?
- Звезды такие же, какими были, когда я оставил их, - ответил священник. - Вся сфера немного повернута, полагаю мы где-то на севере американского континента, а я привык к итальянскому небу. Но нет никакого смещения звезд, никакого искажения созвездий. Мы как раз примерно в 3059 году н. э.
- Не могу этого принять, - отрезал Род.
- По-моему, папа как-то сказал тоже самое Галилею, - вздохнул отец Ювэлл. - Но я вижу вон там крестьянина. Почему бы не спросить у него?
Род поднял взгляд. Работяга вышел в поле пораньше и косил сено. Род взглянул на семью и решил, что сумеет быстро догнать ее. Затем подошел к крестьянину. Но внезапно остановился, вспомнив где они находятся. Он обернулся к Гвен и свистнул. Та подняла голову, увидела крестьянина и дала знак детям идти ногами.
К несчастью, крестьянин успел заметить летевших детей. Когда Род подошел к нему, он все еще протирал глаза.
- Доброе утро, - окликнул его Род. - У вас неладно с глазами?
Крестьянин, моргая, поднял взгляд.
- Думается, я не совсем проснулся. Вон те дети летали?
Род поглядел на ребят, а потом обратно.
- Нет, вы все еще видите сон.
- Вы уверены?
- Конечно уверен! Я же их отец. Слушайте, вы случайно не знаете, какое нынче число?
Крестьянин снова моргнул.
- Число?
- Э, сойдет и год. - Род вздохнул. - Ведите ли, мы не здешние и хотим убедиться, что вы считаете годы также, как и мы.
- Понимаю, - он не понимал. - Ну... сейчас лето Господа Нашего 3059... вы здоровы?
Род понял, что он удивлен.
- Я просто сплю на ходу. Терпеть не могу, когда день начинается так рано.
- Разумеется, - согласился, удивляясь крестьянин, - как же он может начаться, если не с рассветом?
- Удивительный довод, - признал Род. - Спасибо за информацию. Счастливо оставаться! - Он повернулся и пошагал обратно к Гвен и детям. Дойдя до них, он оглянулся: работяга по-прежнему глядел на них во все глаза. Род взял Магнуса за плечо. - Сынок, дай-ка этому парню немного вздремнуть, хорошо? Я хочу, чтобы он думал, будто мы ему приснились.
Род осмотрел местность с вершины холма и кивнул.
- Хорошо. Очень хорошо. Гвен, вот твои заросли... - он показал на заросли дрока неподалеку от обочины дороги... - а вот здесь мое место, на склоне.
- А где будем мы, папа? - с интересом спросил Магнус.
- Здесь наверху с отцом Ювэллом для защиты.
- Для их защиты? - улыбнулся позабавленный священник. - Или моей?
- Нашей, - ответил Род. - Моей и Гвен. И Элидора.
- Мама, - пискнул Джефри, - я проголодался.
- Я тоже, если подумать. - Желудок у Рода заурчал. Он пожал плечами. - Ладно, дети, ступайте и найдите что-нибудь на завтрак.
Дети радостно завопили и, кувыркаясь, сбежали с холма.
- Что они найдут? - спросил отец Ювэлл.
Гвен улыбнулась, покачала головой.
- Одному Небу известно, отец. Не хотите ли спросить? - подначил его Род.
Отец Ювэлл, улыбаясь, покачал головой.
- Боюсь, что мои информационные каналы простираются не дальше Ватикана.
- Да, того местечка с этими созвездиями, - нахмурился Род.
- Вы уже усвоили это? - мягко поинтересовался священник.
- В основном. Ты в курсе, Гвен?
Та кивнула.
- Я сознавала мысли отца Ювэлла.
Того это ничуть не расстроило. Род дал ему дополнительные очки.
- Итак, отец...
- Пожалуйста, - поднял ладонь священник. - Мы, вероятно еще немало пробудем вместе. Друзья зовут меня Ал...
- Хорошо. Ну, отец Ал, что вы об этом думаете?
Священник на секунду нахмурился, а затем пожал плечами и улыбнулся.
- Мы на Земле, но это не та Земля, какую мы знаем, а судя по созвездиям, никакой иной планетой она быть не может.
- Альфа Центавра, а? - слабо попробовал Род.
Священник покачал головой.
- Нет, друг мой. Четыре и тридцать семь световых года вызывают заметную разницу в созвездиях.
Кроме того, я бывал на той пригодной для обитания планете, она с виду нисколько не похожа на все это. Можно сказать, что оземлянивание ее еще не совсем закрепилось.
- Да, не совсем.
Род тоже бывал. Она была хороша, если любишь широкие, пустые пространства.
- Значит тут Земля, и никуда от этого не денешься, - и, запнулся, поняв двойное значение своей фразы.
Отец Ал тоже уловил его.
- Если люди смогли попасть, то смогут и деться, - твердо сказал он, - но нам придется усвоить новый ряд основных правил.
- Да, - мрачно согласился Род. - Давайте бросим ходить вокруг да около, отец, и скажем прямо - мы в другой вселенной.
- Конечно, - отец Ал, казалось, слегка удивился. - Вы правильно поняли.
Род пожал плечами.
- Я постепенно привыкаю к этому местечку. - Он повернулся к Гвен. - Как ты это переносишь, милая?
Та пожала плечами.
- Разве труднее попасть домой через пустоту между вселенными, чем через тысячу лет?
- Не знаю, - отозвался Род, - но держу пари, мы выясним. А вот и общий завтрак, отец.
Дети с трудом подымались на холм. Магнус держал нескольких кекликов, Джеф гордо нес насаженного на шпагу кролика, а Корделия полный передник плодов.
- Рябина, папа, - подойдя к Роду, она протянула ему несколько красных ягод. - Ты забыл.
- Ты права, милая, забыл. - Род взял ягоды и повернулся к священнику. - Вы знаете, как выглядит ясень, отец?
Проснулись они почти на закате. Дети подыскали ужин и завернули остатки для Элидора в свежую заячью шкурку.
- Надо думать, - рассуждала Гвен, - у него хватит ума не есть никакой эльфейской пищи.
- Будем надеяться, - мрачно отозвался Род. - А если откушает, то, чтобы вырвать его у Теофрина понадобится магия побольше, чем наша.
- Не бойтесь, - успокоил их Магнус. - Он ни ел, ни пил. Крестная рассказывала ему сказки.
Пораженный Род посмотрел на сына.
- Ты все еще настроен на него?
Магнус кивнул.
- Хм, - потер подбородок Род, глядя на юг вдоль проселочной дороги. - Ладно, сынок, когда ты услышишь его приближение, ухни совой. Вопросы есть?
Все кивнули головами.
Кроме отца Ала.
- У меня есть несколько вопросов, но, думаю мне придется понаблюдать и найти ответы самому.
Род бросил на него испепеляющий взгляд.
- Я говорил не о теологии.
- Я тоже.
- Значит все. - Род хлопнул в ладоши. - Всем занять боевые позиции, и постоянно остерегаться спригганов.
Они заняли отведенные им места и стали ждать.
Род крепко сжал свой ясеневый посох и напомнил себе, что колдовской час - полночь. Ждать вероятно еще долго...
Ухнула сова.
Пораженный Род поднял голову. Настоящая или Магнус?
Но она ухнула вновь, и уханье доносилось с высоты по другую сторону проселочной дороги. Он взглянул на небо, увидел только звезды, луну и светло-серые облака.
Магнус.
А затем он услышал перезвон, словно от крошечных цимбал, и странную игру волынки. А над всем этим плыло волнами гудение, словно от армии пчел, но парящее с одного конца гаммы до другого.
А затем донесся звон сбруи.
Род взглянул на заросли над собой, но там не наблюдалось никакого движения. Конечно нет, Гвен была опытным разведчиком.
Затем появился авангард.
Они объезжали холм на южном конце проселочной дороги. Множество маленьких, ярких, пляшущих фигурок. За ними следовали высокие, удивительно стройные, удлиненные лошади с отливающимися в лунном свете золотом шкурами. И всадники! При виде их у Рода захватило дух. Экстравагантно одетые, во все цвета радуги - высокие, стройные и прекрасные. И светящиеся.
И один крошечный всадник, в центре этой компании, сгорбившийся, опустивший голову - Элидор!
Род перекатился на ноги. Пора двигаться.
Он поплелся по склону холма, спускаясь наискось, а затем обратно вверх, словно пытался идти по прямой, но безуспешно. Он сделал свою походку развинченной, затянул песню заплетающимся языком.
Род услышал позади множество веселых криков и, подавляя страх, болтался из стороны в сторону, как пьяный.
Он услышал позади себя шипение.
- Это пьяница.
- Да, долгим будет у него сегодня путь к дому! Напугай его!
Внезапно перед ним вырос огромный рычащий пес серовато-коричневого цвета, с пляшущим в глазах озорством.
Род резко остановился, стараясь не выйти из роли.
- Ух ты! Что с тобой, Баужер?
- Нет, ты оглянись! - хихикнул голос.
Он круто обернулся, споткнулся, ухватился за посох и оказался нос к носу со змеей, изготовившейся для броска. Он издал вопль и, спотыкаясь, попятился во множество рук хихикающего существа со ртом, похожим на ломтик дыни. Он закричал и забился, но державшие его руки обхватили еще плотнее. И коснулись посоха.
Существо взвизгнуло, отдернуло руки и затопталось на ровном месте, вопя, словно от ожога.
- Его посох! Он из ясеня, из ясеня! О, мои руки, мои руки!
- Ясень! Ясень! Ясень! - пробежал шепот по толпе фейри, и они отступили, оставив вокруг Рода широкое пространство. Примчались много новых всадников из каравана. Эльфейская знать на лошадях внимательно следила за происходящим со стороны.
Пока все хорошо. Род с трудом поднялся на ноги, старательно изображая испуг, - Добрый мой посох, защити меня! За тобой явились фейри!

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Перед ним появился пляшущий огонек, превратившийся в фигуру прекрасной женщины. Она улыбалась, словно забавляясь тайной шуткой, и поманила его к себе.
Спотыкаясь, он сделал к ней несколько шагов.
Она уплывала от него, снова маня за собой. Он не знал, что это такое, несомненно какой-то блуждающий огонек. Но зачем они направили ее на него?
Однако подыграл и, спотыкаясь, потащился за ней, убыстряя шаг.
- Нет, красотка! Погоди, дай мне посмотреть на тебя!
Следившие за ними захихикали, и смех этот был не из приятных. Уголком глаза Род заметил, что эльфейская знать внимательно наблюдает за этой сценой. А затем увидел, что фантом слетел с обрыва и поплыл дальше. Его тронуть они не могли из-за ясеневого посоха, но могли заманить к гибели. Затем он обратил внимание, что Элидор внезапно исчез с седла, и понял, что пришло время торопить события. Он споткнулся и растянулся на земле.
Повсюду вокруг него поднялся сердитый стон разочарования: он недотянул всего несколько дюймов до обрыва; но Род разжал руку и дал посоху откатиться, стон перешел в радостный визг. Затем они налетели на него и стали щипать и щекотать, пока у него стало зудеть тело, а уши заполнило невнятное хихиканье.
Но он должен был привлекать внимание и удерживать его полностью, чтобы выиграть время для Гвен. Настал момент сбросить маску. Он уперся ладонями в землю и оттолкнулся изо всех сил, вскакивая на ноги, расшвыривая эльфов направо-налево. Спригганы взвились от радости и ринулись вперед.
Род выхватил меч.
По толпе прокатился стон ужаса. Она отпрянула назад воя:
- Холодное железо! Холодное железо!
- Да он не пьяница! - завопил один спригган.
- Да, не алкаш, а трезвый воин в расцвете лет! - крикнул в ответ Род. - Возьмите-ка меня теперь, если сможете! - И распахнул камзол, показывая ожерелье из ягод рябины.
Вся орава в страхе закричала и повалила назад, но Род увидел, что к нему скакали галопом эльфейские всадники во главе с графом Теофрином.
Граф натянул поводья в тридцати метрах от него, крикнув.
- Кто б ни советовал тебе, смертный, посоветовал плохо! Теперь ты отмечен для эльфийской мести!
- Я уже был отмечен, - насмешливым тоном сказал Род, - прошлой ночью. Узнаешь меня?
Теофрин уставился на него.
- Холодные кости! То кудесник!
Он круто повернулся в седле и посмотрел на дорогу.
- Смертный король! Мальчишка пропал!
Пять всадников развернули коней и рванулись к дороге.
Гвен шагнула на проселок, держа за руку Элидора. Камзол и плащ у него показывали свои швы и подкладку.
Эльфийский конь встал рядом с ним на дыбы, пронзительно ржал и бил передними ногами воздух. А затем прыгнул вверх и умчался, как будто унесенный порывом северного ветра.
Пятеро всадников подавленно завопили, заставляя своих коней высоко подпрыгнуть навстречу ветру. Также поступила и вся эльфейская орава. Ветерок уносил их за холм на юг, словно осенние листья.
Остался только Теофрин, хотя конь его ржал и плясал словно на раскаленных углях. Он и сам кривился и сгорбил плечи от боли, но сумел вытащить из-за седла арбалет, взводя тетиву.
- Ты обманул меня, кудесник! И все же прежде, чем бежать, я отделаю тебя на всю жизнь!
Ближе, чем в тысяче шагов, не видно ни одного большого камня, чтобы укрыться за ним. Род остался на месте, поднял меч, борясь со страхом. Он не знал, что может сделать эта арбалетная стрела, но чувствовал, что она будет смертельной. Единственным его шансом будет отбить ее мечом, но арабские стрелы летали очень быстро.
Теофрин навел арбалет.
Род смутно осознал вновь то доброе, строгое присутствие, успокаивающее, придающее силы...
Он всей душой пожелал, чтобы эльфийский лорд последовал к обрыву за одним из собственных фантомов и еще дальше, в пространство.
Теофрин вдруг выронил арбалет, оглядываясь.
Род тоже взглянул туда же, куда смотрел граф, а потом опять на Теофрина. И ничего не увидел.
- Нет, красавица, - вдруг ласково пропел Теофрин, - подойди ко мне! - Конь его начал двигаться вперед. - А, так ты бежать от меня? - усмехнулся Теофрин. - Я за тобой!
И конь пустился галопом.
Прямо с обрыва.
И дальше по небу, так как это был эльфейский скакун, Теофрин продолжал взывать:
- Подойди ко мне! Не убегай! Я не причиню тебе вреда, а открою сад невиданных восторгов! Ах! Так ты все же бежишь? Я следом за тобой, до последнего вздоха!
Ошеломленный Род таращился ему вслед, пока Теофрин не стал лишь светлым пятнышком на востоке, утонувшим за очерченной деревьями линией горизонта. Затем он и вовсе пропал.
- Милорд!
Он обернулся. К нему подбежала Гвен, крепко сжимая руку Элидора.
- Милорд, я все видела! Ты не ранен?
- Э... - Род вдруг почувствовал боль по всему телу. - Да ничего. Эти щипки болезненны! Пройдет.
- Не должно бы, судя по земным народным сказкам, - подоспел, пыхтя отец Ал. - Но если бы он попал в вас арбалетной стрелой, было бы еще хуже.
- Какие последствия вызывают эти штучки, отец? - Род поднял взгляд, боясь ответа.
Священник печально вздохнул:
- Эпилепсию, ревматизм, выскочивший диск, паралич, в общем последствия, какие вызывает болезнь, насланная эльфами.
- В самом деле? - Род почувствовал, как ноги у него сделались ватными. - Вот это да, жаль, что ему пришлось так внезапно ускакать.
- Да, я думал об этом, - нахмурился священник. - Кого он преследовал?
Род покачал головой.
- Провалиться мне на этом месте, если я знаю, отец. Мне известно лишь, что я желал ему последовать с обрыва за одним из собственных блуждающих огоньков, и он последовал.
- Гм... - Лицо отца Ала мгновенно стало спокойным. - Еще один доказательство.
Род нахмурился, а затем навел на священника указательный палец.
- Вы что-то подозреваете.
- Ну, да, - вздохнул священник, - но вы же знаете как глупо преждевременно оглашать догадку.
- Да, - Роду следовало знать - Векс ему очень часто твердил об этом. - Ладно, отец, не разглашайте. Просто я теперь буду очень осторожен с тем, чего желаю.
- Да, - мрачно кивнул священник. - Я б на вашем месте именно так и поступил.

ГЛАВА 19

Зазвучало тихое позванивание. Вся группа застыла.
Позванивание сменили камышовые дудочки, а флейта усилилась.
Род повернулся к Гвен:
- По-моему, мы не одни.
- Крестная! - воскликнул Элидор.
Они увидели, как он бросился по траве к массивной женщине под пологом из светляков. Элидор прыгнул ей на колени с раскрытыми объятиями, и она привлекла его к себе, прижимая к своей более чем обильной груди, прижалась щекой к его макушке и тихо напевала.
- Не чувствуешь себя лишней? - спросил Род.
- Я рада испытывать такое чувство, - подтвердила Гвен. - У нас здесь есть кое-какое дело, идем, милорд. - Она взяла детей за руку и прошла вперед.
Род вздохнул и опираясь на плечо Магнуса, похромал за ней, в то время как отец Ал остался на месте.
Гвен сделала реверанс, Корделия скопировала ее. Мальчики поклонились, а Род нагнулся насколько смог.
Великая герцогиня заметила:
- У вас сильная боль, Верховный Чародей?
Удивленный Элидор поднял голову.
- Не тот Верховный Чародей, - заверил его Род. - Ничего, мне уже приходились такое испытывать, Ваша Светлость, когда я впервые отправился покататься верхом на коне. Это ненадолго, не так ли?
- Да, это лишь раздражение кожи, - успокоила она. - Поверьте мне, страдание вполне терпимо. Но как я и знала, несмотря на боль, вы спасли его.
- Рад, что хоть кто-то это знал. Теперь он у вас в безопасности, поэтому, мы, с вашего позволения, отправимся своей дорогой. Идемте, дети.
Пораженная Великая герцогиня подняла голову.
- Разве вы не возьмете его к лорду Керну?
Гвен схватила Рода за рукав.
- Разумеется, если вы того желаете...
- Э, Гвен...
- ...и все же, разве юный король не будет в большей безопасности у крестной матери? - закончила Гвен.
Великая герцогиня печально улыбнулась.
- Да, верно, но он не умрет среди смертных - в нем нуждаются обе стороны. Его зовет долг.
Элидор прильнул к ней, уткнувшись лицом в грудь.
- Нет, мой цыпленочек, - ласково проворковала она. - Ты знаешь, что я говорю правильно. Я охотней держала бы тебя всю жизнь рядом с собой, но тогда я поступила бы плохо по отношению к моим старым-друзьям, твоим родителям, королю и королеве, которые попросили меня присмотреть за тем, чтобы из тебя вырос король. И народу твоей страны нужно, чтобы ты вырос. И в конечном счете я бы поступила плохо по отношению к тебе, так как нарушила твою судьбу. Полно цыпленочек, подтянись, сядь прямо и придай себе королевскую осанку.
Мальчик медленно выпрямился, шмыгая носом. Он уныло посмотрел на нее, но она нежно ущипнула его за щеку, печально улыбаясь. Он невольно улыбнулся, усевшись потверже. А затем повернулся лицом к Гэллоугласам, вытянулся, подняв подбородок, и снова стал принцем.
- Понимаете, он должен быть королем людей, - тихо пояснила герцогиня, - и, следовательно, должен узнать, каковы люди, и не только из написанных слов. Он долен жить и расти среди них, среди плохих и хороших, чтобы, когда станет королем, распознавать тех и других, знать, как управлять ими.
Гвен печально кивнула.
- Следовательно, вы не можете держать его здесь, спрятать от бедствий сих времен. Но разве вы не могли, по крайней мере, проводить его к лорду Керну?
Великая герцогиня вздохнула.
- Проводила бы, если б могла; но знайте о нас, эльфейцах следующее: мы прикованы к своим земным местам обитания. Некоторые средь нас, вроде меня, могут притязать на владения шириной в несколько миль, и свободно передвигаться в их пределах; но немногие из нас способны переместиться, куда пожелают, и ни одному из них я бы не доверила этого мальчика или того, кто мне небезразличен.
- Но нам вы доверитесь. - Род заранее знал ее ответ.
Великая герцогиня кивнула. Гвен умоляюще посмотрела на него.
- А, ладно, - хлопнул в ладоши Род. - Все равно присмотр за детьми в основном твоя забота. Разумеется, Ваша Светлость, мы возьмем его с собой.
Дети радостно закричали.
Элидор выглядел удивленным, а затем робко улыбнулся.
Магнус выбежал вперед, схватил Элидора за руку, сорвал с колен Великой герцогини.
- Мы будем не спускать с тебя глаз, братишка! Запомни, на сей раз - от меня ни на шаг!
- Я буду рядом, - пообещал Элидор.
- Не дальше, чем мои. - Гвен привлекла его к себе.
- Конечно, - сказал Род, - нужно, чтобы кто-то показал нам дорогу.
- Элидор вам покажет.
Великая герцогиня крепко сжала руки, и ее улыбка казалась напряженной.
- Он выучил наизусть все карты и знает очертания каждого проселка и тропинки в своей стране.
- Это поможет, - с сомнением протянул Род, - но холмы и озера не совсем точно обозначены на картах. Лучше б иметь с собой проводника.
Великая герцогиня отрицательно покачала головой.
- Как я вам говорила, эльфейцы не могут покидать свои земли или воды.
- Тогда скажите нам, - попросила Гвен, - что мы должны сделать, чтобы доставить его в целости к лорду Керну?
Великая герцогиня кивнула, глаза у нее засветились:
- Вы должны избавить башню Гонкрома от Красной Шапки.

ГЛАВА 20

- Я не понимаю, какое имеет отношение безопасность прохода к лорду Керну к изгнанию какого-то там фейри, - прокричал Род.
Гвен что-то произнесла, но ревущий ветер заглушил ответ.
- Что-что, милая? - прокричал Род. - Погромче, пожалуйста, трудно расслышать, когда я позади тебя, а в ушах свистит ветер.
Он ехал вторым седоком на самодельном помеле.
- Я сказала, - прокричала Гвен, - что не знаю причины, но полагаюсь на ее суждение.
- Именно к этому здесь все и сводиться, - вздохнул Род, - к вере. Разве это не средневековая этика, отец?
Он оглянулся через плечо на отца Ала. Тот изо всех сил цеплялся за метлу, и выглядел немного позеленевшим, но перевел дыхание и мужественно кивнул.
- Да, что-то вроде этого. Хотя немного посложнее.
- Я не люблю чересчур упрощать. Вы уверены, что с вами все в порядке?
- О, прекрасно, просто прекрасно! Но уверены ли вы, что ваша жена сможет долго нести нас троих?
- Если я смогла выносить под сердцем четверых детей, - прокричала в ответ Гвен, - то смогу вынести и двух мужчин.
- В этом есть доля истины, - признал Род. - В конце концов, ей удалось выносить меня уже почти десять лет. - Он повернулся к детям, летевшим рядом с ними. - Джеф, ты тотчас же скажи нам, если тебя начнет клонить в сон!
- Не бойся, - прокричала Гвен. - Они вздремнули прежде, чем мы покинули великую герцогиню.
- Да, благодаря Магнусу. Но, Джеф, обязательно скажи мне, если начнешь уставать. Корделия сможет несколько минут везти тебя.
- Даже часок, - пропела Корделия, описывая в воздухе восьмерку, - и не почувствую тяжести!
- Но-но! Выправись и лети по прямой! Путь у нас долгий; нет ни времени, ни энергии на разные чудачества!
- Брюзга! - фыркнул Магнус. - Ночной полет презабавен!
- И это говорит считавший, что я был не прав, желая на этот раз лететь, - фыркнул и Род.
- Ну, пап, ты же сам сказал, что это привлечет много внимания!
- Да, но нам надо одолеть до зари сотню миль. Сейчас у нас нет большего выбора. Кроме того, ночью нас вряд ли заметят, а если все-таки засекут, то к тому времени, когда герцог Фойдин сможет бросить за нами войска, мы будем вне досягаемости. Мы мчимся быстрее, чем любой гонец, какого он может послать! - Он поглядел через плечо Гвен. - Как там держится Элидор, милая?
Гвен взглянула на фигурку, прижавшуюся у нее между рук.
- Думаю, начинает наслаждаться полетом.
- Он и впрямь из того теста, из которого создаются короли, - вставил отец Ал.
Род решил, что священника не мешает отвлечь.
- Вычислили, как здесь действует магия, отец?
- О, это, кажется, довольно просто. Я постулирую три силы: Сатанинскую, Божественную и безличную. Большая часть увиденного мной в этот день и ночь, попадает под категорию «безличной»
- А что за «безличная»? - нахмурился Род.
- По существу, это та же сила, какой пользуются эсперы. Ей обладают все, в какой-то степени. У эсперов ее столько, что он может сам заниматься «магией», но «утечки» бывают по каплям у всех, и она уходит в камни, землю, воду, воздух, поглощается молекулами. Поэтому она повсюду для выкачивания. А в такой вселенной, как эта, немногие личности обладают способностями вскрыть этот огромный резерв и канализировать его силу для выполнения своих желаний.
Род кивнул.
- Кажется верным. Видели здесь что-нибудь, опровергающее эту гипотезу?
- Нет, но думаю, для эльфейцев мне придется выдвинуть следственную теорию.
- Вы ее выдвинете. Есть какие-нибудь версии о том, почему весь этот мир по-прежнему средневековый, хотя на дворе 3059 г. н. э.?
- Думаю, надо связать это с тем, что технология не получила здесь большого развития.
- Прекрасно, - улыбнулся Род. - А как же вышло, что технология не получила развития?
Отец Ал пожал плечами.
- Зачем утруждать себя изобретением различных устройств, когда все можно сделать с помощью магии?
Ответ удовлетворил Рода. Он сидел тихо до конца полета.
Во всяком случае, большую часть времени.
- Корделия, нельзя летать наперегонки с той совой!
- Ты уверен, что не устанешь, Джеф?

Предыдущая страница 19 Следующая страница


Чародей раскованный 20

- Магнус, оставь в покое эту летучую мышь!
Земля под ними поднялась, зарябив складками и холмами, а потом выгнувшись в горы.
Наконец, когда рассвет слегка окрасил небо, Элидор ткнул пальцем вниз.
- Вот, она!
Род взглянул из-за спины Гвен и увидел развалины большой круглой башни, прилепившейся высоко на скале.
- Интересно будет добираться туда.
Магнус подлетел поближе и показал вниз.
- Я вижу рядом с ней скальный карниз, идущий на добрых сто ярдов.
- Да, но потом он снова сливается со склоном горы.
- Как вообще попасть на него?
- Я высажу тебя на нем, когда пожелаешь, - прокричала в ответ Гвен. - Но, муж, мы летим полночи, даже начинаю уставать. Разве не стоит отдохнуть, прежде чем идти в наступление?
- Да, определенно, - Род огляделся кругом. - Где тут хорошее место для отдыха?
- Вон там безопасно, - кивнула отец Ал на долину. - Видите деревеньку с небольшой колокольней? Неподалеку от нее расположен островок леса, он скроет нашу посадку.
Род посмотрел вниз.
- Выглядит она достаточно уютной. Но примут ли нас с распростертыми объятиями? Горцы, насколько я помню, не слишком гостеприимны к посторонним.
- Приходский священник примет нас, - заверил его отец Ал. - У меня есть связи.
Род пожал плечами.
- Меня это вполне устраивает. Ты не дашь мне слезть с этой штуки, милая?
- Только подожди, пока я приземлюсь.
Гвен направила метлу вниз. Отец Ал крепко сжал древко.
Они нашли большую поляну и повели всех на посадку. Напоследок маленький Джеф упал и вылез из луговой травы с ошеломленным видом. Род подбежал к нему.
- Я ж тебе велел сказать мне когда станешь уставать! Ну-ка, сынок, почему б тебе немножко не проехаться верхом на мне? - Он усадил мальчика к себе на плечи и повернулся к Гвен. - В какой стороне деревня?
Они нашли ее, окутанную птичьим пением раннего утра. Когда подошли, приходский священник закрывал дверь.
- Доброе утро, отец! - бодро поздоровался отец Ал, несмотря на свои ватные ноги.
Старый священник, моргая, поднял голову. Он был лыс, и его длинная борода поседела. Длившийся всю жизнь пост сделал его стройным и таким же каменно-твердым, как горы.
- Вот те... доброе утро, отец, - отозвался он. - Час еще ранний для путешествующих пешком.
- Мы пробыли в пути всю ночь, дело у нас очень важное, - ответил отец Ал. - Я служу защитой этим добрым людям от сил, бродящих по ночам, но даже я должен иногда спать. Вы не могли бы оказать нам гостеприимство на несколько часов?
- Да... разумеется, ради сана, - согласился ошеломленный священник. - Но у меня лишь бедная каморка за часовней...
- Не имеет значения, мы поспим в ней, если вы не возражаете, под защитой Господа. Мы будем благодарны за любой уголок, который нам предоставят.
- Отец, - резко проговорил священник, - в церкви спать не подобает.
- Скажите это тем добрым людям, которые должны слушать мои проповеди.
На какой-то миг старый священник уставился на него, а затем улыбнулся:
- Остроумно сказано! В таком случае располагайте всем, что сможете найти, и простите мне скверное гостеприимство. Я должен благословить три поля и навестить женщину, у которой болят руки.
- Артрит? - спросил, подходя сзади к отцу Алу Род.
- Нет, всего лишь распухли сочленения и причиняют ей боль, когда она шевелит пальцами. Вероятно, насланная эльфами боль. Капля святой воды, прикосновения распятия и краткая молитва приведут ее в порядок.
Род посмотрел на него.
Отец Ал снова задумался.
- Такое лечение когда-нибудь отказывало, отец?
- Да, бывают чары и посильнее. Тогда я попрошу приехать епископа, или доставлю своих бедолаг к нему, если они в состоянии идти.
- А благословение полей, разве посевам грозит опасность?
- О, нет - рассмеялся старый священник. - Я понимаю о чем вы думаете, но не беспокойтесь, отец, вы долго путешествовали, и вам нужно отдохнуть. Нет, это обычное благословение, без которого поля дадут едва ли половину всего зерна.
- Конечно, - улыбнулся отец Ал. - Ну, никогда не вредно убедится. Вы ведь пошлете за мной, если я вам понадоблюсь?
- Не сомневайтесь, пошлю - но, думаю, не понадобитесь. Располагайтесь у меня в доме и спокойно пользуйтесь всем, что найдете в кладовой. Обо мне не беспокойтесь - Бог подаст.
- Он так и сделает, - заметил отец Ал, когда все смотрели вслед старику, который удалялся по-юношески широким шагом. - В конце концов, магия здесь действует.
- Мелкая магия, - согласился Род, - обыденная. Деревенский священник здесь, кажется, является мирским магом. Как это вписывается в ваши теории, отец?
- Идеально. Как я упоминал, я постулирую три источника Силы, и один из них Божественный, хотя мне представляется, что некоторые из его чар вызваны скорее «светской», безличной магией, чем Божьей Силой. Вполне возможно, что для поступления в семинарию, требуются определенные магические способности.
- Вероятно, - согласился Род. - Но, несмотря на способности этого старика, думаю нам лучше не трогать его пищи. - Он повернулся к детям. Магнус и Джеф вот-вот дойдут до полного изнеможения. - Как по-твоему, Магнус, сколько еды ты сможешь найти сам?
Магнус вытащил из-за спины зайца.
- Я проголодался, папа.
- Я тоже. - Корделия протянула полный передник птичьих яиц и ягод.
- Вот что хорошо в детях - они не упустят из виду важных вещей, - заметил отцу Алу Род.
- Что ты скажешь, если за сковородку возьмусь я, Гвен? Ты выглядишь уставшей.
- Да, но я хочу поесть до полудня. - Гвен схватила зайца и прошмыгнула мимо него в дом священника. - Идем, Корделия. У нас не менее важная задача, чем решать судьбы мира.
Род присел на завалинку, когда за дамами закрылась дверь.
- Магнус, займи брата до завтрака, чтоб он не заснул.
- А чем заняться, папа?
- О, не знаю... пойдите поиграйте в пятнашки с волком или еще во что-нибудь. Э, отменяю эту команду, - быстро добавил он, увидев, как загорелись глаза у Магнуса. - Не надо проявлять жесткость к животным. Пойди срежь пару ивовых веток и потренируй его в фехтовании, он немного медлит при ответных выпадах.
- Как пожелаешь, папа, - буркнул удрученный Магнус. - Пошли, Джефри.
- И оставайтесь там, где мне вас видно!
Магнус издал вздох мученика.
- Останемся.
- Вы действительно тревожились больше за волка, чем за них? - спросил отец Ал, садясь рядом с Родом.
- Не совсем, - признался Род, - но я видел, как Магнус довел волка до умопомешательства. Он исчезает как раз перед тем, как волк доберется до него, и снова выскакивает позади зверя. Однажды я видел, как он заставил волка гоняться за собственным хвостом.
Отец Ал удивленно покачал головой.
- Думается, я начинаю понимать, почему вы так легко приспособились к миру магии.
- Дети поддерживают у человека гибкость ума, - признался Род.
- Достаточно для понимания, почему здесь технология так и не пошла дальше молота и наковальни?
- О, тут большого вопроса не возникает. Зачем нужно придумывать удобрения, когда средний приходский священник может сделать то же самое с помощью благословения?
Отец Ал кивнул.
- Мне надо будет выудить у него слова молитв, посмотреть, действует молитва или заговор?
- Для того, чтобы узнать, какая тут существует Сила?
Отец Ал кивнул.
- Увеличение урожайности не совсем то, что мы подразумевали под «маленькими чудесами, происходящими повсюду».
- Вроде медицинской технологии? Похоже он может лечить артрит, хотя и не знает его под таким названием. Больших успехов не добиться и нашим врачам. Как мне кажется, то же самое происходит во всех областях технологии.
Отец Ал снова кивнул:
- Кузнецы создают закаленные сплавы, заговаривая металл, когда куют его; повозки плавно катят, опираясь на смягчающие чары вместо стальных рессор. Наверно, даже влекомые чарами корабли связываются с берегами посредством хрустальных шаров... Да зачем утруждать себя изобретением, чего бы то ни было?
- Но, - указал Род, - маги встречаются редко, средний человек не может позволить себе боевых чар, поэтому военная сила осталась монополией аристократии. А это значит...
- Что политическая система осталась, по существу, феодальной. - Лицо отца Ала посуровело. - Хотя при кудесниках, обеспечивающих королей средствами связи и даже данными разведки, есть возможность возникновения централизованного правительства.
- Но не абсолютического, - заметил Род. - Бороны тоже могут достать себе кудесников. Поэтому они рассматривают себя, как «христианский мир» в такой же степени, как отдельные страны.
- Большого национализма не наблюдается, - согласился отец Ал. - Но как же колонизировали Новый Свет?
Род пожал плечами.
- Не проблема. Колумб приплыл туда вскоре после войны Алой и Белой Роз, а они устроили колонию еще до него. Раз им помогло волшебство, у них не должно было возникнуть больших хлопот со «скрелингами».
- Да, с индейцами. Как я замечаю большинство здешних жителей менее бледные, чем североевропейцы данного периода.
- Вероятно, гибриды. А с добавлением магии их шаманов, коллекция магии получится очень разнообразной. В их характерах есть доля меркантилизма. Как же получилось, что не выросло никакого среднего класса?
- Вероятно вырос, до определенной степени. Но короли и бароны скорее всего доверяли сбор денежных средств своим советникам-кудесникам, которые будучи, по всей вероятности, простого происхождения, участвовали за них в торговле. Нет, полагаю торговые магнаты тут были магнатами. А так как возвысились они не благодаря торговле, то и не нажимали особо усердно на ее развитие.
Род развел руками.
- Но - пятнадцать столетий! Может ли на самом деле общество так долго протянуть без изменений?
- Ну, был же древний Египет и Китайская империя. Менялись династии и моды. Время от времени немного улучшалась технология, но общество оставалось тем же. И, если поразмыслить, так же обстояло дело и в Индии. Знаете, возможно, что Европа с ее меняющимся обществом была исключением, а не правилом.
Род, удивляясь, покачал головой.
- И все потому, что им удалось заставить магию действовать! Как по-вашему, где находилась точка расхождения - на алхимиках?
- «Точка расхождения»? Вы имеете в виду, когда эта вселенная отклонилась от нашей. Это, знаете ли, не обязательно - обе вселенных могли начаться одновременно и развиться независимо друг от друга.
- Могли, - признал Род, - но, между этой вселенной и нашей просто слишком много сходства. Даже язык настолько близок к грамарийскому, что у меня не возникло никаких трудностей с пониманием.
- Гм. Хороший довод, - нахмурился отец Ал. - Кто знает? Наверно, верны обе теории. Возможно, что моделью для множества вселенных служит одно ветвящееся дерево, со вселенными, откалывающимися одна от другой на важных исторических этапах, а лес - несколько корневых вселенных, каждая из которых разветвляется в узловых точках.
- Может быть, но эта выглядит ответвившейся от нашей.
- Или наша от нее. Мы, знаете ли, не обязательно являемся центром мироздания, - криво усмехнулся отец Ал.
- Довод, - признался Род. - Так на каком периоде она находится - на алхимиках?
- Наверно. И до этого, конечно, ходило много разговоров о волшебстве, но алхимики были первыми, подошедшие к этой теме рационально. И астрологи, конечно.
Род кивнул.
- Значит, какой-то алхимик - астролог, вероятно, совершенно забытый в нашей родной вселенной, оказался по воле случая наделен Силой и вычислил некие правила насчет того, как ее использовать. Вероятно, он больше никого в тайну не посвятил, но коль скоро он доказал, что это можно сделать, другие тоже последовали за ним. Когда это должно было случиться - в четырнадцатом веке?
Отец Ал кивнул.
- Примерно тогда - я здесь не видел никакого пороха. По крайней мере, это будет самой поздней точкой, когда такое может случиться.
- А моды продолжали меняться, и они сохранили все элементы их, но социальный порядок не менялся, - кивнул Род. - Имеет смысл. Малость болезненный, но смысл. А откуда взялись эльфы?
Отец Ал пожал плечами.
- «Вызваны» из другой вселенной или же крайне изысканные иллюзии, созданные каким-то кудесником, и сохранившиеся «в живых», благодаря воображению населения. Но они могли все время быть тут, и лишь из нашей вселенной изгнаны сочетанием Холодного Железа и Христианства, постепенно подточившим народную веру в них. Есть некоторые доказательства в пользу последнего предположения - великая герцогиня уведомила нас, что эльфейцы привязаны к своим личным конкретным участкам местности. Такое должно указывать, что они произросли из самой земли или из ее форм жизни. Мы не единственные существа, образующие вокруг себя малые электромагнитные поля.
Род медленно кивнул.
- А в нашей вселенной с ними, должно быть, полностью разделался 19 век, опоясавший всю Европу сетью железных дорог, и протянувший через сельскую местность телеграфные провода, расстраивая местные силовые поля.
- Ну, рассказы о них ходили еще и в двадцатом веке, по крайней мере, в начале его. Но радио и телевидение, должно быть, завершили дело - они и бетон. Эльфы в конце концов все-таки природные создания.
Дверь позади них распахнулась.
- Прошу к столу, господа.
- Ну, хватит о судьбах мира, - хлопнул себя по колену Род и встал. - Давайте займемся важным делом, отец.
Проснулись они от звона полуденного колокола. Вернулся старый священник, а мальчики отправились поискать обед. Старик изумился накрытому для него столу.
- Холодный заяц, земляника, тетеревиные яйца и варенная форель - ваши дети превосходнейшие охотники, милорд.
- Почему? - спросил с набитым ртом Род. - Дичь скудеет?
- Да, уже несколько лет. Народ здесь жил торговлей через горы, а когда она прекратилась, людям пришлось рыскать в поисках пропитания по всей округе. Некоторые ушли, куда глаза глядят, но многие остались и нашим немногочисленным видам флоры и фауны едва удается прокормить всех.
- Если что-то двигается и его можно есть, то мои мальчики его найдут. Что же остановило торговлю, отец. Гарнизоны герцога Фойдина?
- Они и Красная шапочка, что проживает в Башне. Теперь даже коробейнику не пробраться мимо нее.
- О, - Род взглянул на отца Ала. - Что же он с ними делает?
Старый священник содрогнулся.
- Он принимает облик пожилого человека, приземистого и могучего, с длинными кривыми зубами, горящими глазами, длинными седыми волосами и когтями, вместо ногтей. Он обут в железные сапоги и носит при себе алебарду. А что касается путешественников, попавших ему в руки, то для него нет большей радости, чем еще раз выкрасить свою шапку человеческой кровью.
- О! - Холодный жаренный заяц после такого известия показался вовсе не таким вкусным. - Неужели ничего нельзя сделать, чтобы остановить его?
- А как вы это представляете? - Старый священник ответил коротким смешком. - Против него и армии устоять не могут. Говорят, что его можно изгнать, прочитав ему Писание или заставив посмотреть на крест, но как его заставить это сделать?
- Хороший вопрос. - Род повернулся к отцу Алу. - Есть какие-нибудь идеи?
- Одна, - кивнул отец Ал. - Если религиозные символы изгоняют его, когда он воспримет их, то более сильный символ прогонит его своим прикосновением.
Старый священник негромко рассмеялся.
- Истинно так, отец, но, где же вы найдете человека, что решится это сделать?
- Папа сделает, - пискнул Джефри.
Старый священник снова усмехнулся, пока не встретился взглядом с Родом. Смех замер у него в горле. Затем он побледнел.
- Нет, вы и не пытайтесь! - Он перевел взгляд с Рода на отца Ала, потом на Гвен и сел совершенно неподвижно. А затем с трудом поднялся на ноги и повернулся к двери.
- Отец, - спокойно окликнул его отец Ал. - Мне потребуется ваш алтарный камень.
Старый священник остановился. А затем обернулся, весь дрожа.
- Вам нельзя его забирать! Обедню нужно служить на мощах святых, вделанных в алтарный камень! Как я без него буду служить обедню?
- Мы вернем его сегодня же вечером.
- Да? - Старик снова подошел к ним, показывая дрожащими пальцами на отца Ала. - А вернетесь ли вы вообще? Красная Шапочка может устоять против армий, как вам двоим удастся одолеть его?
- Троим, - спокойно поправила его Гвен. - Я тоже обладаю некоторыми силами, отец.
- Фактически, это семейная затея, - подтвердил Род. - Вы б удивились, узнав, на что способны мои ребята, не вступая в ближний бой.
Старший священник переводил взгляд с одного на другого, словно они сошли с ума.
- Забудьте, умоляю вас! И эти бедные крошки! Не подвергайте их такой опасности!
- Мы не смогли бы оставить их в тылу, даже, если б хотели, - мрачно отозвался Род.
- Мы победим, отец, - мягко заверила его Гвен. - Мы недавно натравили Крод Мару сокрушить Эйк Уисли, и общими усилиями обратили в бегство двор эльфейского лорда.
- И все ж эльфейские лорды не Красная Шапка. Они не упиваются убийствами и кровопролитием! Нет! Не ходите туда! Но если вам надо, то идите без моего алтарного камня!
Отец Ал вздохнул и вытащил из рясы скатанный пергамент. Род увидел на нем линии складок и догадался, что прежде, чем отец Ал попал на Грамарий, листок находился в конверте. Земной монах сказал:
- Я стараюсь избежать этого, но... взгляните на сие писание, отец.
Старик в испуге уставился на него. А затем неохотно взял пергамент и раскатал его. Начал читать, ахнул и становился тем бледнее, чем дольше читал. Наконец, он дрожащими руками снова скатал его и поднял голову с остекленевшими глазами.
- Того... не может быть! Он... он же в Риме, до него целых пол света! Он редко говорит с теми, кто живет в столь отдаленных странах, да и тогда только с архиепископами! Как случилось... Аййй! - Он выронил пергамент и схватился за голову. - Что я наделал? Какой грех лежит на моей душе, что он стал писать мне?
- Наверняка никакого, отец! - в расстройстве воскликнул отец Ал, хватая старика за руку. - Воистину, едва ли он знает, что вы живете на свете! Он адресует это Писание любому, кто прочтет его, я иногда вынужден показывать его, нуждаясь в помощи!
- Да! Да! - Старик поднял осунувшееся лицо. - И все-таки, какое несчастье, что я должен быть тем, от кого вы требуете помощи? Нет, я, наверняка, не выполнил свой долг перед Богом и паствой!
- Ваше смирение делает вам честь, - мягко, но с иронией сказал отец Ал. - Этот жребий пал на вас только потому, что ваша паства живет неподалеку от Башни Гонкрома, куда я и мои друзья отправляются бросить вызов Красной Шапке!
Глаза старика остановились на отце Але. Он кивнул, и лицо его начало обретать твердость.
- Да, все именно так, как вы говорите. - Он расправил плечи и поднялся. - Раз надо, значит надо, в этом я не сомневаюсь. Хотя сам не в состоянии прочесть его почерк, и все же я видел в книгах изображение его печати.
- А теперь вы видите оттиск самой печати. Вы предоставите нам свой алтарный камень, любезный отец?

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

- Да, предоставлю. Если того желает Его Святейшество, вы его получите. Идемте, я выну его.
Вскоре они вышли из часовни, и отец Ал держал под мышкой надежно завернутый камень.
- Это ведь было не честно, не так ли? - спросил Род.
Пораженный отец Ал поднял голову.
- Что вы имеете в виду? Иоанн XXIV является папой...
- Да, - кивнул Род. - В нашей вселенной.
- Но разве в этой вселенной он им не является?
- Как он может быть им?
- Почему бы и нет? - Сияюще улыбнулся отец Ал. - Эта Земля очень похожа на Землю нашей вселенной; созвездия такие же, язык такой же, как в Англии эпохи Возрождения, почему б в обоих вселенных не быть и тем же людям?
- Вы верите в это всерьез, не правда ли?
Отец Ал пожал плечами.
- Я готов учесть такую возможность. Но на самом деле это не имеет большого значения. Мы, католики, верим, что папа говорит от имени Бога, когда он говорит, как папа, а не просто от себя лично. Мы называем это ex cathera* .
Род стал, как вкопанный, прямой, как штык, закрыв глаза. Он сосчитал до десяти, чтобы успокоиться, а затем осторожно произнес:
- Отец, а вам не кажется, что это попахивает средневековьем?
- А вы оглядывались в последнее время кругом?
- Дешевое возражение, отец, - Род остановил его. - Наша вселенная не средневековая, но вот ваша вера - да.
- Нет, - серьезно сказал отец Ал. - Духовные истолкования нельзя доказать или опровергнуть с помощью физики или химии, также как теология не может вывести формулу полимера. Все в конце сводится к вере. Мы считаем, что Христос дал Петру власть говорить от его имени, когда он сказал первому римскому епископу: «Даю тебе ключи от царствования небесного. Что свяжешь ты на Земле, будет развязано на небе». Поэтому считаем, что «ключи» Петра переходили к его приемникам, вплоть до нашего времени.
- Очень интересно, но я не вижу... - Род оборвал фразу, уставясь на него. - О, Нет! Не хотите же вы сказать...
- Почему бы и нет? - улыбнулся отец Ал. - Думаете в каждой вселенной будет свой Бог? Я не могу представить физических доказательств, но верю в Бога, существовавшего всегда и создавшего все - единого Бога, сотворившего все вселенные. Я заметил, что здешние христиане - фактически, католики. Значит, если в обоих вселенных один и тот же Бог, и папа, выступая от Его имени, говорит то, чего хочет сказать Бог, то, наверняка, папа в этой вселенной даст тот же самый ответ на любой вопрос также, как папа в нашей вселенной.
- Значит, ваше Послание от вашего папы говорит, каких действий хочет от старого священника папа в этой вселенной. - Род искоса поглядел на отца Ала. - А вам не кажется, что это рассуждение чуточку хромает, отец?
- Конечно, - признался с подкупающей улыбкой отец Ал. - Потому что, когда наш папа писал это письмо, он не выступал ex cathera; и значит он выступал, как Иоанн XXIV. Тем не менее, я не сомневаюсь, что здешние христиане придерживаются в основном тех же самых взглядов, что и христиане в нашей родной вселенной; и потому не сомневаюсь, что здешний папа захотел бы, чтобы я взял этот алтарный камень. - Он задумался, глядя на небо. - Хотя проблема не простая, не правда ли? - лицо у него прояснилось. - Я расскажу о ней иезуитам, когда мы вернемся. Приступим к делу?

ГЛАВА 21

Гвен остановила метлу в воздухе над карнизом в ста метрах от Башни и медленно завела ее на посадку. Род и отец Ал спешились, когда рядом с ними возник Магнус и Джеф.
- А вы что здесь делаете? - потребовал ответа Род. - Мне надо, чтоб вы были на вершине той скалы!
- У, папа! Обязательно?
- Да, обязательно! Я хочу, чтобы вы следили с безопасного расстояния, готовые телепортировать меня оттуда, если возникнет опасность для жизни. И где Элидор?
У Магнуса расширились глаза, в них отразилось чувство вины.
- Мы оставили его на вершине скалы.
- Угу! - мрачно кивнул Род, - Так что же помешает любому сприггану прискакать и снова умыкнуть его, а? Итак, возвращайтесь туда, живо!
- Да, пап... - И они исчезли, не закончив фразы.
- К тебе это тоже относится, - сердито посмотрел Род на ведьмочку, парившую перед ним на самодельной домашней метле. - Не лезь в драку, Корделия! Но помогай маме и будь готова бросить несколько камушков в того гада.
- О, ладно, папа! - надулась Корделия и, круто развернув метлу, улетела на вершину горы.
- Ты тоже, милая, - взял Род за руку Гвен. - С поля.
- Да, - в глазах у нее стояли слезы. - Береги себя.
- Поберегу, - пообещал Род. - И ты тоже меня побереги, а?
И сгреб ее в объятия.
Отец Ал отвернулся на несколько минут изучать геологию.
Род со счастливым вздохом снова повернулся к нему. Позади него засвистел ветер, когда Гвен взмыла обратно на вершину горы.
- Здесь наблюдается кое-какая интересная слоистость, - указал на фас скалы отец Ал. - По догадке, я бы сказал, что миллион лет назад тут было морское дно.
- Уверен, что именно так, и спасибо за деликатность, отец. Давайте-ка встретимся с этим чудовищем.
Они зашагали по скальному карнизу, и Род сказал.
- Я хочу внести ясность. Я приближаясь первым, отвлекаю его, вы подкрадываетесь к нему сзади и вышибаете камнем мозги.
- Думаю, хватит и прикосновения, - пробормотал отец Ал. - Что произойдет, если он сшибет вас с карниза, да еще вовремя обернется, чтобы вышибить мозги мне?
- Вы носите распятие, не так ли?
- Обычно нет, но мысль хорошая. - Отец Ал вытащил четки и надел их на шею. - Итак! Распятие меня защитит, чтобы не увидеть его, ему придется не смотреть на меня.
Род кивнул.
- Верно.
- А поскольку я защищен, то мне следует приближаться первым. Вы должны признать, так более логично.
Род вздохнул.
- Ну, я никогда не выигрывал в споре с логикой. Ладно, отец, согласен. Ступайте первым в логово льва, но я сразу за вами.
- Вы сослались на Даниила, - задумчиво произнес отец Ал, когда они снова тронулись вперед. - Интересно, а ваша душа в столь же хорошем состоянии, как и у него?
Несколько шагов Род шел молча. А затем признался.
- Я был воспитан в лоне римско-католической церкви...
- А давно ли вы причащались?
- Перед свадьбой, отец, девять лет назад. И вы правы, если там лев, то мне надо быть в отличном состоянии. Дайте мне несколько минут прислушаться к своей совести.
Они медленно двинулись к Красной Шапке, тихо перешептываясь.
- Ego te absolvo* , - сказал, наконец, отец Ал, начертив в воздухе крест. - А со своей епитимьей, я думаю, вы вот-вот встретитесь.
Они завернули за поворот, и над ними нависла Башня.
Карниз около башни устилали человеческие кости и несколько черепов. Это ошеломило Рода. Навалился страх, внезапный и всепоглощающий. Он остановился, не поддаваясь ему. Приливная волна прошла, но со знакомым ощущением сжатия желудка и ватных ног он умел справляться. Он взглянул на отца Ала, священник, похоже, тоже испытал такое же ощущение. Лицо его вытянулось и побледнело, но губы плотно сжались в твердой решимости. Он распаковал алтарный камень и держал его перед собой обеими руками.
- Значит вы готовы?.. Хорошо. Тогда в долину смерти.
И прежде, чем Род успел что-то сказать, решительно зашагал вперед распевая:
Кто копает яму, тот упадет в нее,
И кто разрушает ограду,
Того ужалит змей!
Кто передвигает камни,
Тот может надсадить себя;
И кто колет дрова
Может подвергнуться опасности от них!
Если притупится топор,
И если лезвие ею не будет отточено,
То надобно будет напрягать силы,
Мудрость сумеет это исправить.
Красная Шапка с ревом налетел на него. Он выскочил из башни, покрытый коростой грязи и обезумевший от ненависти и одиночества. Примерно в полтора метра ростом, с широкими плечами, с рассыпавшимися по плечам сальными, седыми волосами и горящими жаждой крови огромными глазами. Туника и легинсы у него задубели от жира и покрылись грязью, а железные сапоги звенели по камням и хрустели по костям, разбросанным по земле. Одной рукой он высоко вращал алебардой, словно топориком, и ее ржавое лезвие было направлено на священника, готовясь нанести ему удар нечеловеческой силы.
И тут Красная Шапка увидел алтарный камень и с лязгом остановился.
С миг они стояли замерев, священник, держащий перед собой, словно щит, камень, и злобно глядящий на него горящим взглядом монстр.
Род выхватил меч и бросился вперед.
Отец Ал снова затянул песнь:
- ...живая собака лучше мертвого льва. Ибо...
Красная Шапка взревел и ударил алебардой. Клинок алебарды врезал отца Ала плашмя по боку. Тот полетел и приземлился в трех метрах. Алтарный камень выскочил у него из рук. Красная Шапка схватил небольшой валун и, по-прежнему рыча, с усилием бросил его в камень. В последнюю секунду валун свернул в сторону, едва не угодив в голову отцу Алу.
И тут налетел Род, крича:
- Эй, ты, сухие кости, услышишь ныне слово Господа!.. Я слышал шум, это кости стучали друг о друга... - И сделал выпад прямо в живот Красной Шапке. Меч вонзился в блузу монстра с сильным лязгом, отдавшемся через всю руку и тело Рода. Этот проклятый гад был создан из камня!
Красная Шапка неприятно рассмеялся и отмахом хлопнул по Роду. В боку у Рода вспыхнула боль, и башня со скалой закувыркались мимо него. А затем с взорвавшимся в нем треском. Он остановился и увидел крупным планом, скользившую мимо него вверх скальную поверхность. Поняв, что скользит вниз по фасу горы, неистово повернулся и, дернувшись, остановился на карнизе. Обернулся он вовремя, чтобы увидеть, как две фигурки появились прямо рядом с Красной Шапкой, в мертвой зоне его защиты, и принялись рубить его по ногам маленькими мечами.
- Мальчики, нет! - попытался заорать он. - Вернитесь к матери! - но получилось что-то похожее на лягушачий хор из пруда. Он и сам себя еле расслышал. Красная Шапка громко рычал, потянув руку к крохам. Валун врезался ему в затылок.
Красная Шапка полетел, вперед, споткнулся о Магнуса и растянулся. Его бомбардировали мелкие камни, а затем трахнуло валуном, как раз, когда он поднялся на четвереньки. Валун угодил ему по спине, снова заставив распластаться.
Магнус и Джефри побежали прикончить его.
Страх нахлынул на Рода, хлестнув его, словно пламя, когда тот поднялся на ноги. Он должен вытащить оттуда своих мальчиков! Он, спотыкаясь, побрел вперед, когда Красная Шапка, сделав могучие усилие, взметнулся, встряхивая со спины камни и встал так, чтобы мальчики срикошетили от его ног. Он мерзко рассмеялся и нагнулся к ним, затем внезапно выпрямился и вскинул руку поймать валун. Он крутанулся, и швырнул его обратно на вершину горы.
Ублюдок! Если он попадет в Гвен или Корделию... В Роде поднялась кипящая ярость, пришедшая, казалось, откуда-то извне. Пламенная ярость к монстру, посмевшему тронуть его ребенка! Он врезал Красной Шапке позади колен, и в плече у него взвыла боль; а затем на спину ему обрушилась небольшая гора. Он смутно расслышал крик Магнуса и попытался поднять голову. Он увидел отца Ала, стоящего на четвереньках и тянущего руку к Красной Шапке, упавшему навзничь поперек Рода. В руке у священника был камень. Он коснулся лба монстра. Красная Шапка взвыл, тело его взметнулось в мучительной боли - и исчезло...
Род уставился, не веря своим глазам.
Свет потускнел, потом последовал ослепительный всплеск ярких звезд, потом опять тьма...
- ...три сломанных ребра. Кровь из носа перестала течь? Потом течет изо рта.
- Ах, отец! Его легкое?..
- Проткнуто? Может...
Звуки растаяли, а потом появились вновь.
- ...Сломано плечо, и ключица. Как... - Поднялся рев, похожий на шум прибоя, а затем растаял. - ...Снова встать на ноги?
- Спина у него сломана?
- Нет, но по-моему, треснул позвонок.
Род почувствовал страшную жалость к тому бедолаге, о котором они говорили. Кто он, гадал Род?
И тут осенило: посмотри, просто открой глаза и взгляни.
Кто это там плакал на заднем плане?
Беда в том, что на обоих веках у него лежал мешок с песком. И боль, эта проклятая боль, пронизывавшая его насквозь! Но он мог это преодолеть, ему доводилось делать вещи и потруднее. Он ведь только что сражался с великаном, не так ли? Полутораметровым великаном...
- Пожалуйста, Магнус, уйми свои слезы, и успокой сестру и брата! Элидор, ты не мог бы помочь с Джефри! Мне надо работать!
Страшная боль опалила ему плечи. Глаза у него раскрылись, и он закричал, словно собачонка, прижженная раскаленным клеймом.
Над ним парило прекрасное лицо, обрамленное пламенными волосами.
- Он очнулся! Муж! Ты слышишь меня?
Разум медленно вернулся. Гвен пыталась починить ему плечо телекинезом.
- Пожалуйста... перестань... больно.
- Это потребует времени, - кивнула она, плотно сжав губы. - Но надо сделать. Ох, Род! Столько ран...
- Ничего не выйдет, их слишком много, и потребуется слишком много времени.
В поле зрения выплыло лицо отца Ала, а лицо Гвен пропало.
- Верховный Чародей! Услышь меня! Пожелай, как никогда не желал раньше! Пожелай изо всех сил, всеми фибрами души, чтобы твое тело снова стало целым, полностью восстановленным, каким было до ранения!
- Желаю, - прохрипел Род. И теперь, когда священник напомнил об этом, он пожелал! О, как он пожелал! Если что-то способно остановить эту муку, пусть оно произойдет! Он неистово пожелал полного здоровья, сильного тела, чтобы раны исчезли и никогда не возвращались!..
И помогавший дух снова очутился тут как тут, войдя в него, пронизав его насквозь, добрый, успокаивающий, исцеляющий, поглощающий боль...
А потом он пропал, а с ним и боль.
Род был потрясен и не верил своим чувствам.
Затем он медленно поднял голову и окинул взглядом свое тело. Оно было покрыто кровью, одежда изорвана в клочья. Но кровь не текла. Он чувствовал себя хорошо. Действительно, он чувствовал себя распрекрасно.
- Э... Гвен...
- Да, муж. - Она была рядом, поддерживая ему рукой голову.
- Просто на всякий пожарный случай, мне лучше не двигаться. Проверь плечо, идет?
Он почувствовал, как ее пальцы ощупывают его - довольно приятное ощущение. Даже более, чем приятное.
- Оно цело, Род, - в голосе ее звучало удивление.
Он с вздохом расслабился, давая голове откинуться назад.
- Хвала небесам! Было и еще чего-нибудь не в порядке?
- Много чего, - признал отец Ал. Дети притихли.
- Проверь все, ладно? Мне бы не хотелось двигаться, боюсь опять начнет болеть.
- Да, муж. - Он почувствовал, как ее пальцы ощупывают ему бок, ключицу, нос, переворачивают его, чтобы проверить спину.
- Ты цел, муж, - удивление сменилось радостью. - О, ты исцелился!
- Ну, тогда давай вернемся к делу. - Он уселся и сгреб ее в объятия. Она уцепилась за него, словно он был скалой в быстрине, рыдая. - Ну, ну, полно, любимая, - прошептал он. - Я теперь в норме. Будь пай-девочкой, не плачь, как только дети уснут, мы найдем сена, и я докажу, что вполне здоров.
Она улыбнулась ему, моргая сквозь слезы.
- Ну, если у меня и были какие-то сомнения, то теперь они исчезли. Ты определенно исцелился.
- Папа! - завизжали три обрадованных голоса, и дети навалились на него гурьбой.
Он только успевал гладить их по головам, обнимая.
- Ну-ну, дети, не беспокойтесь. У папы выдалось скверное время, но теперь он выкарабкался... Гвен, присмотри за Элидором, ладно? Нам нельзя снова его потерять... Да ладно вам, со мной все в порядке!
- Да, - выдохнула Гвен, глаза у нее светились. - Отец Ал вылечил его.
- Нет, он сам себя вылечил, - уточнил священник. - Я лишь сказал ему, что сделать.
Род застыл.
А затем осторожно освободился от детей.
- Вы хотите сказать, что это я сам совершил чудесное исцеление?
- Ну, - развел руками отец Ал. - Мы ведь уже установили, что, то, чего вы пожелаете, происходит...
- Да, установили, - согласился Род. - Вы готовы испробовать свою гипотезу, отец?
- Не-е-е-ет, - поджал губы священник. - Но я готовлюсь к тому...
- Ох уж вы с моим роботом, - вздохнул, поднимаясь на ноги, Род. - Он никогда не обнародует гипотезу, пока та не станет установленным фактом. Я даже не чувствую раздражения кожи от щипков эльфейцев прошлой ночью!
- Интересно, - выдохнул отец Ал. - У вас остались какие-нибудь старые шрамы?
- Гм - это мысль. - Род взглянул на Гвен. - Надо будет нам проверить это сегодня ночью, милая.
Она покраснела и объяснила священнику.
- Некоторые из них там, где ему не видно.
- Мне всегда нравится хороший христианский брак, - согласился отец Ал. - Если мы собрали все куски, то можно возвращаться в часовню? Мне надо вернуть алтарный камень.
- Да, не вижу никаких причин здесь болтаться.
Род, мрачнея, окинул взглядом окрестность.
- Эй! Что ты делаешь, Магнус?
- Собираю куски. - Мальчик выпрямился, показывая длинный, острый зуб. - Можно мне сохранить его, как добычу, папа?

Предыдущая страница 21 Следующая страница


Чародей раскованный 22

- Что, этот монстр оставил здесь свой зуб?
Род содрогнулся.
- Зачем тебе вспоминать о нем, сынок?
- Не знаю, папа. - Магнус приподнял подбородок. - Знаю только, что это будет мудрым.
Род, внимательно взглянул на него. А затем сказал:
- Я убедился, что предчувствия у тебя оказываются, как правило, стоящими. Ладно, возьми его, но плотно заверни и при первом подходящем случае протри спиртом.
- Да, папа, - расцвел улыбкой Магнус и достал из своей котомки тряпку.
Когда-то она была носовым платком. Род повернулся к Гвен.
- Готова к уходу, милая?
- Да, - она подняла метлу.
- И я, - подошел отец Ал, засовывая подмышку завернутый алтарный камень. Он поднял взгляд на Башню. - Как по-вашему, чья теперь армия разместит здесь гарнизон - герцога Фойдина или лорда Керна?
- Которая быстрее всех доберется сюда. - Род отвернулся. - Честно говоря, отец, в данную минуту я б с удовольствием посмотрел, как это проклятое сооружение развалится. - Он резко вскинул голову, заметив блеск в глазах Магнуса. - Не смей!
Они вышли из рощицы и направились к задней двери церкви, когда садилось солнце. Род, нахмурясь, оглядел деревню.
- Что-то тихо, не правда ли?
- Час вечерни настал, - задумчиво проговорила Гвен.
- Сегодня весь день вышел странный. - Отец Ал постучал в дверь дома священника. - Любезный отец несомненно все объяснит.
Дверь чуть приоткрылась, и в щель показался глаз и часть бороды. Глаз расширился, а затем и щель тоже.
- Вы живы!
- Разве на сей счет возникали какие-то сомнения? - улыбнулся отец Ал и протянул алтарный камень.
Старый священник осторожно взял его, словно не веря, что он настоящий.
- А Красная Шапка? Он убит?
- Ну, во всяком случае, исчез, - улыбнулся Род. - Думаю, он не вернется.
- Да, они никогда не возвращаются коль их изгонят; никто из эльфейцев не возвращается! - Старый священник испустил долгий, трясущийся вздох. - Мы услышали в горах гром и попрятали головы. У меня здесь половина прихода осаждают Небеса молитвами о вашей безопасности.
- Ну, это объясняет мое быстрое выздоровление. - Род встретился взглядом с отцом Алом. - У меня было подкрепление.
- Очень интенсивное поле для перекачки энергии поблизости? - поджал губы священник. - Наверно.
- Вы знаете, что вы сделали? - выпалил старый священник. - Через тот перевал над нами некогда шли караваны - целые армии! Десять лет никто не смел соваться туда. С тех пор, как королевская армия попробовала и потерпела поражение!
Род уставился на старика. Затем несколько раз ткнул пальцем в сторону горного перевала, издавая гортанные звуки.
- Милорд? - робко сказал священник.
- Вы хотите сказать... - Род, наконец, привел свой голос в действие. - Вы хотите сказать, что это и было чудище, препятствующее лорду Керну выйти с северо-запада?
- Да, - подтвердил старый священник, - в самом деле, именно оно.
Род крепко стиснул руки, силясь прекратить дрожь, а потом зубы, прекращая выбиваемую ими дробь.
Старый священник смущенно моргнул, а затем повернулся к отцу Алу.
- Мне не следовало ему говорить?
- О, нет, все в порядке, все в порядке! - запротестовал Род. - Просто я рад, что вы мне не сказали до того, как мы отправились туда...

ГЛАВА 22

Той ночью они разбили лагерь у горной речушки. Когда была съедена форель и зарыты кости, а дети и отец Ал лежали, завернувшись в одеяла, с добросердечием подаренные им селянами, Гвен сидела, прильнув к Роду и глядя на огонь лагерного костра.
- Ты теперь ведешь нас на северо-запад, муж.
Род пожал плечами:
- Почему бы и нет? Мне почему-то кажется, что лучше продолжать передвижение, мы ведь хотим добраться до лорда Керна. Хотя и не понимаю зачем, - добавил он, поразмыслив. - Мы могли бы сидеть здесь и ждать, когда он сам явится к нам.
- Действительно, он выступит в поход через перевал, чтобы вырвать у герцога Фойдина бразды правления. - Глаза ее остановились на спящих детях. - Средь них следовало быть еще одному, муж.
- Следовало бы. - Род ощутил щемящую тоску по своему малышу. - Но подумай, милая, ему безопасней сейчас быть там, где он есть...
- Я не совсем уверена. Не исключено, что король и аббат вот-вот истерзают страну междоусобной войной. - Глаза ее внезапно потеряли фокус, она напряглась. - Я снова слышу его мысли!
- Чьи? Грегори?
- Да, - она вцепилась Роду в предплечье, глядя невидящим взором в пространство. - Да, то прикосновение его разума. О, дитя мое!.. Он, кажется, жив и здоров. Успокойся миленький, твои мама и папа рвутся воссоединиться с тобой, столь же упорно, как ты ищешь нас!.. Прикосновение его теперь сильнее, муж мой.
- Сильнее? - нахмурился Род. - С чего бы ему? Две вселенных не могли стать ближе друг к другу!
- И Векс - снова его слова! - Гвен сосредоточенно нахмурилась. - Я не могу толком разобрать их. Что-то говорится о докторе Мак-Аране и о механизме странной машины... о Короне и Церкви; южные бароны объявили, что они не могут с чистой совестью воевать против Святой Матери-Церкви... Северные бароны отправили к Туану своих ратников и рыцарей... А Аббат обратился с призывом ко всей знати, созывая ее с ратью и оружием бороться против тирании, угрожающей, по его словам, Святой Матери-Церкви!
Род застонал.
- Они, наверняка, готовятся начать гражданскую войну! Конечно же южные лорды видят тут свой шанс нарушить вассальную присягу Туану, имея некоторое моральное оправдание и не теряя поддержки своего народа!
- И все же они не заявили ни о своей верности Аббату, ни об отказе повиноваться Короне, - с надеждой сказала Гвен.
- Лишь потому, что Аббат только теперь дошел до призыва к оружию! Попомни мое слово, Гвен, в этом видна рука агентов из будущего. Кто-то добрался до Аббата - почему ж еще он вдруг решил аннулировать соглашение с Туаном, прежде, чем прибыл к себе в монастырь? Один из его свиты - агент тоталитаристов, и он подговорил его на это по дороге! Тоталитаристам очень хотелось, чтобы Церковь захватила власть в стране; средневековая теократия может, если придать ей немного современной техники, превратиться в очень жесткое полицейское государство! А анархисты, вероятно, снова советуют лордам - им бы хотелось увидеть баронов, объединившимися под знаменем Церкви, ровно настолько, насколько надо для свержения монархии, а потом вступившими в грызню между собой, пока вся страна не впадет в марсократию! - Он врезал себе кулаком по ладони. - Проклятие! А я застрял здесь, где не могу с ними драться!
- Думаю, именно в том и заключается их замысел, - пробормотала Гвен.
- Да уж не сомневайся! А в самой гуще всего этого мой ребенок!
- Мир, муж мой, - стала утешать его Гвен - Мы уже недалеко от лорда Керна и очень скоро вернемся в свое место и время. Не сомневайся так и будет, миленький! И тогда ты наведешь полный порядок.
- У тебя больше веры в меня, чем у меня самого, - ответил Род, но стал понемногу успокаиваться.
- Но возможно, ты права. Ладно, милая, «поговори» с малышом, успокой его, скажи ему, что мы по-прежнему с ним, по крайней мере душой, а тела наши присоединяться к нему, как только смогут.
- Да, - пробормотала она и прислонилась к его плечу с остекленевшим взглядом.
Он сидел тихо, смотря невидящим взором на речку. В мыслях у него царил сумбур, беспокойство за младшего сына перемежалось с тревожными думами о войне и способах ее предотвращения. Он перебрал дюжину различных планов, способных затормозить конфликт, которые мог бы послать обратно Вексу посредством телепатии Грегори. Но ни один их них не мог сработать. Будь он там лично, то его достоинство Верховного Чародея и архитектора предыдущих побед Короны над лордами и чернью, склонили бы чашу весов; обе стороны прислушались бы к тому, что он скажет и, в какой-то мере отступили от своих намерений, хотя бы из робости.
Но размышления помогли разложению адреналина; они, и может быть, какая-то часть от утешающей Грегори Гвен. Род начал чувствовать себя менее напряженно. Затем он взглянул на спящих детей и дал теплу и уюту своей семьи просочиться в себя и успокоить его. Он обнял Гвен одной рукой, прижавшись щекой к ее макушке.
- Оно растаяло, - прошептала она. - Думается, я оставила его утешенным.
- Меня, тоже. Ты, кажется, производишь чудесный эффект на мужчин.
Гвен улыбнулась.
- Жаль ты не подумал о том до того, как мы покинули деревню.
- Почему? - нахмурился Род.
- Потому, что мы могли бы переночевать там, - может, нашли бы спальню для себя. - Она посмотрела на него большими глазами, и он почувствовал, как погружается в них все глубже и глубже... Он разрешил себе опуститься, но только до ее губ. И все же, поцелуй вышел очень длинным и удовлетворительным.
Он со вздохом оторвался от ее уст.
- Ну, когда мы найдем лорда Керна, он возможно выделит нам комнату на ночь, наедине.
- Да, - печально улыбнулась она. - А пока мы должны терпеливо ждать. - Она отпустила его и легла на спину, завернувшись в одеяло. - Спокойной ночи, муж, и разбуди меня, если у тебя отяжелеют веки.
Он предпочел бы разбудить ее по иным причинам, но сказал лишь:
- Обязательно! Спокойной ночи, любимая, - и погладил ее по волосам.
Она улыбнулась, поизвивалась под его прикосновением, а потом лежала не двигаясь.
Ни единого движения не наблюдалось и всю ночь. Он сидел рядом с затухающим костром, глядя на лес и думая долгие думы. Когда зашла луна, он разбудил отца Ала и завернулся в собственное одеяло.
Затем его затрясло небольшое землетрясение. Он хмуро продрал глаза; ему только-только удалось задремать...
- Лорд Гэллоуглас, у нас общество, - уведомил его отец Ал, - и оно желает с вами поговорить.
- «Оно»? - выбрался из-под одеяла Род.
- Да, при виде меня оно нырнуло обратно под воду, позвав «кудесника».
Род поглядел на восток.
- Мм. Да, уже рассвет, верно? Я отвечу на зов. - Он подошел к речке и произнес. - Кудесник слушает.
Всплеск, фонтан воды, и из речки выскочила большая зеленая круглая голова на огромной паре плеч, а на голове красовалась треугольная шляпа с загнутыми полями (да еще и с пером!). Тело покрывала зеленая чешуя, у него был длинный острый нос с красным кончиком и поросячие глаза. Он протянул перепончатую руку и ухмыльнулся. - Доброго тебе утра, кудесник!
Род плотно зажмурил глаза и помотал головой, а потом снова посмотрел.
- Э, доброе утро.
- Да я не настоящий, - усмехнулся водяной. - Ты что, никогда не видел раньше ундина?
- Думаю, что нет, я к этому не совсем готов. А ты не находишь эту речку немного тесноватой?
- Нахожу, но мы плаваем, куда нужно. Меня послали к тебе с известием.
- С каким известием?
- С известием о Красной Шапке, которого ты изгнал из башни Гонкрома.
Род содрогнулся.
- Спасибо, меня не интересует, где этот гад.
- Тогда ты захочешь узнать, где он был. Так, во всяком случае, утверждает великая герцогиня. - Ундин выкатил на него глаза. - Этот малый появился из ниоткуда, сразил стражу и похитил ребенка.
Род уставился на него, взволнованный.
Гвен сонно перевернулась и уселась.
- Что происходит, муж?
А затем увидела ундина, и глаза у нее расширились.
Так же, как и у него, а усмешка у него сделалась плотоядной.
- Доброе утро! - любезно поздоровалась она.
- Нет, добрый ундин, - поправил Род. - По крайней мере, лучше ему быть таким. - Его ладонь легла на рукоять кинжала.
Ундин поднял кверху обе перепончатые руки и склонил голову.
- Не бойтесь меня. Я готов услужить и не жду в ответ ничего иного. Я хочу передать свое сообщение и ничего более.
- Какое сообщение? - нахмурясь, подняла взгляд на Рода Гвен.
- Похоже, Красная Шапка захотел отомстить, - медленно ответил Род. - Он похитил младенца и исчез.
Гвен ахнула.
- Знаю, - мрачно сказал Род, - но мы должны попасть домой. Мы и так потеряли много времени, разыгрывая из себя добрых самаритян. Я хочу сказать, что мне очень жаль малыша и его родителей, но... - Он иссяк под горящим взглядом Гвен.
- Стыдись, - резко бросила она. - Не изгони мы Красную Шапку этот ребенок спал бы себе спокойно. Она повернулась к ундину. - Кто тебя послал? Великая герцогиня?
Ундин вопросительно посмотрел на Рода.
- Ладно, ладно! - вскинул руки кверху Род. - Я понимаю, когда меня ставят в условия выбора между моими интересами и совестью. Ладно, мы выполним это. Я знаю великую герцогиню, она, безусловно, разузнала обо всех подробностях. Кто этот ребенок?
- Чей? Да лорда Керна, конечно же.
И Род и Гвен удивилась.
Затем Род медленно проговорил:
- Герцог Фойдин знает об этом?
- Да, отряд его ратников мчится освободить, ребенка, хотя, зная дурную славу Красной Шапки, я сомневаюсь, что они проявят особую самоотверженность.
- Я их не виню, - мрачно сказал Род. - Но если они преуспеют, то у Фойдина будет самый лучший заложник, на какого он мог надеяться. Возможно, он даже сумеет заставить Керна капитулировать. Кто уведомил Фойдина о похищении?
- Граф Теофрин, узнавший, вероятно, благодаря магическому кристаллу.
- Теофрин? - нахмурился Род. - С чего это он вдруг взялся помогать герцогу?
- Из вражды, которую питает к тебе, - усмехнулся ундин.
С минуту Род лишь глядел на него, пытаясь разобраться в хитросплетениях произошедшего. А затем сдался.
- Ладно, задам прямой вопрос. Каким образом уведомление Фойдина о похищении поможет Теофрину причинить вред мне?
Ундин развел руками.
- Не знаю, милорд.
- То западня, муж мой, - тихо сказала Гвен.
Род кивнул.
- Должно быть, они рассчитывают, что мы бросимся спасать малыша - и они правы. А потом появятся ратники и захватят малыша в плен вместе с нами. Ну, думается, мы сможем устроить так, что их будет ожидать небольшой сюрприз.
- Но верно ли мы угадали?
- Попадем туда - узнаем. - Род хлопнул себя по ножнам. - Если прибыв туда мы увидим идущий полным ходом бой, значит, угадали неверно.
- Об этом подумаем позже. Великая герцогиня сказала, где прячется Красная Шапка?
- Да, - кивнул ундин. - Он нашел старинную башню в Дун Кап Вейр.

* * *

- Вот она, - показал Элидор на разрушенную башню на вершине холма посредине равнины. Вот Дун Кап Вейр. Там в давние времена свершилось немало злодеяний.
- Ну, конечно, - сардонически улыбнулся Род. - Какое ж еще логово выберет Красная Шапка? Не нравится мне этот полет обратно на восток, снова на территорию герцога.
- Нас предупредили о его войсках, - напомнила ему Гвен. - Гей! Вот они!
Род присмотрелся - перед башней бушевал бой. Дюжина солдат-пехотинцев отчаянно сражались, крича и сверкая алебардами при свете восходящего солнца. И под их гамом слышался рык.
- Полагаю, они планировали устроить нам засаду, - рассудил Род.
Внезапно двое ратников полетели вниз. Упали они в шести метрах ниже по склону, и лежали, не двигаясь, среди двух десятков своих товарищей.
- Какой боец! - восхищенно покачал головой Род. - Красная Шапка против тридцати солдат, в одиночку! Очень жаль, что он не на той стороне...
- Не вздумай обращать, его, - мрачно предупредила Гвен.
Полетели вниз еще пятеро солдат. Остальные попятились, оставив открытый полукруг; в какой-то миг низкорослый силач стоял припертый к стенке, лицом к врагам.
А затем он взмахнул алебардой и с ревом атаковал их. Те завыли от страха и побежали. Красная Шапка преследовал их до края холма и стоял, зло глядя вниз, и тяжело дыша, следя, как они спотыкаются о своих павших товарищей и катятся кубарем, потом снова подымаются на ноги и бегут через луг укрыться в ближайшем лесу.
Красная Шапка мотнул головой и повернулся к башне.
- Что будем делать теперь? - спросил отец Ал.
- Дайте мне. - Магнус внезапно исчез.
- Магнус - НЕТ! - закричали в один голос Род и Гвен, и помело с работающим двигателем зашло в пике.
Красная Шапка резко развернулся, увидев Магнуса и начал дрожать.
- Приближается мой отец со священником, - предупредил Магнус. - Изыди, гнусное чудовище, и никогда больше не приближайся к человеческим владениям!
С испуганным воплем Красная Шапка откинул голову назад и исчез.
Корделия стрелой пронеслась на своем помеле мимо Гвен в дверной проем башни.
- Корделия! Ты же не знаешь, что там может быть! - вскрикнула Гвен и понеслась за ней.
Род спрыгнул с помела в пяти футах над землей и сразу побежал. Чтобы замедлить движение, он прыгнул, ударясь подошвами о стену башни и отскочил, развернувшись лицом к сыну.
Магнус спокойно подбирал что-то с земли на месте, где стоял Красная Шапка. Он протянул отцу еще один длинный, кривой зуб.
- Получилось отлично. - Род подошел к своему мальчику, крепко обнял. - Но больше не делай ничего подобного, сынок, пожалуйста! Честное слово, ты отнял у меня и у матери пять лет жизни! Всякое могло случиться. Если б вид собственного зуба не изгнал его?
- Но он изгнал, - сказал Магнус приглушенным голосом.
Род вздохнул.
- Сознаюсь, я никогда не буду сомневаться в твоих предчувствиях - но разве ты не можешь думать, о чем я тебя прошу?

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

В дверях башни появилась Корделия.
- Папа! Скорей сюда!
Род побежал и остановился около Гвен, увидев у нее в объятиях младенца. Он немного успокоился.
- И это повод для спешки?
Она обратила к нему несфокусированный, глядящий куда-то вдаль, взгляд.
- Это Грегори.
Род уставился на младенца. Темные волосы, большие карие глаза - и это выражение. Это серьезное, пресерьезное выражение.
- Этого не может быть! Во всяком случае здесь!
Но в этом был смысл. Если кто-то перебросил Грегори через Врата, то Красная Шапка, узнав, что он ребенок Рода и Гвен, бросился за ним, желая отомстить!
- Не ребенок! - Голос Гвен звучал славно издалека. - Похож он на него очень, почти одно лицо, но все же не он, уж я-то знаю.
- Тогда, что же...
- Его мысли. - Глаза ее рыскали по его лицу, но по-прежнему смотрели вдаль. - Этот ребенок носит мысли Грегори.
Ну, конечно! Вот почему им уже дважды удавалось услышать мысли Грегори. И почему второй контакт получился более четким. Они находились дальше на северо-запад, ближе к этому ребенку!
- Такое могло случиться, - спокойно рассудил отец Ал. - В другой вселенной может быть ребенок, точно соответствующий вашему родному. Тогда, если этого ребенка похитили у его родителей, его мозг сделает тоже самое - и их мысли сольются, так что мысли Грегори станут намного четче.
- Значит их мозги образуют связь между вселенными?
Отец Ал кивнул.
- Если эти два индивида - аналоги друг друга.
- Пошли слова, - сказала вдруг Гвен. - То Векс: «…попытались выключить передатчик и закрыть Врата, но я им воспрепятствовал и отослал их под стражу королю Туану; они у него в тюрьме. Они признались, что являются анархистами из будущего, но больше ни в чем; а король Туан, в соответствии с вашей общей политикой, продолжает противиться настояниям королевы Катарины на применении пыток. Бром. О'Берин вызвал Йорика...»
Отец Ал воззрился на нее.
Род поглядел на него, вскинув бровь.
- «...Йорика, который идентифицировал устройство, как не являющееся машиной времени, и привел доктора Мак-Арана, который ориентировочно идентифицирует между альтернативными вселенными. В текущее время он лихорадочно работает, пытаясь сконструировать такое же собственное устройство. Он попытался бы разобрать это, но я не разрешил отключать его. Поэтому, если вы сможете потерпеть, помощь придет. Тем временем в ваше отсутствие Корона и Церковь продвинулась к войне. Аббат официально провозгласил, что Корона столь сильно посягает на власть Церкви, что все люди с чистой совестью должны сопротивляться королю и королеве, как тиранам. Он освободил баронов от вассальной присяги и призвал их напасть на Их Величества всеми силами.
На его зов откликнулись четыре южных барона вместе со своими рыцарями и ратниками. Три северных лорда привели свои армии к Туану. Другие пять лордов утверждают, что их этот конфликт не касается, а затрагивает только Корону и Церковь; они таким образом остаются нейтральными».
- Готовыми ринутся и захватить власть, когда другие бароны разорвут на части друг друга и Корону, - проворчал Род.
Время для этого было; Гвен умолкла, с остекленелым взглядом и приоткрытым ртом, ожидая. Теперь она заговорила вновь.
- «...Робот ВКС номер 651919 передает на частоте человеческой мысли, неподалеку от Врат, через которые исчезла семья Гэллоугласов, пытаясь вступить с ней в контакт. Хотя я считаю маловероятным, что Врата ретранслируют мой сигнал в другую вселенную, я должен попытаться. Донесение об обстановке: Агенты, ответственные за ваше исчезновение, попытались выключить машину и закрыть Врата...» - Она моргнула, глаза ее снова сфокусировались - Он повторяется.
Род кивнул.
- Вероятно, Старый Векс стоит на круглосуточном дежурстве у Врат и пытается как-нибудь дотянуться до нас. Вероятно, он даже не ведает, что Грегори служит ему передаточным звеном. Просто продолжает вновь и вновь повторять сообщение, надеясь, что оно дойдет, и, конечно же, дополняя донесение об обстановке новыми сведениями.
Отец Ал кивнул.
- Я все гадал, когда вы соберетесь подтвердить, что ваш конь-робот.
Род нетерпеливо дернул головой.
- Нет смысла выдавать сведения, не так ли? Хотя и можно. Вы очень неплохо сложили в целое оброненные мной то тут, то там замечания. - Он повернулся к Гвен.
- Ты успокоила его?
Она кивнула:
- Насколько смогла, заверила, что мы живы и явимся домой.
- Но когда сможем. - Рот у Рода сжался. - Надо, по крайней мере, быть честными с ребенком. - Он поднял голову. - И с самими собой. Положение дома продолжает ухудшаться, а мы застряли здесь!
- Ты же сказал, муж, что даже, если дело дойдет до открытой войны, нашему ребенку не будет грозить опасность.
- Да, вероятно, не будет, но даже два процента кажутся слишком большим риском, когда речь идет о нашем собственном ребенке! Пошли, Гвен, давай-ка уберемся отсюда и вернем этого младенца его законным родителям, чтобы получить в благодарность от его отца возможность быстрой вспышки магии, что отправит нас обратно на Грамарий. Если он способен это сделать. Идем. - Он повернулся к дверному проему, оглядываясь по сторонам. - Магнус, Джефри и Элидор остались снаружи?
Он шагнул в дверной проем и увидел сыновей, лежащими без сознания у ног солдат, одетых в ливрею герцога.
Затем что-то взорвалось у него в затылке. У него нашлось время только для одной быстрой мысли, прежде, чем каскад звезд в глазах стер открывшуюся сцену.
Понятно, Герцог оставил какие-то силы в резерве для засады, просто на случай, если мы появимся...

ГЛАВА 23

Когда он снова увидел дневной свет, тот был оранжевым и тусклым. Повернув голову, казавшуюся такой же большой, как астероид, и звеневшую от малейшего прикосновения, он увидел причину полумрака - крошечное окно, зарешеченное под низким потолком. Снова повернув голову, невзирая на боль, он увидел стены из грубо обтесанного камня, влажные, в пятнах плесени.
Он приподнялся на локтях. Сознание попыталось снова соскользнуть в небытие, но он вытянул его обратно. Рядом с ним свернулся калачиком маленький Джефри. За ним степенно сидел отец Ал.
Оба они были прикованы к стене тяжелой четырехфутовой цепью.
- Добрый день, друг мой, - негромко проговорил священник.
Джефри вскинул голову. Увидев, что у Рода открылись глаза, радостно обхватил его ручонками за шею.
- Папа! - расплакался он.
- Ну, ну, успокойся, сынок, - утешил его Род. Цепи лязгнули, когда он обнял Джефри. - С папой все в порядке. Все будет отлично. - Он поднял взгляд на отца Ала. - Где Гвен, Корделия и Магнус?
- Полагаю в камере вроде этой. Несшие их солдаты поднялись этажом выше. Как я понимаю, темница у них здесь двухэтажная.
- Вы были в сознании?
- К тому времени, да. - Отец пощупал синяк на макушке. Еще несколько красовались у него на лбу и щеках, а вокруг ноздрей виднелась свернувшаяся кровь. - Бой вышел неудачный. Ваша жена вышла как раз, когда вы начали падать, и ей попало дубинкой по затылку, она потеряла сознание прежде, чем успела что-нибудь сделать. Мы с вашей девочкой попробовали было что-то предпринять - на несколько минут пространство густо наполнили летящие камни, но один солдат все-таки попал по ней сзади тупым концом алебарды. Что же до меня, то я нашел крепкую палку и сумел самолично уложить пару ратников.
Казалось, он сам был удивлен этим.
- Почему потеряли право священнослужители не подвергаться побоям. - Род обнаружил, что его уважение к отцу Алу возрастает еще больше. И все больше возрастал гнев на этих ублюдков, ударивших его, жену и дочь, избивших священника!
Он взял Джефри за плечи и немного отстранил его от себя.
- Перестань плакать, сынок. Я должен проверить, цел ли ты. Где у тебя болит?
Джефри показал на голову, и Род осторожно ощупал указанное место, там оказалась большая шишка. Малыш скривился, когда он дотронулся до нее, но не вскрикнул, кость была цела. Хорошо.
- Посмотри-ка на меня, сынок. - Он вгляделся в глаза Джефри - зрачки остались тех же размеров. - Думаю, ты цел. Хвала небесам! Хотя голова у тебя какое-то время поболит. А теперь закрой глаза и посмотри, не сможешь ли ты услышать мамины мысли.
Джефри послушно прислонился спиной к стене и плотно зажмурил глаза. Посидев так несколько минут, он сказал:
- Она тут, папа, и Магнус с Корделией рядом. Но все спят!
- Значит, еще не пришли в себя.
- У них большой сон, папа, больше, чем был у тебя!
Больше? Роду не понравилась такая картина, было похоже на одурманивание.
В замке загремел ключ, и дверь со стоном отворилась. Вошел усмехающийся герцог Фойдин со стражниками по бокам.
- Ну, ну! Господа очнулись!
- Да, мы очнулись, - зло поглядел на него Род. - Собираетесь теперь влить в нас сонное снадобье, как сделали с моей женой и другими детьми?
Герцог не сумел скрыть своего удивления.
- Ну! Вы таки обладаете некоторой силой. И подумать только, ведь граф Теофрин заверил меня, что опасны лишь трое других.
- Мы действуем, как единое целое, - отрезал Род. - Что вы намерены с нами сделать?
- Как что, естественно передать вас графу. У него одна забота - захватить вас в плен. Должно быть вы его глубоко оскорбили.
- Я лично тоже не лестного мнения о нем.
- Отлично, отлично! - потер руки герцог. - Он жаждет заполучить всех вас, и доказать, что полностью поддерживает меня. Для обеспечения этой поддержки, я думаю отдать ему вашу семью, но вас самого оставлю у себя до разгрома лорда Керна. Ах, да, ваша жена! Совсем забыл! - поднял палец герцог. - У меня не было времени уделить ей надлежащее внимание, но постараюсь побыть с ней. - По лицу у него расползалась плотоядная ухмылка. - Не сомневайтесь, я найду время.
Род сдерживался, сделав свое лицо окаменевшим, но гнев и ненависть соединились и затвердели, превратившись в железную решимость.
В коридоре загремели шаги, и в камеру ворвался солдат, покрытый пылью и запекшейся кровью. Он припал на колено.
- Милорд герцог! Подлое колдовство! Войска лорда Керна заполнили перевал прежде, чем туда успели прибыть наши! Мы бились, пытаясь удержать их в ущелье, но на нас напала с фланга свора чудовищ, и...
- Умолкни, дурак! - оборвал его герцог, бросив свирепый взгляд на Рода. - Я должен заняться этим делом, кудесник, но я еще повидаюсь с тобой! Пошли! - резко бросил он своей страже и круто повернулся к двери, Гонец с трудом поднялся на ноги и заковылял следом за ним.
Стражники с лязгом вышли и захлопнули дверь, в замке заскрежетал ключ.
- Думаю, у него теперь не будет большого досуга ни для чего, - мстительно порадовался Род. - Лорд Керн налетит, как смерч, и сотрет его в порошок. Если не... - Лицо у него потемнело.
- Если граф Теофрин не присоединиться к Фойдину со всей энергией? - кивнул отец Ал. - Но поддержку Теофрина ему требуется купить. Я предлагаю нам сделать все возможное, чтобы лишить его покупательской способности.
- Да, и тотчас же, пока он занят! - Род повернулся к Джефри. - Постарайся разбудить маму, сынок! Она сможет вытащить нас из этих кандалов. Постарайся изо всех сил.
- Я... постараюсь, папа, - нерешительно сказал мальчик. - Но она спит очень крепко. - Тем не менее, он плотно закрыл глаза, сосредотачиваясь. Все его личико сморщилось от усердия.
А затем он зевнул.
- Сынок?.. Джефри, Джефри! - Род протянул руку и потряс его. Голова Джефри с легкой улыбкой на губах бессильно каталась у него на плече, и дышал мальчик глубоко и ровно.
- Проклятие! Что они там влипли в нее, должно быть, действительно, сильнодействующие - оно усыпило и его тоже! Что нам теперь делать, отец?
- Хороший вопрос, - священник, нахмурясь, посмотрел на свои руки. - Мы, как говорится, снова предоставлены собственным силам.
- Что касается маня, - медленно произнес Род, - готовы теперь испробовать свою теорию, отец?
Священник вздохнул и выпрямился.
- У меня теперь нет большого выбора, не так ли?
- У нас настала решающаяся минута, - согласился Род.
- Ладно, - хлопнул себя по бедрам отец Ал. - Постарайтесь не терять нить моих рассуждений. Сперва грамарийские эсперы могли читать ваши мысли, пока вы не влюбились в одну из них.
- Эй, минуточку...
Отец Ал остановил его, подняв руку.
- Именно влюбленность в нее и вызвала это. Вы, конечно, не помните точно момента, когда стали телепатически «невидимым»; но вы не были таким до встречи с ней, и стали после нее. Какое другое событие могло послужить толчком к этому?
- Миф. Ну, может быть, - пробурчал Род. - Но почему? Я же хочу, чтобы она могла прочесть мои мысли, больше, чем кто угодно!
- Нет, не хотите, - погрозил указательным пальцем отец Ал. - По крайней мере, подсознательно. Возможно она для вас и величайший дар, но и величайшая угроза. Мужчина уязвим для своей возлюбленной, даже когда он неуязвим ни для кого другого; поскольку вы «впускаете ее к себе в сердце», она может и ранить глубже всего. Вы нуждаетесь в какой-то защите, способе сохранять не тронутым свое внутреннее «я», чего не смогли сделать, если бы она могла прочесть ваши мысли.
- Это кажется разумным. Но Господи, прошло девять лет и появилось четверо детей! Разве мне не полагалось к этому времени уже перерасти это чувство? Я имею в виду, разве мое подсознание не должно убедиться, что может доверять ей?
- Должно, - согласился священник.
Род умолк, покуда до него доходил смысл сказанного.
Отец Ал дал ему несколько минут, а затем продолжал.
- Способность экранировать свой мозг от телепатии указывает на какую-то, присущую вам силу, эсперскую способность, о которой вы никогда не подозревали. Мне кажется, в вашей жизни бывали довольно отчаянные мгновения, когда вам не помешало бы применить такие силы.
- Весьма часто, - кисло отозвался Род. - Действительно, мое подсознание должно было прибегнуть к инстинкту самосохранения.
- Но оно не прибегло, следовательно, у вас их нет. А есть у вас, на мой взгляд, ничто иное, а именно, способность использовать псионические силы, просочившиеся в окружающую среду от эсперов и скрытых эсперов.
- Но ведь в скалы и деревья Грамария должно просочиться много такой энергии, - нахмурился Род, - вся страна должна быть пронизана ею. Почему же я не мог этим воспользоваться?
- Потому что не знал как. Вы даже не знали, что можете это сделать и вам требовалось что-то, способное пробудить в вас эту силу, высвободить ее и научить вас, как ею пользоваться.
- И что же это сделало? Всего лишь пребывание во вселенной, где действует магия?
- Не совсем так, - поднял указательный палец отец Ал. - Когда Красная Шапка сражался с вами, то отделал вас так здорово, что я сомневаюсь, смог ли самый лучший госпиталь вложить вам обратно внутренности, но вы этого пожелали, не так ли?
Род медленно кивнул.
- И получилось, - улыбнулся отец Ал. - Это не было делом рук кудесника-неофита, тут видна работа мастера. И как я подозреваю, потребовало значительно больших усилий, чем имеются у вас.
- Так откуда же они взялись?
- От лорда Керна.
Род повел головой, описав петлю!
- А это как вы вычислили?
- Ребенок, спасенный нами от Красной Шапки, он точная копия вашего младенца - и его аналог. - Он остановился, внимательно следя за Родом.
Род, наконец, понял.
- Емагаут! Если тот малыш аналог Грегори, то его родители должны быть аналогами меня и Гвен.
Отец Ал снова кивнул.
- И если его отец лорд Керн, то Керн мой аналог!
- Ну конечно, - еле слышно произнес отец Ал. - В конце концов, он же тоже Верховный Чародей.
- А если он мой аналог, то мы с ним можем слить мысли воедино, точно также, как его ребенок и Грегори!
- Если сможете отбросить свой псионический щит, что вы и делали в момент сильного эмоционального напряжения.
- По крайней мере на миг, - нахмурился Род. - Я вам никогда не рассказывал, отец, но каждый раз, когда я создавал «чары», то ощущал в себе некое... присутствие, некий помогающий мне дух.
- Несомненно лорд Керн! - поднял брови отец Ал. - Тогда, наверно, в вас есть какие-то задатки телепата или в лорде Керне. Независимо от того слышите вы его мысли или нет, силы у него вы можете почерпнуть.
Род вздрогнул.
- Это немного пугает, отец. Но вроде он хороший парень.
- Да? - отец Ал нагнулся вперед, сделавшись вдруг очень внимательным. - Каков же он?
Род нахмурился. - Судя по тому, что я почувствовал, когда хотел каких-нибудь магических событий, он добр, очень добр, всегда готов помочь любому, кто нуждается в помощи, даже постороннему человеку, вроде меня. Но он строг, знает, чего хочет и что считает верным, не собирается терпеть чьих-нибудь выступлений против его взглядов.
- Гм, - нахмурился отец Ал. - Это последнее замечание выглядит настораживающе.
- О, нет, он не фанатик! Просто не желает мириться с тем, что кто-то причиняет боль другому! Особенно детям...
- Да? - подтолкнул его отец Ал. - Что насчет детей?
Род содрогнулся.
- При угрозе ребенку он приходит в ярость. А если речь идет о его ребенке...
- То он теряет над собой контроль?
- Ну, не совсем, чтоб становится бешенным...
- Это несколько напоминает вас, - мягко заметил священник.
Мгновение Род сидел не двигаясь, затем поднял голову.
- Ну а разве не должно быть так?
- Конечно, - кивнул отец Ал. - Он же ваш аналог.
Род кивнул.
- Но где же ваш аналог, отец?
- Либо мы его еще не встречали, либо его не существует, - улыбнулся священник. - Вероятно, последнее, потому я не могу заниматься здесь магией.
- Но как же так вышло, что у меня тут есть аналог, а у вас нет? - спросил Род.
Отец Ал поднял ладонь, растопырив пальцы.
- Вспомните нашу теорию параллельных вселенных: есть ряд «корневых» вселенных, но любой «корень» разветвляется? Каждое крупное историческое событие действительно заканчивается двумя вариантами, и каждый вариант - это отдельная вселенная, ответвившаяся от «корня». Например, в нашем наборе вселенных динозавры вымерли, а млекопитающие процветали, но, надо полагать, была и другая - главная ветвь, в которой вымерли млекопитающие, а динозавры выжили и продолжали эволюционировать.
- Значит, может существовать вселенная, в которой города Земли заселены разумными ящерами, - покачал головой Род. - Ух! И чем дальше ответвились друг от друга в прошлом вселенные и дальше разошлись в стороны, тем больше они непохожи друг на друга.
Отец Ал медленно кивнул, не отрывая от него взгляда.
Род нахмурился.
- Я не люблю, когда меня водят, как на поводке. Если у вас на уме следующий шаг, так выскажите его.
Отец Ал сконфузился.
- Извините, старые учительские рефлексы. Видите ли, эта вселенная не может быть соседствующей с нашей - мы пролетели целый ряд вселенных, где царит наука, а магия всего лишь фантазия. Должна быть, к примеру, вселенная, где революция ДДТ потерпела поражение и по-прежнему правит ПЕСТ; где так и не рухнул МИВ, старый Галактический Союз. И так далее, и так далее. Есть и такая, где человечество еще не выбралось с Земли, а где-то оно добралось до Луны, но не дальше. Имеется планета, где немцы выиграли Вторую Мировую Войну, на другой же выиграли Первую Мировую Войну, а Вторая вообще не произошла... миллион всяких. Мы летели мимо разных планет в далекую-предалекую вселенную, где действует магия, а у науки так и не появилась возможность вырасти.
Род очаровано глядел на священника.
- Итак, по логике, - продолжал отец Ал, - чем дальше мы находимся от своей родной вселенной, тем больше она меняется, и число людей, имеющих свои аналоги становится все меньше и меньше. Например, подумайте обо всех солдатах, вернувшихся со Второй Мировой Войны с невестами-иностранками. Во вселенной, где Второй Мировой Войны и не происходило, эти пары так и не встретились - и поэтому у их потомков никаких аналогов нет в этой вселенной, равно как и во вселенных, ответвившихся от нее.

Предыдущая страница 23 Следующая страница


Чародей раскованный 24

Род нахмурился еще больше.
- Позвольте мне остановить вас, вы подводите меня к мысли, чем дальше мы забираемся, тем чертовски мало остается аналогов.
- Именно так, - кивнул отец Ал. - Очень мало, друг мой. Вы, кажется, очень редкий случай.
Ему стало неудобно на каменном полу.
- Почему это я такой особенный?
- О, нет, - усмехнулся отец Ал, подняв ладонь. - Вы не заставите меня строить предположения на этот счет, во всяком случае, без больших предварительных исследований! В конце концов, это может быть просто генетической случайностью, возможно, у лорда Керна нет с вами даже аналогичных дедов и бабушек!
- Сомневаюсь, - кисло сказал Род.
- Честно говоря, я тоже, но кто возьмется утверждать? У меня было временя разработать сравнительную генеалогию между вами и лордом Керном.
- Но во скольких же вселенных у меня есть аналог?
- Опять же - кто знает? Полагаю, у вас их нет во вселенных, где так и не развился гомо сапиенс - но я это положение тоже не гарантию.
Род закусил нижнюю губу.
- Значит, я в состоянии почерпнуть сил у кудесников в совсем иных, более магических вселенных?
- Такое вполне допустимо. Конечно, чтобы забраться в такую даль, вы должны иметь великое множество аналогов.
- Что составляет уже два ваших «не знаю» - или «три»?
Род подобрал под себя ноги.
- Пора покончить с гаданиями и перейти к конкретике, отец. Как мне управлять этим даром? Я не могу просто пожелать, это слишком рискованно.
- Безусловно. Но когда вы желаете с большой эмоциональной интенсивностью, то вы раскрываетесь, и существует техника, позволяющая делать это намеренно. - Отец Ал нагнулся вперед.
- Вы готовы?
Род устроился чуть поудобней, стряхнул робость и кивнул.
- Что мне надо сделать?
- Сосредоточиться. - Отец Ал извлек четки, раскачивая распятие взад-вперед, словно маятник. - Постарайтесь дать своей голове опустеть. Пусть ваши мысли бродят, где угодно; они улягутся и наступит пустота. Пусть глаза вам заполнит пляшущий свет.
- Гипноз?
- Да, но вам придется проделать его самостоятельно - я могу лишь указывать вам путь. Дайте мне знать, когда я покажусь нереальным.
- Как три дня назад, когда я вас впервые увидел.
Священник покачал головой.
- Шутка такого рода - психологическая защита, друг мой, а ваша цель, дать стенам растаять, а не сделать их еще толще. Дайте своей голове опустеть.
Род попытался. Через некоторое время, он сообразил, что он делает не так и расслабился, давая своим мыслям уйти, куда они пожелают, не сводя глаз со сверкающего креста. Слова кружили у него в голове, словно сухие листья, а затем начали оседать.
Их оставалось меньше и меньше, он чувствовал, что лицо у него стало больше, горячее, а тело уменьшилось. Крест заполнил ему глаза, но Род не видел ни находящегося за ним лица отца Ала, ни каменного помещения. Осознавал лишь, что линии потолка и пола скашиваются по отношению друг к другу, стремясь к исчезающей точке, словно все это было нарисовано на плоском холсте. А вокруг него образовался какой-то невидимый щит, силовое поле в четыре фута толщиной...
- Я дошел.
- А теперь - потянитесь. - Монотонный голос, казалось, звучал и издалека, и прямо у него в голове. - Где ваш разум?
Это был интересный вопрос. В голове у Рода было пусто, значит там его быть не могло.
- Далеко.
- Дайте своему сознанию уйти - найдите свой разум.
Это было любопытно - он словно шарил каким-то невидимым манипулятором сквозь бесформенную бездну.
Затем манипулятор что-то нашел и зацепился на месте.
- Я его достал.
И сила потекла к нему, воплощаясь в слепой, возмущенный гнев, бурную ярость. Он почувствовал, как наполняется энергией его тело.
В глазах снова появилось распятие, и священник что-то прошептал на латыни. Род не уловил смысла, но почувствовал приказ, за которым стояла мощь Судного Дня.
Затем распятие опустилось, и издали донесся приглушенный голос священника.
- Чем бы она ни была, она не сверхъестественная.
Род осторожно покачал головой.
- Она человеческая. - Голос его казался гулким эхом в длинном туннеле, звучавшим у него в барабанных перепонках. Роду пришло в голову, что ему следовало бы испугаться, но он испытывал слишком сильный гнев.
Он медленно поднялся на ноги, держась прямо.
- Что мне делать теперь?
- Используйте ее. Сперва...
Рода внезапно потряс удар.
- Погодите. Она сама использует меня.
- Для чего?!
- Не знаю... Нет, знаю. Это лорд Керн, и он не телепат, но я воспринимаю нижний уровень того, что он испытывает. Он только что использовал меня в качестве маяка и каким-то образом черпал у меня силы для телепортации крупной части своей армии в... - Он снова конвульсивно дернулся. - Еще одна крупная часть пехоты... Кавалерия... лучники... они все теперь тут, очень близко к... Теперь он закончил со мной работать.
- Его сила все еще при вас?
Род кивнул.
- Попробуйте свою семью.
Род не пытался войти в мозг Джефри; он просто пожелал ему прогнуться, вспрыснув в него капельку силы для преодоления воздействия дурмана. Мальчик зевнул, потянулся и с сонной улыбкой посмотрел на отца. Затем глаза у него широко распахнулись, он с трудом поднялся на ноги.
Род протянул руку и взял его за плечо.
- Порядок, сынок. Это по-прежнему я, теперь мне надо разбудить твоих брата и сестру. Найди мне их.
Джефри, бледнея, плотно зажмурил глаза. Род чуть ли не увидел направление его мысли, устремившейся сквозь каменные стены. Он обратил взгляд в ту сторону, прожигая горящим взглядом потолок, вспрыскивая силу своей семье и желая ей проснуться.
- Они проснулись, - голос Джефри стал тихим и приглушенным. Отец Ал привлек его к себе.
- Они в цепях?
- Нет, папа. Они спали.
- Тогда передай им встречать нас на винтовой лестнице. Нам предстоит найти Элидора.
- Как, папа? - поднял скованную руку Джефри.
Род прожег взглядом железный браслет, и тот расплавился. Джефри завизжал и прижался спиной к отцу Алу. Род прожег взглядом другое его запястье, и железа распались вновь.
Отец Ал медленно поднял собственное запястье. Кандалы распались. Род толкнул свои руки прямо вперед, и его кандалы рассыпались. Он встал предельно медленно, держа тело предельно прямо. У него было ощущение, словно голова его разбухла, а лицо находилось в двух футах перед самим собой.
- Ведите меня, отец. Я не чую под собой пола.
И не чувствовал. Он не чувствовал ничего, кроме наполнявшей его громадной, пульсирующей силы, нарастающей ярости, которую он пытался обуздать. Он потянулся взять за руку священника, и отец Ал охнул. Род ослабил хватку, священник медленно подвел его к двери. Джефри с расширенными от изумления глазами последовал за ними.
Они остановились у огромной дубовой панели. Рванулся, подняв тучу древесной пыли, замок. Когда пыль улеглась, они увидели замок, наполовину вырванный из двери. Род пинком распахнул ее и, шатаясь, вышел в коридор. Отец Ал поспешил выйти с ним, поддерживая и подкрепляя его. Голова у Рода начинала болеть от жесткого пульсирования. Они двинулись к винтовой лестнице.
У железных ворот стояла кучка стражников. Они подняли головы, увидели идущего Рода, уставились, а затем схватились за алебарды.
Железные ворота вдруг сорвались с петель, а древки алебард вспыхнули пламенем. Солдаты завопили и побросали оружие, резко развернулись к дубовой двери за воротами, но та тоже вспыхнула пламенем. Они с воем повалили назад. Центр двери вылетел, расшвыривая по коридору горящее дерево.
- Я этого не делал, - прохрипел Род, - ничего из этого.
Через дверь прошествовала Гвен, окруженная пламенем, с гневно горящими глазами, явившаяся за своим мужчиной.
По обе стороны от нее выскочили Магнус и Корделия, с лицами из кремня, гончие войны.
Она увидела его приближение, и гнев остыл. Она подошла к нему, схватив за руку.
- Муж, что на тебя нашло?
- Сила, - прохрипел он. - Веди меня.
Затем вверх по винтовой лестнице и по коридорам. Набегали кричавшие солдаты с алебардами наготове, но огромный невидимый кулак разбрасывал их по сторонам. Выскакивали, замахиваясь мечами, придворные, что-то отметало их в сторону и швыряло на пол. Семья перешагивала через их тела, неуклонно продвигаясь вперед.
Они поднялись в донжон. На последней ступеньке Магнус вдруг пронзительно завизжал от ярости и исчез. Джефри последовал за ним.
- Куда они пропали? - проскрежетал Род.
- В королевские покои! - пальцы Гвен сжали ему руку. - Скорей! Герцог Фойдин пытается убить Элидора!
Род схватил за руку Корделию и закрыл глаза, качаясь, сосредотачиваясь. В висках у него застучала боль, в ушах зарычала кровь, а за всем этим пение...
Он почувствовал толчок и открыл глаза.
Он стоял в богато меблированной комнате, с восточным ковром и занавесями из гобелена. У противоположной стены стояла огромная постель с балдахином, а на ней прижимался к передней спинке скорчившийся Элидор. Около нее, под высоким стрельчатым окном, стояла колыбелька.
Герцог стоял рядом с постелью с мечом в руке. Между ним и Элидором плясали Джефри и Магнус, словно кобры, бешено фехтуя с герцогом. Тот рычал, нанося направо-налево удары огромными взмахами меча, взбешенный тем, что не в состоянии задеть их.
Элидор выпрямился и, сунув руку под перинку, выхватил кинжал.
В огне появилось огромное синее лицо, и синяя рука с железными ногтями заскребла, нащупывая колыбель.
Корделия пронзительно завизжала, и рука яги внезапно вывернулась. Она взревела, и пораженный Джефри поднял взгляд. Затем резко повернулся к колыбели, чудовище с радостным воем скребло его. Джефри заревел, став вдруг обыкновенным, очень испуганным трехлетним мальчиком.
- Прочь, проклятая! - завизжала Гвен, и рука чудовища трахнулась об подоконник с треском пистолетного выстрела. Яга завопила, но сжала Джефри еще крепче; лицо у него сильно побагровело. Затем синее лицо отвалило прочь, и рука выдернула Джефри за окно.
Род прыгнул к окну и высунулся, глядя вниз.
Под ним яга сбегала по стене донжона, словно паук, размахивая в воздухе Джефри. Глаза у Рода сузились, и переполнившая его холодная ярость не оставила места для жалости. Рука яги внезапно вывернулась, затем повернулась вновь, отрываясь от плеча. Визги ее пробуравились сквозь череп Рода, когда она вращаясь, падала вниз.
Рука ее плавала высоко в воздухе, вместе с Джефри.
Рядом с Родом очутилась Гвен, пристально глядя на синюю руку. Один за другим пальцы разжались, и Джефри подплыл к ним, укачиваемый материнскими мыслями и рыдая.
Род не остался досматривать остальное, младший его мальчик был в безопасности, но вот старший - нет. Он перевел холодный пристальный взгляд на герцога.
Герцог Фойдин все еще дрался, но фехтовал он со злорадной усмешкой, так как Магнус уставал. Он стал медленно парировать и запаздывать с ответными выпадами. Герцог рубанул его по голове, Магнус увернулся и споткнулся о край ковра, упав ничком. Герцог зарычал от жестокого удовлетворения и обрушил на Магнуса рубящий удар.
Руку ему с силой рвануло назад, отшвырнув его к стене. Он завопил. Затем он встретился взглядом с Родом, и на лице его появился страх. Глаза у Рода сузились, и тело герцога тряхнуло от внезапного, приглушенного взрыва. Кровь отхлынула у него с лица, голова отклонилась назад, а глаза закатились. Потом он осел на пол.
- Что ты сделал? - прошептала в наступившей тишине Гвен.
- Взорвал ему сердце, - пробормотал Род.
Из колыбели раздался громкий плач.
Гвен подбежала к ней, взяв ребенка на руки.
- Ну, ну, мой любимый, успокойся, ш-ш-ш. Все хорошо, все хорошо; никто тебя здесь не тронет, и мама скоро придет за тобой. - Она подняла взгляд на Рода. - Хвала Небесам, что мы успели!
Отец Ал кивнул.
- Часовые герцога, должно быть, сообщили ему, что лорд Керн у ворот, поэтому он попытался назло ему убить Элидора.
- А потом убил бы и младенца! - Внезапно в Роде поднялся гнев, надувая, сотрясая его, словно шторм. Отец Ал очутился рядом с ним, тряся его за плечи и крича:
- Дело сделано, герцог убит! Элидор в безопасности, младенец в безопасности, ваши дети в безопасности! Все дети в безопасности - вы лорд Гэллоуглас, а не лорд Керн! Вы - Род Гэллоуглас, Родни д'Арман, переправленный сюда с Грамария в другую вселенную - с помощью науки, а не магии. Вы - Род Гэллоуглас!
Род почувствовал, как гнев начинает мало-помалу спадать, а Сила таять. Она ослабла и пропала - он зашатался, мозг его внезапно окутало туманом; помещение пронзали звезды.
- Милорд! - Гвен очутилась рядом с ним, держа одной рукой младенца, а другой обняв его.
- Да, я знаю, вы опустошены, - отец Ал положил его руку себе но плечо. - Такое применение магии потребовало до капли все резервы, какими обладало ваше тело. Но соберитесь - дело еще не закончено, слышите?
Слышу? - нахмурился Род, мотая головой, пытаясь прояснить ее. Он напрягся и смутно, сквозь звон в ушах, расслышал крики и лязг стали. Война!
- Войска лорда Керна бьются с солдатами герцога! - резко внес ясность отец Ал.
Адреналин вспрыснул свою последнюю дозу, и Род выпрямился.
- Нет... нет, я могу стоять. - Он отвел их руки и стоял сам, покачиваясь, а затем приобрел устойчивость.
По всему замку прогремел голос, исходивший из самих стен: «ВАШ ГЕРЦОГ УБИТ! БРОСАЙТЕ ОРУЖИЕ!»
Наступил миг безмолвия. Затем начался тихий стон, который превратился в звуки отчаяния. Когда он замер, Род смутно услышал стук и лязг мечей, щитов и алебард, звеневших по холодному камню.
- Тот голос, - прошептала Гвен.
- Что насчет него? - нахмурился Род. - Мне он показался совсем не благозвучным.
- Он был твой.
- Я думаю, приближается ваш дубль, - пробормотал отец Ал, - явившийся за своим.
- Хорошо, - пробурчал Род. - Пусть забирает на здоровье.
По камню коридора зазвенели кованные шаги.
- Быстро! - резко скомандовал отец Ал. - Возьмитесь за руки! Соедините всю семью воедино!
Род не понял зачем, но прореагировал на настойчивость священника.
- Дети! Живую цепь! Быстро!
Те бросились по местам. Магнус и Корделия схватили за руки Джефри, Корделия взяла за руку Гвен, а Магнус Рода.
Просто для гарантии Род схватил за руку отца Ала.
- Что все это значит?
- Просто предосторожность. Вы знаете, что делают, завидев своего доппельгангера?
- Нет.
Отец Ал кивнул.
- Хорошо!
Затем дверной проем заполнился, и в комнату вошла точная копия Гвен.
Ну, не точная - волосы потемнее, а губы не такие полные, но это была, несомненно, она.
«Настоящая» Гвен протянула ей ребенка.
- Вот ваш младенчик.
Женщина негромко вскрикнула и прыгнула, подхватив ребенка из рук Гвен. Она прижала его к себе, напевая ему так же, как это делала Гвен.
- Благодарю.
Род поднял голову.
Волосы рассыпаны по плечам, он носил шкиперскую бороду и коротко подстриженные усы, но за всеми этими волосами было лицо Рода.
- Премного благодарю за спасение жизни моего ребенка и моего короля.
Затем лицо у лорда Керна потемнело и он проревел:
- Что ты здесь делаешь, что ты здесь делаешь? Ищешь моей кончины? Убирайся отсюда! Сгинь!
Вся сцена взорвалась буйством красок.
Роящиеся краски, сливающиеся друг с другом и снова расходящиеся, колыхались и растекались вокруг него. Ничего Род больше не видел. Он плавал в полихромной бездне, но он чувствовал в своей руке давление руки Магнуса и руки отца Ала, чувствовал притяжение и устремления в разные стороны, словно невидимые руки пытались тянуть его в разные стороны. Но одна тянула сильнее, чем другие. Он двинулся к ней: все равно рука Магнуса тянула в этом же направлении, Грегори, сообразил он, малыш Грегори, зовущий маму домой. И папу, конечно, тоже, не все ли равно, кто действительно важен для младенца?
Затем краски начали сгущаться, сливаясь друг с другом, а затем снова отделяясь - коричневые полосы и многоцветные, свернувшиеся в деревянные балки и занавески; и белые, ощетинившиеся штукатуркой...
Под ним оказался пол. Он отпустил Магнуса и отца Ала и оттолкнулся от пола, приподнявшись на руках, испытывая головокружение, окинул взглядом большую комнату в собственном доме.
Около очага колыбель, над ней высился Бром О'Берин, смотревший на них, Гвен с радостным криком вскочила на ноги и побежала подхватить на руки малыша.
Бром заревел от радости и облапил ее.
- Дядя Бром! - закричали дети и кучей малой навалились на них обоих.
- Векс? - пробормотал себе под нос Род, не совсем веря случившемуся.
- Род! - голос так и треснул у него в ухе. Он скривился. - У меня в цепях обратная связь. Ты настоящий?
- Вынужден это признать, - пробурчал Род. - Никогда не представлял, что буду так рад услышать твой голосишко. Можешь теперь выключить тот передатчик.
- У, папа! - полезла к нему разочарованная Корделия. - Ну всего еще один раз?
- Нет, определенно нет!.. По крайней мере, не сегодня. - Он повернулся и увидел, как отец Ал подымается с пола. - С вашего позволения, отец, я безусловно предпочитаю технологию.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

ГЛАВА 24

Понятное дело, такое у них не было в обычае - но это был тот случай, когда семейство Гэллоуглас было просто обязано пригласить к столу коня.
Разумеется, Векс не ел, стоя в конце стола, хотя для вида и сунул нос в торбу. После бешенного шквала приветствий и выражений радости, Гвен быстро разделила угощение, и вся семья первый раз за день села поесть. Корделию и Джефри спровадили в постель (невзирая на протесты), а взрослые (и сонноглазый Магнус) уселись рассказать Брому и Вексу о своих приключениях.
- Негодяй! - воскликнул Бром, когда они закончили. - Вы открыли ему путь к победе, убили его главного врага и выручили его сына - и как же он благодарит? Велит вам убираться!
- О, все обстоит далеко не так плохо, - объяснил отец Ал. - На самом деле, он был очень благодарен, но не настолько, чтобы согласиться умереть.
- Умереть? - нахмурился Бром. - Что ты имеешь в виду, бритоголовый?
- Он подумал, что Род его доппельгангер.
Бром уставился на него во все глаза. А затем хлопнул по столу и откинув голову назад расхохотался.
- Ну, конечно же, конечно! Что же ему еще оставалось делать, кроме как прибегнуть к чарам изгнания.
Род перевел взгляд с него на отца Ала, а потом на Гвен, но та покачала головой, недоумевая не меньше его.
- Не хочет ли кто-нибудь разъяснить нам в чем дело? - скромно поинтересовался он.
- «Доппельгангер», - объяснил отец Ал, - это по-немецки значит «ваша точная копия», и увидеть его обычно означает, что в недалеком будущем вам предстоит умереть. Его также называют двойником или дублем.
- О, - медленно усмехнулся Род. - И сбылось бы, в данном случае, это поверье?
- Ну, теперь уж мы никогда не узнаем. Но вполне возможно, что если б вы оба оказались в одном и том же месте, та вселенная могла бы аннулировать вас обоих.
- Для нас обоих в той вселенной не хватало места, да? Оригиналу и аналогу там слишком тесно?
- Наверно. В любом случае, лорд Керн не стал рисковать. Он произнес традиционные фразы для изгнания доппельгангера - и они подействовали.
- Изгнали меня прямиком обратно в мою родную вселенную, - поднял бокал вина Род. - За что я его и благодарю.
- Именно, - согласился отец Ал. - Уверен, он не хотел причинить никакого вреда или проявить неблагодарность.
- Да, ничего личного. Значит он сохраняет свою вселенную, но сохраняю ли я свои силы?
- Вопрос интересный, - поджал губы отец Ал. - Уверен, он удержал их при себе, но самый опыт использования его сил, безусловно, должен был ликвидировать любые бессознательные блоки, установленные вами, освободив вас для применения тех сил, какими вы обладаете. А мы уже обладали чем-то своим собственным прежде, чем отправились в ту вселенную.
- Таким, как власть манипулировать «магическим полем»?
- Возможно, она по-прежнему при вас, - кивнул отец Ал. - А судя по тому, что вы мне рассказали о Грамарие, здешние население должно обеспечить очень мощное магическое поле.
- Значит, он - чародей? - потребовала прямого ответа Гвен.
Род пожал плечами.
- Нельзя сказать, дорогая, пока я не попробую, а, если ты не против, я предпочел бы сейчас не пробовать.
- Конечно, - напомнил ему отец Ал, - вы всегда могли бы почерпнуть сил у одного из своих аналогов.
Род содрогнулся.
- Я предпочел бы не пытаться. Кроме того, их силы могут и не подействовать в этой вселенной.
Взгляд отца Ала устремился куда-то вдаль.
- Ну, теоретически...
- Э, как-нибудь в другой раз, - нервно прервал его Род. - Подождите, пока не зарубцуются шрамы, хорошо, отец? Мне почему-то думается, что после всего этого никто из нас не останется таким, как прежде.
Он услышал бормотание Гвен.
- Да, боюсь, что это на всю жизнь оставит свою отметину и на Грегори.
- Да, - сумрачно согласился Род. - если пережить такое в возрасте меньше года, воздействие может оказать массированным. Я лишь желаю, чтобы мы могли узнать, каким же будет этот эффект.
Он повернулся к ней с успокаивающей, улыбкой.
Но она в шоке уставилась на него во все глаза.
- Милорд...
Внезапно, наступила полная тишина. Сбитый с толку Бром, недоуменно нахмурился.
Отец Ал деликатно кашлянул.
Род нахмурился, переводя взгляд с одного на другого.
- Кто-нибудь будет любезен сказать мне, что все это значит!
- Папа, - сказал глядевший на него круглыми глазами Магнус, - она не говорила.
Теперь уж Род уставился во все глаза.
Векс прочистил осциллятор.
- Э, Род, мне очень неприятно беспокоить тебя в такое время...
- О, никаких проблем! - ободрил его появление Род.
- Беда? Да, да! Скажи мне! У нас есть такое дело, как конфликт между Аббатом и Короной... Давно собирался добраться и до этого. Кстати, спасибо тебе за бюллетени - мы получили их. Как-нибудь я расскажу тебе каким образом. Твое последние сообщение гласило, что четверо южных лордов откликнулись на изданный Аббатом призыв к оружию, а трое северных баронов встали под знамя Короля...
- Точно. Туан выступил со своими армиями в поход к монастырю Святого Видикона; Аббат, услыхав о его приближении, выехал ему навстречу, в сопровождении четырех армий. К закату они стали лагерем на виду друг друга, и король с аббатом обменялись посланиями.
- Я немножко циничен, чтобы думать будто они достигли компромисса. - Род уперся сердитым взглядом в пол. - Фактически, я готов биться об заклад, что прежде, чем они улеглись спать, прибыли доставленные специальным посланником последние вызывающие слова. - Он поглядел в окно на солнце. - Думаешь, мы еще успеем попасть туда до первой атаки, Векс?
- Мы можем попробовать, Род.
- Тогда поехали. - Род направился к двери, крикнув не оборачиваясь Гвен. - Извини, дорогая, мне пора. Был сигнал.
Гвен выскочила из своего ступора.
- О, да! Я сохраню для тебя обед!
- Надеюсь, мы к тому времени закончим.
Он выскочил за дверь, не промешкав ни на миг, так как по пятам за ним гнался большой черный конь. Миновав дверной проем, он вскочил в седо и ударил пятками в бока Векса.
Позади него что-то дернулось. Он огляделся и увидел оседлавшего круп Векса отца Ала.
- Услышав отрывки вашего разговора, я решил, что мне лучше отправится с вами.
- Как угодно, отец, - пожал плечами Род, - но держитесь покрепче; по сравнению с этой скачкой, полет на метле покажется надежней!
Векс проскакал галопом через луг, включив реактивные двигатели, взмыл в воздух и с ревом унесся прочь.

ГЛАВА 25

- Вот они, - показал вниз Род.
Впереди лес уступал место равнине. В центре ее выстроились лицом друг к другу две длинные шеренги бронированных рыцарей, разделенных двумя сотнями ярдов. На глазах у Рода эти две шеренги, казалось, накренились вперед, а затем начали двигаться. Кони перешли на рысь, потом на легкий галоп...
- Стой! Они не могут начать теперь, когда мы почти у цели! Гони к ним, Векс! И шуми, как можно громче!
Большой черный конь соколом устремился вниз, и рев двигателей внезапно возрос.
Черный конь полетел стрелой в коридор между двумя шеренгами атакующих рыцарей, в пяти футах над равниной, с ревущими реактивными двигателями. Лошади пронзительно заржали, становясь на дыбы и сбрасывая всадников. Другие рыцари, испуганно бранясь натянули поводья. Позади них пешие солдаты заревели от страха и повернулись назад, пытаясь перелезть друг через друга, чтобы убежать от этого рычащего духа.
Векс набрал высоту, сделал круг. Род оглянулся через плечо с неким удовлетворением.
- Этого должно хватить. Для наведения порядка в таком кавардаке им потребуется какое-то время. - И почувствовал гордое удовлетворение при мысли, что около Аббата и каждого барона должен быть агент из будущего, скрежещущий зубами в бессильной ярости при виде Верховного Чародея.
- Мы не можем принести большой пользы здесь наверху, - прокричал ему в ухо отец Ал.
- О, я б сказал, что пока мы действовали не так уж плохо, - проорал в ответ Род. - Но вы правы, остальное надо будет делать пешими. Механизация может довезти лишь до определенного предела... Приземляй нас, Векс.
Большой черный конь описал круг, сбрасывая скорость, а затем спикировали по той же траектории, что и при первом заходе. Копыта ударили оземь, встроенные в ноги амортизаторы приняли удар на себя. Приземлился и поскакал во весь опор, постепенно переходя на легкий галоп, потом на рысь. Подскочил к центру, к королю Туану.
Туан откинул забрало, недоверчиво уставясь на него. Затем по лицу у него расползлась радостная улыбка, и он пришпорил коня, выехал вперед, схватив Рода за плечи.
- Лорд Гэллоуглас! Хвала Небесам! Ты жив! Но как это вышло? Мы слыхали, что тебя закинули колдовством неведомо куда!
Род усмехнулся и хлопнул его по плечу. А затем скривился, доспех оказался твердым. Позади него что-то дернулось, оглянувшись он увидел, как отец Ал бежит через равнину к противоположному строю, к Аббату! В Роде на какой-то миг вспыхнул гнев. Что это - измена? Затем его гнев превратился в досаду. Конечно, он не мог винить человека за приверженность той стороне, наверное, которой он присягал.
- Кто был тот монах? - спросил Туан. - И как ты попал в силки колдовства, вместе с женой и детьми? Где вы были? Как ты вернулся? Нет, скажи мне, кто тебя заколдовал, кто приказал тем негодяям, что сидят у меня в темнице, и я обрушу на него всех рыцарей и ратников!
Род усмехнулся и поднял руку.
- По одному вопросу, не все сразу, Ваше Величество, умоляю вас! Но ваше горячее приветствие меня очень радует.
- Знал бы ты, сколь сильно мы нуждались в тебе. Но как там леди Гвендайлон и малыши?
- Вернулись вместе со мной, и все целы. Что же касается остального... Ну, рассказ об этом впереди, думаю, всю историю будет легче понять, если я расскажу ее по порядку, с начала до конца. Давайте немного подождем с этим, идет?
- Приходится, - неохотно согласился Туан, - ибо надо подумать об этой суете. Ты остановил начало битвы, Верховный Чародей, но не думаю, что это предотвратит ее.
- Попробовать, однако, стоит, не так ли? Примирение всегда возможно.
- Коли ты так говоришь, я попробую, - покачал головой Туан. - Но было произнесено немало резких слое, лорд Чародей, и боюсь, дело зашло так далеко, что нет никакой надежды на исцеление.
- Вероятно, ты прав, но я хотел бы попробовать свои миротворческие силы. - Род повернулся крутом. - Давай просигналим о желании вступить в переговоры.
Но им пришлось подождать. По другую сторону поля отец Ал стоял рядом с конем Аббата, и Аббат глядел во все глаза на пергамент у него в руке. Их голоса доносились, даже на такое расстояние.
- Папа? - воскликнул в испуге Аббат. - Нет, он, наверняка, лишь легенда!
- Вы же знаете, что нет, - вежливо, но твердо, - ответил отец Ал. - Вы знаете сколь долго сохранилась череда преемников Петра, и признаете в глубине дугой, что эта преемственность не исчезла за несколько веков.
Аббат трясущимися руками опустил пергамент.
- И все же я думаю, что этого не может быть. Какие есть доказательства, что послание и печать подлинные?
- Вы видели ее в своих книгах, лорд Аббат. Ужель вы истинно сомневаетесь в ее подлинности?
На какой-то миг они сцепились взглядами; затем на лицо Аббата набежала течь недовольства.
- Нет, поистине не сомневаюсь. И все же Ватикан забыл о нашем присутствии здесь на пять долгих веков. Как же вышло, что теперь, только теперь, он соизволил нас заметить, да и то только затем, чтобы приказать.
- Это было прискорбной оплошностью, - признал отец Ал. - И все же, разве основатель ветви нашего ордена пытался уведомить Ватикан о своих намерениях, или о своем присутствии здесь? И можете ли вы действительно утверждать, что вы или любой из ваших предшественников пытались возобновить связь? Не говорите мне, будто вы не в состоянии это сделать; я встречался с вашими монахами.
Аббат, все еще дрожа, посмотрел на него. А затем медленно кивнул.
- Да, должен признать, оплошность допустили обе стороны.
Теперь лицо отца Ала смягчилось, выразив печальное сочувствие.
- Милорд - вы же катодианец; и знаете о Финале.
Аббат сник.
- Да, поистине, поистине! - Он вздохнул и выпрямился в седле. - Ну, мы должны обратить противоречивость против самого себя, не так ли? И почему, скажите мне, отец, почему приказывает через вас Его Светлейшество.
- Нельзя ли нам переговорить в сторонке, милорд?
- Если надо, значит надо. - Аббат слез с коня, его нагрудник и шлем не соответствовали монашеской рясе. Они вышли на равнину между двумя армиями, тихо перешептываясь.
Туан нахмурился.
- Кто этот бритоголовый, которого вы привезли к нам, лорд Чародей?
- Честный и добрый человек, - поспешно заверил Род. - Если б не он, я бы по-прежнему находился... Там, где был или на том свете.
Туан кивнул:
- Поручительство его удовлетворило. И все ж, добрый он иль нет при столь жестокой ссоре, не дает полной уверенности того, что он не повернет против тебя.
- Да, - медленно проговорил Род. - Нельзя.
- Так я и думал.
Туан расправил плечи и сел на коне прямее.
- Скоро мы это узнаем. Они идут на переговоры.
Он коснулся шпорами боков коня и выехал навстречу, шагавшему к нему лорду Аббату. Векс пошел за ним. Неподалеку от Аббата, Туан соскочил наземь.
Хороший штрих, - подумал Род. Если смотришь на своего оппонента сверху вниз, то нет никакой надежды на примирение. И соответственно тоже спешился.
- Ну, милорд Аббат, - обратился Туан. - Вмешались небеса и сорвали эту битву в тот момент, когда смертные сочли бы, что делать это чересчур поздно. Нельзя ли нам с вами отыскать теперь какой-то способ сохранить этот дар мира?
Аббат стоял бледный и осунувшийся, но плотно сжав губы в твердой решимости.
- Если вы того желаете, ваше величество, то я не против такой попытки. Все же мы должны глубоко подумать.
- Я подумаю, - пообещал Туан. - Говорите.
Аббат сделал глубокий вдох.
- Мы должны считать, что Церковь и Государство должны быть разделены в своей власти и обязанностях.
Туан моргнул. А затем, медленно склонил голову.
- Все, как вы говорите, милорд. Признаю это неохотно, но мы должны согласиться с данным принципом. Мы не можем притязать на власть в духовных делах.
На сей раз моргнул Аббат, он никак не ожидал столь любезного ответа.
- Признаться я весьма рад слышать подобные слова Вашего Величества. Соответственно, следуя этому принципу, мы должны признать, что святая матерь Церковь не может притязать на власть в распределении государственных средств.
Туан стоял не двигаясь. Затем медленно кивнул.
- Все, как вы говорите, милорд, и все же, надеюсь, мы сможем полагаться на ваш добрый совет, особенно в отношении тех областей в наших владениях, чьи потребности удовлетворяются не в полной мере.
- Да, конечно, поистине, поистине! - воскликнул пораженный Аббат. - Мои советы - ваши, когда ни пожелаете! И все же... - Лицо его потемнело. - Таким образом, Ваше Величество, мы должны настаивать на власти святой матери Церкви назначать священников в ее собственные приходы! - Туан кивнул.
- По сему поводу у нас с королевой вышел долгий разговор, лорд Аббат, вы понимаете, что для нас уступить такую власть весьма тяжело.
Лицо Аббата посуровело.
Неохотно, - подумал Род.
- И все же, - продолжал Туан. - Если учесть наше согласие с провозглашенным вами принципом разделения, то ясное дело, никаких сомнений быть не может. Назначение клира должно находиться в ваших руках, отныне мы не желаем иметь к нему ни какого касательства.
Аббат уставился на него, потеряв дар речи.
- Мы бы просили вас помнить свою клятву, - добавил несколько резко Туан, - уведомлять нас, где и когда не хватает помощи беднякам, и предоставлять нам на рассмотрение все проблемы, касающиеся заботы о нуждающихся и способы лучшего их разрешения.
- Всей душой! - воскликнул Аббат. - Будьте уверены, я порекомендую вам все полезные знания, кои мы приобрели, и все идеи, которые у нас возникнут! В самом деле, я велю своей братии поразмыслить о таких средствах, как только снова прибуду в свое аббатство!
- О, полно, не торопитесь! - возразил Туан. - Все же, если вы готовы...
Было еще много в том же духе; практически они поклялись тут же начать совместную кампанию против несправедливости и нищеты. И, после того, как Аббат, светясь от добрых намерений, исчез в рядах собственного войска, Туан насел на Рода.
- И так, Чародей! Каким волшебством ты вызвал сию смену погоды?
- Да, я не имел никакого отношения к этому, - добродетельно открестился Род. - За исключением того, что привез сюда отца Ювэлла. Ладно, отец, выкладывайте, - крикнул Род, перекрывая рев реактивных двигателей Векса.
- Да, бросьте вы! - прокричал в ответ отец Ал. - Неужели я не могу сослаться на профессиональную привилегию?
- Вы показали ему то послание от папы, не так ли? И он узнал подпись!
- Нет, но Печать он знал. Помимо этого, я всего-навсего объяснил политику святого отца в вопросе отношений между Церковью и Государством.
- Которую он и воспринял со всей точностью, - кивнул Род. - Но я не ожидал, что он настолько быстро уступит. Как вы этою добились?
Отец Ал пожал плечами.
- Главную роль тут, вероятно, сыграл шок. Они более пятисот лет не получали ни слова из Рима.

ГЛАВА 26

Наконец, он смог закрыть дверь в спальне (новшество на Грамарие) и снять с себя камзол.
- Что случилось с детьми?
- Да ничего, по-моему, - ответила с подушки Гвен. - Они весь день вели себя прекрасно!
- Именно это я и имел в виду. Что с ними стряслось?
- О, - она с кошачьей грацией перекатилась на бок. - Они боятся, что ты услышишь их мысли.
- О, - усмехнулся Род. - Значит они не могут даже и думать поозорничать, да? Ну, я в некотором роде слышу их, но пока лишь это бормотание. Конечно, я не старался.
Он стащил с себя рейтузы и скользнул в постель.
- Ты забыл ночную рубашку, - прожурчала Гвен.
- Ничего я не забыл, - погладил ее Род. Она ойкнула. - Хм, да, все точь в точь, как я помню. Уверена, что их беспокоило только это?

Предыдущая страница 25 Следующая страница


Чародей раскованный 26

- Это воспоминание о твоем виде, когда ты убил герцога. - Она содрогнулась. - Такое заставило б задрожать и взрослого, не говоря о ребенке.
- Да, - нахмурился Род. - Хотел бы сказать, что никогда не буду стремиться к повторению случившегося, но ты же знаешь, что такие случаи обязательно возникнут.
- И впрямь возникнут, - голос ее стих, она прильнула поближе. - Несомненно, тебя вынудят вновь востребовать такие силы.
- Если у меня получится, дорогая, - согласился он, - но ты моя жена и в некотором роде взяла на себя задачу сохранять меня нормальным, пока я этим занимаюсь. Поэтому ты связываешь меня с тем, кто я есть на самом деле.
Она лишь улыбнулась, но ее слова прожурчали у него в голове:
- Разве я не делала это всегда?
Он усмехнулся и согласился. Его слова объяли ее мысли, в то время, как его руки обняли ее саму, заключив в куда более тесные и жаркие объятия, чем те, которые она когда-либо знала.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 9)
  • ГЛАВА 11 (Страница 10)
  • ГЛАВА 12 (Страница 11)
  • ГЛАВА 13 (Страница 12)
  • ГЛАВА 14 (Страница 13)
  • ГЛАВА 15 (Страница 14)
  • ГЛАВА 16 (Страница 15)
  • ГЛАВА 17 (Страница 15)
  • ГЛАВА 18 (Страница 17)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 19)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)
  • ГЛАВА 24 (Страница 25)
  • ГЛАВА 25 (Страница 25)
  • ГЛАВА 26 (Страница 25)


Кристофер Сташеф

Чародей раскованный

Цикл: "Чародей" - 4

 Читать книгу

Аннотация

"— Ну, начнем. Что там у вас для меня?— Нечто таинственное. — Кардинал Инчипио жестом фокусника извлек древний конверт. — Я думал вам захочется начать утро с капельки интригующего.Папа уставился на пергаментный контейнер размером девять на двенадцать дюймов.— Вы безусловно привлекли мое внимание. Во имя всех звезд, что это такое? Конверт?! — Папа, нахмурясь, взял его. — Футляр для посланий. Такой большой? Он, должно быть, старый!— Очень старый, — пробормотал кардинал Инчипио, но папа Иоанн его не слышал. Он с трепетом глядел во все глаза на размашистую, от руки, надпись:Вскрыть: Его Святейшеству, папе Иоанну XXIV 23 августа 3059 г.Папа Иоанн почувствовал, как у него мурашки побежали от основания шеи по спине и плечам."

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel