Кристофер Сташеф - Чародей по неволе

1 Кристофер Сташеф

ЧАСТЬ ПЕРВАЯ

Астероид появился со стороны созвездия Козерога и, покружившись вокруг солнца типа «G», свернул к пятой планете.
Надо ли говорить, что астероиды, как правило, ведут себя иначе?
Войдя в гравитационное поле планеты, он снизился по спирали, сделав три витка, и яркой падающей звездой пронзил атмосферу.
Метров за тридцать до поверхности астероид на мгновение замер, а затем камнем рухнул на землю, но приземлился довольно мягко.
Ни ослепительной вспышки, ни кратера - никаких следов падения, если не считать примятой кое-где травы. Испещренная шрамами и выбоинами поверхность небесного гостя обгорела в атмосфере планеты дочерна, но сам он был цел и невредим.
Спустя несколько секунд из его недр донеслись слова, которым было суждено изменить судьбу этой планеты:
- Черт бы побрал твои электронные мозги!..
Тут обладатель голоса умолк и, нахмурившись, прислушался. В каюте царила непривычная тишина, даже привычное монотонное гудение приборов стихло.
Молодой человек, выругавшись, сорвал с себя амортизационную сетку, выбрался из противоперегрузочного кресла. С трудом сохраняя равновесие, принялся шарить вокруг, пока не нащупал пластиковую стену.
Опираясь на нее, пилот добрался до приборной панели на противоположной стороне круглой каюты. Бранясь, как старый галактический матрос, он отодвинул защелку, открыл блестящую дверцу и нажал кнопку. Потом повернулся и буквально рухнул обратно в кресло.
Раздалось тихое гудение, и невнятный измененный голос произнес:
- Ффсе л-ли... ик!... ф п-порятке... м'лор-р-р' Родни?
- У всех в Галактике роботы как роботы, а мне вот достался эпилептик! - проворчал милорд.
- Ефз-зли м'лорд-р-р по-ожелает, эдот кондензатор-р м'жно...
- ...заменить, - закончил Родни. - А твои микросхемы вынуть или перепаять. Нет уж, благодарю покорно. Ты мне нравишься таким, какой есть... только не выкидывай впредь подобных фортелей. У меня от твоей посадки чуть ключицы не повылетали!
- Броздите, м'лорд, в самый критический момент п-посатки я принял очень сфоеобразные радиофолны, кодорые...
- Словом, ты отвлекся?
- М'лор-рд, было крайне неопходимо прроонализирофать...
- Итак, значит, одна половина твоих электронных мозгов изучала радиоволны, другая - приземляла корабль. Нагрузка была чересчур велика, и тут этот чертов конденсатор вырубился... Векс! Ну сколько раз я должен тебе повторять - не отвлекайся!
- М'лорд фырасил желание быть даким, как...
- ...Как герои саг о Дальней Разведке, да? Но это не означает, что я жажду испытать все неудобства, что выпали на их долю.
Электронный мозг Векса уже практически оправился от припадка.
- Но, м'лорд, концепция героизма предполагает...
- А-а, забудь об этом, - простонал Родни.
Векс послушно стер содержимое соответствующих ячеек памяти. Векс вообще отличался послушанием. Это был почти антикварный экземпляр, один из немногих оставшихся в строю роботов серии ВКС (Верных Кибернетических Спутников), устаревшей еще две тысячи лет тому назад. Поскольку в них была заложена безграничная преданность хозяевам, роботы ВКС мириадами гибли, защищая своих владельцев, во времена Междуцарствия - периода между окончательным развалом древнего Галактического Союза и становлением Пролетарско-эклектического Содружества Терры (ПЭСТ).
Векс (получивший это имя, ибо звать его просто ВКС было крайне неудобно) уцелел благодаря своим эпилептическим припадкам. Один из его конденсаторов был с дефектом и при перегрузке мгновенно разряжался, выплескивая за тысячные доли секунды всю накопленную энергию. При первых симптомах электронного припадка - например, при появлении неопределенности в расчетах Векса - срабатывал главный прерыватель, и неисправный конденсатор надежно изолировался.
Однако робот выходил из строя до тех пор, пока кто-то вновь не замыкал цепь.
Поскольку припадки случались в минуты стресса - например, при попытке посадить звездолет-астероид и одновременно проанализировать приблудные радиоволны или когда требовалось защитить хозяина от трех опасностей кряду - Векc успешно пережил Междуцарствие, ибо при нападении Пролетариев на его хозяев он храбро сражался секунд двадцать пять, а потом впадал в коллапс. Так он стал своего рода уникумом - смелый слуга, который сумел уцелеть. Кроме него в строю остались лишь четыре робота серии ВКС.
Поэтому в семействе Д'Арман его очень ценили, не столько за древность, сколько за безграничную преданность, которой всегда недоставало слугам.
И когда Родни Д'Арман покинул отчий дом в поисках славы и приключений - второй сын второго сына главы семьи мало на что мог рассчитывать, - eго отец настоял, чтобы он взял робота с собой.
Обычно Род был рад обществу Векса, хотя иногда роботу малость не хватало такта. Например, после нынешней излишне жесткой посадки, которая пагубно отразилась на желудке Рода, у Векса хватило ума спросить:
- Не желаете ли отобедать, милорд? Может, устрицы со спаржей?
Род позеленел, как шартрез, и стиснул челюсти, борясь с тошнотой.
- Нет, - процедил он сквозь зубы. - И хватит этих «м'лорд»! Мы ведь на задании, помнишь?
- Я никогда ничего не забываю, Род. Разве что по приказу.
- Знаю, это так, к слову, - проворчал его хозяин, затем спустил ноги на пол и, кряхтя, встал.
- Для успокоения желудка мне бы не помешал глоток свежего воздуха. Векс, что у нас там снаружи?
Робот пощелкал своими реле и доложил:
- Атмосфера пригодна для дыхания. Однако лучше надеть свитер.
Род, ворча, натянул пилотскую куртку.
- И почему это у старых слуг всегда развивается комплекс наседки?
- Род, если бы ты прожил на свете столько же, сколько я...
- ...Я бы попросил, чтобы меня пустили на переплавку. Ладно, я знаю, - «робот всегда прав». Открывай шлюз, Векс.
Двойные двери небольшой шлюзовой камеры разошлись в стороны, сквозь круглый люк проглянуло звездное небо. В каюту ворвался свежий ветерок.
Род откинулся назад, вдыхая воздух полной грудью и прикрыв глаза от удовольствия.
- Ах, благословенное дыхание земли! Что это за мир, Векс?
Послышался гул. Векс принялся прокручивать ленты, отснятые на орбите через электронный телескоп, преобразуя зрительные образы в удобоваримое описание планеты.
- Суша состоит из пяти континентов, одного довольно большого острова и множества островов поменьше. Растительность на континентах и мелких островках везде одна и та же экваториальный тропический лес.
- И даже на полюсах?
- В пределах ста миль от каждого полюса. Ледяные шапки на удивление невелики. Из живности замечены пока только амфибии и тучи насекомых. Можно предположить, что в морях полным - полно рыбы.
Род потер подбородок.
- Похоже, мы попали в какой-то ранний геологический период.
- Каменноугольная эра, - уточнил робот.
- Что там есть насчет большого острова? Ведь именно на нем, я полагаю, мы и приземлились?
- Верно. Туземная флора и фауна отсутствуют. Все формы жизни типичны для позднего земного плейстоцена[].
- Насколько позднего, Векс?
- Периода появления человека.
Род кивнул.
- Иными словами, прилетела горстка колонистов, выбрала себе остров по вкусу, уничтожила на нем всю туземную флору и фауну и засеяла его земными культурами. Как ты думаешь, почему они выбрали именно этот остров?
- Он достаточно велик, чтобы прокормить колонистов, и в то же время его размеры позволяют свести к минимуму последствия замены биосферы. К тому же, остров омывает холодное океанское течение, поддерживающее температуру воздухи на уровне чуть ниже нормальной земной.
- Им повезло: не пришлось возиться с изменением климата. Есть что-нибудь похожее на развалины городов времен Галактического Союза?
- Ничего, Род.
- Как ничего? - Род удивленно раскрыл глаза. - Это не укладывается в общепринятую схему. Ты уверен, Векс?
Согласно признанной теории, в истории каждой затерянной колонии, на тысячелетия или более отрезанной от Галактической цивилизации, можно выделить три основных периода: во-первых, основание колонии, ядром которой служит современный город, располагающий передовой технологией. Во-вторых, обрыв связей с галактической культурой. За этим следует перенаселение города, что приводит к массовому оттоку людей в сельскую местность. Во главу угла ставится обеспечение колонии продовольствием и предметами первой необходимости. В-третьих, постепенно утрачиваются научные знания предков, и одновременно растут суеверия. Этот процесс приводит к упадку и, в конечном итоге, к полному запрету технологии даже на уровне угля и пара. Общественные отношения становятся все менее гибкими, и в конце концов берет верх кастовая система.
Архитектура и стиль одежды обычно слепо копируют реликты Галактического Союза. Например, маленькие деревянные хижины с круглыми крышами являются жалким подобием геодезических куполов Галактического Союза.
Но всегда остаются развалины города, служащие благодатной почвой для мифологии. Всегда!
- Ты уверен, Векс? Неужели здесь действительно нет никаких развалин?
- Я всегда уверен, Род.
- Верно... - Род задумчиво подергал нижнюю губу. - Ты никогда не сомневаешься, хотя порой и совершаешь ошибки. Ладно, отложим пока вопрос о городе. Может, он погрузился на дно морское. Давай-ка лучше еще разок убедимся в том, что биологические виды завезены с Земли.
Род нырнул в отверстие люка, приземлился с кувырком вперед и встал на колени. Отстегнув от пояса кинжал, тщательно сработанный так, чтобы его нельзя было отнести ни к одной из известных культур, он вытащил лезвие из ножен.
Ножны представляли собой тонкий конус из светлого мегалла с маленькой шишечкой на конце. Род сорвал несколько стебельков травы, бросил их в ножны и повернул шишечку. Встроенный в стенки ножен датчик прозондировал траву ультразвуком, проанализировал ее молекулярную структуру и передал данные Вексу. который должен был определить, все ли элементы совместимы с метаболизмом человека. По результатам анализа Векс передавал в ножны соответствующий сигнал и, если трава оказывалась ядовитой, металл приобретал пурпурный оттенок. Но на этот раз ножны остались серебристыми.
- Все сходится, - сказал Род. - Это земная трава, которую скорее всего посеяли колонисты с Земли. Но где же тогда город?
- Тут есть довольно крупный городишко, Род, - примерно, тысяч на тридцать душ - у подножия горною хребта на севере острова.
- М-да... - Род в задумчивости потер подбородок. Не совсем то, что я ожидал, но все же лучше, чем ничего. Что он из себя представляет?
- Расположен на склонах большого холма, вершину которого венчает каменное строение, смахивающее на земной средневековый замок.
- Средневековый!? - нахмурился Род.
- Сам город состоит из оштукатуренных деревянных зданий, вторые этажи нависают над узкими улицами или, скорее, улочками.
- Деревянных! - Род вскочил на ноги. - Послушай-ка, Векс, тебе это ничего не напоминает?
Робот с секунду молчал.
- Северно-европейский Ренессанс* .
- Все это, - заметил Род, - совсем нетипично для подобных колоний. Насколько велико сходство этих зданий с земными образцами времени Ренессанса?
- До последней детали, Род.
- Значит, оно не случайно. А что насчет замка? Та же эпоха?
Робот помолчал, затем сказал:
- Нет, Род. Он, похоже, является точной копией германского замка тринадцатого века нашей эры.
Род кивнул.
- Что ты можешь сказать о стиле одежды?
- Мы приземлились ночью, и рассвет еще не наступил. Хотя света от трех спутников планеты вполне достаточно, людей на улицах почти нет... Впрочем, вот скачет на земных лошадях небольшой отряд солдат. Их мундиры... похоже, это копии мундиров британских бифитеров* .
- Отлично! Еще кого-нибудь видишь?
- Гм... Двое мужчин в плащах, э... камзолах и, кажется, в рейтузах... Несколько крестьян в холщовых рубахах и штанах из оленьей кожи с помочами крест-накрест...
- Довольно, - оборвал его Род. - Это окрошка, мешанина различных стилей. Кто-то попытался воплотить здесь в жизнь свое представление об идеальном мире. Ты когда-нибудь слышал об Эмигрантах, Векс?
Робот на мгновение замолк, перебирая ячейки памяти, потом процитировал:
- В конце 22-го века н. э. на Земле было множество недовольных существующим положением вещей. Разочаровавшись в «жизни на пороге отчаяния», одни ударились в мистицизм, другие - в развлечения и эскапистскую* литературу. Со временем самым модным стилем стало псевдо-средневековье...
Наконец, группка богачей, объединив средства, приобрела подержанный сверхсветовой звездолет и объявила всему миру, что они - эмигранты-романтики и намерены восстановить благословенный средневековый образ жизни на девственной планете. Еще, мол, они готовы взять на борт ограниченное число поселенцев в качестве крепостных и ремесленников. Количество желающих, конечно же, намного превысило число вакансий. Брали только тех, в ком нашли «поэтичность души», хотя, одному богу известно, что это такое.
- Вероятно, они любили слушать байки о привидениях, - вставил Род. - И что же было дальше?
- Требуемое количество пассажиров набрали очень быстро. Тринадцать магнатов, организовавших эту экспедицию, заявили, что они отказываются от своих фамилий и принимают родовые имена знаменитых средневековых династий - Бурбон, Медичи и т. п. Затем корабль отбыл, причем конечный пункт путешествия тщательно скрывался, дабы «исключить всякое влияние со стороны цивилизованного мира». С тех пор о них никто ничего не слышал.
Род мрачно ухмыльнулся.
- Ну, я думаю, мы только что на них наткнулись. Как на это реагируют твои диоды, Векс?
- Вполне сносно, Род. Строго говоря, статистический анализ вероятностей того, что это - колония Эмигрантов, показывает...
- Прекрати, - торопливо приказал Род.
Статистика была любимым коньком Векса. Не остановить его, так он часами будет зудить.
Род поджал губы и бросил взгляд на ту часть корпуса корабля, где находился мозг Векса.
- А вообще-то, знаешь, отошли-ка ты эту статистику в ПОИСК - в доказательство того, что мы обнаружили колонию Эмигрантов. Можешь даже заняться этим прямо сейчас. Пусть лучше знают, где нас искать, а то мало ли что...
ПОИСК (Почетное Общество по ИСКоренению нарождающегося тоталитаризма) был организацией, которая занималась розыском затерянных земных колоний. Пролетарско-эклектическое Содружество Терры (ПЭСТ) не обращало никакого внимания на технологически отсталые планеты, поэтому судьбой затерянных колоний никто не интересовался, до тех пор пока диктатуру ПЭСТ не сверг Децентрализованный Демократический Трибунал (ДДТ* ).
Проповедуя почти недостижимые идеалы Афинской демократии, ДДТ быстро распространил свое влияние на всю Землю.
Общеизвестно, что ахиллесовой пятой демократических правительств является слаборазвитость сети коммуникаций и невежество населения. Но, благодаря более чем двухвековой просветительской работе ДДТ, все население стало поголовно грамотным, а 72% людей получили дипломы магистров. Предрассудки на Земле были изжиты, разделив участь рака и полиомиелита.
Успехи ДДТ в области субмолекулярной электроники позволили настолько уменьшить габариты и себестоимость средств связи, что их повсеместное распространение стало наконец действительно выгодным, и тем самым была решена проблема коммуникаций. После чего каждый гражданин получил возможность тотчас же одернуть в случае чего своего трибуна. Из-за высокого уровня образованности люди нередко жаловались просто по общим вопросам, что благодатно отражалось на уровне демократии.
Поскольку запись велась автоматически, радиожалобы оказались чрезвычайно эффективными. Изобретение феррум оксидной магнитной ленты с записывающими дорожками шириной в молекулу сняло проблему хранения данных. А после разработки высокоэффективной системы поиска данных отпала необходимость держать в голове массу всевозможной информации, и все образование теперь сводилось к запоминанию набора концепций.
Демократия восторжествовала.
После двух веков подобной подготовки захват власти ДДТ стал лишь чистой формальностью.
Однако после победы революции ее непосредственные творцы, как правило, остаются не у дел и становятся головной болью для полиции нового правительства.
Поэтому ДДТ решил не жадничать и поделиться благами демократии с другими членами прежнего Галактического Союза.
Правда, на планетах, где правят тоталитарные режимы, демократов редко встречают с распростертыми объятиями, и едва ли радушнее там, где царит анархия, ибо демократия - единственно возможный компромисс между диктатурой и безвластием.
Поэтому для распространения демократии требовалась постоянно действующая организация революционеров. Поскольку бывших революционеров, оставшихся не у дел, обычно хоть пруд пруди, очень быстро была создана организация, получившая название ПОИСК (Почетное Общество по ИСКоренению тоталитаризма). Слово «нарождающегося» было добавлено позднее, когда все известные обитаемые планеты свергли тоталитарные режимы и присоединились к ДДТ. Поскольку ряды борцов за демократию изрядно выросли, хлопот с бывшими революционерами после этого заметно прибавилось, и их стали поодиночке отправлять на поиски затерянных колоний.
Вот так и был создан ПОИСК - организация, в обязанности которой входило отыскивать отсталые планеты и наставлять их на путь демократии.
Поскольку Род наткнулся на планету, где царило Средневековье, ему следовало помочь установить здесь конституционную монархию.
Род, урожденный Родни Д'Арман (у него имелись еще пять средних имен, но их перечисление - слишком скучное занятие), родился на планете, населенной исключительно роботами и аристократами. Он вступил в ПОИСК, едва ему сравнялось восемнадцать. За десять лет службы из долговязого юнца он превратился в жилистого некрасивого мужчину.
Все, что можно было хорошего сказать о его лице, - оно было лицом аристократа. От ползущей с годами вверх границы волос и до массивных надбровий, слегка замаскированных пушистыми бровями, тянулся упрямый лоб. Под бровями блестели глубоко посаженные глаза, которые, как хотелось верить Роду, взирали на мир жестко и непреклонно.
Глазницы служили порогом к высоким прямым скулам. Их разделял нос, владельцу которого мог бы позавидовать любой орел. Ниже находился широкий тонкогубый рот, и во сне кривящийся в язвительной усмешке. Картину завершали квадратная челюсть и упрямый подбородок.
Ему хотелось бы верить в то, что лицо выглядит сурово, но когда Роду улыбалась девушка, его выражение сразу же смягчалось. То же самое происходило при виде ребенка или собаки, и, надо сказать, это случалось гораздо чаще.
У него была своя Мечта. Некогда, в пору зеленой юности, он мечтал о девушке, а ныне - о Едином Правительстве Объединенной Галактики (демократическом, разумеется). Поскольку несовершенство межзвездной связи не позволяло создать истинно демократическую федерацию, ДДТ был, скорее, свободной конфедерацией миров, своего рода дискуссионным клубом и служебной организацией, но не более того.
Но в один прекрасный день, верил Род, проблема оперативной межзвездной связи будет решена. И звезды будут к тому готовы.
Уж он-то об этом позаботится.
- Ну что ж, давай-ка займемся делом, Векс. А то вдруг кому-нибудь взбредет в голову забрести сюда и наткнуться на нас.
Род забрался в шлюз и вернулся в кабину. Затем подошел к панели на стене и высвободил зажимы. За панелью находился пульт управления, а над ним покоилась сфера из светлого металла с тускловатым отливом размером с баскетбольный мяч. От ее вершины в глубь корпуса корабля тянулся массивный кабель.
Род отсоединил кабель, разомкнул фрикционный зажим, удерживающий сферу на месте, и осторожно вынул ее из гнезда.
- Полегче, - раздался голос Векса из динамика, вживленного в кость за правым ухом Рода. - Я, знаешь ли, хрупкий.
- Пожалуйста, не трусь, - пробурчал Род. Микрофон, имплантированный в челюсть, донес его слова до Векса. - Я хоть раз тебя ронял?
- Пока нет, - откликнулся робот.
Род взял «мозг» Векса под мышку и, помогая себе свободной рукой, преодолел шлюз. Оказавшись снова снаружи, он нажал на выступ в борту звездолета. Открылась массивная дверь грузового отсека, где, опутанный амортизационной сеткой, висел, опустив голову и закрыв глаза, могучий черный жеребец.
Род нажал другую кнопку - из глубины отсека выдвинулась стрела крана, и конь, немного поболтавшись в воздухе, мягко опустился на землю. Род повернул луку седла, и панель на боку жеребца скользнула в сторону.
Поместив мозг робота внутрь и закрепив его там, Род снова повернул луку седла. Панель встала на место. Жеребец медленно поднял голову, пошевелил ушами, пару раз моргнул и издал пробное ржание.
- Похоже, все в порядке, - послышался голос за ухом Рода. Конь закусил удили. - Если ты поможешь мне выбраться из этой кошачьей колыбели, я проверю двигательные функции.
Род усмехнулся и снял с него сетку. Конь встал на дыбы, молотя копытами воздух, затем перешел на галоп. Не выпуская из виду резвящегося робота, Род внимательно осмотрел окрестности.
Звездолет-астероид приземлился посреди заросшего густой летней травой луга, в окружении дубов, кленов и ясеней. Стояла ночь, но луг был залит ярким светом трех лун.
Робот прискакал обратно и, встав па дыбы, замер прямо перед Родом. Копыта глухо ударили о землю, большие глаза цвета индиго уставились на Рода. Уши встали торчком.
- Я в полном порядке, - доложил Векс.
Род снова усмехнулся.
- Ничто не сравнится с резвящимся конем!
- Неужели…
- Ну, почти ничто. Ладно, давай-ка спрячем корабль.
Род нажал на кнопки в борту корабля. Грузовой люк закрылся, шлюз загерметизировался, и корабль начал зарываться, вращаясь по мере погружения в землю все быстрее и быстрее.
Вскоре на месте звездолета остался лишь метровой глубины кратер, окруженный валом из чернозема. На дне его виднелась верхушка астероида.
Род вытащил из седельной сумки Векса саперную лопатку и приступил к работе. Конь помогал ему, обрушивая вал сильными ударами копыт. Через десять минут высота вала уменьшилась до нескольких сантиметров, а на месте кратера возник небольшой холм - метров шесть в поперечнике и высотой около полуметра.
- Отойди! - приказал Род и достал кинжал. Повернув рукоять на пол-оборота, он направил ее на холм. Из ее вершины вырвался кроваво-красный луч. Рыхлая почва раскалилась докрасна, затем расплавилась и потекла.
Род медленно водил лучом из стороны в сторону по всему пространству развороченной земли, пока расправленная почва не осела на целый фут. Затем он сгреб остатки вала в яму.
Образовался маленький пригорок, который размоет ближайший же дождь.
- Ну, вот и все. - Род вытер со лба пот.
- Не совсем.
У Рода опустились руки и слегка засосало под ложечкой.
- Ты должен быть одет согласно стандартам данного общества.
Род зажмурился.
- Пока ты проверял траву, я предусмотрительно положил камзол в левую седельную сумку.
- Послушай, - попытался возразить Род, - а чем плоха моя форма?
- Облегающие брюки и армейские ботинки, пожалуй, сойдут. А вот пилотской куртке до камзола далеко. Привести еще доводы?
- Да нет, хватит, - вздохнул Род и подошел к седельной сумке. - «Успех задания превыше всего, он важнее забот о достоинстве и личных удобствах или...». Эй! - он в недоумении уставился на длинный тонкий предмет, притороченный к седлу.
- Что за «эй», Род?
Юноша взял странный предмет в руки - с одного конца к этой штуковине была приделана рукоять, - и тот тихо клацнул.
Род поднес его к глазам Векса.
- А это что еще такое?
- Рапира эпохи Елизаветы, Род. Древнее оружие, что-то вроде очень длинного кинжала, которым можно и рубить, и колоть.
- Рапира? - Род посмотрел на робота как на сумасшедшего. - И мне придется ее носить?
- Разумеется, Род. По крайней мере, если ты намерен действовать под своим обычным прикрытием.
Род издал стон, достойный христианского мученика, и вытащил из седельной сумки камзол. Нацепив его, он пристегнул шпагу к правому боку.
- Нет, Род, не так! Ты должен носить оружие на левом боку, чтобы выхватывать его правой рукой.
- Что не сделаешь ради демократии... - Род приладил рапиру на левом боку. - Векс, а тебе никогда не приходило в голову, что я - фанатик?..
- Конечно, Род. У тебя типичный случай сублимации* .
- Я поинтересовался твоим мнением, а ты мне диагноз ставишь, - проворчал Род. Он оглядел свой костюм. - А что, неплохо, совсем неплохо! - сказал он, подбоченившись. Отделанный золотом алый камзол ярко сверкал в лунном свете. - Ну, как я выгляжу, Векс?
- Ты ладно скроен, Род.
В тоне робота, однако, чувствовалась скрытая насмешка. Род нахмурился.
- Для полноты картины не хватает еще плаща.
- В седельной сумке, Род.
- Обо всем позаботился, да? - Род порылся в сумке и вытряхнул просторный плащ того же ярко-голубого цвета, что и форменные брюки.
- Цепочка проходит под левой рукой и застегивается справа на шее.
Род надел плащ и повернулся лицом к ветру. Плащ волнами заструился вокруг его широких плеч.
- Готово! Будто с картинки сошел, а?
- Скорее с гравюры из книги Шекспира, Род.
- Лесть принесет тебе двойной рацион масла. - Род вскочил в седло. - К ближайшему городку, Векс. Мне не терпится покрасоваться в новом наряде.
- Ты забыл засеять кратер, Род.
- Что? Ах, да! - Род вытащил из правой седельной семки мешочек и разбросал его содержимое по развороченной земле.
- Вот! Теперь бы еще небольшой ливень да пару деньков на вырост, и это место ничем не будет отличаться от остального луга. Будем надеяться, что в ближайшие два дня сюда никто не забредет...
Конь вдруг вскинул голову и навострил уши.
- Что случилось, Векс?
- Слушай, - ответил робот. Род нахмурился и прикрыл глаза.
Откуда-то издалека ветер донес звонкие крики и веселый смех.
- Похоже, компания ребятишек устроила гулянку.
- Они приближаются, - тихо произнес Векс.
Род снова закрыл глаза и прислушался. Крики и впрямь становились все громче...
Он повернулся лицом на северо-восток, откуда, как ему казалось, доносились звуки, и стал всматриваться вдаль. Однако кроме трех лун, сияющих на небосводе, ничего не было видно.
Вдруг по одной из лун пробежала тень. За ней - еще три. Смех становился все явственней.
- Около семидесяти пяти миль в час, - пробормотал робот.
- Что?
- Семьдесят пять миль в час... Скорость, с которой они приближаются.
- Хм, - Род пожевал нижнюю губу. - Давно мы приземлились?
- Часа два назад. Род.
Что-то пронеслось в воздухе над их головами. Род задрал голову.
- Эй, Векс?
- Да, Род.
- Они летают, Векс.

1 Следующая страница


Чародей по неволе 2

Возникла пауза.
- Куда девалась твоя логика, Род? Подобное общество не доросло до воздушных средств передвижения.
- А их и нет. Они летают сами по себе.
Снова пауза.
- Сами люди, Род?
- Точно, - ответил Род с ноткой смирения в голосе. - Хотя, та особа, которая только что пронеслась над нами, кажется, летела на помеле. И она совсем недурна собой... Векс?
Голова коня тихонько покачивалась меж скованных параличом ног.
- А, черт! - вскрикнул Род. - Только не это!
Он сунул руку под луку седла и отключил прерыватель цепи. Робот медленно поднял голову и помотал ею. Род схватил поводья и повел коня прочь от кратера.
- Ч-что-о слу-училось, Р-р-род?
- У тебя был припадок, Векс. Теперь, что бы ни произошло, не вздумай ржать. Вся эта летающая компания движется в нашу сторону, и ставлю сто против одного, что они явились сюда посмотреть на упавшую звезду. А посему, давай-ка двинем в ближайший лесок - и тихо, ради бога, тихо.
Укрывшись за ветвями деревьев на краю луга, Род оглянулся, чтобы посмотреть на летающую флотилию.
Молодежь, радостно визжа, кружилась в небе в полумиле от них, приветствуя кого-то. Ветер доносил до Рода лишь отдельные фразы.
- Возрадуйтесь, дети мои! Это леди Гвен!
- Значит ты, наконец, решила взять наш ковен под материнскую опеку, Гвендайлон?
- А ты все хорошеешь, милая Гвендайлон! Как у тебя дела?
- Я пока не похищаю младенцев, Рендал...
- Словно классная дама заскочила на гулянку в Колледже Ведьм, - хмыкнул Род. - Очухался, Векс?
- В голове вроде прояснилось, - ответил робот. - И в мою основную программу включена новая концепция...
- Да, - Род поджал губы. - Значит, я не ошибся?
- Ты прав. Они действительно летают.
Наконец, воздушный хоровод вспомнил о цели своего визита.
С громким хохотом и криками они устремились к лугу, покружились над кругом свежеразрытой земли и один за другим приземлились вокруг.
- Ну, разве остались какие-то сомнения относительно цели их прибытия? - Род сел на землю по-турецки и прислонился к передним ногам Векса.
- Я полагаю, остается только ждать.
Он повернул печатку своего перстня на четверть оборота и нацелил его на собравшихся.
- Транслируй, Векс.
Перстень превратился теперь в очень мощный узконаправленный микрофон. Векс принимал его сигнал и передавал в динамик, имплантированный Роду.
- Следует ли нам рассказать о нем королеве?
- Нет, сия весть сметет ее без нужды.
Род нахмурился.
- Можешь ли ты понять что-нибудь из этого диалога, Векс?
- Только то, что это английский времен Елизаветы.
- Вот почему ПОИСК всегда вместе с роботом посылает человека, - сказал Род. - Ладно, начнем с очевидного. Язык подтверждает, что это колония Эмигрантов.
- Ну, да, - пробурчал слегка уязвленный Векс.
- Ладно, ладно, дружище, не ворчи. Я знаю, что ты не любишь повторять прописные истины. Но когда перебираешь очевидные факты, то тебе порою открывается какая-то упущенная второпях деталь. Разве не так?
- Ну...
- Идем дальше. Они упоминали о королеве. Значит, как мы и предполагали, здесь правит монарх. Эти подростки называют свое братство ковеном, следовательно, они считают себя ведьмами и колдунами... С чем, учитывая их способ передвижения, я склонен согласиться. Но... - Это «но» на некоторое время повисло в воздухе. Векс навострил уши. - Они также спорили, рассказывать ли королеве об этом. Значит, они должны иметь доступ к королевскому уху. Что это, Векс? Власть покровительствует ведьмовству?
- Не обязательно, - рассудительно заметил Векс, - вспомни короля Саула и Андоррскую ведьму...
- Но есть шанс, что они приняты во дворе.
- Род, ты торопишься с выводами.
- Нет, просто меня озарила блестящая идея.
- Вот, - съязвил Векс, - почему ПОИСК всегда вместе с человеком посылает робота.
- Туше* . Но они также сказали о королеве, что это сообщение «сметет ее без нужды». Что значит «сметет», Векс?
- Вызовет беспокойство, Род.
- Гм... Эта королева, должно быть, чувствительная особа.
- Да, возможно.
В поле грянула музыка - шотландские волынки наигрывали старинный цыганский романс. Молодежь пустилась в пляс на расчищенном пятачке и вокруг него.
- Баварский крестьянский танец, - пробормотал Векс.
- «Где земля кончается, там все и встречается», - процитировал Род, вытягивая ноги. - Смешанная культура, заботливо вобравшая в себя наихудшее из того, что могла предложить старушка Земля.
- Ты несправедлив, Род.
Род поднял брови.
- Тебе нравятся волынки?
Он скрестил руки на животе и уронил голову на грудь, оставив Векса следить, не произойдет ли что-нибудь заслуживающее внимания.
Робот наблюдал пару часов, терпеливо накапливая данные.
Когда музыка стихла, Векс поставил копыто на бедро Рода.
- Уф-ф-ф! - простонал Род, но мгновенно проснулся, как и подобает секретному агенту.
- Гулянка окончена, Род.
Молодежь взвилась в воздух, держа курс на северо-восток. Одно помело взяло правее, и за ним метнулась мальчишечья фигурка.
- Не покидай нас вновь на столь долгий срок, Гвендайлон.
- Рендал, если бы ты был мышонком, то посватался к слонихе! Прощай, и отныне ухаживай за девами, которые всего лет на шесть старше тебя!
Помело понеслось прямо на Рода, взмыло над деревьями и скрылось из виду.
- М-м-да-а! - Род облизнул губы. - На этой девице определенно держится многое. И судя по ее речи, она малость постарше этих сосунков...
- Я думал, Род, что ты уже перерос мелкие интрижки.
- Иными словами, мне вежливо намекают, что ей до меня нет никакого дела. Но я ведь могу полюбоваться на витрину, даже если у меня в кармане нет ни гроша?
Ковен юнцов скрылся за горизонтом, и их смех растаял вдали.
- Ну, вот и все. - Род поджал под себя ноги. Гулянка окончена, а сведений у нас почти не прибавилось.
Он вскочил на ноги.
- Ну, по крайней мере мы сохранили инкогнито. Никто не знает, что под этим земляным холмиком спрятан звездолет.
- А вот и нет, - захихикал тонкий голосок.
Род замер, повернулся и обомлел.
Среди корней дуба стоял ухмыляющийся широкоплечий человечек, ростом всего дюймов двенадцать. Он был одет в коричневый камзол и шаровары другого оттенка, обладал зубами снежной белизны и вообще имел весьма озорной вид.
- Королю эльфов доложат о твоем прибытии, Милорд Чародей, - хихикая, сказал карлик.
Род бросился вперед.
Но человечек исчез, хихикнув на прощание. Род стоял неподвижно, слушая, как ветер шелестит листьями дуба, а среди его корней затихают последние отзвуки веселого смеха.
- Векс, - сказал он. - Векс, ты видел это?
Ответа не последовало. Род нахмурился и обернулся.
- Векс? Векс!
Голова робота тихо покачивалась меж его передних ног.
- О, черт!

* * *

Низкий гул колокола возвестил наступление девяти часов утра в каком-то довольно большом, но захолустном городишке, который являлся - насколько Род и Векс могли судить по азимуту и скорости полета - родным домом юных колдунов и ведьм.
Поскольку они упоминали о королеве, Род лелеял надежду, что этот городок и является столицей.
- Это всего лишь догадка, - торопливо добавил он.
- Естественно, - буркнул робот. В его голосе звучало плохо скрытое смирение.
- Перейдем к делу. Каким именем мне здесь назваться?
- Почему не Родни Д'Арман VII? Это один из тех немногих случаев, когда подходит твое настоящее имя.
Род покачал головой.
- Слишком напыщенно. Мои предки так и не смогли избавиться от своих аристократических замашек.
- Они на самом деле были аристократами, Род.
- Так же, как и все на планете, кроме роботов. Хотя те так долго служили семействам, что могли бы рассчитывать на некоторые привилегии.
- Мы почитаем за честь...
- Довольно, - оборвал его Род. В Векса была заложена стандартная заповедь - что-то вроде «noblesse oblige»* из «Правил поведения роботов», которую он охотно цитировал при каждой удобной возможности.
- Ты не забыл, что мы так и не выбрали мне имя?
- Если ты настаиваешь. - Векс не скрывал разочарования.
- Опять наемник?
- Это оправдывает бродячий образ жизни.
Векс содрогнулся.
- Мог бы прикинуться странствующим менестрелем...
Род покачал головой.
- Менестрель должен быть в курсе текущих событий. Хотя, это неплохая идея. Надо раздобыть где-нибудь лютню, особенно, если правитель-женщина. Песни могут провести тебя туда, куда не пробиться мечом...
- Вечно морока с этим именем... «Гэллоуглас» тебе подойдет, Род? Так в Ирландии именовали наемников.
- Гэллоуглас... - Род покатал слово на языке. - Звучит неплохо. В нем есть какой-то напор.
- Как и в тебе.
- Чую, ты насмехаешься надо мной. Но это действительно хорошее, солидное имя... И в нем совсем нет того, что ты зовешь «красивеньким»...
- Определенно, как и в тебе, - буркнул робот.
- Смею надеяться. Значит, Род Гэллоуглас. Тпру!
Род, нахмурившись, натянул поводья. Откуда-то спереди доносился глухой гул толпы.
- Это что еще за сборище?.. - поинтересовался он.
- Род, будь поосторожнее...
- Неплохая идея. Жми дальше, но, ради бога, потише стучи копытами.
Векс перешел на шаг и двинулся вверх по узкой, залитой лунным светом улочке, прижимаясь к обшарпанным стенам.
Остановившись у перекрестка, он высунул свою лошадиную голову за угол.
- Что ты видишь, сестрица Анна* ?
- Толпу, - ответил Векс.
- Гениально, Ватсон. А что еще?
- Свет факелов и молодого человека, который вскарабкался на помост. Прости меня за сравнение, Род, но все это весьма смахивает на сходку в твоей альма матер.
- Может, так оно и есть. - Род соскочил с лошади. - Ну, стой здесь, здоровяк. Я пойду на разведку.
Он завернул за угол и зашагал по-солдатски вразвалочку, держа руку на эфесе шпаги. Судя по виду толпы, последнее было совсем не лишним. Вероятно, здесь проходил митинг местного Профсоюза Бродяг, ибо Род не заметил ни одного незалатанного камзола. Он поморщился - вымытое тело встречалось здесь еще реже, чем приличный камзол. Крайне подозрительное сборище.
Митинг проходил на большой площади, с одной стороны ограниченной широкой рекой - на ней покачивались пришвартованные деревянные суда - и дешевыми обшарпанными ночлежками, мелкими лавками и складами такелажа с трех других сторон. Приличный вид имели разве что склады. Все здания были деревянными, с характерно выступающими вперед вторыми этажами.
Площадь была запружена орущей, толкающейся толпой. Ярко пылавшие сосновые факелы придавали ей демонический облик.
Приблизившись, Род разглядел повязки на глазах, обрубки конечностей, отсутствие ушей - и сразу бросилось в глаза то, что человек, стоящий на наспех сколоченном помосте - белая ворона среди всего этого сброда. Он был молод, широкоплеч и белокур. Его лицо с курносым носом и голубыми глазами не обезображивали шрамы. Это округлое, открытое и честное, почти детское лицо пылало страстью Человека С Миссией. Прилично сшитые, из добротной ткани, камзол и шаровары были на удивление чистыми. На бедре у него висела шпага.
«Паренек явно с другой стороны баррикад, - заметил про себя Род. - Какого черта он делает в этом гадючнике?»
Юноша вскинул руки, и толпа взревела. Сосновые факелы придвинулись к помосту, чтобы лучше осветить его.
- Чьи плечи несут самое тяжкое бремя? - крикнул парень.
- Наши! - взвыла толпа.
- Чьи руки изуродованы непосильным трудом?
- Наши!
- Кто создает все богатства, что расточают вельможи?
- Мы!
- Кто воздвиг их огромные гранитные замки?
- Мы!
- Разве мы не заслужили толику этих богатств и роскоши?
- Заслужили!
- Ведь в каждом из этих замков довольно богатств, чтобы сделать всех нас королями! - взревел юный оратор.
Толпа неистовствовала.
- Ты слышишь, Векс?
- Да, Род. Звучит, словно свалили в одну кучу Карла Маркса и Хью Лонга* .
- Странное сочетание, - пробормотал Род. - Хотя, если поразмыслить, не столь уж и странное.
- Все это богатство - ваше, - кричал юноша. - У вас есть на него право.
Толпа снова взвыла.
- Отдадут ли они нам должное?
Рев толпы вдруг перешел в зловещий ропот.
- Нет! - гаркнул молодой человек. - Значит вы должны потребовать, ибо у вас есть на то право.
Он снова вскинул руки вверх.
- Королева дала вам хлеба и вина, когда на вас напал голод! Но королева дала мяса и доброго вина ведьмам, которых она укрывает!
Рев толпы снова стал стихать. По рядам пробежал шепот:
- Ведьмы! Ведьмы!
- Да! - прокричал оратор. - Даже отверженным и презираемым ведьмам! Что же она должна дать нам, обожженным жаром немилосердного солнца?
- Она отдаст нам должное!
Толпа воплем откликнулась на его призыв.
- Куда вы пойдете? - крикнул юный Демосфен.
- К замку! - завопил кто - то, и другие голоса подхватили этот крик, скандируя:
- К замку! К замку!
Вдруг их крики перекрыл пронзительный вой. Толпа затихла.
Худой кривобокий человек приковылял к краю крыши склада и крикнул:
- Солдаты! Не меньше роты!
- Уходите по переулкам и через верфи! - приказал юноша. - Встретимся через час в Доме Кловиса.
К удивлению Рода, никто не проронил ни звука. Людской поток ручейками стал втекать в извилистые улочки. Не было ни паники, ни давки.
Род вжался в дверной проем, наблюдая за тем, как затаптывают факелы. Сотни нищих, неслышно ступая, безмолвно проходили мимо него, и их поглощали темные глотки переулков. Площадь опустела, слабые отзвуки поспешного бегства стихли вдали. Во внезапно наступившей тишине Род отчетливо услышал приближающийся стук копыт - это скакали солдаты, спешащие обуздать верноподданных королевы.
Род сошел на мостовую и на цыпочках припустил за угол, где его поджидал Векс.
С разбегу вскочив в седло, он прошептал:
- В приличную часть города, Векс. Быстро и тихо.
Если требовалось бесшумно удрать откуда-нибудь, Векс мог выдвинуть из копыт резиновые подушечки дюймовой толщины. В его памяти также хранилась фотокарта города, составленная на основе данных аэрофотосъемки. У робота-коня есть свои преимущества.
Они мчались по городу, постепенно взбираясь все выше и выше по склону холма, на вершине которого стоял королевский замок. Здания вокруг становились все солиднее - они въезжали в более респектабельные кварталы города.
- Как ты все это объяснишь, Векс?
- Бесспорно, тоталитарное движение, - ответил робот. - Некий без сомнения жадный до власти вдохновитель черни заставляет ее предъявлять правительству требования, которые заведомо не могут быть удовлетворены. Отказ королевы будет использован как повод для подстрекания толпы к насилию, и вот вам долгожданная революция.
- А разве за этим не может стоять просто честолюбивый аристократ, пытающийся узурпировать корону?
- Узурпаторы вербуют себе сторонников среди высших слоев общества, Род. Нет, это пролетарская революция - прелюдия к тоталитарному правительству.
Род поджал губы.
- Скажи-ка, нет ли здесь признаков вмешательства со стороны более развитой культуры? Ведь пролетарские революции нечастое явление в такого типа обществах, не так ли?
- Крайне редкое, Род. А если они и происходят, то агитация при этом почти не ведется. Кроме того, агитаторы в средневековом обществе никогда не ссылаются на основные права личности. Подобная концепция чужда данной культуре. Поэтому вероятность вмешательства довольно велика...
Губы Рода расплылись в недоброй усмешке.
- Ну, старая развалина, вроде здесь подходящее местечко для того, чтобы открыть нашу лавочку.
В верхней части города они наткнулись на бесформенную двухэтажную постройку, которая с трех сторон окружала освещенный факелами двор. Периметр замыкал деревянный частокол с воротами. Из ворот как раз вываливалась компания хорошо одетых смеющихся молодых людей. Род уловил обрывки застольной песни. Гремели тарелки, голоса требовали мяса и эля.
- Мне кажется, мы набрели на один из лучших трактиров в городе.
- Я бы сказал, что это оправданное предположение, Род.
Род откинулся в седле.
- Похоже, здесь можно недурно провести ночку. Как ты думаешь, Векс, в этом обществе знают, что такое колбаса с чесноком?
Векс вздрогнул.
- Род, у тебя крайне странный вкус.
- Дорогу! Дорогу! - раздался крик за спиной Рода. Обернувшись, он увидел кавалерийский отряд, скачущий прямо на него. За ним катился позолоченный, с богатой резьбой экипаж. Перед солдатами скакал герольд.
- Посторонись, приятель, - крикнул он. - Едет карета королевы.
- Королевы! - вскинул брови Род. - Да, да! И вправду, давай-ка посторонимся!
Он толкнул Векса коленом. Конь свернул с дороги и встал на обочине так, чтобы Род мог хорошенько рассмотреть королевский кортеж.
Занавески в карете были полузадернуты, и между ними оставалась щелка для обзора. Мягкий желтоватый свет фонаря позволил Роду бросить взгляд внутрь проезжающей мимо кареты.
Стройная, хрупкая фигурка, закутанная в темный дорожный плащ с капюшоном; бледное, с мелкими чертами лицо, обрамленное белокурыми, почти платиновыми волосами; большие темные глаза и маленькие, ярко-красные, слегка надутые губки.
Молода, очень молода - совсем еще ребенок, подумал Род.
Она сидела прямо, как штык, и выглядела крайне беззащитно, но, в то же время, весьма решительно, и почему-то совсем одиноко. Во всей ее напряженной позе читался некий вызов, что, как правило, свидетельствует о страхе и отчаянии.
Род уставился вслед удаляющемуся кортежу.
- Ро-од.
Род вздрогнул, потряс головой и тут до него дошло, что карета давным-давно скрылась из виду. Он бросил сердитый взгляд на загривок коня.
- В чем дело, Векс?
- Я уж забеспокоился, не заснул ли ты.
Черная голова повернулась к Роду, большие глаза лучились смехом.
- Нет, - Род изогнулся в седле, оглядываясь на поворот, за которым скрылась карета.
Векс участливо спросил:
- Опять Мечта, Род?
Род нахмурился.
- А я думал, у роботов нет эмоций.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

- Да, их и впрямь нет. Но мы имеем врожденную неприязнь к отсутствию того, что обычно именуют здравым смыслом.
Род кисло улыбнулся.
- И, конечно же, уважение к тому, что зовут иронией, ибо она, в основе своей, логична. А ирония предполагает...
- ...наличие чувства юмора, да. Но ты должен признать, Род, что человек, который облетел пол-галактики в поисках некоего плода своего воображения - прекрасная мишень для насмешек.
- О да, миллион раз да. Но разве не в этом разница между человеком и роботом, Векс?
- В чем? В способности строить воздушные замки?
- Нет, в способности воспринимать их всерьез. Ладно, давай-ка посмотрим, нет ли здесь где-нибудь тихого стойла, где ты смог бы спокойно пережевывать свои данные.
Векс повернулся и потрусил через ворота во двор. Как только Род спешился, из конюшни выбежал конюх. Род бросил ему поводья и приказал:
- Не давай ему много воды, - а сам прошел в большой зал трактира. Род никогда не думал, что в помещении, где не курят табак, может быть столько дыма. На этой планете искусство сооружения дымоходов явно влачило жалкое существование.
Хотя клиенты, кажется, не жаловались. В помещении стоял громкий гул - люди смеялись, грубо шутили, спорили во весь голос. Огромный зал вмещал двадцать с лишним больших круглых столов. Были там и несколько столиков поменьше, занятых людьми, чья одежда выделяла их среди простонародья (но это были не настолько важные персоны, чтобы находиться в замке). Освещение состояло из чадивших вовсю сосновых факелов, капающих прямо на гостей сальных свечей и огромного очага, на котором можно было зажарить даже быка, что там собственно и происходило. Целая орава мальчишек и коренастых крестьянских девушек обеспечивала постоянный приток еды и питья от кухни к столикам. Многие из них просто били все рекорды в беге по пересеченной местности.
Полный лысоватый человек в фартуке, обмотанном вокруг необъятной талии, выскочил из кухни с огромным дымящимся блюдом - надо полагать, трактирщик. Дела у него сегодня ночью шли явно недурно.
Толстяк поднял глаза, увидел Рода и, мигом углядев расшитый золотом алый камзол, шпагу и кинжал, явно представительный общий вид, но, самое главное, туго набитый кошель, тут же сунул блюдо ближайшей служанке. Вытирая руки о фартук, он подлетел к Роду.
- Чем могу служить, добрый господин?
- Кружкой эля, куском мяса толщиной с оба твоих больших пальца и столиком на одного, - улыбнувшись, сказал Род.
Трактирщик уставился на него, раскрыв рот, - Род явно сделал что-то не так.
Затем взгляд старика принял расчетливое выражение, которое Роду приходилось видеть и раньше. Оно обычно сопровождалось приказом официанту sotto voce* :
- Слабак. Выжми из него все до последней нитки.
Род улыбнулся. Лучше бы он этого не делал.
Но еще не все было потеряно. Род согнал улыбку с лица и нахмурился.
- Ну, чего ты ждешь? - рявкнул он. - И поторопись, иначе я пообедаю вырезкой из твоей задницы!
Хозяин подпрыгнул, затем часто и раболепно закланялся.
- Конечно, м'лорд, конечно! Все будет сию минуту, добрый господин, да, сию же минуту! - И он сорвался с места.
Род удержал его за плечо.
- Столик, - напомнил он.
Трактирщик сглотнул и, кивнув, отвел Рода к столику рядом с подпирающим кровлю огромным бревном, а сам - несомненно ругаясь себе под нос - поспешил прочь.
Род не остался в долгу, осыпав проклятиями корыстную сущность людей вообще и трактирщика в частности.
Напоследок он отругал самого себя за то, что поскупился на грубые слова.
А что ему оставалось делать? ПОИСК предписывал агентам не бросаться в глаза, а мягкосердечных людей среди средневековых буржуа не было и в помине.
Когда трактирщик сказал «сию же минуту», он не соврал.
Кусок мяса и эль появились на столе чуть ли не прежде, чем Род уселся за него. Хозяин стоял рядом, вытирая руки о фартук, с ужасно обеспокоенным видом. Судя по всему, ждал, как Род примет его стряпню. Род открыл было рот, чтобы успокоить человека, но слова застряли у него в глотке. Он принюхался и поднял взгляд на трактирщика, медленно расплываясь в улыбке.
- Вроде пахнет колбасой с чесноком?
- О да, ваша милость! - хозяин вновь принялся кланяться. - На самом деле пахнет колбасой с чесноком, ваша милость, и к тому же, превосходной колбасой с чесноком, если позволите. Не угодно ли Вашей милости немного?..
- Моей милости угодно, - подтвердил Род, - и presto allegro* , сэ-эр.
Трактирщик шарахнулся от него, как Векс от силлогизма* , и припустил со всех ног прочь.
- Что это с ним? - удивился Род. - Должно быть, что-то эдакое было в моей фразе. А я был так горд этим «сэ-эр»...
Он попробовал мясо и только стал запивать его элем, как на стол плюхнулась тарелка с колбасой.
- Молодец, - похвалил Род, - и мясо очень даже ничего.
Лицо трактирщика расплылось в довольной улыбке, он было повернулся, чтобы уйти, но затем вновь уставился на Рода.
- Ну, что еще? - пробурчал Род, набивая рот колбасой. Трактирщик снова принялся мять фартук.
- Прошу прощения, мой господин, но... - Его губы скривились, но он все же выпалил:
- Г-господин, часом, не чародей?
- Кто? Я? Чародей?! Неслыханно!
Для пущей убедительности Род ткнул столовым ножом в сторону трактирщика. Огромный живот толстяка испуганно съежился, затем поспешно ретировался, прихватив своего владельца с собой.
И с чего это он взял, что я - чародей? - подумал Род, пережевывая огромный кусок мяса.
Никогда не едал мяса лучше, - решил он. - Должно быть, все дело в дыме. Интересно, какое дерево они используют?
Наверное, виновато «presto allegro». Он, вероятно, подумал, что это какое-то заклинание...
И все-таки эти слова действительно сотворили чудо. Род откусил кусок чесночной колбасы и хлебнул эля. Он - чародей?
Никогда! Хоть он и второй сын второго сына, но так низко еще не пал.
Кроме того, чтобы стать чародеем, требовалось подписать кровью договор, а у Рода не было лишней крови, и он вовсе не стремился проливать ее почем зря...
Он осушил кружку и с треском поставил ее на стол. Тут же появился трактирщик с кувшином и снова наполнил кружку доверху.
Род хотел было благодарно улыбнуться, но вспомнил о своем статусе и превратил улыбку в ухмылку. Пошарив в кошеле, он нащупал неправильной формы золотой самородок - свободно конвертируемую валюту средневекового мира - но, вспомнив о том, как быстро в подобных заведениях обирают щедрых, остановил свой выбор на серебряной пластинке.
Издав какой-то булькающий звук, трактирщик изумленно вылупился на узенькую белую полоску в своей ладони, затем, заикаясь, рассыпался в благодарностях и скрылся.
Род с досады закусил губу. Очевидно, даже столь крохотный кусочек серебра мог вызвать здесь настоящий фурор.
Однако приступ гнева быстро прошел - воистину, фунт другой мяса в желудке делает окружающий мир гораздо привлекательнее. Род выставил ноги в проход, потянулся и откинулся на спинку стула, ковыряя в зубах столовым ножом.
Что-то в этом зале было не так. Веселье казалось каким-то нарочитым - излишне громкие голоса, немного натянутый, с проскальзывающими мрачными нотками, смех. Не прикидывались лишь те, кто выглядел угрюмо. Их мысли были черны, как сажа. Страх.
Взять хотя бы вон ту парочку головорезов за третьим столиком справа, которые яростно спорили о чем-то с предельно серьезным видом. Род повернул свой перстень и направил его на этих двух .
- Но что толку от этих сборищ, ежели королева продолжает травить нас своими солдатами!
- Что правда, Адам, то правда. Не хочет она выслушать нас, вот, говоря начистоту, и держит подальше, не давая высказаться.
- Ну, тогда надо заставить ее выслушать!
- И что с того? Ее вельможи не позволят ей дать нам то, что мы требуем.
Адам хлопнул ладонью по столу.
- Но у нас есть право быть свободными, не становясь ворами и нищими. Надо покончить с долговыми тюрьмами, да и с налогами тоже!
- Ага, а также с отрубанием уха за украденный кусок хлеба. - Его собеседник потер с виноватым видом правую сторону головы. - И все же она хоть что-то жертвует нам...
- Ну да, теперь еще эта ее затея с собственными судьями! Отныне великие лорды не вправе вершить правосудие так, как им заблагорассудится.
- Вельможи этого не потерпят, и ты сие знаешь. Судьи долго не протянут. - Лицо Одноухого стало мрачным. Он чертил пальцем круги на влажной поверхности стола.
- Не, вельможи встанут стеной против прожектов королевы. - Адам вонзил свой нож в стол. - И куда смотрит Логайр?
- Эй, не вякай против Логайра! - Лицо Одноухого налилось кровью. - Если бы не он, мы и по сей день остались бы ордой оборванцев! Не задевай Логайра, Адам, ибо без него у нас не было бы даже медяшки, чтобы посидеть в этом трактире, где солдаты королевы только гости!
- Да, да, он собрал нас, воров, вместе и сделал из нас людей. Но теперь он держит в оковах обретенную нами смелость, не позволяя драться за то, что нам принадлежит!
У Одноухого заиграли желваки на скулах.
- Ты наслушался праздной и завистливой болтовни Пересмешника, Адам!
- И все же драться нам придется, попомни мои слова! - воскликнул Адам, сжимая кулак. - Должна быть пролита кровь, покуда мы добьемся своего. Кровь - за кровь, за ту кровь, что выпустили вельможи из...
Что-то громадное врезалось в Рода, припечатав его к столу и окатив смрадом пота, лука и дешевого вина.
Род уперся рукой в стол и резко пихнул плечом. Туша отшатнулась с громким «уф-ф». Род, нащупав печатку перстня, отключил его и вытащил кинжал.
Над ним возвышался человек ростом футов в восемь и шириной с фургон.
- Эй ты! - прорычал он. - Че не глядишь, куда я иду?
Нож Рода крутнулся, отбрасывая зайчик в глаза великану.
- Отойди, приятель, - сказал он мягко. - Оставь честного человека наедине с его элем.
- Честный человек, как же! - заржал рослый крестьянин. - Вояка зовет себя честным человеком! - Его гогот подхватили другие столы.
Держу пари, подумал Род, что чужаки здесь не в почете. Вдруг смех прекратился.
- Не, опусти-ка свою игрушку, - сказал, внезапно протрезвев здоровяк, - и я покажу тебе, что честный крестьянин может отлупить вояку.
Тут до Рода дошло, что все это подстроено, и по его спине пробежал холодок. Хозяин шепнул этому буйволу, где можно найти тугой кошель...
- Я с тобой не ссорился... - пробормотал Род. И чуть ли не раньше, чем эти слова слетели у него с языка, он понял, что вряд ли мог ляпнуть что-либо более неподходящее. Здоровяк злобно уставился на него.
- Не ссорился, теперь он грит. Встал тут на пути бедного подвыпившего человека, так что тому его не обойти. Но как только увидел Большого Тома, сразу грит «не ссорился»! - Огромная лапа сгребла Рода за ворот, ставя его на ноги. - Не, я тебе покажу ссору, - прорычал Большой Том. Правая рука Рода, сделав молниеносный выпад, рубанула его по локтю и вернулась на место.
Ручища здоровяка разжалась и бессильно упала, внезапно онемев. Большой Том уставился на свою руку с таким видом, будто она его предала. Род сжал губы и сунул кинжал в ножны. Сделав шаг назад, он слегка согнул ноги в коленях и помассировал кулак правой руки о ладонь левой. Крестьянин был рослым, но, скорее всего, ничего не понимал в боксе.
Жизнь вернулась в руку Тома, а вместе с ней - и боль.
Великан взревел от ярости, сжал руку в кулак и обрушил на Рода размашистый, способный смести все на своем пути, удар.
Но Род пропустил кулак над собой и резко толкнул Тома сзади в плечо, заставив его еще больше развернуться.
Потом он схватил правую руку здоровяка за запястье, резко завернул ее ему за спину и рванул вверх. Большой Том взвыл.
Пока тот выл, рука Рода проскользнула у Тома под мышкой и, надавив на загривок, поймала его шею в полунельсон.
Неплохо, подумал Род. Пока ему не было нужды боксировать.
Он врезал коленом в поясницу Тома и одновременно освободил захват. Великан вылетел на открытое пространство, попытался удержаться на ногах, но не смог. Загрохотали перевернутые столы - посетители бросились врассыпную, все как один спеша освободить место у очага для Большого Тома. Великан рухнул на колени, потряс головой и поднял глаза на Рода, который с угрюмой ухмылкой стоял перед ним в борцовской стойке, маня его к себе обеими руками.
Том глухо зарычал и уперся ногой в основание очага. Словно разъяренный бык, он бросился, пригнув голову, на Рода. Род шагнул в сторону и подставил ногу. Большой Том с разбегу врезался прямо в первый ряд столов. Род зажмурился и стиснул зубы.
Раздался треск, словно в кегли врезались четыре шара сразу. Род содрогнулся, но открыл глаза и заставил себя смотреть. Из груды деревянных обломков показалась голова Тома с выпученными глазами и отвисшей челюстью.
Род печально покачал головой и поцокал языком.
- Тебе выдалась нелегкая ночка, Большой Том. Почему бы тебе не пойти домой и не проспаться?
Том поднялся на ноги и принялся ощупывать свое тело в поисках повреждений.
Убедившись, что все на месте, он притопнул ногой, упер руки в бока и уставился на Рода.
- Ах так, парень! - пожаловался он. - Ты и вполовину не дерешься, как честный джентльмен!
- Скорее, совсем не по-джентльменски, - согласился Род. - Попробуешь еще разок, Том? Вдвое больше или ничего!
Здоровяк оглядел свое тело, словно сомневаясь в его прочности. Он оценивающе пнул обломки дубового стола, стукнул кулаком по своим мощным, толщиной в ствол дерева, бицепсам и кивнул.
- Повторим, как только я буду готов, - сказал он. Давай, малыш.
Осторожно обогнув периметр столов, он шагнул на расчищенное пространство у очага, кровожадно косясь на Рода.
- Наш добрый хозяин сказал тебе, что мой кошель полон серебра, не так ли? - спросил Род. Его глаза сверкали. Большой Том промолчал.
- И уверял, что я - легкая добыча, - задумчиво продолжал Род. - Но оба его предположения ложны.
Том выпучил глаза и издал приглушенный рев.
- У тебя нет серебра?
Род кивнул.
- Я так и думал, что это он навел тебя. - Род взглянул на трактирщика, который, бледный как мел, дрожал у столба.
Когда он вновь перевел взгляд на Большого Тома, то увидел, что нога гиганта уже на полпути к его животу.
Род отпрыгнул назад, поймал Тома за ступню и отправил его в заоблачные высоты.
Нога Тома описала широкую дугу. На какой-то миг он повис в воздухе, отчаянно молотя руками, затем, взвыв, рухнул на пол.
Глаза Рода наполнились состраданием при виде того, как Том корчится на полу, стараясь восстановить выбитое падением дыхание.
Род шагнул вперед, схватил Тома за грудки, уперся ногой в пол и всем телом подался назад, поднимая гиганта на ноги. Том тут же начал заваливаться вперед. Род подставил плечо под мышку здоровяка и рывком вернул его в вертикальное положение.
- Эй, хозяин, - крикнул он. - Бренди... и живо!
Наконец, Большой Том слегка очухался и стал огрызаться на беззлобные насмешки своих собутыльников, посетители уже навели некоторый порядок в зале, а Род все не предпринимал никаких попыток хоть как-то отомстить трактирщику, и в глазах сего почтенного человека затеплился огонек надежды.
Он снова вырос перед Родом, выпятив челюсть и поджав губы.
Род вытянул себя из глубин довольно циничных размышлений о природной доброте человека и сосредоточился на трактирщике.
- Ну, чего тебе надо?
Трактирщик с трудом сглотнул.
- Если ваша милость позволит, тут есть небольшое дельце, связанное со сломанными столами и стульями...
- Стулья, - произнес Род, не двигаясь с места. - Столы. - Он наступил трактирщику на ногу и обвил его шею рукой. - Ах ты грязный, мелочный скупердяй! Ты натравил на меня этого буйвола, пытался меня ограбить, а теперь у тебя еще хватает наглости требовать с меня деньги?!
Он подчеркивал каждый свой довод, тряся трактирщика, как грушу, и медленно вдавливая его в столб. Толстяк предпринял отчаянную попытку слиться с корой дерева, но лишь распластался по бревну.
- И больше того, мой эль нагрелся! - взревел Род. - Зовешь себя хозяином, а так обращаешься с дворянином!..
- Простите, господин, простите! - стучал зубами трактирщик, вцепившись в руку Рода с похвальным усердием и нулевым эффектом. - Я не хотел повредить вам, ваша милость, я только хотел...
- Да, всего-навсего ограбить меня! - фыркнул Род, дав ему напоследок такого пинка, что тот рухнул на стол. - Берегись таких, как я, ибо они становятся беспощадными, когда ты встаешь у них на пути. А теперь, чтоб кубок горячего вина с пряностями был предо мной прежде, чем я досчитаю до трех. Тогда я, возможно, и не стану завязывать твои уши у тебя под подбородком. Пошел!
Он досчитал до трех с двухсекундными интервалами, и кубок был у него в руке. Хозяин метнулся прочь, прижимая руки к ушам, а Род сел и принялся потягивать вино, размышляя о том, какой скупердяй этот трактирщик.
Оторвавшись от кубка, он увидел, что на столе по прежнему лежит полкруга чесночной колбасы. Скрепя сердце, он взял ее и затолкал в кошель. Кроме этой колбасы, хорошего сегодня случилось мало. Он поднялся на ноги и крикнул:
- Эй, хозяин!
Трактирщик тотчас же подлетел в нему.
- Комнату на одного с толстым одеялом!
- Комнату на одного, сэр! Сию минуту, сэр! - трактирщик попятился прочь, продолжая кланяться. - Теплые одеяла! Безусловно, сэр!
Род скрипнул зубами и повернулся к двери. Перешагнув через порог, он прислонился спиной к косяку и, уронив голову на грудь, прикрыл глаза.
Закон джунглей, подумал он. Если кто-то выглядит слабым - терзай его. Если он окажется сильным - склонись перед ним, позволь ему терзать себя и надейся, что он тебя не сожрет.
- И все же, у каждого человека есть гордость, прошептал голос у него за ухом.
Род поднял голову и улыбнулся.
- А - а, ты здесь, старый крот?
- Клянусь! Клянусь! - ответил Векс.
Род испустил поток такой отборной брани, что мог дать сто очков вперед любому подвыпившему матросу.
- Легче стало? - спросил с издевкой Векс.
- Ненамного. Где такой человек, как трактирщик, прячет свою гордость? Он, черт возьми, не дает ей и носа высунуть. Подобострастность, да; скупость, конечно; но где же самоуважение? Его-то я в нем и не приметил.
- Гордость и самоуважение не обязательно синонимы, Род.
Кто-то дернул Рода за локоть. Он резко обернулся, готовый к обороне.
Это был Большой Том, который сложился в три погибели, тщетно пытаясь со своими шестью футами пятью дюймами казаться ниже Рода.
- Д'брый в'чер, господин.
Какой-то миг Род молча смотрел на него.
- В'чер д'брый, - ответил он нарочито нейтральным тоном.
- Что я могу сделать для тебя?
Большой Том сгорбился и почесал в затылке.
- Эх, господин, - пожаловался он, - вы тут давеча малость сделали из меня дурака.
- Ну-у? - поднял бровь Род. - Неужели?
- Да, признался здоровяк, - и... ну... - Он стащил с головы шляпу и стал мять ее в своих гигантских лапах. - Похоже... ну, господин, из-за вас здесь для меня, как пить дать, все кончено.
Род почувствовал, как у него напрягается спина.
- И мне придется компенсировать тебе это, не так ли? Заплатить за причиненный ущерб.
- Э, нет, господин! - отшатнулся Большой Том. - Дело то не в том, господин, совсем не в том! Просто... ну... я подумал, что я, если вам, может... то есть... я...
Он так скрутил шляпу, что до смерти удивил бы тополога* , затем выпалил:
- Я думал, может вам нужен слуга, ну что-то вроде грума или лакея, и... - Он умолк и искоса посмотрел на Рода, полный страха и надежды.
На миг-другой Род просто застыл, разглядывая открытое, почти вдохновенное лицо гиганта.
Затем скрестил руки на груди и снова привалился к косяку.
- Это как же так. Большой Том? Не далее, чем полчаса назад, ты пытался меня ограбить! А теперь предлагаешь мне доверить тебе пост оруженосца?
Большой Том нахмурился и закусил нижнюю губу.
- Я понимаю, господин, все не больно-то хорошо выглядит, но... - он сделал неопределенный жест руками. - Ну, дело в том, что вы единственный из всех, на кого я поднял руку, смогли побить меня, и...
Он снова замолк. Род медленно кивнул, не сводя глаз с Большого Тома.
- И поэтому ты должен мне служить?
Большой Том обиженно оттопырил нижнюю губу.
- Не должен, мой господин, а хочу.
- Грабитель, - сказал Род, - разбойник. И я должен тебе доверять.
Большой Том снова принялся мять свою шляпу.
- У тебя открытое лицо, - размышлял Род. - Не похоже, что ты умело скрываешь свои чувства.
Большой Том широко улыбнулся, кивая.
- Это, конечно, еще ничего не значит, - продолжал Род. - Я знавал немало нежных с виду девушек, на поверку оказывавшихся первоклассными шлюхами.
Лицо Тома помрачнело.
- Так что ты можешь быть как честным человеком... так и отпетым негодяем. Это - вохитительная головоломка.
Голос у него за ухом произнес:
- Предварительная оценка доступных данных указывает на упрощенную структуру личности. Вероятность того, что данный индивидуум послужит надежным источником информации о местных обычаях, превышает вероятность того, что он ведет двойную игру.
Род задумчиво кивнул. Его удовлетворила бы и равная вероятность обоих исходов. Он выудил из кошеля обрезок серебра - тот слегка пах чесноком - и вложил его в руку гиганта.
Том уставился на серебро в своей ладони, затем на Рода, потом снова на металл.
Внезапно рука его сжалась в кулак и слегка задрожала. Ты взял мою монету, - пояснил Род.
- Отныне ты мой человек.
Лицо Большого Тома расплылось в улыбке от уха до уха. Он склонил голову.
- Да, хозяин! Благодарю вас, хозяин! Век буду благодарен, хозяин! Я...
- Я понял. - Роду неприятно было видеть, как пресмыкается взрослый человек. - Ты приступаешь к работе прямо сейчас. Скажи-ка, трудно получить работу в королевской армии?
- О, проще простого, хозяин! - ухмыльнулся Большой Том. - Им всегда требуются солдаты.
Дурной знак, решил Род.
- Ладно, - сказал он. - Дуй-ка вовнутрь, выясни, какая комната отведена нам, и проверь, нет ли там в шкафу какого-нибудь головореза.
- Да, хозяин! Бегу! - Большой Том со всех ног бросился вовнутрь.
Род улыбнулся, закрыл глаза и, привалившись затылком к косяку, помотал головой из стороны в сторону, беззвучно смеясь. Поведение хулиганов вечно ставило его в тупик - ему ни за что не понять, как может человек меньше чем за десять минут пройти путь от надменности к верности.
Ночной воздух прорезал низкий пронзительный вой, переходящий в визг. Род вытаращил глаза. Сирена? В этом мире?
Звук доносился откуда-то слева. Род поднял глаза и увидел замок, стоящий на вершине холма.
Там, у основания башни, что-то светилось и пронзительно визжало, словно «черный ворон» оплакивал гибель нескольких патрульных машин.
Посетители выбежали из трактира и столпились во дворе, глазея и тыча пальцами.
- То баньши* .
- Снова.
- Не, все будет в порядке. Разве оно не появлялось уже трижды? А королева все еще жива!
- Векс, - осторожно позвал Род.
- Да, Род.
- Векс, там, на стене замка, баньши.
Ответа не последовало, Затем за ухом Рода раздался низкий гул, который все нарастал и нарастал.
Род помотал головой и постучал по макушке ладонью.
- Придется мне подлатать этого парня, - пробурчал он. - До сих пор у него были тихие приступы.
Пока во дворе было полно зевак, Роду вряд ли стоило идти в конюшню и включать Векса. Тот слишком бросался бы в глаза.

Предыдущая страница 3 Следующая страница


Чародей по неволе 4

Поэтому он поднялся в свою комнату, решив полежать, пока все не утрясется. Когда двор, наконец, опустел, Род уже слишком удобно устроился, чтобы брать на себя труд спускаться в конюшню. Да и не было в том особой нужды - ночь обещала быть тихой.
В комнате было темно. Лишь свет самой большой из лун яркой дорожкой струился из окна. Из общего зала доносилось приглушенное бормотание и клацание - загулявшие клиенты пили допоздна. Словом, в комнате Рода царил мир.
Чего нельзя было сказать о покое. Развалившись на тюфяке подле кровати, Большой Том храпел, как бульдозер на холостом ходу, издавая во сне шума даже больше, чем при бодрствовании.
Рода кое-что смущало в Большом Томе. Род впервые участвовал в драке, в которой его ни разу не ударили. Но Большой Том всякий раз подставлялся под удар. Даже при своем гигантском росте, он не должен был быть настолько неуклюжим.
Рослые люди могут быть быстрыми... Но тогда зачем Большой Том ввязался в драку? Чтобы Род взял его к себе слугой?
А как насчет Адама и Одноухого? Их разговор, по всей видимости, указывал на то, что они были на том сборище в верфи, а следовательно, принадлежали к пролетарской партии. Как ее там называл тот юный подстрекатель черни? Ах да, Дом Кловиса.
И если Адам и Одноухий не являлись каким-то вопиющим исключением, этот Дом Кловиса раздирали распри. Там, судя по всему, существовали две фракции: одни поддерживали Логайра (юный оратор?), а другую возглавлял Пересмешник, кем бы он там ни был. Типичный случай двух подходов к проблеме: ненасилие и насилие, язык и меч.
Теперь, с чего это Большому Тому вдруг так захотелось стать оруженосцем? Может, он карьерист? Да нет, на подхалима здоровяк явно не похож. Лучшее жалование? Но ему, вроде, неплохо жилось в качестве местного чемпиона - тяжеловеса.
Чтобы не спускать глаз с Рода?
Род перевернулся на другой бок. Том вполне мог быть не последним человеком в Доме Кловиса. Но какой резон Дому держать Рода на крючке? Вряд ли они успели что-то заподозрить.
Хотя, если догадка Векса верна, и за Домом стоит некая сила инопланетного происхождения, то не исключена возможность, что они - неважно почему - взяли его на заметку. А, может, Рода охватила мания преследования? Все мышцы его тела напряглись, сон отшибло начисто. Он вздохнул и соскользнул с постели - теперь ему не уснуть. Лучше уж включить Векса и поболтать с ним. Род нуждался в электронной беспристрастности робота, у него самого с этим явно было туго.
Когда Род поднял ржавый дверной засов. Большой Том вздрогнул и проснулся.
- Хозяин? Куда это ты?
- Я немного беспокоюсь за своего коня, Большой Том. Думаю, мне стоит прогуляться к конюшне и убедиться, что конюх все сделал, как надо. Спи дальше.
Какой-то миг Большой Том пялился на него.
- Воистину, - произнес он, - ты очень заботлив, хозяин.
Он перевернулся на другой бок и зарылся головой в складки плаща, заменявшего ему подушку.
- К чему так переживать из-за какого-то коня, - пробормотал он и вновь захрапел. Род усмехнулся и вышел из комнаты.
Пройдя несколько шагов, он наткнулся на лестницу - темную и пыльную, но так в конюшню идти было ближе, чем через парадный вход.
У подножия лестницы находилась дверь, которой пользовались явно нечасто - когда Род отворил ее, она застонала, словно лягушка - бык при течке.
Двор был залит мягким, золотистым светом трех лун. Самая большая из них немного уступала размерами земной, но находилась значительно ближе к поверхности планеты, на которой из - за этого вечно царило полнолуние.
- Отличная планета для влюбленных, - задумчиво произнес Род, не отрывая глаз от луны, а потому не заметил серой полоски шнура, натянутого чуть выше порога, и споткнулся.
Он выставил руки вперед, чтобы смягчить удар о землю. Что-то твердое ударило его по затылку, и фейерверк искр поглотил мир.

* * *

Его окружала красноватая дымка, голова раскалывалась от боли. По его лицу провели чем-то холодным и мокрым. Род вздрогнул и окончательно пришел в себя.
Он лежал на спине, над ним нависал сводчатый потолок из известняка, мерцавший блестками отраженного света. Сталактиты и сталагмиты срослись в узкие колонны, которые тянулись от свода до зеленого ковра, простиравшегося во всех направлениях по меньшей мере на милю. Он находился в огромной подземной пещере.
Свет, казалось, исходил отовсюду - пляшущий, мерцающий, заставляющий искры на потолке кружиться в каком-то немыслимом танце.
Род лежал на этом зеленом ковре, ощущая своей спиной его упругую, влажную и холодную поверхность. Это был мох, толщиной в три дюйма. Он попытался протянуть руку и коснуться его, но обнаружил, что не в силах пошевелить ни рукой, ни ногой.
Приподняв голову, Род поискал взглядом связывающие его путы, но не увидел ничего...
Он помотал головой, пытаясь вытряхнуть из нее боль, которая мешала ему мыслить трезво.
- Векс, - прошептал он, где я?
Ответа не было. Род закусил губу.
- Ну, давай, железный конь! Ты что, заснул включенным?
Включенным...
У Векса был припадок, Род отправился включить его. Теперь Род был предоставлен самому себе. Он вздохнул и улегся обратно на зеленый ковер из мха. Низкий голос начал что-то напевать справа от него. Род повернул голову.
В каменном круге трепетало пламя костерка. Над ним стоял треножник, на котором висел весело бурлящий котелок. Из отверстия в его крышке выходила трубка. С потолка срывались капли воды, барабаня по трубке, из которой в подставленную чашу капала влага. Примитивный перегонный куб.
И самогонщик - дюймов 18 ростом, но широкоплечий и кряжистый, одет в камзол и шаровары. У него было округлое озорное лицо, блестящие зеленые глаза, курносый нос и рот до ушей, расплывшийся в шаловливой улыбке.
Он поднял свои зеленые глаза и встретился взглядом с Родом.
- Ха! - произнес человечек звучным баритоном. - Ты очнулся, чародей!
Род нахмурился.
- Чародей? Я не чародей!
- Разумеется нет, - сказал человечек. - Ты явился в падающей звезде, и у тебя конь из хладного железа...
- Минуточку, - перебил его Род, - Откуда ты знаешь, что мой конь из хладного железа?
- Мы - маленький Народец, - невозмутимо ответил человечек. - Мы живем Дубом, Ясенем и Колючкой, Деревом, Воздухом и Дерном. А те, кто живут хладным железом, алчут покончить с нашими лесами. Хладное железо - символ всего, что нам ненавистно, поэтому, какие бы формы и обличия оно не принимало, мы все равно узнаем его.
Вновь повернувшись к своему котелку, он приподнял крышку, чтобы проверить сусло.
- И еще, ты слышишь, что говорят в доброй полумиле от тебя, а твой конь, если нужно, может мчаться тихо, как ветер, и быстро, как сокол. Но ты не чародей, да?
Род покачал головой.
- Нет, не чародей. Я использую науку, а не магию!
- Разумеется, - поддакнул человечек, - но как розу не зови... Не, ты чародей, и так тебя кличут уже повсюду в Грамарае!
- Грамарай? А что это?
Человечек изумленно уставился на него.
- Да вот этот самый мир, чародей! Мир, в котором мы живем, земля между Четырьмя Морями, царство королевы Катарины.
- О-о, она правит всем миром?
- Естественно, - подтвердил эльф, косо посмотрев на Рода.
- А как зовется ее замок? И город вокруг него?
- Раннимид. Воистину, из всех чародеев ты - самый необразованный!
- Именно это я и пытался тебе объяснить, - вздохнул Род.
Человечек отвернулся, качая головой и что-то бурча себе под нос. Он открыл краник в сборной чаше и нацедил немного влаги в кружку размером с мензурку.
Род вдруг почувствовал, что его жутко мучает жажда:
- Эй, слушай... Что это ты там варишь? Это случайно не бренди?
Эльф покачал головой.
- Джин? Ром? Aqua Vitae* ?
- Не, то настойка другого рода. - Он подскочил к Роду и поднес миниатюрную кружечку к губам человека.
- Спасибо, - Род пригубил и, причмокивая, закатил глаза. - На вкус словно мед.
- Там, где сосут дикие пчелы, беру и я. - Человечек вприпрыжку вернулся обратно к костру.
- Совсем недурно. Не поделишься ли рецептом?
- Ну, разумеется, - ухмыльнулся эльф. - Мы сделаем для гостя все, что в наших силах.
- Гость! - фыркнул Род. - Мне крайне неприятно подвергать сомнению ваше гостеприимство, но лишение способности двигаться вряд ли можно назвать распростертыми объятиями.
- О, мы это вскоре исправим. - Человечек поднял крышку котла и помешал сусло.
Что-то щелкнуло в голове Рода. Волосы на затылке зашевелились.
- Э-э, скажи-ка... по-моему, нас не представили друг другу, но... ты, должно быть, Робин Славный Малый? Он же Пак* ?
- Верно говоришь, - эльф со стуком водрузил крышку на место. - Я тот самый веселый ночной бродяга.
Род повалился на ковер из мха. Этой историей будут зачитываться его внуки - никто другой ей не поверит.
- Скажи-ка, Пак... ты не против, если я буду звать тебя Пак?
- О, нет.
- Спасибо, э... а я - Род Гэллоуглас.
- Мы это знаем.
- Ну, я просто подумал, что мне стоит представиться официально. Теперь... ты вроде бы не держишь на меня зла, поэтому... э-э... могу я спросить... э-э... почему я лишен свободы передвижения?
- А-а, это, - ответил Пак. - Мы должны выяснить: белый ты чародей или черный.
- О-о, - Род прикусил щеку. - Если я окажусь белым чародеем, вы, гм... отпустите меня?
Пак кивнул.
- А что будет, если вы решите, что я черный маг?
- Тогда, Род Гэллоуглас, ты будешь спать до Трубы Судного Дня.
У Рода возникло такое чувство, будто к его челюсти присоединили электрод со слабым током.
- Великолепно. Козырь Рока* . Я всегда был не шибко силен в бридже.
Пак нахмурился.
- Что-о?
- Замнем это. «Спать до Трубы Судного Дня». Очень изящный эфемизм* . Может, вы перестанете играть словами и просто скажите, что прикончите меня.
- Не, - покачал головой Пак, оттопырив нижнюю губу. - Мы не убьем тебя, Род Гэллоуглас. Ты будешь спать вечно и видеть приятные сны.
- Понимаю. Подвешенный анабиоз?
Пак поднял брови.
- Этих слов я не знаю. Но будь спокоен, никто тебя вздергивать не собирается. Маленький Народец не питает любви к казни через повешенье.
- Ну, мне кажется, это может служить некоторым утешением. Как я смогу доказать, что я - белый чародей?
- Ясно как, - ответил Пак. - Мы растянем тебя.
Род уставился на него.
- Это еще зачем? Разве я и без того недостаточно велик?
Лицо эльфа расплылось в широкой улыбке.
- Нет, нет! Растянем тебя! Снимем заклинания, что связывают тебя!
- А-а. - Род откинулся назад со вздохом облегчения. Затем рывком сел. - Освободите меня! И это послужит доказательством того, что я - белый чародей?
- Само по себе, нет, - ответил Пак. - Весь фокус в том, где мы тебя освободим.
Он хлопнул в ладоши. Род услышал топот десятков маленьких ножек, приближающийся к нему сзади. На его глаза набросили повязку из темной материи и завязали ее на затылке.
- Эй! - запротестовал Род.
- Остынь, - сказал Пак. - Мы лишь отнесем тебя к твоей свободе.
Множество крошечных ручек подхватили Рода. Он смирился и расслабился, готовый насладиться путешествием.
И в самом деле, это был довольно приятный способ передвижения - что-то вроде пружинного матраса на колесиках.
Его ноги вдруг задрались выше головы, а топот маленьких ножек под ним слегка притих - они взбирались вверх по склону.
Влажный ночной воздух омыл его лицо. Он услышал шепот легкого ветерка в кронах деревьев, сопровождаемый какофонией из треска сверчков, уханья сов и, в завершение картины, криков корншнепа. Его бесцеремонно уронили и сорвали повязку с глаз.
- Эй! - запротестовал он. - Что я, по-вашему, мешок с картошкой?
Слева от него журчал ручей.
- Теперь ты свободен, Род Гэллоуглас, - шепнул ему на ухо Пак. - Да пребудет с тобой Господь!
И эльф исчез.
Род сел, разминая конечности, дабы дать им понять, что они вновь обрели свободу. Он огляделся.
Род находился на залитой лунным светом лесной поляне, слева журчал серебристый ручей. Стволы деревьев отливали металлом, листья блестели, как мишура. Среди стволов лежали черные тени. Одна из теней пошевелилась.
Высокая фигура в темной монашеской рясе шагнула вперед.
Род вскочил на ноги.
Фигура медленно приблизилась к Роду, остановилась футах в десяти от него и откинула капюшон.
Грязные спутанные волосы обрамляли длинное худое лицо с запавшими скулами и пещерами глазниц, в глубине которых тлели угольки - и оно все дергалось и кривилось от злобы. Ровный тонкий голос почти что прошипел:
- Неужели ты так устал от жизни, что пришел в клетку к вервольфу?
«Вервольф* !» - уставился на него Род. А почему бы и нет? Если эльфы здесь в порядке вещей... Затем Род нахмурился.
- Клетка? - Он огляделся. - Мне кажется, она весьма просторна.
- Вокруг этой рощи магическая стена, - прошипел вервольф. - Это тюрьма, которую Маленький Народец воздвиг для меня... и они не кормят меня надлежащим образом.
- Да-а? - Род краем глаза взглянул на вервольфа. - А чем же тебя следует кормить?
- Кровавым мясом, - осклабился вервольф, показывая полный клыков рот.
У Рода по спине забегали мурашки.
- Замаливай свои грехи перед Богом, - сказал вервольф, - ибо настал твой час.
На тыльной стороне его рук появился мех, а ногти начали расти, изгибаясь в стороны. Лоб и щеки покрылись шерстью; нос, рот и щеки слились воедино и вытянулись, превращаясь в звериную морду. Уши переместились на макушку и заострились.
Он отшвырнул плащ. Все тело вервольфа покрывал серебристый мех, ноги превратились в задние лапы.
Оборотень упал на четвереньки. Плечи его укоротились, а предплечья удлинились, кисти рук превратились в лапы. Вырос длинный роскошный серебристый хвостище. Серебристый волк припал к земле, глухо зарычал и прыгнул.
Род метнулся в сторону, но волк, уже в прыжке, успел слегка изогнуться, и его зубы разодрали Роду предплечье от локтя до запястья.
Волк приземлился и закружился с радостным воем. Он пригнулся, высунул язык и снова прыгнул.
Род присел, опустившись на одно колено, но волк изогнулся в полете и рухнул на него сверху. Его задние ноги рвали Роду грудь, огромные челюсти примеривались, как бы половчее вцепиться в хребет.
Род с трудом встал на ноги, наклонился вперед и изо всех сил пнул вервольфа в брюхо. Тот отлетел в сторону, но успел клыками разодрать Роду плечо.
Волк тяжело рухнул на спину и взвыл от боли. Затем вскочил и стал кружить вокруг Рода, кровожадно рыча.
Род вертелся на месте, все время держась лицом к волку.
Как можно одолеть вервольфа? Векс должен был бы знать, но он все еще вне игры.
Волк зарычал и прыгнул, целясь Роду в горло.
Род низко пригнулся и нанес жесткий удар рукой, который пришелся волку прямо в солнечное сплетение.
Род отпрыгнул назад и принял стойку. Волк скреб землю, стараясь восстановить дыхание, чтобы жизнь вновь влилась в его жилы. Род кружился вокруг него, держась против луны и надеясь на удачу. Чем можно одолеть вервольфа? Волчником, очевидно.
Но без учебника ботаники Род не смог бы отличить волчник от ядовитого плюща.
Волк испустил долгий скрежещущий вздох и вскочил на ноги.
Он зарычал и начал рыскать вокруг Рода, тоже держась против луны и выискивая слабые места в защите противника.
Так преимущества не добиться, - подумал Род и сменил направление движения, пытаясь подобраться к волку сзади. Волк прыгнул.
Род развернулся, пытаясь ударить волка справа в челюсть, но тот поймал его кулак в пасть.
Род взвыл от боли и пнул зверя в брюхо. Клыкастый снова взял тайм-аут, хватая зубастыми челюстями воздух и отпустив руку Рода.
Серебряные пули. Но огнестрельное оружие уже несколько тысячелетий как вышло из моды, а ДДТ отверг серебряный стандарт и того раньше.
Распятие. Род решил всерьез взяться за религию. Все равно ему необходимо иметь какое-то хобби.
Тем временем его мохнатый друг снова собрался с силами.
Задние ноги волка напряглись, и он прыгнул.
Род шагнул в сторону, но волк явно рассчитывал на это. Он приземлился прямо на грудь Роду, покрытые слюной челюсти рвались к его яремной вене.
Род упал на спину. Он подобрал ноги, уперся ступнями в брюхо волку и резко пихнул его, отшвырнув представителя семейства собачьих подальше от своего тела. Волк жестко приземлился и стал корчиться, подсовывая под себя лапы.
Чего еще не любят вервольфы? Чеснок.
Род стал кружить вокруг волка, нащупывая в кошеле оставшуюся от обеда колбасу с чесноком. Волк разинул пасть и откашлялся. Род набил полный рот колбасы.
Волк со злым и очень решительным рычанием вскочил, напрягся и прыгнул.
Род схватил зверя под передние лапы, подавшись назад под тяжестью его тела, и дыхнул ему прямо в морду. Затем отпустил волка и отпрянул в сторону.
Волк, отплевываясь, кашляя, хватая пастью воздух, покатился по земле и замер.
Его тело вытянулось, расслабилось, затем снова медленно вытянулось: на траве лицом вниз лежало обнаженное тело высокого жилистого мужчины. Он был без сознания и тяжело дышал. Род встал на колени. Спасен колбасой с чесноком! Трава зашевелилась у его колен. Род заглянул в смеющиеся глаза Робина Славного Малого.
- Возвращайся с нами, если пожелаешь, Род Гэллоуглас, ибо наши тропы - теперь твои тропы, ходи по ним в свое удовольствие.
Род устало улыбнулся и сказал, кивая на лежащего без сознания вервольфа:
- Он мог бы убить меня.
Пак покачал головой.
- Мы следили за схваткой и не допустили бы гибели любого из вас, а что до твоих ран, так мы их в два счета залечим. - Род поднялся, недоверчиво качая головой. - И потом, - добавил Пак, - мы знали, что такой могучий чародей, как ты, сможет одолеть его... если ты, конечно, белый чародей.
- Да-а? - поднял бровь Род. - А если нет? Что, если бы я оказался черным магом?
- Ну, тогда, - усмехнулся Пак, - ты бы объединился с ним против нас и попытался бы вырваться из тюрьмы.
- Гм, - Род пососал нижнюю губу. - А разве это не поставило бы вас в довольно шаткое положение?
- Не, - снова усмехнулся Пак. - Два чародея ни в жисть не устоят перед магической силой десятков эльфов.
- Понятно, - потер подбородок Род. - В общем, вы оградили свои ставки. Но вы, конечно, не могли дать мне знать об этом. А раз я находился в неведении, моя схватка с вервольфом доказала, что я отношусь к славным парням?
- Не только она.
- О-о? А что еще?
- Хотя вервольф несколько раз оставался беззащитным, ты, Род Гэллоуглас, не пытался убить его.
- А это доказывает, что у меня доброе сердце.
- Именно, - согласился Пак, - а также то, что ты настолько уверен в своих силах, что можешь позволить себе проявить милосердие. Следовательно, ты - белый маг, а уж то, что ты чародей, и вовсе бесспорно.
Род зажмурился, затем сказал с безграничным терпением в голосе:
- Но, может же быть, что я всего лишь тренированный боец.
- Может, - согласился Пак, - но одолел ты его колдовством.
Род глубоко вздохнул.
- Послушай, - с расстановкой сказал он. - Я не чародей. Я никогда не был чародеем и никогда не хотел им быть. Я просто наемник, которому довелось научиться некоторым трюкам.
- Разумеется, господин Чародей, - весело ответил Пак. - Не желаете ли вернуться в пещеру? Мы проводим вас к постоялому двору.
- Ну, ладно, - проворчал Род.
Он обернулся, чтобы бросить взгляд на лежащую в центре поляны груду костей и жил, которая была спящим вервольфом.
- Господин Гэллоуглас? - в голосе Пака чувствовались озадаченность и тревога. - Что вас тревожит?
Род тряхнул головой, отгоняя нахлынувшие мысли.
- Ничего, - ответил он, оборачиваясь. - Просто задумался.
- О чем, чародей?
- Когда я был школьником, меня, бывало, называли одиноким волком... Забудем об этом. В какой стороне, говоришь, пещера?

* * *

Дело шло к рассвету, когда Род, сбив ноги и устав, как собака, приплелся через двор трактира к конюшне.
Одинокий фонарь - свеча, освещавший ряды стойл, только еще больше сгущал тени.
Обхватив для устойчивости одной рукой спину Векса, другой рукой Род нащупал на холке робота увеличенный позвонок, который и был отключенным прерывателем, и нажал на него. Стальное тело вздрогнуло под имитацией конской шкуры. Бархатная черная голова поднялась, пару раз встряхнулась и глянула через плечо. Большие индиговые глаза сфокусировались на Роде. С миг робот молчал, затем голос за ухом Рода произнес с оттенком упрека:
- Ты надолго оставил меня выключенным, Род. Я не чувствую последствий припадка.
- Извини, старая железяка. - Род крепко держался руками за спину коня, ибо ноги его слегка дрожали. - Я как раз отправился включить тебя и тут мне врезали по башке.
- Врезали! - в голосе Векса появились стыдливые нотки. - Пока я спал! Да будет мой корпус вечно ржаветь на свалке! Да отправится мой германий в конвертер на переплавку! Да...
- А, хватит об этом, - пробурчал Род. - Твоей вины здесь нет. - Он отошел от коня и расправил плечи. - Все равно мне ничто не грозило. Просто ночная деловая встреча, вот и все.
- Как это так, Род?
Род хотел было ответить, но потом передумал:
- Я расскажу тебе утром, Векс.
- Я настроил свои уши на прием информации, отличной от общепринятых теорий и норм, Род. Ты можешь поведать мне обо всем, не страшась перегрузки.
Род покачал головой и повернулся к выходу из стойла.
- Утром, Векс. Может, ты и способен поверить в это прямо сейчас, но вот сам я - вряд ли.
Род поглощал обильный завтрак, но, по сравнению с Томом, он сидел на разгрузочной диете. Этот человек окружил себя неимоверным количеством блюд.
Кое-что из пищи было Роду знакомо - яйца, блины, ветчина. Но блины имели немного необычный привкус, а у яиц был трехдюймовый желток. Какие-то злаки земного происхождения имелись на любой планете, но почва иного мира иногда вызывала у зерна странные мутации.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Всегда разводили какую-то домашнюю птицу, но обычно это были какие-то местные формы жизни. Свиньи, естественно, встречались повсеместно. На планетах земного типа они попадались даже чаще, чем собаки. Род иногда не понимал представителей рода человеческого.
Несомненно, вся пища была удобоварима и, вероятно, питательна: некоторые генетические отклонения ее ингредиентов не могли существенно повлиять на метаболизм людей. Что нельзя сказать о микроэлементах. Поэтому Род проглотил для очистки совести универсальную пилюлю. Большой Том обратил на это внимание.
- Что это, хозяин?
Род выдавил из себя улыбку.
- Просто мелкое заклинание. Не беспокойся, Том.
Том испытующе взглянул на него и уткнулся к себе в тарелку, бормоча скороговоркой молитву. Затем он атаковал трясущейся вилкой блины.
Великан хотел что-то сказать, но у него сел голос. Он прочистил горло и предпринял новую попытку:
- Что готовит нам грядущий день, добрый хозяин?
- Поездку в замок, - ответил Род. - Поглядим, не требуется ли королеве еще один солдат.
Том протестующе взвыл:
- Королевский солдат! Но, хозяин, вряд ли это подходящее занятие для честного человека.
Род поднял бровь.
- Не хочешь ли ты сказать, что один из нас, возможно, нечестен?
Большой Том заткнулся.
Стоило Роду положить руку на рукоять кинжала, как трактирщик тут же припомнил, что у него имеется лишняя лошадь.
Это был старый вислозадый сивый мерин. Его шея была слегка длиннее, а уши - меньше, чем у земного аналога, что было неприятным открытием, ибо эти отличия могли привлечь внимание к Вексу. Хотя огромный черный конь и без того бросался в глаза.
Когда они выезжали со двора - Род на Вексе, а Том - на старейшине лошадиного племени, - зазвонили церковные колокола. Их звон напомнил Тому о времени, и он принялся жаловаться на хозяев, которые встают в такую рань.
Но его стенания тут же оборвались, стоило им только подняться на вершину холма, где перед ними открылся великолепный вид: на востоке вставало солнце.
Том глубоко вдохнул утренний воздух и улыбнулся Роду, оглянувшись через плечо.
- Эх, хозяин! Прекрасный будет денек!
- И прохладный, - добавил Род и поднял ворот, спасаясь от дувшего ему в спину ветра.
- Ну, да! Разве я не сказал, что он будет прекрасен?
- Мне трудно разделить твою любовь к низким температурам, - буркнул Род. - Выше голову, Том. Мы почти у замка.
- Остановись и назови себя, - крикнул часовой на подъемном мосту.
- О, боже! - закатил глаза Род.
- Как тебя зовут и что тебе нужно в замке королевы?
- Не перегибаешь ли ты палку, приятель? - косо глянул на часового Род.
На скулах солдата заиграли желваки.
- Не твое собачье дело, - рявкнул он. - Я ратник королевы, и ты будешь с почтением разговаривать со мной.
- Вряд ли, - снисходительно ухмыльнулся Род. - Меня зовут Род Гэллоуглас.
- Гэллоуглас, - нахмурился часовой. - Ты зря теряешь время - у королевы уже есть шут.
- Если судить по тебе, то у нее их много, - хмыкнул Род. - Я и мой слуга - профессиональные солдаты. Позови старшину, чтоб он принял меня на службу.
Часовой смерил его сердитым взглядом.
- Не так-то просто поступить в армию королевы.
- Да ну-у! - нахмурился Род. - Мне нужно доказать, что я - солдат?
Он спешился, спрыгнув на землю всего в ярде от часового.
- Если ты и солдат, то довольно паршивый, - презрительно фыркнул часовой, - иначе ты первым делом стреножил бы коня.
Род обворожительно улыбнулся ему и крикнул:
- Эй, Векс, отступи на четыре фута, сделай полшага влево, пройди четыре с половиной фута вперед и стой на месте, пока я тебя не позову.
Когда Векс с изумительной точностью выполнил маневр, у часового отвисла челюсть.
- Я солдат, - сказал Род, - и неплохой.
Часовой лишь беззвучно, словно рыба, хлопал ртом, уставившись выпученными глазами на худощавую фигуру Рода и на его руку в черной перчатке, лежащую на эфесе шпаги.
- Понимаешь, - объяснил род, - конь мне может понадобиться. Поэтому проще дать ему свободу передвижения.
Вдруг он сделал финт правой рукой. Солдат удивленно крякнул и отступил назад. Воспользовавшись этим, Род ногой зацепил его за лодыжку. Часовой, словно консервная банка, со скрежетом рухнул на землю. Род вырвал пику из рук упавшего часового и забросил ее за спускную решетку.
- Ну что, - сказал он, - может, еще разок? - Неплохо!
- Чистая работа, хозяин! - захохотал Большой Том, в восторге колотя по холке своей клячи. Часовой вскочил на ноги, вопя во всю глотку:
- На помощь! На помощь!
- О, нет! - спрятал лицо в ладони с притворным испугом Род. - О, нет! - замотал он головой.
Скрестив руки на груди, Род привалился спиной к плечу Векса. Прибежали трое гвардейцев с пиками наперевес. Главный несколько раз поочередно взглянул на Рода и на часового.
- Кто тут взывал о помощи? - нахмурился он.
Часовой дрожащей рукой ткнул в сторону Рода.
- Этот человек...
- Да? - улыбнулся Род.
- Он ни с того ни с сего сшиб меня с ног и отнял мою пику!
- Будь я на твоем месте, я не хвастал бы этим, - проворчал Род.
Пытаясь сдержать рвущийся наружу смех, Большой Том пригнулся к луке седла.
- Это правда, парень? - сердито глянул на Рода главный.
- Правда, - кивнул Род.
- Ну, тогда!.. - выпрямился главный и нахмурился, уперев руки в бока.
- Ну, дальше что? - поднял брови Род.
Сержант начал злиться.
- Чего тебе надо?
- Я хочу вступить в армию королевы. Этот ратник потребовал, чтобы я показал, на что способен.
Сержант глянул сперва на изумленного часового, затем на Рода и кивнул.
- Мы дадим тебе шанс, - сказал он. - Идем.
В роли шанса предстал дородный сержант, вооруженный широким мечом и круглым щитом.
- Не взять ли тебе щит, парень? - буркнул старый рыцарь, который был Капитаном гвардии.
- Нет, спасибо. - Род вынул из ножен кинжал. - Этого вполне достаточно.
- С каким-то кинжальчиком и соломинкой - шпагой против меча и щита! - печально покачал годовой сэр Марис. - Ты, должно быть, мечтаешь умереть молодым!
Глаза Рода удивленно расширились.
- Благодарю, - сказал он. - С тех пор, как мне стукнуло 13, никто ни разу не сказал, что я выгляжу молодо.
- Тогда скрестите мечи, - вздохнул сэр Марис. Когда Род с сержантом выполнили команду, сэр Марис шагнул вперед и раздвинул их клинки своим мечом.
Сержант от души размахнулся, готовясь нанести сокрушительный удар. Воспользовавшись секундной задержкой, Род сделал выпад, целясь ему в живот. Щит скользнул вниз, чтобы отразить удар, но клинок Рода прошел чуть выше руки сержанта и распорол ткань камзола под его сердцем.
- Прекратить! - крикнул сэр Марис, и меч сержанта замер на полпути. Бросив щит, он стал озираться по сторонам.
- В чем дело?
- Если бы этот Гэллоуглас дрался всерьез, - ответил сэр Марис, - ты уже был бы покойником, сержант Хэпвид.
Он озадаченно взглянул на Рода.
- Никогда не думал, что можно использовать острие меча!
- Еще разок? - Клинок Рода со свистом рассек воздух и шлепнул его по ноге.
Сэр Марис, нахмурившись, изучал лицо Рода.
- Нет, - решил он, подняв голову. - Я подтверждаю, что ты - фехтовальщик.
- Ага, - пробормотал Большой Том, и сэр Марис взглянул на него. Великан просто сиял от гордости. Капитан гвардии повернулся и вытащил дубинку.
- Вот! - кинул он ее Роду. - Посмотрим, как у тебя с этим обстоят дела.
Род сунул шпагу в ножны, убрал кинжал и схватил дубинку посередине.
Рослый сержант для пробы быстро взмахнул пару-тройку раз своей дубинкой.
- Сходитесь! - крикнул сэр Марис, и здоровяк-сержант, слегка согнув колени, шагнул вперед, держа дубинку наготове.
Род последовал его примеру.
И на него тут же обрушился град ударов. Сержант колотил Рода, целясь по голове и плечам, выискивая слабые места в его обороне и рассчитывая на хотя бы секундное замешательство.
Род стиснул челюсти и старался не отставать от сержанта, но все же еле-еле успевал отбивать сыпавшиеся на него удары.
Когда он понял, что ушел в глухую защиту, у него засосало под ложечкой.
Род блокировал удар по голени, отбил рикошет в голову, подставил нижний конец дубины под очередной удар в живот... но это был лишь финт. Он предпринял лихорадочную попытку защитить голову, но сержант получил желаемую фору, и Род краем глаза увидел опускающуюся на него тяжелую дубовую палку. Он отпрянул, стараясь избежать удара, но тот обрушился на его череп, словно шаровая молния. У Рода из глаз посыпались искры, в ушах оглушительно зазвенело.
Под победные крики следящих за поединком солдат он попятился назад, чисто рефлекторно отбивая удары сержанта.
Совсем никуда не гожусь, - кружилась в голове мысль. Его учили драться на дубинках, но Род не практиковался уже больше года, а у сержанта это явно было любимым развлечением, и он был мастером своего дела. Вероятно, для него драка на дубинках была просто игрой, равно как фехтование - для Рода. Сержант был хозяином положения и знал об этом.
У Рода оставался лишь один-единственный шанс. Он отскочил назад, ухватился обеими руками за середину дубинки и завертел ею, как регулировщик жезлом.
Род стиснул челюсти и вложил в это вращение всю свою силу.
Его дубинка превратилась в свистящую воронку смерча.
Это был французский фехтовальный прием - Le moulinet* .
Скорее всего, сержант знал о нем не меньше, чем Род, но вряд ли часто применял его на практике. Это довольно экзотический способ защиты, если ты, конечно, не француз, а обладатель такого имени, как «сержант Хэпвид»...
Сэр Марис и Ко разинули рты. Изумленный сержант сделал шаг назад. Затем он озабоченно нахмурился, и его дубинка тоже превратилась в вихрь.
Итак, сержант знал и этот стиль, но явно не владел им в совершенстве. Следовательно, Род получил преимущество. Скорость вращения дубинки сержанта была невелика, в то время как дубинка Рода весьма смахивала на циркулярную пилу. Он имел превосходство над сержантом в угловой скорости, а значит и в силе удара.
Сержант Хэпвид тоже понимал это. Он попытался ускорить вращение, и мускулы на его шее сплелись в узлы.
Пора! Род прыгнул вперед. Его дубинка прервала свой танец, нырнула вниз и встретилась с крутящейся дубинкой сержанта.
Палки сошлись с треском винтовочного выстрела. Отдача была такова, что у Рода клацнули зубы. Он оправился на долю секунды раньше сержанта и обрушил на его дубинку два молниеносных удара, выбив ее из рук противника.
Род выпрямился, глубоко вздохнул и, опершись на дубинку, подождал, пока напряжение покинет его тело. Сержант оцепенело уставился на свои руки. Род протянул руку и стукнул его концом дубинки по макушке.
- Бац! Ты убит.
- Прекратить! - крикнул сэр Марис, официально утверждая результат схватки. Род опустил дубинку и снова оперся на нее.
Глаза старого рыцаря раздраженно сверкнули из-под густых бровей, когда он пристально взглянул на Рода. Род натянуто улыбнулся ему. Сэр Марис медленно кивнул.
- Может мне испытать тебя длинным луком?
Блефуя, Род пожал плечами. Арбалет - это еще куда ни шло. Но длинный лук...
Со стропил донесся глухой скрежещущий смех. Гвардейцы во главе с капитаном подпрыгнули. Большой Том рухнул на колени, закрыв голову руками.
Род задрал голову, ища глазами источник смеха. На одной из массивных дубовых балок под потолком зала сидел, барабаня пятками по дереву, карлик. Голова у него была не меньше, чем у Рода, а плечи - даже шире. Его руки и ноги были столь же мощны. Казалось, будто кто-то взял и укоротил нормального человека могучего телосложения.
Итак, у него были широкие плечи, бочкообразная грудь и бычья шея. Лохматая голова казалась непропорционально большой для этого усеченного тела. Черные кудрявые волосы спадали на шею, кустистые черные брови резко выделялись на плоском покатом лбу. Его большие, угольно-черные глаза в данный момент искрились весельем. Их разделял ястребиный нос. Под ним виднелись толстые мясистые губы, которые ухмылялись сквозь черную окладистую бороду, открывая ровные снежно-белые зубы.
Кто-то попытался затолкать великана в бочонок для гвоздей и почти добился своего.
- Длинный лук! - проревел он басом. - Даю голову на отсечение, он такой же стрелок, как любой баран на лугу.
Сэр Марис поднял глаза на карлика.
- Черт бы побрал тебя и твои дурацкие повадки, Бром О'Берин! Неужто в моих волосах и без твоих идиотских выходок недостаточно седины?
- Дурацкие повадки! - возмутился карлик. - Если бы ты серьезнее относился к своим обязанностям, сэр Марис, то поблагодарил бы меня за то, что я так наглядно продемонстрировал полное отсутствие у тебя бдительности!
- Бром? - озадаченно пробормотал Род. - О'Берин?
Нахмурившись, карлик посмотрел на Рода.
- Ну да. Черный Бром О'Берин!
- Это... э-э... смесь немецкого, ирландского и русского, если я правильно понял?
- Что за чушь ты несешь? - прорычал карлик.
- Да так, ничего, - отвел взгляд Род, качая головой. - Мне следовало ожидать чего-нибудь в этом духе. На этом безумном... э э... Грамарае можно столкнуться с чем угодно!
Карлик усмехнулся, озорно сверкнув глазами.
- Ха, если я не ослышался, тут вроде прозвучало нечто, порочащее великий Грамарай?
- Нет, нет! Я не... я имел в виду... - и Род замолк, вспомнив, что в этом обществе воину не к лицу оправдываться. Он выпрямился и выставил вперед челюсть.
- Ладно, - сказал он, - если ты так напрашиваешься, то это было оскорбление.
Карлик радостно взвыл и вскочил на ноги.
- Теперь тебе придется с ним драться, Гэллоуглас, - прогремел сэр Марис, - и тебе понадобится все твое мастерство до последней крохи.
Род удивленно посмотрел на капитана гвардии. Неужто он это всерьез? Какой-то карлик, и вдруг даст Роду жестокий бой?
Карлик глухо хохотнул и соскользнул с балки. Спрыгнув с 20-футовой высоты, что втрое превышало его рост, он приземлился как ни в чем не бывало, даже не подпрыгнул, и встал в борцовскую стойку. Затем он выпрямился и, хихикая, направился к Роду.
За спиной Рода раздался крик, и Большой Том рванулся вперед.
- Это ловушка, хозяин! - проревел он - здесь полным-полно ведьмовства, а, он - самый опасный колдун! До сих пор ни один человек не смог одолеть Черного Брома! И все же я готов...
Все находящиеся в помещении солдаты, охваченные гневом и жаждой крови, навалились на Тома.
Мгновенье Род стоял в растерянности, затем отшвырнул свою дубинку и бросился в гущу свалки, нанося во все стороны молниеносные удары каратэ. Солдаты попадали на пол.
- Прекратить! - прогремел голос Брома. Наступила тишина.
Карлик каким-то образом вновь очутился на стропилах.
- Спасибо вам, ребята, - пробормотал Геркулес в миниатюре. - Но здоровяк не желал никому вреда. Отпустите его.
- Не желал вреда! - раздалось с полдюжины возмущенных голосов.
Бром тяжко вздохнул.
- Да, не желал. Он лишь пытался защитить своего хозяина. А этот Гэллоуглас, в свою очередь, защищал своего слугу. Теперь отойдите от них - они не сделали ничего дурного.
Солдаты нехотя подчинились. Род хлопнул Тома по плечу и прошептал:
- Спасибо, Большой Том. И не беспокойся за меня. Этот ирландский немец такой же человек, как мы с тобой. А если он человек, то я смогу одолеть его.
У карликов, должно быть, очень тонкий слух, ибо Бром тут же крикнул:
- Значит, ты сможешь одолеть меня? Это мы еще посмотрим, мой мальчик!
- Эх, хозяин! - простонал Большой Том, выпучив глаза. - Вы сами не ведаете, о чем говорите. Этот эльф воистину дьявольское отродье!
- Дьявол? - презрительно фыркнул Род. - Здесь подобных бестий не водится.
Сэр Марис нахмурился и отошел к своим солдатам. Глаза его были холодны, как лед.
- Если хоть волос падет с его головы, мы разорвем тебя в клочки!
- Не бойся! - хихикнул Бром О'Верин. - Не бойся, Гэллоуглас, испробуй все, чтобы одолеть меня. Только ничего у тебя не выйдет. А теперь - берегись!
Карлик рывком вскочил и крикнул:
- Давай!
Род мигом принял стойку, держа руки наготове. Бром стоял на балке, уперев руки в бока и кивая своей огромной башкой.
- Да, будь настороже. Но... - глаза его зажглись зловещим огнем, он хихикнул. - Бром О'Берин не слабак. - И он сиганул с балки ногами вперед, целясь Роду в голову.
Пораженный внезапностью нападения, Род сделал шаг назад.
Затем рефлекторно вскинув руки вверх, он поймал карлика за пятки и отшвырнул его прочь.
Ожидая, что Бром рухнет спиною на гранитный пол, Род бросился вперед, чтобы подхватить его. Но карлик сделал сальто и, приземлившись на ноги, быстрым ударом отбросил от себя руки Рода.
- Учтивый жест, - пробасил он, - но неразумный. Твоя защита провалилась. Прибереги свое милосердие для тех, кто в нем нуждается, приятель Гэллоуглас.
Снова став в стойку, Род отступил на шаг и посмотрел на человека с возросшим уважением.
- Кажется, я недооценил вас, господин О'Берин.
- Не называй меня господином! - взревел карлик. - Я ничей не господин. Я всего-навсего шут королевы.
Род медленно кивнул.
- Шут.
Он жестко усмехнулся и поманил обеими руками.
- Ну, давай продолжим, мудрый шут.
Мгновение Бром оставался на месте, с ухмылкой разглядывая Рода, затем хмыкнул, осклабившись в недоброй улыбке, и кивнул.
Карлик прыгнул, целясь ногами прямо в челюсть Роду. Тот вскинул руки, чтобы вновь поймать Брома за пятки, и буркнул:
- А я-то думал, что ты чему-то научился.
Он снова рванул ноги карлика вверх, но на сей раз Бром ухитрился задеть головой подбородок Рода. А у него была очень твердая голова. Род пошатнулся от удара, но успел крепко обвить руками тело Брома. Карлик затрясся от смеха.
- А дальше что? - прохихикал он. - Ладно, ты меня схватил, а что ты со мной сможешь сделать?
Тяжело дышавший Род промолчал.
Это был неплохой вопрос. Род ни капельки не сомневался в том, что стоит ему хоть на миг ослабить захват, как Бром тут же пнет его в живот. Он мог бы уронить карлика или отбросить его в сторону, но Бром был настолько ловок, что, вероятно, смог бы с лету врезать Роду точно в челюсть.
Ну, коли сомневаешься, то сперва бей, а потом думай. Род рухнул на пол, держа тело Брома под прямым углом к собственному и пытаясь взять колено и шею карлика в жесткий захват.
Однако Бром оказался проворнее Рода. Правая рука карлика обвилась вокруг левой руки Рода и, словно в тиски, зажала его локоть.
Род корчился от боли в локтевом суставе. Из двух зол разжать левую руку или отключиться от боли - надо было выбирать меньшее. Решение... решение!
Род понадеялся на свою выносливость и уплотнил захват вокруг шеи Брома. Тот крякнул от удивления.
- Другой уже давно бы заскулил от боли и отскочил от меня, приятель Гэллоуглас.
Бром согнул колено и уперся им сперва Роду в грудь, затем - в подбородок и надавил изо всех сил.
Род издал приглушенный стон. Его шею будто пронзило огнем, позвонки стали тереться друг о друга. Комната померкла и наполнилась разноцветными искрами.
- Теперь тебе придется отпустить меня, Гэллоуглас, процедил Бром, - иначе ты отключишься.
Неужели этот проклятый обрубок всегда оказывается прав?
Род попытался что-то свирепо прохрипеть в ответ, но в комнате и впрямь становилось все темнее, а искорки разгорелись в костры. Казалось, еще немного, и он потеряет сознание.
Род разжал захват, оттолкнулся руками от пола и, шатаясь, поднялся на ноги. В его ушах звенело громкое хихиканье карлика.
Однако Бром не выпустил руки Рода и, ухватившись за ворот его камзола, всем своим весом потянул Рода обратно на пол.
Когда ноги Брома коснулись пола, он резко оттолкнул Рода.
Потеряв равновесие, Род зашатался и упал, но выработанные годами тренировок рефлексы не подвели его. Он прижал подбородок к груди и упал на предплечья, смягчив тем самым падение.
Увидев, что Род все еще в сознании, Бром взвыл от радости и прыгнул.
Род воспользовался предоставленной ему секундной паузой и резко выбросил вперед ногу. Попав Брому прямо в живот, он ухватил карлика за руку и отбросил его прочь.
Бром пролетел футов двадцать вверх тормашками и рухнул на каменные плиты, крякнув от изумления. Приземлился он, конечно, прямехонько на ноги и обернулся с громким хохотом.
- Очень ловко, парень, очень ловко! Но не достаточно...
Род снова был на ногах. Он тяжело дышал и тряс головой. Бром подскочил к нему поближе и снова прыгнул.
Род низко пригнулся, тщетно надеясь на то, что Бром может хоть разок промахнуться. Но длинная рука человечка ухватила Рода за шею, и его колодообразное тело, описав дугу, приземлилось у Рода между лопаток.
Упершись ногой в загривок Роду, карлик ухватил его обеими руками за глотку и рванул на себя.
Род захрипел и вскочил на ноги, выгибаясь назад под весом Брома. Он схватил карлика за предплечья и, быстро пригнувшись, бросил его через себя.
Бром перелетел через голову Рода и сделал сальто. Едва коснувшись ногами пола, он завопил:
- Отменно сделано, парень! Отменно! - С прежним веселым блеском в глазах он повернулся к Роду. - Но мне уже начала надоедать эта игра. Давай-ка закругляться.
- П-попробуй, - выдохнул Род.
Бром пригнулся и стал наносить своими длинными руками удар за ударом, прощупывая защиту Рода. Затем он попытался ухватить Рода за колено. Блокируя его выпад, Род опустил правую руку, а левой обхватил плечи карлика, пытаясь сбить его с ног. И тут руки Брома снова сомкнулись у Рода на горле.
Стараясь сбросить карлика, Род выпрямился и несколько раз ударил его по локтям. Но Бром лишь уплотнил захват. Подавшись всем телом вперед, карлик сделал подсечку. Род споткнулся и увидел надвигающийся на него пол. Перепрыгнув через Рода, Бром по пути схватил его за ногу. Род исполнил на каменном полу танец живота, но приземлился на предплечья, ухитрившись не удариться головой.
Он попробовал было подняться, но кто-то навалил на его плечи мельничный жернов. Под его левой рукой проскользнула змея и прижалась к его загривку.

Предыдущая страница 5 Следующая страница


Чародей по неволе 6

Род попытался перекатиться на спину и разорвать этот полунельсон, но на его правом запястье сомкнулись клещи и сделали ему «гусиную лапку».
- Сдавайся, парень, - прошептал ему в ухо голос Брома. - Сдавайся, ибо теперь тебе не сбросить меня.
Подчеркивая сказанное, он так надавил на запястье Рода, что тот заскрипел зубами от боли.
Каким-то образом сумев подняться на ноги, Род попытался стряхнуть человечка, но тот обвил ногами его талию.
- Нет, - процедил карлик сквозь зубы. - Я же сказал, что тебе не сбросить меня.
Род встряхнулся, как терьер, но Бром вцепился в него, как бульдог. Секунду Род раздумывал, а не упасть ли ему на спину, придавив при этом Брома. Очень обидно проиграть человеку, рост которого раза в три меньше твоего. Но он тут же отбросил эту мысль. В их схватке было полно моментов, когда Бром мог бы так же грязно подставить Рода. Значит, Бром строго придерживается правил честной игры, и Род не простит себе, если карлик окажется благороднее его.
- По-прежнему не сдаешься, приятель, - прорычал Бром ему в ухо.
- А-а-а, - выдохнул Род, когда попытался дотянуться правой рукой до шеи.
Затем Бром изо всех сил надавил Роду на шею, впечатав его подбородок в ключицу. Род пошатнулся и выставил вперед ногу, чтобы не упасть. Все мускулы его спины и шеи стонали от этой пытки; правая рука умоляла сдаться; диафрагма сжалась в комок, решительно отказываясь втянуть еще хоть один глоток воздуха.
Его горло свела судорога, а легкие требовали воздуха. Вдруг внезапно опустилась ночь и, что еще более странно, звезды заметались по небосводу. По его лицу текла холодная вода.
Горлышко бутылки, засунутое ему между губ, показалось Роду большим, словно колесо телеги.
Жидкость струилась по его языку и текла в желудок, где взрывалась огненным смерчем.
Род помотал головой и тут до него дошло, что он лежит на холодном камне. Какого черта, неужели он пытался уснуть на каменном полу?
В голове у него звенели голоса. Род открыл глаза и увидел склонившееся над ним круглое лицо с большими темными глазами, обрамленное густой черной шевелюрой и бородой.
Голова уплыла прочь и вокруг него завертелись серые каменные блоки. Уставившись на отблески света на наконечниках копий, Род глубоко вздохнул, и комната постепенно перестала кружиться у него перед глазами.
В его ушах прогрохотал голос.
- Он - чудо, сэр Марис! Он заставил меня попотеть!
Могучая рука приподняла плечи и голову Рода. В поле зрения появилось озабоченное лицо Большого Тома.
- Ты цел, хозяин?
Кивая и махая рукой, Род что-то прохрипел.
Над ним тут же склонилась лохматая голова, приделанная к телу шимпанзе, и тяжелая мускулистая рука сжала его руку.
- Ты неплохо дрался, парень, - прогрохотал Бром О'Берин. - Я не бывал в такой переделке с тех пор, как стал мужем.
Род стиснул руку карлика и попытался улыбнуться. Затем над ним склонилось седобородое, покрытое шрамами лицо сэра Мариса. Его старческая рука взяла Рода за предплечье и поставила его на ноги.
- Брось, парень, не вешай носа! Ибо ты теперь ратник королевы!
- Ратник королевы! - прогудел Бром, каким-то образом вновь оказавшись на стропилах. Зала тряслась от его смеха.
- Нет, сэр Марис, на этого парня претендую я! Быть ему телохранителем королевы!

* * *

- Черт возьми, да нет же, Большой Том! Отвяжись от меня с этой штукой!
- Но, хозяин! - не унимался Том, следуя за ним по пятам с кирасой в руках. - Должны же вы носить хоть какой-то доспех!
- Приведи-ка мне хоть один веский довод в его пользу, - проворчал Род.
- Ну, он нужен, чтобы отражать удары мечей и стрел, хозяин!
- Мой меч легко защитит меня от ударов чужих мечей, от стрел я могу уклониться. А от арбалетных стрел этот чертов панцирь все равно не спасет. Так что нет, Том! Он будет меня только сковывать.
Дверь в караульную заскрипела и с грохотом распахнулась.
Бром О'Берин стоял, уперев руки в бока, и смотрел на них. На его плече лежало что-то, отливающее серебром.
- Как же так, Род Гэллоуглас? Ты не желаешь носить ливрею слуги королевы?
- Я буду носить ливрею, но не такую, как ты, пестрое чучело!
Карлик ухмыльнулся и сквозь всклокоченную бороду блеснули белоснежные зубы.
- Задел, без сомненья задел! Но я не гвардеец, Род Гэллоуглас. Я - шут, а пестрое одеяние - ливрея шута. Одевай-ка, солдат, свои цвета.
- О, не беспокойся, я буду носить цвета королевы. Честно говоря, я вообще неравнодушен к сочетанию пурпурного и серебряного. Я надену ливрею, хотя я и против нее, как таковой. Но, черт возьми, Бром, я решительно отказываюсь иметь дело с той консервной банкой, что вы зовете доспехами.
Лицо карлика посерьезнело, и он медленно кивнул, не сводя глаз с Рода.
- О, да. Я так и думал.
Серебристая ткань со звоном слетела с его плеча и шлепнулась о грудь Рода. Тот поймал ее и, нахмурившись, стал внимательно осматривать.
- Ты наденешь кольчугу, Род Гэллоуглас?
- Я охотнее натянул бы власяницу, - проворчал Род, но все же втиснулся в железную фуфайку. - Хорошо сидит, буркнул он, бросив убийственный взгляд на кольчугу, но все же выпятил грудь и расправил плечи, будто на параде.
Род пристально взглянул на Брома О'Берина.
- С чего такое послабление, Бром? Как же ты позволил мне обойтись без панциря? Ведь это не по правилам, не так ли?
- Отнюдь, - пророкотал Бром. - Ибо доспехи скрыты под ливреей. К тому же, из всей гвардии лишь ты один отказался носить кирасу.
Род искоса взглянул на человечка.
- Как ты догадался, что я откажусь от панциря?
Бром хихикнул в бороду.
- Да я же бился с тобой, Род Гэллоуглас, и ты неплохо дрался, причем в том же стиле, что и я! - Он посерьезнел. - Нет, ты нацепил бы доспехи не раньше, чем я.
Род нахмурился, пристально всматриваясь в широкое, заросшее бородой лицо.
- Ты до сих пор не доверяешь мне до конца, не так ли?
Бром натянуто улыбнулся.
- Род Гэллоуглас, я никому не доверяю и с подозрением гляжу на любого гвардейца, пока тот не отдаст свою жизнь за королеву.
Род кивнул.
- И много таких?
Глаза Брома обожгли его.
- Семеро, - ответил он. - За последний год я стал доверять семерым гвардейцам.
Род скривил рот в невеселой ухмылке. Он поднял серебряно-пурпурный камзол и надел его.
- Раз ты такого высокого мнения обо мне, может позволишь мне пробовать пищу королевы, чтобы определять не отравлена ли она?
- Нет, - буркнул Бром. - Это моя и только моя привилегия.
Род замолк на секунду, пристально всматриваясь в глаза человечка.
- Ну, - произнес он, отворачиваясь, чтобы застегнуть пурпурный плащ, - ты все еще жив, как я погляжу.
Бром кивнул.
- Хотя несколько раз болел... и серьезно болел, мой мальчик. Но, похоже, я могу обнаружить яд на вкус, и мне не нужно дожидаться смерти, чтобы убедиться, что пища отравлена.
Он усмехнулся и, подскочив к Роду, похлопал его по обтянутому железом животу.
- Брось, не вешай нос! Тебе предстоит иметь дело только лишь с мечами и, возможно, время от времени, с арбалетами, так что будь бодр и весел.
- О, я просто дрожу от нетерпения, - буркнул Род. Бром развернулся и направился к двери.
- А теперь - в палату Королевского Совета! Пойдем, я покажу тебе твой пост.
Карлик обернулся и ткнул пальцем в Большого Тома.
- Эй, ратник Том! Возвращайся к себе в казарму. Если ты понадобишься, твой хозяин позовет тебя.
Том вопросительно взглянул на Рода.
Тот кивнул. Бром с грохотом распахнул дверь и вышел. Род, улыбаясь, покачал головой и последовал за ним.
Палата Королевского Совета являла собой огромную круглую залу, большую часть которой занимал большой, футов 20 в диаметре, круглый стол. В южной, восточной и западной точках окружности зала находились двери, а на севере палаты размещался гигантский камин, где весело потрескивали дрова.
Стены были увешаны безвкусными гобеленами и роскошными мехами. Над камином висел огромный щит, украшенный королевским гербом. Сводчатый куполообразный потолок пересекали массивные резные балки.
Вокруг стола, сделанного из полированного орехового дерева, сидели двенадцать Великих Лордов королевства: герцог Медичи, граф Романофф, герцог Глочестер, князь Борджиа, граф Маршалл, герцог Стюарт, герцог Бурбон, князь Габсбург, граф Тюдор, баронет Раддигорский, герцог Савойский и величественный седовласый герцог Логайр.
Слушая, как герольд зачитывает со свитка имена, Род понял, что здесь собрались все, кроме королевы Катарины Плантагенет.
Размышляя над списком имен, которые выбрала себе элита Эмигрантов, Род решил, что они были не только романтиками, но и немного чокнутыми. Воистину Плантагенет* ! Рядом с каждым из Великих Лордов сидел худенький, жилистый сморщенный старичок с изможденным лицом, горящими голубыми глазами и шишковатым черепом, украшенным несколькими зализанными прядями волос.
«Советники?» - гадал Род. Странно, что они были так похожи друг на друга...
Все сидели в массивных, украшенных резьбой креслах из темного дерева. И лишь в восточной части стола пустовало большое позолоченное кресло.
Раздалась барабанная дробь, запели фанфары, и все лорды и советники поднялись на ноги.
Огромные двойные створки восточной двери широко распахнулись, и в палату вошла Катарина.
Род стоял на посту у западных дверей. Перед ним открылся столь прекрасный вид, что у него защемило в груди.
Облачко серебристых волос вокруг изящно очерченного, недовольного личика; большие голубые глаза и кораллово красные губки; стройное детское тело с набухающими грудями и с узкими бедрами, которые, благодаря широкому поясу на талии, были туго обтянуты шелком, спускающимся в виде буквы «Y» от бедер до пола.
Она села в пустующее кресло, положила руки над подлокотники и, выпрямившись, откинулась на позолоченную деревянную спинку.
Бром О'Берин вспрыгнул на табурет, стоящий справа от нее.
Прямо напротив королевы, в западной части стола сидел герцог Логайр. Его советник начал что-то шептать ему на ухо. Герцог нетерпеливым жестом велел ему замолчать. Бром О'Берин кивнул герольду.
- Большой Королевский Совет объявляется открытым, - провозгласил герольд. - Здесь собрались все великие земли Грамарая. Пусть те, кто ищет справедливости, подадут в присутствии равных себе прошения королеве.
В комнате воцарилась тишина. Герцог Бурбон заерзал в кресле и откашлялся. Голова Брома повернулась к нему.
- Милорд Бурбон, - прогрохотал он, - вы желаете обратиться к королеве?
Герцог, не спеша, поднялся. Хотя вышитый на его камзоле герб украшала лилия* , волосы и усы у него, в отличие от дворян средневековой Франции, были белокурые.
- Ваше Величество, - произнес герцог, степенно поклонившись королеве, - и мои братья лорды. - Он кивнул сидящим за столом, затем расправил плечи и выпятил челюсть. Я вынужден протестовать, - прорычал он.
Не сгибая спины, Катарина слегка подалась вперед, так что создалось впечатление, будто она смотрит на рослого вельможу сверху вниз.
- Против чего вы вынуждены протестовать, милорд?
Герцог Бурбон опустил взгляд на поверхность стола.
- С тех незапамятных времен, когда наши предки прибыли со звезд, крестьяне всегда были подданными своих лордов, а лорды подданными Великих Лордов, которые, в свою очередь, являлись подданными короля... королевы, - поправился он с легким поклоном Катарине.
Губы ее сжались в тугую струнку, но она проявила недюжинную выдержку.
- Сие, - подвел итог герцог, - естественный порядок вещей - каждый человек является подданным того человека, который занимает более высокое положение; правосудие и порядок находятся в руках лорда; в пределах своего домена* он олицетворяет собой закон, подчиненный, конечно, королеве.
Снова вежливый поклон Катарине, и снова та стерпела неуважение. Но она стиснула подлокотники кресла так, что побелели костяшки пальцев.
- И вот теперь Ваше Величество ниспровергает этот старый добрый порядок и навязывает нам назначенных Вами судей, чтобы те вершили правосудие в наших доменах, держа ответ только перед Вами, хотя это противоречит воле Вашего отца, благородная королева, и отца Вашего отца, а также всех Ваших предков с начала рода Вашего. Если мне позволят говорит прямо, я нахожу все это почти что насмешкой над Вашими великими и благородными предками. От своего имени я добавлю, что не потерплю, чтобы какой-то мужлан, Ваш слуга, вздумал помыкать мною в моем собственном доме!
К концу речи он покраснел, как рак, и сорвался почти на крик, сверля королеву гневным взором.
- Вы закончили? - спросила Катарина таким тоном, словно она хранила его в ледниках своей души специально для подобного случая.
Герцог Бурбон медленно склонил голову.
- Я закончил, - и сел.
Катарина на миг закрыла глаза, затем посмотрела на Брома О'Берина и едва заметно кивнула. Бром встал.
- Кто-нибудь хочет высказаться в поддержку милорда Бурбона?
Встал молодой человек с огненно-рыжими волосами.
- Я согласен со всем, что сказал сейчас милорд Бурбон. Кроме того, я хотел бы добавить, что королеве было бы не худо задуматься о возможности подкупа назначенных ею судей; ибо человека, не имеющего ни земель, ни средств, ни родового имени, честь которого надобно беречь, можно легко ввести в искушение и склонить к торговле правосудием.
- Если они это сделают, - отрезала Катарина, - то те люди, в отношении которых был допущен произвол, вздернут их на самой высокой виселице.
Несколько секунд Катарина хранила молчание, глядя прямо в глаза юному вельможе, затем Бром О'Берин прорычал:
- Мы благодарим благородного герцога Савойского.
Молодой человек поклонился и сел.
- Кто еще выскажется в поддержку милорда Бурбона и герцога Савойского?
Один за другим оставшиеся десять лордов поддержали герцога Бурбона. Большой Совет королевы единогласно был против нее.
Плотно сжав губы, Катарина на миг закрыла глаза. Затем она обвела стол пылающим взором.
- Милорды, я несказанно огорчена тем, что встретила среди вас столь сильное противодействие королевскому правосудию. - Она натянуто улыбнулась. - Благодарю вас за искренний совет. И все же я не уступлю - мои судьи останутся в ваших владениях.
Вельможи зашевелились в своих креслах, перешептываясь друг с другом дрожащими от ярости голосами. Казалось, все они слились в одного огромного, злобно рычащего, встревоженного зверя. Медленно поднялся старый герцог Логайр и тяжело оперся на стол.
- Моя королева, - громко сказал он, - одумайтесь: даже короли могут допускать ошибки, а Вы еще столь неопытны. Известно, что много умов, собравшихся вместе, мыслят яснее, чем какой - либо отдельный ум, а здесь перед Вами собрались двенадцать представителей самых древних и почитаемых родов, члены семейств, поседевших от государственных забот - пожилые люди из уважаемых семейств, умудренные, надо полагать, грузом прожитых лет. Будете ли Вы настаивать на своем, когда столько людей твердо уверены в том, что Вы не правы?
Лицо Катарины превратилось в мертвенно - бледную маску, на которой раскаленными углями пылали глаза.
- Да, буду, спокойно ответила она.
Бесконечно долгий миг лорд Логайр смотрел ей прямо в глаза, затем медленно сел.
Катарина обвела взором окружавшие ее лица, не жалея времени на то, чтобы поглубже заглянуть в глаза каждому. Затем, выпятив челюсть, заявила:
- Мои судьи останутся в ваших владениях, милорды. Что же касается возможности их подкупа, то вы найдете этих людей совершенно равнодушными к деньгам, вину и... роскоши. Они пекутся лишь об одном - о правосудии.
Она помолчала, давая им время переварить свои слова, и Род заметил, что некоторые из Великих Лордов покраснели, как раки.
Он догадался, что правосудие во владениях многих из них было, мягко говоря, не слишком праведным.
Герцог Логайр не покраснел. Его лицо не выражало никаких эмоций, кроме горечи.
- Однако все эти проблемы с судьями второстепенны по сравнению с тем вопросом, ради которого я собрала вас сегодня. - В улыбке Катарины таился немалый заряд злости.
Вокруг всего стола в тревоге вскинулись головы. Бром О'Берин выглядел еще более ошеломленным, чем все остальные. Даже для него все это было полной неожиданностью - Катарина явно не проконсультировалась со своим Главным Советником.
Каждый лорд пригнулся и шепотом быстро посовещался со своим советником. Выражение тревоги на лицах вельмож переросло в угрюмую ярость.
- В каждом из ваших владений, - сказала Катарина, - есть монастырь. Вы привыкли назначать священников в ваши приходы из своих собственных монастырей.
На мгновение она опустила взгляд, затем вновь подняла голову.
- Здесь, в этом замке, я соберу лучших теологов из всех монастырей. Вы выберете из своих монахов молодых послушников, по одному от каждого прихода, и пришлете их сюда, чтобы их обучали мои монахи. Если я по каким-то причинам не одобрю вашего выбора, то отошлю их обратно и потребую вместо них других. Когда они закончат свое образование и примут сан, я верну их вам, дабы они стали вашими приходскими священниками.
Лорды с грохотом вскочили на ноги, возмущенно крича, размахивая руками и стуча кулаками по столу. Этот гам прорезал голос Катарины:
- Хватит! Тихо!
Постепенно, один за другим, Великие Лорды угрюмо замолкали и, пылая гневом, усаживались в свои кресла.
Лица их советников напротив, казалось, светились от подавляемой радости. Глаза их горели, а на лицах играли ухмылки, едва не переходящие в счастливые улыбки.
- Я сказала, - произнесла Катарина ледяным тоном, одарив собравшихся не менее холодным взглядом, - и да будет так!
Поднялся, трепеща, старый лорд Логайр.
- Не будет ли Ваше Величество...
- Нет.
Бром О'Берин прочистил горло.
- Если Ваше Величество разрешит...
- Нет.
В палате Совета воцарилось молчание. Катарина вновь обвела взглядом лица лордов и их советников. Затем, повернувшись влево, она склонила голову.
- Милорд Логайр.
Старый вельможа поднялся, крепко сжав челюсти под седой бородой. Его покрытый коричневыми пятнами кулак дрожал от едва сдерживаемого гнева.
Он отодвинул большое позолоченное кресло, и Катарина встала. Старик вернулся на свое место. Катарина повернулась, и огромные дубовые двери широко распахнулись перед ней. Гвардейцы выстроились впереди и позади нее. Она остановилась в дверях и обернулась.
- Подумайте, милорды, - сказала она, - и соглашайтесь, ибо вам не выстоять против меня.
Огромные двери захлопнулись за ней. В комнате Совета разразился сущий ад.

* * *

- Да брось ты! Это классическая сцена, вплоть до последнего оскорбительного взгляда.
Закончив ночное дежурство, Род скакал на Вексе обратно к постоялому двору, намереваясь перехватить немного сплетен и побольше пива. Большой Том остался на стреме в королевском Замке, получив приказ держать ухо востро.
- Я не согласен, Род. Да, это классическая ситуация, но с некоторыми поправками.
- Упрямая скотина! Это просто преждевременная попытка централизации власти. Катарина пытается ввести в Грамарае единый закон и единое правительство, вместо двенадцати практически независимых герцогств. Вот что означает вся эта заварушка с судьями, и ничего больше. Ставлю пять к десяти, что некоторые из этих вельмож разыгрывали из себя богов в своих владениях, принуждая половину молодых женщин спать с ними, зажимая налогами всех и вся, и вообще вытворяя все, что им заблагорассудится. Катарина - реформатор, и только. Она пытается искоренить все пороки, которые в состоянии вскрыть, путем объявления себя единственной законной властью в Грамарае - но у нее ничего не выйдет. Знать этого попросту не потерпит.
Ей могла сойти с рук затея с судьями, но эта афера со священниками наверняка вызовет мятеж. В такого рода обществе они имеют большее влияние на народ, чем любые другие представители власти. Если она сделает их подчиненными непосредственно ей, и только ей, то она и в самом деле вырвет у вельмож зубы. Они это понимают и не сдадутся без боя.
- Пока что я с тобой согласен, - сказал робот. - До сих пор это классическая ситуация, весьма напоминающая попытку английского короля Джона* объединить страну несколько раньше, чем подобный проект мог иметь успех.
- Да, - кивнул Род, - и мы можем предположить, что герцоги, подобно вельможам короля Джона, будут настаивать на принятии Великой хартии.
- Но...
Род принял облик терпеливого мученика.
- Что за «но», Векс?
- Но здесь присутствует явно чужеродный элемент: группа советников Великих Лордов, которая кажется очень сплоченной.
Род нахмурился:
- Ну, да. Так оно и есть.
- И судя по тому, что ты рассказал мне о сцене, которая разыгралась после ухода Катарины...
- Э-эх! - содрогнулся Род. - Это выглядело так, словно она бросила им перчатку, и герцоги собрались, чтобы решить, кому выпадет честь поднять ее. Возможно, девочка и знакома с азами искусства политики, но она наверняка ничего не знает о дипломатии. Она просто провоцировала их!
- Да, а советники очень умело подливали масло в огонь - каждый советовал своему лорду не вступать в схватку, ибо тот слишком слаб для этого... а затем говорил ему, что если он все же решит драться, то ему лучше заключить союз с другими лордами, потому что ни одному из них не выстоять в одиночку. Умелое использование убеждения от противного. Можно подумать, что советники решили полностью ликвидировать центральную власть.
- Да... - задумчиво нахмурился Род. - Это вряд ли типично для подобного общества. Не так ли, Векс?
- Ты прав, Род. Теория анархии обычно появляется на более высокой стадии развития культуры.
Род пошевелил губами.
- Быть может, вмешательство извне?
- Возможно. И это напоминает нам еще об одной аномалии народном тоталитарном движении. Нет, Род, это не классическая ситуация.
- Черт возьми, да. Мы имеем три группировки, соперничающие в борьбе за власть: крестьяне, герцоги и их советники, а также королева со своими сторонниками. В данный момент в их число, кажется, входит один лишь Бром О'Берин.
- Тоталитаристы, анархисты и королева посередине, - подвел итог Векс. - А кого поддерживаешь ты, Род?
- Черт возьми, конечно Катарину! - ухмыльнулся Род. - Я решил сеять семена демократии, а все говорит за то, что единственный шанс что-то добиться - ввести конституционную монархию.
- Может, я и ошибаюсь, - произнес Векс, - но мне кажется, ты рад тому, что должен поддержать ее.
Вокруг них в вечерней мгле тускло горели несколько фонарей, но уже футах в тридцати из-за тумана не было видно ни зги. Род ехал один - одинешенек через этот призрачный мир.
Стук копыт Векса порождал странное эхо в этом жутком безмолвии.
Вдруг раздался звон шпаг, и отчаянный крик разорвал тишину ночи.
- На помощь! На помощь! - звал молодой голос. Род замер с рукой на эфесе шпаги, затем вонзил каблуки в железные бока Векса, и огромный черный конь поскакал к месту разгорающейся схватки.
В жерле переулка тускло тлел сквозь туман факел. Там, в его призрачном свете, один человек сражался, прижавшись спиной к стене, против трех.
Род взревел и верхом на коне врезался в самую гущу схватки. Он завертел шпагой вокруг себя, воя, словно индеец, готовящийся стать солдатом Конфедерации, и чудом успел выхватить из - за пояса кинжал именно в ту секунду, когда требовалось отразить удар рапиры слева. Его собственная шпага описала дугу и со звоном встретилась со сталью противника, парировавшего удар.
Затем стальные острия принялись колоть его, словно осиные жала. Род был вынужден уйти в глухую защиту, отбивая клинки прочь.
Но тут потенциальная жертва издала вопль, достойный баньши, и напала на разбойников с тыла.
Тут же три шпаги полетели в разные стороны, а их владельцы поспешили скрыться в переулке. Род на миг растерялся, затем гикнул, и Векс устремился вдогонку за ускользающими фигурами.
Но они уже скрылись во мраке в конце переулка и, когда Род прискакал туда, мостовая была пуста. Улочка оканчивалась тупиком. Разбойники исчезли в одной из темных дурно пахнущих дверей.
Их несостоявшаяся жертва, оглядываясь и тяжело дыша, подбежала к Роду.
- Они исчезли, и искать их бесполезно. Через пять минут они будут уже в пяти лигах отсюда.
Род выругался и со звоном убрал шпагу в ножны. Затем он вздрогнул и крайне осторожно коснулся предплечья: один из ударов распорол камзол и слегка задел кожу. Он повернулся к незнакомцу.
- У вас все в порядке?
Молодой человек кивнул, пряча шпагу в ножны. На его открытом голубоглазом лице с курносым носом сверкала сквозь туман ослепительная улыбка. У него были высокие скулы и большие, широко поставленные, лукавые глаза и белокурые волосы, подстриженные под горшок: это было лицо неопытного и очень красивого юноши. Род почувствовал легкий укол зависти.
Он спрыгнул с коня. Макушка головы юнца была примерно на уровне глаз Рода, но его телосложение с лихвой компенсировало недостаток роста. Бочкообразная грудь переходила в здоровенные плечи, на добрых шесть дюймов шире, чем у Рода. Его ручищи скорее подошли бы медведю или горилле, а ноги были словно стволы небольших деревьев, вогнанные в узкие бедра.
На нем были короткая кожаная куртка поверх белой рубашки, широкий черный пояс, шаровары и высокие мягкие сапожки. Заметив кровь на рукаве Рода, он нахмурился.
- Вы ранены.
- Царапина, - презрительно фыркнул Род и нащупал в седельной сумке Векса антисептический бинт. Перевязав предплечье, он сурово улыбнулся юнцу.
- Однако вы можете оплатить счет портного.
Паренек кивнул, его голубые глаза посерьезнели.
- Это я с радостью. Если бы вы не подоспели так вовремя, они вырезали бы мне сердце. Туан Мак Риди у вас в долгу.
Медленно кивая, Род оглядел его с ног до головы. Хороший паренек, подумал он.
- Всегда к вашим услугам, Род Галлоутласс, - протянул он руку. - И никаких обязательств. Всегда рад помочь одному против трех.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

- Нет, все же я у вас в долгу! - не согласился паренек, сжимая руку Рода в благодарном рукопожатии, больше напоминавшем тиски. - По крайней мере, вы должны позволить мне угостить вас кружкой зля.
- Почему бы и нет? - пожал плечами Род. - Я как раз направлялся в трактир, так пошли вместе.
К его удивлению, Туан заколебался.
- С вашего позволения, добрый господин Гэллоуглас.... в этом городе есть лишь один дом, где я желанный гость. Всем в городе известен мой нрав, - на его круглом лице вдруг появилась озорная ухмылка, - а мой образ жизни претит мирным и добропорядочным гражданам.
Род скривился и кивнул.
- Postjucun dam juventutem* . Ладно, я полагаю, один трактир стоит другого.
Дорога в трактир, куда позвал его Туан, несколько не вязалась с его внешностью юноши из хорошей семьи. Они спустились по двум темным переулкам, протиснулись сквозь дыру в кирпичной стене и попали на залитый лунным светом обширный двор, сохранивший следы былой элегантности. Но пик его расцвета давно канул в Лету. В окружении потрескавшихся плит булькали остатки фонтана, распространяя вонь примитивного водопровода.
Чахлые сорняки лезли изо всех трещин. Кирпичные стены потрескались, известка крошилась. В углах и у стен высились кучи мусора и отбросов. Сам трактир являл собой обшарпанное каменное здание с полуобвалившимся карнизом. Выступающий вперед второй этаж подпирали грубо отесанные бревна, которые каждую секунду могли подломиться по причине крайней ветхости. Окна были забиты заплесневелыми и пораженными грибком рассохшимися досками. Даже массивная дубовая дверь и то осела, хотя была единственным куском более-менее приличного дерева во всей округе.
- А здесь твое поведение терпят? - спросил Род, осматривая загаженный двор, пока Туан стучал в дверь рукоятью кинжала.
- Да, терпят, - ответил Туан, - хотя даже их гостеприимство порою бывает вынужденным.
У Рода по спине пробежал холодок. Он гадал, кто же на самом деле этот воспитанный с виду юноша, на которого он наткнулся.
Туан снова постучал. Род удивился, что тот вообще ждет ответа, ибо ни лучика света не пробивалось сквозь осевшие доски на окнах. Судя по всему, дом был совершенно пуст.
Но дверь начала приоткрываться, - скрипя при этом так, будто грозила забастовать, если ее не смажут - пока не образовалась щель достаточно широкая для того, чтобы пропустить двух людей.
- А вот и трактирщик, - весело сказал Туан. - Пересмешник. - Искривленная, горбатая, иссохшая пародия на человека выглянула из-за двери, издавая булькающие горловые звуки. Одно ухо смахивало на цветную капусту, другое и вовсе отсутствовало. По пораженному паршой черепу было раскидано несколько прядей маслянистых волос.
Нос картошкой, рот - узкая прорезь в куче бородавок, глаза злорадно блестящие щелки. На этом пугале неуклюже висела целая коллекция лохмотьев и заплат, некогда претендовавших на высокое звание камзола и шаровар.
Тролль шмыгнул в смердящую нору своего логова. Туан последовал за ним.
Род сделал глубокий вдох, расправил плечи и оглянулся назад, удостоверившись, что Векс, опустив голову, стоит все там же у фонтана и делает вид, что пасется. На миг Род позавидовал роботу, имевшему возможность при желании отключать свои обонятельные рецепторы. Затем, выпятив челюсть, он последовал за Туаном в трактир. Дверь со скрипом захлопнулась за ними.
Раздалось шуршание - Пересмешник обогнал их, спеша открыть другую дверь.
Эта дверь открылась легко, громко хлопнув о стену, и на них обрушился яркий свет факелов и взрывы буйного смеха. Род выпучил глаза.
Они перешагнули через порог, и Род огляделся. Перед ним был огромный зал, освещенный четырьмя большими жаровнями и десятками факелов, воткнутых в стену. Над жаровнями коптились туши, слуги сновали между посетителями с большими кружками вина и пива, которые наполнялись из двух огромных бочек, возвышавшихся у дальней стены зала.
В клиентах этого заведения ходило все городское отребье.
Их грязная залатанная одежда была явно подобрана на свалке.
Тела их носили следы примитивного правосудия: у одного не хватало уха, у другого - глаза. Лица были обезображены болезнями. И все же здесь, в своем логове, они веселились вовсю, у всех на лицах играли довольные ухмылки, хотя их глаза злобно заблестели, едва посетители заметили Рода.
Но злоба тут же растаяла и сменилась чем-то весьма похожим на преклонение, когда они увидали Туана.
- Говорят, - улыбнулся паренек, - что нет чести среди воров, но здесь, среди нищих Грамарая, есть, по крайней мере, сродство. Добро пожаловать в Дом Кловиса, Род Гэллоуглас.
Волосы на голове Рода встали дыбом. Он вспомнил залитую светом факелов толпу, которую видел на набережной прошлой ночью.
Глаза его расширились, и он уставился на Туана. Это не мог быть он не мог!
Однако это был он. Да, это был он.
Туан Мак Риди был тем самым подстрекателем черни, призывавшим толпу к походу на замок.
Этот краснощекий, пышущий здоровьем юноша - главная крыса в этой клоаке. Толпа громкими веселыми криками приветствовала своего Галахэда* .
Туан ухмыльнулся и помахал им рукой, покраснев до кончиков волос. Он казался почти смущенным таким приемом.
Юноша отвел Рода в темный угол в дальней части зала. Хотя Туан не сказал Пересмешнику ни слова, не успели они усесться, как две дымящиеся кружки подогретого вина со специями оказались перед ними. Хозяин тут же скрылся, не потребовав платы. Род посмотрел ему вслед, скептически подняв бровь.
- Вы здесь не пользуетесь деньгами?
- Нет, - улыбнулся Туан. - Все, кто приходит в Дом Кловиса, отдают те немногие деньги, которые у них есть, в общую копилку и, по мере надобности, получают мясо и вино.
- И место для ночлега, не так ли?
- Да, а также одежду. С точки зрения джентльмена - не бог весть что, но для моих бедных собратьев это огромное богатство.
Род пристально взглянул на Туана и решил, что, судя по всему, парень назвал их собратьями не ради красного словца. Он откинулся на спинку стула и скрестил ноги.
- Мог бы ты назвать себя верующим человеком?
- Я? - с трудом сдержал смех Туан. - О, нет! Может, я когда-то и был таковым, но меня уже с полгода не видели в церкви!
Значит, решил Род, вполне возможно, что он помогает бедным не из лицемерных побуждений, как это могло показаться на первый взгляд. Род заглянул в свою кружку.
- Судя по всему, ты кормишь и одеваешь этих людей не только на принесенные ими жалкие гроши?
- Нет, это лишь незначительная часть доходов. Но наша благородная королева решила не лишать нас средств к существованию, что служит лучшим доказательством чистоты наших помыслов.
Род уставился на него.
- Ты хочешь сказать, что королева содержит вас?
Туан озорно усмехнулся.
- Да, хотя и не подозревает, что помогает именно Дому Кловиса. Она лишь дает доброму Брому О'Берину деньги, проявляя заботу о своих подданных-бедняках.
- А Бром отдает их вам.
- Верно. А он, в свою очередь, доволен, что уменьшилось число убийств и ограблений в темных переулках.
Род кивнул.
- Хорошо придумано. И это, конечно, твой план?
- О, нет! Пересмешник подал мне эту идею. Ведь никто не стал бы слушать его самого.
Род опешил.
- Пересмешник? - Неужели этот ущербный персонаж фильма ужасов является подлинным творцом данной операции? Туан нахмурился и покачал головой.
- Люди не пойдут за ним, дружище Гэллоуглас. У него нет задатков вождя. Он лишь трактирщик, снабжающий их предметами первой необходимости, - слуга, да и только, но слуга хороший. Ты увидишь, что Пересмешник как администратор кого угодно за пояс заткнет, даже Лорда Казначея королевы.
- Понятно. Он просто слуга.
Но, помимо того, человек, заправляющий финансами, добавил мысленно Род. Да к тому же мозг организации. Туан, может, и способен увлечь людей за собой, но знает ли он, куда их вести?
Да, несомненно знает. Неужто Пересмешник не подсказал ему?
Значит, горбун является местным политологом и, скорее всего, составителем речей Туана.
Род, потирая подбородок, откинулся на спинку стула.
- И тебе удается поддерживать эту декадентскую роскошь исключительно на приносимую нищими милостыню? Плюс, конечно, деньги королевы.
Туан застенчиво улыбнулся и, подавшись вперед, кивнул.
- Что совсем не простая задача, дружище Гэллоуглас. Эти нищие терпеть не могут кому-то подчиняться. Постоянно приходится их упрашивать, угрожать, улещивать. И все же овчинка стоит выделки.
Род кивнул.
- С этим справился бы человек, у которого нет ложной гордости и еще меньше ложного чувства стыда. Тот, кто смог бы заглянуть в душу собрату.
Туан покраснел.
- Такой человек мог бы стать королем нищих, - добавил Род. Но Туан, закрыв глаза, покачал головой.
- Здесь нет короля, дружище Гэллоуглас. Быть может, Хозяин Дома, но не более.
- Разве ты не хочешь стать королем?
Плечи Туана затряслись от смеха.
- Нищие и слышать об этом не захотят. Я спрашиваю не о том.
Туан впился взглядом в глаза Рода. Улыбка сползла с его мальчишеского лица. Затем Туан уловил смысл слов, и глаза юноши подернулись ледком.
- Нет! - выплюнул он. - Я не мечтаю о троне.
- Тогда зачем ты пытаешься натравить нищих на королеву?
На лице Туана вновь появилась улыбка. Он откинулся на спинку стула, с виду очень довольный собой.
- А, значит ты в курсе моих замыслов! Тогда я спрошу прямо, дружище Род, присоединишься ли ты к нам, когда мы пойдем на замок?
Род почувствовал, как у него вытянулось лицо. Он вновь посмотрел Туану в глаза и почти прошептал:
- Почему я?
- Чем больше у нас друзей в королевской гвардии, тем лучше...
- Вероятно, у вас их там и без того немало, - проворчал Род, - если вы в тот же день узнали, что я вступил в королевскую гвардию.
Туан прикрыл глаза и улыбнулся еще шире.
Недостающий кусочек мозаики со щелчком встал на свое место в мозгу Рода.
- Если бы я внимательно осмотрел этот зал, - осторожно спросил он, - то нашел бы тех трех головорезов, что напали на тебя сегодня вечером?
Глаза Туана забегали, и он кивнул.
- Все подстроено, - покачал головой Род. - В мою честь разыграли небольшой спектакль, единственная цель которого заманить меня сюда для вербовочной акции. Ты действительно знаешь, Туан Мак Риди, как управлять людьми.
Туан покраснел и опустил глаза.
- А что, если я не захочу присоединиться к вам? Покину ли я Дом Кловиса живым этой ночью?
Туан поднял голову и жестко посмотрел в глаза Роду.
- Только если ты великолепный фехтовальщик и заколдован с головы до пят.
Род медленно кивнул, в голове у него вихрем пронеслись события последних двух дней. Какое-то мгновение он раздумывал: а не присоединиться ли ему к заговору. Он без сомнения сумел бы усесться на трон после революции.
Но нет, Туан не солгал, сказав, что управлять нищими сможет только тот, у кого врожденные способности к массовому гипнозу. Возможно, Род и занял бы трон, но нищие, а также Пересмешник и те, кто стоял за ним, не позволили бы ему удержать его.
Нет, структура власти должна остаться прежней.
Конституционная монархия - единственно возможный путь к демократии на этой планете. И потом, нельзя забывать о Катарине...
Фальшивая нотка в партитуре событий резанула слух Рода.
Похоже, он втрескался в королеву, ибо она была Мечтой.
Но и паренек понравился ему с первого взгляда. Если Туан с Катариной находились по разные стороны баррикад, то как Род мог симпатизировать им обоим?
Конечно, простодушное обаяние Туана могло быть наигранным, но Род почему-то сомневался в этом.
Нет. Если бы Туан действительно мечтал о троне, он бы приударил за Катариной и, Род не сомневался в этом, покорил бы ее сердце.
Значит, Туан поддерживает королеву. Каким образом его демагогия шла на пользу Катарине, Род не понимал, но раз Туан так думал, значит в этом что-то было.
Тогда зачем его заманили в Дом Кловиса, разыграв целое представление?
Ну, конечно! Их цель - испытать его, чтобы выяснить, достоин ли он быть рядом с королевой.
Раз паренек имел дело с Бромом О'Берином, данная версия смахивала на правду. Попытка организовать подобным образом поддержку королевы в народе была вполне в стиле Брома. Но тогда к чему все эти призывы к походу на замок?
Вероятно, Туан знал ответ на этот вопрос, но если уж речь зашла об ответах, то Роду давно пора было дать таковой. Он недобро улыбнулся Туану и поднялся, держа руку на шпаге.
- Нет, благодарю покорно. Я рискну попытать счастья в фехтовании и магии.
Глаза Туана засияли от радости, он схватил Рода за руку.
- Хорошо сказано, дружище Гэллоуглас. Я надеялся, что ты так ответишь. А теперь сядь и выслушай мой подлинный план.
Род стряхнул его руку.
- Вынимай шпагу, - процедил он сквозь зубы.
- Нет, нет! Я не обнажу оружие против друга. Не сердись на меня. Я сыграл с тобой дурную шутку, но с самыми благими намерениями. Сядь, и я все объясню тебе.
Туан снова схватил Рода за предплечье, и на этот раз стряхнуть его руку было невозможно. Род заглянул Туану в глаза и, стиснув челюсти, изо всех сил напряг мышцы руки, но шпага медленно и неумолимо вползала обратно в ножны.
- Сядь, - приказал Туан и с легкостью, словно Род был ребенком, усадил его обратно на стул.
- А теперь выслушай мой замысел. - Туан выпустил руку Рода и тепло улыбнулся, словно ничего и не произошло. - Королева содержит нас, и нищие об этом знают. Однако подачки лишь подогревают ненависть к дарителю. Если мы хотим умножить число сторонников королевы, то должны найти способ сменить гнев на благодарность.
Нахмурившись, Род кивнул.
- Словом, мы должны повернуть дело так, чтобы деньги королевы не казались более подачкой.
- И ты нашел способ сделать это?
- Не я, - признался Туан, - а Пересмешник. «Когда подачка перестает быть подачкой?» - спросил он меня, и сам же ответил: «Когда у тебя есть на нее право.» - Туан откинулся на спинку стула и развел руками. - Все проще простого. Нищие отправятся к замку и поднимут крик, что королева должна дать им хлеба и мяса, ибо у них на то есть право. И когда она удовлетворит их требования, они будут ей благодарны.
Род улыбнулся, потирая подбородок.
- Хитро придумано, - кивнул он, но про себя добавил: «Если это сработает.» На самом деле богачи, с радостью жертвующие деньги на благотворительность, не выложат ни цента, если им скажут, что они просто обязаны это делать. А как благодарны будут нищие, когда она откажет им и прикажет армии разогнать их!
А если даже она уступит, что с того? Как быть с той уверенностью в себе, которую они обретут? Нищие заставили поделиться королеву! Они не остановятся на хлебе да мясе и через неделю вернутся с новыми требованиями, с Туаном или без него.
О да, план составлен весьма хитроумно. И Туан увяз в нем по уши. А Пересмешник вместе со стоящими за ним инопланетными тоталитаристами в любом случае не останется внакладе.
Однако Туан не желал дурного. Его помыслы были чисты. Как политик, он звезд с неба не хватал, но имел самые благие намерения.
Влив себе в глотку добрую порцию подогретого вина, Род уставился в кружку, наблюдая за вращением жидкости.
- И все же, говорят, что Дом Кловиса собирается сбросить Катарину с трона.
- Нет, нет, - ужаснулся Туан. - Я люблю королеву!
Род пристально взглянул на открытое честное лицо парня и по-своему интерпретировал данное заявление. Он снова заглянул в кружку и сказал:
- И я тоже. - В данной фразе было куда больше правды, чем ему хотелось бы. - Но, несмотря на это, я вынужден признать, что ведет она себя, мягко говоря, неразумно.
Туан испустил тяжелый вздох и сцепил руки в замок.
- Да, ты прав, ох как прав. Намерения-то у нее благие, а вот методы - хуже некуда.
Ты на себя-то посмотри, философ... - подумал Род, но вслух лишь спросил:
- Как это так?
Туан печально улыбнулся.
- Она пытается в один день исправить то, что ее предки натворили за века. Я охотно допускаю, что в нашем королевстве полным-полно несправедливости. Но кучу навоза не убрать одним взмахом лопаты.
- Верно, - согласился Род, - да и селитра под ней может оказаться взрывоопасной.
- Великие Лорды не понимают, что она изгоняет дьявола, - продолжал Туан. - Они видят лишь стремление королевы к тому, чтобы один, и только один, голос имел вес в этой стране - ее собственный.
- Что ж... - Род с унылым смирением на лице поднял кружку, - давай же выпьем за Катарину - пусть она добьется своего.
- Если ты полагаешь, что это возможно, - сказал Туан, - то у тебя, должно быть, еще меньше мозгов, чем у меня. А я повсеместно известен как исключительный глупец.
Род опустил кружку, так и не пригубив.
- Ты выражаешь взгляды большинства или свою особую точку зрения?
Туан скрестил указательные пальцы.
- Трон покоится на двух ножках: primus* - знать, которая противится всему новому и, посему, враждебна королеве.
- Благодарю покорно, - сказал Род с ехидной ухмылкой. - Ты просто открыл мне глаза.
- Сами по себе, - продолжал Туан, - вельможи, наверное, терпели бы выходки Катарины из любви к ее отцу. Но есть еще советники.
- Да, - Род прикусил нижнюю губу. - Я полагаю, советники подсказывают лордам, как нужно поступать в том или ином случае.
- Или они говорят им, что ни в коем случае нельзя делать. Неважно, суть дела от этого не меняется. А все советники поют с одного голоса - с голоса Дюрера.
- Дюрер? - переспросил Род. - А кто он такой?
- Советник милорда Логайра, - Туан горько скривил рот. - С его мнением милорд обычно считается, что просто невероятно, ибо герцог - самый упрямый человек на свете. Но пока жив Логайр, у Катарины есть шанс устоять. Как только старик умрет, королеву сбросят с трона, поскольку наследник Логайра ненавидит ее.
- Наследник? - Род поднял бровь. - У Логайра есть сын?
- Двое, - ответил Туан с вымученной улыбкой. - Младший - дурень, по уши влюблен в своего злейшего врага; старший - вспыльчив, как порох, обожает лесть Дюрера. А посему, как Дюрер скажет, так Ансельм Логайр и сделает.
Род поднял кружку.
- Так пожелаем герцогу Логайру долгих лет жизни.
- Да, - горячо поддержал его Туан. - Ибо Ансельм давно точит зуб на королеву.
Род нахмурился.
- А в чем причина такой неприязни?
- Не знаю, - лицо Туана осунулось, и он стал похож на гончую, страдающую от свища. - Не знаю.
Род откинулся на стуле, положив руку на эфес шпаги.
- Словом, Ансельм вместе с Дюрером жаждут падения королевы, а остальные вельможи примкнут к ним, если умрет старый Логайр. Вот и все об одной ножке трона. Какова другая?
- Secundus* , - сказал Туан, отсалютовав, как юный скаут, - народ: крестьяне, ремесленники и торговцы. Они любят королеву за то, что жить при ней стало легче, но побаиваются ее ведьм.
- Ах, да. Ее... ведьм.
Род нахмурился, стараясь выглядеть проницательным знатоком, а в голове у него вертелось: «Ведьмы как объекты политики?»
- Веками, - продолжал Туан, - ведьм пытали до тех пор, пока они не отрекались от Дьявола, или подвергали испытанию водой. А если и это не помогало - сжигали на кострах. - На миг Рода охватила жалость к поколениям эсперов. - Но теперь их укрывает королева, и из-за этого пошла молва, будто она сама ведьма.
С трудом оторвавшись от своих мыслей, Род прохрипел:
- Я полагаю, это вряд ли вдохновляет народ на подвиги во имя королевы и ее дела.
Туан прикусил губу.
- Скажем, люди не уверены...
- Чертовски напуганы, - уточнил Род. - Но я заметил, что ты не считаешь нищих частью народа.
Туан покачал головой.
- Нет, они стоят особняком. Их ненавидят и презирают все сословия. И все же из этой паршивой заготовки я рассчитываю вытесать третью ножку для трона королевы.
Пристально вглядываясь в лицо Туана, Род некоторое время переваривал его последние слова. Затем он откинулся на спинку стула и поднял кружку.
- Возможно, ты обладаешь именно тем, в чем нуждается королева, - сказал Род, сделав глоток, и, вертя в руках кружку, спросил: - Наверное, советники делают все возможное, чтобы еще больше запугать народ?
Туан озадаченно наморщил лоб и покачал головой.
- Нет, они ничем подобным не занимаются. Можно подумать, что им плевать на народ.
Хмуро уставившись в кружку, Туан болтал в ней вино.
- Да и ни к чему растолковывать людям, чего те должны бояться.
- Поскольку они и без того это прекрасно знают?
- Да, ибо народ видел, что все королевские ведьмы не могут отвадить баньши от ее крыши.
Род озадаченно нахмурился.
- Да пусть оно хоть борозду протопчет на стене, если уж так приспичило! Вреда ведь от этого никакого, разве не так?
Туан изумленно уставился на него.
- Разве ты не слышал о том, что влечет за собой появление баньши, Род Гэллоуглас?
У Рода засосало под ложечкой. Тому, кто старается сохранить инкогнито, незачем демонстрировать свое невежество в области местных поверий.
- Когда на крыше появляется баньши, - объяснил Туан, - кто-то в доме умирает. И всякий раз, когда баньши гулял по стене, Катарина была на волосок от смерти.
- Вот как? - поднял брови Род. - Кинжал? Упавшая черепица? Яд?
- Яд.
Род откинулся на спинку стула, потирая подбородок.
- Яд - оружие аристократов. Бедняк не может себе этого позволить. Кто же из Великих Лордов настолько ненавидит Катарину?
- Да никто, - ужаснулся Туан. - Ни один из них не падет так низко, что применит яд, Род Гэллоуглас! Это обесчестило бы его.
- Честь еще имеет здесь какой-то вес, да? - Увидев шокированное лицо Туана, Род поспешил продолжить:
- Поэтому исключаем вельмож. Но кто-то играет им на руку. Не советники ли это?
В глазах Туана вспыхнуло понимание и зарождающийся гнев. Он откинулся назад и кивнул.
- Но почему ее смерть им выгодна? - нахмурился Род. - Разве что один из них стремится короновать своего повелителя и стать Советником короля...
Туан кивнул.
- Возможно, они все хотят этого, дружище Гэллоуглас.
Неожиданно Род представил себе Грамарай, разодранный на двенадцать постоянно воюющих между собой удельных княжеств. Во главе каждого из них стоит феодал - марионетка в руках своего советника. Японская узурпация, человек за троном, и анархия.
Анархия.
На Грамарае действовала инопланетная сила. Ее агенты были вооружены высокой технологией и изощренной политической философией. Великих вельмож постепенно поссорят между собой, а народ с помощью Дома Кловиса повернут против знати. Двенадцать удельных княжеств распадутся на враждующие графства, те в свою очередь на отдельные домены, и так далее, пока не возобладает всеобщая анархия.
Именно советники являлись той инопланетной силой, что последовательно подводила страну к состоянию анархии. Но зачем?
Однако с ответом на вопрос «зачем?» можно было и повременить. Сейчас на повестке дня стоял заговор, которым руководил Дюрер - советник милорда Логайра. И целью его являлась смерть Катарины.

* * *

Перед скачущим обратно Родом выросла черная на фоне неба громада замка. Лишь подъемный мост и опускная решетка были залиты светом факелов. Копыта Векса глухо застучали по подъемному мосту. Темная фигура отделилась от гигантской тени ворот и, приблизившись, ухватила Рода за лодыжку.
- Стой, Род Гэллоуглас!
Род опустил взгляд и, улыбнувшись, кивнул.

Предыдущая страница 7 Следующая страница


Чародей по неволе 8

- Рад встрече, Бром О'Берин.
- Возможно, - сказал карлик, изучая лицо Рода. - За сие ночное дело ты должен держать ответ перед королевой, Род Гэллоуглас.
Пока они шли в королевскую комнату для аудиенций, Род не переставал теряться в догадках: откуда Брому стало известно, где он побывал этой ночью. Конечно, у карлика был шпион в Доме Кловиса, но как ему удалось столь оперативно доставить донесение Брому?
Они подошли к массивной дубовой двери, обитой железом и задрапированной золотистым и зеленым - цвета королевского рода - бархатом. Бром придирчиво оглядел двух часовых, проверяя, надраена ли кожа и блестит ли металл. Род кивнул солдатам, но их лица были будто вырублены из гранита. Неужели его акции упали столь низко?
По кивку Брома один из гвардейцев трижды глухо стукнул тыльной стороной ладони в дверь и широко распахнул ее. Род вошел вслед за Бромом в комнату, и дверь захлопнулась за ними.
Они оказались в маленькой, но с высоким потолком, комнатке, обшитой панелями из темного дерева. Ее освещали лишь четыре больших свечи, стоящие на покрытом бархатом столике в центре комнаты, и огонь, едва теплившийся в отделанном кафелем камине. Всю противоположную стену занимал огромный книжный шкаф.
По обеим сторонам камина стояли тяжелые резные кресла. Еще два были придвинуты к столику. В одном из них, склонив голову над большой старинной книгой в кожаном переплете, сидела Катарина. Рядом с ней на столике лежали открытыми еще пять-шесть книг. Ее белокурые волосы ниспадали на плечи, резко выделяясь на красновато-коричневой ткани платья.
Она подняла голову, и ее глаза встретились с глазами Рода.
- Добро пожаловать, - сказала она мягким хрипловатым контральто, столь разительно отличавшимся от резкого сопрано, звучавшего в комнате Совета, что Род на мгновение растерялся: неужели это одна и та же женщина?
Но по-прежнему настороженные, надменные глаза не оставили места для сомнений - да, это была Катарина.
Однако когда тяжелая корона лежала рядом с ней на столике, королева казалась как будто меньше ростом.
- Был в Доме Кловиса? - требовательно спросила она. Ее глаза словно вручали повестку в суд.
Род оскалился в насмешливой ухмылке и утвердительно кивнул.
- Все именно так, как Вы говорите, моя королева. - В голосе Брома послышались мрачные нотки. - Но как вы узнали...
- Не твое дело... Бром О'Берин. - Она бросила на карлика грозный взгляд. Бром мягко улыбнулся и склонил голову.
- Как? - фыркнул Род. - Да от шпионов, конечно. Должно быть, существует блестяще организованная шпионская сеть, коли донесение было доставлено так оперативно.
- Нет, - озадаченно нахмурился Бром. - Преданность весьма редка в это смутное время, поэтому шпионов у нас довольно мало, а в Доме Кловиса вообще нет ни одного.
- Никаких шпионов, - согласилась Катарина, - и все-таки я тут же узнала, что ты перемолвился парой слов с Туаном - нищим.
Потом она повернулась к карлику, и голос ее смягчился, а взгляд стал почти нежным.
- Бром?..
Улыбнувшись, человечек склонил голову, повернулся к двери и стукнул по ней ребром ладони. Створки распахнулись. Стоя одной ногой на пороге, Бром пристально посмотрел на Рода из под кустистых бровей. Затем дверь захлопнулась за ним.
Катарина встала и подошла к камину. Некоторое время она стояла, обхватив руками талию и уставившись в пламя. Ее плечи поникли, и на миг она стала такой маленькой и одинокой - и такой красивой в свете пламени камина, струившегося, как туман, вокруг ее лица и плеч, - что у Рода перехватило дыхание от охватившей его нежности. Затем она выпрямилась и резко повернулась к нему.
- Ты не тот, за кого себя выдаешь, Род Гэллоуглас.
Род опешил.
Рука Катарины принялась теребить медальон, висящий у нее на шее, Слегка нервничая, Род прочистил горло.
- Вот я, стою перед Вами - простой солдат без герба на щите, готовый служить тому, кто хорошо платит. Но вот уже третий раз за последние тридцать часов мне говорят о том, что я - таинственная личность.
- У меня есть основания полагать, что это чистая правда. - Губы Катарины скривились в усмешке.
Она села в одно из массивных дубовых кресел и, крепко сжав подлокотники, некоторое время пристально разглядывала Рода.
- Кто ты, Род Гэллоуглас?
Род развел руками, стараясь придать лицу выражение оскорбленной невинности.
- Щит без герба, моя королева! Солдат удачи, и только!
- И только, - передразнила Катарина, гневно сверкая глазами. - Что у тебя за профессия?
Род нахмурился, почувствовав себя мышкой, с которой забавляется кошка.
- Я - солдат, моя королева.
- Это твое любимое развлечение и твое прикрытие. А теперь назови мне свою профессию.
Эта женщина: а) стерва, б) сука, - решил Род. Вся беда в том, что она была красивой сукой, а Род питал к ним слабость.
Его мозг лихорадочно работал. Один за другим он отверг несколько вымыслов, пока не остановился на наиболее очевидном, хотя и наименее правдоподобном.
- Моя профессия - оберегать жизнь Вашего Величества.
- В самом деле? - Глаза Катарины лучились смехом. - И кто же дал тебе эту профессию? Кто настолько верен мне, что послал тебя сюда?
И вдруг Род понял, что вся эта насмешливость и воинственность - всего лишь маска, щит. За ним скрывается очень испуганная и ужасно одинокая девочка, которая мечтает, просто жаждет кому-то довериться. Но ее уже столько раз предавали, что она больше не смеет ни на кого положиться.
Род посмотрел ей в глаза так мягко и проникновенно, как только мог, и сказал, вложив в эти слова всю душу:
- Нет на свете человека, которого я мог бы назвать своим господином, моя королева. Я сам пришел сюда, ибо люблю королеву Катарину и храню верность народу Грамарая.
Искра отчаяния сверкнула в ее глазах, руки судорожно впились в подлокотники.
- Любовь, - прошептала она. Затем ее глаза вновь залучились смехом.
- Да, любовь к королеве Катарине.
Она отвернулась к огню.
- Может, это и правда. Я думаю, что вы - мой самый преданный друг, хотя я не могу сказать, почему я так решила.
- О, можете нисколько не сомневаться в этом! - улыбнулся Род. - Вы ведь узнали, хотя и не говорите, откуда, что я был в этом Доме Кловиса, и это действительно так.
- Тише! - прошипела Катарина. Затем она медленно подняла взгляд на Рода. - Что привело тебя в Дом Кловиса этой ночью?
Может, она телепат?
Род почесал челюсть. Вживленный в кость микрофон должен был уловить звук.
- К своему стыду, должен признаться, что у меня в голове все спуталось, - сказал он. - как Вы узнали, что я побывал в Доме Кловиса?
- Я здесь, Род, - откликнулся голос у него за ухом.
Катарина взглянула на него с явным презрением.
- Ну, мне же известно, что ты беседовал с Туаном Логайром. Так где же это могло произойти, как не в Доме Кловиса?
Ловко... Только откуда она узнала, что он встречался с Туаном... Логайром?
- Логайром?
Род уставился на нее.
- Простите, но... э-э... Вы сказали Туан Логайр?
Катарина нахмурилась.
- Я думал, что его зовут... э-э... Мак Риди.
Катарина едва удержалась от смеха.
- О, нет! Он второй сын милорда Логайра! Разве ты не знал?
Второй сын! Значит, Туан сам себя обозвал круглым идиотом! А его старший брат - тот самый человек, что «давно точит зуб на королеву» и является главной угрозой трону.
- Нет, - сказал Род. - Не знал.
Послышался голос Векса:
- Данные указывают на существование развитой сети шпионажа.
Род мысленно застонал. Роботы порой оказывают неоценимую помощь!
Поджав губы, он пристально взглянул на Катарину и сказал:
- Вы утверждаете, что у Вас нет шпионов в Доме Кловиса. Но, если допустить. - что Вы говорите правду, это означает...
Он не закончил фразу. Пусть Векс догадается сам. Секундная пауза, затем за ухом Рода раздалось громкое гудение, которое оборвал резкий щелчок.
Род мысленно выругался. Если у Катарины не было шпионов, то из этого логически вытекало, что она никак не могла получить все эти сведения. Он подкинул Вексу очередной парадокс, и цепи робота не выдержали перегрузки. Роботы - эпилептики порой бывают чертовски неудобны.
Катарина обожгла его негодующим взглядом.
- Разумеется, я говорю правду!
- О, я нисколько не сомневаюсь, - поднял руку Род, - но Вы же королева, и вас готовили к этому. А один из первых уроков, который Вы обязаны были усвоить - умение лгать с невозмутимым лицом.
Лицо Катарины застыло. Затем она медленно опустила голову и принялась разглядывать свои руки. Когда королева подняла взгляд, ее было не узнать - с лица исчезла безразличная маска, а глаза горели огнем.
- Вот еще одно подтверждение моей правоты, - сказала она. - Ты знаешь не только солдатское ремесло, Род Гэллоуглас.
Род тяжело вздохнул. Он вновь допустил ошибку - солдаты со щитами без герба не разбираются в политике.
- Теперь расскажи мне, - прошептала она, - как ты очутился в Доме Кловиса этой ночью?
- Моя королева, - степенно начал Род, - в темном переулке трое на пали на одного. Я помог ему отбиться. Он пригласил меня в Дом Кловиса и угостил стаканом вина. Вот так я и познакомился с Туаном Логайром.
Она слегка нахмурилась и прошептала:
- Если бы я только могла доверять тебе...
Катарина встала и подошла к очагу. Ее плечи как-то сразу опустилась, а голова поникла.
- Вскоре мне понадобятся все мои друзья, - севшим голосом произнесла она, - а мне почему-то кажется, что ты мой самый верный друг.
Подняв голову, она взглянула на него, и Род с изумлением увидел, что глаза ее полны слез.
- Есть еще у меня защитники, - промолвила она так тихо, что он едва расслышал. Но ее глаза так сияли сквозь слезы, что сердце Рода сжала невидимая рука. У него пересохло в горле, а глаза будто запорошило песком.
Прикусив стиснутый кулак, Катарина отвернулась. Мгновение спустя она произнесла дрожащим голосом:
- Скоро наступит момент, когда каждый из Великих Лордов должен будет объявить, кого он поддерживает - меня или моих врагов. И я думаю, что под мои знамена встанут немногие.
Она повернулась и снова приблизилась к нему. Ее глаза сверкали, на устах играла робкая трепетная улыбка. Род поднялся ей навстречу, не в силах оторвать от нее взгляда. Кровь гулко стучала у него в ушах.
Она подошла совсем близко, вновь коснулась рукой медальона на шее и прошептала:
- Примешь ли ты в тот день мою сторону, Род Гэллоуглас?
Род неуклюже кивнул и пробормотал что-то утвердительное.
Если б она в тот миг потребовала его душу, ответ, скорее всего, был бы тем же.
Затем она вдруг оказалась в его объятиях, гибкая и извивающаяся, и губы ее, прижавшиеся к его губам, оказались полными и влажными.
Казалось, целую вечность спустя, она опустила голову и отстранилась, продолжая держать его за руки, словно боясь потерять опору.
- Нет, я всего лишь слабая женщина, - ликующе прошептала она. - Теперь ступай, Род Гэллоуглас, с благодарностью королевы.
Она еще что-то сказала, но Род не уловил смысла слов. Каким-то образом он оказался по ту сторону двери и зашагал по широкому, освещенному светом факелов, холодному коридору.
Наконец Род остановился, встряхнулся, предпринял доблестную попытку собраться с мыслями и, не слишком уверенно ступая, пошел дальше.
Что бы ты ни думал о ее талантах в области политики, эта девчонка, безусловно, знает, как заставить человека служить себе.
Он споткнулся и попытался восстановить равновесие.
Препятствие, в которое врезался Род, уперлось ему рукой в бедро, удерживая от падения.
- Эй, смотри под ноги, - проворчал Бром О'Берин, - иначе полетишь кувырком и запачкаешь пол.
Карлик встревоженно заглянул в глаза Роду и, найдя то, что искал, где-то между зрачками и радужной оболочкой, удовлетворенно кивнул.
Взяв Рода за рукав, Бром повернулся и потащил его дальше по коридору.
- Что ты получил от Катарины, Род Гэллоуглас?
- Получил от нее? - нахмурился Род, пытаясь собраться с мыслями. - Ну, она приняла мою клятву верности.
- А, - Бром кивнул, словно сочувствуя ему. - Разве ты мог просить о чем-то еще, Род Гэллоуглас?
Род слегка встряхнул головой, его глаза расширились. Черт возьми, в самом деле, о чем же он мог еще просить? Боже праведный, чего он ожидал? И почему, во имя седьмой улыбки Цербера, он так ошалел?
Его захлестнула волна безудержного гнева, и он стиснул челюсти. Эта сука ничего не значит для него. Она лишь пешка в Великой Игре, орудие, которое можно использовать в борьбе за демократию. И какого черта он разозлился? У него нет никакого права на гнев... Черт! Он нуждался в беспристрастном анализе!
- Векс!
Вместо того, чтобы прошептать, он почти выкрикнул это.
Бром О'Берин хмуро взглянул на него.
- Что такое «векс»?
- Ненадежная зубчатая передача с шатуном, - с ходу придумал Род. Куда, в конце концов, запропастился этот проклятый робот? Затем он вспомнил - у Векса был припадок.
Но тут Бром остановился и крайне подозрительно уставился на Рода.
- Что означают эти слова, Род Гэллоуглас? Что такое «зубчатая передача» и что за «шатун»?
Род стиснул губы и мысленно досчитал до десяти.
Осторожней, парень, осторожней! Ты на грани провала! Ты же сорвешь всю операцию!
- Зубчатая передача - это вьючный мул, используемый рыцарем для перевозки доспехов и оружия. А шатун - это полоумный сквайр.
- Полоумный? - озадаченно нахмурился Бром.
- Ну, немного не в себе. В моем случае все это приходится взваливать на лошадь.
- На лошадь? - уставился на него совершенно запутавшийся Бром.
- Ну, да. Я говорю о моем коне Вексе. У меня больше никого нет на всем белом свете. Он моя надежда и опора, а также единственная живая душа или, во всяком случае, создание, которому я могу поведать свои печали.
Бром уловил лишь последнюю фразу и вцепился в нее, как утопающий за соломинку. Глаза его потеплели, и он мягко улыбнулся.
- Теперь ты один из нас, Род Гэллоуглас, из тех немногих, кто поддерживает королеву.
Род увидел обожание в глазах Брома и спросил себя, что удерживает этого маленького уродца на службе у Катарины - и вдруг еще сильнее возненавидел королеву, ибо она была из тех сук, которым нравится использовать людей.
Широко шагая, он продолжал свой путь. Бром, стараясь не отставать, перешел почти на бег.
- Если я хоть немного разбираюсь в людях, - процедил сквозь зубы Род, - у королевы есть друг в Доме Кловиса, хотя она называет его врагом. Почему так, Бром? Или все дело лишь в том, что он сын ее врага - герцога Логайра?
Бром остановил Рода, положив руку ему на бедро и, едва заметно улыбаясь, заглянул в глаза.
- Не врага, Род Гэллоуглас, а горячо любимого родного дяди, который приютил Катарину и заботился о ней долгие пять лет, пока ее отец укрощал мятежных лордов на Севере.
Род, продолжая пристально глядеть в глаза Брому, медленно поднял голову.
- Она выбрала несколько странный способ проявления своей любви.
Бром кивнул.
- Да, воистину странный и все же, она, без сомнения, любит их обоих - и герцога, и его сына Туана.
Мгновение он молча смотрел в глаза Роду, потом отвернулся и медленно пошел по коридору прочь.
Род пару секунд смотрел ему вслед, а затем зашагал за ним.
- Это длинная и запутанная история, - задумчиво произнес Бром, когда Род нагнал его. - Но все нити ведут к Туану Логайру.
- К королю нищих?
- Да, - нехотя кивнул Бром. - К лорду Дома Кловиса.
- К тому, кто любит королеву.
- О, да! - Бром откинул голову назад и закатил глаза. - К тому, кто безумно любит королеву. Будь уверен, он тебе об этом еще не раз скажет.
- Но ты ему не веришь?
Бром сцепил руки за спиной и, опустив голову, стал переминаться с ноги на ногу.
- Он либо правдив, либо блестящий лжец. Если он лжет, то научился этому поразительно быстро. В отчем доме его учили говорить только правду. И все же он - лорд Дома Кловиса, один из тех, кто утверждает, что правителя следует выбирать. По их словам, в незапамятные времена так был избран король Кловис с одобрения тех, кем он правил.
- Ну, тут они малость исказили историю, - пробормотал Род. - Но, как я понимаю, их планы подразумевают свержение Катарины с трона?
- Да. Поэтому как я могу верить ему, когда он говорит, что любит ее? - Бром печально покачал головой. - Туан весьма достойный молодой человек, честный и благородный, трубадур, умеющий не только воспеть красоту глаз предмета своего обожания, но и выбить у вас шпагу из рук. Он всегда и во всем остается джентльменом, в нем нет и тени обмана.
- Похоже, ты неплохо его знал?
- О, да! Знал, еще как знал! Но знаю ли я его теперь? - Бром тяжело вздохнул, качая головой. - Они встретились, когда ей было всего лишь семь лет от роду, а ему - восемь, в замке милорда Логайра на юге, куда отец отправил ее для безопасности.
Подружившись, дети резвились и играли под моим присмотром, ибо мне было поручено постоянно оберегать их. Детей того же возраста в замке не было, а... - он улыбнулся и горько усмехнулся, - я был диковинкой - взрослый мужчина, который меньше их ростом.
Бром снова улыбнулся и откинул голову назад, словно глядя сквозь каменные стены коридора на канувшие в Лету годы.
- Они были тогда так невинны, Род Гэллоуглас! Да, так невинны и так счастливы! И он поклонялся ей, рвал цветы для ее венков, хотя садовник и бранил его. Ей докучает солнце? Он сделает полог из листьев! Она разбила хрустальный кубок миледи. Он возьмет вину на себя!
- Избаловал ее до крайности, - пробурчал Род.
- Да, но не он один строил из себя идиота перед ней. Ибо даже тогда она была самой прелестной принцессой на свете, Род Гэллоуглас. Но их счастье омрачала темная зловещая тень - Ансельм Логайр, паренек лет четырнадцати, наследник замка и владений.
Он частенько наблюдал за их играми из окна башни с кислой миной на лице. И лишь он один во всей стране ненавидел Катарину Плантагенет - почему, никто не знает.
- И он по-прежнему ненавидит ее?
- Да, и потому мы все желаем милорду Логайру долгих лет жизни. Почти пять лет ненависть жгла Ансельма, и вот, наконец, желанный момент настал. Отец Катарины усмирил лордов Севера и призвал ее обратно, в этот замок. И тогда Туан и Катарина дали обет, - ей было одиннадцать лет, а ему - двенадцать - что никогда не забудут друг друга, и она будет ждать, пока он не приедет за ней. - Бром печально покачал своей огромной лохматой головой. - И он приехал за ней. Девятнадцатилетний отрок, златокудрый принц примчался с юга на могучем белом скакуне. Он был красив и широкоплеч, его мускулы могли заставить содрогаться от страсти любую женщину. Трубадур с лютней за спиною и шпагой на боку, рассыпающий тысячи необыкновенных комплиментов ее красоте. И его смех остался таким же чистым, сердце - столь же открытым, а темперамент - по-прежнему неистовым, как и семь лет назад.
Бром улыбнулся Роду.
- Ей минуло восемнадцать, и жизнь ее текла тихо и спокойно, словно ручеек в летний зной. В свои годы она уже созрела для мужа, и ее голова была забита той легкомысленной чепухой, что девушки черпают из книжек и баллад.
Взгляд Брома посуровел, его по-прежнему мягкий голос гулким эхом отдавался в бездне прожитых им лет.
- Неужто ты никогда не мечтал о принцессе, Род Гэллоуглас?
Род судорожно сглотнул и пронзил его бешеным взглядом.
- Продолжай, - выдавил он.
Бром, пожав плечами, отвернулся.
- Чего тут говорить? Она, конечно, влюбилась в него. А какая женщина устояла бы? Он не знал, для чего существуют на свете женщины, и я готов поклясться, что она тоже не знала, но вдвоем, возможно, они поняли бы это. У них на то были все шансы, можешь не сомневаться.
Нахмурившись, он покачал головой.
- Это событие могло бы послужить венцом последних дней ее юности. Ибо той же весной умер ее отец. И скипетр перешел в руки Катарины.
Он замолк и принялся мерить шагами коридор. Его молчание столь затянулось, что Род почувствовал: надо что-то сказать.
- Во всем этом нет причины для ненависти, Бром О'Берин.
- О, да! Но дослушай до конца мою историю. Как только у нее на голове оказалась корона, Катарина вдруг вспомнила, что Туан - второй сын, а значит, он наследует только уважаемое имя, и не более. Тогда она заявила, что он не любит ее и мечтает лишь о троне. Она больше не желала его знать и отослала прочь, заклеймив гневом и презрением, причем, казалось, без всякой на то причины, хотя вся правда известна только им двоим.
Она изгнала Туана в Дикие Земли, назначив цену за его голову, дабы он или скитался там среди варваров и эльфов, или умер.
Бром снова замолк.
- И милорд Логайр поднялся во гневе? - подстегнул его Род.
- Да, - проворчал Бром, - а с ним все его вассалы и половина знати королевства. «Если Туан зашел слишком далеко в своих ухаживаниях, то он заслужил гнев и презрение. - молвил Логайр, - но в изгнание отправляют только за измену».
«А разве посягательство на ее корону - не измена?» горячо возразила Катарина.
Тогда Логайр встал и с холодной гордостью в голосе сказал, что Туан искал только любви Катарины, но его слова не встретили поддержки, ибо тот, за кого королева выйдет замуж, станет королем, и Катарина указала ему на это.
Логайр с печалью в голосе ответил, что его сын не изменник, а глупец, который вздумал ухаживать за легкомысленным и избалованным ребенком, но тут Катарина вновь закричала: «Измена!», и я не успел удержать ее.
- И все же ты считаешь, что она любит и Туана, и герцога?
- Да, иначе к чему такая резкость?
Бром снова замкнулся.
Род прочистил горло и сказал:
- Туан, кажется, не слишком долго пробыл в изгнании...
- Да. - Уголки рта Брома опустились. - Этот дурень поклялся, что останется неподалеку от нее, хотя и рискует при этом головой. Но пока не отменена награда за его поимку, ему придется влачить жизнь вора или убийцы.
Род кисло улыбнулся.
- И в один прекрасный день ему пришла в голову мысль, что нищие будут доставлять меньше хлопот, если о них кто-нибудь позаботится.
Бром кивнул.
- Так нищие стали силой, с которой приходится считаться. Но Туан клянется, что он сделает все возможное, чтобы прикрыть королеву с тыла. Он утверждает, что все еще любит ее и будет любить, даже если она готова огрубить ему голову.
- А Катарина, конечно, считает, - рассудил Род, - что у него есть веские причины ненавидеть ее.
- И она права. Однако, мне кажется, Туан по-прежнему любит ее.
Они подошли к двери караульной. Род положил руку на засов, улыбнулся Брому и печально покачал головой.
- Безмозглые они оба, - сказал он.
- И самые нежно любящие друг друга враги на свете, - слегка раздраженно улыбнулся в ответ Бром. - А вот и твоя казарма. Спокойной ночи.
Бром развернулся на каблуках и зашагал прочь. Род посмотрел ему вслед, мысленно ругая себя и качая головой.
- Какой же я дурак, - пробормотал он. - Я-то думал, что Бром О'Берин поддерживает королеву потому, что влюблен в нее. Ну, ладно, Векс тоже порой ошибается...
В казарме от большой свечи остался лишь огарок. На Грамарае отсчет времени велся по огромным свечам, раскрашенным в полоску - шесть красных и шесть белых колец. Одна свеча зажигалась на рассвете, другая - двенадцать часов спустя.
Судя по стоящей в казарме свече, сейчас было три часа утра. У Рода тут же стали слипаться глаза. А когда он вспомнил, что час на Грамарае минут на двадцать длиннее Стандартного Галактического, его веки просто налились свинцом.
Он поплелся к своей койке и вдруг обо что-то споткнулся. Предмет под его ногами тихо охнул. Род совсем забыл, что Большой Том обычно спал на полу подле его кровати.
Великан сел, зевнул во весь рот и почесался. Он поднял голову и увидел Рода.
- А-а, добрый вечер, хозяин! Который час?
- Девять часов вечера, - мягко ответил Род. - Спи, Большой Том, я не хотел тебя будить.
- Я здесь для этого и нахожусь, хозяин. - Он помотал головой, чтобы окончательно проснуться.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Род внезапно понял, что глаза у него совершенно ясные. Это было весьма подозрительно. В мозгу Рода замигала лампочка, сон сразу как рукой сняло, и он, как и подобает полевому агенту, мгновенно насторожился.
Но, чтобы не спугнуть Большого Тома, он постарался выглядеть еще более сонным, чем на самом деле.
- Нелегкая выдалась ночка, Большой Том, - пробормотал он и рухнул лицом вниз на койку. Он надеялся, что Том оставит его в покое и снова завалится спать. Но тут Род услышал тихое беззлобное хихиканье у изголовья кровати, и великан стал стягивать с него сапоги.
- Немного покуролесил, хозяин? - шепотом спросил он. - Ручаюсь, обслужил по крайней мере пару девок.
- Разбуди меня, когда будут зажигать свечу, - буркнул в подушку Род. - Я должен прислуживать королеве за завтраком. Большой Том стянул с него другой сапог и, посмеиваясь, улегся.
Род подождал, пока Том снова не захрапит, затем приподнялся на локтях и посмотрел на него через плечо. В общем-то, этот увалень казался вполне преданным и безнадежно глупым, но временами Рода обуревали сомнения...
Он позволил голове вновь плюхнуться на подушку, закрыл глаза и приказал себе уснуть.
К несчастью, положение «дух первичен, а материя вторична» сегодня ночью не оправдывалось. Все его чувства, казалось, обострились до предела. Род был готов поклясться, что ощущает щекой каждую нить подушки, слышит мышь, грызущую плинтус; лягушку, квакающую в пруду; веселый смех, приносимый порывами ветра. Он резко открыл глаза. Веселый смех?
Скатившись с постели, Род подошел к высокой амбразуре окна. Кто, черт возьми, мог устроить пирушку в такое время?
Луна выглянула из-за зубчатого верха северной башни. На ее фоне мелькали силуэты юнцов, лихо кружащихся в некоем трехмерном танце. Некоторые из них, кажется, летали верхом на помеле. Ведьмы. В северной башне...
И вот Род карабкался по истертым ступеням винтовой лестницы башни. Чем выше он поднимался, тем ближе, казалось, придвигались гранитные стены. Род напомнил себе, что поскольку эльфы объявили его чародеем - невежественные юнцы! - он вполне мог принять участие в этой пирушке.
Но его желудок не поддавался на уговоры, настойчиво требуя драмамин* . Во рту было сухо, как в пустыне. Да, эльфы признали Рода чародеем, но уведомили ли они об этом ведьм?
Вновь нахлынули давно забытые страхи его детства, перемешанные со сценами из «Макбета», где ворожили ведьмы.
Впервые задумавшись над этим, Род не смог припомнить ни одной ведьмы - филантропки, кроме Гиавды Доброй, которую, собственно, и ведьмой-то назвать нельзя.
Его утешало лишь одно - эти ведьмы, по всей видимости, пребывали в добром расположении духа. Сверху по колодцу лестницы струилась мелодия старинной ирландской джиги, сопровождаемая звонким жизнерадостным смехом.
Свет факелов заливал стену над его головой. Он преодолел последний виток спирали и вошел в огромный зал башни.
Ну а там все весело кружились или, точнее, парили в некоем трехмерном хороводе. Сквозь клубы дыма от факелов он мог разглядеть пары, лихо отплясывающие на стенах, потолке, просто в воздухе и, при случае, на полу. Повсюду стояли группки болтающих и хихикающих людей. Одеты они были вызывающе ярко, даже, черт возьми, крикливо. Многие из них держали в руках кружки, содержимое которых время от времени пополнялось из огромного бочонка, стоявшего рядом с лестницей.
Все они были очень молоды, совсем еще юнцы. Род не заметил среди них ни одного, кто перешагнул бы порог совершеннолетия, Он замер в дверях, внезапно почувствовав, что ему здесь не место. Среди них он выглядел как классная дама на выпускном балу, то есть неизбежное зло.
Доивший бочонок юнец успел заметить Рода и ухмыльнулся.
- Привет! - крикнул он. - Что-то ты припоздал. - И в руке Рода оказалась полная до краев кружка.
- Я и не знал, что приду, - пробормотал Род.
- Зато мы знали, будь спок, - снова ухмыльнулся юнец. - Молли предвидела это. Но ты должен был явиться еще полчаса назад.
- Сожалею, - у Рода слегка помутилось в глазах, - но пришлось сперва уладить пару дел...
- А, забудь об этом. То была ее ошибка, а не твоя. Без сомнения, виновато вино. И все же мы ждали тебя с тех пор, как ты впервые появился в замке. Эльфы еще прошлой ночью сообщили нам, что ты - чародей.
В голове у Рода мигом прояснилось.
- Чушь! Я такой же чародей, как ты... Я хотел сказать...
- О, ты - чародей! - важно кивнул парень. - И причем самый могущественный. Разве не ты прилетел в падающей звезде?
- Это наука, а не магия! Я не чародей!
Юноша плутовато улыбнулся.
- Знаешь ты об этом или нет, но ты наверняка чародей.
Он отсалютовал Роду кружкой.
- А значит, один из нас.
- Э-э... Ну, спасибо, - Род отсалютовал в ответ и отхлебнул из кружки. Там было подогретое вино с пряностями, горячее и ароматное.
Он оглядел комнату, пытаясь привыкнуть к стоящему здесь гаму и фактам вопиющего нарушения законов Ньютона.
У Рода вспыхнули глаза, когда он увидел увлеченную разговором парочку, сидевшую под одним из окон. Точнее, говорила девушка, а юноша внимал. Она - красотка, обладающая готовым лопнуть лифом. Он - худой и внимательный юноша, смотрящий на нее горящими глазами.
Род цинично улыбнулся и подумал о мотивах столь горячей привязанности парня.
Девушка ахнула и, резко повернувшись, обожгла Рода негодующим взглядом.
У Рода отвисла челюсть. Затем он хотел было извиниться, но прежде, чем слова сорвались с его уст, девушка, смягчившись, улыбнулась, грациозно кивнула ему и снова повернулась к своей аудитории из одного человека.
У Рода вновь отвисла челюсть. Тогда он, не сводя глаз с девушки, протянул руку и нащупал рукав разливавшего вино парня.
Мальчик положил руку ему на плечо и обеспокоенно спросил:
- Что тревожит тебя, друг?
- Та... та девушка, - выдавил Род. - Может ли она читать мысли?
- О, да! В какой-то степени мы все умеем это, но у нее выходит лучше, чем у других.
Пытаясь унять головокружение, Род схватился за голову.
Телепаты. Комната битком набита ими. Между тем, считалось, что в изученной части Галактики имеется не больше десятка признанных телепатов. Он снова поднял глаза. Это была мутация или генетический дрейф, а может еще что-то.
Род встряхнулся и прочистил горло.
Скажи-ка, приятель... да, кстати, как тебя зовут?
- Ay de mi! - Парень стукнул себя ладонью по лбу. - Чума на мою пустую голову! Я Тобиас, господин Гэллоуглас, и ты, должно быть, хочешь познакомиться со всеми нами.
Он увлек Рода к ближайшей группе.
- Но... но я только хотел спросить...
- Это - Нелл, это - Андрей, Брайан, Дороти...
Спустя полчаса и пятьдесят три знакомства Род рухнул на деревянную лавку и, запрокинув кружку, выпил все до капли.
- Теперь, - сказал он, стукнув ею об колено, - мы оба опустошены до дна.
- А, позволь мне принести тебе другую! - Тоби выхватил кружку из его рук и улетел. В буквальном смысле этого слова.
Род проследил за тем, как тот пересекает комнату на десятифутовой высоте, и покачал головой. Теперь его уже ничто не могло удивить.
Кажется, он наткнулся на многообещающую колонию эсперов, обладающих способностями к телепатии, левитации и предвидению.
Но, если все они могут летать, то зачем девушкам разъезжать на метлах?
Тоби возник у локтя Рода с легким «уф!» вытесненного воздуха. Род ошеломленно уставился на него, но взял наполненную кружку.
- Э... спасибо. Скажи-ка, вы все можете... э... левитировать и телепортироваться?
- Пардон? - непонимающе нахмурился Тоби.
- Вы можете... э... летать? И... э... переноситься с места на место?
- О, да! - улыбнулся Тоби. - Это мы все умеем.
- Что? Летать?
- Нет, каждый из нас может перенестись в любое место, которое ему хорошо известно. Но мальчики умеют летать, а девушки - нет.
Ген, сцепленный с полом, подумал Род. Вслух же он спросил:
- Поэтому девушки и разъезжают на помелах?
- Да. Они обладают властью над бездушными предметами. У нас, мужчин, ее нет.
Ага! Еще одна сцепка. Телекинез связан с Y-хромосомой, а левитация - с X.
Но все они обладают даром телепортации и чтения мыслей.
Бесценная колония эсперов. И если жизнь их хоть сколько-нибудь схожа с той, что влачат те немногие телепаты за пределами этой планеты...
- И простые люди ненавидят вас за это?
Юное лицо Тоби резко посерьезнело.
- Да, и знать тоже. Они говорят, что мы вступили в сговор с дьяволом. До того, как взошла на трон наша добрая королева Катарина, нас ждало испытание водой или поджаривание на медленном огне.
Он повернулся и крикнул:
- Эй, Бриджит!
Юная девушка, лет тринадцати на вид, ускользнула от своего партнера по танцам и очутилась рядом с Тоби.
- Дружище Гэллоуглас хочет узнать, как нас любят, - сказал он ей. С лица девочки тут же исчезло все веселье. Ее глаза расширились и округлились, она прикусила нижнюю губу.
Расстегнув сзади блузку от шеи до талии, девушка повернулась к ним спиной. Ее тело было покрыто густой сеткой шрамов и рубцов - следы девятихвостой плети.
Пока Тоби застегивал ей блузку, она повернулась к Роду. В ее расширившихся глазах стоял страх.
- Меня всего лишь заподозрили в ведьмовстве, - прошептала она. - А мне тогда было только десять лет.
Желудок Рода попытался вывернуться наизнанку и выбраться наружу через пищевод. Он сделал ему суровое внушение, и тот снова вернулся на свое привычное место в пищеварительном тракте. Во рту остался горький привкус желчи.
Бриджит резко отвернулась и исчезла. Спустя долю секунды она вновь весело и беззаботно кружилась со своим партнером. Род задумчиво посмотрел ей вслед.
- Так что сам понимаешь, - продолжил Тоби, - почему мы крайне благодарны нашей доброй королеве.
- Она покончила с системой огня или воды?
- О, королева отменила этот закон, но ведьм продолжали сжигать тайком. Существовал лишь один способ защитить нас, и она сделала этот шаг, предоставляя убежище всякому, кто придет сюда и попросит об этом.
Род медленно кивнул.
- Все же ей нельзя отказать в мудрости.
Его глаза отыскали Бриджит, которая плясала на потолке.
- Что тревожит тебя, дружище Гэллоуглас?
- Она не питает к ним ненависти, - прохрипел Род. - Хотя у нее есть все причины ненавидеть нормальных людей.
Тоби, тепло улыбнувшись, покачал головой.
- Никто из нас не питает к ним злобы. Тот, кто находит приют в ковене королевы, клянется жить по библейским заповедям.
Род медленно перевел взгляд на него.
- Понимаю, - помедлив, сказал он. - Ковен белых магов.
Тоби кивнул.
- Все ли маги Грамарая - белые?
- Стыдно признаться, но нет. Есть и такие, кто прошел через большие страдания, чем мы, - потеря уха или глаза, любимого человека, а иногда и всего сразу - и теперь прячется в горах, в Диких Землях, мстя оттуда всему роду людскому.
Губы Рода превратились в узкую полоску, их уголки опустились.
- Таких магов не больше десятка, - продолжал Тоби, - и лишь трое находятся в расцвете сил. Остальные - это высохшие старухи и сморщенные старики.
- Ведьмы и колдуны из сказок, - буркнул Род.
- Истинно так. И их делишки вызывают столько шума, что он перекроет любые легенды о добрых делах, кои мы можем совершать.
- Итак, на Грамарае есть два типа ведьм: старые и злые, обитающие в горах, а также молодые и добрые, живущие в замке королевы.
Тоби покачал головой и улыбнулся. Его глаза снова вспыхнули.
- Нет, кроме нас есть еще десятка три белых магов, которые не верят в обещанную королевой безопасность. Им всем лет по тридцать-сорок, они хорошие люди, но не в силах кому-либо довериться.
На Рода словно вдруг снизошло Откровение, и все встало на свои места. Он откинулся назад, округлил рот в безмолвном «О», затем, часто закивав, подался вперед и сказал:
- Так вот почему вы все так молоды! Приглашение королевы приняли только те колдуны и ведьмы, которые еще достаточно безрассудны и не утратили доверия к людям! Значит, ей досталась стайка подростков!
Тоби улыбнулся во весь рот, возбужденно кивая.
- Значит, взрослые колдуны и ведьмы - хорошие люди, но излишне осторожные, - продолжил Род.
Тоби, немного успокоившись, кивнул.
- Среди них нашлись один-два достаточно смелых, чтобы явиться сюда. Была здесь одна ведьма с Юга, мудрее ее нет на свете. Она уже довольно стара, ей, должно быть, около тридцати!
Эта реплика застала Рода посредине глотка. Он поперхнулся, судорожно сглотнул, разинул рот, закашлялся, засопел и вытер глаза.
- Что-нибудь не так, дружище Гэллоуглас? - спросил Тоби с участием, припасенным, как правило, для восьмидесятилетних.
- О, все в порядке, - выдохнул Род. - Просто вышла небольшая путаница с пищеводом и трахеей. Знаешь ли, мы, старики, способны выкинуть самые разные фортели. Почему же та ведьма не осталась?
Тоби улыбнулся. Он просто лучился пониманием и добротой.
- Ну, она сказала, что рядом с нами слишком чувствуется груз прожитых ею лет, и улетела обратно на Юг. Если ты вдруг попадешь там в беду, то крикни ее имя - Гвендайлон - и тебе тут же окажут такую помощь, о какой ты и не мечтал.
- Я запомню, - пообещал Род. Однако, представив себя зовущим на помощь женщину, немедленно выкинул все это из головы. Он чуть не зашелся в новом приступе кашля, но не посмел расхохотаться, ибо помнил, каким он сам был чувствительным в пору юности.
Сделав еще глоток, чтобы залить вином смех, он ткнул кружкой в сторону Тоби.
- Теперь еще один вопрос: почему королева вас защищает?
- Разве ты не знаешь? - уставился на него Тоби.
- Значит, не знаю, - сладко улыбнулся Род.
- Да она же сама ведьма, дружище Гэллоуглас!
Улыбка Рода растаяла.
- Гм. - Он почесал кончик носа. - До меня доходили какие-то слухи. Выходит, это правда?
- Чистейшая правда. Она хоть и необученная, но все же ведьма.
Род поднял бровь.
- Необученная?
- Да. Чтобы довести свой талант до совершенства, его нужно постоянно развивать, тренировать и применять на практике. Катарина - ведьма по рождению, но она не обучена. Королева может слышать мысли, но не слишком ясно и не всегда, когда пожелает.
- Гм. А что она еще умеет делать?
- Больше ничего, насколько нам известно. Она может только читать мысли.
- Словом, она, если можно так выразиться, удовлетворяет минимальным требованиям, необходимым для вступления в профсоюз. - Род почесал за ухом. - Довольно полезный талант для королевы. Должно быть, она знает обо всем, что происходит в замке.
Тоби покачал головой.
- Разве ты в состоянии слушать одновременно пятерых, дружище Гэллоуглас, да еще целый день кряду? Сможешь ли ты при этом запомнить все, что они скажут?
Род нахмурился и поскреб щеку.
- Можешь ли ты повторить дословно хотя бы один разговор? - Тоби снисходительно улыбнулся и покачал головой. - Конечно, нет... и наша королева тоже не может.
- Она могла бы записать...
- Да, но вспомни, она не обучена, а чтобы научиться выражать мысли словами, необходима упорная тренировка исключительно сильного природного дара.
- Погоди, - поднял ладонь Род. - Ты хочешь сказать, что вы слышите мысли не как набор слов?
- Нет, нет. Мимолетной мысли хватает на книгу слов, дружище Гэллоуглас. Разве ты, когда думаешь о чем-то, обязательно облекаешь мысль в форму слов?
Род кивнул.
- Понятно. Квантовая механика мысли.
- Странно... - пробормотал кто-то. Подняв глаза, Род обнаружил, что окружен целой толпой юных ведьм и чародеев, явно слетевшихся послушать интересный разговор.
Род посмотрел на сказавшего это полного юного чародея и улыбнулся с оттенком сарказма.
- Что же тут странного? - Он гадал, как зовут парня.
Мальчик ухмыльнулся.
- Мартином меня кличут. - Он сделал паузу, дабы вдоволь насладиться пораженным взглядом Рода: тот никак не мог привыкнуть к их телепатическим способностям.
- А странно то, что ты, чародей, не имеешь ни малейшего представления о чтении мыслей.
- Да, - кивнул Тоби. - Из всех известных нам чародеев ты один не умеешь читать мысли, дружище Гэллоуглас.
- Э-э... да, - Род провел рукой по небритой щеке. - Ну, как я уже говорил, я на самом деле не чародей. Видите ли...
Его прервал дружный взрыв хохота. Он вздохнул и, покорившись судьбе, продолжил свои расспросы.
- Как я понял, некоторые из вас могут слышать мысли в виде набора слов?
- О, да, - подтвердил Тоби, утирая слезы. - У нас есть одна девушка с такими способностями. Он повернулся к кольцу слушателей.
- Элдис здесь?
Пухленькая хорошенькая девушка лет шестнадцати протолкалась в первый ряд.
- Кого мне для вас послушать, сэр?
В глубинах мозга Рода сверкнула искра. Его глаза злобно блеснули.
- Дюрера, советника милорда Логайра.
Элдис положила руки на колени, устроилась поудобнее, сидя при этом очень прямо, и уставилась на Рода невидящими глазами.
Вдруг девушка принялась говорить высоким монотонным слегка гнусавым голосом:
- Как вам угодно, милорд. И все же я не могу понять, истинно ли вы верны?
Ее голос упал на две октавы, сохранив медлительность и монотонность.
- Негодяй! Ты осмеливаешься оскорблять меня в лицо?
- Нет, милорд, - поспешно ответил высокий голос. - Я не оскорбляю вас, я только ставлю под сомнение мудрость ваших действий.
Дюрер, - подумал Род. Высокий голос принадлежал Дюреру, выполняющему свои обязанности - влиять на герцога Логайра и присматривать за ним.
- Вспомните, милорд, она совсем еще ребенок. Стоит ли, для ее же блага, потакать ей? Или же разумнее отшлепать ее, когда она того заслуживает?
Низкий голос лорда Логайра ответил после секундной паузы.
- В твоих словах есть доля истины. Действительно, в ее попытках добиться власти путем назначения священников сквозит что-то от избалованного ребенка.
- Но, милорд, - пробормотал высокий голос, - это же против традиций, вопреки мудрости людей, много старше ее самой. Как ни горько признать, но это действия непослушного ребенка.
- Возможно, - прогремел Логайр. - И все же она королева, а слово королевы - закон.
- Даже если она издает дурные законы, милорд?
- В ее действиях нет злого умысла, Дюрер, - глухой голос принял угрожающий оттенок. - Да, ее законы безрассудны, а также необдуманны и плохо подготовлены, ибо добро, кои они несут, завтра может стать причиной нашей гибели. Глупые законы наверное, но дурные - нет!
Обладатель высокого голоса вздохнул.
- Возможно, милорд. Но она задевает честь вельмож. Разве это не вызывает беспокойство?
- Чем задевает? - прогромыхал Логайр. - Да, она была надменна, выказав, быть может, больше высокомерия, чем позволительно даже королеве. Но пока она не предприняла ничего, что можно было бы истолковать как оскорбление.
- Да, милорд, пока еще нет.
- Что ты хочешь этим сказать?
- Придет день, милорд.
- Какой такой день?
- Когда она поставит крестьян выше знати, милорд.
- Прекрати свои изменнические речи! - взревел Логайр. - На колени, ничтожество, и благодари господа, что я оставил твою голову у тебя на плечах!
Род не мог оторвать взгляда от лица Элдис, все еще не оправившись от потрясения, вызванного диалогом двух бестелесных мужских голосов, исходивших из уст хорошенькой девушки.
Постепенно ее глаза вновь приняли осмысленное выражение.
Она перевела дыхание и улыбнулась ему.
- Ты слышал, друг Гэллоуглас?
Род кивнул. Она развела руками.
- А я вот ни слова не могу вспомнить из того, что говорила.
- Пусть тебя это не беспокоит. Я помню все. - Род поскреб небритую щеку.
- Ты - медиум в полном смысле данного слова, ибо действуешь как связующий канал.
Запрокинув голову, он осушил свою кружку и кинул ее одному из юных чародеев. Тот поймал, на миг исчез и снова появился с полной до краев кружкой в руках. Он вручил ее Роду, который потряс головой в притворном отчаянии.
Род откинулся назад и пригубил вино, затем обвел взглядом окружившие его улыбающиеся юные лица, светившиеся уверенностью в собственных силах.
- Вы когда-нибудь проделывали это раньше? - спросил он, делая широкий жест кружкой в их сторону. - Я имею в виду, не подслушивали ли вы таким образом чьи-нибудь разговоры?
- Только врагов королевы, - ответила, вскинув голову, Элдис. - Мы часто слушаем Дюрера.
- Вот как, - поднял бровь Род. - И что-нибудь разузнали?
Элдис кивнула.
- В последнее время его сильно заботят крестьяне.
Род на миг замер, затем подался вперед, уперев локти в колени.
- С чего это он заинтересовался крестьянами?
Тоби понимающе ухмыльнулся.
- Так то ж его последний подвиг! Он затеял свару между двумя крепостными из личных владений королевы. Один молодой крестьянин хотел жениться на дочке старого фермера, но папаша сказал «нет». Наверное, юноша воздел бы руки к небу и тихо горевал бы себе о разбитой любви.
- Но тут вмешался Дюрер.
- Да. Он день и ночь давил на парня, проследив за тем, чтобы слухи о сватовстве распространились по всей округе, и при этом усиленно подчеркивалось бы следующее: «Разве можно считать мужчиной того, кто позволит дряхлому идиоту лишить себя любимой девушки?»

Предыдущая страница 9 Следующая страница


Чародей по неволе 10

Род кивнул.
- И некоторые крестьяне начали задавать этот вопрос парню?
- Само собой. Ехидству, издевкам и насмешкам не было конца, - и однажды ночью парень похитил девушку и сделал ей ребенка.
Род поджал губы.
- Мне кажется, папаша слегка разволновался?
Тоби кивнул.
- Он приволок жениха к деревенскому священнику и потребовал, чтобы парня повесили за изнасилование.
- А тот сказал?..
- Что это не насилие, а любовь, и подходящим наказанием будет брак, а не виселица.
Род усмехнулся.
- Держу пари, детишки были жутко опечалены таким поворотом дела.
- Они так огорчились, что тут же пустились в пляс, - хихикнул Тоби. - А старик, испустив тяжелый вздох, рассудил, что такова, должно быть, божья воля, и благословил их.
- И тут снова вмешался Дюрер.
- Совершенно верно. Он встал перед королевой, когда та сидела за столом со всеми лордами и их женами, и принялся вопить, что она должна подтвердить справедливость ее нового порядка, лично рассмотрев данное дело. Ведь эти крестьяне из ее личных владений, не так ли?
Род ухмыльнулся и хлопнул себя по бедру.
- Она, вероятно, была готова плюнуть ему в глаза?
- О, ты не знаешь королеву! - Тоби закатил глаза к потолку. - Она с радостью воткнула бы ему нож меж ребер, но брошенный вызов требовал ответа, и ей придется самой разбирать данное дело, когда она будет проводить очередной Верховный Суд.
- Верховный Суд? - нахмурился Род. - Что это, черт возьми, такое?
- Каждый месяц в течение часа королева принимает тех своих подданных, которые желают, чтобы она их выслушала. Крестьяне, духовенство и знать - все собираются в главном зале. В большинстве своем Великие Лорды пристально следят за тем, на что жалуются крестьяне и мелкие дворяне. А в присутствии сильных мира сего на суд выносятся лишь какие-то незначительные обиды, можешь быть уверен.
- Вроде этого случая, - кивнул Род. - Когда состоится очередной Верховный Суд?
- Завтра, - ответил Тоби, - и мне кажется, что Лорды велят своим крестьянам и вассалам протестовать против новых судей и священников королевы. Конечно, сперва выкажут свое недовольство лорды, а те, кто попроще, поддержат их.
Род кивнул.
- Глас народа - глас божий. Но какую пользу надеется извлечь Дюрер из дела о соблазнении?
Тоби пожал плечами.
- Лишь Дюрер знает это.
Род, нахмурившись, откинулся назад и отхлебнул из кружки.
Рассматривая окружавшие его юные лица, он почесал в затылке.
- Мне кажется, подобная информация должна быть доведена до сведения королевы. Почему вы не поставили ее в известность?
Лица вокруг сразу протрезвели. Тоби закусил губу и уставился в пол. Род нахмурился.
- Почему вы не сказали ей об этом, Тоби?
- Мы пытались, дружище Гэллоуглас! - парень с безмолвной мольбой взглянул на Рода. - Мы пытались, но она не захотела выслушать нас.
Лицо Рода окаменело.
- Как так?
Тоби беспомощно развел руками.
- Посланный к ней паж вернулся со словами, что мы должны быть благодарны за предоставленную защиту, и нам не следует наглеть настолько, чтобы вмешиваться в ее правление.
Род быстро закивал, скаля зубы в невеселой усмешке.
- Да, это похоже на Катарину.
- А может, все к лучшему, - задумчиво произнес один из ребят. - У нее хватает забот и без наших грозных предупреждений.
Род грустно улыбнулся.
- Ты прав. Она занята по горло, ибо находится между молотом и наковальней - знатью и нищими.
Тоби кивнул с серьезным видом.
- Да, ей вполне достаточно неприятностей, связанных с советниками, Домом Кловиса и баньши на крыше замка. У нее весьма веские причины для беспокойства.
- Верно, - сказал Род глухим, напряженным голосом. - У нее действительно есть на то причины и, мне кажется, она здорово напугана.

* * *

Большой Том спал очень чутко. Как только Род на цыпочках подошел к койке, он тут же сел на своем тюфяке.
- Вы здоровы, хозяин? - спросил он оглушительным шепотом, в котором было не больше скрытности, чем в кваканье влюбленной лягушки-быка.
Род остановился и, нахмурившись, посмотрел на слугу.
- Да, вполне. А с чего это мне должно нездоровиться?
Большой Том глуповато улыбнулся.
- Спишь мало, - объяснил он. - Я подумал, что у тебя, наверное, лихорадка.
- Нет, - с облегчением улыбнулся Род, качая головой.
Он протиснулся мимо Тома.
- Это не лихорадка.
- А что же тогда?
Род рухнул навзничь на кровать, заложив руки за голову.
- Том, ты когда-нибудь слышал об игре под названием «крикет»?
- Сверчок? - нахмурился Том. - Это существо, которое стрекочет на очаге, господин.
- Правильно, но это также и название игры. Понимаешь, главное в ней - воротца. Одна команда пытается их сбить, бросая по ним мячом. Другая - защищает воротца, отбивая мяч битой.
- Странно, - пробормотал Большой Том, широко раскрыв глаза от изумления. - Крайне необычная игра, хозяин.
- Да, - согласился Род. - Но дальше еще хуже. Команды, понимаешь ли, время от времени меняются местами, и та, что прежде атаковала воротца, теперь защищает их.
Он посмотрел поверх пальцев ног на круглое, покрытое оспинками, лицо Тома.
- М-да, - пробормотал здоровяк, ошеломленно мотая головой. - И какой же смысл во всем этом, хозяин?
Род выпрямился и позволил себе расслабиться.
- Дело в том, что воротцам приходится одинаково туго независимо от того, кто победит.
- Да! - энергично закивал головой Большой Том. - Истинная правда, хозяин.
- Ну вот, у меня такое чувство, будто здесь идет грандиозная игра в крикет, только в ней участвуют три команды: советники, нищие...
- Дом Кловиса, - поправил Том. Род удивленно вскинул брови.
- Верно. Дом Кловиса. И, конечно, королева.
- Кто же тогда воротца? - спросил Том.
- Я, - Род перекатился на бок и, взбив кулаком подушку, со вздохом облегчения опустился на нее.
- А теперь я собираюсь соснуть. Спокойной ночи.

* * *

- Господин Гэллоуглас, - пропищал голос пажа.
Род закрыл глаза и помолился о ниспослании ему сил свыше.
- Да, паж?
- Вас зовут прислуживать королеве за завтраком, господин Гэллоуглас.
Род заставил себя приподняться и поглядеть в окно. Первые лучи солнца уже окрасили небо в розовый цвет.
Он зажмурился и сосчитал до десяти, чуть не задремав при этом. Затем сделал вдох, который заполнил бы бездонную шахту, спустил ноги с постели и сел.
- Эх, нет покоя воротцам. Что мне делать с этой проклятой формой, Том?
Род был вынужден признать, что Катарина Плантагенет обладает талантом драматурга и, более того, умело использует его в своих целях. Часовые заняли свои места в обеденном зале еще до рассвета. Лорды и леди, имевшие привилегию - или, точнее, несчастье - разделять с королевой ее утренний завтрак, прибыли сюда, как только прокричал петух. Но лишь когда все собрались и вдоволь наглазелись на поданное мясо, состоялся выход королевы. И, несмотря на столь ранний час, это был именно выход. Двери, ведущие в зал, широко распахнулись, и в океане света факелов появилась Катарина. Шесть трубачей затрубили в фанфары, все лорды и леди поднялись, а Род содрогнулся (высота тона в этой культуре была более или менее делом вкуса).
Затем Катарина, высоко подняв голову и слегка откинув назад плечи, вошла в зал. Она прошла четверть окружности зала и подошла к огромному позолоченному креслу во главе стола. Герцог Логайр шагнул вперед и отодвинул кресло. Катарина опустилась в него с изяществом и легкостью перышка. Логайр сел по правую руку от нее, и все остальные тоже опустились в кресла. Катарина взяла двузубую вилку, вельможи последовали ее примеру, и тут же со всех сторон налетели слуги в ливреях с деревянными блюдами в руках, наполненными беконом и колбасой, маринованной селедкой и белыми булочками, чашками с чаем и бульоном.
Каждую тарелку сперва подносили к Брому О'Берину, сидевшему по левую руку от королевы. Бром снимал пробу с каждого блюда и клал остатки на тарелку перед собой. Затем огромные деревянные блюда были расставлены по всему столу. И только тогда Бром О'Берин, убедившись, что все еще жив, передал наполненную тарелку королеве.
Общество с жадностью накинулось на еду, и желудок Рода настойчиво напомнил ему, что прошлой ночью в его пищеварительный тракт попало лишь вино со специями.
Катарина клевала пищу, как птичка. Ходили слухи, что она перекусывала в уединении своих апартаментов непосредственно перед формальной трапезой. Хотя она была столь худа, что Род находил эти слухи сомнительными.
Слуги носились туда - сюда с бутылками вина и огромными мясными пирогами.
Род стоял на посту у восточной двери. Таким образом он прекрасно видел всех, сидевших в северной части стола Катарину, милорда Логайра по ее правую руку, Дюрера справа от герцога и затылок Брома.
Дюрер нагнулся и прошептал что-то своему господину.
Логайр недовольно отмахнулся и кивнул. Он в один прием оторвал от куска мяса здоровенный ломоть, прожевал его и запил доброй порцией вина. Поставив кубок на стол, он повернулся к Катарине и прогрохотал:
- Ваше Величество, я встревожен.
Катарина холодно взглянула на него.
- Мы все обеспокоены, милорд Логайр. Но мы должны по мере сил нести бремя наших забот.
Губы Логайра плотно сжались, полоска его рта почти затерялась между усами и бородой.
- Я беспокоюсь о Вас и благополучии Вашего королевства, - продолжил он.
Катарина вернулась к своему блюду, сосредоточившись на разрезании кусочка свинины.
- Я смею надеяться, что мое благополучие и впрямь влияет на благополучие моего королевства.
Шея Логайра побагровела, но он упрямо гнул свое.
- Я рад, что Ваше Величество понимает: угроза Вашему благополучию означает угрозу всему королевству.
Катарина поморщилась и повернулась к герцогу.
- Я разделяю вашу тревогу.
- Зная, что жизни королевы угрожает опасность, народ испытывает беспокойство.
Катарина отложила вилку и откинулась на спинку кресла.
Голос ее был мягок и даже нежен.
- Значит, моей жизни угрожает опасность, милорд?
- Мне кажется, да, - осторожно промолвил Логайр. - Ибо баньши снова был ночью на вашей крыше.
Род навострил уши.
Катарина закусила губу и закрыла глаза. За столом воцарилось молчание. В наступившей тишине прогремел голос Брома:
- Баньши видели на крыше замка Ее Величества уже много раз, а королева до сих пор жива.
- Замолчи! - оборвала его Катарина. Она выпрямилась и, наклонившись вперед, взяла свой кубок.
- Я не желаю больше слышать о баньши.
Она осушила кубок и протянула руку вбок.
- Слуга, еще вина!
Дюрер сорвался со своего места и в миг очутился рядом с королевой. Выхватив кубок из ее рук, он повернулся к подбежавшему слуге и держал чашу до тех пор, пока тот не наполнил ее из кувшина, а весь двор пялил глаза - подобная учтивость по отношению к королеве была несвойственна Дюреру.
Советник повернулся обратно к королеве, опустился на колено и подал кубок. Катарина изумленно уставилась на него, затем медленно приняла чашу.
- Благодарю вас, Дюрер. Все-таки, должна признаться, я не ожидала от вас такой любезности.
Глаза Дюрера блеснули. Он с насмешливой улыбкой поднялся и поклонился ей в ноги.
- Пейте на здоровье, моя королева.
Но Род был менее доверчив, чем Катарина. Более того, он заметил, что перед тем, как слуга налил вино, Дюрер провел рукой над кубком.
Он покинул свой пост и выхватил кубок, когда Катарина поднесла его к губам. Она, побледнев, уставилась на него наливающимися яростью глазами.
- Я не звала вас, сударь.
- Прошу прощения. Ваше Величество.
Род отстегнул от пояса кинжал, положил клинок на стол и наполнил конические ножны вином. Слава небесам, он принял меры предосторожности, включив Векса перед тем, как заступить на дежурство! Он поднял вверх серебряный рог и сказал:
- Нижайше прошу прощения у Вашего Величества за то, что не могу анализировать свои действия. Все дело в том, что я боюсь за жизнь Вашего Величества.
Но Катарина уже забыла о гневе и завороженно следила за действиями Рода.
- Что это такое? - спросила она, показывая на серебристый конус.
- Рог единорога, - ответил Род и поднял взгляд, чтобы заглянуть в пылающие яростью глаза Дюрера.
- Анализ завершен, - прошептал голос у него за ухом. - Субстанция ядовита для организма человека.
Род угрюмо улыбнулся и надавил мизинцем на шишечку на острие ножен.
«Рог единорога» стал пурпурным. Весь двор ахнул от ужаса, ибо, согласно известному всем поверью, рог единорога приобретает пурпурный оттенок, если в него налит яд. Катарина побледнела и стиснула кулачки, чтобы скрыть дрожь. Рука Логайра сжалась в громадный кулак, он посмотрел на Дюрера сузившимися от ярости глазами.
- Ничтожество, если ты хоть как-то участвовал в измене...
- Милорд, вы же видели... - голос Дюрера стал хриплым. - Я только подал кубок.
Но его горящий взор впился в глаза Рода, будто намекая, что тот избавит себя от многих неприятностей и мучений, если сам, прямо здесь, выпьет это вино.
Роду и еще трем гвардейцам было поручено сопровождать Катарину от ее апартаментов до Большого Зала Верховного Суда.
Они вчетвером ждали у ее покоев, покуда не открылась дверь и не появился Бром О'Берин, возглавивший королевскую свиту. Между ним и Катариной встали два солдата, а Род вместе с еще одним гвардейцем замкнули шествие.
Они не спеша зашагали по коридору, приноравливаясь к Катарине. А укутанная в тяжелый меховой плащ королева, обремененная, к тому же, массивной золотой короной, шла очень медленно. Но каким-то образом она ухитрялась при этом выглядеть скорее величественно, чем неуклюже.
Когда они приблизились к Большому Залу, откуда-то выскочил худой изможденный человечек, одетый в бархат, Дюрер.
- Прошу прощения, - сказал он, трижды поклонившись, - но я должен поговорить с Вашим Величеством.
Губы его были крепко сжаты, глаза пылали гневом. Катарина остановилась и выпрямилась во весь рост.
«А она полностью готова к бою,» - подумал Род.
- Так говори же, - сказала она, глядя свысока на склонившегося перед ней человечка. - Но поторопись, смерд.
Глаза Дюрера вспыхнули от такого обращения. Прозвище «смерд» было зарезервировано за крестьянами. Однако он сумел сохранить почтительный вид.
- Ваше Величество, умоляю Вас без промедления выслушать петицию Великих Лордов, ибо они крайне возбуждены.
Катарина нахмурилась.
- А к чему мне оттягивать это? - Дюрер закусил губу и отвел глаза. В глазах Катарины вспыхнул гнев. - Продолжай, смерд, - приказала она. - Или ты хочешь сказать, что королева боится выслушать своих вельмож?
- Ваше Величество... - неохотно начал Дюрер, затем выпалил скороговоркой:
- Я слышал, на суде сегодня должно быть заслушано дело двух крестьян...
- Верно, - поджала губы Катарина. - Это дело было рекомендовано мне тобой, Дюрер.
Человечек злобно глянул на нее, но затем вновь надел маску покорного просителя.
- Я подумал... я слышал... я боялся...
- Чего ты боялся?
- Ваше Величество в последнее время уделяет особое внимание своим крестьянам... - Дюрер поколебался, затем продолжил:
- Я опасался... что Ваше Величество может...
Взгляд королевы посуровел.
- Что я могу выслушать этих двух крестьян прежде, чем предоставлю слово моим вельможам?
- Вы не должны так поступать, Ваше Величество! - Дюрер рухнул на колени и умоляюще простер к ней руки. - Не следует гневить сегодня Великих Лордов! Вы подвергнете опасности свою жизнь, если...
- Смерд, ты назвал меня трусихой?
Род закрыл глаза, сердце замерло у него в груди.
- Ваше Величество! - вскричал Дюрер. - Я только хотел сказать, что...
- Довольно! - Катарина повернулась, с презрением оттолкнув щуплого советника. Бром О'Берин и гвардейцы двинулись за ней. Огромные дубовые двери распахнулись перед ними. Род рискнул бросить быстрый взгляд через плечо. Лицо Дюрера расплылось в злорадной улыбке, глаза его светились торжеством.
Самый верный способ заставить девчонку сделать что-то - всячески отговаривать ее от этого...
Бром привел королевскую свиту в огромное помещение со сводчатым потолком. Свет проникал сквозь ряды фонарных* окон, прорезанных во всех четырех стенах. На пятидесятифутовой высоте через весь зал тянулась, словно хребет, потолочная балка. От нее к гранитным стенам отходили дубовые ребра. С потолка свисали две огромные люстры из кованого железа с горящими в канделябрах свечами.
Они прошли к возвышавшемуся на десять футов над уровнем пола помосту, на котором стоял огромный золоченый трон.
Бром провел их к нему вокруг помоста. Гвардейцы выстроились по обеим сторонам трона, а Катарина сделала последние полшага и встала, стройная и гордая, подле него, глядя поверх голов сгрудившихся внизу людей.
Здесь собрались представители всех слоев населения.
Огромный зал был набит битком от ступенек помоста до тройных дверей в противоположном конце помещения.
На переднем плане в напоминающих песочные часы деревянных креслах, поставленных полукругом в двадцати футах от ведущих к трону ступеней, сидели двенадцать Великих Лордов. За ними стояли сорок-пятьдесят пожилых мужчин, облаченных в коричневые, серые или темно-зеленые одежды с бархатными воротничками. На голове у них красовались маленькие квадратные фетровые шляпы, на необъятных животах покачивались массивные серебряные и золотые цепочки. Бюргеры, догадался Род, местные чиновники, торговцы, мастера гильдий, словом, буржуазия.
Позади них виднелись черные рясы духовенства, ну а еще дальше толпились крестьяне, одетые в залатанную одежду унылых тонов. Род был уверен, что большинство крестьян пригнали с дворцовой кухни, дабы на Верховном Суде присутствовали представители всех классов. В центре толпы простолюдинов стояли четверо солдат в зелено-золотом - цветах королевы, а между ними переминались с ноги на ногу двое крестьян - один молодой, другой старый. Оба, явно перепуганные до смерти, нервно мяли в руках свои шапки. У старика была длинная седая борода, юнец же был чисто выбрит.
Одеждой им служили темные рубахи из грубого полотна и плотно облегающие брюки из той же ткани. Рядом с ними стоял священник, чувствующий себя так же неловко, как и они.
Все взгляды были прикованы к королеве. Катарина прекрасно понимала это. Она еще больше выпрямилась и оставалась в этой позе, пока в зале не воцарилась полная тишина. Затем она медленно села, а Бром пристроился, скрестив ноги, подле нее.
Тупые концы пик глухо стукнули о камень - Род и остальные гвардейцы стали по стойке «вольно», отставив пики под углом двадцать градусов. Бром прогремел на весь зал:
- Кто сегодня предстанет перед королевой?
Вперед вышел герольд с пергаментным свитком и зачитал список, состоящий из двадцати пунктов. Первой стояла петиция двенадцати вельмож, последней - петиция крестьян.
Катарина стиснула подлокотники трона и сказала высоким ясным голосом:
- Господь наш говорил: униженные да будут возвышены, последние да станут первыми. Поэтому давайте сначала заслушаем показания этих двух крестьян.
На миг все от изумления смолкли. Затем поднялся старый лорд Логайр и вскричал:
- Показания! Неужели они Вам так необходимы, что Вы ставите эту деревенщину впереди знатнейших из Ваших вельмож?
- Милорд, - огрызнулась Катарина, - вы забыли о своем месте при моем дворе.
- Нет, это Вы забылись! Вы не уважаете традиции, а также все законы, которые Вам с детства внушал Ваш отец!
Старый лорд выпрямился во весь рост и свирепо посмотрел на нее.
- Ваш отец никогда не обесчестил бы своих вассалов! - прогремел он.
- Опомнись, старик! - холодно и надменно ответила Катарина. - Я бы все отдала, чтобы мой отец был до сих пор жив, но он умер, и теперь правлю я!
- Правишь! - губы Логайра скривились в усмешке. - Это не правление, а тирания!
Потрясенный зал умолк, затем по нему, все нарастая, пополз шепот.
- Измена! Измена, измена! Измена!
Бром О'Берин поднялся, дрожа от ярости.
- Теперь, милорд Логайр, вы должны пасть на колени и просить прощения у Ее Величества королевы, иначе вы будете навеки осуждены как изменник трону.
Лицо Логайра окаменело, он выпрямился, расправил плечи и выставил вперед подбородок, но прежде, чем старик успел сказать хоть слово, Катарина произнесла глухим дрожащим голосом:
- Можете не просить прощения, ибо оно не будет дано. Принимая во внимание тяжесть оскорблений, нанесенных королевской особе, вы, милорд Логайр, отныне и на веки веков изгоняетесь из Зала Суда и из круга моих приближенных.
Старый герцог медленно поднял взгляд и встретился глазами с Катариной.
- Как же так, малышка? - пробормотал он, и Род с изумлением увидел слезы в уголках глаз старика. - Деточка, неужели ты обойдешься с отцом так же, как обошлась с сыном?
Лицо Катарины стало мертвенно-бледным. Она привстала с трона.
- Так поспеши же покинуть место сие, милорд Логайр! - голос Брома дрожал от ярости. - Поторопись, или я спущу на тебя собак!
Логайр опустил взгляд на Брома.
- Спустишь собак? Не сомневаюсь в этом, ведь ты самый верный сторожевой пес нашей доброй королевы! - Он снова посмотрел на Катарину. - Эх, леди, леди! А я-то мечтал умилостивить тебя борзой, прежде чем умру.
Катарина вновь села и гордо выпрямилась.
- У меня есть мастифф* , милорд, и пусть держат ухо востро мои враги!
Старик медленно кивнул, его полные горя глаза никак не могли оторваться от ее лица.
- Значит, ты будешь считать меня своим врагом...
Катарина еще больше задрала нос.
Глаза Логайра посуровели. Холодная гордость стерла скорбь с его лица.
Он резко развернулся и направился через весь зал к выходу. Толпа раздалась перед ним, образовав узкий проход. Гвардейцы по обеим сторонам огромной центральной двери встали по стойке «смирно» и распахнули порталы.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Герцог замер на пороге и взглянул поверх голов на Катарину. Его низкий старческий голос в последний раз прозвучал в этом зале.
- И все же прими от меня, Катарина, которую я звал когда-то своей племянницей, мой последний дар, - произнес он неожиданно мягко, почти дружелюбно. - Покуда я жив, можешь не бояться армии Логайра.
Он помедлил мгновение, глядя ей прямо в глаза, затем, взмахнув полами плаща, повернулся и исчез.
Целых три вдоха в зале царило гробовое молчание, затем остальные одиннадцать Великих Лордов поднялись, как один, и двинулись гуськом к огромной центральной двери, отправившись вслед за Логайром в изгнание.
- Ну и как она решила дело тех двух крестьян? - спросил Векс. Род скакал верхом на роботе-коне по склону холма за стеной замка. Он сказал конюху, что хочет «поразмяться», но на самом деле ему нужно было посоветоваться с Вексом относительно того, Что Все Это Значило.
- О, - ответил он, - она поддержала решение приходского священника: самым подходящим наказанием для парня является брак. Старику это не слишком понравилось, но тут Катарина достала из рукава туза - пареньку придется содержать тестя на старости лет. Услышав это, старик усмехнулся, а жених ушел с таким видом, будто был не вполне уверен в том, что вышел из схватки победителем.
- Превосходное решение, - пробормотал Векс. - Возможно, юной леди стоит всерьез заняться юриспруденцией.
- Да чем угодно, лишь бы не лезла в политику... Славные закаты на этой планете.
Они скакали навстречу заходящему солнцу. Его угасающий шар окрасил небо в багровые и золотистые тона от горизонта почти до самого зенита.
- Да, - выдал справку робот, - закаты здесь так великолепны благодаря густой, почти в полтора раза плотнее земной, атмосфере. Однако на этой широте из-за наклона оси планеты, который равен...
- Верно, верно, я занес все это в бортовой журнал, как только мы приземлились. Не забивай мне голову, будь так любезен... Я заметил, что лучи солнца приобрели кроваво-красный оттенок...
- Весьма кстати, - буркнул Векс.
- М-м-да. Это возвращает нас с небес на землю, не так ли? Что если грядет еще одно убийство?
- Не убийство, Род, - покушение.
- Ну хорошо, покушение. Прости меня за неудачный термин и давай перейдем к делу.
Векс сделал секундную паузу, помещая новые данные в заранее подготовленный доклад.
- Политическая борьба на острове Грамарай ведется между тремя независимыми партиями: роялистской и двумя антироялистскими. В роялистскую фракцию входят королева, ее главный советник - некий Бром О'Берин, духовенство, королевская армия, телохранители королевы, а также группа эсперов, известных здесь как «ведьмы».
- А как насчет судей?
- Я как раз собирался сказать, что государственных служащих можно также отнести к роялистской фракции, за исключением тех чиновников, чья продажность вынуждает их противиться реформам королевы.
- М-м-да. Я как-то забыл о коррупции. Есть ли у Плантагенет еще сторонники?
- Да. Подвид Homo Sapiens, отличающийся ярко выраженной карликовостью и известный в народе как «эльфы».
- Ну, во всяком случае, они вроде бы не против нее, - пробормотал Род.
- Примечательно, что антироялистские фракции так и не объединили свои усилия в целях совместной борьбы против трона.
Одна фракция - аристократы во главе с двенадцатью герцогами и графами. Их лидер - герцог Логайр. Стоит отметить, что аристократы едины в своей оппозиции королеве. Подобное единодушие среди аристократов феодальной культуры не имеет аналогов в истории и, следовательно, должно рассматриваться как аномалия.
- Какова же причина возникновения этого странного объединенного фронта?
- Данное согласие можно рассматривать как результат влияния группы так называемых советников, каждый из которых является главным консультантом одного из двенадцати Великих Лордов. Сходство физического облика членов данной группы указывает...
Род резко опустил голову и уставился на уши робота коня.
- Повтори!
- Все советники отличаются сутулостью, крайней худобой, плешивостью, бледной кожей, а также пожилым возрастом.
Род поджал губы.
- О-очень интересно! Но лично я не вижу во всем этом ничего особенного.
- Подобный физический облик характерен для крайне развитого технологического общества, в котором взята под контроль продолжительность жизни, а также регулируется метаболизм и подверженность воздействию ультрафиолета.
- Современная медицина и бледность завсегдатаев баров, - кивнул Род. - Но зачем им понадобилось так сутулиться?
- Можно предположить, что это часть их имиджа. Они желают выглядеть подобострастными, хотя нелепость их поведения доказывает, что подобные манеры им не свойственны.
- Финегл, закон Реверса, - кивнул Род. - Продолжай.
- Роялистская фракция стремится к упрочению центральной власти. Советники же, похоже, делают все, чтобы ее ликвидировать, установив при этом политический строй, известный как воеводства.
- Который является разновидностью анархии, - добавил Род.
- Вот именно. Таким образом, напрашивается предположение, что советники замыслили сперва разбить страну на воеводства, затем - на приходы, дабы в конце концов прийти к полной анархии.
- Так вот почему они стремятся убить Катарину!
- Совершенно верно. Надо использовать любую возможность ликвидировать центральную власть.
- Значит, королева в опасности. Давай-ка вернемся в замок.
Он натянул поводья, но Векс отказался подчиниться.
- Пока что опасность ей не грозит, Род. Мифология данной культуры требует, чтобы перед чьей-либо смертью на крыше дома обреченного видели призрак, известный как «баньши». А тот появляется лишь после захода солнца.
Род посмотрел на небо. Уже наступили сумерки, но на горизонте еще пылали последние искры заката.
- Ладно, Векс. У тебя есть еще минут пятнадцать, максимум - полчаса.
- Свидетельства принадлежности советников к обществу, обладающему высокоразвитой технологией, - монотонно бубнил робот, - указывают на то, что они прибыли с другой планеты, поскольку единственное государство на этой планете - королевство Катарины, которое находится на средневековом уровне развития. Другая антироялистская партия также несет печать инопланетного происхождения.
- Мне кажется, что я это уже слышал раньше, - задумчиво сказал Род. - Прокручиваешь все заново, да?
- Конечно. Вторая антироялистская фракция известна как Дом Кловиса. Название предположительно происходит от ритуала избрания древних королей. Рядовой состав Дома Кловиса - это нищие, воры, а также другие преступники и изгои. Их номинальным лидером является объявленный вне закона аристократ - туан Логайр.
- Минуточку, - прервал его Род. - Номинальным лидером?
- Да, - подтвердил Векс. - На первый взгляд Дом Кловиса, с точки зрения организации, недалеко ушел от толпы, но более глубокий анализ позволяет обнаружить сплоченное ядро, одной из задач которого является добыча пропитания и одежды для членов Дома.
- Но ведь именно этим и занимается Туан!
- Разве? Кто снабжает обитателей Дома Кловиса самым необходимым?
- Ну, Туан дает деньги трактирщику - этой маленькой кривобокой мартышке, которую они зовут Пересмешником.
- Вот именно.
- Так ты хочешь сказать, - медленно произнес Род, - что Пересмешник использует Туана в качестве источника финансирования и вождя-марионетки, в то время как истинный босс - он сам?
- Мне кажется, все говорит в пользу данного предположения. Каков физический облик Пересмешника, Род?
- Отталкивающий.
- А как он заработал кличку «Пересмешник»?
- Ну, предполагается, что он своего рода «Человек с Тысячью Лиц»...
- И все же, как он выглядит. Род?
- Э-э... - Род откинул голову назад, прикрыл глаза и вызвал образ Пересмешника. - Ростом он примерно метр семьдесят, ходит все время сгорбившись, будто у него искривлен позвоночник, телосложение... весьма хрупкое, будто он съедает всего калорий двести в день... волос на голове почти не осталось...
Он резко открыл глаза.
- Эй! Да он выглядит точь в точь как советники!
- А значит, он, судя по всему, выходец из общества, обладающего высокоразвитой технологией, - подвел итог Векс. - И, следовательно, тоже прилетел с другой планеты. В пользу данного предположения говорит и его политическое кредо, изложенное в речи Туана перед толпой черни.
- Значит, Туан еще и рупор, - вставил Род. - Ну, конечно. Сам он ни за что не додумался бы до диктатуры пролетариата.
- Следует также отметить, что в Доме Кловиса больше нет никого, кто был бы похож на Пересмешника.
- Да-а! - кивнул Род, потирая подбородок. - Он играет в одиночку. Его команда состоит из бродяг, обученных поддерживать его.
- Долгосрочной целью Пересмешника, - продолжил Векс, - является, скорее всего, установление диктатуры. Следовательно, ему нужно посадить на трон такого человека, которым он сможет манипулировать.
- Туана.
- Совершенно верно. Но сперва он должен прикончить королеву.
- Так значит, и советники, и Дом Кловиса жаждут крови королевы?
- Вот именно. Хотя ничто не указывает на то, что они объединили свои силы. Если между ними что-то и есть, так это скорее соперничество.
- Дублирование усилий - это весьма неразумно. Но какова цель их пребывания здесь, Векс?
- Можно предположить, что они - представители двух различных обществ, каждое из которых желает контролировать природные ресурсы Грамарая.
Род нахмурился.
- Я не слышал, чтобы тут нашли какие-то редкие минералы.
- Я имел в виду человеческие ресурсы, Род.
У Рода расширились глаза.
- Эсперы! Конечно! Они здесь из-за ведьм!
- Или эльфов, - напомнил Векс.
Род нахмурился.
- Какой им прок от эльфов?
- На сей счет у меня нет приемлемой гипотезы. Однако подобная возможность логически допустима.
- Ладно, - фыркнул Род, - оставайся со своим логическим допущением, а я ставлю на ведьм. Тот, кто монополизирует рынок телепатов, будет властвовать в Галактике. Эй! - оторопел он от ужаса. - Ведь они и впрямь смогут управлять Галактикой!
- Ставки высоки, - пробормотал Векс.
- У меня на сей счет есть... - начал Род, но его прервал пронзительный, словно скрежет гвоздя по стеклу, отдаленный вой.
Векс развернулся. Род посмотрел на замок.
Чуть ниже восточной башни на стене колыхалась призрачная тень, похожая на светящуюся гнилушку или блуждающий огонек.
Должно быть, она была огромной, ибо даже с такого расстояния Род различал детали. Фигура была обряжена в лохмотья савана, сквозь которые Род мог разглядеть чувственное женское тело.
Картину завершала кроличья голова с острыми резцами.
Баньши снова принялся визжать. Низкий стон перешел в пронзительный крик, затем - в оглушительный вой, который не умолкал до тех пор, пока барабанные перепонки Рода не запросили пощады.
- Векс, - вздохнул он, - что ты видишь?
- Баньши, Род.
Род проскакал, пробежал, пролетел сквозь и через пять пар часовых по пути к покоям королевы. Но там, у ее дверей, он встретил непреодолимый шлагбаум метровой высоты - Бром О'Берин стоял, широко расставив ноги и уперев руки в бока.
- Ты что-то задержался, - буркнул человечек. Лицо его было алым от гнева, но в глубине глаз таился страх.
- Я несся во весь опор, - ответил, тяжело дыша, Род. - Ей угрожает опасность?
Бром хмыкнул.
- Да, угрожает, хотя пока неясно откуда. Ты должен стоять этой ночью на страже у кровати королевы, чародей.
Род напрягся.
- Я не чародей, - сказал он. - Я обыкновенный солдат удачи, который немного разбирается в науке.
Бром нетерпеливо кивнул головой.
- Сейчас не время для пустых споров. Называй себя, как твоей душе угодно - поваром, плотником или каменщиком, все равно ты обладаешь чародейской силой. Но мы зря теряем время.
Он постучал тыльной стороной ладони в дверь, та распахнулась и наружу вышел часовой. Он отдал им честь и посторонился. Бром мрачно улыбнулся и переступил через порог.
- Ты боишься оставлять меня одного у себя за спиной?
- Вроде того, - сказал Бром.
- Я так и понял.
Часовой вошел следом за ними и закрыл дверь. Комната была большая, с четырьмя прикрытыми ставнями узкими окнами, смотрящими на одну сторону. Пол покрывали выделанные шкуры, стены были задрапированы шелком, бархатом и гобеленами. В небольшом очаге плясало пламя.
Катарина сидела на большой кровати с пологом на четырех столбах, прикрытая до пояса стеганым одеялом и шкурами. Ее распущенные волосы спадали на плечи, обтянутые бархатным, с горностаевой оторочкой, халатом. Королеву окружали щебечущие фрейлины, несколько служанок и двое пажей.
Род опустился на колени подле постели.
- Ваше Величество, простите меня за медлительность!
Она холодно взглянула на Него.
- Я и не знала, что вас звали.
И Катарина отвернулась. Род, нахмурившись, смотрел на нее.
Королева сидела, откинувшись на восемь или девять обтянутых сатином пуховых подушек и прикрыв глаза от блаженства. На ее губах играла едва заметная улыбка. Она наслаждалась тем, что впервые за прошедший день пребывала в подлинной роскоши.
Возможно, Катарина в данный момент находилась в смертельной опасности, но она явно об этом не подозревала.
Бром, как водится, сохранил все в тайне.
Королева протянула руку к одной из фрейлин, и женщина подала ей кубок с подогретым вином. Катарина грациозным движением поднесла его к губам.
- Тпрру! - Род вскочил на ноги, перехватил левой рукой кубок на полпути и убрал его подальше, одновременно доставая правой рукой свой «рог единорога».
Катарина изумленно уставилась на него, затем глаза ее сузились, а лицо раскраснелось.
- В чем дело, сударь?
Но Род во все глаза глядел на ножны кинжала - «рог единорога». Вдруг у него за ухом раздался голос Векса.
- Субстанция в анализаторе токсична для человеческого метаболизма.
Но ведь Род не успел налить в рог ни капли вина. В нем не было ничего... Кроме воздуха.
Род нажал шишечку, и рог приобрел пурпурный оттенок.
Катарина в ужасе уставилась на ставшую фиолетовой поверхность ножен кинжала.
- Что это значит, сударь? - ахнула она.
- Отравленный воздух, - отрезал Род. Он сунул кубок служанке и оглядел комнату. Что-то здесь испускало ядовитый газ. Очаг. Род подошел к камину и подержал рог перевернутым над пламенем, но ножны, напротив, посветлели и стали бледно лиловыми.
- Не здесь, - Род развернулся, поднимаясь на ноги. Он прошелся по комнате, держа рог перед собой, словно свечу. Цвет ножен не изменился.
Род нахмурился и почесал в затылке. Куда он сам поместил бы баллончик с ядовитым газом? Как можно ближе к королеве, конечно.
Род повернулся и медленно пошел к кровати с балдахином.
Когда он приблизился к Катарине, ножны вновь стали фиолетовыми.
Дрожа от страха, королева завороженно уставилась на рог. Род медленно опустился на колени. Рог приобрел пурпурный оттенок, становясь все темнее и темнее.
Род откинул простыню и заглянул под кровать. Перед ним на каменном полу курилась жаровня.
Ухватившись за длинную ручку, он рванул жаровню на себя, затем перевернул рог над одной из дырочек в крышке... если ему не изменяет память, отверстий там быть не должно... Рог стал траурно-черным.
Род поднял взгляд на Катарину. Та прикусила костяшки пальцев, чтобы не закричать.
Повернувшись, Род протянул жаровню часовому.
- Возьми и выброси это в ров, - приказал он. Часовой бросил копье, схватил жаровню и вышел, держа ее как можно дальше от себя.
Род медленно повернулся обратно к Катарине.
- Мы вновь перехитрили баньши, моя королева.
Катарина вынула дрожащую руку изо рта, затем плотно сжала губы, на миг крепко зажмурилась и сжала кулачки так, что побелели костяшки пальцев. Когда она вновь открыла глаза, в них пылал дикий огонь, по губам ее скользнула едва заметная улыбка.
- Господин Гэллоуглас, останьтесь со мной. Все остальные - удалитесь!
Род судорожно сглотнул и почувствовал слабость в членах. В тот миг ему показалось, что она самая прекрасная женщина на всем всем свете.
Гвардейцы, фрейлины и пажи со всех ног кинулись к двери, грозя устроить там грандиозную давку.
Карлик рявкнул, и пробка рассосалась. Через тридцать секунд в комнате остались лишь королева, Род и Бром О'Берин.
- Бром, - скомандовала Катарина, не сводя глаз с лица Рода. Ее улыбка начала превращаться в оскал.
- Бром О'Берин, вы тоже оставьте нас.
Мгновение Бром возмущенно смотрел на нее, затем плечи его поникли, и он неуклюже поклонился.
- Хорошо, моя королева.
Дверь тихо закрылась за ним.
Катарина медленно откинулась на подушки. Она лениво потянулась с кошачьей грацией и взяла Рода за руку. У нее была очень мягкая ладонь.
- Вы уже дважды спасли мне жизнь, господин Гэллоуглас.
Ее голос напоминал бархатистое мурлыканье.
- Это моя... моя привилегия, моя королева. - Род выругал себя за то, что вел себя словно мальчишка, пойманный за чтением «Веселого холма».
Катарина мило нахмурилась, поджав подбородок и коснувшись губ указательным пальцем.
Затем она улыбнулась и перекатилась набок. Бархатный халат приоткрылся. Здесь явно было принято спать голышом.
«Помни, паренек, - сказал себе Род, - ты всего лишь странствующий коммивояжер. Ты проснешься утром и снова отправишься в путь. Ты здесь для того, чтобы насаждать демократию, а не ухаживать за королевой. Нечестно злоупотреблять ее благодарностью тебе, если ты не собираешься остаться здесь навсегда...» Но имели ли эти доводы хоть какую-нибудь силу?
Катарина играла висевшим у нее на шее амулетом. Ее зубки покусывали нижнюю губу. Она смотрела на него, словно кошка, прикидывающая на глазок размеры канарейки.
- Солдаты со щитами без герба, - промурлыкала она, имеют определенную репутацию...
У нее были влажные и очень полные губы.
Род почувствовал, как его губы зашевелились, и услышал свой собственный запинающийся голос:
- Подобно... подобно тому, как моя королева жаждет искоренить зло в ее стране, я... надеюсь смыть пятно с репутации солдат удачи. Я сделаю все... для блага Вашего Величества.
Катарина лежала так неподвижно, что на миг показалось, будто сама кровь застыла у нее в жилах.
Затем глаза ее посуровели, и молчание в комнате стало весьма натянутым.
Она села, подобрав полы халата.
- Ты заслуживаешь всяческих похвал, господин Гэллоуглас. Я и впрямь счастлива иметь рядом с собой таких верных слуг.
В ее голосе звучала лишь легкая издевка, что при данных обстоятельствах делало ей честь, подумал Род. Она вновь посмотрела ему прямо в глаза.
- Прими благодарность королевы за спасение ее жизни.
Род преклонил колено.
- Я действительно счастлива, - продолжала Катарина, - что мне так верно служат. Ты спас мне жизнь, и мне кажется, что мало кто из солдат так прямо и безоговорочно поставил бы меня на место, как это сделал ты.
Род вздрогнул.
Она улыбнулась, и в глазах ее на миг сверкнули злоба и удовлетворение.
Затем она опустила взгляд, уставившись на свои руки.
- А теперь оставьте меня, ибо у меня завтра будет тяжелый день, и я должна хорошенько выспаться.
- Как пожелает королева, - ответил Род с каменным лицом.
Он поднялся и направился к двери. В нем все клокотало от гнева... на самого себя. Не ее вина, что он был таким идиотом.
Он прикрыл за собой дверь, затем резко развернулся и изо всех сил врезал кулаком по грубому камню арки. Нервные окончания его кисти взвыли от боли. Когда он, потирая ноющее от боли предплечье, вновь повернулся лицом к коридору, перед ним стоял дрожащий Бром О'Берин со свекольно-красным от гнева лицом.
- Ну, должен ли я пасть перед тобой на колени? Ведь ты наш новый король?
Переполнявшая Рода ярость чуть не выплеснулась на Брома.
Род сжал челюсти, стараясь сдержать гнев. Прищурившись, он пронзил карлика бешеным взглядом.
- Я могу найти себе лучшее занятие, Бром О'Берин, чем совращать младенцев королевской крови.
Бром уставился на него, кровь и ярость отхлынули от его лица.
- Это правда, - прошептал он, кивая. - Боже мой, я верю, что ты говоришь правду! Ибо я вижу по твоему лицу, что тебя раздирают Фурии, истошно вопя о твоем мужском достоинстве!
Род изо всех сил зажмурился. И так стиснул челюсти, что зубы, казалось, вот-вот должны были рассыпаться во прах.
Сейчас что-нибудь обязательно должно было сломаться.
Назревали какие-то события.
Откуда-то издалека послышался голос Брома О'Берина.
- Тут вот к тебе пришли из башни с посланием от ведьм...
Род заставил себя открыть глаза и взглянуть на Брома. Бром смотрел куда-то вниз и влево от себя. Посмотрев в ту же сторону, Род увидел эльфа, сидящего на корточках у ног Брома.
Пак.
Род расправил плечи. Надо приглушить гнев, дав ему выход позднее. Если уж ведьмы прислали сообщение, вероятно оно было крайне важным.
- Выкладывай, - буркнул он. - Что они велели передать?
Но Пак только пожал плечами и пробормотал:
- Боже, что за идиоты эти смертные!
Эльф успел отскочить в сторону, опередив на долю секунды кулак Рода, врезавшийся в стену прямо за тем местом, где он только что сидел.
Род взвыл от боли и развернулся. Увидев Пака, он снова сделал выпад.
Но Пак сказал: «Тише!», и огромное зелено-красное чудовище перегородило коридор - настоящий огнедышащий дракон весьма солидных размеров, поднявшийся на задние лапы и дохнувший пламенем на Рода.
Тот сперва выпучил глаза, затем ухмыльнулся, оскалив зубы в дикой ярости.
Дракон перешел в наступление, извергнув язык пламени. Род поднырнул под огонь и проскользнул к голове чудовища. Его пальцы сомкнулись на чешуйчатой шее, пытаясь нащупать сонную артерию.
Дракон вскинул голову и хлестнул шеей, словно кнутом. Род вцепился в него мертвой хваткой и не отпускал, хотя дракон молотил им о гранитные стены. Род взвыл от боли, когда его голова врезалась в камень, из глаз посыпались искры, но он лишь сильнее сжал пальцы.
Наклонив гигантскую шею, чудовище распороло Роду живот от ключицы до бедра огромными когтями своих задних лап. Кровь хлынула фонтаном, и Род почувствовал, как проваливается в небытие, но он держался из последних сил, решив уволочь дракона с собой в могилу.

Предыдущая страница 11 Следующая страница


Чародей по неволе 12

Да, в могилу, - изумленно подумал он, раздосадованный тем, что должен умереть из-за жалкого приступа гнева - гнева на сучку-девчонку.
Ну, по крайней мере, он попадет в страну мертвых. Когда тьма начала засасывать его, Род почувствовал, как громадная голова опускается все ниже и ниже, следуя за ним в могилу...
Он ощутил под собой твердую землю, и, о чудо, ноги держали его. Сквозь окружающую его тьму просачивался свет, постепенно разгораясь все ярче, и Род увидел лежащее у своих ног мертвое чудовище.
Тьма отступила от дракона. Свет открыл Роду гранитные стены и парчовые драпировки. Коридор замка возник перед ним, слегка покачался и обрел равновесие.
У его ног таял дракон. Очертания чудовища становились все более тусклыми и неопределенными, затем оно окончательно исчезло. На сером камне пола не осталось никаких следов. Род осмотрел свою грудь и живот. Камзол был целехонек и даже не помят. Не осталось ни пятен крови, ни царапин на теле.
Он ощупал локоть, приготовившись к резкой боли от ушиба.
Но ее не было.
Род медленно перевел взгляд на Пака. Эльф смотрел на него большими печальными глазами. Невероятно! Он не улыбался.
Род спрятал лицо в ладонях, затем вновь открыл глаза.
- Чары?
Пак кивнул. Род отвел взгляд.
- Спасибо.
- Ты в этом нуждался, - ответил Пак. Род расправил плечи и глубоко вздохнул.
- У тебя есть для меня послание?
Пак вновь кивнул.
- Тебя приглашают на собрание ковена.
Род нахмурился и покачал головой.
- Но я не член братства.
Бром О'Берин хихикнул, словно включенный дизель.
- Нет, ты один из них, ибо ты - чародей.
Род открыл было рот, чтобы возразить, но передумал и с треском захлопнул его. Затем смиренно развел руками.
- Ладно, будь по-вашему. Я чародей. Только не ждите, что я сам в это поверю.

* * *

- Ну, по крайней мере, ты больше не отрицаешь все напропалую. - Тоби наполнил кружку Рода горячим вином со специями. - Мы все знали, что ты чародей еще до того, как воочию увидели тебя.
Род пригубил вино и огляделся вокруг. Если он посчитал, что прошлой ночью здесь гуляли вовсю, то это лишь свидетельствовало о его наивности. Тогда были скромные посиделки. А вот теперь ребята гудели от души.
Он снова повернулся к Тоби и заорал во всю глотку, чтобы слышать собственный голос:
- Пойми меня правильно, я не хочу окатить вас ушатом холодной воды, но в чем причина столь бурного веселья?
- Так ведь королева осталась в живых! - крикнул Тоби. - И ты - герой этой ночи! Ты утер баньши нос!
- Герой... - хмыкнул Род, криво улыбнувшись. Он запрокинул кружку и сделал большой-пребольшой глоток. Вдруг он резко опустил кружку и закашлялся.
- Что случилось? - обеспокоенно спросил Тоби. Он колотил своего старшего товарища по спине до тех пор, пока тот наконец не охнул и со свистом не втянул в себя воздух.
- Хватит, - сказал Род, подняв руку. - Со мной все в порядке. Просто мне тут пришла в голову одна мысль.
- О чем?
- Баньши не настоящий.
- Что ты сказал? - уставился на него Тоби.
Род положил руку Тоби на загривок и, пригнув голову мальчика, крикнул ему в ухо:
- Послушай, баньши появляется только перед чьей-то смертью, верно?
- Да, - подтвердил Тоби.
- Перед тем, как кто-то должен умереть, - повторил Род. - А не каждый раз, когда кому-то грозит смерть. Но королева все еще жива!
Тоби откинулся назад и уставился на Рода. Род улыбнулся, глаза его горели торжеством.
- Ему полагается появляться лишь тогда, когда смерть неизбежна.
Он повернулся, окидывая взглядом большое помещение башни. Ведьмы танцевали на стенах, на потолке, иногда на полу или паря в воздухе, выказывая тем самым полнейшее презрение к гравитации. Они выделывали кульбиты, которые заставили бы змею завязаться в узел. Род снова посмотрел на Тоби и поднял брови.
- Не очень-то похоже на похороны.
Тоби нахмурился, затем его лицо расплылось в ухмылке.
- Судя по всему, ты не видел грамарайской тризны, - крикнул он. - И все же, ты прав. Мы пляшем этой ночью ради Жизни, а не ради Смерти.
Род застенчиво улыбнулся, вновь отхлебнул из своей кружки и вытер губы тыльной стороной ладони.
- Значит, коли баньши - подделка, а это так, то встает вопрос - кто поместил его туда?
У Тоби отвисла челюсть, и он изумленно уставился на Рода.
- Найди мне Элдис, - гаркнул Род.
Тоби захлопнул рот, сглотнул и утвердительно кивнул. Затем он прикрыл глаза, и мгновение спустя Элдис спикировала вниз и совершила мягкую посадку на своем помеле.
- Чего тебе? - выдохнула она.
Девушка вся раскраснелась, лицо ее светилось от радости и возбуждения. Ее вид вызвал у Рода приступ тоски по собственной давно ушедшей молодости. Он нагнулся вперед.
- Попробуй-ка настроиться на Дюрера, главного советника Логайра?
Элдис кивнула и закрыла глаза. Через несколько секунд она снова открыла их и, дрожа от страха, посмотрела на Рода.
- Они жутко разгневаны, что королева не умерла, - доложила девушка. - Но еще больше их бесит то, что они понятия не имеют, кто поставил баньши на крышу этой ночью.
Род кивнул, сжав губы в тонкую полоску. Допив вино из кружки, он поднялся и направился к винтовой лестнице. Тоби протянул руку и схватил его за рукав.
- Куда это ты собрался?
- На стену, - ответил Род. - Где же еще искать баньши?
Когда он поднялся на стену, там гулял пробирающий до костей ночной ветерок. Висевшая над головой луна отбрасывала тень Рода ему под ноги.
Стены замка лежали перед ним, словно ряды огромных, широко расставленных клыков.
- Векс, - тихонько позвал Род.
- Я здесь, - послышался голос у него за ухом.
- Этот баньши, кажется, отдает предпочтение определенному участку стены?
- Да, Род. Во время нашего пребывания на Грамарае баньши всегда появлялось под восточной башней.
- Всегда?
- Судя по тем данным, которыми я располагаю, да.
Род свернул налево и зашагал на восток.
- Ну, покуда ты уточняешь свои данные, я тут кое-что предприму.
- Да, Род, - сказал робот, сумев внести в свой голос мученические нотки.
Род поглядел с высоты стены на город, раскинувшийся у подножия огромного холма, на вершине которого стоял замок. От города к крепости вела длинная извилистая дорога, мощеная белым камнем, с беспорядочно разбросанными по ее обочинам убогими постоялыми дворами.
А еще ниже, в самом сердце трущоб города, словно какое то огромное базальтовое надгробие, возвышался Дом Кловиса.
За его спиной послышались неуверенные шаркающие шаги. Род мигом принял борцовскую стойку, в его руке блеснул в лунном свете кинжал.
Большой Том, спотыкаясь, поднялся по винтовой лестнице и замер, хрипло дыша и оглядывая окрестности расширившимися, побелевшими глазами. Что-то было обмотано вокруг его руки.
Он обернулся, увидел Рода и подбежал к нему с выражением облегчения на лице.
- Эх, хозяин, ты еще цел!
Расслабившись, Род выпрямился и вложил кинжал обратно в ножны.
- Конечно, я цел! А что ты здесь делаешь, Большой Том?
Здоровяк замялся, застенчиво улыбаясь. Он не отрывал взгляда от каменных плит, сконфуженно шаркая ногой.
- Ну, хозяин, я услышал... я... ну... - Он поднял глаза, и слова полились потоком:
- Ты не должен идти супротив баньши, но ежели ты таки решишься, то я не отпущу тебя одного.
Род пристально вглядывался в лицо великана, гадая, в чем причина столь глубокой привязанности. Затем он мягко улыбнулся.
- У тебя сердце ушло в пятки при одной лишь мысли о чудовище, но ты все же решил пойти со мной.
Род, усмехнувшись, хлопнул Тома по плечу.
- Ну что ж, пойдем вместе, Большой Том. Не стану скрывать, я рад твоему обществу.
Том ухмыльнулся и вновь уставился на камни. Роду показалось, что здоровяк слегка покраснел, но в неясном свете луны ему могло и показаться.
Род повернулся и зашагал к башне. Том плелся рядом с ним.
- Возьми вот, хозяин, а то замерзнешь, - и Том накинул на плечи Рода плащ, который принес с собой, обмотав вокруг руки.
Теплый, дружеский жест, подумал Род и искренне поблагодарил Большого Тома, будучи тронут тем, что эта неуклюжая горилла заботится о нем... но он также прекрасно понимал, что плащ стесняет его движения, и Том наверняка учел это.
- Не боишься, хозяин?
Род нахмурился, раздумывая над ответом.
- Пожалуй, нет, не боюсь. В конце концов, я никогда не слышал, чтобы баньши причинил кому-то вред. Он всего лишь, ну... предвещает смерть, понимаешь? Герольд Смерти и все такое прочее.
- И все же, удивительно, что ты не испытываешь страха. Ты даже не стремишься идти под прикрытием тени от стены, хозяин?
Род нахмурился и посмотрел на полоску тени у зубцов.
- Нет, я всегда, если возможно, иду посредине дороги. Лучше шагать, высоко подняв голову, по залитому светом пути, чем красться в тени по обочине.
Большой Том на миг умолк и посмотрел на тень.
- Однако, хозяин, - заметил он, - человек порой вынужден пройти сквозь тьму.
Род с изумлением понял, что Том ухватил аллегорию.
Неграмотный крестьянин, как же!
Он кивнул с таким серьезным видом, что это выглядело почти комично.
- Да, Большой Том. Бывают моменты, когда человек вынужден выбрать ту или иную сторону дороги. Но лично я оказываюсь на обочинах лишь тогда, когда нет другого выхода. Я предпочитаю свет. - Он ухмыльнулся. - Это хорошая защита от духов.
- Духов! - фыркнул Том и тут же не слишком искренне улыбнулся Роду.
Затем он нахмурился и отвернулся.
- И все же, хозяин, я дивлюсь, что ты выбрал середину дороги, ибо на идущего там человека могут напасть с обеих сторон. Более того, он не может сказать, какой из сторон он придерживается.
- Верно, - согласился Род, - но он может ответить, что выбрал середину. А что касается нападения, если дорога сделана на славу, то осевая линия - самая высокая ее часть. Мостовая снижается к обочинам, которые могут оказаться неустойчивыми и уйти у тебя из-под ног. Человек, идущий по середине дороги, видит, откуда нападают на него враги, под его ногами твердая почва. А обочина - предательское место. Разумеется, середина дороги - это открытая позиция. Вот почему лишь немногие отваживаются идти по ней.
Секунду они шли молча, затем Род сказал:
- Ты когда-нибудь слышал о диалектическом материализме, Том?
- Ка-ак?.. - Великан удивленно, почти испуганно, вскинул голову. Он отошел, нахмурился и энергично замотал головой, бормоча:
- Нет, нет, хозяин, нет, никогда!
Конечно, Большой Том, - подумал Род. Вслух же он сказал:
- Это земное философское течение, Том. Его корни теряются в Темных Веках, но некоторые люди до сих пор верны ему.
- А что это такое «Земля»? - нахмурился здоровяк.
- Мечта, - вздохнул Род, - и миф.
- И ты среди тех, что живут ею, хозяин?
Пораженный, Род поднял взгляд.
- Чем? Мечтой о Земле?
- Нет, этим диалек... каким волшебным словом ты его нарек?
- А, диалектический материализм? - усмехнулся Род. - Нет, но я нахожу некоторые его концепции весьма полезными, идею синтеза, например. Ты знаешь, что такое синтез, Том?
- Нет, хозяин, - покачал головой Том, выпучив глаза от удивления. По крайней мере, удивление было непритворным. Том чего угодно мог ожидать от Рода, но только не того, что тот примется излагать философию пролетариата.
- Это нечто среднее, - сказал Род. - Правая сторона дороги - теза, а левая - антитеза. Соедини их, и ты получишь синтез.
- Ага, - кивнул Большой Том.
Соображает на редкость быстро для тупого крестьянина, отметил Род и продолжил:
- И теза и антитеза в чем-то неверны. Так что ты отбрасываешь их ложные части и объединяешь истинные, то есть берешь лучшее от них обеих, называешь результат синтезом, и вот в руках у тебя истина. Понимаешь?
Том насторожился. Он начал понимать, куда клонит Род.
- Следовательно, середина дороги и есть синтез. И, как всякая истина, она неудобна.
Род поднял взгляд. Перед ними возвышалась восточная башня.
Они стояли в ее тени.
- Ладно, хватит философствовать. Пора приниматься за работу.
- О, боже, только бы баньши не свалился на нас! - простонал Большой Том.
- Не бойся, он приходит лишь раз в день, вечером, возвещая о том, что кто-то умрет в ближайшие двадцать четыре часа, - сказал Род. - Он не должен появиться раньше следующего вечера.
В тени зубцов неожиданно послышался шорох. Большой Том отпрыгнул назад, размахивая невесть откуда взявшимся ножом.
- Баньши!
Напряженно всматриваясь во тьму, Род тоже выхватил кинжал.
Его глаза встретились с двумя красными точками у подножия башни.
Приняв борцовскую стойку, Род шагнул вперед, то и дело перекидывая нож из руки в руку.
- Назови себя, - прохрипел он, - или умри.
Визг, бросок, и огромная крыса пронеслась мимо него, скрывшись в густой тени у внутренней стены. Большой Том вздохнул так, что чуть не упал.
- Бог хранит нас! Это всего лишь крыса.
- Да. - Род сунул кинжал в ножны, стараясь скрыть дрожь в руках. - На стенах этого замка, должно быть, уйма крыс.
Большой Том снова выпрямился, оставаясь начеку.
- Но я что-то заметил, когда крыса кинулась на меня... - голос Рода звучал как бы издалека. Он встал на колени у внешней кромки стены и принялся водить руками по камню. - Вот!
- Что там, хозяин? - обдало щеку Рода дыхание Большого Тома. Род взял здоровяка за запястье и поднес его ладонь к своей находке. Том ахнул и отдернул руку.
- Оно холодное, - сказал он дрожащим голосом, - холодное и квадратное... оно укусило меня!
- Укусило? - Род нахмурился и провел пальцем по металлическому ящичку. Ощутив слабый укол тока, он убрал руку.
Тот, кто собрал этот прибор, явно был полным дилетантом. Ящичек даже не заземлили.
Найти коробочку было проще простого, если знать, где искать. Она была из белого металла, примерно восемь дюймов в длину и два - в высоту, и имела такую форму, что ее перед и верх плотно прилегали к камню, который находился на полпути между двумя зубцами.
Хотя, если пораскинуть мозгами, ящичек, возможно, специально не заземлили, дабы отпугнуть любопытных.
Род достал кинжал и, радуясь, что ручка изолирована, осторожно открыл ящичек спереди.
Он разглядел серебристые контакты печатных плат и плоские квадратные коробочки микросхем... но вся схема была размером с ноготь его большого пальца!
У него волосы стали дыбом. Кто бы там ни создал это устройство, он разбирался в микроэлектронике лучше, чем инженеры родной планеты Рода.
Но зачем столь маленькой схеме такой большой корпус? Ага, оставшееся пространство занимал какой-то ювелирно сработанный механизм, назначения которого Род абсолютно не понимал.
Он осмотрел крышку ящичка. В ее центр была вделана круглая пластина из прозрачного материала. Род нахмурился. Он ни разу не сталкивался с чем-либо подобным. Скорее всего, это устройство было составной частью управляемой на расстоянии системы, но где тогда ее механическая часть?
- Что это, хозяин?
- Не знаю, - буркнул Род. - Но мне почему-то кажется, что эта штука имеет какое-то отношение к баньши.
Он ткнул внутрь прибора своим кинжалом, пытаясь обнаружить движущуюся часть. Род знал, что поступает безрассудно. В данный прибор вполне могла быть вделана цепь самоуничтожения, способная забросить их вместе с куском стены чуть ли не на солнце.
Наконец, кончик кинжала нащупал что-то, машина щелкнула, и раздался высокий, почти на пороге слышимости, гул.
- Прочь, хозяин! - завопил Большой Том. - Она проклята!
Но Род застыл как вкопанный. По руке его побежал холодок: он боялся, что острие ножа потеряет замкнутый было контакт.
Из прозрачного окошка повалил дым, взвился футов на десять, затем стал медленно оседать. Меньше чем через минуту сформировалось маленькое густое облачко.
Где-то невдалеке щелкнул второй приборчик, и с наружной стороны стены, поверх головы Рода, в облачко ударил яркий луч света, тут же превратившийся в веер.
- Баньши! - в ужасе взвыл Том. - Беги, хозяин, спасай свою жизнь!
Подняв взгляд, Род увидел баньши, который возвышался над ними футов на десять. Казалось, его почти что окатила волна зловония от гнилых лохмотьев савана, прикрывавшего чувственное женское тело.
Кроличий рот открылся, показывая длинные заостренные зубы.
Загудел скрытый динамик - призрак был готов начать свои завывания.
Род приподнял нож на четверть дюйма. Световой веер погас, свист механического генератора дыма тоже стих.
Род даже не шелохнулся, по-прежнему стоя на коленях и глядя вверх. Затем, встряхнувшись, он поднял крышку ящичка и поставил ее на место.
- Хозяин, - прошептал Большой Том. - Что это было?
- Заклинание, - ответил Род, - оно вызвало поддельного баньши.
Он стоял, барабаня пальцами по камню. Затем стукнул кулаком в стену.
- Ничего не поделаешь. Давай, Большой Том, держи меня за лодыжки.
Он лег ничком меж двух массивных гранитных блоков, упершись коленями в генератор дыма.
- Что, хозяин?
- Держи меня за лодыжки, - повторил Род. - Я хочу осмотреть стену снаружи. А ты должен удерживать меня от падения в ров.
Том промолчал.
- Ну, давай же! - оглянулся через плечо Род. - Мы не можем торчать здесь всю ночь.
Большой Том медленно приблизился - большая неуклюжая фигура, едва различимая во мраке тени. Его ручищи сомкнулись на лодыжках Рода.
Тот полез вперед, пока его голова не свесилась со стены.
Там, прямо у него под подбородком, находился маленький квадратный ящичек с коротким дулом - миниатюрный проектор, передававший заранее записанное изображение баньши на облако дыма, которое создавало впечатление объемности образа. И крайне компактный проектор, и движущийся экран управлялись на расстоянии. Но откуда?
Род изогнул шею. Однако он видел лишь серый камень, и больше ничего.
- Хватайся крепче, Большой Том, - сказал он и пополз вперед, надеясь, что не ошибся в здоровяке-крестьянине.
Когда пряжка его ремня уперлась в гранитный край стены, Род остановился. Верхняя часть его тела свободно болталась в воздухе, а далеко внизу темнел ров. Он посмотрел вниз.
М-да, до земли было далековато. А что будет, если он ошибся насчет Большого Тома? Что, если вопреки его ожиданиям, этот подъемный кран выпустит ноги Рода?
Ну, в таком случае Векс отправит доклад в штаб-квартиру ПОИСКа, и они пришлют другого агента. Нет причин для беспокойства.
Кончай с этим, да побыстрей, парень. Род стал пристально изучать стену под собой.
Ага, вот, как раз под проектором, глубокая серебристая чаша, утопленная в стену - гиперболическая антенна. Почему гиперболическая? - спросил он себя.
Да потому, что тогда длина волны радиоимпульса, включающего проекционный механизм, крайне мала и его нельзя засечь за пределами прямой линии, соединяющей приемное и передающее устройства.
Словом, если хочешь обнаружить передающую антенну, смотри вдоль оси приемной.
Учтя поправку на параллакс* , он проследил взглядом направление луча, и тот уперся прямехонько в бесформенную груду базальта, которая звалась Домом Кловиса.
Ошарашенный своим открытием, Род какое-то мгновение просто пялился на него. Значит, виноваты все же не советники.
Затем он вспомнил попытку Дюрера отравить королеву за завтраком и поправился: советники не всегда виновны.
И, если поразмыслить, этот трюк с жаровней куда легче провернуть слуге, чем советнику.
Тут его раздумья были внезапно прерваны - руки Большого Тома задрожали у него на лодыжках.
Черт возьми, я вешу не так уж много, - подумал он, но тут же пополз обратно.
Ему показалось, что он услышал вздох облегчения, когда Большой Том втащил его назад.
Род поднялся и повернулся к Тому. По лицу здоровяка струился пот, его физиономия по цвету весьма напоминала воду в самой вонючей луже, а нижняя губа мелко дрожала, когда он со свистом втягивал в себя воздух.
Род, казалось, целую вечность смотрел, не говоря ни слова, в глаза великану, а затем пробормотал:
- Спасибо.
Том еще миг выдерживал взгляд Рода, а потом отвернулся и пошел прочь. Род поплелся за ним.
Они были на полпути к лестнице, когда Большой Том спросил:
- Ты знаешь, кто наслал эти чары, хозяин?
Род кивнул:
- Дом Кловиса.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Их сапоги гулко стучали по камню.
- Почему ты не разрушил их заклятие?
Род пожал плечами.
- Оно исправно предупреждает нас о том, что королева в опасности.
- Кому ты расскажешь о нем?
Род посмотрел на звезды.
- Своему коню, - медленно ответил он.
- Коню? - нахмурился Большой Том.
- Да, своему коню. И никому больше, пока не пойму, за королеву Туан Логайр или против нее.
- Ага, - великан, кажется, удовлетворился таким объяснением. Большой Том резко вырос в глазах Рода. Несомненно, этот человек знал о том, что здесь происходит, куда больше, чем он. Том молчал, пока они не дошли до винтовой лестницы.
- Ты был этой ночью на волоске от смерти, хозяин.
- Ну, я так не думаю. - Род скрестил руки на груди и прислонился к стене. - Это был поддельный баньши и нам ничего не угрожало. К тому же я знаю заклинание, которое избавило бы нас даже от настоящего баньши.
- Я не это имел в виду, хозяин.
- Я знаю. - Род посмотрел Тому прямо в глаза. Затем он повернулся и начал спускаться по лестнице. Он преодолел шесть ступенек, прежде чем сообразил, что Большой Том не идет за ним следом. Род оглянулся через плечо.
Том глядел на него с отвисшей от удивления челюстью. Затем лицо его застыло, и он закрыл рот.
- Ты знал об опасности, хозяин?
- Да, знал.
Том медленно кивнул. Затем он посмотрел на ступени лестницы и начал спускаться.
- Хозяин, - произнес он, когда они прошли первую площадку, - ты либо бесконечно храбрый человек, либо дурак, каких не видел свет.
- Возможно, я и то, и другое, - сказал Род, не сводя глаз с освещенной факелами лестницы.
- Когда ты об этом догадался, тебе следовало сразу же убить меня, - почти выкрикнул Том.
Род покачал головой, не говоря ни слова.
- Почему не убил? - рявкнул Том. Род запрокинул голову и вздохнул.
- Давным-давно, Том, далеко - далеко отсюда... Господи, как далеко!
- Сейчас не время для сказок!
- Это не сказка, а легенда. И кто знает, может все именно так и было. Король по имени Хидэеси* правил страной, которую называли Япония, а самым могущественным герцогом этого королевства был некий Иэясу* .
- И герцог захотел стать королем.
- Чувствуется, ты знаком с правилами игры. Но Хидэеси не хотел убивать Иэясу.
- Он был дураком, - пробурчал Том.
- Нет, он нуждался в поддержке Иэясу. Поэтому король пригласил герцога прогуляться вместе с ним в саду, вдвоем, без свидетелей.
Том остановился и повернулся к Роду. Его глаза сверкали в свете факелов.
- И они подрались.
Род покачал головой.
- Хидэеси пожаловался на старость и слабость и попросил Иэясу понести его меч.
Том замер.
Затем он облизнул губы, сглотнул и быстро кивнул.
- Ага. И что случилось?
- Ничего. Они поговорили, потом Иэясу снова отдал Хидэеси меч, и они вернулись в замок.
- И?..
- Иэясу был верен, пока старик не умер.
Том прикрыл глаза, его лицо казалось вырубленным из дерева. Затем он кивнул, стиснув губы.
- Рассчитанный риск.
- Весьма напыщенный язык для крестьянина.
Том зарычал и пошел прочь. Род с миг постоял, глядя ему вслед, затем улыбнулся и пошел за ним.
Они почти вошли в караульную комнату, когда Большой Том положил руку на плечо Рода. Тот повернулся к великану лицом.
- Кто ты? - прорычал Том. Род улыбнулся краем рта.
- Ты спрашиваешь, на кого я работаю? Только на себя, Большой Том.
- Я тебе не верю, - покачал головой здоровяк. - Но я имел в виду не это.
Род поднял бровь.
- Вот как?
- Да. Я хочу знать кто ты, что за человек?
Род нахмурился.
- Во мне нет ничего необычного.
- Нет, есть. Ты не убьешь крестьянина между делом.
- Да-а? - уставился на него Род. Затем поджал губы. - И что, разве это не в порядке вещей?
- Естественно. И ты заступаешься за своего слугу, доверяешь ему. Разговариваешь с ним, а не просто отдаешь приказы. Кто ты, Род Гэллоуглас?
Род покачал головой и, глухо рассмеявшись, развел в замешательстве руками.
- Человек. Просто человек.
Том долго глядел ему в глаза.
- Да, это так, - произнес он. - Я получил ответ.
Он повернулся к двери караульной и распахнул ее.
- Господин Гэллоуглас, - сказал паж. - Вас зовет королева.

* * *

Одно из величайших и наименее дорогостоящих сокровищ мира - это ложная заря. Мир лежит, дожидаясь восхода солнца, наполненный холодом, свежестью и переливами птичьих трелей.
Большой Том глубоко вдохнул утренний воздух, наполнив легкие невинностью, которой никогда не знал.
- Эх, хозяин! - бросил он через плечо. - Вот подходящий мир для человека!
Род слабо улыбнулся в ответ. Том отвернулся и поскакал впереди Рода, с воодушевлением, хоть и немного не в тон, напевая что-то бравурное.
К несчастью, Род был не в состоянии по достоинству оценить красоты рассвета, поскольку из последних сорока восьми часов он урвал для сна лишь три.
И потом еще эта встреча с Катариной.
Беседа была краткой и холодной. Она приняла Рода в комнате для аудиенций, но так ни разу и не взглянула на него, уставившись в пламя очага. На лице ее застыла бесстрастная маска, губы были сжаты в струнку.
- Я беспокоюсь за моего дядю Логайра, - сказала она. - В его окружении есть люди, которые будут очень рады, если его старший сын станет герцогом.
Род ответил ей таким же жестким и формальным тоном.
- Если он умрет, Вы потеряете своего самого могущественного друга.
- Я потеряю дорогого мне человека, - отрезала она. - Я не стремлюсь к дружбе с лордами, но волнуюсь за моего дядю.
И она, размышлял Род, скорее всего говорит правду... Это делает ей честь как женщине, но не как правительнице.
- Вы сегодня же поскачете на Юг в замок Логайра, - подвела итог Катарина, - и проследите, чтобы никто не причинил ему никакого вреда.
Вот и все, если не считать крайне формального прощания.
Черт ли сладит с отвергнутой женщиной, подумал Род. Она отослала за тридевять земель своего самого опытного телохранителя.
- Векс?
Конь повернул голову, чтобы взглянуть на всадника.
- Векс, я, несомненно, самый большой олух на свете.
- Ты великий человек, Род, из семьи великих людей.
- О, да, как я велик! Предполагается, что я тут нахожусь, чтобы привести это королевство к конституционной монархии, но пока я тут тащусь на Юг, советники препятствуют моей попытке ввести конституцию, а Дом Кловиса вот-вот убьет монарха!
А я вот скачу на Юг вместе со слугой, который, вероятно, с радостью воткнет мне нож между ребер, как только его чувство долга хоть на полминуты возьмет верх над его совестью.
И чего я добился? Я выяснил, что здесь кишмя кишат призраки, ведьмы и кучи других чудовищ, существование которых противоречит всем законам природы. Я вызвал у тебя пять или шесть припадков, но последней каплей было то, что прекрасная женщина предложила мне себя, а я отказался! О, я так велик, что дальше некуда! Если б я был чуточку пошустрее, я бы уже обтяпал это дельце! Векс, а не лучше ли мне просто сдаться?
Робот начал тихонько напевать:
«Я человек постоянной печали,
Видел лишь горести все мои дни...»
- А-а, заткнись.

ЧАСТЬ ВТОРАЯ

Рассвет застал их среди лугов, наполовину скошенных и тяжелых от росы. Род с пригорка осматривал окрестности. Перед ним раскинувшись обработанные поля и аккуратно подстриженные живые изгороди, а также беспорядочно разбросанные рощицы деревьев, темнеющие на фоне восходящего солнца.
- Большой Том!
Том оглянулся, повернувшись в седле, и натянул поводья, когда увидел, что Род остановился.
- Привал! - крикнул Род, спешившись. Он отвел Векса в сторону от дороги к поросшей дроком скале. Том пожал плечами и тоже повернул своего жеребца.
Покуда Том стреножил коня и отправил его пастись, Род развел костер. Здоровяк изумленно уставился на Рода, когда тот достал сковородку и кофейник, затем недоумевающе покачал головой и, отойдя в сторону, расчистил себе место для сидения чуть ниже по склону. Он втянул в себя аромат жарящейся ветчины, вздохнул и достал пригоршню сухарей.
Род поднял взгляд и нахмурился, когда увидел, что Том сидит на влажной траве, жуя сухарь и запивая его элем.
- Эй! - крикнул он.
Зов застал Тома посредине глотка. Он поперхнулся, закашлялся и поднял голову.
- Да, хозяин?
- Разве моя пища недостаточно хороша для тебя?
Том, разинув рот, уставился на него.
- Брось, иди сюда! - нетерпеливо махнул рукой Род. - И захвати с собой сухари. Они хорошо пойдут, если их поджарить в жире.
Большой Том несколько раз беззвучно открыл и закрыл рот, затем неопределенно кивнул и встал.
Вода закипела. Род приподнял крышку кофейника и бросил вовнутрь щепотку молотого кофе. Затем он поднял взгляд на Большого Тома, который, нахмурившись и выпучив глаза, подошел к нему. Род скривился.
- Ну, чего ты уставился? Неужто в первый раз видишь походный костер?
- Ты предложил мне разделить трапезу, хозяин?
- Разве это чудо из чудес? - изумился Род. - Лучше дай-ка мне хлебнуть зля. Дорога-то становится пыльной.
Том кивнул и, не отрывая взгляда от Рода, протянул ему флягу. Род сделал глоток, поднял глаза и нахмурился.
- В чем дело? Никогда не видел, как человек пьет? Я что, какое-то чудовище?
Том захлопнул рот, глаза его потемнели и стали задумчивыми. Он ухмыльнулся, затем рассмеялся и присел на камень.
- Нет, хозяин, нет. Ты на редкость хороший человек, вот и все. Да, вот и все!
Род нахмурился.
- Что же во мне такого необычного?
Том бросил два сухаря на сковородку и усмехнулся, посмотрев на Рода.
- В этой стране, хозяин, дворянин не станет есть со своим слугой.
- Ах, вот в чем дело! - отмахнулся Род. - Здесь, на дороге, только мы с тобой одни, Большой Том. Я не обращаю внимания на подобную чепуху.
- Ага, - хихикнул Том. - Я же говорил, что ты крайне странный человек.
- И на редкость глупый, да? - Род положил два ломтя ветчины на деревянные блюда. - Полагаю, мы будем есть ножами, Том. Начинай.
Ели они молча: Род - уставившись в свою тарелку, а Том откинувшись назад и не отрывая взгляда от раскинувшегося перед ними пейзажа.
Они расположились в горловине небольшой долины, которая служила ловушкой для солнечных лучей. Солнце пряталось за живыми изгородями, золотя туман.
Том усмехнулся, дожевывая, и ткнул пальцем в сторону долины.
- Там конец радуги* , хозяин.
- Гм? - вскинул голову Род. И кисло улыбнулся. В конце концов, это был самый большой горшок с золотом, на который он мог когда-либо рассчитывать.
Том оглушительно рыгнул и поковырял ножом в зубах.
- Золотистый туман, хозяин, а в нем, возможно, загорелые девушки.
Род судорожно сглотнул и возразил:
- О, нет! Никакой гульбы на стороне во время этой поездки, Большой Том! Мы должны попасть на Юг, и как можно быстрее!
- Эх, хозяин! - протестующе взвыл Том. - Что случится, если мы задержимся на часок-другой? И кроме того... - Он подался вперед и, ухмыляясь, ткнул Рода под ребра. - Голову даю на отсечение, что ты превзойдешь меня. Сколько девчонок может обслужить чародей, а?.. Эй, в чем дело?
Род засопел и ударил себя в грудь.
- Просто кусок сухаря повздорил с моим желудком. Том, я в последний раз вежливо повторяю - я не чародей!
- Конечно, хозяин, само собой! - сказал Большой Том, улыбнувшись во весь рот. - Можешь быть уверен, ты крайне неумелый лжец, впрочем, как и палач.
Род нахмурился.
- Я еще никого не убил за все время, что нахожусь здесь.
- Ну, именно это я и имел в виду.
- А-а, - Род повернулся и посмотрел на поля. - Ну, Том, ты вполне можешь добавить искусство любовника в список тех занятий, в которых я не силен.
Здоровяк выпрямился, нахмурил брови и попытался заглянуть Роду в глаза.
- Мне кажется, ты и впрямь не шутишь!
- Уж будь уверен.
Том откинулся назад и, уставившись на своего хозяина, принялся подбрасывать кинжал, ловя его то за рукоять, то за острие.
- Да, ты говоришь правду в глаза. - Он подался вперед. - И поэтому я осмелюсь дать тебе совет.
Род усмехнулся.
- Ну что ж, просвети меня. Расскажи мне, как это делается.
- Нет, - поднял ладонь Том. - Ни капельки не сомневаюсь, что ты сам все прекрасно знаешь. Но я должен предупредить тебя насчет этих крестьянок, хозяин.
- Вот как?
- Да. Они... - лицо Тома расплылось в улыбке. - О, они великолепны, хозяин, хотя и простоваты. Но... - он вновь нахмурился, - ...никогда не давай им ни лучика надежды.
Род тоже нахмурился.
- Почему бы и нет?
- Это будет твоей погибелью. Ты можешь спокойно баловаться с ними, хозяин, но только один раз. Потом ты должен как можно быстрее оставить их, и никогда не оглядываться.
- Почему? Я превращусь в соляной столб* ?
- Нет, ты превратишься в мужа. Ибо стоит дать им хотя бы тень надежды, хозяин, как эти деревенские девки вцепятся в тебя хуже пиявок, и тебе никогда от них не избавиться.
- Стану я еще ломать голову над этим! - фыркнул Род. - Давай, допивай свой кофе и по коням.
Они погасили костер, упаковались и нырнули прямо в червонно-золотой туман.
Проехав, наверное, ярдов триста, они услышали звонкие голоса, приветствующие их. Род огляделся, оставаясь настороже.
На одном из полей, у подножия стога сена стояли и махали им две рослые крестьянские девушки с вилами в руках. Глаза Большого Тома впились в них с почти слышным щелчком.
- Эй, хозяин! Хорошенькие маленькие кошечки, не правда ли?
- Действительно хорошенькие, - вынужден был признать Род, хотя малютками их назвать было трудно. На них были свободные блузки и широкие юбки, нисколько не скрывающие высокую грудь и полные бедра. Девушки подоткнули юбки выше колен, чтобы не намочить их в росе.
Они призывно махали путникам, вызывающе хихикая. Одна из них, подбоченясь, игриво покачивала бедрами. Большой Том выпучил глаза и тяжело вздохнул.
- Эх, хозяин, - взмолился он. - Неужто мы так спешим?
Род крякнул, закатил глаза к небу и покачал головой.
- Ну, мне будет крайне неприятно видеть, как они страдают от пренебрежения. Действуй, Большой Том.
Том с радостным воем пришпорил жеребца, перемахнул через канаву и понесся галопом по полю. Он спрыгнул с коня прежде, чем тот перешел на рысь, схватил в каждую руку по девушке, поднял их в воздух и закружился с ними.
Род медленно покачал головой, отсалютовал Большому Тому и его подругам и отправился искать удобный стог, где он мог бы спокойно уснуть.
- Род, - произнес тихий голос у него за ухом.
- Да, Векс?
- Твое поведение беспокоит меня, Род. Оно неестественно для здорового молодого мужчины.
- Ты не первый говоришь мне это, Векс. Но я последователен и не могу держать в сердце сразу двух девушек.
Он обнаружил другой стог сена сразу за ближайшей изгородью. Род остановился в тенечке и распряг Векса, который маскировки ради принялся щипать траву. Вновь забравшись на коня, Род спрыгнул с его спины на вершину стога и с блаженным стоном развалился на мягком душистом сене. Бодрящий запах свежескошенной травы кружил голову, возвращая Рода в детство, на поля поместья его отца в пору сенокоса. Это был настоящий Эдем, без всяких там свойственных зрелому возрасту приятных забот, которые постоянно одолевают тебя, приводя мысли в смятение. Вокруг одни только роботы.
Он наблюдал за проплывающими по небу золотистыми облаками и не заметил, как задремал.
Внезапно он проснулся и замер, гадая, что его разбудило.
Он мысленно прикинул, что же могло включить сигнал тревоги, прозвеневший в его подсознании. Поблизости кто-то был.
Его глаза распахнулись, каждый мускул тела напрягся, готовый к схватке.
Он глядел прямо в низкий вырез платья.
Собрав в кулак всю свою силу воли, Род оторвал взгляд от этого приятного пасторального зрелища и увидел два больших глаза цвета морской волны, неотрывно смотрящих на него.
В этих бездонных колодцах, окруженных длинными ресницами, таилось беспокойство.
Наконец, в поле зрения попало то, что их окружало: изогнутые брови, усыпанный веснушками курносый нос, весьма широкий рот с полными красными губами, и все это - на округлом лице, обрамленном развевающимися длинными рыжими волосами.
Пухлые алые губки были надуты, а глаза - встревожены. Род улыбнулся, зевнул и протянул:
- Доброе у-утро.
Надутые губки расплылись в робкой улыбке.
- Доброе утро, прекрасный дворянин.
Она сидела рядом с ним, опираясь на одну руку и глядя ему прямо в глаза.
- Почему вы спите здесь один, сэр, когда рядом с вами женщина, которая ждет вашего зова?
Роду показалось, что в его кровеносную систему кто-то только что влил горькую настойку - его пронзила не слишком приятная дрожь. Он натянуто улыбнулся, стараясь не обидеть девушку.
- Спасибо, малышка, но я сегодня не в форме.
Она улыбнулась, но морщинка меж ее бровей пока что не разгладилась.
- Благодарю вас за доброту, сэр, но я что-то не слишком верю вашим словам.
- Почему? - нахмурился Род. - В конце концов, может же мужчина быть не в игривом настроении?
Девушка едва слышно хихикнула.
- О, вообще-то может, милорд, но это крайне редко случается даже с крестьянином, не говоря уже о лорде.
- Я не лорд.
- Но уж, наверняка, дворянин. А значит, ты, безусловно, не должен страдать отсутствием интереса.
- Вот как? - поднял брови Род. - Почему же?
Она печально улыбнулась.
- Но, милорд, в отличие от крестьянина господину нечего бояться вынужденного брака.
Род вновь нахмурился и пристально взглянул на девушку. Он решил, что она немногим моложе его и ей где-то двадцать девять - тридцать.
А для крестьянки в подобном обществе быть в тридцать лет не замужем... Он протянул руку.
- Иди сюда, малышка.
На миг в ее глазах вспыхнул огонек надежды, но тут же погас, сменившись смирением. Она со вздохом упала на сено рядом с ним, перекатилась на бок и положила голову к нему на плечо.
Надежда, - размышлял Род, явственно ощущая упругость прижавшихся к его боку груди и бедер. - Надежду смяли и отбросили прочь... Он содрогнулся, и девушка озабоченно подняла голову.
- Замерз, милорд?
Род повернулся к ней и улыбнулся. Внезапно поднявшаяся волна нежности и благодарности комом встала у него в горле. Он крепко прижал девушку к себе и закрыл глаза, чтобы полнее ощутить прикосновение ее тела. Его голову наполнил аромат, но не розового масла или сирени, а просто солено-сладкий запах женщины.

Предыдущая страница 13 Следующая страница


Чародей по неволе 14

Род вдруг с удивлением осознал, что переполнявшая его боль ушла, - боль, о существовании которой он и не подозревал, покуда она не покинула его.
Девушка прильнула к Роду, уткнувшись лицом ему в шею и стиснув в кулачках ткань его камзола.
Постепенно он вновь расслабился, разомкнув свои объятия, и замер, стараясь ни о чем не думать и лишь жадно впитывая в себя окружающий его мир. Издалека доносилось пение птиц и шепот ветра в живых изгородях и кронах деревьев. Где-то поблизости стрекотал в сене сверчок.
Она разомкнула свои объятия одновременно с ним.
Прильнувшая к нему голова и руки девушки словно налились свинцом.
Солнце слепило его даже сквозь веки. Он лежал, окунувшись в алое сияние, наблюдая мир через звуки.
Послышался шорох, и ее тело отодвинулось от него - теперь девушка села. Она, должно быть, смотрит на него, в глазах застыла боль, нижняя губа дрожит, по щеке крадется слеза.
Его захлестнула жалость к ней, а затем - гнев на себя. Не ее вина, что сейчас он мечтал лишь о покое, а не о любви. Род открыл глаза, перекатился на бок и хмуро посмотрел на нее. Но в ее глазах не было боли - только глубокая симпатия и беспокойство.
Она робко поднесла пальцы к его щеке, не касаясь кожи. Он поймал ее руку, прижал ладонь к щеке и изумился, насколько кисть девушки меньше его собственной.
Род закрыл глаза, еще крепче стиснув ее руку. Где-то вдали замычала корова, захихикал в ветвях ветер. Она сказала очень нежным, низким голосом:
- Милорд, делайте со мной все, что захотите. Я ни о чем вас больше не прошу.
Я ни о чем вас больше не прошу... Любовь, она должна ее получить, хотя бы на минуту, даже если вслед за ней тут же наступит расставание; даже если оглянувшись назад, она поймет, что это был лишь краткий миг вожделения, а не любовь. Даже если это принесет лишь боль и грусть, ей нужно дать любовь.
Он посмотрел девушке в глаза - в них блестели слезы. Род вновь сомкнул веки, и перед его мысленным взором возникло лицо Катарины, а рядом - лицо Туана. Частица его сознания словно стояла поодаль и всматривалась в эти лица, отмечая, как хорошо они выглядят вместе - прекрасная принцесса и храбрый молодой рыцарь.
Затем рядом с образом Туана появилось его собственное лицо. Сравни, - пробилась из глубины сознания мысль, сравни.
Руки Рода судорожно сжались, и он услышал, как крестьянка тихо всхлипнула от внезапной боли.
Он выпустил ее руку и посмотрел на девушку. И лицо Катарины всплыло рядом с ее лицом.
Род смотрел на них обеих. Одна хотела использовать его, другая - быть использованной им, и внезапно грудь его сдавила петля гнева - гнева на Катарину, за ее уверенность в своей всегдашней правоте и твердую решимость подчинить весь мир своей воле; и на эту крестьянскую девушку, за ее безмолвное обожание и глубокое смирение, за глубину ее теплоты и нежности.
Душившая его петля гнева сжималась все туже и туже - гнева на собственную животную сущность, и вот его пальцы впились девушке в плечи, и он опрокинул ее на сено. Она ахнула от боли, тихо плача, пока его губы терзали ее уста, давя, кусая и разрывая.
Пальцы Рода сжали челюсть девушки, мешая ей закрыть рот, а его язык с силой вонзился под ее язык. Его рука тискала тело девушки, пальцы глубоко вонзались в плоть, мучая и терзая, спускаясь все ниже и ниже.
Вдруг ее тело изогнулось от невыносимой боли, ногти впились ему в спину. Затем она высвободилась, ее грудь вздымалась перед ним в рыдании.
Его гнев наполовину испарился, а оставшаяся половина обратилась против него самого и пронзила в нем что-то, высвободив волну раскаяния.
Он перекатился на бок, сняв с нее груз своего тела. Губы его внезапно стали нежными, теплыми и умоляющими, а руки мягкими, ласкающими и утешающими.
Она судорожно вздохнула, тело ее вновь напряглось. Дурак, - раздался в его мозгу насмешливый голос. - Дурак! Ты же только еще сильней обижаешь ее!
Готовый со стыдом отвернуться, Род заглянул ей в глаза... и увидел в них пылающую животную страсть, умоляющую и требующую, затягивающую его в бушующий в девушке безумный водоворот. Губы ее раскрылись - влажные, полные и темные, дрожащие и податливые, увлекающие его все глубже и глубже в залитую ослепительным светом бездну, где не было ничего, кроме осязания.
Род приподнялся на локте и посмотрел на лежащую рядом обнаженную девушку, прикрытую лишь его плащом. Ткань обрисовывала контуры ее тела, и Род пожирал их глазами, упиваясь этим зрелищем, стараясь запомнить все до мельчайших подробностей. Этот образ не должен был потускнеть в его памяти.
Он стал мягко и очень нежно ласкать ее. Она улыбнулась и что-то пробормотала, откинув голову набок.
Затем она вновь открыла глаза и искоса посмотрела на него.
Ее губы были пухлыми и томными.
- У тебя изумрудные глаза, - прошептал Род.
Она грациозно потянулась, затем с легкой улыбкой на устах обвила руками шею Рода, притянула к себе и долго целовала его - медленно и немного сонно.
Род посмотрел ей в глаза, чувствуя себя полностью удовлетворенным и пребывающим в гармонии с окружающим миром.
Пусть все вокруг катится к чертям! Он снова приподнялся, не отрывая от нее глаз, затем медленно отвел взгляд и огляделся по сторонам: над ними нависала голубая арка неба... а вокруг по сену была разбросана в беспорядке одежда.
Род вновь опустил глаза. Для него сейчас весь мир замкнулся на ней одной, и он с безмерным удивлением понял, что ему нравится такое положение вещей. В его душе царил абсолютный покой. Он чувствовал себя цельной личностью, находящейся в полной гармонии с окружающим миром, с жизнью и с Господом... но прежде всего - с ней.
Род задержал свою руку на прикрытой плащом выпуклости ее груди. Она закрыла глаза, что-то бормоча, затем, когда его рука стала ласкать ее, снова посмотрела на него. Вдруг ее улыбка растаяла и в глазах появилась тревога.
Она, запинаясь, почти испуганно спросила:
- Тебе хорошо, господин?
Род улыбнулся, пристально глядя на нее, затем закрыл глаза и медленно кивнул.
- Да, мне очень хорошо.
Он нагнулся и вновь поцеловал ее... медленно, почти осторожно... затем снова отстранился.
- Да, мне хорошо, просто невероятно хорошо. Я никогда в жизни так себя не чувствовал.
Лицо ее ненадолго вновь озарила улыбка. Затем она отвела взгляд, посмотрела на свое тело, потом снова подняла глаза. В них застыл страх.
Род стиснул ее в объятиях и перекатился на спину. На миг тело девушки напряглось, затем снова расслабилось. Она издала тихий полукрик-полустон, уткнулась лицом в его плечо и замерла.
Он взглянул на ее роскошные волосы, разметавшиеся по его груди, лениво улыбнулся и позволил своим глазам закрыться.
- Род, - раздался у него за ухом голос Векса, и он снова вернулся к реальности.
Род напрягся и щелкнул зубами, давая понять, что слышит.
- Большой Том уже оделся. Он идет к твоему стогу.
Род резко сел и, прищурившись, посмотрел на солнце. Оно было почти в зените. Время и расстояние вновь принялись докучать ему.
- Ну, вернемся в этот бренный мир, - проворчал он и потянулся за своей одеждой.
- Милорд?
Она печально улыбнулась, в глазах ее застыла боль, которая постепенно сменилась покорностью и смирением.
- Память об этих минутах я навечно сохраню в своем сердце, господин, - прошептала она, распахнув глаза и прижимая плащ к груди.
Девушка робко молила о том, что он не мог обещать ей положа руку на сердце, ибо им никогда больше не суждено встретиться.
Тут до него дошло, что она ждет от него резкого окрика, думает, что он выбранит ее за дерзость - ведь она посмела предположить, что может рассчитывать на его благодарность.
Она понимала, что ее мольба принесет ей одну лишь боль, ибо женщина живет ради любви, а ей стукнуло почти что тридцать в том мире, где девушки выходят замуж в пятнадцать. Она уже смирилась с тем, что ей не суждено влюбиться всерьез и придется довольствоваться теми жалкими крохами, которые она сможет собрать. Сердце его потянулось к ней, влекомое угрызениями совести. Поэтому он, конечно, сказал ей то, что мужчины обычно говорят женщинам, дабы успокоить их, и лишь позднее понял, что и в самом деле не солгал. Род поцеловал ее и сказал:
- Детка, это была не жизнь, а то, ради чего живут.
Вскочив на коня, он обернулся, чтобы в последний раз взглянуть на нее. Рядом с ним Большой Том весело махал рукой своим пассиям. Род вновь заглянул ей в глаза и увидел там отчаяние, тень страха перед его отъездом и безмолвную, неистовую мольбу хотя бы о лучике надежды.
Том предупреждал, что и этого будет слишком много, но Род, вероятно, никогда больше не увидит этой девушки. Даже не искорка - всего лишь отблеск надежды. Какой от него может быть вред?
- Скажи, как тебя зовут, малышка?
Только искорка, но она зажгла пожар в ее глазах.
- Гвендайлон меня кличут, господин.
Когда они свернули за поворот, и девушки скрылись за холмом, Том вздохнул и сказал:
- Ты сделал слишком много, хозяин. Теперь тебе от нее никогда не избавиться.
Одно можно сказать в пользу валяния на сене - оно настолько измотало Большого Тома, что он больше не пел. Скорее всего, Том все же насвистывал что-то себе под нос, но он скакал далеко впереди, и Род ничего не слышал.
Род ехал молча, поскольку не в силах был выкинуть из головы изумрудные глаза и волосы цвета пламени. Словом, он потихоньку клял это навязчивое видение, хотя его отстраненному «я» казалось, что в его проклятиях чего-то не хватает, возможно, убежденности, и оно обвиняло Рода в двуличности.
Род вынужден был с этим согласиться. Он все еще ощущал неразрывную связь с мирозданием. В эту минуту он не смог бы разозлиться даже на собственного палача... И это его крайне беспокоило.
- Векс.
- Да, Род? - голос, казалось, звучал глуше, чем обычно.
- Векс, я чувствую себя как-то не так.
Векс помолчал, а затем спросил:
- А как ты себя чувствуешь, Род?
Векс произнес эту фразу с какой-то странной интонацией.
Род с подозрением взглянул на голову псевдоконя.
- Векс, ты смеешься надо мной?
- Смеюсь?
- Да, смеешься. Ты слушал меня и посмеивался в бороду.
- Это тело не снабжено бородой.
- Кончай ломать комедию и отвечай на вопрос.
Издав звук, весьма смахивающий на вздох, робот сказал:
- Род, должен тебе напомнить, что я всего лишь машина. У меня нет эмоций... Я просто отмечаю противоречия.
- Ах, вот как! - прорычал Род. - Могу я спросить, какие?
- В данном случае, противоречие между тем, что человек чувствует в действительности, и тем, в чем он пытается себя убедить.
Род поджал верхнюю губу и прижал ее к зубам.
- И в чем же я пытаюсь себя убедить?
- В том, что ты и думать забыл о той крестьянской девушке.
- Ее зовут Гвендайлон.
- Ну, о Гвендайлон. О любой другой женщине, если уж на то пошло. Тебе хочется верить в то, что ты управляешь своими эмоциями и больше никогда не испытаешь так называемую «любовь».
- Благодарю покорно, мне очень даже нравится любить.
- Но влюбиться по-настоящему - это совсем другое дело, - пробурчал робот.
- Черт возьми, я говорю о любви, а не о сексе.
- И я тоже.
Губы Рода сжались в струнку.
- Если ты имел в виду эмоциональное опьянение, то нет, я не влюблен. И мне этого ни чуточки не хочется. Если мое слово имеет хоть какой-то вес, я никогда больше не полюблю!
- Именно в это, как я уже говорил, тебе и хочется верить, - подвел итог робот.
Род стиснул зубы и подождал, пока пройдет приступ гнева.
- Итак, в чем же истина?
- В том, что ты влюблен.
- Черт возьми, человек либо влюблен, либо нет, и уж ему-то лучше знать, что с ним происходит.
- Согласен, но порою он не в силах признаться в этом даже самому себе.
- Слушай, - отрезал Род. - Я бывал когда-то влюблен и знаю, что это такое. Тогда... ну...
- Продолжай, - подбодрил его робот.
- Ну, тогда, - Род поднял голову и огляделся по сторонам, - ты знаешь, что мир существует, он реален, но тебе на это наплевать, потому что ты чувствуешь себя центром мироздания, его самой важной частью.
- Не испытывал ли ты недавно нечто подобное? - спросил Векс.
- Ну... да, черт возьми, - скривил рот Род.
- В присутствии Катарины?
Род впился взглядом в затылок коня, и его глаза сузились.
- Какого черта, а ты откуда это знаешь?
- Логика, Род. - В голосе робота чувствовалась некоторая надменность. - И только логика. Я как ты себя чувствовал, когда был с Гвендайлон?
- О... - Род расправил плечи и выпрямился в седле. - Великолепно, Векс. Мне никогда не было так хорошо. Мир стал чище, а я - моложе. Я ощутил такой прилив сил и ясность мысли, что просто не мог в это по верить. И мне это понравилось, хотя я обычно чувствовал себя совсем иначе, когда бывал влюблен.
Род хмуро посмотрел на затылок Векса.
- Ну?
Робот молча скакал себе дальше.
- Язык проглотил?
- У меня нет языка, Род.
- Не увиливай.
Конь еще секунду помедлил, а затем сказал:
- Я ошибся, Род. Ты любишь, и любим, но не влюблен.
Род задумчиво уставился на дорогу.
- Это как понимать, Векс?
Робот издал звук, похожий на вздох.
- В чем разница между этими двумя женщинами, Род?
- Ну... - Род пожевал щеку. - Гвендайлон более человечна, то есть она - обыкновенная заурядная женщина, ну, а я - заурядный мужчина.
- А Катарина не такая?
- О, она принадлежит к тому типу женщин, которых я склонен ставить на пьедестал... за ними нельзя ухаживать, им можно только поклоняться...
- И в них нельзя влюбиться, - подытожил робот. - Род, которая из этих двух женщин лучше, как человек?
- Э-э... Гвендайлон.
- Обвинению нечего добавить, - закончил робот-конь.

* * *

Домен Логайров являл собой обширную равнину между горами и морем. С севера и с востока к ней подступали невысокие горы с округлыми вершинами, на юге она широким полуостровом врезалась в море, а на северо-западе ее возвышался отвесный утес, высотой футов в сто. Волны с ревом разбивались о его обращенную к морю поверхность, а с другого склона в долину стекал водопад.
Длинная древняя река, причудливо извиваясь, несла свои воды по владениям Логайров, впадая в океан.
Всю равнину покрывали заплаты полей с беспорядочно разбросанными по ним скоплениями хижин крестьян - подданных Логайра.
Том и Род стояли на опушке одной из высокогорных рощ, откуда дорога с севера спускалась на равнину.
Род медленно повернул голову, окидывая взглядом весь домен.
- А где же замок? - спросил он.
- Там, за водопадом, хозяин.
Род резко обернулся и недоуменно уставился на Тома. Затем он проследил глазами, куда ведет дорога.
Она петляла по долине, кончаясь у водопада. Там, у подножия утеса, в скале были высечены гигантские ворота, снабженные спускающейся решеткой и подъемным мостом через естественный ров, образованный излучиной реки. Лорды Логайры, строя себе дом, превратили утес в кусок швейцарского сыра.
Когда они спешились, Род задумчиво прищурился:
- Это, случаем, не дамба по обеим сторонам подъемного моста, Большой Том?
- Да, хозяин. И в ней, говорят, заложены пороховые заряды.
Род медленно кивнул.
- А перед спускной решеткой ворот небольшая ложбина. Так что если постучатся незваные гости, взрываешь плотину, и твою дверь укрывает тридцатифутовая толща воды. Очень ловко. Потом просто сидишь и пережидаешь осаду. Водопад дает вдоволь свежей воды, словом, беспокоиться надо лишь о пище.
- Говорят, в замке есть сады, - любезно сообщил Большой Том. Род покачал головой в знак молчаливого уважения.
- Итак, ты находишься там в полной безопасности и у тебя хватит припасов, чтобы пережить десятилетнюю осаду. Этот замок хоть раз был захвачен?
Великан отрицательно мотнул головой и ухмыльнулся.
- Ни разу, хозяин.
- Интересно, скорее всего старикан, построивший этот замок, страдал манией преследования... Надо полагать, у них там найдется комнатка для двух усталых путников. Верно?
Большой Том поджал губы.
- Да, хозяин, если эти путники - вельможи. Логайры славятся своим гостеприимством. Что же касается меня и даже вас, хозяин, ибо вы всего лишь сквайр, то нам место в домике для прислуги.
Какая-то тень на миг закрыла солнце. Род, прищурившись, уставился на небо.
- Опять эта проклятая птица. Неужто она не понимает, что мы слишком велики для ее завтрака?
Он снял с плеча арбалет и, натянув его, прицелился.
- Не надо, хозяин, - поднял руку Большой Том. - Ты и так уже потратил на нее четыре стрелы.
- Просто мне не нравится, когда что-то преследует меня по воздуху. Подобные твари могут оказаться совсем не тем, чем кажутся на первый взгляд.
Том нахмурился, размышляя, что он хотел этим сказать. Род упер приклад в плечо.
- Кроме того, это уже становится традицией. Последние четверо суток я стабильно стреляю по ней раз в день.
Загудела тетива, и стрела взметнулась в небо. Однако птица в тот же миг взлетела еще выше. Стрела пронеслась там, где та только что была, поднялась еще футов на пятьдесят, достигла апогея своего полета и начала падать. Птица следила за ее падением, паря на несколько десятков футов выше.
Большой Том поднял бровь и скривился в ухмылке.
- Тебе никогда не попасть в нее, хозяин. Эта птаха понимает, что такое арбалет.
- Кажется, и впрямь понимает. - Род закинул оружие за спину. - Что за страна! Здесь под каждым деревом прячется эльф, а ястребы в небе тенью следуют за тобой.
- То не ястреб, хозяин, а скопа, - поправил Большой Том.
Род покачал головой.
- Она преследует нас уже третий день. Что делает питающаяся рыбой птица здесь, вдали от моря?
- Откуда мне знать? Но ты можешь спросить у нее самой, хозяин.
- И я не слишком удивлюсь, если она мне ответит, - задумчиво произнес Род. - Ладно, мне кажется, она не причинит нам никакого вреда, а у нас в данный момент есть проблемы и поважнее. Мы приехали сюда, чтобы попасть в замок. Ты умеешь петь, Большой Том?
Тот опешил.
- Петь, хозяин?
- Да, петь, а, может, ты играешь на волынке или еще на чем-нибудь?
Том, нахмурившись, дернул себя за губу.
- Я могу извлекать какие-то звуки из пастушьего рожка, однако лишь умирающий назовет это «музыкой». Но что вам взбрело в голову, хозяин?
- Да так, одна мыслишка. - Род расстегнул седельную сумку и вынул оттуда маленькую лютню. - Отныне мы менестрели. - Он вытащил из сумки альт и протянул его Тому. - Надеюсь, эта штука не слишком отличается от твоего рожка, и у тебя выйдет что-то сносное.
- Да, хозяин, она почти такая же. Но...
- О, не беспокойся, они нас впустят. Провинциалы, как правило, варятся в собственном соку. Они жаждут услышать свежие новости и новые песни, а у менестрелей есть и то и другое. Ты знаешь «Свет Эддистоуна»?
- Нет, хозяин.
- Очень жалко, эта песня всегда пользуется успехом в портовых городах. Ладно, не стоит огорчаться. Я научу тебя по дороге.
Они тронулись в путь, распевая что-то такими дикими голосами, что скопа в ужасе закричала и взмыла вверх.

* * *

- Принесли свежие новости с Севера? - нетерпеливо спросил часовой.
Род, вспомнив, что менестрели в средние века являлись чем-то вроде ходячих газет, ответил утвердительно.
Сейчас они с Томом предстали перед собравшимися в одном зале двадцатью восемью вельможами, а также их женами и слугами.
Здесь были люди самого разного возраста - от хорошеньких юных служанок до девяностолетнего графа Валлендри, и все с одинаковым нетерпением и голодным блеском в глазах приготовились слушать Рода, который при всем желании не мог им сообщить даже самой захудалой новости.
Ладно, неважно. Род их выдумает по ходу дела. Он не первый и не последний журналист, поступающий подобным образом.
Старый герцог Логайр сидел посередине комнаты в огромном дубовом кресле. Он, кажется, не узнал Рода. Но Дюрер-то, безусловно, узнал. Советник, сгорбившись, выглядывал из-за левого плеча герцога, прожигая Рода полным ненависти взглядом.
Однако разоблачение Рода вряд ли сыграло бы ему на руку, и Дюрер понимал это. Логайр все еще любил свою племянницу, хотя и был с ней не в ладах. Он принял бы Рода с почетом, так как тот спас ей жизнь.
Именно Логайр задал вопрос, ответ на который волновал всех собравшихся. Рассудив, что у герцога имелись сугубо личные причины интересоваться новостями о Доме Кловиса, Род ответил, что на Севере, как всегда, все спокойно. О, слухи ходят разные, и знаменья, связанные с Домом кое - кто видел, но все это одни лишь разговоры - пока.
Затем они с Томом, притоптывая, запели «Свет Эддистоуна».
На мгновение зрители опешили, затем на их лицах появились ухмылки, а руки стали выбивать ритм.
Большой Том, приободрившись, увеличил темп и завопил во всю глотку. Род старался не отставать от него, при этом внимательно всматриваясь в лица зрителей.
Старый герцог попытался придать лицу неодобрительное выражение, но не слишком в этом преуспел. Позади его кресла, справа от Дюрера, стоял высокий молодой человек, скорее всего, ровесник Рода. Пока он слушал песню, его глаза блестели, а губы кривились в ухмылке, разбив застывшее на лице парня выражение крайнего раздражения, жалости к себе и злости. «Старший сын, догадался Род, - средоточие слабости и пороков, на которых умело играет Дюрер».
В этой толпе резко выделялись своей шикарной одеждой лорды-вассалы Логайра. Их сопровождали еще более кричаще разодетые чучела - советники, молодчики Дюрера.
Род почему-то был твердо уверен в том, что любое предложение Дюрера будет единодушно одобрено всеми лордами Юга, кроме, возможно, самого Логайра.
А тот, несомненно, имел на один голос больше, чем все его вассалы, вместе взятые. Род вспомнил, как Логайр добровольно пообещал Катарине:
- Покуда я жив, королеве не грозит опасность. Покуда я жив...
Представление имело воистину ошеломляющий успех. Род сумел придать ему скорее фривольный, чем политический, оттенок, балансируя на грани между клубничкой и порнографией. Зрителям это очень понравилось. Род решил, что тугоухость была генетической доминантой на Грамарае. Он заметил также, что все служанки не сводили глаз с него и с Большого Тома. Род терялся в догадках, почему, однако Большого Тома все это, казалось, нисколько не беспокоило.
Время от времени кто-то из советников задавал вопрос, от ответа на который не удавалось отвертеться, и тогда Род говорил так: ходят слухи, что Дом Кловиса вот-вот восстанет против королевы. И в глазах советников вспыхивала безумная, жгучая радость.
Чем она вызвана, Род, по крайней мере, понимал. Революцию важно начать, бразды правления можно взять в свои руки и позже.
Это-то он понимал. Но когда, закончив представление, Род шел к сеновалу, который был временно предоставлен в их с Томом полное распоряжение, он никак не мог выбросить из головы выражение лиц служанок. Когда девушки смотрели на Тома, Род прекрасно понимал, что они имели в виду. Он догадывался, что к его приходу сеновал будет забит до отказа, поскольку Большой Том пошел туда первым.
Но подобный взгляд, брошенный на него самого, вряд ли означал то же самое, если только профессия менестреля не обладала куда большим престижем, чем он мог предположить.
Поэтому Род, в общем, был скорее смущен, чем удивлен, когда одна из служанок перехватила его, держа в руках кубок с вином.
- Смочите ваше пересохшее горло, господин менестрель, - сверкая глазами, предложила она, протягивая ему чашу.
Он искоса взглянул на девушку и неохотно принял кубок. Ну зачем обижать ее отказом, верно?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

- Я, - тихонько произнесла она, - согрею вашу постель, если вам будет угодно.
Род, поперхнувшись, закашлялся и, опустив кубок, уставился на нее. Затем он оглядел служанку с головы до пят. Перед ним стояла пышная полногрудая девушка с большим страстным ртом почти вылитая Гвендайлон.
Охваченный внезапным подозрением. Род присмотрелся к ней повнимательнее. Но нет, у этой девушки были слегка раскосые черные глаза и длинный прямой, а не курносый, нос. К тому же, она была брюнеткой. Он криво улыбнулся, допил вино и отдал кубок девушке.
- Спасибо, малышка, премного благодарен.
Показательно, подумал Род, что она выбрала его, а не Большого Тома, хотя тот, безусловно, был более видным мужчиной.
Но Род явно имел больший статус. «Все они шлюхи, - решил он, - и эта не исключение, - ей начхать с кем спать, главное, чтобы ее любовник занимал более высокое положение в обществе, чем она сама».
- Спасибо, - повторил он, - но я проделал долгий путь и валюсь с ног от усталости.
Неплохая речь, подумал он. Лучше пусть она будет разочарована в моей мужской силе, но, по крайней мере, отвяжется. Служанка опустила глаза и закусила губу.
- Как вам угодно, добрый господин. - Она повернулась и пошла прочь, оставив Рода пялиться ей вслед.
Ну и ладно, хоть не пришлось долго отнекиваться. Если поразмыслить, он даже был слегка унижен... но не мелькнул ли огонек триумфа в ее глазах, не зажглась ли там искорка радости?
Род зашагал дальше, гадая, не ступил ли он ненароком на тропу учения Маккиавелли.
Как Род и предполагал, дверь на сеновал была заперта.
Громовой хохот Тома и последовавший за ним приглушенный женский визг укрепили Рода в его подозрениях.
Поэтому, философски пожав плечами, он закинул лютню на плечо и снова ступил на длинную винтовую лестницу. Он, без сомнения, с пользой проведет это время. Поскольку замок явно построил параноик, здесь однозначно имелись потайные ходы.
Род, насвистывая, шагал по главному коридору. Его гранитные стены были выкрашены охрой и украшены стоящими вдоль них рыцарскими доспехами и беспорядочно развешенными гобеленами, некоторые из которых были столь велики, что тянулись от пола до потолка. Род тщательно отмечал в памяти их местонахождение. За ними могли скрываться потайные двери.
Главный коридор пересекали под прямым углом двенадцать коридоров поменьше. Когда он приблизился к седьмому, то заметил, что у его шагов, кажется, появилось эхо, причем весьма странное - на каждый его шаг оно делало два. Он остановился, чтобы взглянуть на гобелен. Эхо шагнуло еще дважды и затихло.
Краем глаза Род заметил мелькнувшее вдали разодетое чучело. Ему показалось, что он узнал Дюрера, хотя на периферийное зрение вряд ли можно было положиться.
Он отвернулся и зашагал дальше по коридору, насвистывая «Мы с моей тенью». Эхо вновь ожило.
Вообще-то Род слыл довольно общительным человеком и не чурался шумных компаний. Но сто против одного, он едва ли узнает что-нибудь важное, если у него на хвосте будет сидеть Дюрер. Значит, ему следовало найти способ избавиться от своего тощего попутчика. Непростая задача, поскольку Дюрер наверняка изучил замок вдоль и поперек, а Род не знал его вовсе.
Но девятый коридор, казалось, идеально подходил для намеченной цели - там царила кромешная тьма. Странно, подумал Род, во всех других коридорах через каждые пять-шесть шагов висел факел, а здесь же было темно, как в Карлсбаде до прихода туристов. На полу лежала толстым слоем пыль, на которой Род не увидел никаких следов. С потолка свисала густая паутина, по стенам стекали капельки влаги, орошая пятна лишайника.
И все же главной особенностью коридора была тьма. Он, несомненно, оставит за собой прелестную борозду в пыли, но темнота давала шанс нырнуть в какую-нибудь комнату или боковой коридор, да и Дюрер уже не сможет сказать, что им просто было по пути.
Род свернул в коридор, чихнул от поднятого им облака пыли и внезапно услышал за спиной торопливые шаги. В его плечо впились цепкие пальцы. Он повернулся лицом к человечку, готовый в любую секунду нанести удар.
Да, это был Дюрер, прожигающий Рода взглядом, в котором, как обычно, соседствовали ненависть и подозрение.
- Что ты тут ищешь? - прохрипел он.
Род стряхнул со своего плеча костлявую руку и прислонился спиной к стене.
- Ничего особенного, просто осматриваюсь. Раз уж я сейчас шляюсь без дела, может спеть тебе песенку?
- Черт бы побрал твои завывания! - рявкнул Дюрер. - И брось прикидываться менестрелем. Я знаю, кто ты есть на самом деле.
- Да? - поднял бровь Род. - А как ты узнал, что я на самом деле не менестрель?
- Послушал, как ты поешь. А теперь ступай к себе, если у тебя здесь больше нет дел.
Род почесал нос.
- Э-э... насчет моей комнаты, - сказал он осторожно. - Мой товарищ, кажется, решил... э-э... что она подходит не только для ночлега. Словом я... уф... вроде как, понимаешь, оставлен на холодке.
- Разврат! - прошипел советник.
- Нет, я подозреваю, что Большой Том занимается этим в очень здоровой манере. А поскольку мне в данный момент негде остановиться, я подумал, что никто не станет возражать, если я прогуляюсь.
Дюрер взглянул на него так, будто прожег лучом лазера.
Затем крайне неохотно отступил на шаг-другой.
- Верно, - сказал он. - Здесь нет никаких тайн, в которые ты мог бы сунуть свой нос.
Род сумел подавить порыв смеха, ограничив его судорожными конвульсиями мышц живота.
- Но разве ты не знаешь, - продолжало пугало, - что эта часть замка населена призраками?
Род вскинул брови.
- Да что вы говорите! - Он дернул себя за нижнюю губу и пристально взглянул на Дюрера. - Вы, кажется, тщательно изучили замок.
Глаза Дюрера вспыхнули, как электрическая дуга.
- Здесь все об этом знают. Но я - Дюрер, советник герцога Логайра! Изучение замка - моя работа, а никак не твоя!
Однако Род уже повернулся к нему спиной, разглядывая темный коридор.
- Знаешь, - задумчиво произнес он, - я никогда раньше не видел призраков...
- Никто их не видел, а те, кто видел, - умерли, не успев поведать нам об этом! Идти туда - поступок, достойный идиота!
Род обернулся, беззаботно улыбаясь.
- Ну, по данному критерию я прохожу. Кроме того, из встречи с призраком может получиться неплохая баллада.
Человечек изумленно уставился на него. Затем лицо Дюрера скривилось в презрительной ухмылке, и он захихикал странным дребезжащим смехом, словно шарикоподшипник катили по ржавому железу.
- Ну и ступай, дурак! Мне давно следовало бы понять, что пойдешь ты туда или нет - все едино.
Род усмехнулся, пожал плечами и ступил в темный коридор.
- Секундочку! - крикнул Дюрер. Род вздохнул и обернулся.
- Ну чего тебе еще нужно?
- Прежде, чем ты отправишься навстречу смерти, - сказал Дюрер с лихорадочным блеском в глазах, - скажи мне: кто ты?
По спине Рода пробежал холодок. Этот человечек видел его насквозь.
Он прислонился к стене, всем своим видом излучая скуку.
- Менестрель, конечно, кто же еще?
- Нет, дурень! Неужели ты думаешь, что я настолько слеп? Ты - шпион!
Рука Рода скользнула к рукояти кинжала. Тот был сбалансирован для метания.
- Шпион Дома Кловиса! - взвыл Дюрер.
Отдернув руку, Род с шумом выпустил воздух, который задержал помимо собственной воли.
- Ты не угадал, малыш!
Дюрер нахмурился.
- Ты не из Дома? Но тогда... Нет, ты их шпион! Даже сейчас ты не хочешь признаваться в этом!
Тут у Рода в голове словно раздался щелчок. Он прислонился к стене и ухмыльнулся, скрестив руки на груди.
- Эй, почему ты так интересуешься Домом Кловиса, достойный советник? И с чего это Кловиса должно интересовать, что вы тут затеваете?
- Нет! - прошипел Дюрер, выпучив глаза. - Ты - дурак, если думаешь, что я отвечу на подобный вопрос... Эх! Черт бы побрал мой старческий мозг, не подумавший об этом! Ты - шпион королевы!
Род шагнул к нему, вынимая кинжал. Его не слишком волновало, знает Дюрер, что Род - посланец королевы, или нет, но ему очень хотелось получить ответ на свой вопрос.
- Я кое о чем спросил тебя, - спокойно сказал Род. Глаза человечка наполнились ужасом. Он отскочил к противоположной стене.
- Стой! По моему зову сюда тотчас прибежит дюжина солдат.
Род насмешливо взглянул на него.
- Это тебе не слишком поможет, ибо к их приходу ты будешь мертв. - Он махнул рукой в сторону темного коридора. - К тому же, когда они прибегут, меня здесь, вероятно, уже не будет.
Человечек в ужасе уставился на него и задрожал. Однако Роду пришлось признать, что этот маленький ублюдок был не из робкого десятка. Хоть он и сипел, как цикада осенью, но, тем не менее, сохранил дар речи.
- Возможно... все именно так, как ты говоришь, и тебя послал не Дом Кловиса! И если ты действительно прибыл от королевы, то добро пожаловать!
Род слегка повернул голову и искоса оценивающе взглянул на Дюрера.
- Я расскажу тебе все, что ты пожелаешь! - Советник воздел руки в порыве энтузиазма. Глаза его лучились странным светом. - Да, я поведаю тебе обо всем, и даже назову день, когда мы двинемся в поход на столицу! Ты сможешь предупредить королеву, и она выступит с войском на юг, чтобы встретить нас на полпути! Я расскажу тебе даже об этом!
Он прыгнул вперед, скрючив пальцы, словно когти.
- Только не ходи в этот коридор! Я не позволю умереть посланцу королевы!
Лицо Рода окаменело.
- Нет. У вас там что-то припрятано, и у меня есть предчувствие, что эта штука может оказаться более важной, чем дата начала восстания. Я думаю, мне стоит пойти и взглянуть.
Он повернулся и ступил в пыльный коридор. Дюрер побежал за ним, воя:
- Нет, нет! Ты обязан доставить весть на Север! Не ходи, дурак!
Род не сбавил шага. За его спиной Дюрер в гневе завизжал:
- Ну и иди навстречу смерти! Ты нам больше не нужен! Я сам предупрежу Север! Умри же, как дурак, коим ты и являешься!
Его визгливый, истерический смех, эхом отражаясь от стен, не переставая бил в уши Рода, пока тот продвигался все дальше и дальше в затхлые, погруженные в кромешную тьму, катакомбы замка Логайра.
Он свернул за угол, и смех стих вдали. С ним угасли и отблески света от факелов главного коридора. Здесь царила абсолютная тьма.
Род шел сквозь нее, покусывая щеку. Вероятно, этот человечек и впрямь считал, что Род обречен на смерть... и, как ни странно, пытался отговорить его. Значит, Дюрер в самом деле хотел, чтобы Род предупредил Катарину о готовящемся восстании.
Но к чему советнику вести двойную игру с заговорщиками? Если только это была не тройная игра...
Кроме того, Дюрер, несомненно, что-то прятал в этих коридорах и, очевидно, боялся, что Род, обнаружив это, сумеет выбраться отсюда живым.
Однако, советник не сомневался, что Род умрет, следовательно, существовала некая автоматическая защита, прикрывающая Большой Секрет Дюрера. Если только, конечно...
Род встал, как вкопанный. До него вдруг дошло, что он не знает обратной дороги. Он смутно помнил, как несколько раз бессознательно поворачивал куда - то, но сколько раз и в какую сторону Род сказать не мог. Род заметил, что голос его чуть дрожит, когда он прошептал:
- Векс...
- Да, Род, - немедленно отозвался у него за ухом невозмутимый голос. Род сразу успокоился.
- Векс, я нахожусь в части замка, населенной призраками.
- Призраками?
- Да. Такова ее репутация.
Возникла пауза, затем робот сказал:
- Род, анализ тембра твоего голоса показывает, что ты слегка боишься. Неужели ты веришь в привидения?
- Нет, не верю. Но вспомни, Векс... я ведь и в эльфов не верил, и в баньши, и...
- Эльфы, - уверенно сказал Векс, - это миф.
- Э-э, Векс.
- Да, Род.
- Но я видел немало эльфов с тех пор, как мы приземлились.
- Свершившийся факт, - неохотно признал робот, - который я вынужден принять во внимание. У меня пока не хватает данных, чтобы согласовать этот кажущийся конфликт с общеизвестными принципами.
- Ты говоришь как искусный теолог, - проворчал Род. - Но все это, по крайней мере, не вызывает у тебя больше припадки.
- Не-ет, - задумчиво протянул робот. - Первоначально эти данные вызывали перегрузку моих цепей, но затем я принял их к сведению.
- Покуда ты уверен, что существует рациональное объяснение?
- Вот именно.
- Ты не сомневаешься в том, что способен заняться практическими делами?
- Вполне.
- Поскольку ты не уверен, что тебе в конце концов удастся объяснить происходящее с научной точки зрения?
- Ты прав, как никогда, Род.
- Весьма смахивает на иезуитство, - буркнул Род. - Но все дело в том, что я и впрямь боюсь. И на то есть веские причины, Векс...
- Да, Род?
- Если на этой свихнувшейся планете есть эльфы, почему здесь не могут существовать привидения?
После некоторой паузы Векс признал:
- У меня нет данных, которые бы однозначно отметали эту гипотезу.
Вдруг стены коридора потряс стон - настолько глухой, что Род едва расслышал его, но в нем было столько мощи, что человек содрогнулся от боли.
- Что это?.. - ахнул Род.
- Сложный пакет низкочастотных колебаний с высокой амплитудой.
- Благодарю вас, профессор. Каков их источник?
- Пока недостаточно данных для...
Стон раздался вновь, и появившееся в противоположном конце коридора облачко тумана с бездонными черными глазницами и темным провалом рта кинулось прямо на Рода. Сперва оно было не больше булавочной головки, но мгновение спустя призрак уже возвышался над ним.
Род вскрикнул и распластался по стене. Страх скрутил его внутренности, ледяной иглой пронзил мозг и железной хваткой сжал сердце. Он не мог двинуть ни рукой, ни ногой.
Раздался еще один стон, на полтона выше первого. Род зыркнул вправо: перед ним вырос еще один призрак.
Когда раздался третий стон, Род вытаращил глаза - над ним навис третий дух.
Три гигантских призрака взяли его в клещи, прижав к каменной стене. Их рты превратились в огромные буквы «О», ледяные костлявые пальцы тянулись к нему.
Сквозь царивший в его мозгу панический ужас пробилась одна-единственная мысль: Векс не верил в привидения.
- Призраки! - закричал Род. - Призраки, Векс, призраки!
- Духи нематериальны, - прогудел робот, - даже если они и в самом деле существуют. Привидения не обладают ни массой, ни энергией и, следовательно, не способны причинить никакого вреда материальным объектам.
- Скажи это им! Скажи это им! - вскрикнул Род. Сжимавшая его сердце рука усилила свой захват. Род ахнул и закашлялся.
Стальной обруч, сдавивший его грудь, не давал дышать, смыкаясь все теснее и теснее... Страх словно обрел плоть и кровь, став ненавистным и смертельно опасным созданием. Страх парализовывал, страх убивал...
- Род, заткни уши.
Род попытался выполнить приказ робота, но не смог.
- Векс! - закричал он. - Векс, я не могу шевельнуть руками!
Громкое низкое гудение заполнило его череп, частично заглушив стоны. Оно монотонно повторяло:
- З-а-т-к-н-и-у-ш-и.
И страх исчез, пропал... или, по крайней мере, почти пропал, превратившись в привычное посасывание под ложечкой. Род вновь обрел утраченную свободу движений. Он заткнул уши пальцами. Гудение стихло, и Род снова услышал отдаленные и приглушенные стоны духов, просачивающиеся даже сквозь его пальцы. Страх опять подступил к его горлу, но эффект уже был не тот.
- Ты слышишь их, Род?
- Да, но теперь все не так худо. Что ты сделал, Векс?
- Ничего, Род. Их стоны вступают в резонанс на инфразвуковой частоте, вызывая у особей твоего вида парализующий страх.
- А-а...
- Тон, вызывающий страх, имеет определенную частоту пульсации, которая получается при наложении друг на друга инфразвуковых гармоник, содержащихся в трех разной высоты стонах.
- Словом, им надо собраться втроем, чтобы напугать меня до смерти?
- Совершенно верно, Род.
- Но, на самом деле, я их не боюсь. Они просто заставляют меня испытывать страх.
- И снова верно.
- Ну, слава богу. Я уж было испугался, что внезапно превратился в самого последнего труса.
- Все люди испытывают страх.
- Да, но только трусы поддаются ему.
- Ты преувеличиваешь, Род.
- А, черт с ней, с теорией! Прости, но я лучше проверю ее пока на практике.
Род с трудом заставил себя оторваться от стены. Он прошел прямо сквозь окруживших его духов. Стоны вдруг прекратились, и призраки исчезли, испустив разочарованный вой.
- Они смотались, - прохрипел Род.
- Естественно. Раз ты им оказался не по зубам, значит тебя следует бояться.
- Да-а-а, - выдохнул Род. Он встал, широко расставив ноги и уперев руки в бока, запрокинул голову и недобро усмехнулся.
- Ну что, привидения! Поняли, наконец, кто здесь босс?
Некоторое время он стоял, вслушиваясь в раскаты эха, угасающего вдали среди пустых коридоров. Его зычный голос звучал здесь очень даже солидно.
Откуда-то из непроглядной тьмы раздался жуткий замогильный стон:
- Уходи, смертный. Не тревожь нас в наших склепах. Мы, обитатели древних холодных коридоров, никому не желаем зла.
- Если не считать тех, кто приходит сюда, - отрезал Род. - Их вы просто убиваете, да и меня чуть не прикончили, придавив тяжким бременем страха.
- Редко происходит сие, - простонал дух, - крайне редко. Сюда заходят лишь безумцы и глупцы.
- Даже если бы вы убили в своих коридорах лишь одного единственного человека, это и то было бы слишком много! - не унимался Род.
- Разве ты не стал бы убивать, защищая свой дом, Человек?
- Какие у тебя могут быть права на эти коридоры? - фыркнул Род. Внезапно перед Родом вырос призрак и навис над ним.
- Некогда меня звали Горацио, первый герцог Логайрский, - в гневе прогремел он. - И этот замок построил никто иной, как я! Неужели у меня нет прав хотя бы на эти жалкие промозглые коридоры?
У Рода вдруг засосало под ложечкой, и он отступил на шаг. Но затем стиснул зубы и вернулся на прежнее место.
- Веский довод, - признал он. - И эти владения, как ни крути, по закону твои. Но скольких тебе пришлось убить, чтобы вновь обрести их?
- Ни единого человека. - Дух, казалось, был этим крайне разочарован. - Все в страхе бежали.
Род кивнул, по-иному взглянув на призрака. Несомненно, Горацио попусту не убивал, но если уж приходилось, он делал это с явным удовольствием...
- Я не хочу причинять тебе вреда, Горацио, - Род вдруг сардонически усмехнулся. - Да и что я могу с тобой сделать, если даже захочу?
Дух вскинул голову, уставившись на Рода пустыми глазницами.
- Разве ты не знаешь, смертный?
- Духам, как и всем сверхъестественным существам, поспешно произнес у него за ухом голос Векса, - можно причинить боль хладным железом или серебром, в общем, любым металлом, обладающим хорошей проводимостью, хотя золото из-за его дороговизны в этих целях практически не используется.
Призрак продолжал наступать на Рода. Тот сделал шаг назад и вытащил кинжал.
- А ну-ка, стой, - рявкнул он. - Помнишь о хладном железе?
- К тому же, - прошептал Векс, - ты знаешь секрет их силы и можешь привести сюда хоть целую армию солдат с затычками в ушах.
- К тому же, - сказал Род, - я знаю ваш секрет и могу привести сюда хоть целую армию солдат с затычками в ушах.
Дух замер, уголки его рта опустились.
- А я-то подумал, раз ты сказал, что не знаешь...
- Теперь знаю. И, будь любезен, сделай-ка шаг назад.
Дух нехотя отступил, простонав:
- Что за призрак стоит рядом с тобой и дает тебе советы?
Род осклабился в усмешке.
- Черный конь, сделанный из хладного железа. Он стоит в конюшне замка, но может разговаривать со мной.
- Этот конь-призрак предал мир духов! - взревел Горацио.
- Нет, - мрачно покачал головой Род. - Он совсем не призрак. Разве я не сказал, что конь сделан из хладного железа?
Дух замотал головой.
- Быть такого не может.
Род вздохнул.
- «И в небе и в земле сокрыто больше, чем снится вашей мудрости, Горацио»* . Но это так, к слову. Для тебя имеет значение лишь то, что я не собираюсь причинять вам какой либо вред. Я просто кое-что здесь ищу. Я найду это и уйду. Хорошо?
- Ты же хозяин. Зачем ты спрашиваешь нас? - с горечью сказал дух.
- Из вежливости, - объяснил Род. И тут в его мозгу мелькнула едва уловимая мысль. - Да, кстати, я менестрель...
У духа отвисла челюсть. Затем он кинулся к Роду с распростертыми объятиями.
- Музыка! О, чарующие звуки музыки! Сыграй нам, Человек, и мы - в твоем полном распоряжении!
- Секундочку, - поднял руку Род. - Горацио Логайр, ты построил эти коридоры, и посему я прошу тебя поклясться, что я могу беспрепятственно ходить по ним. Дозволь мне это, и я сыграю для вас.
- Ты можешь ходить, где захочешь! - взревел дух. - Только сыграй нам. Человек!
Чистая работа, подумал Род. Ловко же я спас его авторитет.
В конце концов, зачем наживать себе лишних врагов?
Он поднял глаза, содрогнулся и в ужасе уставился на окружавшую его сплошную стену духов, стоявших, по меньшей мере, в три ряда и смотревших на него так, как умирающие от голода глядят на блюдо со спагетти.
С трудом сглотнув, Род снял с плеча лютню, вознеся при этом безмолвную хвалу Господу за то, что не оставил ее на сеновале.

Предыдущая страница 15 Следующая страница


Чародей по неволе 16

Он коснулся струн, и по рядам духов прокатился стон экстаза, похожий на принесенный полуночным ветром звон далеких погребальных колоколов. Тут до Рода дошло, что сейчас самый подходящий момент для заключения сделки.
- Эй, лорд Горацио, не расскажешь ли ты мне за две песни, где находятся тайные ходы?
- Да, да! - нетерпеливо проговорил дух. - Замок, мой домен - все, чем я владею, - твое! Хоть целое королевство, если пожелаешь! Только сыграй нам, Человек! Мы уже тысячу лет не слышали звуков человеческой музыки! Сыграй, и весь мир будет у твоих ног!
Пальцы Рода прошлись по струнам, и духи задрожали, словно школьница во время первого поцелуя.
Он сыграл им «Зеленые рукава» и «Пьяный матрос» - самые древние из известных ему песен. Затем он, исполнив «Полдень призрака» и «Несчастная мисс Бейль», собрался вдарить «Призрачные всадники в небесах», но тут до него дошло, что привидениям вряд ли нравятся песни о духах. В конце концов, смертные рассказывают истории о привидениях ради бегства от действительности, следовательно, по аналогии, духам хочется услышать песни о скучной, обыденной жизни, о чем-то мирном и утешающем, навевающем воспоминания о зеленых лугах и журчащих ручейках, о мычащем стаде, медленно разворачивающемся в подветренную сторону.
Поэтому Род сыграл им все, что смог вспомнить из Шестой симфонии Бетховена, хотя ирландская лютня не слишком подходила для этого.
И вот последние аккорды стихли среди пустынных коридоров. Мгновение духи потрясение молчали, затем по их рядам пробежал вздох благодарности и удовлетворения.
Рядом с Родом обычно зычный голос Горацио Логайра тихо произнес:
- Воистину, чарующее пение, - потом робко, - спой нам еще одну, Человек.
Род печально улыбнулся и покачал головой.
- Часы ночи летят быстро, милорд. А мне так много нужно успеть сделать до рассвета. Обещаю, что следующей ночью я приду и сыграю для вас снова, но сейчас мне пора идти.
- Твоя правда, - кивнул с горестным вздохом Горацио. - Ну, ты поступил с нами честно, Человек, и сделал нам одолжение без принуждения к оному. Так неужто мы позволим гостю превзойти нас в благородстве? Нет, идем, я покажу тебе двери, ведущие к тайным ходам внутри стен этого замка, расскажу тебе о всех их изгибах и поворотах.
Все духи, кроме Горацио, исчезли с шорохом, напоминавшим топот мышиных лапок по опавшим листьям. Горацио резко повернулся и полетел прочь. Род поспешил за ним, на бегу считая шаги. Когда он добрался до пятидесяти, дух, пренебрегая силами инерции, резко свернул под прямым углом и пролетел сквозь дверной проем. Род предпринял отчаянную попытку совершить безынерционный поворот, но проскочил мимо, сумев лишь слегка притормозить. Гулкое эхо похожего на пещеру зала усилило голос духа.
- Эта пещера, созданная Господом за много веков до меня. Воспользовавшись его даром, я обратил ее в огромный зал для пиршеств. - В пещере будто разом зашипели тысячи змей - это дух-патриарх испустил тяжкий вздох. - Шумны и многолюдны были устраиваемые в сем огромном зале пиры. Прекрасны были девы и доблестны рыцари, - возвысил он голос. - Яркий свет, дивная музыка переполняли мою трапезную в те давно ушедшие дни, звучали древние сказания и саги, более жизненные, чем песни этого мира. Вино текло по усам моих придворных, и жизнь переполняла людей, наполняя их уши своим биением!
- Зов жизни... - голос духа смолк. Его эхо растворилось среди холодных камней пещеры, и весь огромный зал застыл в молчании своей вечной ночи. Где-то упала капля воды, разбив тишину на сотни осколков. - Все прошло, о смертный, - простонал дух. - Три десятка моих потомков правили после меня этими болотами, покуда не умирали и не приходили ко мне в эти пустынные коридоры.
Исчезли, обратившись в прах под нашими ногами, мои боевые товарищи и податливые девы.
По спине Рода пробежал холодок, и он невольно выпрямился, стараясь как можно легче ступать по ковру пыли, покрывавшей древнюю трапезную.
- А ныне! - голос духа зазвенел от страшного гнева. - Ныне этим замком правит раса шакалов и гиен, разгуливающих в облике людей и оскверняющих останки моих старых товарищей.
Род навострил уши.
- О, что вы сказали, милорд? Кто-то отобрал у вас этот зал?
- Уродливые жалкие людишки! - взревел призрак. - Раса низменных, лишенных благородства трусов... А главный из них служит советником у отпрыска моего рода - герцога Логайра.
- Дюрер, - выдохнул Род.
- Да, именно так он зовет себя, - буркнул дух. - И это имя ему подходит, ибо сердце у него твердо, а душа - хрупка* .
- Но запомни, Человек, - дух обратил к Роду свои бездонные глаза, и у того при виде углей, тлеющих в глубине глазниц, слегка зашевелились волосы на затылке.
- И запомни хорошенько, - добавил он, вытянув руку и тыча в Рода указательным пальцем, - что твердую и хрупкую сталь хорошее кованое железо сломает с одного удара. И так же эти злые пародии на род людской будут уничтожены настоящим мужчиной!
Рука духа бессильно упала, плечи его обвисли, а голова поникла.
- Если б, - простонал он, - если бы в эти черные дни хоть один из смертных мог по праву назвать себя мужчиной...
Род оторвал глаза от духа и медленно окинул взглядом огромный зал. Здесь было темно, как в желудке у негра. Он моргнул и встряхнул головой, стараясь избавиться от чувства, что темнота давит ему на глаза.
- Милорд Логайр, - начал он, запнулся, затем заговорил снова. - Милорд Логайр, может, я как раз и сыграю роль этого куска железа - в конце концов меня обзывали и худшими прозвищами. Но чтобы сломить советников, я должен знать о них как можно больше. Поэтому скажи мне, чем они тут занимаются в этих залах?
- Колдовством, - буркнул дух, - черной магией! Боюсь, я едва ли могу поведать тебе что-то о ее сути...
- Ну, расскажи мне то, что знаешь, - не отставал Род. - Я с благодарностью выслушаю все, что ты мне сообщишь.
- Ты говоришь, словно поп, собирающий десятину. Тем не менее, я поведаю тебе обо всем, что знаю. Знай же, Человек, эти уродливые людишки воздвигли здесь огромный алтарь из сверкающего металла. Это не сталь, не золото, не серебро вообще ни один из известных мне металлов. Здесь, в центре моего зала, где некогда танцевали мои придворные!
- О! - поджал губы Род. - И как же они поклоняются этому алтарю?
- Как поклоняются? - поднял голову дух. - Да я поручусь, что они приносят себя в жертву, поскольку шагают внутрь этой гнусной поделки и исчезают бесследно. Но потом - хоп! - и они снова тут, целые и невредимые! Я могу лишь предполагать, что они отдают свои жизненные соки злому демону, сидящему в этом сверкающем алтаре, ибо выходят они оттуда изможденными и дрожащими. И в самом деле, - задумчиво произнес он, - отчего же еще эти людишки такие иссохшие?
У основания черепа Рода возникло легкое покалывание, которое сползло вниз по шее и разлилось по плечам.
- Я должен взглянуть на этот алтарь, милорд. - Он нащупал кинжал. - Давай-ка немного посветим!
- Нет! - резанул по барабанным перепонкам Рода визг призрака. Дух запульсировал, то съеживаясь, то увеличиваясь в размерах, контуры его тела заколебались, словно пламя свечи.
- Ужель ты хочешь уничтожить меня, Человек, и отправить страдать в еще более темное царство, чем сие?
Род помассировал загривок, пытаясь размять мышцы, сведенные судорогой после вопля духа.
- Прости меня, лорд Логайр, я запамятовал. Я не буду зажигать свой факел, но ты должен провести меня к этому странному алтарю, дабы я мог увидеть его собственными глазами.
- Значит ты намереваешься поклоняться ему? - пустые глазницы зловеще покраснели.
- Нет, милорд, но я хочу узнать, что это за штука, чтобы я мог одолеть ее, когда придет время.
Дух секунду помолчал, затем степенно кивнул и скользнул вперед.
- Идем.
Род, вытянув руки вперед, спотыкаясь, шел за ним, пока его ладони не уперлись во что-то твердое и холодное.
- Берегись, Человек, - проревел дух, - ибо здесь таятся темные силы. - Род медленно, дюйм за дюймом, двигался на ощупь вдоль матово поблескивающего в слабом свете призрака металла.
Затем его правая рука потеряла точку опоры. Пошарив, Род понял, что это угол, и попросил духа посветить поярче. Затем он ощупывал алтарь до тех пор, пока не определил, что дверь или, точнее, дверной проем имеет семь футов в высоту и три - в ширину.
- Что там внутри, милорд? - прошептал он.
- Это гроб, - простонал дух, - металлический гроб без крышки, поставленный на - попа, и ты наткнулся на его открытую сторону.
Род гадал, что произойдет, если он шагнет в эту нишу, но, как ни странно, у него вдруг начисто пропало характерное для каждого подлинного ученого желание экспериментировать.
Он ощупал косяки дверного проема и наткнулся на круг, слегка выступающий над поверхностью металлического монолита.
Проведя пальцами справа от дверного проема, он обнаружил множество кнопок, а также круглых и овальных циферблатов. Здесь поверхность машины была более гладкой и менее холодной, чем окружающий ее металл. «Наверное, стекло, - решил Род, - или пластик». Он наткнулся на пульт управления.
- Милорд Логайр, - тихо позвал он, - умоляю вас, подойдите ко мне, поскольку мне нужен свет.
Дух завис у него за спиной, и в его холодном свете Род сумел разглядеть ряд измерительных приборов, шкалу Верньера* и череду разноцветных кнопок.
Призрак спросил мягким, почти сочувственным тоном:
- Почему ты дрожишь, Человек?
- Холодно, - отрезал Род. - Милорд Логайр, боюсь, я вынужден согласиться с тем, что данный предмет выглядит зловеще. Я не знаю, что это за штука, но она явно опасна.
Дух утвердительно проревел:
- А то, что зловеще на вид, должно быть вдвойне неприятно в действии.
- Ну, вряд ли это незыблемое правило, - сдержанно ответил Род. - Однако, в данном случае, вы, возможно, и правы. Милорд, теперь некоторое время не обращайте, пожалуйста, внимания на мое бормотание - я должен прочесть заклинание, противодействующее чарам этой машины.
Он перешел на жаргон галактических матросов, и дух в замешательстве нахмурился.
- Векс, ты тут?
- Да, Род.
- Ты все слышал?
- Разумеется, Род.
- Гм. Ну, значит... эта штука похожа на огромный прямоугольный слиток металла, скажем... э-э... двадцать футов в длину, около десяти в высоту и приблизительно столько же в ширину. Спереди вырезана небольшая ниша, размером примерно с гроб.
- Очень удобно, - пробормотал робот.
- Пожалуйста, не мешай работать. Машина сделана из светлого металла с тусклым отливом, холодного, как лед. По крайней мере, в данный момент. Приборная панель приблизительно кубической формы... тут есть что-то вроде линейки со шкалой и движком.
- Как скалибрована шкала, Род?
- Похоже, она логарифмическая, Векс. Арабские цифры. Нулевая точка находится примерно посередине правой половины шкалы. Слева от нуля движок установлен на «10000», а справа... э-э... на «2.385». Тебе это что-нибудь напоминает?
После некоторой паузы робот ответил:
- Сведения занесены в память для анализа. Продолжай описание.
Род стиснул зубы. По-видимому, Векс, как и сам он, впервые столкнулся с чем-то подобным.
- Справа от линейки находится циферблат с кнопкой посредине. Начальная точка - на самой вершине, в полдне, слева от нее - отрицательные числа, справа - положительные. По крайней мере, мне кажется, что это числа. Символ, расположенный на одно деление вправо от нейтрального положения, чем-то напоминает французское лекало или, быть может, свихнувшуюся синусоиду. Затем изображена какая-то штука, смахивающая на перевернутую грушу. Потом - парочка перечеркнутых окружностей. Последним с этой стороны идет знак вопроса. Там, где у часов цифра шесть, нарисован символ бесконечности. В левой части циферблата изображены те же самые значки, но с отрицательным знаком.
Робот что-то прогудел. Род узнал мелодию: «Sempre Libera» из «Травиаты». Векс явно был доволен собой.
- Занесено в память для анализа и сравнения. Продолжай описание.
- Ты так и не догадался, что это за символы, а?
- В математике нет ничего подобного, но если за ними кроются какие-то известные понятия, то я расшифрую их. Продолжай.
- Под линейной шкалой расположены в ряд семь выпуклых разноцветных кнопок. Здесь присутствуют следующие цвета... эй, так это же спектр!
- Так я и думал, - пробормотал робот. - Использование цветов спектра скорее всего означает произвольное задание параметров. Есть что-нибудь необычное в последовательности цветов?
- Ну, они слегка переливаются...
- Я понимаю под «необычным» нечто другое. Ладно, записано, продолжай.
- Это все.
- Все? Только три прибора?
- Это все.
Робот замолк на секунду.
- И какой же ты можешь сделать вывод, Векс?
- Ну... - неуверенно сказал робот. - Система управления, похоже, сработана для непрофессионала.
- Это потому, что все так просто?
- Совершенно верно. Однако у меня нет данных для...
- А, черт возьми, выскажи предположение! Пусть даже самое дикое!
- Род, кибернетический механизм не может гадать, так как это предполагает наличие интуиции...
- Так, в конце концов, сделай вывод на основании экстраполяции имеющихся данных!
Род услышал музыку, которую следовало бы назвать «Вариации на тему „Травиаты" в исполнении печального звукогенератора», и Векс сказал:
- Некруглость числа 2.385, учитывая его сочетание со знаком «10000», кажется, указывает на дату.
- Э-э, что ты сказал?
- Цифру «10000», - повторил лекторским тоном Векс, - можно толковать по-разному, в том числе как описанный период истории человечества.
- Эй, минуточку, Векс! Даже я знаю, что письменность появилась не ранее 2000 года до нашей эры.
- Это просто чудо, Род, учитывая твое упорное нежелание учиться, проявившееся с самого юного возраста.
- Ладно, ладно! Я был плохим мальчишкой, который не выполнял домашние задания! Сожалею! Раскаиваюсь! Только продолжай экстраполяцию, ладно?
Он услышал жужжание замыкающихся реле, которое ему всегда казалось тихим хихиканьем, и Векс прочел ему лекцию:
- Можно сказать, что история человечества до развития письменности нашла отражение в таких передаваемых из уст в уста легендах и мифах, как, например, «Эпос о Гильгамеше»* . В подобных сказаниях освещены события, происшедшие примерно начиная с 4000 года до нашей эры. Сложив эту цифру с текущим годом, получим 9432, что достаточно близко к цифре «10000», взятой нами за отправную точку.
- Гм-м, - закусил Род нижнюю губу. - Ну, если посмотреть на проблему под таким углом, то «2.385», мне кажется, является датой. И что из этого следует?
- Ну, вывод же очевиден, Род.
- Значит, я - законченный идиот. Разжуй мне его.
Робот поколебался.
- Вероятность истинности данного заключения крайне низка...
- Я же просил высказать догадку, не так ли? Брось, выкладывай, что у тебя на уме.
- Согласно этой теории, перед тобой, Род, устройство для передвижения во времени.
Род уставился на линейку.
- Ты хочешь сказать, что это - машина времени?
Бегунок был передвинут вправо до упора, указывая на цифру «2.385».
- Помни, Род, вероятность того, что данная теория верна...
- Машина времени! - В мозгу Рода царил полный хаос. - Значит, эти маленькие ублюдки явились сюда из будущего.
- Род, я уже предупреждал тебя о том, что ты склонен излишне верить недоказанным теориям.
Род небрежно встряхнул головой.
- О, не беспокойся, Векс. Это всего лишь догадка, скорее всего, неверная. Я помню об этом.
Он отвернулся от панели управления. Глаза его горели.
- Машина времени! Кто бы мог подумать!
Слева от себя Род вновь заметил слабое свечение. Над ним возвышался мрачный силуэт Горацио Логайра.
- Что это за магия, Человек?
Род нахмурился и вновь повернулся к машине.
- Чуждая, милорд, и страшная. Я немного разбираюсь в... э-э... магии, но ни с чем подобным мне доселе сталкиваться не приходилось.
- И что же ты собираешься делать?
Род нахмурился, уставившись в пол, затем поднял глаза и мрачно ухмыльнулся.
- Пойду спать. И обдумывать то, что увидел.
- А когда ты уничтожишь эту игрушку Сатаны?
- Когда буду уверен, - пробормотал Род, снова повернувшись к машине, - что это чума, а не лекарство для этого погруженного во тьму мира.
Логайр нахмурился и еще больше помрачнел. Он словно разбух, став значительно выше и шире. Человек перед ним казался жалким карликом. У Рода возникло бредовое чувство, будто на него с ревом несется древний локомотив. Голос духа ревел, как раскаты отдаленного грома.
- Тогда я повелеваю тебе уничтожить этот дьявольский алтарь и его уродливых жрецов.
У старикана, решил Род, определенно шарики за ролики заехали. Меч духа молнией вылетел из ножен, и Род невольно принял оборонительную стойку, но тут же выпрямился, ругая себя - призрачный меч едва ли мог причинить ему какой-либо вред.
Клинок подплыл к нему острием вниз, похожий на сверкающее распятие в призрачном свете духа.
- Поклянись на рукояти моего меча, что отныне ты не успокоишься, пока не очистишь эту землю от дорвавшихся до власти мерзких людишек, что ты сотрешь с лица земли дьявольский алтарь и его слуг, и более того - ты, покуда жив, не покинешь остров Грамарай в час опасности.
От страха у Рода отвисла челюсть. Он изумленно уставился на духа, который внезапно обрел былую силу и величие. В его желудок закрался неведомый бесформенный ужас. Невесть от чего волосы на затылке стали дыбом. Он невольно поежился.
- Едва ли в этом есть нужда, милорд. Я люблю остров Грамарай и никогда не...
- Клади руку на рукоять и клянись! - строго и лаконично сказал дух.
Род порядком струхнул, отлично понимая, что клятва навеки свяжет его с этой планетой.
- Милорд, вы просите меня дать клятву верности? Я оскорблен тем, что вы сомневаетесь в моей...
- Клянись! - рявкнул дух. - Клянись!
- Ты тут, старый крот, - пробормотал Род себе под нос, но ответа не получил. Никогда раньше у него не было так тоскливо на душе.
Он, как зачарованный, не мог оторвать взгляда от светящейся рукояти и сурового лица за ним. Почти непроизвольно Род сделал шаг вперед, затем еще один и словно со стороны увидел, как его рука взялась за рукоять. Ладонь не ощутила прикосновения металла, но воздух там был таким холодным, что у него онемели пальцы.
- А теперь клянись мне! - пророкотал Горацио.
Ну, ладно, - подумал Род. - Это всего лишь слова. Кроме того, я ведь агностик* , не так ли?
- Я... клянусь - неохотно выдавил из себя он.
Затем Рода вдруг осенило, и он скороговоркой добавил:
- И еще я клянусь, что не успокоюсь до тех пор, пока королева не будет править во благо и с помощью всех своих подданных.
Он снял руку с меча, страшно довольный собой. Эта добавка открыла ему путь к цели его миссии, независимо от того, считал Горацио демократию напастью Грамарая или нет. Дух нахмурился.
- Странная, очень странная клятва, - буркнул он, - и все же в глубине души я никогда не сомневался в тебе, поэтому я благословляю тебя.
Еще бы, сказал про себя Род, клятва накрепко связала его с Грамараем. Но он все же оставил себе лазейку, через которую впоследствии надеялся ускользнуть.
Меч скользнул обратно в ножны. Дух повернулся, бросив через плечо:
- А теперь, следуй за мной. Я покажу тебе ходы внутри этих стен.
Они подошли к стене. Дух ткнул в нее длинным костлявым пальцем.
- Попробуй сдвинуть вот этот камень.
Род уперся руками в указанную духом плиту и навалился на нее всем весом. Камень застонал и со скрежетом поддался, уйдя в стену. Когда он вернулся на место, отворилась дверь, протестующе скрипя давно не знавшими смазки петлями. Лицо Рода овеял холодный сырой воздух.
- А теперь иди и исполняй свой долг, - сказал высокий и величественный призрак. - Но помни свою клятву, Человек, и не сомневайся в том, что ежели ты преступишь ее, первый из герцогов Логайров будет стоять подле твоей постели, покуда ты не сдохнешь от страха.
- Он меня определенно утешил, - буркнул Род себе под нос и принялся ощупью спускаться по заросшим мхом ступеням, насвистывая «Никогда тебе не гулять одному».
На сей раз дверь на сеновал была не заперта, и Род еще в коридоре услыхал богатырский храп Тома. Род остановился в дверях, пожевывая соломинку. Затем вернулся в коридор, вынул из подпорки факел и, держа его перед собой, осторожно заглянул в комнату. Ну, просто, чтобы убедиться, что никто не потребует с Тома поутру алименты.
Колеблющееся пламя факела осветило могучую фигуру здоровяка-крестьянина, наполовину прикрытую плащом. Его медвежья лапа нежно обнимала мягкое округлое тело блондиночки, одетой (или раздетой) не более, чем он. Ее маленькие упругие груди были прижаты к боку великана, а голова с разметавшимися в беспорядке волосами покоилась на его плече. Загорелая ручка по-собственнически охватывала широкую, как пивной бочонок, грудь Тома.
Род нахмурился и подошел ближе, чтобы получше разглядеть ее. У девушки было тонкое лицо со вздернутым носиком и маленьким, довольно улыбающимся ротиком.
Она явно не имела ничего общего с брюнеткой, приставшей к Роду в коридоре. Он удивленно хмыкнул. Значит эта дева не кинулась к слуге, когда ей отказал хозяин.
Возможно она попросту была недостаточно расторопна... Но нет. Большой Том с радостью ублажил бы обоих.
Он поставил факел на место, вернулся на сеновал, с завистью и с восхищением взглянул на Тома и, не снимая камзола, рухнул на кучу сена, служившую ему постелью. На него сразу же нахлынули воспоминания, Род зевнул, подложил руку под голову и задремал.
- Человек по имени Гэллоуглас! - раздался в помещении зычный голос.
Род рывком сел. Девушка встрепенулась, а Том выругался.
Над ними, светясь во тьме холодным светом, возвышался призрак.
Род вскочил на ноги, бросив быстрый взгляд на Тома и девушку.
Та, дрожа от страха, прижалась к заросшей густой шерстью груди великана. На лице Тома застыло выражение мрачного (возможно от испуга) вызова.
Род взглянул на духа - рослого воина с очень тонким и сильно вытянутым лицом, закованного в пластинчатые латы. К его бедру была пристегнута рапира. Это был явно не Горацио Логайр.
Напомнив себе, что он - босс, Род вперился в бездонные глаза призрака самым надменным взглядом, на который только был способен.
- В каком хлеву ты вырос, - рявкнул он, - что столь бесцеремонно врываешься к джентльменам?!
У духа отвисла челюсть и вылезли на лоб глазницы. Сбитый с толку, он уставился на Рода.
Смертный поспешил воспользоваться достигнутым преимуществом.
- Говори, но повежливее, иначе я спляшу на твоих костях!
Призрак содрогнулся. Род попал в точку. Очевидно, существовала некая связь между призраком и его бренными останками. Род отметил в памяти, что следует отыскать могилы всех участвующих в деле духов.
- Прошу прощения, милорд, - промямлил призрак. - Я не хотел никого оскорбить. Я лишь...
Род прервал его излияния.
- Раз уж ты потревожил мой сон, так выкладывай: что привело тебя ко мне?
- Вас зовет...
Род снова перебил его.
- Никто не может звать меня.
- Извините, милорд, - поклонился дух. - Милорд Логайр нуждается в вас.
Род бросил на него испепеляющий взгляд, затем со вздохом взял лютню.
- Ну, если уж связался с духами, покоя не жди. - Он вскинул голову. - Горацио Логайр?
- Он самый, милорд.
Служанка ахнула.
Род вздрогнул - он напрочь забыл про невольных свидетелей. К полудню весть о происшедшем разнесется по всему замку.
- Ну, - сказал он, вешая лютню на плечо, - веди.
Дух еще раз поклонился, повернулся и указал рукой на стену.
- Погоди, - рявкнул Род, решив, что лучше оставить в тайне существование потайных ходов. - Ступай к милорду Логайру и скажи ему, что я скоро буду. Он забыл, что я не могу, подобно тебе, проходить сквозь стены.
Дух обернулся, недоуменно нахмурившись.
- Но, милорд...
- Ступай к милорду Логайру, - рассвирепел Род.
Призрак испуганно съежился.
- Как вам будет угодно, милорд, - поспешно пробормотал он и скрылся. Во внезапно опустившейся тьме девушка со всхлипом выпустила из легких воздух.
- Эй, хозяин? - осведомился Том спокойным, лишь слегка удивленным голосом. - Ты что, теперь тусуешься с духами?
- Да, - отрезал Род и распахнул дверь, гадая, где это Том подцепил словечко «тусоваться».
Он пристально взглянул сузившимися глазами на освещенную льющимся из коридора светом парочку.
- Если кто-нибудь, выйдя отсюда, обронит хоть слово, вам обоим гарантирован беспокойный сон и полуночные гости.
Глаза Тома сузились, но девушка задрожала от страха.
Отлично, - подумал Род. - Я угадал источник ее дохода.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Теперь она, как пить дать, будет держать рот на замке.
Он резко повернулся и захлопнул за собой дверь. Большой Том, конечно, утешит ее, а лихое обращение хозяина с духами наверняка поднимет в глазах девушки авторитет слуги. И она, безусловно, никому не проболтается об увиденном, что тоже неплохо. Для человека, который не верит в магию, Род и так уже слишком прославился как чародей.
Он крался по коридору, пока не нашел пустую комнату со входом в потайной туннель. На гранитных блоках одной из стен был вырезан барельеф, изображавший сжигаемую на костре оранжевую флейту. Очевидно, Логайры всегда серьезно относились к принятому ими ирландскому имени. Род нащупал вырезанный глубже других уголек в куче пылающего хвороста и налег на него всем телом, толкая плиту вправо. Глухо за скрежетал древний механизм, и скрытая дверь ушла вверх, оторвавшись от каменных плит пола.
Осторожно нащупав ногами ступеньки, Род ухватился за огромное железное кольцо на внутренней стороне двери и задвинул ее. Затем он стал осторожно спускаться по лестнице.
Открыв массивную дверь, он попал в гигантский зал, где находился зловещий алтарь. Его проводник уже поджидал его там.
Дух поклонился.
- Если вы соблаговолите последовать за мной, хозяин...
он повернулся и поплыл к арке, ведущей в коридор. Род последовал за ним, бурча себе под нос:
- Полегче там с сарказмом-то.
Они вышли в коридор, и внезапно справа Род увидел фосфоресцирующий свет скопления духов, которые стояли неподвижно и, опустив голову, рассматривали нечто, лежащее на полу в центре образованного ими круга. Род вдруг услыхал, как кто-то очень испуганно и совсем по-человечески всхлипывает.
Когда Род приблизился, Горацио поднял голову и отплыл от скопища призраков. Его мертвенно-бледное лицо скривилось от гнева.
- Милорд Логайр! - поклонился Род с предельной вежливостью. Затем он вновь выпрямился. - Зачем ты позвал меня?
Лицо духа несколько смягчилось.
- Человек Гэллоуглас, - проворчал он, - почему ты не сказал мне, что пришел в наши коридоры не один?
- Не один? - поднял брови Род. - А с кем же?
Логайр вновь нахмурился, теперь уже озадаченно.
- Воистину, некто следовал за тобой по пятам. Я обнаружил это, когда выходил из зала, где находится странное устройство.
- Восхитительно, - буркнул Род.
- Gesundheit* , - сказал Логайр и продолжил. - Раз уж тут у нас стали толпами шататься смертные, чувствую, мне придется отапливать эти коридоры. Но к делу: как я уже сказал, я наткнулся на твоего слугу прямо у входа в зал.
- Слугу? - нахмурился Род. - С чего ты решил, что это слуга?
- Он подслушивал у двери. А поскольку парень выкрикнул твое имя, когда мы двинулись на него, я решил, что он служит тебе.
- Да-а, - нахмурился Род и почесал в затылке. - Он и впрямь назвал мое имя?
- Да, иначе мы прикончили бы его. И я послал за тобой, чтобы выдать его тебе.
Логайр посторонился, кольцо духов разомкнулось, и Род шагнул вперед. В холодном свете призраков он разглядел жалкий комок, пытавшийся вжаться в стену. Лица его не было видно.
Длинные черные волосы спадали ему на плечи. На нем была широкая юбка и белая блузка с черным, туго набитым лифом.
- Милорд Логайр, - начал Род, но поперхнулся и предпринял новую попытку. - Милорд Логайр, едва ли это «он».
Затем Род сказал так мягко, как только смог:
- Взгляни на меня, девушка.
Она подняла голову и улыбнулась. На ее лице появилось выражение радости и облегчения.
- Милорд!
Она обвила руками его шею так крепко, что он чуть не задохнулся, и всем телом прижалась к нему. Уткнувшись головой в плечо Рода, девушка всхлипывала, дрожа от рыданий.
- Милорд! О, милорд!
- Боже милостивый* ! - воскликнул Род, слегка отодвигаясь от нее, чтобы прочистить гортань.
Конечно, он узнал девушку. Это была служанка, предложившая ему этим вечером переспать с ней.
- Ну, ну, малышка, все в порядке, - прошептал он, гладя ее по спине. Коридор, казалось, закружился вокруг него. Он постарался сосредоточиться и уставился на неподвижное пятнышко света. Оно оказалось кипевшим от негодования Горацио Логайром.
- Забери ее из моих коридоров, Человек. Здесь и без того сыро.
В этот миг Род почувствовал, насколько приятно держать эту крестьяночку в своих объятиях. Он закрыл глаза, упиваясь теплом и близостью ее тела, и кивнул.
- Хорошо, милорд, так я и сделаю. Ну, перестань плакать, малышка. - Он вытащил из-за манжета платок и утер ей слезы.
- Хватит, моя милая, ты повышаешь влажность, и Горацио вот-вот получит артрит, если только вспомнит, где лежат его кости... вот и умница.
Шмыгая носом, она уткнулась ему в грудь. Глаза ее закрылись, тело обмякло. Можно было подумать, что она уснула.
Внезапно Рода затопила волна нежности, усиливаемая пробудившимся инстинктом защиты слабого, и он выругал про себя липучих дамочек в расстроенных чувствах.
Род заглянул в бездонные глазницы Логайра.
- Заарканили тебя, Человек.
- Кого, меня? - нахмурился Роди ударил себя в грудь. - Да огонь любви уж семь раз горел в моем сердце.
- И тебе, видно, это понравилось, - сказал Логайр, - раз ты семь раз испытывал эту кару. Забери ее из моих коридоров, Человек.
Род бросил на него напоследок негодующий взгляд и повернулся к девушке.
- Пойдем, малышка, - прошептал он, - мы должны покинуть это место.
Он подхватил ее на руки. Она вздрогнула, что-то обиженно пробормотала и снова уткнулась ему в плечо, крепко обняв его за шею.
Младенцы и женщины, - раздраженно подумал Род, - хуже зыбучих песков.
- Милорд, - обратился он к Логайру, - вы не проводите меня? Мое внимание, знаете ли, несколько отвлечено на...
- Конечно, - ответил дух и, резко повернувшись, поплыл по коридору. Но Род все же успел заметить мелькнувшую на его лице скептическую улыбку...
Род вышел в освещенный светом факелов коридор, где он давеча встретил Дюрера. Человечишко исчез. Вероятно, он решил, что Роду оттуда живым не выбраться, и весело поспешил по своим делам.
Род поставил девушку на пол. Она что-то неразборчиво пробормотала, протестуя, и еще крепче прижала голову к его груди.
Род сжал девушку в объятиях и потерся щекой об ее волосы, растягивая как только мог секунды наслаждения.
Затем он печально улыбнулся и, приподняв ее голову, провел рукой по подбородку девушки. Глаза с длинными ресницами были по-прежнему закрыты, полные губки надулись и чуточку приоткрылись... Взяв себя в руки, Род нежно сказал:
- А теперь, расскажи-ка, малышка, зачем ты следила за мной?
Ее глаза распахнулись и тревожно расширились, потом она закусила губу и, опустив голову, отстранилась, вцепившись в его камзол.
- Ты должна рассказать мне, малышка, - мягко повторил он, - кто послал тебя шпионить за мной.
Она вскинула голову, испуганно глядя на него, и замотала ею.
- Никто, милорд. Это я сама решила.
- Да? - печально улыбнулся Род. - И ты по собственной инициативе последовала за мной в кишащую призраками часть замка?
Она вновь опустила взгляд.
- Я не боюсь призраков, милорд.
Род причмокнул от удивления. Если девушка не лгала, то она обладала необычной для простой горничной отвагой. У нее лишь слегка сдали нервы, когда она воочию увидела духов... И Род, испытавший на себе силу их стонов, не был удивлен, что это зрелище ее сломило.
Вероятно, она пошла за ним в надежде, что он пересмотрит свое решение спать в одиночестве, а может, она хотела помочь ему, если он попадет в беду. Последняя мысль показалась Роду забавной. И все же, он должен установить истину.
- Ты так и не ответила на мой вопрос: зачем ты следила за мной?
Она вновь закусила губу и насупилась. Род терпеливо ждал.
Наконец она прошептала, словно выдавливая из себя каждое слово:
- Я... я... боялась за вас, милорд.
Род изумленно уставился на нее, затем криво ухмыльнулся и медленно покачал головой.
- Так ты боялась за меня?
- Да, - вскинула она голову. Ее глаза пылали. - Я не знала, что ты - чародей, а... человеку в одиночку в этих коридорах...
Она замолкла и снова потупилась. Род тяжело вздохнул и привлек ее к себе. Она сперва сопротивлялась, но затем уступила.
- Эх, малышка, малышка! - прошептал он. - Чем же ты могла мне помочь?
- Я... у меня есть определенный навык обращения с духами, господин. - Ее голос был приглушен тканью камзола. - Я подумала...
Род нахмурился. Неужели общение с призраками было в порядке вещей на этой свихнувшейся планете? Он нежно потрепал девушку по спине и прижался щекой к ее волосам.
Конечно, не исключено, что девушка лгала. Но такое под силу лишь блестящей актрисе, а для этого она была слишком бесхитростна.
Род вздохнул и еще крепче обнял ее. Девушка что-то обиженно пробормотала и прижалась к нему своими крепкими бедрами. Род закрыл глаза и выкинул из головы все, кроме близости ее тела.
Она была хороша, чертовски хороша. Почти как та крестьянка - Гвендайлон... Он резко открыл глаза и уставился в полумрак освещенного факелами коридора, мысленно рисуя перед собой оба лица, одно рядом с другим.
Покрась волосы в черный цвет, подведи малость уголки глаз, выпрями носик...
Она почувствовала, как он напрягся, и подняла глаза.
- Что случилось, милорд?
Да, ее голосок был малость выше, но того же типа. Род оглядел девушку с головы до пят. Безупречная фигура, чистая, без единой веснушки, кожа. Но не надо обладать передовой технологией, чтобы уметь состряпать элементарную косметику. Он погрозил ей пальцем и сказал, прикоснувшись к кончику ее носа:
- Ты обманывала меня.
В ее глазах мелькнула тревога, затем она вновь стала воплощением невинности.
- Обманывала вас, милорд? Я... Я не понимаю...
Род щелкнул пальцем, и кончик носа отлетел. Он кивнул, мрачно улыбнувшись.
- Крахмал и вода. Но ты зря выпрямила его, таким, немного вздернутым на конце, мне он больше нравится.
Он провел пальцем по уголкам глаз, и они перестали быть раскосыми, а на его руке появилось темное пятнышко.
- Крахмал, вода и черная краска. А также немного муки, смешанной с жженой амброй* , на лицо и хна для волос.
Она поджала губки и густо покраснела от гнева под слоем пудры. Он покачал головой, наморщив лоб.
- Но зачем, малышка? Твое лицо и без того прекрасно, - Род мысленно похвалил себя, увидев, как гнев ее растаял, сменившись нежностью и страстью.
Она потупилась.
- Я... Я не смогла расстаться с тобой.
Он закрыл глаза и, стиснув зубы, неимоверным усилием воли не позволил себе заключить ее в объятия.
- Но... - Род запнулся и со свистом вдохнул в себя воздух, - как ты поспевала за мной, малышка?
Подняв голову, она посмотрела на него невинными глазами.
- Я приняла облик скопы, господин.
Он изумленно вытаращил глаза.
- Ведьма? Ты? Но...
- Ты ведь не станешь презирать меня за это, господин? - обеспокоенно спросила она. - Ты же сам чародей.
У него потемнело в глазах.
- Как? Э-э... чародей? - Он потряс головой, пытаясь прочистить мозги. - Э... я хочу сказать... нет, конечно, я не чародей. Хотя... ну, некоторые из моих близких друзей... э-э...
- Милорд? - она заглянула ему в глаза. - Здоров ли ты?
- Кто, я? Конечно, нет! Хотя минуточку... - Он запнулся и сделал глубокий - преглубокий вздох. - Итак, ты ведьма. Ну, что ж, ладно. Но твоя красота волнует меня больше, чем все твои таланты.
Горящие угли ее глаз готовы были вспыхнуть, если бы он подул на них.
Он вновь глубоко вздохнул и призвал свои гормоны к порядку.
- А теперь давай внесем ясность в один вопрос.
- Да, милорд, - прошептала она и прильнула к нему.
- Нет, нет! Я не это имел в виду! - Он отступил на шаг, удерживая ее подальше от себя. - Послушай. Если я правильно понял, то единственная причина, по которой ты следовала за мной, - это страх, что я попаду в переделку, из которой мне самому не выкарабкаться.
Она помолчала. Ледяная волна разочарования погасила бушующее в ее глазах пламя. Девушка потупила глаза.
- Да, милорд.
То, как она это произнесла, навело Рода на мысль, что она чертовски много не договаривает. Однако он поспешил задать следующий вопрос.
- Но теперь ты знаешь, что я - чародей. Верно?
- Да, милорд. - Он еле-еле расслышал ее.
- Значит, ты понимаешь, что мне нечего бояться, так ведь? Следовательно, тебе больше незачем следовать за мной по пятам. Правильно?
- Нет, милорд! - Девушка посмотрела ему в глаза. Затем она вскинула подбородок - гордая, надменная и упрямая. - Я не отстану от тебя, Род Гэллоуглас. В этом мире есть уйма заклинаний, о которых ты даже и не подозреваешь.
Больше всего в ней раздражало то, решил Род, что она всегда была чертовски права. В этом безумном, вывернутом наизнанку мире наверняка существовали такие «чары», которых он и представить себе не мог. Но, с другой стороны, сомнительно, чтобы она сама знала их все до единой. Скорее всего, она просто ведьма-любительница, которая уже слишком стара, чтобы вступить в ковен - вероятно, они почти ровесники. К тому же, ее «ведьмовское искусство», кажется, включало в себя лишь умение изготовлять косметику, способность превращаться в птицу (вот этого он пока не понимал) и необычайную для женщины отвагу.
Да, она была права - у нее действительно имелись достаточно веские причины беспокоиться за него. Он мог попасть в беду... но и она тоже.
Нет. Без толку требовать, чтобы девушка отстала от него она все равно последует за ним. Он-то выйдет, как всегда бывало, живым из любой передряги, а вот ее прикончат где-нибудь по дороге. Или, быть может, она настолько свяжет его, что они погибнут оба. Род энергично помотал головой из стороны в сторону. Он не мог позволить ей погибнуть. Он должен был так или иначе убрать ее со своего пути... и он уже понял как. Его рот скривился в презрительной усмешке.
- Выходит, правду говорят о деревенских девушках: будь хоть чуть-чуть с ними добр, и ты от них ни в жисть не отвяжешься. У тебя, милая, просто уникальный дар приставучести.
Она ахнула и отшатнулась от него с искаженным от боли лицом, прижав ладонь тыльной стороной к губам. Ее глаза заполнились слезами. Впившись зубами в руку, она повернулась и убежала.
Род не отрывал глаз от пола, вслушиваясь в ее затихающие вдали рыдания и ощущая растущую в нем пустоту.

* * *

Тяжелую дубовую дверь потряс удар кулака. Род выкарабкался из глубин сна и забарахтался в сене, пытаясь принять сидячее положение. Большой Том и блондиночка лежали как статуи, не сводя глаз с две Род хмыкнул и вскочил на ноги.
- Не бойтесь, - буркнул он. - Духи не стучат!
- Эй, менестрель! - взревел грубый испитой голос. - Пошли к моему хозяину!
Род натянул камзол, поднял лютню и распахнул массивную дубовую дверь, мотая головой, чтобы прочистить мозги от тумана своего недолгого сна.
- По крайней мере, ты мог бы быть малость повежливее в столь ранний час, - буркнул он. - И кто, черт возьми, твой хозяин?
От тяжелого удара, обрушившегося на его ухо, Род отлетел к стене. Он с трудом взял себя в руки и не бросился на этого парня, чтобы сломать ему шею.
Сквозь громкий звон в ушах он расслышал сочный садистский смешок.
- Больше не забывай, как следует разговаривать с теми, кто тебе не ровня, шут. Запомни навсегда этот поучительный урок, крестьянин.
Род поднялся, держась руками за стену, и смерил взглядом своего обидчика. Перед ним стоял простой солдат, затянутый в кожу и в кольчугу, которые нуждались в чистке не меньше, чем он сам. Хоть он и выглядел простолюдином, но даже от них обычно так не воняло, а смрад от гнилых, источенных кариесом зубов, обнаженных в самодовольной улыбке, был просто неописуем.
Род вздохнул и выпрямился, решив, что ему лучше продолжать играть свою роль. Строго говоря, он заслужил этот удар, выйдя на секунду из образа. В средневековом обществе шут был средством эмоциональной разрядки. Он не только развлекал людей, но и служил своего рода «мальчиком для битья».
- Ладно, - сказал он. - Я усвоил урок. Пошли.
На сей раз кулак угодил ему в челюсть. Катясь по полу от удара. Род услышал, как солдат весело прорычал:
- Усвоил, но не до конца. К господам ты должен обращаться «хозяин».
Род обратил свой гнев в холодную, трезвую, расчетливую ярость и, прыгнув, нанес три молниеносных рубящих удара ребром ладони.
- Я знаю правило помудрее, солдат: «сперва удостоверься, кто на самом деле хозяин положения». Теперь веди меня к своему господину.
Его господином, как оказалось, был герцог Логайр. Рода проводили в увешанный гобеленами средних размеров зал с высоким потолком. Род видел сквозь три высоких узких окна лучи закатного солнца, отраженные в брызгах водопада, наполняющего комнату ревом. Однако звук казался приглушенным. Приглядевшись внимательнее, Род увидел, что у окон двойные рамы, отстоящие друг от друга фута на три. Кто-то припомнил кое-что из всеми забытой технологии. На стенах висели гобелены, на полу лежал толстый ковер. В центре покоев находился большой овальный стол. Во главе стола сидел Логайр, справа от него - его старший сын. Дюрер сидел по левую руку. За столом разместились еще восемь людей, чьи лица показались Роду знакомыми. Узнав их, он выпучил глаза: герцог Ди Медичи, граф Романофф, герцог Бурбон, князь Габсбург и их советники. Эти четверо были самыми могущественными из Великих Лордов, после Логайра, конечно. А раз вся пятерка собралась здесь, то, может, и остальные семь Великих Лордов где-то поблизости?
Они сидели и завтракали, но ни один из них, казалось, не видел, что именно он ест. Взять, например, Ансельма, сына Логайра - он жевал, словно заводная игрушка, не отрывая взгляда от тарелки. На его лице застыла маска холодной ярости.
Его отец сидел, опустив голову и вцепившись руками в стол перед собой.
Надо полагать, уразумел Род, папаша с сынком малость повздорили, и герцог Логайр взял верх... но лишь приказав сыну замолчать.
И Рода позвали разрядить обстановку. Ой-ей-ей! Чего только люди не ждут от артистов!
Лицо Дюрера светилось адским огнем радости отмщения.
Другие советники выказывали те же эмоции, но в менее явной форме. То, что здесь произошло, явно входило в планы Дюрера.
Скорее всего, он и разжег ссору. Этот человек является идеальным катализатором, решил Род, он никогда не вступает в спровоцированные им конфликты.
Логайр взглянул на сына с немым призывом в усталых, покрасневших глазах. Но Ансельм даже бровью не повел, и лицо герцога окаменело. Старик обернулся и увидел Рода.
- Менестрель! - рявкнул он. - Что стоишь, как истукан? Развесели нас!
Повернув голову, Дюрер уставился на Рода. Лицо советника сперва передернулось от испуга, затем его затопила волна животной, смертельной ненависти.
Род ослепительно улыбнулся, поклонился и отсалютовал им, коснувшись рукой лба, гадая про себя, какая песня сможет разрядить обстановку в этом зале. Он был почти уверен в том, что здесь существовал обычай выплескивать накопившиеся эмоции на менестреля, избивая его за недостаточный профессионализм.
Он стал наигрывать «Мэтти Гровс», понимая, что единственный шанс отвлечь их - поведать им о чем-то еще более ужасном, чем то, что произошло здесь недавно.
Он наигрывал одну мелодию, без слов, что давало ему возможность не сводить глаз с лиц четырех вельмож. Гамма их выражений менялась от глубокой задумчивости до прямого и слегка завуалированного презрения к старому Логайру. Похоже, что ни один из них не встал на сторону герцога. По-видимому, они все поставили на его сына.
- Менестрель!
Род поднял голову. Это заговорил Ансельм.
На лице молодого человека застыла такая кислая мина, что оно, казалось, вот-вот должно было свернуться в трубочку.
- Ты знаешь какую-нибудь песню о парне, которого женщина выставила на посмешище, а он оказался настолько глуп, что до сих пор любит ее?
- Прекрати! - рявкнул Логайр, но прежде, чем Ансельм успел ответить, встрял Род:
- Есть много песен, милорд, о мужчинах, продолжающих любить женщин, которые выставили их дураками, и во всех них дамы в конце концов возвращаются к своим обожателям.
- Возвращаются! - фыркнул Ансельм. - Да, она вернет его... чтобы с позором вздернуть на воротах своего замка!
Старик Логайр вскочил на ноги и взревел:
- Довольно клеветы!
- Клеветы?! - Кресло Ансельма опрокинулось, когда тот поднялся вслед за отцом. - А разве она не облила помоями доброе имя Логайров, причем уже дважды, и не собирается делать это и впредь?
- Нет! - грохнул он кулаком по столу, окидывая взглядом лица лордов. - Эта подлая девка должна усвоить, что ей не дадут безнаказанно топтать честь пэров! Мы должны сбросить Катарину с престола и, тем самым, раз и навсегда поставить ее на место!
Лицо герцога побагровело, с его уст готов был сорваться упрек, но прежде, чем он вымолвил хоть слово. Род тихо пробормотал:
- Нет, милорд, не так круто. Не свергать, а призвать к порядку.
Он попал под перекрестный огонь взглядов Ансельма и Дюрера, но Логайр с радостью и облегчением ухватился за его слова.
- Да! Хоть его и не спрашивали, но речь его верна! Наша юная королева норовиста, но такова любая кобылка, пока ее не взнуздать. Она должна усвоить, что ее власть не абсолютна, и на нее найдется управа, но она - сюзерен, и ее нельзя свергать!
Ансельм издал булькающий звук, выпучив глаза и покраснев, как рак, от переполнявшей его ярости. С трудом сдерживая гнев, он прохрипел:
- Можно! А я говорю, что можно! Женщина - сюзерен? Чушь собачья! Эта трусливая надменная сука...
- Тихо! - прогремел Логайр, и даже четверо Великих Лордов съежились от неистовой мощи его голоса.
Что касается Ансельма, то тот порядком струхнул, уставившись на возвышавшегося над ним седобородого гиганта, который, казалось, вырос чуть ли не вдвое у них на глазах.
Затем медленно, с величавым, истинно королевским достоинством, которое впитывается с молоком матери, Логайр, ни на секунду не отрывая глаз от сына, вернулся на свое место.
- Отправляйся в свои покои, - приказал он холодным ровным голосом. - Мы отложим этот вопрос до военного совета, который состоится после захода солнца.
Ансельм нашел в себе силы снова задрать нос, но в данной ситуации этот жест выглядел нелепо и излишне напыщенно, и круто повернулся.
Когда он шел к двери, его взгляд упал на Рода. Ярость и унижение вскипели в нем с новой силой, и он замахнулся, чтобы отвесить менестрелю увесистую оплеуху.
- Нет! - рявкнул Логайр, и Ансельм замер.
- Этот человек сказал правду, - с расстановкой произнес герцог. - И я не позволю, чтобы с ним плохо обращались.
Ансельм посмотрел отцу в глаза, но вскоре, не выдержав, отвел взгляд. Он повернулся и вышел из комнаты, захлопнув за собой дверь.
- Менестрель! - прогремел Логайр. - Играй!
Род, погруженный в свои мысли, принялся машинально наигрывать «Старика из Тор Таппана».
Итак, сегодня ночью состоится военный совет. И ключевым вопросом, конечно, будет выбор - конституционная монархия пли воеводства, хотя об этом, скорее всего, знает лишь он да Дюрер.
Что ж, Род знал, на чьей он стороне.
Род вновь взглянул на старого герцога. Тот, сидя прямо, как струна, время от времени механически клал в рот кусочки пищи. Его губы под длинной белой бородой были сжаты в струнку, брови - слегка нахмурены, и лишь в глубинах его непроницаемых глаз таилась терзавшая старого герцога горечь. Да, Род знал, на чьей он стороне.

* * *

Они собрались в огромном зале, который вполне мог бы заменить ангар для средних размеров звездолета, если б только грамарайцы знали, что такое звездолет.
На каменном полу был выложен мозаикой герб Логайров. Вдоль стен через каждый ярд стояли большие серебряные канделябры, в которых горели факелы. В центре покрытого позолотой сводчатого потолка висела массивная серебряная люстра. Окон не было, но в них и не нуждались, поскольку уже наступила ночь.
Логайр восседал в большом украшенном резьбой кресле в дальнем конце зала. Стена за его спиной была увешана полотнищами фамильных цветов. Кресло стояло на подиуме высотой фута в четыре, так что собравшимся здесь лордам приходилось смотреть на герцога снизу вверх, Здесь собралось великое множество знати - всевозможные графы, бароны и их вассалы - рыцари, а не только двенадцать Великих Лордов. И рядом с каждым из вельмож стоял или, вернее, сгорбился узколицый костлявый человечек с жалкими клочками волос на голом черепе.
Род окинул взглядом зал и невольно присвистнул. Он и представить себе не мог, что советников так много. Тут их собралось человек пятьдесят, а может и все семьдесят.
К тому же, некоторые советники, скорее всего, выпали из поля зрения Рода, поскольку, в данный момент, он смотрел на них лишь одним глазом, да и то словно сквозь шоры.
Освещавшие зал факелы стояли в канделябрах, каждый из которых был прикручен к стене тремя массивными болтами, но в канделябре, установленном за троном Логайра, отсутствовал один из болтов, а в камне была просверлена дыра глубиной в дюйм и вытесана изнутри выемка размером с голову человека. Сейчас там находилась голова Рода, стоявшего в промозглой тьме узкого коридорчика за стеной.
Из его глазка открывался великолепный вид на макушку Логайра, а через его плечо - на всех, кто к нему обращался.
Правая рука Рода покоилась на рычаге, который при нажатии, если ржавчина не заклинила его намертво, должен был повернуть кусок стены, отворив удобную дверцу. Судя по выражению лиц сидящих перед Логайром лордов, она могла оказаться весьма кстати.
Прямо у подножия трона, между Бурбоном и Ди Медичи, стоял Ансельм. Дюрер, как всегда, сгорбился слева от Логайра. Герцог тяжело встал.
- Здесь, в этом зале, - прогремел он, - собрался весь цвет знати Грамарая, истинные правители этой страны. Он медленно обвел взглядом лица присутствующих, заглянув в глаза каждому из своих собратьев - великих Лордов. - Мы собрались, - продолжал он, - чтобы обсудить, в какой форме мы выразим королеве Катарине свое недовольство.
Герцог Бурбон опустил скрещенные на груди руки и расставил чуть пошире ноги. Этот человек с густыми бровями и окладистой нечесаной бородой сильно смахивал на огромного гризли.
Он поджал губы и крепко стиснул кулаки. Во всей его позе ощущалась некая робость и неуверенность в себе.
Герцог Бурбон пристально взглянул на Логайра.
- Нет, дорогой дядюшка, вот тут ты не прав. Мы собрались, чтобы обсудить, как нам свергнуть ту, кто пытается растоптать честь и могущество наших благородных фамилий.
Логайр напрягся, глаза его расширились от гнева.

Предыдущая страница 17 Следующая страница


Чародей по неволе 18

- Нет, - прохрипел он, - у нас нет достаточных оснований...
- Основания! - выпрямился Бурбон и выпятил заросшую черной бородой челюсть. - Она обложила наши владения неслыханными налогами, тратя уйму денег на поганых крестьян; она посылает к нам каждый месяц своих судей, чтобы те выслушивали жалобы со всего поместья, а теперь она замыслила сама назначать в наши поместья попов - и у нас нет достаточных оснований? Она лишает нас наших законных прав в пределах наших собственных доменов и, более того, прилюдно оскорбляет нас, выслушивая петицию этих жалких попрошаек вперед нашей!
Ди Медичи, нагнувшись, выслушал стоящего рядом с ним тощего субъекта, потом выпрямился и, слегка улыбнувшись, произнес:
- А разве в порядке вещей, чтобы монарх выслушивал петиции крестьян в своем Главном Зале?
- Нет! - проревел Бурбон. - Но теперь наш добрый монарх ставит всякий сброд выше нас! И это, мой досточтимый герцог, лишь самые гнусные и жестокие нарушения обычаев нашей страны. А ведь она совсем еще дитя! Что же она натворит, милорд, когда подрастет?
Он остановился перевести дух, затем тряхнул головой и прорычал:
- Нет, дорогой родственник! Мы обязаны свергнуть ее!
- Да, - поддержал его Ди Медичи.
- Да, - подхватили другие лорды.
- Да, - эхо, постоянно нарастая, прокатилось по всему залу, пока не слилось в единый вопль:
- Да! Да! Да!
- А я говорю - НЕТ! - проревел Логайр, перекрывая их всех. Зал затих. Старик поднялся во весь свой гигантский рост, походя скорее на короля, чем на герцога. Его голос гремел, как тревожный набат.
- Она - сюзерен. Капризная? Да. Своевольная, горячая и взбалмошная - тоже верно! Но все это пороки юности, ребенка, которому нужно преподать урок, показав, что ее власть не беспредельна. Мы должны указать ей границы дозволенного. Вот что мы можем сделать, и не более того. Это решит все наши проблемы.
- Женщина не может править мудро, - шепнул советник на ухо Ди Медичи, и тот подхватил:
- Мой дорогой и любимый кузен. Бог не наделил женщину способностью мудро править.
- Да, милый дядя, - внес свою лепту Бурбон. - Почему бы ей не дать нам короля? Пусть она выходит замуж, если хочет, чтобы этой страной разумно управляли.
Род гадал, не был ли Бурбон отвергнутым поклонником. В нем чувствовалось что-то неуловимо порочное, и при этом ни капли романтики.
- Она правит по праву! - взревел Логайр. - В ее жилах течет кровь Плантагенетов, которые испокон веков были королями нашей страны! Неужели, дорогой племянник, ты так легко позабыл клятву верности, что дал этому славному роду?
- Династия прогнила, - прошептал, сверкнув глазами, советник Бурбона.
- Да! - проревел Бурбон. - Кровь Плантагенетов стала жидкой и скисла, дорогой милорд!
«Ах, так! - подумал Род. - Он больше не дядя...»
- Их род зачах, милорд! - напыщенно продолжил Бурбон. - Ослабел до того, что вместо мужчины, способного править страной, он породил женщину - девчонку с ее бабскими капризами и прихотями! Род Плантагенетов иссяк, исчерпал себя. Нам нужна свежая струя крови.
- Крови Бурбонов? - с презрительной улыбкой поднял бровь Логайр.
Бурбон выпучил глаза и покраснел, как рак. Он начал что то лепетать, но тут в разговор решительно встрял Ди Медичи.
- Нет, дорогой кузен, не Бурбонов. Что может быть лучше, чем кровь самого знатного на Юге семейства?
Логайр в ужасе уставился на него, побледнев, как полотно.
- Я не соглашусь! - прохрипел он.
- Да, милорд, и мы это знаем, - с издевкой сказал Ди Медичи. - И все же, нам нужна благородная кровь, текущая в жилах смелого и решительного, еще совсем молодого мужчины, человека, понимающего важность поставленной цели и без колебаний идущего к ней.
Он повысил голос.
- Кто же еще может стать королем, кроме Ансельма, сына Логайра?
Голова герцога дернулась, словно от пощечины. Он невидяще уставился перед собой, щеки его покрылись сероватой болезненной бледностью.
Старик, разом придавленный грузом прожитых лет, принялся судорожно нащупывать непослушной рукой кресло.
Он опустился на краешек сидения и тяжело оперся на подлокотник. Его рассеянный взор сперва остановился на сыне, затем медленно пробежался по залу.
- Злодеи! - прошептал он. - Проклятые бездушные подонки! Так значит, вы отняли у меня сына...
Ансельм вызывающе выпятил челюсть, но в глубине его глаз застыли горечь и страх.
- Нет, милорд, я был с ними с самого начала.
Остекленевшие глаза Логайра вновь остановились на Нем. - Но ты, даже если ты... Его голос окреп.
- Но ты виновен больше, чем кто-либо. Ты - прежде всего!
И тут шагнул вперед Дюрер, покидая Логайра, чтобы встать рядом с Ансельмом. Его ухмылка превратилась в торжествующую улыбку.
Глаза Логайра медленно сфокусировались на нем. Их взгляды встретились и сцепились намертво.
По залу пробежал легкий шорох - все советники поднялись на цыпочки, чтобы лучше видеть.
- Нет, - прошептал Логайр, - это был ты...
Старик медленно выпрямился. Затем он пристально и не спеша еще раз заглянул в глаза каждому Великому Лорду. Потом его взор вновь вернулся к Дюреру.
- У вас у всех одно на уме. - Голос его снова обрел силу, но то была сила горечи и презрения. - Дебаты уже состоялись, не так ли? И вы пришли к единому мнению. Каждый из вас вступил в схватку с собственной совестью и одолел ее.
В его голосе зазвенел металл.
- Но какая нить связала ваши души воедино?
Глаза Дюрера вспыхнули, как угли. Он открыл рот, чтобы огрызнуться, но Логайр опередил его:
- Ты! Человек со звезды! Ты явился ко мне пять лет назад, и я, старый дурак, думал: «Все в порядке», когда твои ублюдки под видом раболепных слуг один за другим появлялись в наших домах, а я-то еще радовался... бедный старый маразматик.
Он поднял взгляд, пытаясь заглянуть в глаза Ансельму.
- Ансельм, коего я некогда звал своим сыном, очнись и услышь! Берегись человека, что пробует твое мясо, ибо ему легче всего тебя отравить.
Род внезапно догадался, чем окончится эта встреча: советники не осмелятся оставить Логайра в живых. Старик все так же полон сил и мужества, он по-прежнему неукротим. Логайр еще мог склонить лордов на свою сторону. Хотя вероятность этого была невелика, Дюрер захочет избежать ненужного риска.
Ансельм расправил плечи, на его лице застыла маска непокорности. Он хлопнул Дюрера по плечу, не заметив, что зубы человечка громко клацнули от удара.
- Этому человеку я доверяю, - заявил он, как ему казалось, бодрым тоном. - Он был со мной с самого начала, и я приветствую его мудрость... я буду рад, если ты продемонстрируешь свою и присоединишься к нам.
Глаза Логайра сузились.
- Нет, - выплюнул он, - изыди, лже-сын, со своими изменническими речами! Я скорее умру, чем пойду с вами.
- Ты получишь то, к чему стремишься, - отрезал Дюрер. - Скажи, какую смерть ты предпочтешь?
Логайр прожег его взглядом, а затем одним движением встал в полный рост.
Ансельм побагровел, ошеломленный таким поворотом дела.
- Зазамолчи, Дюрер! Он... дурак, да, и изменник. Но он мой отец, и никто не тронет его!
Дюрер поднял бровь.
- Вы приютите змею на своей груди, милорд? Тем не менее, такова воля всей знати, и вы не можете ей противиться.
Он повысил голос.
- Что скажете, лорды? Заслуживает ли этот человек смерти?
На миг в зале воцарилась тишина. Род положил руку на деревянный рычаг. Он был обязан вытащить Логайра оттуда. Род смог бы отворить дверь и втащить старика в тайный ход прежде, чем кто-нибудь поймет, что произошло...
Но успеет ли он закрыть ход до того, как они подбегут?
Скорее всего, нет. Слишком много людей стояло совсем близко. А уж Дюрер своего шанса не упустит.
Если бы только петли и пружины были в приличном состоянии!
Но ему показалось, что их вряд ли часто смазывали последние несколько веков. По огромному залу прокатилось неохотное «да». Дюрер повернулся к Логайру и вежливо поклонился.
- Вердикт гласит - смерть, милорд.
Он вытащил стилет и двинулся вперед. И тут погас свет.
Мгновение Род стоял с отвисшей челюстью в кромешной тьме.
Какого черта...
Затем он навалился всем телом на рычаг. Когда каменная плита со стоном отошла в сторону, он выхватил кинжал. Пришла пора действовать, разбираться будем потом.
Скрежет каменной двери разорвал напряженную тишину, и разразился просто ад кромешный. Все завопили в один голос одни от ярости, другие - от разочарования, некоторые приказывали слугам принести факелы.
Шум будет хорошим прикрытием. Род выскочил из потайного хода и зашарил вслепую, пока не наткнулся на чей-то торс.
Этот кто-то зарычал и попытался ударить его. Род быстро пригнулся и почувствовал, что кулак прошел выше. Он нащупал кнопку на рукояти кинжала и в его мерцающем свете увидел, что это никто иной, как герцог Логайр.
И тут в Рода с яростным воем врезалось худое, как щепка, тело. Род пошатнулся и вскрикнул, когда стальное жало впилось ему в плечо. Очевидно, Дюрер тоже заметил отблеск света.
Стилет вышел из плеча Рода, и он, почувствовав теплую струйку вытекающей крови, откатился в сторону.
Но это пугало вновь насело на него. Род наугад махнул рукой и, к своему великому счастью, поймал врага за руку, сжимающую кинжал.
Но человечишка был невероятно силен. Под его давлением рука Рода опускалась все ниже и ниже, и тот почувствовал, как острие стилета уперлось ему в горло.
Он попытался оттолкнуть лезвие другой рукой. Его плечо заныло от боли, но рука Дюрера даже не шелохнулась.
Лезвие опустилось еще на дюйм. Род ощутил, как кровь заструилась по его горлу, и липкий страх затопил душу.
Ослепляющий, парализующий животный страх... И тут Род услышал глухой стон.
Дюрер вскрикнул, стилет упал на пол, и тяжесть, придавливающая тело Рода, исчезла.
Огромный зал потряс низкий тройной стон, перемежаемый воплями ужаса.
В кромешной тьме возвышались три гигантских белых фигуры, увенчанные черепами с широко разинутыми ртами. Это был Горацио и еще два бывших лорда Логайра, которым надоела рутина загробной жизни. Род выплеснул весь свой ужас в крике:
- Векс! Шестьдесят оборотов!
В его голове что-то хрипло загудело, и страх испарился.
Он вновь зажег фонарь и нашел Логайра. Вскочив на ноги, Род ударил герцога под ложечку. Дыхание со свистом вырвалось из легких старика, и тот рухнул на плечо Рода... к счастью, на здоровое.
Род повернулся и, спотыкаясь, побежал, надеясь, что выбрал правильное направление. Где-то сзади визжал Дюрер.
- Заткните уши, тупицы! Тупицы!
Род пробирался сквозь тьму, чувствуя, как тело Логайра на его плече становится все тяжелее и тяжелее. Он никак не мог найти дверь! И тут он услышал приближающийся топот мелких шажков - это Дюрер пытался на ощупь найти Рода. А раз у него теперь в ушах затычки, то Дюрер вновь стал грозным противником.
К тому же, Род не мог драться, когда в одном плече зияла рана, а на другом висел Логайр.
Холодный ветерок овеял щеку, и мимо него проплыла призрачная белая фигура.
- Следуй за мной! - прогудел Горацио Логайр. Род так и поступил.
Он мчался за духом, словно бегун по пересеченной местности, вытянув вперед здоровую руку. Но это не помогло - Род со всего маху врезался раненым плечом в каменный косяк и завертелся на месте от острой боли. Вскрикнув и чуть не уронив Логайра, он отступил к стене узкого хода.
Прижавшись к ней спиной, Род пытался отдышаться.
- Торопись, Человек! - прогудел Горацио. - Плита! Ты должен закрыть ее.
Род кивнул и, вздохнув, принялся ощупывать стену в поисках рычага, надеясь, что Логайр не свалится у него с плеча.
Наткнувшись на покрытый ржавчиной металл, он рванул рычаг вверх, и дверь с грохотом закрылась.
Он стоял согнувшись и едва дышал.
Казалось, прошла целая вечность, прежде чем Логайр наконец пошевелился. Род собрал в кулак оставшиеся силы и осторожно положил его на пол. По-прежнему тяжело дыша, он взглянул на Горацио.
- Премного благодарен, - прохрипел он, - за своевременное спасение.
Горацио пренебрежительно махнул рукой, но лицо его едва не расплылось в улыбке.
- Ты не смог бы исполнить свою клятву, Человек, если бы умер сейчас.
- Ох, ты прав как никогда. - Род привалился к стене. - Но ты, судя по всему, все тщательно продумал. Хотел бы я знать, как тебе удалось вывернуть пробки у этих факелов?
- Вывернуть... пробки? - нахмурился Горацио.
- Ну, тот фокус со светом.
Дух нахмурился еще сильнее.
- Разве это не твоих рук дело?
Род изумленно уставился на него, затем выставил вперед ладонь.
- Эй, минуточку. Минуточку. Итак, вы решили, что это сделал я... а я думал, что это сделали вы.
- Верно.
- Но вы этого не делали?
- Нет.
- И я этого не делал.
- Похоже, что так.
- Тогда... - Род сглотнул, - кто?..
- Кто здесь? - проревел Логайр прямо в ухо Роду. Из глазка вырвался луч света. Горацио испуганно застонал и исчез.
Род припал к отверстию. Снова горели факелы. Дюрер стоял на помосте, тыча в воздух кинжалом и визжа:
- Где? Где?
Род оторвался от глазка и слегка улыбнулся Логайру.
- Я не думаю, что нам следует оставаться здесь до выяснения ответа на этот вопрос, милорд? Мы можем идти?
Он повернулся, чтобы показать путь, но пальцы Логайра впились в его плечо. Род охнул.
- Пожалуйста, милорд - если вам не трудно - схватитесь за другое плечо.
- Что это был за человек? - прорычал Логайр.
- Человек? - огляделся вокруг Род, - Какой еще человек?
- Да тот, в белом, что стоял перед нами!
- А, - Род пристально посмотрел в глаза старику. Логайр явно еще не отошел от шока. Он пока что не в силах был встретиться лицом к лицу с объективной реальностью. - Э-э, это всего лишь родственник, милорд.
- Твой родственник? Здесь?
- Нет, милорд, ваш. - Он повернулся и ощупью двинулся вперед по коридору.
Мгновение спустя Логайр последовал за ним. Свет от глазка пропал уже несколько ярдов спустя. Род, ругаясь, нащупывал дорогу. А когда они свернут за угол, чтобы спуститься по узким ступенькам, там вообще будет царить кромешная тьма.
Поэтому, свернув за угол, он вытащил кинжал... и тут увидел прямо перед собой шарик блуждающего огонька. Он изумленно уставился на него, по его спине пробежали мурашки.
Когда глаза Рода привыкли к тусклому свету, он разглядел лицо и тело (их нельзя было рассматривать как единое целое, ибо каждая часть заслуживала отдельного описания), а также вытянутую руку с лежащим на ладони блуждающим огоньком. В глазах девушки застыла тревога.
- Гвендайлон, - констатировал он.
На ее лице отразились радость и облегчение, но лишь на миг. Затем в глазах девушки мелькнул озорной огонек. Она сделала шутливый книксен.
- Милорд.
- Черт возьми! - прорычал он. - Какого дьявола тебе здесь нужно?
Она вытаращила глаза, изображая оскорбленную невинность.
- Я последовала за вами, милорд.
- Нет, нет, нет! - Род плотно зажмурил глаза. - Это не по сценарию. Ты должна была возненавидеть меня и прекратить ходить за мной по пятам.
- Никогда, господин, - сказала она очень тихо. Он заглянул ей в глаза, чтобы убедиться, что она не шутит. Вот незадача. В голове его мелькнуло высказывание Тома насчет деревенских девушек.
- Что это такое? - спросил он, указав подбородком на блуждающий огонек.
- Это? - взглянула она на светящийся шарик. - Всего лишь крохотное заклинание, которому меня научила моя мама. Он будет освещать нам путь в этом лабиринте, господин.
- Пускай светит, - согласился Род. - А могу ли я спросить, как тебе удалось потушить все факелы в огромном зале?
Она хотела было ответить, затем нахмурилась.
- Об этом в два счета не расскажешь. У нас есть на то время?
Род, поджав губы, пристально посмотрел ей в глаза.
- Но это твоих рук дело?
- Да, господин.
- Еще одно крохотное заклинание...
- ...которому меня научила моя мамочка, - весело кивнула она.
- Ла-а-адно! - протянул он. - Почему бы и нет? Пошли, крошка.
Он начал ощупью спускаться по узким ступеням, вздрагивая всякий раз, когда его плечо касалось стены.
- Милорд, - ахнула Гвендайлон, потянувшись рукой к его плечу. - Вы ранены!
Он полуобернулся к ней, привалившись к стене и продолжая ощупывать камень, но выпуклый круглый холмик, на который наткнулась его рука, мог быть всем, чем угодно, кроме гранита.
Род отдернул руку. Она удивленно взглянула на него, затем опустила веки, лениво улыбнулась и, поймав Рода за руку, потянула его к себе.
- Милорд, вам не нужно...
- Шалишь! - Он вырвал руку и вжался в стену. Она потянулась к нему, приоткрыв губы.
- Моя дорогая леди...
- Я никогда не притязала на этот титул, - прошептала она теплым низким и хриплым голосом. Ее тело легонько прижалось к нему.
- Ну пожалуйста, женщина! - Род предпринял доблестную попытку спрятаться в толще камня. - Я не могу представить себе менее эротическую обстановку.
- Ни время, ни место не имеют для меня никакого значения, когда ты рядом, господин, - выдохнула она и ласково куснула его за ухо.
«А я-то думал, что знаю немало цитат», - сказал себе Род.
- Слушай, - сказал он, пытаясь выкрутиться, - у нас нет ни времени, ни места...
Он охнул и задрожал, когда она ухватила его за определенный орган.
- Послушай, малышка, ты только вытащи нас отсюда, и я весь твой!
Она перевела дыхание и отступила назад, чтобы заглянуть ему в глаза.
- Правда, господин?
- Ну, э-э... - Род тут же дал обратный ход. - Во всяком случае, на двадцать четыре часа.
- Договорились, - пробормотала она с надменной улыбкой.
Мгновение он сердито глядел на нее, а затем буркнул:
- Сотри сметану с губ и выведи нас отсюда!
- Да, господин! - Она резко повернулась, закружив вихрем юбки, и легко поскакала по поросшим мхом ступенькам. С миг он смотрел ей вслед, и вдруг глаза его заблестели. В три прыжка Род настиг ее и повернул к себе лицом. Она удивленно посмотрела на него, затем вновь включила страстный взгляд.
- Милорд, мы должны торопиться...
- Это не займет много времени, - ответил он и крепко прижал девушку к себе. Губы ее были влажными, теплыми и полураскрытыми. Она испустила счастливый вздох и оттолкнула его.
- Ну! И для чего все это?
- Долговое обязательство, - усмехнулся он. Она хихикнула и резко обернулась, увлекая его за собой по коридору.
- Мы должны спешить!
Тут за его спиной раздался тихий дружеский смешок. Род бросил на Логайра негодующий взгляд.
- Старый козел, - буркнул он и побежал следом за Гвен.
Скользкие камни тайного хода обступили их с обеих сторон.
Зазор между ними и плечами людей составлял не более трех дюймов. Вверх по лестнице, поворот, снова вверх еще на один пролет. Камни под ногами сырые и скользкие, с потолка капает вода из плещущегося над головой озера. Клочья светлого мха облепили стены, словно язвы. Низкий потолок затянут сетями покинутой паутины.
Когда они миновали двенадцатый пролет, Род услышал отдаленное журчание воды.
- Здесь проход к озеру, - объяснила ему Гвендайлон. - Он должен вывести нас прямо на берег.
Обернувшись, она взглянула на Рода.
- Как ваше плечо, лорд Род?
- А, пока терпимо, - буркнул тот.
- Кровь еще идет?
- Нет. Камзол, по-видимому, залепил рану. В прачечной мне, наверное, предъявят убийственный счет.
- Гм-м, - она отвернулась и поспешила дальше. - Надеюсь, ты продержишься, пока мы не выйдем к берегу реки. Поторопитесь, господа. Мы должны добраться туда до того, как они додумаются пошарить в стойлах.
Род нахмурился.
- Зачем? Разве мы идем к конюшне?
- Нет, к реке, но если они заглянут в стойла, то обнаружат, что твой черный жеребец исчез вместе с конем герцога.
- Да что ты говоришь! - Он прочистил горло и спросил немного громче, чем требовалось:
- И где же мне искать моего коня?
- На берегу реки, Род, - прошептал голос Векса, - вместе с Большим Томом и двумя клячами.
Гвендайлон попыталась было ответить на вопрос, но Род перебил ее:
- Да, да, я знаю - они на берегу реки.
Гвен выглядела слегка удивленной.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

- Но откуда Большой Том узнал, что нам понадобятся лошади?
Какой-то миг она смотрела на него, нахмурив брови, а затем отвернулась.
- То была моя идея, господин. Едва ли от этого будет какой-то вред. Мне показалось, что лошади могут нам понадобиться.
- Показалось, - повторил за ней Род. Неужели она была к тому же и ясновидящей?
- Да, господин, показалось, - она постепенно замедляла шаг. - Осторожней, господин.
Гвен бережно переступила через что-то, лежащее у них на пути. Род остановился, чтобы получше разглядеть предмет. Это был миниатюрный человеческий скелет, длиной дюймов в восемнадцать, но с пропорциями взрослого человека, а не ребенка. Он весь позеленел от плесени. Род посмотрел на Гвендайлон.
- Скелет лежит здесь с недавних пор, - сказал он. - Кто это?
- Один из Маленького Народца, господин. - Она стиснула зубы. - В этом замке не так давно царили злые чары.
Удивленный ее тоном, Род поднял глаза, пропустив мимо ушей изумленное восклицание Логайра. Лицо девушки окаменело от горя.
- Бедный малыш, - прошептала она. - А мы даже не смеем задержаться, чтобы предать твой прах земле.
Она повернулась и пошла дальше.
Осторожно переступив через хрупкий скелет, Род последовал за ней.
- Что это были за чары? - спросил он, нагнав ее.
- Ну, нечто напоминающее... пение... воздуха, господин, слышимое не ухом, а разумом. Если бы вы или я попробовали преодолеть его, оно остановило бы нас, точно стена. Но для Маленького Народца это пение смертельно.
Род нахмурился.
- Пение, говоришь?
- Да, господин. Но, как я уже говорила, его не слышно.
Силовое поле! Но этого просто не может быть. Спроси у любого физика, и он подтвердит...
- Давно оно здесь?
- Заклятие было наложено пять лет назад, милорд. Оно действовало около месяца, потом я сняла его, а хозяин этого не заметил и не наложил его вновь.
Род встал как вкопанный, и Логайр наткнулся на него. Род уставился на нежную фигурку идущей впереди него девушки. Затем он закрыл рот, судорожно вздохнул и последовал за ней. Силовое поле! И как раз пять лет назад здесь впервые появился Дюрер...
Род подумал о циферблате на предполагаемой машине времени.
Затем он уставился на длинные рыжие волосы Гвендайлон, колышущиеся в такт ее шагам.
Неужели она выключила поле? Эта милая девушка остановила машину из будущего?
Он с немым восхищением взглянул на свою крестьяночку.
- Э-э, Гвен, дорогая...
- Да, милорд? - оглянулась девушка. По ее залившемуся румянцем лицу было видно, что она приятно удивлена.
Он нахмурился. Что?... А-а. Он назвал ее «Гвен», да еще и «дорогая».
- Да, милорд, я изгнала его. Но Маленький Народец сюда больше носа не кажет, и я думаю, что они правы.
«Да, - сказал про себя Род, - еще бы. Дюрер и Ко вряд ли взирали бы безучастно на крохотных шпионов. Они наверняка приняли бы соответствующие меры». Он рассеянно посмотрел вслед удаляющейся Гвендайлон. Да эта девушка просто кладезь сюрпризов...
- Мы уже близко, милорды!
Род задрал голову и увидел вдали слабую искорку света.
Светящийся шарик на ладони Гвен мигнул и погас.
Мгновение спустя они вышли через растрескавшееся, поросшее травой жерло туннеля на залитый лунным светом берег. В нескольких дюжинах ярдов в окружении ив и кипарисов текла река.
После сырости туннеля свежий ветер пробирал до костей. Логайр поежился.
- Хозяин! - послышался приглушенный голос, и из тени речного берега вышел Большой Том, ведя за собой трех лошадей.
Род схватил Гвендайлон за руку и побежал к лошадям... но был резко остановлен далеко не женским по силе рывком, хорошо хоть за здоровую руку.
- Нет, милорд, - твердо заявила она. - Сперва мы должны осмотреть твое предплечье.
- Которое? - буркнул Род, поводя здоровым плечом, стонущим от внезапного рывка. - Слушай, у нас нет времени...
- Это рано или поздно заставит нас снизить темп, - строго сказала она. - Лучше заняться раной сейчас, когда это займет лишь считанные секунды.
Род вздохнул и сдался. Он с видом знатока смотрел, как она побежала к реке, дивясь переполнявшим его теплым чувствам.
- Тут она права, - проворчал Логайр, разворачивая Рода лицом к себе. - Стисни зубы.
Он расстегнул камзол Рода. Тот начал было протестовать, но внезапно вскрикнул от боли, когда Логайр рывком распахнул камзол, оторвав по ходу дела струп засохшей крови.
- Пусть малость покровоточит свободно, - буркнул старик, срывая камзол с раненого плеча.
Тут подоспела Гвендайлон с пригоршней каких-то трав и маленьким бурдючком вина. «Положись на Большого Тома, тот без него никуда», - подумал Род, - и минут через пять Род посадил девушку в седло Векса, а сам, взгромоздившись позади нее, вонзил каблуки в бока робота - коня. Гвендайлон поразилась глухому клацанью, с которым Векс перешел в галоп, и, нахмурив брови, озадаченно взглянула на Рода.
- Вот почему я прозвал его «Старина Железнобокий», - пояснил Род. - Теперь расслабься и обопрись на меня. Скакать нам придется долго.
- Но, милорд, мне не нужно...
- У нас только три лошади, Гвен. На какой-то придется ехать вдвоем. Не волнуйся. Векс даже не заметит разницы.
- Но, милорд, я...
- Ш-ш-ш! Милорд Логайр! - крикнул он через плечо. - Езжайте вперед, милорд, вы лучше знаете местность.
Логайр молча кивнул и пришпорил своего могучего скакуна.
Тот малость прибавил и обошел Рода, который последовал за ним, слыша топот копыт мерина Тома позади себя.
- Поверьте, милорд, нет никакой нужды...
- Мы еще успеем наговориться вдоволь, - буркнул Род. - За нами тянется такой четкий след, словно здесь провезли «Поларис». Нам нужно как можно быстрее убраться подальше отсюда, дабы они не догнали нас, если все же пустятся в погоню.
Гвендайлон вздохнула.
- Оглянитесь, милорд.
Род послушался и увидел толпу, по меньшей мере, в сто эльфов, которые уничтожали, выстроившись вдоль их следа с миниатюрными вениками в руках, малейшие свидетельства их проезда. Они даже выпрямляли траву, примятую копытами лошадей.
Род зажмурился.
- Нет. О нет! Почему я. Господи? Почему я?
Он повернулся к Гвендайлон.
- Гвен, ты позвала этих... Гвен!
Седло было пустым. Она исчезла.
- Гвен! - заорал он и вцепился в поводья.
- В самом деле, Род, - раздался протестующий шепот у него за ухом. - Держи же себя в руках...
- Гвендайлон! - изо всех сил крикнул Род. С неба донесся крик, напоминающий вопль чайки.
Род задрал голову. Скопа. Он готов был поклясться, что та самая. Во всяком случае, ему хотелось в это верить. Птица спикировала вниз и закружилась над его головой, настойчиво крича. Как ей удалось заставить этого рыбоядного ястреба так по-женски кричать?
Скопа перегнала его, паря над землей прямо за конем Логайра. Затем она повернула обратно, вновь покружилась над головой Рода и устремилась куда-то вперед.
- Да-а, - буркнул Род. - Сообщение принял. Я не должен задерживать отряд. Векс, следуй за птицей! Векс? Векс!
Голова коня «покачивалась меж его негнущихся ног. А, ладно, для Рода это тоже явилось немалым потрясением. Он хлопнул по выключателю.
Через полчаса они перешли на рысь и скакали до захода луны. Когда повеяло свежестью рассвета, герцог, измотанный до предела, едва держался в седле.
Честно говоря, Род чувствовал себя так же погано. Он поравнялся с герцогом.
- Вон там, на поле, видны скирды сена. Мы должны сделать привал. Уже светает, а нам не стоит передвигаться при свете дня.
Логайр, моргая, поднял голову.
- Да, да, разумеется, - и придержал свою лошадь. Род и Том последовали его примеру.
Проломившись сквозь колючую изгородь на обочине, они затрусили к ближайшему стогу. Род спешился и подхватил Логайра, который почти что вывалился из седла. Большой Том расседлал лошадей и отогнал их в поле пастись звонким хлопком по крупу, а Род покуда отволок пожилого вельможу на вершину стога.
Опустив Логайра на сено, он отступил на шаг и прошептал:
- Векс.
- Да, Род.
- Убери этих кляч подальше отсюда, куда-нибудь, где они не будут бросаться в глаза, хорошо? И приведи их обратно на закате.
- Ладно, Род.
Род немного постоял, вслушиваясь в затихающий топот копыт.
Он взглянул на Логайра. Старик начисто отключился: сказались нервное напряжение и долгая ночная скачка, не говоря уже о том, сколько времени ему пришлось провести без сна.
Род укрыл сеном спящего лорда, дабы замаскировать его.
Поискав взглядом Большого Тома, он увидел, как ноги великана исчезают в толще сена. Седла и упряжь уже были спрятаны в глубине стога.
Тем временем и конечности Тома скрылись из виду. Затем послышалось громкое шуршание, и из норы высунулось румяное лицо Тома.
- Ты должен быстренько куда-нибудь спрятаться, хозяин. Скоро рассветет, а крестьяне не должны нас заметить.
- А они не подойдут слишком близко к этой скирде?
- Нет. Это поле далеко от замка, так что они доберутся до него лишь через несколько дней.
Род кивнул и, вскинув руки, соскользнул по склону стога на землю. Обернувшись, он увидел, как Том маскирует вход в нору.
- Спокойной ночи, Большой Том, - ухмыльнулся он.
- Доброго утра, хозяин, - ответил изнутри приглушенный голос. Род рассмеялся, мотая головой, и направился к соседнему стогу сена. Взобравшись на верхушку, он соорудил в сене удобную выемку и вытянулся там со вздохом облегчения.
Послышался тихий вскрик, и скопа шлепнулась на сено рядом с ним. Она рухнула на бок, контуры ее расплылись и вытянулись - через миг рядом с ним лежала Гвендайлон.
Она озорно улыбнулась и начала распутывать шнуровку лифа.
- Двадцать четыре часа, милорд. С восхода до восхода. Ты обещал, что все это время будешь подчиняться моим приказам.
- Но-но-но... - Род запнулся и судорожно сглотнул, когда лиф распахнулся и был отброшен прочь. Блузка поползла наверх. Он вновь сглотнул и с трудом выдавил:
- Но-о кто-то должен стоять на страже!
- Не бойся, - прошептала она, и блузка взмыла в воздух.
- Мои друзья позаботятся об этом.
- Твои друзья? - Род несколько рассеяно отметил, что бюстгальтер здесь пока что не изобрели. Гвендайлон, однако, от этого только выиграла.
- Да, Маленький Народец, - изящный жест, и юбка вместе с туфлями присоединились к куче сброшенной одежды.
Заходящее солнце уже окрасило солому в кроваво-красный свет, когда Род, наконец, высунул голову из стога.
Он огляделся, полной грудью вдохнул свежий воздух и удовлетворенно крякнул.
Он чувствовал себя на редкость хорошо.
Род сбросил с себя налипшее сено и, медленно и любовно пройдясь глазами по изгибам тела Гвен, подумал, что денек выдался довольно хлопотный.
Он наклонился и припал к ее устам в долгом страстном поцелуе, чувствуя, как она пробуждается ото сна.
Род отстранился. Глаза девушки слегка приоткрылись. Губы ее медленно изогнулись в сладостной улыбке.
Она лениво потянулась, как кошка. Род был удивлен, почувствовав, как участился его пульс. Он тут же вырос в собственных глазах.
Его мнение о ней было и без того заоблачно высоким. Со внезапной тревогой Род осознал, что впервые в жизни пожалел о том, что он - перекати-поле. Он также почувствовал, что его мучают угрызения совести. Она посмотрела ему в глаза и посерьезнела.
- Что печалит тебя, господин?
- Тебя разве не возмущает, когда тобой пользуются, Гвен?
Девушка лениво улыбнулась.
- А тебя?
- Ну, но... - Род, нахмурившись, рассматривал свои ногти. - Ну, это совсем другое дело. Ведь я же мужчина.
- Вот ни за что бы не догадалась, - промурлыкала она, покусывая его по ходу дела за мочку уха.
Он усмехнулся и завертелся, пытаясь ответить ей тем же, но она еще не покончила с его ухом.
- Все мужчины - дураки, - прошептала она между укусами. - Вечно вы говорите о том, чего нет, вместо того, чтобы поглядеть в глаза реальности. Закончилась ночь - живи до следующего вечера, как живется.
Затем Гвен глянула на него из-под опущенных век с видом собственника, окинув его пристальным взглядом с головы до пят.
«Ну ладно, - подумал Род, - а я впервые попытался быть честным... В конце концов, есть только один способ стереть с ее лица эту надменную улыбку.»
И в тот самый миг Большой Том позвал:
- Хозяин! Солнце село и нам пора трогаться.
Род с негодующим ворчанием отпустил Гвен.
- У этого парня великолепно развито чувство такта...
Он принялся натягивать шаровары.
- Подъем, моя милая!
- К чему такая спешка, господин? - спросила она, надув губки.
- Долг зовет, - ответил он, - и, во всяком случае, уж Большой Том точно. «Вперед, во славу Франции!» или что-то там в этом духе...
Две ночи беспрерывной скачки лишь с кратковременными переходами на рысь или шаг привели их к столице.
Когда они подъехали к мосту через огибающую город реку.
Род с удивлением увидел там двух пеших солдат, вооруженных пиками. Воткнутые по бокам факелы рассеивали сумрак вечера.
- Я расчищу дорогу, - буркнул Том и, пришпорив коня, поскакал вперед, опередив Рода и Логайра.
- Посторонись, - крикнул он стражникам, - мои хозяева желают проехать.
Пики с треском скрестились, загораживая проход.
- Кто твои хозяева? - рявкнул один из солдат. - Мятежники или воины королевы?
- Мятежники? - нахмурился Том. - Что же произошло в столице, пока мы были на Юге?
- На Юге? - насторожился стражник. - Вот лорды Юга-то и взбунтовались.
- Ну, да, да, - Том решительно отмел все возражения. - Мы там находились по приказу королевы - в качестве шпионов, если говорить начистоту. Мы спешили сообщить о том, что лорды Юга восстали, а также - назвать дату их выступления. Но как данная весть могла опередить нас?
- В чем дело? - вмешался Логайр, подъехавший к ним вместе с Родом. - Посторонитесь, смерды, чтобы мог проехать человек благородной крови!
Часовые повернули головы и уставились на Логайра. Затем обе пики рванулись вперед, остановившись в дюйме от груди герцога.
- Спешьтесь и стойте на месте, милорд герцог Логайр! - почтительно, но твердо сказал первый стражник. - Мы должны арестовать вас по приказу Ее Величества королевы.
А другой часовой заорал:
- Капитан! Капитан гвардии!
Логайр изумленно уставился на них. Род, миновав лорда, проехал вперед и прожег часового гневным взором.
- Назови преступление, за которое королева приказала поместить милорда Логайра под арест!
Часовой перевел взгляд с лица Логайра на Рода, затем обратно, и неуверенным тоном ответил:
- За измену отечеству и лично Ее Величеству королеве.
У Логайра отвисла челюсть. Затем губы его сжались, а брови сошлись на переносице, пряча глаза в темных пещерах глазниц. В свете факелов лицо его казалось залитым кровью.
- Я непоколебимо предан Ее Величеству королеве! - взорвался он. - Хватит дерзить и посторонитесь!
Стражник судорожно сглотнул, но не сошел с дороги.
- Говорят, что Логайр ведет мятежников, милорд.
- Солдат, - мягко сказал Род тоном бывалого сержанта.
Часовой мгновенно перевел взгляд на него, но пика в его руке не дрогнула.
- Ты меня знаешь, - в голосе Рода чувствовалась скрытая угроза. Это возымело больший эффект, чем все напыщенные речи Логайра. Солдат облизнул губы и согласился:
- Да, господин.
- Кто я?
- Вы господин Гэллоуглас, бывший гвардеец королевы.
- По-прежнему гвардеец королевы, - все так же мягко поправил Род. - Меня отправили на юг неделю назад, дабы я охранял милорда Логайра.
Герцог вскинул голову и бросил быстрый взгляд на Рода.
- Мы думали, что вы пропали, - промямлил солдат.
- Теперь ты знаешь, в чем дело, - Род умело придал своему голосу нужный оттенок, намекнув, что на тупоголового солдата обрушится гнев самой королевы, если тот не подчинится.
- Милорд Логайр просит свою родственницу и сюзерена. Ее Величество королеву, предоставить ему убежище. Она будет разгневана, узнав, что его задержали. Пропусти нас.
Часовой еще крепче вцепился в пику, судорожно вздохнул и упрямо выпятил челюсть.
- Был отдан приказ арестовать милорда Логайра и поместить его в королевскую темницу. Больше я, добрый господин, ни о чем не знаю.
- В темницу! - проревел Логайр, покраснев, как рак. - Что я, двух грошевый бродяга, чтобы меня от ограды вели в камеру? Разве так королева должна принимать своего вассала? Нет, нет! Потомок Плантагенетов не может пасть так низко! Негодяй, я отрежу твой лживый язык!
Он потянулся к кинжалу, и солдат трусливо отпрянул, но рука Рода остановила вельможу.
- Успокойтесь, милорд, - прошептал он. - Это Дюрер, опередив нас, распространил здесь подобные слухи. Королева может и не знать о вашей лояльности.
Логайр неимоверным усилием воли взял себя в руки, однако внутри он весь бурлил от ярости. Род нагнулся и шепнул Тому:
- Том, не знаешь ли ты безопасного местечка, где можно спрятать старика?
- Да, хозяин, - нахмурился Том, взглянув на него. - У его сына. Но зачем?..
- В Доме Кловиса?
- Да, хозяин. Потребуется вся королевская рать и большие бомбарды, чтобы выкурить их оттуда.
- Мне кажется, с этим вполне справится свежий ветерок, - буркнул Род, - но иного выхода у нас нет. Так что...
- Говори так, чтобы все могли слышать! - вмешался новый голос.
- Вроде знакомый голосок, - пробормотал, оглядываясь, Род.
Сэр Марис протолкнулся меж двух вздохнувших с облегчением стражей.
- Отличная работа, Род Гэллоуглас! Ты привел в наш надежный оплот самого опасного мятежника.
Сузившиеся глаза Логайра прожгли Рода ненавистью.
- Я запрещаю вам переговариваться между собой, - продолжал сэр Марис. - И строго выполняйте мои приказы, ибо двенадцать лучших арбалетчиков взяли вас на мушку.
Величественный герцог гордо откинулся в седле. На лице его застыла гранитная маска фаталиста.
- Двенадцать? - Род криво улыбнулся сэру Марису. - Всего лишь двенадцать стрел, чтобы убить Логайра? Дорогой сэр Марис, я вынужден сделать вывод, что ты на старости лет стал опрометчив.
Гранит треснул. Логайр бросил на Рода озадаченный взгляд. Род спешился и зашагал по мосту прочь от лошадей. Он горестно покачал головой.
- Эх, сэр Марис, сэр Марис! Мой дорогой сэр Марис, думать, что...
Внезапно он развернулся и с пронзительным криком шлепнул коней по груди.
- Разворачивайтесь и скачите! - закричал он. - Скачите!
Сэр Марис и его люди застыли от удивления, и тут лошади встали на дыбы, развернулись и прыгнули прочь. Мгновение спустя двенадцать арбалетных стрел вонзились в землю там, где они только что стояли.
Один стрелок оказался немного проворнее других - его стрела со звоном скользнула по металлическому крупу Векса и срикошетила в реку.
Какой-то миг все потрясенно молчали, затем по рядам пробежал леденящий душу шепоток:
- Колдовской конь! Колдовской конь!
- Замети следы, Векс, - прошептал Род, и огромный черный конь встал на дыбы, молотя копытами воздух и издавая пронзительное ржание, а затем повернулся и исчез, пропал в ночи, оставив им лишь затихающий вдали топот копыт.
Род мрачно улыбнулся, уверенный в том, что след Векса так переплетется со следами коней Тома и Логайра, что даже итальянский повар - специалист по спагетти, не распутает их.
Он посмотрел на небо. За пределами круга, образованного светом факелов, ничего не было видно, но ему показалось, что он слышал отдаленный крик птицы.
Он вновь улыбнулся, теперь уже более тепло. Пусть Катарина попробует заточить его в темницу. Пусть только попробует. Когда он повернулся к сэру Марису, улыбка сменилась кислой миной.
Старый рыцарь изо всех сил старался выглядеть разгневанным, но страх переполнял его глаза, как реклама - телевизионные программы. Голос его дрожал.
- Род Гэллоуглас, ты содействовал побегу мятежника.
Род стоял молча, сверкая глазами. Сэр Марис судорожно сглотнул и продолжил:
- Я должен арестовать тебя, Род Гэллоуглас, за измену Ее Величеству королеве Грамарая.
Род вежливо склонил голову.
- Попытайтесь.
Стражники пробормотали что-то и подались назад. Никто не рвался скрестить оружие с чародеем.
Глаза сэра Мариса тревожно расширились. Он повернулся и схватил за руку одного из солдат.
- Эй ты! Солдат! - прошипел он. - Беги в замок и сообщи обо всем королеве.

Предыдущая страница 19 Следующая страница


Чародей по неволе 20

Стражник припустил со всех ног, жутко обрадованный представившейся возможностью покинуть поле боя. Сэр Марис вновь повернулся к Роду.
- Теперь ты должен явиться на суд королевы, господин Гэллоуглас.
«Ого! - подумал Род. - Так теперь я "господин"?»
- Ты пойдешь к ней по своей воле, - озабоченно спросил сэр Марис, - или я должен привести тебя насильно?
В голосе старого рыцаря сквозил такой страх, что Род с трудом удержался от хохота. Его известность как чародея имела определенные плюсы.
- Я пойду по своей воле, сэр Марис, - сказал он, шагнув вперед. - Идем?
Глаза старика прямо-таки вспыхнули от благодарности.
Внезапно он нахмурился.
- Не хотел бы я оказаться на твоем месте, Род Гэллоуглас, даже если б мне предложили замок и герцогский титул. Теперь тебе придется в одиночку противостоять острому язычку нашей королевы.
- Ну, да, - согласился Род. - Впрочем, и у меня найдется, что ей сказать, верно? Идем же, сэр Марис.
К несчастью, долгий путь к замку дал Роду время поразмыслить над последними вздорными поступками Катарины.
Поэтому, когда они подошли к ее покоям, Род уже стиснул зубы, весь дрожа от ярости.
А тут его еще, ко всему прочему, поджидала комиссия по встрече в составе двух часовых и солдата, посланного вперед в качестве гонца. Наконечники двух пик были нацелены прямо в подбрюшье Рода. Процессия остановилась.
- И что все это значит? - осведомился Род ледяным тоном.
Гонец, заикаясь, ответил:
- Ко-королева запретила приводить к ней ча-чародея, пока его не за-закуют в цепи.
- А-а. - Род на миг поджал губы, затем вежливо кивнул гонцу. - Значит, меня закуют в цепи?
Солдат кивнул, находясь на грани истерики.
Род с треском отбросил от себя пики, сгреб гонца за шиворот и бросил его в гущу бросившихся вперед гвардейцев. Затем он изо всех сил пнул дверь, сорвав с болтов грубые металлические петли. Дверь с грохотом упала, и он, чеканя шаг, переступил через нее. Сидящие вокруг кленового стола Катарина, мэр столицы и Бром О'Берин повскакивали со своих кресел. Бром бросился вперед и загородил ему дорогу.
- Ты словно с цепи сорвался, Род Гэллоуглас, что ты...
Но Род, не сбавляя шага, прошел мимо него.
Он остановился у стола и, повернувшись, пронзил королеву глазами-льдинками.
Катарина отшатнулась, поднеся руку к горлу в замешательстве и испуге.
Бром вскочил на стол и проревел:
- Что означает сие неслыханное вторжение, Род Гэллоуглас? Убирайся прочь и жди, пока королева не позовет тебя.
- Мне не хотелось бы предстать перед Ее Величеством в цепях... - отрезал Род холодным голосом. - И я не позволю, чтобы досточтимого вельможу упекли в зловонную темницу, переполненную ворами и крысами.
- Ты не позволишь?! - ахнула возмущенная Катарина.
- Да кто ты такой, чтобы позволять или не позволять? - прорычал Бром. - Ты даже не дворянин!
- Мне кажется, это только помешало бы делу, - отрезал Род. Отшвырнув в сторону стол, он приблизился к королеве.
- А я-то думал, что в тебе есть хоть капля благородства, - глумился он. - Но теперь я вижу, что ты повернулась спиной даже к своей родне, к тому, кто заменил тебе отца! Если уж ты ввязалась в драку с вельможами, то неизбежно приходится обижать каких-то родственников, но не родного же дядю? Позор, женщина! Будь он самым последним убийцей, тебе все равно следовало бы принять его вежливо и с подобающим его положению почетом. Ты должна была отвести лучшие покои в замке под его камеру. Это твой долг по отношению к родственнику!
Он прижал ее к очагу, глядя ей прямо в глаза.
- Конечно, если бы он был всего лишь убийцей, ты без сомнения приняла бы его как должно! Но нет, он совершил более тяжкое преступление, ибо возражал против твоих деспотичных, непродуманных законов и, того хуже, пытался защитить свою честь от твоих расчетливых оскорблений. Он посмел настаивать на том, чтобы каждому человеку выказывалась толика уважения, соответствующая его положению в обществе, со стороны мстительной, взбалмошной, невоспитанной девчонки, единственным достоинством которой является титул королевы! И вот за это он был проклят!
- Фу, сударь, - она вся дрожала, бледная, как воск, - как вы можете так разговаривать с дамой!
- Дама! - фыркнул он.
- Дамой по праву рождения! - Этот возглас королевы был криком отчаяния. - И ты тоже покинешь меня? Будешь разговаривать со мной на языке Кловиса?
- Я, может, говорю, как хам, но ты ведешь себя по-хамски! И теперь я понимаю, почему все бегут от тебя - ты клеймишь презрением Логайра, а он единственный из всех лордов остался верен тебе!
- Верен! - вскричала она. - Но он же во главе мятежников!
- Мятежников ведет Ансельм Логайр! Отныне старик смещен, ибо сохранил верность тебе!
Род злорадно улыбнулся, когда на ее лице отразился страх и чувство вины, затем повернулся к ней спиной и отошел в сторону, предоставляя ей возможность осознать всю глубину своего предательства. Он услышал за собой надрывный судорожный вздох.
Бром промчался мимо него на помощь своей королеве. Послышался скрип кресла, на которое он ее усадил.
Подняв взгляд, Род увидел Лорда Мэра, который рассеянно смотрел мимо него. Род прочистил горло. Бюргер взглянул на него. Род качнул головой в сторону двери. Мэр, колеблясь, вновь посмотрел на королеву. Род поиграл рукоятью кинжала. Увидев это, старик побелел и испарился. Род обернулся к раскисшей девчонке.
Стоящий подле нее Бром бросил на него негодующий взгляд и буркнул:
- Что, разве рана недостаточно глубока?
- Пока что, нет, - стиснул зубы Род. Он вновь подошел к королеве и продолжил ледяным тоном.
- Этот достойный вельможа - герцог Логайр, твой родной дядюшка, из любви к тебе выступил против всей знати, даже против собственного сына! - Его голос дрогнул. Она подняла на него наполненные ужасом глаза. - И все из-за твоих идиотских законов и незнания основ дипломатии. Ансельм пошел против родного отца. У него было два сына, и ты лишила его обоих!
Она отчаянно замотала головой в безмолвном протесте.
- Но он по-прежнему верен тебе! - прошептал Род. - Он остался верен, несмотря на то, что они хотели убить его... И им это почти удалось!
Она в ужасе уставилась на него. Род похлопал себя по плечу.
- Вот сюда вонзился кинжал, который должен был пронзить его сердце. И все равно его спасло лишь чудо: одна ведьма, которую ты едва ли знаешь, вытащила нас оттуда!
Бром вскинул голову, пристально вглядываясь в лицо Рода.
Тот нахмурился и продолжил:
- Но вот я вынес его с риском для жизни и привез сюда в целости и сохранности. И что я узнаю? Его должны поместить под стражу! Причем не в качестве знатного пленника, нет! Вместо того, чтобы обращаться с ним с должными почестями и уважением, его намереваются бросить, как мелкого воришку, в темную сырую темницу!
Род сделал эффектную паузу, гордый тем, как лихо завернул последнюю фразу.
Но тут он малость перебрал - она уже взяла себя в руки.
Гордо вскинув подбородок и смахнув с глаз слезинки, она сказала:
- Перед моим законом, сударь, все равны!
- Да, - согласился Род, - но это должно означать, что с крестьянами нужно обращаться, как с лордами, а не наоборот!
Он склонился к ней, приблизив свое лицо вплотную к ее лицу.
- Скажите мне, королева, отчего это Катарина ко всем относится с презрением?
Это была ложь. Она презирала лишь знатных. Но глаза ее наполнились болью и внезапным сомнением в себе. И все же она провозгласила, еще выше задрав нос:
- Я - королева, и все должны повиноваться мне.
- О, они повинуются, покуда ты не отвесишь им оплеуху. Тогда они отвечают тебе той же монетой!
Род отвернулся, гневно уставившись в пламя очага.
- И мне трудно винить их за это, поскольку ты лишила их свободы.
Катарина изумилась.
- Какая еще свобода? О чем вы говорите, сударь?
- Да, намерения у тебя благие, - кисло улыбнулся Род. - Но методы претворения их в жизнь из рук вон плохи. Ты берешь на себя слишком много. Ты лишаешь их сегодня всего, обещая им завтра вернуть утраченное сторицей!
Он врезал кулаком по подлокотнику ее кресла.
- Но это завтра наступит после дождичка в четверг, неужели ты этого не понимаешь? Страна поражена тяжким недугом, и всегда найдется новое зло, с которым нужно будет бороться. А значит, слову королевы должны беспрекословно повиноваться все силы, сражающиеся на стороне добра.
Род медленно убрал руку, глаза его горели.
- И поэтому никогда не наступит тот день, когда ты всех сделаешь свободными. В твоей стране никто не будет свободен, кроме самой королевы.
Род сцепил руки за спиной и принялся расхаживать по комнате.
- Ты знаешь, свобода - это как шлюзы. Если у одного человека ее больше, то у другого - соответственно меньше. Ибо если один командует, то другой вынужден подчиняться.
Он медленно сжал на ее глазах свою руку в кулак.
- Вот так, мало-помалу, ты отнимаешь у них свободу и, в конце концов, все будут повиноваться малейшей твоей прихоти. Ты будешь обладать абсолютной свободой, правом поступать так, как тебе в голову взбредет, но ни капли этой свободы не перепадет на долю твоего народа. Она вся будет в руках у Катарины.
Рука его разжалась и слегка стиснула ей горло. Катарина изумленно уставилась на него и судорожно сглотнула, прижавшись к спинке кресла.
- Но человек не может жить, не имея хоть какой-то свободы, - мягко произнес он. - Если у него ее нет, он умрет.
Род сильнее сдавил шею королевы.
- Они восстанут против тебя, объединенные общим врагом. А затем они не спеша выжмут из тебя свои свободы.
Катарина, задыхаясь, дернула его за руку. Бром кинулся на Рода, чтобы спасти королеву, но тот уже отпустил ее.
- Они повесят тебя на воротах твоего замка, - прошептал он, - и страной будет править знать. Все твои начинания будут, без сомнения, загублены, ибо так всегда случается с тиранами.
Катарина вскинула голову. Глаза ее переполняла боль.
Отчаянно мотая головой в яростном отрицании, она набрала в грудь воздуху и выпалила:
- Нет, только не это! Я никогда не была тираном!
- Ты всегда была им, - мягко поправил Род, - с самого рождения. Ты постоянно тиранила всех, кто тебя окружал, но до сего дня просто не осознавала этого.
Род отвернулся и вновь сцепил руки за спиной.
- Но теперь ты знаешь это, как, впрочем, и то, что тебе некого винить в поднявшемся мятеже, кроме самой себя. Ты давила на своих вельмож все сильнее и сильнее... для блага народа, по твоим словам.
Он оглянулся через плечо.
- Но разве это не дало тебе возможность разглядеть среди них настоящих мужчин - тех, кто осмелился сказать «нет» королеве?
Катарина презрительно скривилась.
- Мужчины! - выпалила она, словно ругательство. - На всем Грамарае больше нет ни одного настоящего мужчины. Остались только мальчишки, довольные участью женских игрушек!
Род криво улыбнулся.
- О, на Юге мужчины пока что не вымерли, да и в Доме Кловиса уж, по крайней мере, один-то имеется. Остались еще мужчины, моя королева, у которых есть душа. Они любят свою королеву и готовы умереть за нее.
Ее веки опустились, на губах заиграла презрительная улыбка.
- Об этом я и говорила - нет больше мужчин на Грамарае.
- Мужчины есть, - очень спокойно ответил Род, - и они иду на Север, чтобы доказать это.
Она уставилась на него.
Затем медленно откинулась на спинку кресла.
- Ну и ладно, пусть себе идут, а я встречу их на Бреденской равнине. Среди них нет ни одного, кого я могла бы назвать мужчиной. Скоты, да и только.
- О, ты их встретишь, - издевался Род, осклабившись в приторно-сладкой улыбке. - А где же ты возьмешь армию? И кто ею будет командовать?
- Я буду командовать, - надменно ответила она. - Я и Бром. И со мной будут пятьсот гвардейцев королевы, семьсот солдат гарнизона и трижды двунадесять рыцарей из моих владений.
- Шестьдесят рыцарей! - скорбно поджал губы Род. - Не хватит даже, чтобы поразвлечь рыцарей Юга одной полноценной атакой! Шестьдесят из скольких сотен рыцарей твоего королевства? А ведь все остальные в стане тех, кто против тебя! И двенадцать сотен пехотинцев против тысяч и тысяч мятежников!
Ее руки судорожно вцепились в подлокотники кресла, дабы скрыть нервную дрожь. Смертельная бледность затопила лицо.
- Мы победим во имя чести Плантагенетов и Грамарая или умрем благородно.
- Я пока что, - жестко сказал Род, - и не видел ни одной благородной смерти в битве. Любая смерть на поле брани, мягко говоря, немного неприятна.
- Тихо! - оборвала она его, затем закрыла глаза и склонила голову. Суставы пальцев, стиснувших подлокотники кресла, побелели.
Она поднялась, снова гордая и спокойная, и Род не мог не восхититься ее выдержкой.
Катарина села за стол, придвинула к себе пергамент и перо, настрочила что-то, затем свернула письмо и протянула его Роду.
- Отнесите эту бумагу моему дяде герцогу Логайру, - сказала она. - Это приказ явиться ко мне и, одновременно, охранная грамота. Ибо вскоре, думаю, мне понадобятся все верные престолу люди, чтобы в час опасности они встали рядом со мной.
Род взял пергамент и, медленно скомкав его, швырнул в огонь, не сводя глаз с Катарины.
- Ты напишешь письмо герцогу, и я отнесу его, - произнес он ледяным голосом. - Но в нем ты любезно попросишь его, чтобы он оказал тебе честь своим присутствием.
Она выпрямилась и вновь задрала нос. Род поспешно смягчил тон и улыбнулся.
- Бросьте, моя королева! Ведь у вас в руках все козыри. Неужто вы не можете проявить элементарную вежливость?
Глаза его потемнели, а улыбка растаяла.
- Или вы настолько горды, что сами ограничите свою свободу?
Он подошел к Катарине вплотную, возвышаясь над ней.
- Кто будет расплачиваться за вашу гордость, моя королева? Ваш народ? Или вы сами?
Мгновение она сверлила Рода ответным взглядом, но что-то в его тоне заставило королеву прислушаться. Она опустила глаза и секунду сидела неподвижно, затем вновь повернулась к столу и стала писать. Сложив и запечатав письмо, она протянула его Роду. Тот взял пакет, поклонился ниже, чем обычно, щелкнул каблуками и повернулся к двери.
И тут он краем глаза уловил какое-то движение у плинтуса. Род развернулся и заметил, как мышка шмыгнула под гобелен и затаилась там.
Род стиснул зубы, затем в два прыжка пересек комнату и поднял гобелен. Мышка глядела на него необычно большими, жутко зелеными и очень умными глазками.
- Я не люблю, когда подслушивают, - холодно сказал Род.
Мышка вздрогнула, но вызывающе взглянула на него. Внезапно Рода осенило, и он нахмурился. Он бережно поднес мышку к своим глазам и взглянул на нее с такой нежностью, что этот взор тут же разрушил тот суровый вид, который он на себя напустил. Род медленно покачал головой.
- Уж не думала ли ты, что мне здесь понадобится твоя помощь?
Мышка потупила глазки, ушки ее слегка дернулись.
- Воистину, этот человек одержим, - прошептала Катарина.
- Моя королева, - задумчиво произнес Бром с блеском в глазах, - в Ваших словах больше истины, чем вы можете предположить.
Подъемный мост глухо загудел под ногами спешащего Рода. Он легко сбежал по склону холма, удалившись от замка, и нырнул в рощицу канадских елей.
- Векс, - тихо позвал он.
- Я здесь, Род.
Огромный черный стальной конь вышел из-за деревьев. Род улыбнулся и любовно похлопал его по металлическому боку.
- Откуда, черт возьми, ты узнал, что я приду сюда?
- Элементарно, Род. Анализ матриц твоего поведения, вкупе с тем фактом, что эта роща находится ближе всего к...
- Замнем это, - буркнул Род. - Большой Том отвел Логайра в Дом Кловиса?
- Ответ положительный, Род.
Человек кивнул.
- При данных обстоятельствах это, вероятно, самое безопасное место для герцога. Но какой удар для вельможи!
Он вскочил в седло, затем пошарил в кармане камзола и достал мышку. Она озабоченно взглянула на него.
- Ну, - вздохнул он, - кажется, ты нисколечко не прислушиваешься к моим словам и все равно поступаешь так, как тебе заблагорассудится.
Мышка потупила глазки, пытаясь выглядеть виноватой и пристыженной, но ее усики затрепетали от восторга.
Она потерлась мордочкой о его ладонь.
- Ласками ты ничего от меня не добьешься, - пробурчал Род. - А теперь слушай. Сейчас ты отправишься в Дом Кловиса, куда я как раз и держу путь. Это приказ.
Мышка взглянула на него большими невинными глазами.
- Уж этот-то приказ, я уверен, ты исполнишь, - продолжал Род, - поскольку все равно собираешься туда. Но смотри! - В его голосе появилась нотка беспокойства. - Будь осторожна, ладно?
Он поднял руку и очень осторожно чмокнул мышку в нос. Мышка подпрыгнула, попискивая от восторга, и закружилась у него на ладони. Танцуя, она поднялась на задние лапки. Ее передние лапки вытянулись, превратившись в крылья, хвостик распустился веером, тело покрылось перьями. Носик на миг расплылся и стал клювом, и вот на ладони Рода уже плясала синица. У Рода перехватило дыхание.
- М-да... - сказал он, немного помолчав. - Просто как-то не по себе, когда впервые это видишь. Но не бойся, я привыкну.
Птичка спорхнула с ладони, облетела несколько раз вокруг его головы и, немного покружив над ним, стрелой взмыла в небо.
Род посмотрел ей вслед и пробормотал:
- Как ты думаешь. Векс, на этот раз она все сделает так, как я приказал?
- Сделает, - ответил робот с несколько странной интонацией. Род искоса взглянул на большую черную голову.
- А я-то думал, что роботы не умеют смеяться.
- Ты был не прав, - ответил Векс.
- Пшел! - Род ударил каблуками по бокам коня. Векс перешел на мощную, клацающую рысь.
- А что я могу поделать? - буркнул Род.
- С этой дамой, - ответил Векс, - ничего. Но не волнуйся, Род. Это великолепная политика. Ее использовали многие короли.
- Да, - задумчиво произнес Род. - В конце концов, она же подчинилась, и это главное, не так ли?
Векс бесшумно протрусил на выдвинутых из копыт резиновых подушках через ворота на залитый лунным светом двор и внезапно встал как вкопанный. Род стукнулся грудью о шею коня.
- Уф-ф! - шлепнулся он обратно в седло. - Ой-ой-ой! Мой копчик! Слушай, Векс, в следующий раз, прежде чем выкинуть подобный фортель, предупреди меня, ладно? Сила инерции для тебя, возможно, лишь неудобство, но меня она разит прямо в то, чем я жив.
- Это куда же, Род?
- Неважно, - пробормотал человек, спешившись. - Хочу лишь заметить, что теперь я понял, почему у кавалеристов на седлах спереди щель.
Он пересек двор, взглянув мимоходом на луну. Та уже клонилась к горизонту - рассвет был близок.
Род постучался. Внутри кто-то закопошился, и дверь приоткрылась. Перед ним выросла сгорбленная уродливая фигура Пересмешника.
- Да, милорд? - произнес он, обнажив в улыбке кривые зубы. Не следовало давать ему понять, что Роду известно о его роли серого кардинала. Род шагнул за порог, едва взглянув на этого человечишку.
- Отведи-ка меня к лорду Логайру, приятель.
- Сию минуту, милорд. - Пересмешник прошмыгнул мимо Рода и распахнул перед ним внутреннюю дверь. Род вошел в дом, стаскивая перчатки... и оказался посреди толпы нищих и воров, стоявших тройным заслоном с ножами и дубинками наготове.
Они гнусно ухмылялись, в их глазах читалась жажда крови.
Время от времени кто-то из них облизывал пересохшие губы.
Изувеченные лица бродяг были покрыты грязью, шрамами и всевозможными болячками, одеждой им служила грязная залатанная рвань, но ножи содержались в образцовом порядке.
Род сунул перчатки и, приняв стойку каратэ, повернулся к Пересмешнику. Этого молодца теперь окружали пять или шесть представителей отбросов рода человеческого.
- Я пришел сюда, как друг, - сказал Род с каменным лицом.
- Вот как? - ухмыльнулся Пересмешник, обнажая кровоточащие десны, и мерзко захихикал. Внезапно его глаза налились ненавистью.
- Объяви себя, дружок?
- Как это, объявить себя?
- Ты за знать, за корону или за Дом Кловиса?
- Кончай трепаться! - огрызнулся Род. - Я что-то плохо перевариваю всю эту чушь и уже сыт ею по горло. Веди меня к Логайру, и сейчас же!
- О, да, обязательно отведем. Конечно, милорд, мигом, милорд, кратчайшим путем. - Он потер руки, веселясь от души.
Затем он бросил взгляд куда-то за спину Роду и кивнул.
Род хотел было обернуться, но тут у него в затылке будто разорвалась бомба. Из его глаз брызнули искры, и опустилась тьма.
Через некоторое время перед Родом забрезжил розоватый свет, появилось ощущение боли и хаоса звуков, разрывающих голову.
Потом он почувствовал под своей щекой что-то холодное и влажное. Розоватый свет, как он догадался, давали лучи солнца, просачивающиеся сквозь его веки.
Боль сконцентрировалась в области затылка. Род вздрогнул, затем героическим усилием заставил себя открыть глаза и вновь содрогнулся.
Все вокруг было словно в тумане, наполненном бликами света и разноцветными пятнами.
Влажная и холодная поверхность под его щекой оказалась покрытым мхом камнем. Он с силой оттолкнулся от мокрого камня и замер, навалившись всем телом на дрожащие руки. Его тошнило. Род мотнул головой, содрогнулся от боли и несколько раз моргнул.
Он с трудом разлеплял веки, но взор его помаленьку прояснялся. Род заставил глаза сфокусироваться на... лице Туана Логайра.
Туан сидел, привалившись спиной к почерневшему от древности камню. В него была вделана массивная железная скоба, от которой к запястьям и лодыжкам Туана тянулись цепи. Он сидел на куче грязной, покрытой плесенью соломы, освещенный слабыми лучами тусклого солнца.
Туан улыбнулся с иронией, которая была столь же тяжеловесна, как сковывающие его цепи, и поднял руку в приветствии, оглушительно загремев кандалами.
- Добро пожаловать.
Род отвел от него взгляд и осмотрелся. Старый герцог сидел у противоположной стены, прикованный рядом со своим сыном.
- Нас здесь ожидал не больно-то теплый прием, Род Гэллоуглас, - проворчал старик с угрюмым и задумчивым видом.
- Едва ли твой слуга доставил меня в безопасное место. Измена!
Роду не следовало бы так доверять Тому.
- Большой Том, ты...
- Здесь, хозяин.
Род обернулся. Большой Том сидел у дальней стены, прикованный, как и все остальные.
Том печально улыбнулся, бросив на своего хозяина укоризненный взгляд.
- Я думал, что ты освободишь нас, хозяин, а ты вот тут сидишь в оковах вместе со всеми.
Род нахмурился и взглянул на свое запястье, которое охватывала толстая, покрытая ржавчиной, полоса железа. Такие же кандалы сковывали его лодыжки.
Подняв голову, он взглянул на Тома. улыбнулся и поднял руку, тряхнув цепью.
- Слышал ли ты присказку, что каменные стены это еще не тюрьма?
- Кто так говорит, тот полный идиот, - ответил Том из темноты с горечью в голосе.
Род взглянул вверх на маленькое зарешеченное окошко, вырезанное в стене под самым потолком. Через него свет проникал в камеру - помещение примерно десять футов в ширину и в высоту и пятнадцать футов в длину. Выщербленные камни стен и потолка поросли мхом, пол был покрыт заплесневелой соломой.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Единственным украшением темницы служил скелет, прикованный к стене подобно им самим и до сих пор не рассыпавшийся лишь благодаря мумифицированным связкам. Род с опаской взглянул на своего молчаливого соседа.
- Не больно рачительные хозяева, правда? Могли бы, по крайней мере, оттащить кости куда-нибудь в подвал.
Он вновь повернулся к окну.
- Векс, - тихонько прошептал он, дабы остальные не смогли разобрать слова. - Векс, ты где?
- В самой грязной и задрипанной конюшне, которую я когда-либо видел, - ответил робот, - в компании с пятью жалкими клячами. Я думаю, что мы являемся кавалерией Дома Кловиса, Род.
Род тихо хихикнул.
- А не бегает ли поблизости мышка с большими зелеными глазами?
- Нет, Род, но на моей голове сидит синица.
Род усмехнулся.
- Спроси ее, имеет ли она какую-нибудь власть над хладным железом?
- Как, интересно, я смогу это сделать. Род?
- Вещай на волне человеческого мозга! Она же телепат, идиот ты ученый!
- Род, я категорически протестую против оскорбительных инсинуаций относительно моих способностей в областях, не предусмотренных заложенной в меня программой...
- Ладно, ладно, мне очень жаль, я раскаиваюсь! Ты гений, чудо, Эйнштейн! Только спроси у нее, ладно?
Возникла пауза, затем Род услыхал возбужденное чириканье.
- Что там за звуки, Векс?
- Это Гвендайлон, Род. Она немного нервно восприняла сеанс телепатии с конем.
- Ты имел в виду, что она чуть не свалилась со своего насеста. Но она сказала что-нибудь?
- Конечно. Она говорит, что теперь абсолютно уверена в том, что ты - чародей.
Род застонал и закатил глаза к потолку.
- Слушай, верни ее с небес на землю, ладно? Может ли она разбить эти оковы и разрезать решетку на окне?
Вновь возникла пауза, затем Векс ответил:
- Она говорит, что не имеет никакой власти над хладным железом. Впрочем, Род, по ее словам такими способностями не обладает ни один из известных ей колдунов или эльфов. Она советует позвать на помощь кузнеца, но боится, что это вряд ли осуществимо.
- О, боже, дай мне силы... Ну, скажи ей, я рад, что она не утратила чувство юмора. И спроси ее, каким образом она, черт ее дери, собирается вытащить нас отсюда!
- Гвендайлон говорит, что незачем употреблять сильные выражения, Род.
- Незачем было передавать мои слова буквально, куриные твои мозги.
- И она думает, что Король Эльфов в силах освободить тебя. Она надеется, что он придет. Но хотя он находится неподалеку, это займет некоторое время.
- Мне казалось, она говорила, что эльфы бессильны против хладного железа!
Вновь возникла пауза, затем Векс сказал:
- Она говорит, Род, что Король Эльфов лишь наполовину эльф, в его жилах течет не только Старая Кровь.
- Лишь наполовину... Минуточку! - нахмурился Род. - Ты хочешь сказать, что он родился от связи эльфа и смертного?
- Именно так, Род.
Род попытался представить, как восемнадцатидюймовый эльф и шестифутовая смертная могла бы заиметь ребенка, и чуть не повредился в рассудке.
- Теперь, Род, она отправляется за ним, обещая вернуться как можно быстрее, но это займет какое-то время. Она просит, чтобы ты не падал духом.
- Он и так уже упал ниже некуда! Передай ей, что... нет, просто скажи, что я благодарю ее.
Ему показалось, что в динамике за его ухом кто-то тихонько вздохнул, и робот произнес со смирением в голосе:
- Я передам, Род.
- Спасибо, Векс. Оставайся на связи.
Род вернулся мыслями обратно в камеру. Оба Логайра сидели, вжавшись в стену и странно глядя на него.
- Он разговаривает с бесплотным духом, - пробормотал Туан. - Воистину, этот человек одержим!
- Кажется, я уже слышал нечто подобное прежде, - проворчал Род. - А дух здесь стоит очень даже тяжелый.
- И все же, - не сдавался Логайр, - это поступок сумасшедшего.
Большой Том оглушительно хохотнул.
- Отнюдь, милорды. Этот человек действительно умеет разговаривать с призраками.
Род кисло улыбнулся.
- С чегой-то ты так развеселился, Том?
Великан потянулся, зазвенев цепями.
- На миг я подумал, что они одолели тебя, хозяин. Но теперь я понял, что свалял дурака.
- Не зарекайся, Том. Нелегко будет разбить чары хладного железа.
- Нет, хозяин. - Том лениво прикрыл глаза. - Я уверен, ты найдешь к нему подход.
Он сплел пальцы на животе и прислонился затылком к стене.
Род улыбнулся, когда Том начал храпеть. Он посмотрел на Логайров и мотнул головой в сторону здоровяка.
- Вот вам пример непоколебимой веры. Покуда я занимаюсь делами, он может и вздремнуть.
- Что ж, будем надеяться, что сия вера не лишена оснований, - сказал Туан, с сомнением взглянув на Рода.
- Будем надеяться, - повторил за ним Род. Он кивнул герцогу. - Возобновили знакомство?
Логайр улыбнулся.
- Я рад вновь увидеть сына, хотя предпочел бы, чтобы эта встреча произошла в более подходящем месте.
Туан нахмурился, опустив взгляд.
- Печальные известия принес он мне, Род Гэллоуглас, весьма печальные и горькие.
Он взглянул на Рода. Лицо его пылало от гнева.
- Я знал, что мой брат полон ненависти и честолюбия, но не думал, что он опустится до измены.
- О, не будь так строг к бедному пареньку, - Род привалился к стене и устало прикрыл глаза. - Его околдовал Дюрер. Если уж его чары почти подействовали на отца, то что говорить о сыне?
- Ты прав, - помрачнев, согласился Туан. - Меня самого обвел вокруг пальца Пересмешник.
- Правда? - приоткрыл Род один глаз. - Неужели до тебя наконец дошло?
- О, да! Он отпетый негодяй! Этот подонок будет кланяться тебе самым униженным образом, покуда его приспешники срезают у тебя кошель... вот как он служил мне!
Род поджал губы.
- Он-то и подал тебе идею организовать нищих?
- Да, - неохотно кивнул Туан. - Сперва я думал лишь о том, чтобы облегчить им существование, но его слова заставили меня додуматься до армии для защиты королевы. А то, что я видел и слышал на Юге, привело меня к мысли, что подобная армия просто необходима.
Старый герцог откашлялся.
- Прости, отец, - сказал Туан, склонив голову, - но я понимал, что даже ты не сможешь вечно сдерживать их. Однако, я не думал, - голос его посуровел, - что измена придет со стороны Ансельма.
Род завертелся, чувствуя себя неудобно.
- Ну, я же сказал, что тебе не следует во всем винить только его. В конце концов, он ведь попытался удержать Дюрера от убийства вашего отца.
Род сел по-турецки.
- Словом, как только Пересмешник прослышал, что Юг взялся за оружие, он тотчас решил, что пришла пора показать свое истинное лицо, свергнув королеву. Верно?
- Да, - Туан скривился, как человек, впервые в жизни попробовавший неразбавленного вермута. - Когда я выступил против него, говоря, что настало время встать на защиту королевы, он назвал меня предателем и, - Туан нахмурился, с трудом выдавливая из себя слова, - один из нищих хотел прикончить меня. Но Пересмешник и слышать об этом не хотел. Нет, он бросил меня сюда томиться в голоде и холоде.
Нахмурившись, он взглянул на Рода.
- Все это очень странно, Род Гэллоуглас. Не думаешь ли ты, что он хочет собственноручно прикончить меня?
- Нет, - Род закрыл глаза и покачал головой. - Ему нужен человек, который будет играть роль короля, когда они скинут Катарину.
- Не короля, - задумчиво поправил Туан. - Он вопил, что отныне править будет не король, а своего рода вождь, выдвинутый волей народа.
- Своего рода вождь... - нахмурился Род. - А как он называет этого вождя?
- Диктатором. - Туан пожевал щеку. - Крайне странный титул. Не будет ни знати, ни короля - один лишь диктатор. Воистину, очень странно.
Род горько усмехнулся.
- Не так уж и странно, как кажется. Но не хочешь ли ты сказать, что нищие рассчитывают взять замок штурмом?
- Нет, но всем известно, что если Юг взялся за оружие, Катарина не будет сидеть сложа руки и ждать, пока ей навяжут битву.
- М-да. - Род переварил эту мысль. - Ты хочешь сказать, что Пересмешник ничуть не сомневается в том, что она выступит на юг навстречу мятежникам?
- Вне всякого сомнения. А его рать пойдет за ней по пятам.
Род кивнул.
- Как только армии сойдутся в битве, нищие тут же атакуют с тыла войска королевы.
- Они всегда нападают сзади, - прогремел Логайр. Туан кивнул в знак согласия.
- Оказавшись между молотом и наковальней, ее войско не выстоит и получаса.
- А как Пересмешник намеревается поступить с вельможами и их советниками, когда сражение закончится? Ведь Дюрер намеревается короновать твоего брата.
- Кажется так, - согласился Туан, - но Пересмешник приготовил сюрприз для него и для всех вельмож.
- Ну-у? - поднял бровь Род.
- Да. Что-то вроде трубки из металла, насаженной на приклад арбалета, только и всего. Но она выбрасывает свинцовый шарик с такой силой, что он пробивает самые прочные доспехи.
- И он намерен вручить каждому солдату своей армии по такой штуке?
- О, нет, - нахмурился Туан. - У него их всего пять. Одна - ему, по одной каждому из его ближайших помощников, а оставшуюся - четвертому помощнику, - Туан кивнул головой в сторону храпящей гороподобной фигуры Тома. - Но в последнее время тот впал в немилость. Пересмешник уверял нас, что эти пять трубок разобьют в пух и прах все силы знати и советников.
Род уставился на Тома.
- Большой Том? - он сглотнул. - Помощник?
- Да, - нахмурился Туан. - Разве ты не знал, что он из Дома Кловиса?
Том бдительно приоткрыл глаз и посмотрел на Рода. Род отвел взгляд, прочистил горло и поджал губы.
- Ну, это многое объясняет.
Он вновь уставился на Тома.
- Значит, ты - член Внутреннего Круга?
Большой Том кисло ухмыльнулся и поднял руку. Цепь клацнула и зазвенела.
- Был им, - ответил он.
- Он выступил против них, - прогромыхал Логайр, - выступил против своих собратьев и этого - как вы там его зовете? - Пересмешника. Словом, он встал поперек дороги Пересмешнику и трем его шакалам, когда те приказали заточить меня вместе с моим сыном. «Нет, - изрек твой слуга Том, - я должен отвести его к своему хозяину, дабы он послужил нашим планам». «Планы изменились», - ответствовали они и слышать не желали о моем освобождении. И тогда твой слуга Том сражался бок о бок со мной, положив немало противников. - Последние слова были произнесены с невольным уважением.
Том усмехнулся, и Род с изумлением заметил, что у великана не хватает одного из передних зубов.
- Ты и сам бравый боец, - усмехнулся Том. - Не думал я, что джентльмен может так славно драться без меча и доспехов.
Род пристально вгляделся в полумрак на противоположном конце камеры и увидел, что один глаз здоровяка заплыл и побагровел, а поперек щеки тянется свежий шрам. Он откинулся назад, улыбаясь краем рта.
- Сколько голов ты расколотил, Большой Том?
- Едва ли двунадесять, - недовольно ответил Том. - Мой тыл охранял лишь этот несгибаемый джентльмен, а их было слишком много для нас двоих.
Род усмехнулся, гадая, понимает ли Логайр, сколь высоких похвал он удостоился. Он потянулся и зевнул.
- Ну, что ж, продолжим. У кого-нибудь есть колода для покера?
Оба Логайра озадаченно нахмурились, но в глазах Большого Тома блеснула искра понимания.
Род кисло улыбнулся рослому крестьянину, и лицо Тома окаменело. Он ответил Роду пристальным взглядом.
- Да брось ты, Том! - раздраженно сказал Род. - Теперь твоя тайна - секрет полишинеля* . Больше нет смысла играть в эту игру, не так ли?
Том сердито взглянул на него, затем его лицо прояснилось, и на нем появилось глубокомысленное выражение. Он вновь привалился к стене, прикрыв глаза.
- Да, тут ты прав, да и когда ты бывал не прав?
У Рода что-то оборвалось внутри, когда он понял, что был для Тома кем-то большим, чем просто работодатель или фишка в игре.
- Теперь моя судьба навеки связана с твоей, - сказал Том. - Хочу я этого или нет. Так к чему мне лицемерить?
- Лицемерить? - вскинул брови Род. - Весьма напыщенный у тебя язык для простого крестьянина, Большой Том.
Тот отмахнулся.
- Кончай свои игры! Я снял маску. Теперь, будь так любезен, сними свою.
Род замер.
Затем он медленно расплылся в улыбке.
- Ты шустрее, чем простой деревенский увалень. Когда ты догадался?
Логайры уставились на них, совершенно сбитые с толку.
Большой Том издал лающий смешок.
- Да как только ты применил против меня прием дзю-до!
- А! - поднял брови Род. - Значит, с самого начала? Так вот почему ты так добивался места оруженосца.
Том лениво улыбнулся.
- По приказу?
Том кивнул.
Род опустил глаза, изучая цепь на своем запястье.
- Кто ты, хозяин?
- Чародей, - Род внутренне содрогнулся, но при данных обстоятельствах это был лучший ответ.
Большой Том сплюнул.
- Увиливаешь, хозяин, увиливаешь. Ты же сам сказал, что пора кончать с играми! Ты не один из советников, иначе ты не выкрал бы у них лорда Логайра, но ты и не из Дома, иначе я давно бы знал о тебе все. Кто же ты тогда?
- Чародей, - повторил Род. - Новый игрок, Большой Том, стоящий за королеву горой. Я - икс, не учтенный в уравнениях советников и Кловиса, человек, оказавшийся здесь по чистой случайности, благодаря невероятному совпадению.
- Черта с два! - вновь сплюнул Большой Том. - Я не больно-то верю в совпадения, хозяин. Я знаю, что ты на стороне королевы, но могу ли я спросить, кто стоит за тобой?
- Странную манеру выбрал слуга для разговора со своим господином, - проворчал Логайр.
Род невесело улыбнулся.
- Это необычный слуга, милорд.
- Да, и не менее необычный господин, - прорычал Том. - Кто стоит за тобой, Род Гэллоуглас?
Род пристально взглянул на великана и пожал плечами.
Логайрам это слово все равно ничего не скажет, а Том сейчас при любом раскладе был на его стороне.
- ПОИСК, - ответил он.
Том уставился на него, а затем почти шепотом произнес:
- А я-то думал, что никого из них не осталось в живых. - Он сглотнул и закусил губу. - Но ведь ты жив. Должно быть, ты призрак, но нет, тогда эта ведьма не привязалась бы так к тебе. Я слышал, что вас разогнали, после того как вы добились победы. Наверное, мне следовало бы догадаться, что это неправда. Возможно, то была тайна, и тайна ото всех, ибо ты жив!
- Добились победы? - нахмурился Род.
В ответ Том скорчил еще более мрачную мину, привалился к стене и расхохотался во всю глотку. Логайры перевели взоры с него на Рода. Тот развел руками и покачал головой. Они вновь уставились на Тома, который вытирал глаза и всхлипывал от смеха.
- Хе, хе, теперь я понимаю, какой же я был дурак, если раньше до этого не додумался. Сколько тебе лет, хозяин?
- Лет? - нахмурился Род. - Тридцать два минуло, а что?
- Нет, нет, - Том нетерпеливо замотал головой. - Из какого ты года?
У Рода отвисла челюсть, когда до него дошел смысл вопроса.
- Это все же была машина времени!
Лицо Большого Тома застыло, едва он понял, что означает ответ Рода.
- И, - нажал на него Род, - существует еще одна, спрятанная в этом здании, верно?
- Хватит! - отрезал Большой Том, и глаза его превратились в льдинки. - Ты и без того слишком много знаешь, Род Гэллоуглас.
Страх стиснул желудок Рода, и по спине его побежали мурашки, когда он увидел в глазах великана холодную готовность к убийству.
- Большой Том. - Он прочистил горло и зачастил: - Большой Том, теперь твои соратники отвернулись от тебя, и отныне ты не обязан хранить верность им. Они обещали уничтожить несправедливость, но и мне это тоже под силу. Если ты попытаешься вернуться к ним, они убьют тебя. А я нет, и ты это знаешь.
Жажда убийства исчезла из глаз Тома, его гигантская туша расслабилась.
- Да, - буркнул Том, - ты снова прав, но дела обстоят немного не так. Они загнали меня сюда лишь на время, покуда не будут завершены великие деяния. Но потом они вновь вытащат меня наружу, ибо я слишком ценный человек, которого нельзя так просто пустить в расход. Но ты прав - они прикончат меня через год-два, быть может, через пять лет, когда отпадет надобность во мне. А я чертовски хочу жить.
Род скептически поднял бровь.
- Они не сомневаются в твоей верности?
Большой Том глухо рассмеялся.
- В этом нет нужды, хозяин. Мы расходимся во мнениях относительно средств, а не цели. Но поскольку я осмелился выразить свое несогласие, то они за это рано или поздно расправятся со мной.
- Род, - произнес тихий голос, который мог слышать лишь он один. Род поднял руку.
- Тихо! Последние новости из Риальто!
- Род, прибыл Король Эльфов. Он ведет к вашей камере отряд своих подданных, - в голосе робота слышались насмешливые нотки.
- Ладно, чего тут смешного?
- Тебя ждет сюрприз, Род.
К окну шмыгнули два сгорбленных седобородых человечка. Род нахмурился.
- Векс, так это ж гномы, а не эльфы.
- Гномы? Ах, да, эльфы, имеющие опыт обращения с металлом. Чистая семантика, Род. Они тоже бессильны против железа.
Гномы вытащили молоток и холодной закалки зубило со слабым бронзовым отливом, затем отступили назад и передали инструменты более рослой темной фигуре, загородившей окошко.
Логайры, прикованные прямо под окном, чуть не свернули себе шеи, пытаясь понять, когда будет нанесен первый удар.
Большой Том нахмурился.
- Эта фигура за окном мне смутно кого-то напоминает. Ах, если б на его лицо упал хоть лучик света.
Род хмыкнул.
- Что такого особенного может быть в его лице? Скорее всего, оно уродливо, как смертный грех.
Том осклабился.
- То был бы величайший сюжет для рассказа моим детям, дорогой хозяин, если я проживу достаточно долго, чтобы успеть зачать их. Еще ни один смертный не видел лиц членов Королевского Дома эльфов, хотя говорят, что все они жутко стары. Они... у... а... хрррр!
Голова Тома упала на грудь, и он захрапел.
Ему вторили еще два носа. Обернувшись, Род увидел, что Логайры блаженно спят, уткнувшись подбородками в грудь. Род недоуменно уставился на них.
Металлический прут выпал из окна и со звоном упал на пол.
Его концы были перерублены.
Род присвистнул. Этот Король Эльфов, возможно, и глубокий старик, но силенок у него еще хоть отбавляй, если он смог перерубить дюймовой толщины прут одним лишь зубилом холодной закалки и молотком.
Наконец упал и третий прут. Раздался шорох, и приземистая широкоплечая фигура пролезла в окно и спрыгнула на пол.
Род уставился на нее, зажмурился и помотал головой. Когда он вновь открыл глаза, то понял, почему Тома и Логайров так внезапно сморил сон, Он сглотнул, пытаясь взять себя в руки, и улыбнулся.
- Рад встрече, Бром О'Берин.
- Всегда к твоим услугам, - карлик поклонился, ехидно улыбаясь. - Я должен хорошенько врезать тебе за то, как ты разговаривал с королевой, господин Гэллоуглас. А может, от души поблагодарить тебя за то же самое, не знаю.
Он повернулся к окну и что-то тихонько сказал на странном певучем языке. Зубило, описав дугу, упало к его ногам.
Затем он протянул руку и поймал на лету молоток.
- Ну, а теперь... - Бром опустился на колени и прижал предплечье Рода к полу. - Не шевелись, иначе у тебя в кости будет зиять дыра.
Он приложил зубило к первому звену цепи и слегка стукнул молотком, разрубив звено пополам, затем, хмыкнув, зашел с другого боку Рода.
- У тебя останутся браслеты, - буркнул он, - но без цепей. Кандалы подождут, пока мы не доберемся до кузницы замка.
- Э-э... у вас весьма прочная бронза, - рискнул заметить Род, следя за тем, как зубило разрубает железо.
- Тверже некуда, - согласился Бром, занявшись цепью на лодыжках. - Старый рецепт, давно известный моему роду.
- Э-э... твоему роду?

Предыдущая страница 21 Следующая страница


Чародей по неволе 22

- Да, - поднял глаза Бром. - В Древней Греции тоже были эльфы, Род Гэллоуглас. Разве ты об этом не знал?
Род не знал, но решил, что вряд ли стоит признаваться в этом. Он встал, освобожденный, наконец, от цепей, и стал наблюдать за тем, как Бром освобождает от оков остальных узников. Титул Короля Эльфов многое объяснял. Например, телосложение Брома.
- Никогда бы не подумал, что в тебе течет королевская кровь, Бром.
- Гм! - Бром оглянулся через плечо. - А мне казалось, что ты обязательно догадаешься. По какой другой причине меня нарекли бы таким именем?
Он вернулся к прерванной работе. Род нахмурился. Имя? Причем здесь имя? Бром О'Берин? Ну и что? Роду данное имя ни о чем не говорило.
- Вот, наконец, и последний, - сказал Бром, перерубая цепь, сковывающую ноги Большого Тома. - А теперь подмогни-ка мне, господин Гэллоуглас.
Он выпрыгнул наружу через окно. Род подсунул плечо под брюхо Тома и, шатаясь, подволок его к окну. Оттуда была сброшена веревка. Род обвязал ею тело Тома под мышками, забросил свободный конец в окно и крикнул:
- Майна!
Он услышал, как крякнул Бром, и в который раз подивился силе карлика, видя, как Большой Том рывками поднимается вдоль стены, по-прежнему блаженно похрапывая.
Из-за мускулистого торса, широкого, как пивная бочка.
Том с трудом проходил в узкое оконце.
- Почему бы нам не разбудить его и не позволить вылезти самому? - прохрипел Род, толкая Тома в объемистый зад.
- Я не хочу, чтобы смертные узнали о занимаемом мною положении, - донесся приглушенный ответ Брома.
Из окна теперь торчали лишь бревноподобные ноги и могучая филейная часть Тома. Род примерился, раздумывая, не протолкнуть ли ему здоровяка хорошим пинком под зад, но решил, что не стоит.
- Тогда, почему ты позволил мне бодрствовать? - прокряхтел он, изо всех сил пихая великана.
- Кто-то из вас должен был помочь мне вытащить остальных, - ответил Бром, но Роду показалось, что карлик не сказал всей правды.
Однако он решил прекратить расспросы до тех пор, пока его сокамерники не будут положены на землю по ту сторону окна.
Плечи Туана доставили им даже больше хлопот, чем брюхо Тома.
Пришлось вытаскивать его ногами вперед, подняв ему руки над головой. Пока они этим занимались, у Рода в мозгу мелькнула пара мыслишек, связанных с предками этого косолапого. Затем Бром вытащил Рода, бормоча, что рыба нынче измельчала.
Вскочив на ноги, Род прорычал ответный комплимент, после чего согнулся в три погибели, опустив голову до уровня Брома.
- А это еще зачем? - буркнул Бром.
- Для порки, - ответил Род. - Ты же обещал врезать мне как следует, помнишь?
Карлик хихикнул и хлопнул его по плечу.
- Нет, малыш. Ты только сделал то, что мне самому следовало сделать еще много лет назад, да никак духу не хватало. Но поспешим, нам пора убираться отсюда.
Гномы взяли Туана за плечи и за ноги. Бром подхватил его посередине, и они дружно потащили парня к полуразрушенному фонтану в центре двора.
Из развалин вылезли новые гномы и подхватили на руки Большого Тома.
Удивленно покачав головой, Род нагнулся и перекинул через плечо Логайра.
Бром нащупал нужный камень у основания фонтана и вытащил его, открыв темное жерло небольшого, около трех футов в диаметре, туннеля.
Род прикоснулся к плечу Брома.
- А не проще ли нам будет сперва разбудить их?
Бром ошарашенно уставился на него, затем его лицо налилось кровью.
- Мы идем в Страну Эльфов, господин Гэллоуглас! И ни один смертный не может путешествовать там иначе, как в бессознательном состоянии!
- А я?
- Ну, тут ты прав, - признал Бром, возвращаясь к проблеме Туана. - Однако ты не простой смертный, а чародей.
И он исчез в норе.
Род хотел было возразить, но передумал, успокоив душу тем, что покуда тащил Логайра по туннелю, пробурчал себе под нос несколько замечаний по поводу дискриминации, грозясь послать доклад в «Комиссию по правам человека».
Двое гномов хотели положить камень на место, но Род остановил их, подняв руку.
- Векс, - прошептал он, глядя на конюшню, - мы в пути. Выбирайся из этой дыры и встречай меня в замке.
Возникла секундная пауза, затем со стороны конюшни донесся треск ломающегося дерева. Дверь с грохотом распахнулась, и огромный черный конь с высоко поднятой головой и с развевающейся гривой вихрем вылетел на залитый лучами утреннего солнца двор.
Из узких окон трактира высунулись головы зевак, а из конюшни выбежал, спотыкаясь, разбуженный Вексом сторож, который вопил во всю глотку, приказывая коню остановиться.
- Давай, уноси ноги! - прорычал Род, но вместо этого Векс встал, как вкопанный, и оглянулся через плечо на конюха.
Юнец, крича, подбежал к Вексу и протянул руку, пытаясь схватить жеребца под уздцы.
Между шкурой Векса и рукой парня пробежал яркий электрический разряд.
Сторож вскрикнул, схватился за руку и, рухнув навзничь, принялся, громко стеная, кататься по камням. А Векс исчез, оставив за собой облако пыли и громкий топот копыт.
- Выпендриваешься, - проворчал Род, когда конь скрылся из виду.
- Вовсе нет, Род, - послышался спокойный голос Векса. - Просто преподал им наглядный урок... Да и сила тока была невелика. Это лишь встряхнет его, но не причинит вреда, и к тому же укрепит твою репутацию чародея.
Род покачал головой.
- Разве она требует дополнительных подтверждений?
- Неужели, господин Гэллоуглас, - хихикнув, вставил один из гномов голосом, сильно смахивающим на скрежет ржавого консервного ножа, - ты думаешь, что кто-нибудь поверит, будто ты не чародей?
- Да! Э-э, то есть я... - Род бросил взгляд на вход в туннель. - Чародей? Конечно, я чародей! По крайней мере, пока мы не выберемся из Страны Эльфов. Идемте, парни.
В скором времени они сидели вокруг камина в палате Совета Королевы. Катарина рассыпалась в извинениях перед Логайром, в то же время подчеркнуто игнорируя Туана. Покончив с любезностями, она вновь взялась за свое.
Туан сидел слева от очага, не сводя задумчивого взгляда с пламени. Катарина сидела в самом дальнем от Туана углу зала, расчетливо поместив между собой и ним дубовый стол и Брома О'Берина в придачу.
- ...вот так обстоят дела на Юге, моя королева, - закончил Логайр. В течение всего доклада, изобиловавшего такими тонкостями интриги, что Род так и не смог вникнуть в них до конца, старик, казалось, не знал куда деть свои узловатые пальцы. - Я больше не герцог, а мятежные лорды уже на пути к столице...
Катарина повела плечами.
- Ты снова станешь герцогом Логайром, - холодно заявила она, - когда мы разобьем этих изменников!
Логайр печально улыбнулся.
- Разбить их будет непросто, Катарина.
- «Ваше Величество»! - огрызнулась она.
- «Катарина»! - рявкнул Род.
Она испепелила его взглядом. Он ответил ей тем же. Катарина надменно отвернулась.
- Кто я, Бром?
- «Ваше Величество», - ответил тот с легкой улыбкой, - но для своего дяди и для его сына, Вашего кузена, Вы просто Катарина.
Род с трудом подавил улыбку, когда королева откинулась в своем кресле, ошеломленно уставившись на Брома.
Взяв себя в руки, она удостоила Брома пронзительным взглядом из серии: «И ты, Брут?»
- Я думала, что ты на моей стороне, Бром.
- Ну, так оно и есть, - улыбнулся карлик, - и вот тот соколик тоже, - он ткнул пальцем в сторону Рода, - если Вы еще этого не поняли.
Катарина холодно взглянула на Рода.
- Да уж, сокол, - голос ее посуровел. - А что же дятел?
Голова Туана дернулась, словно от пощечины. Он испуганно уставился на нее глазами, полными боли.
Когда-нибудь, - подумал Род, - она толкнет его чуточку сильнее, чем нужно, и это, возможно, будет счастливейшим днем в его жизни... если только он переживет этот день.
- Я за тебя, - выдохнул Туан, - даже теперь, моя королева Катарина.
Она улыбнулась, надменно и презрительно.
- Вот сука, - подумал Род, сжав кулаки. - Сука!
Катарина уловила безмолвное шевеление его губ. Она игриво улыбнулась.
- Что это вы там бормочите?
- Ну, я просто проделываю дыхательные упражнения, которым меня научил мой старый логопед. - Род прислонился к стене и скрестил руки на груди. - Но как же Вы все-таки предполагаете поступить с мятежниками, милая королева?
- Мы выступим в поход на Юг, - отрезала она, - и встретим их на Бреденской равнине!
- Нет! - Логайр вскочил с кресла. - Соотношение сил десять к одному, если не больше.
Катарина прожгла дядю бешеным взглядом, уголки ее рта упрямо изогнулись.
- Мы не останемся в городе, забившись в щели, словно крысы!
- Тогда, - сказал Род, - вы проиграете.
Она бросила на него взгляд сверху вниз (ловкий трюк, если учесть, что она сидела, а он стоял).
- При этом наша честь не пострадает, господин Гэллоуглас.
Род хлопнул себя по лбу и закатил глаза.
- А что мне остается делать? - фыркнула она. Готовиться к осаде?
- Ну, раз уж об этом зашла речь, - сказал Род, - то да.
- Не забывайте еще кое о чем, - вставил Туан бесстрастным голосом. - Кто будет защищать Ваш тыл от Дома Кловиса?
Она выпятила губу.
- Нищие!
- Нищие и головорезы с очень острыми ножами, - напомнил ей Род.
- Где это видано, чтобы королева испугалась нищих? - фыркнула она. - Да никогда! Они всего лишь пыль под моими ногами!
- То, что ползет во прахе у твоих ног, может оказаться змеей! - рявкнул Бром. - А зубы ее остры и ядовиты.
Она закусила губу и опустила глаза, терзаясь сомнениями.
Затем Катарина вновь выпятила челюсть и прожгла Туана испепеляющим взглядом.
- Так значит ты вооружил их против меня, сколотил из них армию, поставив нищих под свое начало, и выковал из этого сброда кинжал для моей спины! Доблестная работа. Король Бродяг!
Род вскинул голову, на миг замер, уставившись в пространство, затем повернул голову и как-то странно взглянул на Туана.
- Я выступаю в поход, - заявила Катарина. - Вы идете со мной, милорд Логайр?
Старик склонят голову в знак согласия.
- Ты валяешь дурака, Катарина, и скоро погибнешь, но я умру вместе с тобой.
Самообладание на миг оставило Катарину, и на глазах у нее выступили слезы.
Она поспешно повернулась к Брому.
- А ты, Бром О'Берин?
Карлик развел руками.
- Сторожевой пес Вашего отца, миледи, верен Вам.
Она нежно улыбнулась.
Затем она взглянула на Туана, и глаза ее посуровели.
- Говори, Туан Логайр.
Юноша неохотно оторвал взгляд от языков пламени.
- Странно, - задумчиво произнес он. - мне минуло лишь двадцать два года, но оглянувшись даже на столь короткий срок, я увидел несчетное число безрассудств.
Род услышал, как Катарина тихонько ахнула. Туан хлопнул себя по ляжке.
- Ну, что было, то прошло. И если я жил, как дурак, то почему бы мне и не умереть тоже по-дурацки.
Он повернулся и нежно взглянул на девушку.
- Я умру вместе с тобой, Катарина.
Лицо ее стало пепельно-серым.
- Безрассудно... - прошептала она.
- Он и не догадывается, сколь мудры его речи, - буркнул Бром, глядя на Рода поверх плеча Туана.
- Что ты скажешь на это безрассудство, Род Гэллоуглас?
Глаза Рода медленно сфокусировались на Броме.
- Мудрый шут, храбрый шут, - пробормотал он.
- Что ты сказал? - нахмурился Бром.
- Я говорю, что мы, возможно, и выйдем живыми из этой заварушки! - усмехнулся Род, в глазах его бушевало пламя.
- Эй, Король Бродяг, - хлопнул он Туана по плечу. - Если исчезнет Пересмешник и его приспешники, сможешь ли ты перетянуть нищих на сторону королевы?
Лицо Туана вновь ожило.
- Да, наверняка, если только они исчезнут!
Род оскалился в недоброй усмешке.
- Им придется это сделать.

* * *

Полная луна сияла высоко в небе. Род, Туан и Том метнулись из тени полуразрушенной стены к развалинам фонтана во дворе Дома Кловиса.
- Из вас обоих вышли бы великолепные взломщики, - проворчал Большой Том. - Ваш топот я услыхал бы за пару лиг.
Убедить Тома пойти вместе с ними оказалось нелегкой задачей. К тому же, Род сперва зашел не с того боку. Посчитав, что преданность Тома идеям диктатуры пролетариата обратилась в прах, едва его заковали в кандалы, Род хлопнул Тома по спине и спросил:
- Хочешь вернуть должок своим приятелям?
Тома нахмурился.
- Вернуть им должок?
- Ага. Они же выперли тебя, да еще упекли в каталажку, верив? А теперь они жаждут твоей крови, разве не так?
Том усмехнулся.
- Нет, хозяин, и в половину не так! Ей богу, они освободили бы меня, едва эта заварушка закончилась бы!
- М-да, - нахмурился Род. - Понимаю. Обученные люди на дороге не валяются.
Лицо Тома помрачнело.
- Ты что-то уж слишком быстро все схватываешь.
- Ну, ладно, что было, то было, - Род обнял великана за плечи, чуть не вывихнув себе при этом руку. - Гм, в таком случае... за что же они тебя заперли?
Том пожал плечами.
- Возникли разногласия.
- В путях и средствах, да?
- Верно. Они хотят покончить с королевой и со знатью одновременно, хотя налицо неравенство сил.
- Да, рискованное дельце. А каков твой план?
- Ну, сперва свалить вельмож и их советников под личиной верности трону. Затем мало-помалу мы могли бы склонить все домены на сторону Дома Кловиса и, заручившись поддержкой народа, свалить королеву и Брома О'Берина двумя ударами кинжала.
Род закашлялся и напомнил себе, что сейчас этот человек на его стороне.
- Очень ловко, - хлопнул он Тома по спине, - говоришь как убежденный юный большевик. Но насколько все это важно для тебя самого, Том?
Большой Том окинул его долгим расчетливым взглядом.
- Какую цену ты готов заплатить, хозяин?
Род усмехнулся.
- А не бросить ли нам четверых твоих коллег в ту камеру, что они припасли для тебя?
- Звучит заманчиво, - протянул Большой Том. - Но дальше-то что, хозяин?
- Ну, тогда, - сказал Род, - Дом Кловиса будет сражаться на стороне королевы против вельмож, что значительно увеличит вероятность разгрома знати и их советников. А затем ты сможешь воплотить в жизнь свой собственный план.
Том медленно кивнул.
- Но станут ли нищие драться за королеву?
- Станут, если мы поручим это дело Туану Логайру.
Лицо Тома расплылось в озорной ухмылке. Он откинул голову назад и захохотал во все горло, хлопнув Рода по спине.
Когда Род поднялся с пола, он услышал, как Большой Том прохрипел между спазмами смеха:
- Эх, мне следовало догадаться самому, хозяин! Да, этот паренек их очарует! Ты даже представить себе не можешь, хозяин, как хорошо у него подвешен язык! Мальчик смог бы даже леопарда убедить в том, что у того на теле нет ни единого пятнышка!
Род сохранял спокойствие, стараясь припомнить, встречал ли он леопарда на Грамарае, и в то же время пытаясь помассировать ноющую между лопаток спину.
- Ты так вывихнешь себе руку, - усмехнулся Том и, развернув Рода, принялся растирать ушибленное место.
- Ты знаешь, хозяин, если мы совместными усилиями разобьем-таки советников, то я буду охотиться за твоей головой с тем же упорством, как и за головами королевы и Брома.
Род закрыл глаза, наслаждаясь массажем.
- Вероятно, то будет великая схватка... Немного левее, Большой Том.
И вот они стояли в тени фонтана вместе с Туаном, прикидывая, как им проникнуть внутрь бесформенной груды камня, возвышавшейся по ту сторону залитого лунным светом двора.
Род считал свой пульс, проверяя, действительно ли его сердце так замедлило свое биение, когда Том прошептал:
- Все тихо. Они не заметили нас, добрые господа. А теперь, приготовьтесь.
Том подобрался, словно тигр перед прыжком.
- Время! - рявкнул он и побежал.
Род с Туаном, мягко ступая, бросились за ним через полосу лунного света, который показался им ослепительно ярким, к спасительной тени стены, а затем, затаив дыхание, прижались бешено колотящимися сердцами к камню, пытаясь уловить какие либо признаки поднявшейся тревоги.
Выждав три минуты, длившиеся, казалось, целую вечность.
Большой Том испустил громкий вздох облегчения.
- Ладно, ребята! - прошипел он. - Двинули дальше.
Когда они обогнули огромную кучу осклизлых камней, Том, широко расставив пальцы, приставил локоть к углу здания и поставил засечку там, где находился его средний палец. Затем он приставил к отметке другой локоть.
- Большой Том! - раздраженно прошептал Род, - у нас нет времени на...
- Ш-ш-ш! - пальцы Туана стиснули его плечо. - Умоляю, молчи! Он отмеряет расстояние в локтях!
Род замолк, чувствуя себя полным идиотом.
Том сделал еще несколько замеров и в результате, вероятно, нашел то, что искал. Он вытащил из мешочка на поясе фомку и, используя ее в качестве рычага, слегка приподнял трехфутовый каменный блок.
Род непонимающе взглянул на него. Чтобы выковырять этот блок, Тому понадобится вся ночь и большая часть грядущего дня.
Что он задумал?
Последнее усилие, и Том подхватил выпавшую плиту, которая была примерно дюймовой толщины.
Он положил ее на землю и взглянул на своих спутников. В лунном свете ослепительно блеснула его улыбка.
- Я подумал, что в один прекрасный день мне может понадобиться запасной выход, - прошептал он. - А теперь тихо, ребята.
Том рыбкой нырнул в дыру и, взбрыкнув ногами, скрылся внутри.
Род судорожно сглотнул и отправился за великаном. Туан полез следом за ним.
- Все тут? - прошептал Том. И как только Туан уверенно встал на ноги, лунный свет тут же исчез - Том поставил каменную затычку на место.
- Посвети, - прошептал он. Род ухватился за рукоятку кинжала и повернул ее, позволяя лучику света просочиться между двумя пальцами. Этого было достаточно, чтобы увидеть, как Большой Том поднял с пола изъеденную червями панель и вставил ее обратно. Выпрямившись, он улыбнулся.
- Пусть теперь гадают, как мы вошли. А теперь за работу, господа.
Том повернулся и зашагал прочь. Окинув помещение быстрым взглядом, Род последовал за ним.
Они находились в большой комнате с каменными стенами, некогда обшитыми панелями, которые большей частью потрескались и обвалились. Здесь были лишь ржавая железная утварь, длинные столы на прогнивших козлах, да густая сеть паутины.
- Когда-то тут была кухня, - буркнул Том. - Теперь они готовят пищу на очаге в большом зале. Никто не заходил сюда лет пятьдесят, а то и больше.
Род содрогнулся.
- И что такой славный парень, как ты, Том, делает в подобном месте?
Большой Том фыркнул.
- Нет, я серьезно, - настаивал Род. - Разговоры о боге, об идеалах, о людях, что служат им, для тебя не пустой звук.
- Отстань! - огрызнулся Том.
- Но я же прав, не так ли? Мы знаем, что все советники мразь. Да и Пересмешник со своими дружками - дрянь еще та. Ты - единственный приличный человек во всей этой шайке. Почему же ты не...
- Заткнись! - прорычал Том, разворачиваясь настолько резко, что Род врезался в него. Он почувствовал, как огромная ручища сгребла его за ворот камзола, и великан вплотную придвинул свое лицо к лицу Рода, обдав его чесночно-пивным перегаром.
- А как же королева? - прошипел Том. - Что она там говорит о своих идеалах, а?

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Он выпустил Рода, отшвырнув его к стене, и пошел прочь.
Придя в себя, Род последовал за ним, но прежде он успел уловить в слабом свете фонарика, как в сузившихся глазах Туана блеснула холодная искорка ненависти.
- Мы приближаемся к повороту, - прошептал Том. - Выключи свет.
Несколько мгновений спустя левая ладонь Рода, ощупывавшая каменную стену, потеряла опору. Он свернул за угол и увидел слабое свечение в конце короткого темного коридора. Большой Том остановился.
- Там снова поворот, за ним - часовой. Идите тихо, ребята.
Он вновь двинулся вперед, ступая с предельной осторожностью. Род последовал за ним, чувствуя, как Туан горячо дышит ему в затылок.
Когда они приблизились к повороту, то услышали легкое похрапывание, доносящееся из правого ответвления коридора.
Большой Том, по-волчьи ухмыляясь, распластался по стене. Род последовал его примеру... и со вскриком отпрыгнул прочь, брезгливо содрогнувшись.
Том хмуро глянул на него, знаком приказывая замолкнуть.
Род посмотрел на стенку и увидел прилепившуюся к ней грязно белую кляксу желеобразной субстанции. Он коснулся ее своей шеей и мог засвидетельствовать, что она была холодной, влажной и податливой на ощупь.
Он бросил взгляд на эту мерзость и вновь поежился.
- То всего-навсего ведьмин мох, Род Гэллоуглас, - шепнул ему на ухо Туан. Род нахмурился.
- Ведьмин мох?
Туан недоверчиво взглянул на него.
- Ты - чародей, и не знаешь, что такое ведьмин мох?
Род увильнул от ответа благодаря тому, что храп за углом прекратился.
Все трое одновременно затаили дыхание и прижались к стене.
Род тщательно сторонился ведьминого мха, и Том искоса бросил на него бешеный взгляд.
Секундная пауза показалась им вечностью.
- Стой! - рявкнул голос из-за угла. Их мышцы свело судорогой.
- Куда ты идешь в столь поздний час? - прорычал часовой.
По спине Рода побежали мурашки. Часовому ответил квакающий гнусавый голос:
- Но я просто ищу нужник!
Наша троица с облегчением бесшумно выпустила из себя воздух.
- «Сэр», когда разговариваешь с солдатом!
- Сэр, - угрюмо добавил гундосый.
- Чегой-то ты шляешься после отбоя? - угрожающе осведомился часовой.
- Я просто ищу нужник, сэр, - прохрипел гнусавый голос.
Часовой захихикал, смягчившись.
- А нужник, конечно, находится неподалеку от женского коридора? Не, я так не думаю! Ступай к своему тюфяку, приятель!
Твоя шлюха сегодня тебя не дождется!
- Но я...
- Нет! - рявкнул страж. - Ты знаешь правило, парень. Сперва спроси у Пересмешника.
- Тут нет ничего страшного, приятель, - добавил солдат почти не дружески. - Он не станет давать тебе бумагу, в которой указано, где и когда ты можешь этим заниматься. В подобных вопросах он весьма либерален.
Гундосый откашлялся и сплюнул.
- Брось, - прорычал часовой. - Ты только спроси у него.
- Да, - фыркнул гундосый, - и спрашивать его всякий раз, когда мне захочется увидеться с ней! Черт возьми, это было единственной вещью во всем мире, которая доставалась задешево!
Голос часового вновь посуровел.
- Слово Пересмешника - закон в Доме Кловиса, и если ты не хочешь прислушаться к моим словам, моя дубина напомнит тебе об этом!
Возникла пауза, затем раздался гневный рык, и ноги зашлепали прочь.
И вновь воцарилось молчание. Через некоторое время страж опять захрапел.
Род взглянул на Туана. Лицо парня стало мертвенно бледным, он так сжал губы, что из них ушли все соки жизни.
- Как я понимаю, тебе все это в новинку? - прошептал Род.
- Да, - прошептал в ответ Туан. - Отстранив меня, они не теряли времени даром. Часовой в каждом коридоре, разрешение на то, чтобы парочка могла лечь в постель... это похуже, чем все лорды Юга!
Том вскинул голову.
- Нет! - прорычал он. - То всего лишь неудобство, и выигрыш стоит того!
В этот раз Род был согласен с Туаном. Полицейское государство, контролирующее все стороны жизни человека... да, марксистское мировоззрение Пересмешника давало о себе знать.
- Какой выигрыш стоит такой платы? - фыркнул Туан, слегка повысив голос.
- Ясное дело, - буркнул Том. Его голос напоминал отдаленные раскаты грома. - Вдоволь пищи для всех, больше хорошей одежды, никто не бедствует и не голодает.
- И все благодаря планированию семьи, - пробурчал Род, бросив озабоченный взгляд в сторону часового.
- А откуда это все возьмется? - спросил Туан, еще больше повышая голос и игнорируя отчаянные сигналы Рода. - Из письменного разрешения заниматься любовью? Каким образом? Что-то я никак не пойму!
Том презрительно скривил губы, и раскаты громы приблизились.
- Да, ты не понимаешь! А вот Пересмешник - понимает!
Туан уставился на него, затем его рука скользнула к кинжалу.
- Неужели ты ставишь себя и своих приспешников выше вельмож, хам?
- Эй, господа, - прошептал Род.
Большой Том напрягся, усмехаясь. В его глазах заплясали насмешливые огоньки.
- Против крови не попрешь, - съязвил он во весь голос.
Туан ринулся вперед, выхватив из ножен кинжал. Том обнажил свой кинжал. Род вклинился между ними.
- Господа, господа! Я понимаю, что вы принимаете близко к сердцу поднятый вопрос, но считаю своим непременным долгом напомнить вам о часовом, который дремлет за ближайшим углом. Он вполне в силах навлечь на наши головы гнев всего Дома Кловиса!
- Это невыносимо, Род Гэллоуглас!
- Да, - усмехнулся Большой Том. - Правда глаза колет.
Туан сделал выпад, пытаясь заколоть Тома через голову Рода. Тот толкнул парня в ключицу и быстро пригнулся, пропустив кинжал над собой. Том тихо рассмеялся.
- Вот вам типичный вельможа! Даже дураку понятно, что не дотянуться! Но он снова и снова будет пытаться, хотя знает, что неминуемо потерпит неудачу.
Род искоса взглянул на Тома.
- Что-то ты заговариваешься, Большой Том. Это больше смахивает на комплимент.
- Нет! - прошипел Том с горящими глазами. - Стремиться к недосягаемому - поступок, достойный глупца! Все вельможи дураки, и дороги в ихние утопии вымощены костьми крестьян!
Туан сплюнул.
- А на что еще они...
- Заткнитесь! - Род встряхнул их обоих. - Могу ли попросить вас ради нашего общего блага, хоть на минуту забыть о ваших очевидных разногласиях?
Том выпрямился в полный рост и свысока взглянул на Туана.
- Малыш, - промурлыкал он.
Род выпустил Туана и, повернувшись к Большому Тому, схватил его обеими руками за грудки. Том ухмыльнулся и поднял свой огромный кулак.
- Да, хозяин.
- Что в данный момент является твоей светлой мечтой, Большой Том? - выдохнул Род. Том перестал усмехаться и нахмурился.
- Ну, чтобы народ Грамарая смог сам править своей страной.
- Правильно! - Род отпустил Тома, потрепав его по щеке. - Умница! Возьми с полки пирожок! А что для этого нужно перво-наперво сделать?
- Перебить всех вельмож и их советников! - ухмыльнулся Том.
- Превосходно! Можешь взять два пирожка! К тому же, ты удостаиваешься чести произнести торжественную речь на выпускном вечере, Большой Том! А теперь, если ты на самом деле хочешь быть хорошим мальчиком, скажи учителю, что нужно сделать до этого?
- Посадить Пересмешника! - дошло до Тома.
- Пятерка с плюсом! Ну, а еще раньше?
Большой Том, смутившись, нахмурил брови.
- И что же?
- Вести себя тихо! - рявкнул Род ему в лицо, не повышая голоса, и повернулся к Туану.
- Итак! Как мы поступим с часовым?
А про себя подумал: «Ш-ш-ш! Я же не хочу устроить здесь политическую дискуссию!»
Туан упрямо выпятил подбородок.
- Прежде чем мы пойдем дальше, этот парень должен понять, кто тут господин!
Том набрал воздуха для нового взрыва.
- Спокойнее, мальчик! - поспешно сказал Род. - Высокое кровяное давление вредно для тебя! Туан Логайр - аристократ по рождению, не так ли, Том?
- Да, - неохотно признал тот, - но это не...
- Является ли род Логайров знатнейшим из дворянских родов?
- Да, но...
- А твои отец и мать были крестьянами?
- Да, но это не значит, что...
- И ты никогда не мечтал родиться аристократом?
- Никогда! - прошипел Том, бешено сверкая глазами. - Пусть меня вздернут на самой высокой виселице в Грамарае, если я вру!
- И ты не пожелал бы стать аристократом, если б смог?
- Хозяин, - взмолился Том, возмущенный до глубины души. - Ужель ты столь низкого мнения обо мне, если мог предположить такое?
- Нет, я верю тебе, Большой Том, - ответил Род, хлопнув его по плечу, - но Туан требовал доказательств.
Он повернулся к юному вельможе.
- Ты удовлетворен? Он знает свое место, не так ли?
- Да, - Туан улыбнулся, словно любящий отец. - Дурак же я был, когда усомнился в нем.
В глазах Тома зажглась искра понимания, и у него отвисла челюсть. Его тяжелая рука сомкнулась на шее Рода.
- Ах ты. Гусок!..
Род поднял руку и ухватил Тома за локоть как раз под косточкой. Том выпустил его горло. Глаза великана вылезли из орбит, рот раскрылся в безмолвном крике.
- Итак, - поспешно спросил Род, - как мы избавимся от часового?
- Ну ты и мерзавец! - выдохнул Том. - Ты - скользкий комок речного ила, приблудный сын демократии...
- Точно, - согласился Род.
- Нет, только скажи мне, - сверкая глазами, выдохнул Туан в ухо Роду, - что ты с ним сделал? Ты только коснулся его и...
- Э-э... колдовской трюк, - ответил Род, выбрав самое простое, хотя и наиболее безвкусное оправдание. Он схватил Туана за загривок и пригнул голову юнца, вплотную приблизив ее к головам остальных заговорщиков. - Итак, как мы избавимся от часового?
- Есть лишь один способ, - прошептал Туан. - Разбудить его и сразиться с ним.
- И позволить ему поднять на ноги весь Дом? - в ужасе уставился на него Том. - Нет, нет! Надо тихонько обойти часового и хорошенько дать ему сзади по голове!
- Это бесчестно, - мрачно сказал Туан.
Том сплюнул.
- План Большого Тома не плох, - сказал Род, - но что, если страж проснется, пока мы будем подкрадываться к нему? А вероятность этого довольно велика. Вспомните сластолюбивого нищего!
Том пожал плечами.
- Надо молнией кинуться к нему, надеясь на удачу. Если нам суждено умереть, мы умрем.
- И королева умрет вместе с нами, - проворчал Род. - Паршиво.
Том вынул свой кинжал и покачал его на пальце.
- Я за пятьдесят полных шагов поражу его этим клинком прямо в глотку.
Туан ошеломленно уставился на него.
- Это один из ваших людей, сударь!
- Так пожертвуем им для пользы дела, - пожал плечами Том. - Не велика потеря.
Глаза Туана превратились в льдинки.
- Это хуже, чем заколоть в спину! Мы должны дать ему возможность защищаться.
- О, да! - фыркнул Том. - Позволить ему защищаться и поднять своими криками на ноги весь Дом Кловиса! Позволить...
Род зажал им обоим рты, радуясь, что не взял с собой троих людей, и прошептал Большому Тому:
- Будь терпелив, ладно? Стиль коммандос ему в новинку!
Том взял себя в руки.
Туан выпрямился с ледяным блеском в глазах. Род вновь приблизил свой рот к уху Тома и зашептал:
- Слушай, если бы ты не знал, что он аристократ, каково было бы твое мнение о нем?
- Храбрец и хороший воин, - признался Том, - хотя еще молодой и глупый, верящий в какие-то идеалы.
Род погрозил ему пальцем.
- Предрассудки, Большой Том! Дискриминация! А я думал, что ты проповедуешь равноправие!
- Точно подмечено, - неохотно буркнул Том. - Я буду терпелив с ним. Но еще одно его благочестивое замечание и...
- Если мы провернем это дельце достаточно быстро, он не успеет и рта раскрыть. Ладно, у меня есть идея.
- Тогда зачем ты спрашивал нас? - проворчал Том.
- Потому что мысль мне пришла в голову только тогда, когда вы устроили перепалку. Нам нужно найти компромиссное решение, верно? Туан не потерпит, чтобы часовому воткнули нож в спину или прирезали спящего, к тому же, прикончив при этом верного служаку, который завтра может понадобиться в качестве пушечного мяса. Так?
- Да, - согласился Туан.
- А Большой Том и я тоже, если на то пошло, не можем позволить, чтобы парень поднял тревогу по одной простой причине: все мы хорошие бойцы, но нас всего трое против целой банды головорезов, а это наводит на некоторые размышления.
Итак, Том! Если этот часовой вдруг выбежит из-за угла, сможешь ли ты легонько оглушить его?
- Конечно, - ухмыльнулся Том.
- Легонько, я сказал. По-твоему, это будет честно, Туан?
- Вполне, так как он встретится с нами лицом к лицу.
- Отлично! Теперь, если б мы заставили его погнаться за мышью вокруг этого угла, то дело было бы в шляпе.
- Несомненно, - согласился Туан, - но где нам найти мышь, готовую любезно оказать нам подобную услугу?
- Хозяин может сделать ее, - буркнул Том.
- Сделать? - уставился на него Род. - Если б у меня была тут мастерская и...
- Нет, нет! - ухмыльнулся Туан. - Я не знаю таких слов, но ведь у тебя есть ведьмин мох, а ты - чародей! Что же тебе еще нужно?
- Что? - судорожно сглотнул Род. - Ведьмы делают разных тварей из этой вот штуки?
- Да, да! Разве ты не знаешь? Маленьких живых существ... как мыши, например!
Недостающее звено головоломки Грамарая со щелчком стало на свое место в голове Рода.
- Э-э, расскажи, как они проделывают этот фокус?
- Да просто смотрят на комок ведьминого мха, и тот принимает нужную им форму!
Род медленно кивнул.
- Очень ловко, о-очень ловко. Единственная загвоздка в том, что это не мой стиль колдовства.
Туан обмяк.
- Так ты не работаешь с ведьминым мхом? Тогда как же мы?.. И все же, очень странно, что ты ничего не слышал об этом.
- Отнюдь, - возразил Том. - Просто паршивый информационный отдел...
- О, заткнись! - прорычал Род. - Есть и другие способы достать мышку.
Он сложил руки рупором и тихонько позвал:
- Гвен! Эй, Гве-ен!
Прямо перед его носом по ниточке спустился паучок. Род подпрыгнул.
- Елки-палки! Не делай этого, девочка!
- Насекомое! - прошептал Том и поднял ладонь, чтобы прихлопнуть его.
Род ткнул его в солнечное сплетение.
- Поосторожнее, ты там! Прихлопнешь паучка, и ждет тебя несчастье... в моем лице!
Он посадил насекомое в ладонь и очень нежно погладил его пальцем.
- Ну, по крайней мере, ты выбрала не «Черную Вдову». Это самый милый паучок, которого я когда-либо видел.
Паучок заплясал на его ладони.
- Слушай, милая, мне нужна мышь, чтобы выманить часового. Тебе это под силу?
Очертания паучка расплылись, и он превратился в мышь. Она спрыгнула с его ладони и побежала к углу.
- О нет, только не ты! - Род прыгнул и накрыл ее ладонью, затем очень осторожно поднял.
- Извини, милая, но на тебя могут наступить... а если с тобой что-нибудь случится, я этого не перенесу.
Он поцеловал ее в нос и услышал, как Том дарится от смеха у него за спиной.
Мышка завертелась в экстазе.
- Нет, - сказал Род, проведя пальцем по ее спинке и ущипнув за хвост, - ты должна мне сделать другую из вон того комка ведьминого мха. Как ты думаешь, тебе это под силу, малышка?
Мышка кивнула, повернулась и уставилась на ведьмин мох. Клякса медленно сжалась, выпустила побег хвоста, отрастила усики, изменила цвет на коричневый... и со стены сползла мышь.
Том сглотнул и перекрестился. Род нахмурился.
- А я думал, что ты - атеист.
- Не в такие минуты, хозяин.
Мышка из ведьминого мха шмыгнула за угол. Ухватившись за лезвие, Большой Том поднял свой кинжал, используя тяжелую рукоять вместо дубинки. Храп за углом резко прекратился.
- А-а-а! Кусать меня, гадина ползучая?
Табурет часового со стуком упал. Он дважды топнул ногой, оба раза промахнулся, и поджидавшие услышали быстро приближающиеся шаги.
Том напрягся.
Мышка выскочила из-за угла. Часовой, ругаясь, появился вслед за ней. На повороте его ноги слегка заплелись. Он поднял глаза, увидел Тома и только успел измениться в лице, как рукоять кинжала Тома обрушилась на его череп.
Род испустил вздох облегчения.
- Наконец-то!
Часовой мягко опустился в объятия Туана.
Юный вельможа взглянул на Рода и усмехнулся.
- Кто сражается на стороне чародея, - сказал он, - тот побеждает.
- И все же, это был довольно жалкий трюк, - упрямо заявил Род.
Том содрогнулся и вытащил из сумки длинную черную нить.
- Нет, она его не удержит, - запротестовал Туан.
Том лишь усмехнулся в ответ.
- Леска? - поднял бровь Род.
- Даже лучше, - ответил Большой Том, опускаясь на колени и начав пеленать часового. - Она сплетена из синтетической паутины.
- И всем этим мы обязаны тебе, - сказал Род, глядя на мышку в своей руке.
Та завертела носом и нырнула меж пуговиц его камзола. Род подавил смешок, накрыв рукой холмик у себя на животе.

Предыдущая страница 23 Следующая страница


Чародей по неволе 24

- Эй, поосторожнее! Щекотно же!
Том аккуратно связал часовою несколькими витками нити и засунул ему в рот кляп.
- Куда мы его спрячем? - прошептал Туан.
- Под рукой нет ни одного удобного местечка, - буркнул Том, завязывая Гордиев узел и от усердия прикусив кончик языка.
- Эй! - Род прихлопнул комочек, двигавшийся вниз от пряжки его пояса. - Прекрати сейчас же!
- Вон на стене есть подставка для факела, - показал Туан.
- В самый раз, - буркнул Том. Он приподнял безвольное тело часового и накинул одну из петелек нити на подставку.
Род покачал головой.
- А если кто-нибудь пройдет здесь? Мы не можем оставить его вот так висеть.
Он сунул руку под камзол и прервал путешествие мышки по его грудной клетке.
- Слушай, малышка, ты знаешь, что такое искривление пространства?
Мышка закатила глазки и зашевелила усиками. Затем уверенно покачала головой.
- А как насчет... э-э... временного кармана?
Мышка яростно закивала. Затем ее мордочка сосредоточенно сморщилась... и часовой исчез. У Туана округлились глаза и отвисла челюсть. Большой Том поджал губы и промолвил:
- Мда-а! Ну что ж, давайте действовать дальше.
Род усмехнулся, опустил мышку на пол, развернул ее и легонько хлопнул по спине.
- Сгинь, заколдованная бестия. Но держись неподалеку, ты мне можешь еще понадобиться.
Мышка смылась, пискнув на прощание через плечо.
- Пересмешник, вне всяких сомнений, спит в покоях Туана, - прошептал Том, - а его лейтенанты, будем надеяться, расположились где-то неподалеку от него.
- А, может, никто из них не спит? - прошипел Туан. - Или один из них поставлен начальником караула?
Том медленно повернулся и взглянул на Туана со странным выражением на лице. Затем он подмигнул Роду.
- Хороший человек, - признал Том, - и неплохая мысль. Следуйте за мной, - и он пошел прочь.
На пути к общему залу им встретился еще один часовой, но они его обошли.
Само помещение, смахивающее, как обычно, на большую грязную пещеру, освещали лишь пропитанное дымом зарево огромного очага и нескольких чадящих факелов. Однако этого было достаточно, чтобы разглядеть массивную каменную лестницу у дальней стены, взмывающую вверх с грацией, которую не могли испортить ни ее истертые ступени, ни сломанные перила.
Лестница заканчивалась выступающей в зал галереей. Дверные проемы вдоль нее вели в отдельные комнаты.
Рядом с большим очагом сидел, развалившись в огромном кресле, и храпел широкоплечий человек с лицом, сильно смахивающим на топор. У подножия массивной лестницы стоял, моргая и зевая во всю глотку, часовой. Еще двое стражей сгорбились по обе стороны двери в центре галереи.
- Неважное положение, - сказал Большой Том, ныряя обратно в коридор. - Их тут на одного больше, чем нас, и они стоят так далеко друг от друга, что если мы займемся одной парой, то другая обязательно поднимет тревогу.
- Не говоря уже о практически пустой освещенной комнате, которую нам предстоит пересечь, дабы напасть на кого-либо из них, - добавил Род.
- Мы можем проползти между столами и табуретками, - предложил Туан, - а тот, что стоит у подножия лестницы, того гляди заснет, так он кивает носом.
- Ты позаботился о тех, что внизу, - согласился Род, - но как быть с той парочкой на балконе?
- На этот случай, - заявил Туан, - у меня есть некоторый опыт обращения с пращей.
Он вынул кусок кожи с обернутой вокруг нее шлейкой из двух сыромятных ремней.
- Где ты научился этому искусству? - проворчал Том, пока Туан разматывал ремешки. - Это же оружие крестьянина, а не забава дворянина.
Туан посмотрел на Тома с оттенком презрения во взгляде.
- Рыцарь должен владеть всеми видами оружия, Большой Том.
Род нахмурился.
- А я и не знал, что это в порядке вещей.
- Ты прав, - признался Туан, - но таковы принципы моего отца. И, как вы видите, мои тоже. Оба негодяя растянутся на хладном камне прежде, чем поймут, что их сразило.
- Не сомневаюсь, - угрюмо согласился Род. - Ладно, пошли. Я беру на себя того, что у очага.
- Нет, - возразил Большой Том. - Ты возьмешь того, что у лестницы.
- Вот как? Какие-то старые счеты?
- Да, - по-волчьи оскалился Том. - В большом кресле, как и предвидел Туан, сидит лейтенант... один из тех, кто засадил меня в тюрягу. То моя добыча, хозяин.
Род заглянул Тому в глаза и почувствовал, как у него по спине побежали мурашки.
- Хорошо, мясник, - пробормотал он. - Только помни, девушка покуда не для заклания.
- Пусть каждый мужчина выбирает себе покойников по вкусу и наклонностям, - процитировал Том. - Ступай, займись своими мертвецами, хозяин, и оставь мне моих.
Они плюхнулись на животы и поползли, каждый к своему противнику.
Для Рода эти минуты среди ножек столов и табуреток, а также раскиданных между ними объедков показались вечностью из - за постоянного страха, что один из его приятелей доберется до исходной позиции первым и будет скучать. Раздался оглушительный треск. Род замер. Кто-то допустил ошибку.
Секунду стояла тишина, затем чей-то голос воскликнул:
- Что это было?
Потом:
- Эй, ты там! Эгберт! Очнись, пьянчуга, и вспомни о лестнице, что караулишь!
- А? Че? Че такое? - пробормотал невнятный голос поблизости.
- В чем там дело? - пробурчал глухой раздраженный голос у очага. - Зачем будите меня по пустякам?
Возникла пауза. Затем первый голос подобострастно произнес:
- Какой-то шум, лейтенант, что-то там стукнуло среди столов.
- Стукнуло, говоришь! - прорычал лейтенант. - Крыса, наверное, подбирает объедки, только и всего! К чему будить меня из-за такой малости? В следующий раз ты и впрямь услышишь громкий стук - от удара по твоей голове.
Затем тот же голос проворчал про себя:
- Стук, понимаешь ли! Проклятый стук!
И вновь воцарилась тишина, лишь раздалось приглушенное клацание, когда один из часовых резко переменил позу. Род медленно испустил бесшумный вздох облегчения. Он подождал, пока часовой вновь не начал храпеть. Затем он вновь ужом пополз вперед и вскоре примостился за ближайшим к лестнице столом. Ему показалось, что время остановилось. И тут со стороны очага до несся пронзительный свист, и Большой Том со стуком перевернул табурет, за которым прятался. Род прыгнул на своего противника.
Уголком глаза он увидел вскочившего на ноги Туана и мелькнувшую дугу его пращи. Затем Род врезался в часового, схватив его за горло левой рукой, а правой - врезав ему в солнечное сплетение.
Тот сложился пополам. Род слегка рубанул его по основанию черепа, прямо под железным шлемом, и страж обмяк.
Он поднял глаза, и как раз в этот момент часовой на балконе осел на пол. Другой катался по камням, схватившись за горло.
Род в пять прыжков взлетел по ступенькам и нанес стражнику сокрушительный удар в челюсть. Глаза бродяги закатились, и он отключился. Гортань часового была переломлена. Малоприятное зрелище. Но все же парню повезло. Будь это прямой удар, ему раздавило бы трахею.
Его сотоварищу повезло меньше - камень проломил ему череп. Кровь залила часовому лицо и лужей растеклась по полу.
- Прости меня, старина, - прошептал Туан, когда узрел дело рук своих.
Род никогда еще не видел юношу таким мрачным.
- Рок войны, Туан, - прошептал он.
- Да, - согласился тот, - и будь этот человек равен мне, я бы тут же забыл о нем. Но дворянину моей крови полагается защищать крестьян, а не убивать их.
Род посмотрел на удрученного юношу и решил, что именно такие люди, как Логайры, хотя бы немного оправдывали существование аристократии.
Том бросил на них беглый взгляд и отвернулся, чтобы с грозным выражением лица связать последнего стража.
Был убит только один человек. Лейтенант и карауливший лестницу часовой лежали надежно связанные черной нитью Тома.
Великан поднялся, пристально глядя на Туана.
- Хорошая работа, - проворчал он. - Ты обезвредил двоих, сумев оставить в живых одного из них. Ты - лихой боец. А что до другого - не скорби о нем, у тебя не было времени, чтобы получше прицелиться.
Туан выглядел смущенным. Он не слишком возражал против той манеры, в какой Том разговаривал с ним, но ему было как-то не по себе, когда крестьянин покровительственно обращался к нему со словами совета и прощения. Род выручил его.
- Ты обычно спал в той комнате? - он ткнул большим пальцем в сторону двери, которую охраняли часовые. Вопрос развеял растерянность Туана. Юноша обернулся и кивнул.
- Ну, значит теперь там Пересмешник.
Род взглянул на Тома.
- Тот парень у очага был одним из приспешников Пересмешника?
- Да.
- Выходит, остаются еще двое. Велика ли вероятность того, что они расположились в прилегающих к покоям Пересмешника комнатах?
Том потянул себя за нижнюю губу и кивнул. Тогда Род продолжил:
- Значит, по одному на каждого из нас. Вы, мальчики, берите лейтенантов, а я - пересмешника.
Он повернулся к двери. Тут ему на плечо легла рука Большого Тома.
- Как же так? - прорычал великан-крестьянин. - С каких это пор Пересмешник стал твоей добычей, а не моей?
Род усмехнулся.
- Я тот, кто идет посередине, помнишь? Кроме того, какой у тебя пояс?
- Коричневый, - признался Том.
- А у Пересмешника?
- Черный, - неохотно ответил Том. - Пятый дан.
Род кивнул.
- А у меня тоже черный, но восьмой дан. Ты берешь на себя лейтенанта.
- Что это там за болтовня о поясах? - нахмурился Туан.
- Всего-навсего правовой спор, не обращай внимания.
Род повернулся к центральной двери. Тут Том опять схватил его за руку.
- Хозяин, - на этот раз он, похоже, произнес это слово всерьез. - Когда покончим с этим, ты должен будешь дать мне пару уроков.
- Да, разумеется, все, что захочешь. Я вручу тебе диплом колледжа, только давай сперва покончим со всем этим, ладно?
- Благодарю тебя, - усмехнулся Том. - Но у меня уже есть диплом доктора.
Род ошеломленно уставился на него.
- Чего?
- Теологии.
Род кивнул.
- Это возможно. Слушай, а ты случайно не выдвинул какой-нибудь новой атеистической теории?
- Хозяин! - обиженно запротестовал Том. - Как можно доказывать или опровергать существование чего-то нематериального посредством сугубо материальных фактов? Это и есть врожденное противоречие между...
- Господа, - сказал Туан с сарказмом. - Мне крайне неприятно прерывать столь ученую беседу, но Пересмешник вас ждать не будет и может вскоре проснуться.
- А? Ах, да! - Род повернулся к двери. - Увидимся через пару минут, Большой Том.
- Да, мы должны продолжить нашу дискуссию, - ухмыльнулся тот и пошел к двери справа. Род, напрягшись, приотворил свою дверь.
Она заскрипела, застонала, завопила, подала формальный протест. Род бросился вперед, успев сообразить, что Пересмешник нарочно оставил дверные петли несмазанными, дабы они служили в качестве примитивной, но весьма эффективной системы сигнализации. Мгновенно проснувшись, тот заорал «караул» и, спрыгнув с кровати, встал в стойку.
Род блокировал удар сверху и сделал выпад, целясь в солнечное сплетение. Его удар был умело отражен. Призывы Пересмешника о помощи звенели у Рода в ушах.
Род по достоинству оценил юмор ситуации: «черный пояс» зовет на помощь, и тут вдруг заметил летящую ему в пах ногу.
Он отскочил назад, но Пересмешник прыгнул следом. В этот раз удар достиг цели.
Род покатился по полу, корчась от боли.
Он увидел ногу, несущуюся ему прямо в челюсть, и едва успел слегка отвернуть голову. Удар пришелся по касательной. Из глаз у Рода посыпались искры, пылающие на черном фоне, и он бешено замотал головой, пытаясь прийти в себя.
Сквозь гул в ушах он услышал чей-то пронзительный визг, который внезапно прервался, а затем - глухой стук. Потом Большой Том проревел:
- Твоя правда, Туан! На этот вопль сбегутся все охранники!
Великан склонился над ним и заглянул ему в глаза.
- Сильно ранен, хозяин?
Род никогда не думал, что запах лука и пивного перегара может быть настолько приятен.
- Со мной все в порядке, - выдохнул он. - Хвала небесам, удар пришелся немного не в цель!
- Сможешь встать?
- Через минуту. Однако мне возможно некоторое время будет не до Гвен. Как тебе это удалось, Большой Том?
- Поймал его ногу на взмахе, - усмехнулся Том. - И подбросил его ввысь. Потом провел апперкот, прежде чем тот приземлился.
Род недоверчиво уставился на него.
- Что-о?
- Апперкот. Со всего размаху.
Род перекатился на живот, подобрал под себя колени и изумленно покачал головой.
- Апперкот вырубает «черный пояс». Зовите репортеров.
Снаружи послышался вскрик, который тут же оборвался. Род вскинул голову, прислушиваясь. Затем он с трудом поднялся на ноги, все еще зажимая руками пах и почти что выпал из двери, игнорируя озабоченные возгласы Большого Тома. На каменном полу пивного зала лежало еще три тела. Туан стоял у перил балкона, туго натянув пращу и судорожно стиснув челюсти. В глазах его застыло отчаяние.
- Сперва появился один, - сказал он монотонно, - затем другой и, наконец, третий. Первых двух я отправил к праотцам прежде, чем они успели раскрыть рот, но на третьем я запоздал.
Туан повернулся спиной к залу. Через секунду он произнес медленно и твердо.
- Не нравятся мне эти убийства.
Затем его взор прояснился.
- М-да, - кивнул Род, и тут внезапный приступ тошноты вынудил его схватиться за перила. - Ни одному из тех, кто достоин зваться «человеком», не нравится это, Туан. Выбрось печаль из головы. Идет война.
- О, я убивал и прежде, - губы Туана сжались в струнку, - но лишать жизни людей, которые три дня назад пили за мое здоровье!..
Род кивнул, прикрыв глаза.
- Я знаю. Но ежели ты лелеешь надежду когда-нибудь стать королем, Туан, или просто хорошим герцогом, то ты должен научиться хладнокровно воспринимать все это.
Он взглянул на парня.
- Кроме того, помни - они убили бы тебя, если бы смогли.
Том вышел на балкон, неся на руках спеленатого, словно дитя, Пересмешника.
Он мельком оглядел общий зал. Лицо его посуровело.
- Новые убитые?
Том повернулся и осторожно положил Пересмешника рядом с распростертыми телами его приспешников, вздохнув:
- Ay de mi. О времена, о нравы!
Он нагнулся, чтобы связать одного из лейтенантов высокого, тощего, как скелет, человека со шрамом там, где полагалось быть уху - отметина на память от королевского правосудия.
Род взглянул на него и кивнул. Пересмешник умел подбирать себе помощников. У них были достаточно веские причины ненавидеть монарха. Род медленно выпрямился, содрогнувшись от боли. Туан посмотрел на него.
- Тебе следует присесть и отдохнуть, Род Гэллоуглас.
Род резко выдохнул и помотал головой.
- Это всего лишь боль. Не лучше ли нам сволочь эту троицу вниз, в темницу?
В глазах Туана сверкнул огонек.
- Нет. Свяжите их и оставьте здесь. Они мне еще понадобятся.
Род нахмурился.
- Что ты имеешь в виду под словом «понадобятся»?
- Не спрашивай, хозяин, - поднял руку Большой Том. - Если они нужны Туану, оставь их ему. Этот парень знает, что делает. Мне редко доводилось слышать и никогда не приходилось видеть другого человека, который мог бы так искусно управлять толпой.
Повернувшись, он спустился по лестнице, приложил руку к груди каждого из поверженных противников, связал того, который был еще жив, и уволок их всех под балкон. Затем он подхватил лейтенанта, лежащего у очага, и перекинул его через плечо.
- Том! - позвал Туан, и великан поднял глаза. - Захвати с собой рог, что висит над каминной полкой, и барабан рядом с ним.
Том кивнул и снял с гвоздя помятый, изогнутый охотничий рог, а также взял с каминной полки один из грубо сделанных барабанов, представлявший из себя всего-навсего пустой бочонок с натянутыми с обеих сторон шкурами. Род нахмурился, сбитый с толку.
- Зачем тебе понадобились барабан и рог?
Туан усмехнулся.
- Сможешь сыграть на роге?
- Ну, я вряд ли могу претендовать на лавры первой скрипки в Филармонии, но...
- Сумеешь, - заключил Туан с чертиками в глазах. Большой Том взбежал по лестнице, перекинув лейтенанта через одно плечо, а барабан и рог - через другое.
Он бросил инструменты и положил связанного пленника рядом с его товарищами.
Затем Том выпрямился, упер руки в бока и усмехнулся.
- Здорово, господа! Что прикажешь делать с ними, лордик?
- Возьми барабан, - сказал Туан, - и когда я подам тебе знак, повесь этих молодцев на перилах балкона, но не за шею. Взять их живыми более почетно.
Род вскинул брови.
- Вспомнил старую басню, что сильные могут позволить себе быть милосердными?
Он не расслышал ответа, поскольку Том принялся бить в барабан. Пронзительный стук заполнил помещение.
Род поднял рог. Туан усмехнулся, вскочил на перила и встал, широко расставив ноги и скрестив руки на груди.
- Созови их, господин Гэллоуглас, - крикнул он.
Род поднес к губам мундштук и заиграл «побудку». Мелодия прозвучала довольно странно на охотничьем роге, но дело свое сделала.
Прежде чем он добрался до середины второго куплета, зал заполнился нищими, разбойниками, увечными, ворами, убийцами и карманниками.
Их ропот, словно гул моря перед штормом, наполнил помещение, служа контрапунктом барабану и рогу. Едва продрав глаза, еще не полностью проснувшись, они трясли затуманенными головами, задавали друг другу тысячи недоуменных вопросов, ошеломленно и испуганно взирая на Туана, совсем недавно брошенного ими в тюрьму. А теперь он гордо стоял, возвышаясь над ними, в том самом зале, из которого был изгнан.
Ему следовало бояться их, он должен был страшиться вернуться сюда, а если уж он на то решился, ему следовало прийти украдкой, тайком.
А он спокойно стоял здесь у всех на глазах, созывая их звуками рога и грохотом барабана... Где же Пересмешник?
Они были потрясены и не на шутку испуганы. Люди, которых никогда не учили мыслить, теперь столкнулись с непостижимым.
Род закончил призыв тушем, резко отнял рог от губ и, эффектно повертев им, упер раструб в бедро.
Большой Том изверг из барабана последнее прощальное «бум».
Туан простер руку в сторону Тома и тихонько щелкнул пальцами.
Барабан вновь заговорил, рокочуще, настойчиво, но очень тихо. Род поднял взгляд на Туана, который усмехался, уперев руки в бока - ни дать, ни взять царственный эльф, явившийся в свое королевство. Затем он посмотрел на зрителей, потрясенных и преисполненных страха, которые, разинув рты, пялились на величественную фигуру, возвышавшуюся над ними.
Род был вынужден признать, что никто не смог бы лучше обставить свою речь.
Туан воздел руки, и зал затих. Тишину нарушал лишь мерный рокот барабана.
- Вы изгнали меня! - крикнул Туан. Толпа съежилась, дрожа от страха и ропща. .
- Прогнали, выбросили вон! - воскликнул Туан. - Вы отвратили от меня глаза свои, отвернулись от меня, думая, что больше никогда не увидите!
Ропот усиливался, наполняясь безысходностью и отчаянием.
- Разве я не был изгнан? - вопросил Туан, а затем выкрикнул:
- Замолкните!
И, словно по мановению волшебной палочки, зал затих. Он направил на толпу обвиняющий перст и прорычал:
- Разве не был я изгнан?
В этот раз отдельные смельчаки прошептали:
- Да-а!
- Разве не так?
Хор, тянущий «да-а», зазвучал громче.
- Разве не так?
- Да! - прокатилось по толпе.
- Разве вы не называли меня предателем?
- Да! - вновь взревела толпа.
- И все же я здесь, - крикнул Туан, - сильный и свободный, и снова хозяин Дома Кловиса!
Никто не возразил ему.
- А где же истинные предатели, благодаря которым вас разорвали бы на куски в неравной схватке? Предатели, что превратили Дом Кловиса в тюрьму за время моего отсутствия? Где они теперь, дабы оспаривать мое главенство?
Он положил руки на бедра, покуда толпа передавала его вопрос по рядам, а Том быстренько привязал десятифутовую нить к путам Пересмешника, прикрепив другой конец к столбику перил. В то время, как ропот «Где Пересмешник?» все усиливался, он обслужил таким же образом и трех лейтенантов. Туан позволил ропоту расти и, когда тот достиг своего апогея, подал знак Тому.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Том и Род перебросили спутанных бандитов через перила так, чтобы те висели по двое по обе стороны от Туана. Пересмешник пришел в себя. Он начал извиваться и брыкаться на конце своей веревки. В зале воцарилось гробовое молчание. Туан усмехнулся и скрестил руки на груди.
Толпа взревела, как огромный кровожадный зверь, и подалась вперед. Передние ряды стали подпрыгивать, стараясь дотянуться до болтающихся ног. Обидные прозвища, проклятия Пересмешнику и его молодчикам так и летели из битком набитого зала.
- Вот! - крикнул Туан, простирая руки, и толпа умолкла.
- Вот они, предатели, которых вы когда-то звали главарями! Вот эти воры, отнявшие у вас все те свободы, что я добыл для вас!
Большой Том ухмыльнулся, не сводя глаз с молодого лорда и раскачиваясь в такт его словам.
Воистину, паренек сейчас казался двенадцатифутовым гигантом.
- Разве вы не родились свободными людьми? - крикнул Туан.
- Да! - проревела в ответ толпа.
- Вы рождены для вольной жизни! - прогремел Туан. - Да, вы обречены на нищету и притеснения, но рождены свободными.
- Разве вы не родились вольными птицами? - почти провизжал он.
- Да! - заверещала в ответ толпа. - Да! Да!
- Разве я украл у вас вашу свободу?
- Нет! Нет!
Кривобокий горбун с повязкой на глазу крикнул:
- Нет, Туан! Ты дал ее нам!
Толпа одобрительно загудела.
Туан, улыбаясь, вновь скрестил руки, давая им выплеснуть эмоции. Как только неистовство толпы миновало свой апогей, он снова простер руки и крикнул:
- Говорил ли я вам?
Воцарилось молчание.
- Говорил ли я вам, что вы должны испрашивать у меня разрешения на ночь любви?
- Нет! - дружно заревели в ответ представители обоих полов.
- И никогда не скажу!
Они радостно загомонили.
Туан улыбнулся и почти застенчиво склонил голову в знак благодарности.
- И все же! - понизил Туан звеневший от ярости голос. Он подался вперед и, сжав кулак, погрозил им зрителям.
- Когда я вернулся в ваши коридоры этой темной ночью, что я обнаружил?
Его голос внезапно окреп.
- Вы позволили этим подлым негодяям отнять все, что я дал вам!
Толпа зарычала.
Туан махнул левой рукой, подавая знак Тому, и великан с такой силой ударил в барабан, что грохот на миг перекрыл рев толпы.
- Нет, больше того! - выкрикнул Туан. Его указательный палец пронзал толпу, глаза горячо всматривались в отдельные лица. Теперь его голос стал холодным и размеренным.
- Я обнаружил, что благодаря своей природной трусости вы позволили им украсть даже ту свободу, с которой родились!
Толпа зароптала, испуганно и неуверенно.
Передние ряды шарахнулись назад.
- Вы позволили им отобрать у вас даже то, что принадлежит вам с рождения!
Благодаря его дару красноречия ропот перешел в яростный вой.
- Вы позволили им отнять у вас даже право на женщину!
Он взмахнул рукой, и вновь ударил барабан.
- И вы зовете себя мужчинами! - с безжалостным презрением рассмеялся Туан.
Вновь поднялась волна сердитого, протестующего ропота.
- Мы - мужчины! - крикнул кто-то, и толпа подхватила.
- Мы - мужчины! Мы - мужчины!
- Да! - завизжал одноглазый горбун. - Только отдай нам этих болтающихся наверху негодяев, что ограбили нас, Туан, и мы докажем, что мы - мужчины! Мы разорвем их на части, мы сдерем с них кожу! Мы не оставим на их костях ни унции мяса! Мы даже раздробим их кости и вытащим костный мозг!
Толпа кровожадно завыла.
Туан выпрямился и скрестил руки на груди, мрачно улыбаясь.
Толпа увидела это, и рев перешел в виноватое рычание, вскоре разбившееся на островки угрюмого шепота. Наконец, воцарилось молчание.
- Разве это мужество? - почти спокойно произнес Туан. - Нет! - Его рука указывала на них, обвиняя. - Я думаю, что стая собак смогла бы намного лучше справиться с подобной работой!
Толпа вновь зароптала, крики становились все громче и агрессивнее.
- Эй, поосторожнее! - сказал Род Туану. - Ты добьешься того, что они разорвут нас на части!
- Не бойся, - ответил Туан, не сводя глаз с толпы. - Пусть еще немного побесятся.
Ропот резко усилился. То тут, то там какой-нибудь нищий что-то гневно кричал, грозя кулаком стоящему на перилах балкона Туану. Туан снова воздел свои руки и крикнул:
- Но я говорю, что вы - мужчины!
Толпа притихла, уставясь на него.
- Те, другие, оболгали вас, но я зову вас мужчинами! - он стал вглядываться в их лица.
- Кто возразит мне?
С миг они молчали, а затем кто-то крикнул:
- Никто, Туан! - а другой добавил:
- Никто!
- Никто! - подхватили еще несколько голосов.
- Никто! - взревела вскоре вся толпа.
- Докажете ли вы, что вы - мужчины? - крикнул Туан.
- Да! - завопила толпа.
- Вы будете драться? - взвыл Туан, взмахнув кулаком.
- Да! - кровожадно заревели они, придвигаясь поближе.
Туан, растопырив пальцы, распростер ладони на уровне пояса.
Толпа умолкла.
Его певучий голос завораживал.
- Вы были обречены на грязь и болезни!
- Да, - пробормотали они.
- Вы были обречены на тяжкий труд до седьмого пота и боли в спине!
- Да!
- Вы были обречены на урчание пустых желудков и тоску по дому!
- Да! Кто набил ваши желудки? Кто дал вам крышу над головой в этом самом доме?
- Ты!
- Кто дал вам защиту?
- Ты!
- Кто?
- Ты!
- Назовите мне имя!
- Туан Логайр! - завизжали они.
- Да! - Туан вновь распростер руки. Он стоял, пригнувшись, глаза его пылали. - Я вытащил вас из грязи. Но кто обрек вас на нее с рождения? Кто угнетал вас век за веком, от отца к сыну со времен ваших праотцов?
Толпа недоумевающе зароптала.
- Крестьяне?
- Нет, - ответила толпа.
- Не солдаты ли?
- Да! - вновь оживясь, взревели они.
- А кто командует солдатами?
- Вельможи!
Род содрогнулся от ненависти, что вложили они в это слово.
- Да! То были вельможи! - вскричал Туан, выбрасывая вперед кулак, и толпа взвыла. Он позволил им бесноваться пару мгновений, а затем снова вскинул вверх руки.
Затем они вновь упали до уровня пояса. Туан пригнулся.
- Кто? - возопил он, и барабан за его спиной зарокотал. - Кто единственный из всех высокорожденных встал на вашу сторону?
Кто, услыша ваши просьбы, когда вы умирали с голоду, дал вам пищу? Кто послал к вам судей, дабы они творили правосудие вместо произвола вельмож?
Его кулак метнулся вперед, увлекая за собой все тело.
- Королева!
- Королева! - подхватили они.
- Она игнорирует слова вельмож, дабы слышать ваши стоны!
- Да!
- Она проливает по вас слезы!
- Да!
- И все же, - крикнул горбун, - она изгнала тебя, наш Туан Логайр!
Туан горько улыбнулся.
- Так ли это? А может она послала меня к вам!
Он вскинул руки вверх, и толпа взревела, словно снежная лавина.
- Ведь именно королева вернула вам то, что принадлежит вам с рожденья!
- Да!
- Вы - мужчины? - воззвал Туан.
- Да!
- Вы будете драться?
- Мы будем драться, будем!
- Вы будете сражаться с вельможами?
- Да.
- Будете ли вы драться за вашу королеву?
- Да!
- Будете ли вы драться с вельможами за королеву нашу Катарину?
- Да! Да-да-да!
Тут рев толпы перекрыл все. Люди прыгали и кричали.
Мужчины хватали женщин и кружили их.
- Есть ли у вас оружие? - крикнул Туан.
- Да, - взметнулись вверх тысячи сверкающих клинков.
- Хватайте свои заплечные мешки и набивайте их сухарями! Выметайтесь из этого дома и через южные ворота - из города! Королева даст вам пищу и шатры! Так бегите же со всех ног на юг по главной дороге к Бреденской равнине и поджидайте там вельмож!
- Ступайте! - крикнул он. - Вперед, за королеву!
- За королеву!
Туан махнул рукой, и барабан издал громкую дробь.
- Охотничий клич! - рявкнул Туан, обращаясь к Роду. Тот поднес рог к губам и заиграл быструю заводную мелодию.
- Вперед! - взревел Туан.
Люди рассеялись, устремившись к своим комнатам и к арсеналу. Они разобрали все заплечные мешки, посохи и кинжалы в десять минут.
- Дело сделано! - Туан спрыгнул с перил на пол балкона. - Через пару дней они будут на Бреденской равнине!
Он усмехнулся, хлопнув Большого Тома по плечу.
- Мы сделали это, Том!
Великан заржал и стиснул Туана в своих медвежьих объятиях.
- Уфф! - выдохнул Туан, когда Том отпустил его. Он повернулся к Роду. - А ты, дружище Гэллоуглас, сообщи обо всем королеве и проследи, чтобы известие дошло до ушей ее солдат. Скажи ей, чтобы она прислала мяса, шатры и эль, да побыстрее. А вот этих ублюдков, - он ткнул большим пальцем в сторону Пересмешника и его приспешников, - надо поглубже упрятать в королевскую темницу. Прощай!
И он вприпрыжку понесся вниз по лестнице.
- Эй, минуточку! - крикнул Род, подбежав к перилам. - Куда ты путь держишь?
- На Бреденскую равнину! - ответил Туан и, остановившись, оглянулся. - Я должен сопровождать своих людей, иначе они опустошат все на своем пути, словно стая саранчи, и перебьют друг друга в схватке из-за добычи. Заверь Катарину в моей... - он запнулся, по его лицу пробежала тень, - ...преданности.
Затем Туан ушел, ведя за собой толпу, что выплеснулась из огромных парадных дверей дома. Он несся перед ней, словно кружась в каком-то диком, безумном танце.
Род с Томом обменялись быстрыми взглядами, затем повернулись и бросились к лестнице, ведущей на крышу.
Оттуда они наблюдали за тем, как распевающая песни толпа вывалилась из южных ворот.
Посредством пения Туан кое-как добился, чтобы они шли в ногу, почти строевым шагом.
- Как ты думаешь, он нуждается в чьей-либо помощи? - пробормотал Род.
Том откинул голову назад и расхохотался.
- Это он-то, хозяин? Нет, нет! Помощь, скорее, понадобится тем, кто выступит против него, когда он имеет такую армию за спиной!
- Но чтобы один-единственный человек вел за собой пару тысяч подонков!
- Неужто после того, как ты увидел его могущество, хозяин, тебя еще гложут какие-то сомнения?
- О, я видел, - кивнул Род с облегчением. - В этой стране куда больше колдовства, чем я думал, Большой Том... Да, я видел.

* * *

- Разбуди королеву и попроси ее присоединиться к нам в палате для аудиенций! - отрывисто приказал Бром бесцеремонно разбуженной фрейлине:
- Ступай!
Он захлопнул дверь и повернулся к очагу, где сидели Род и осоловевший Тоби, которого безжалостно подняли с постели после часа сна. Ночная гулянка в Башне Ведьм сегодня маленько затянулась. Паренек держал в руке дымящуюся кружку с подогретым вином. Голова у него явно раскалывалась.
- Разумеется, - пробормотал он заплетающимся языком, - мы горим желанием помочь королеве всеми доступными нам средствами, но какой от нас прок в бою?
- Предоставь это мне, - улыбнулся Род. - Я найду вам работу по силам. Ты лишь собери королевских магов на Бреденской равнине...
- Через три дня, - улыбнулся Бром. - Мы выступаем на рассвете и будем в пути три дня.
Тоби сонно кивнул.
- Мы будем там, господа. А теперь с вашего позволения...
Он попытался приподняться, охнул и рухнул обратно в кресло, обхватив руками голову.
- Полегче, парень! - Род поддержал его, схватив за локоть. - Первое похмелье?
- О, нет! - поднял голову Тоби, моргая слезящимися глазами. - Просто меня впервые разбудили так рано, что выпитое обратилось в похмелье. Если господа извинят меня...
Воздушная волна ударила по их барабанным перепонкам, когда воздух с хлопком заполнил пространство, которое только что занимал Тоби.
- М-да... - сказал Род. Он покачал головой и взглянул на Брома. - Так еще и телепортация?
- Теле... что? - нахмурился Бром.
- Э-э... - Род на миг закрыл глаза, кляня свой длинный язык. - Насколько я понял, он вернулся в свою постель.
- Да.
- Он может исчезнуть здесь и появиться там?
- Да, со скоростью мысли.
Род кивнул.
- Так я и думал. Ну, это нам явно должно пригодиться.
- Какую задачу ты хочешь возложить на них, Род Гэллоуглас?
- Ну, еще не знаю. - Род легкомысленно помахал кружкой. - Может, они насуют муравьев в доспехи южан или еще как-нибудь их разыграют. Те просто умрут со смеху.
- Словом, ты пока не знаешь, чем они могут быть нам полезны, но все же берешь их с собой.
- Да, я склоняюсь к мысли, что порой немного колдовства совсем не помешает.
- Понятно, - скупо улыбнулся Бром. - Она уже дважды выручала тебя, не так ли?
- Она? - резко развернулся Род. - Кто? Кто она, а? О ком ты говоришь?
- Гвендайлон, конечно! - улыбка Брома охладила гнев Рода.
- Ах, да! Э-э... ты знаешь о ней? - осторожно осведомился Род, затем расслабился, улыбнувшись.
- Ну, да, конечно же, ты знаешь о ней. Я забыл, что она дружна с эльфами.
- Да, я знаю о ней. - Брови Брома сошлись на переносице. - Нет, ты только скажи мне, - произнес он почти озабоченно, - любишь ли ты ее?
- Люблю ли я ее? - уставился на него Род. - Какое, черт возьми, тебе до этого дело?
Бром нетерпеливо отмахнулся.
- То моя забота, и пусть она моей и останется. Так любишь ли ты ее?
- Это касается только меня одного! - выпрямился Род, приняв позу оскорбленного достоинства.
- Я Король Эльфов! - рявкнул Бром. - Неужели мне нет никакого дела до самой могущественной ведьмы на всем Грамарае?
Род испуганно уставился на него.
- Самой... что?
Бром горько усмехнулся.
- Разве ты не знаешь? Да, Род Гэллоуглас. Ты связался с самой могущественной девицей на острове. Поэтому скажи мне: ты любишь ее?
- Ну... э-э... я.... э-э... я не знаю! - Род сел и обхватил голову руками. - Я хочу сказать... э-э... все это так неожиданно, я...
- Нет, нет! - нетерпеливо прорычал Бром. - Ты наверняка знаешь, любишь ли ты ее или нет!
- Ну, я имел в виду... э-э. Ну, нет, я не знаю! Я хочу сказать, что в этом вопросе трудновато быть объективным, разве не так?
- Значит, ты не знаешь? - лицо Брома почернело, как грозовая туча.
- Нет, черт побери, не знаю!
- Ах ты дурень, слюнявый младенец, насмешка над человеком! Ужель ты не ведаешь, что творится в твоем сердце?
- Ну... э-э... там есть аортный желудочек и... э э...
- Тогда как же мне узнать, любишь ли ты ее? - прогремел Бром.
- Какого черта ты ко мне пристал? - завопил Род. - Спроси у моего коня!
Испуганный паж сунул голову в дверь, затем вошел в комнату, дрожа, как осиновый лист.
- Милорды, Ее Величество Королева!
Род с Бромом повернулись кругом и склонили головы. Катарина появилась в халате цвета королевского пурпура, распущенные волосы светлым облачком струились вокруг ее головы. Она выглядела крайне усталой и едва проснувшейся.
- Ну, милорды, - буркнула она, усаживаясь у очага, - какое небывалое происшествие заставило вас разбудить меня в столь ранний час?
Род кивнул головой пажу. Мальчик побледнел, поклонился и вышел.
- Дом Кловиса взялся за оружие и выступил, - сообщил ей Род.

Предыдущая страница 25 Следующая страница


Чародей по неволе 26

Она уставилась на него, раскрыв от изумления рот.
- Этой ночью они вышли из южных ворот и направились на юг, к Бреденской равнине.
Глаза Катарины закрылись, и она со вздохом погрузилась обратно в кресло.
- Хвала небесам!
- И Туану Логайру, - проворчал Род.
Катарина открыла глаза и взглянула на него.
- Да, и Туану Логайру, - выдавила из себя она. Род отвернулся и провел рукой по каминной полке.
- Им надо послать еду и выпивку, дабы они не обобрали по дороге всю округу. И отправить вперед верхового курьера, чтобы тот приказал солдатам пропустить их.
- Да, - неохотно сказала она, - разумеется.
Ее взгляд был прикован к пламени.
- И все же странно, что те, кто столь шумно выступал против меня, теперь будут сражаться на моей стороне.
Род взглянул на нее и иронично улыбнулся.
- Туан... - прошептала она. Бром прочистил горло и выступил вперед, сцепив руки за спиной.
- Этой же ночью, - прорычал он, - я говорил с Королем Эльфов. Все его легионы - наши.
Вновь обретя уверенность в себе, она горько улыбнулась.
- Легионы эльфов, Бром О'Берин?
- О, не надо их недооценивать. - Род помассировал свой затылок, вспоминая удар по черепу и плененного оборотня.
- И, наконец, у нас есть собственный ковен...
- ...и самая могущественная на всем Грамарае ведьма, - встрял Бром.
- М-да, и она тоже, - согласился Род, прожигая Брома бешеным взглядом. - Все полны рвения служить единственному в истории правителю, который защищает ведьм.
Глаза Катарины распахивались все шире, покуда она внимала ему, теперь ее взгляд был направлен куда-то вдаль и беспорядочно блуждал по языкам пламени.
- Мы победили, - прошептала она, - мы победили!
- Ну... э-э... при всем уважении к Вашему Величеству... наверное, правильнее будет сказать, что у нас имеются некоторые шансы на победу.

* * *

Бреденская равнина являла собой дельту, открытую с юга, но прикрытую с севера слиянием двух рек. Вдоль обоих водных потоков тянулись, окружая поле, густые заросли деревьев. Сама равнина поросла высокой травой и лавандой.
Хотя они вряд ли имели возможность хорошенько разглядеть ее, подумал Род, сидя на корточках у походного костерка. Поле скрывала густая дымка тумана. По крайней мере Роду, которому приходилось сталкиваться с городским смогом, это показалось дымкой. А Туан, греющий руки у костра напротив Рода, покачал головой и пробормотал:
- Крайне плотный и неприятный туман, господин Гэллоуглас! Он существенно снизит боевой дух войска!
Род поднял бровь и прислушался к отзвукам бурного пира, доносившимся через все поле от палаток нищих. Ведьмы тоже были там. Сегодня, несмотря на непогоду, гулянка началась еще в полдень. Его плечи затряслись от смеха.
- Ну, не стоит беспокоиться, Туан. Яснови... э-э... ведьмы заверили, что завтра будет прекрасный солнечный день.
- Хвала Святому Георгу, что нам до той поры не придется сражаться! - Туан, дрожа, завернулся в плащ.
Последние сообщения от крошечных шпионов Брома, которых Род немедленно окрестил Хобгоблинским Объединенным Разведкорпусом, гласили, что войска южан всего лишь в полудне пути отсюда. Катарина прибыла с Бромом и со своей армией этим вечером, а нищие отдыхали уже целый день. Они так рвались в бой, что Туан с трудом держал их в узде. Все ратовали за то, чтобы выступить на юг и атаковать вельмож на марше.
- И все же, - сказал Род, дернув себя за губу, - я никак не могу взять в толк, почему мы должны ждать утра, чтобы дать им бой. Мы могли бы устроить им засаду этой ночью, когда они подтянут свои войска.
- Напасть ночью! - ужаснулся Туан.
Род пожал плечами.
- А почему бы и нет? Они здорово устанут после дневного марша, к тому же нельзя не учитывать фактора внезапности. Наши шансы на успех существенно возрастут.
- Да, а самый верный способ убить человека - это ударить его ногой в голову, когда тот повержен наземь!
Род вздохнул и не стал рассказывать о том, как он однажды точно так и поступил. Правда, этот человек был одним из пяти прекрасно обученных наемных убийц, которые устроили ему засаду.
Честно говоря, Род применял и более грязные приемы в куда менее опасных ситуациях, но сейчас вряд ли стоило упоминать об этом.
Он лишь сказал:
- Мне казалось, что цель сражения - это победа.
- Да, - согласился Туан, пристально разглядывая сквозь туман южную оконечность луга, - но не такой ценой. Кто будет верен королеве, удержавшейся у власти подобным образом?
«Здесь-то и была, подумал Род, зарыта собака. На Грамарае престиж решал все, а честь была его краеугольным камнем».
- Ну, - вздохнул он, - ты же доктор.
- Доктор? - нахмурился Туан. - Но я не обучен искусству врачевания.
- Нет, но ты великолепный психолог-практик. Поэтому, когда речь идет об управлении людьми, я целиком полагаюсь на тебя.
Туан грустно улыбнулся, покачав головой.
- Дружище Род, у меня нет дара правителя.
Род позволил себе усомниться в этом.
- Ну, может и нет, но ты чертовски хороший лидер.
- Эгей! - прогремел голос.
Обернувшись, Род усмехнулся при виде вырисовывавшейся в тумане гигантской фигуры.
- Там все счастливы?
Большой Том, ухмыляясь, проложил себе дорогу сквозь туман.
- Вполне, хозяин. Они никогда в жизни не пили такого вина, да еще в таких количествах.
- Гм-м, - потянул себя за губу Род. - Может пока на время укатить бочки? Не в наших интересах, чтобы накануне схватки надрались до поросячьего визга.
- Нет, - поправил Туан, сделав это, как заметил Род, почти автоматически. - Пусть пьют, сколько влезет, только уложите их спать пораньше. Потом поднимите их с утреца, дайте каждому по кружке-другой... и тогда они будут сражаться, как демоны.
И Род был вынужден признать, что он прав. Они не требовали от нищих дисциплины, а просто хотели, чтобы те побили врага.

* * *

Ночь пронзили искры сторожевых костров, подернутые поднявшейся дымкой.
На юге, где знать и советники разместили свою армию, загорелись новые искорки света.
С северной части луга, где нищие по мере сил исполняли приятный приказ «напиться как можно быстрее», доносился женский смех, крики и звуки музыки.
На склоне холма за рекой, где легли спать трезвые, как стеклышко, Катарина и ее регулярная армия, царило строгое неодобрительное молчание и мягкий свет ламп под пологами шелковых шатров. Однако то, что творилось в самой большой палатке, у Катарины, можно было назвать чем угодно, только не спокойствием.
- Нет, нет, и еще раз нет! - кричала она, гневно расхаживая по шатру.
Она повернулась и громко хлопнула в ладоши.
- Я не желаю больше выслушивать ваши доводы! Что решено, то решено: завтра я поскачу во главе моего войска! Я не потерплю никаких возражений!
Род и Бром обменялись взглядами.
Лицо Туана побагровело от гнева, разочарования и тревоги.
- Ступайте, - приказала Катарина и повернулась к ним спиной. Трое мужчин поклонились и неохотно вышли из шатра.
- Коль она что решит, то пиши пропало, - проворчал Бром. - Теперь нам троим придется охранять ее, возложив бремя управления битвой на плечи сэра Мариса.
- Это верный путь к поражению, - буркнул Род. - Его манера ведения боя столь же устарела, как фаланга.
Бром вздохнул и потер глаза.
- Но я уже говорил, что погибну вместе с ней. И все же, быть может, мы останемся в живых, ибо у меня тут есть одна идейка.
Он скрылся во тьме прежде, чем они успели расспросить его, из чего Род сделал вывод, что весь «план» Брома заключался в поднятии духа у Рода и Туана путем прозрачных намеков на то, что есть еще надежда на благополучный исход дела.
- Мы умрем, защищая ее, - прошептал Туан, скривившись и побледнев. - А когда нас не станет, она умрет тоже, и эта мысль не дает мне покоя.
Он беспомощно развел руками.
- Но что я могу поделать?
- Ну... - Род поджал губы и оглянулся через плечо на освещенный шатер. - Я знаю одно верное средство, благодаря которому она никуда завтра не поскачет...
- Скажи же, не тяни! - глаза Туана вспыхнули от лихорадочного ожидания ответа.
- Надо сделать так, чтобы утром она не смогла сидеть.
Туан уставился на него, его лицо медленно залилось краской, затем кровь отхлынула, он побледнел и задрожал от ярости.
- Что... ты имеешь в виду? - хрипло спросил он угрожающим тоном и поднял стиснутый добела трясущийся кулак.
Род взглянул на него и нахмурился.
- Ну, отшлепать ее. Выдрать ее так, чтобы она до следующего воскресенья даже присесть не смогла. А как же еще этого добиться?
Туан медленно опустил кулак и вновь покраснел до корней волос.
- А, - сказал он и отвернулся. - И вправду, неплохая мысль.
- Сделай это, иначе ты дашь ей погибнуть.
Туан кивнул, постепенно оживая. Он повернулся к шатру королевы, постоял минуту, затем расправил плечи.
- Тогда я так и поступлю. Прости меня, дружище Гэллоуглас, за ту вспышку гнева. На миг я подумал, что ты имел в виду... нечто другое.
Он глубоко вздохнул и поспешно шагнул к шатру. Остановившись у входа, Туан кивнул часовому, еще больше выпятил грудь и вошел вовнутрь. Род улыбнулся, развеселившись.
- А я-то думал, что только меня посещают грязные мыслишки!
Он хихикнул, качая головой, и направился к походным кострам ведьм, отметив про себя, что годы, проведенные в Доме Кловиса, послужили Туану хорошей школой жизни. Из тьмы вдруг материализовалась, в буквальном смысле этого слова, Гвендайлон.
Она застенчиво улыбнулась.
- Что так развеселило милорда?
Род ухмыльнулся, схватил ее за талию и, приподняв, горячо поцеловал.
- Милорд! - мило покраснела она, приглаживая растрепавшиеся волосы.
Ночной ветерок внезапно донес до них звуки звонких шлепков, сопровождаемые визгом и воплями.
Часовые у шатра всполошились и метнулись ко входу. Один уже хотел было откинуть полог, но второй схватил его за руку и крикнул:
- Вашему Величеству нужна помощь?
- Не входить! - провизжал полный мук голос. - Под страхом смерти не входить!
Караульные озадаченно взглянули друг на друга, затем пожали плечами и вернулись на свои посты, время от времени бросая испуганные взгляды через плечо. Вопли слегка стихли, сменившись рыданиями. Шлепков больше не было слышно.
Затем воцарилась тишина. Род посмотрел на Гвен.
- Чему ты улыбаешься?
Она искоса взглянула на него.
- Я говорила тебе, милорд, что могу слышать все мысли, кроме твоих.
- Вот как?
- Да. В этот момент от шатра исходят самые добрые мысли.
Свет под пологом погас. Гвендайлон хихикнула и отвернулась.
- Идемте, милорд. Продолжать слушать будет просто невежливо. Этой ночью мы должны лечь спать пораньше.

* * *

- Проснись, Род Гэллоуглас!
Кто-то тряс его за плечо.
Род заворчал и с трудом приподнял веки.
- какого черта тебе...
Он замолк, когда увидел выражение лица Брома.
- Да, - буркнул Бром. - А теперь облачайся и идем со мной.
- Я не сплю голым в ночь перед боем, - проворчал Род и осторожно поднялся, стараясь не разбудить Гвендайлон.
Когда он взглянул на нее, лицо его на миг смягчилось. Род коснулся губами ее щеки. Она пошевелилась, пробормотала что то во сне и улыбнулась.
Затем он выпрямился и лицо его посуровело. Бром уже шагал прочь сквозь холодный предрассветный туман, который уже начал рассеиваться.
- Ладно, что случилось? - проворчал Род, догнав Брома.
- Помолчи пока, - отрезал тот и не произнес ни слова, покуда они не поднялись по склону холма подальше от шатров. Затем он резко повернулся к Роду и бросил:
- А теперь скажи мне! Любишь ли ты ее?
У Рода вытянулось лицо. Затем он вкрадчиво спросил:
- Ты разбудил меня лишь затем, чтобы спросить об этом?
- Это крайне важно для меня, - огрызнулся Бром. - Так любишь ли ты ее?
Род скрестил руки и перенес свой вес на одну ногу, слегка выставив вперед другую.
- Но какое, черт возьми, тебе до этого дело? Какое ты имеешь право копаться в моей душе?
Бром отвел взгляд, на лице его отразились бушевавшие в нем эмоции. Когда он, наконец, заговорил, то каждое слово, казалось, вытаскивали из него клещами.
- Она моя дочь, Род Гэллоуглас.
Карлик взглянул на ошеломленного Рода, и в глазах его блеснула сардоническая усмешка.
- Да. Ты едва ли можешь поверить в это, не так ли?
Он отвернулся, глядя на долину, голос его смягчился от воспоминаний и дум.
- Ее мать была всего лишь служанкой в королевских палатах, Род Гэллоуглас... и все же я любил ее. Она была маленькая, едва ли не в половину роста обычной женщины, но все-таки на голову выше меня. И смертная, чересчур смертная. Она была прекрасна, о, как она была прекрасна! И, хотя это может показаться странным, ее желали многие мужчины двора. Но все же... - в голосе Брома появились удивление и благоговение, - все же она любила меня. Она единственная из всех женщин, эльфов или смертных, видела во мне не карлика, эльфа или Короля... а просто человека. И она желала меня... И любила меня... - Бром умолк, озадаченно качая головой. - Я любил ее, Род Гэллоуглас, - вздохнул он, - любил лишь ее одну, и зачал ей ребенка.
Лицо его помрачнело. Он сцепил руки за спиной и уставился в землю.
- И вот она оказалась в тягости, время ее быстро приближалось и вскоре ее разнесло бы так, что все узнали бы об этом и затравили бы ее жестокими шутками, хотя мы и были обвенчаны. Поэтому я отправил ее в девственный лес, к своему народу. И там эльфы и лепрехуны* приняли у нее прелестное, смеющееся, наполовину эльфийское дитя.
Глаза его увлажнились, он поднял голову, глядя сквозь Рода.
- Она умерла от простуды, когда нашей дочери исполнилось два года. Мы похоронили ее там, под деревом в лесу. И я каждый год прихожу туда.
Глаза его вновь сфокусировались на Роде.
- Но у меня все же осталось дитя.
Он резко отвернулся.
- А что мне оставалось делать? Вырастить ее самому, позволив ей узнать, что ее отец - урод, служащий мишенью для дурных шуток? Чтобы она стыдилась меня? Поэтому она выросла в лесу, среди эльфов, зная лишь могилу своей матери, но не ведая, кто ее отец.
Род хотел возразить, но Бром велел ему замолчать.
- Тихо! Так было лучше!
Он медленно повернулся с бешеным блеском в глазах.
- Так будет и впредь. И если она когда-нибудь узнает об этом от тебя, Род Гэллоуглас, я с корнем выдерну твой язык и обкорнаю тебе уши.
Род с каменным лицом пристально посмотрел на него и не нашелся, что ответить.
- И потому, ответь на мой вопрос! - Бром упер руки в бока и выпятил подбородок. - Ибо знай же, полусмертный я, и могу быть убит. И может статься, что сегодня мне суждено умереть. Он понизил голос. - Так скажи мне, бедному обеспокоенному отцу, любишь ли ты мое дитя?
- Да, люблю, - тихо произнес Род. - Выходит, я не случайно встретил ее, отправившись на Юг?
Бром горько улыбнулся.
- Конечно же, нет. Ужель ты мог хоть на миг усомниться в этом?

* * *

Восток заалел, залившись краской рассвета, и туман уже начал рассеиваться, когда Род въехал в лагерь нищих, чтобы разбудить их.
Но Туан уже был там. Он ходил от тюфяка к тюфяку и будил людей, тряся их за плечи. За ним шел солдат, который ставил перед каждым кружку горячего дымящегося вина.
Туан поднял голову, увидел Рода и кинулся к нему с распростертыми объятиями, улыбаясь до ушей.
- Благодарю тебя, дружище Гэллоуглас, - сказал он просто. - Я буду обязан тебе до гробовой доски! Я в таком долгу перед тобой!
Род лукаво улыбнулся.
- Значит, ты решил перестраховаться и быть уверенным вдвойне? Что ж, так будет лучше.
Туан, судя по всему, отлично справлялся с делами в лагере нищих, поэтому Род направил стопы Векса к стоянке ведьм.
Там все было в полном порядке: стояли готовые корзины с веревками и снаряжением, утренний отвар переходил из рук в руки. Это было мощное средство, нечто вроде чифира, сдобренного бренди, отлично выполнявшее возложенную на него задачу взбодрить ведьм, максимально усилив их колдовскую мощь.
В этом лагере под ногами повсюду шныряли эльфы, распространявшие амулеты и отвращающие магию заклинания среди тех, кто в них нуждался. Ведьмы - не ведьмы, рассуждал Маленький Народец, однако лишняя уверенность в себе не помешает. Амулет никому не повредит, а может и...
Тут Роду тоже было нечего делать, так что он отправился на поиски Гвендайлон.
Он нашел ее сидящей среди старых, по Грамарайским понятиям, ведьм. Им было, должно быть, слегка за двадцать.
Гвендайлон что-то объясняла им с предельной серьезностью, чертя заостренным прутиком диаграммы на земле.
Они внимали ее словам с таким видом, как будто каждое слово могло означать для них жизнь или смерть.
Похоже, что не стоило сейчас прерывать ее.
Род повернулся и поехал сквозь сутолоку спешащих фигур, запахов пищи, гула голосов и противоречивых звуков горнов через дозоры на Бреденскую равнину.
Первые косые лучи солнца заливали луг, испаряя последние клочья тумана. Высокая трава была холодной и влажной от росы, а небо - ясным и голубым.
На южном краю поля заблестели наконечники пик. Солнце сверкало на надраенных доспехах. Ветер донес до него клацание металла, ржание лошадей и гул пробуждающегося лагеря. Советники тоже встали ни свет, ни заря.
Послышался стук копыт. Род оглянулся и увидел скачущего к нему через луг пажа.
- Что случилось, мой мальчик? - окликнул его Род, улыбаясь и приветственно махая рукой.
- Ты должен явиться к королеве, господин Гэллоуглас, - выдохнул запыхавшийся паж, уцепившись за стремя Рода. - Милорд О'Берин и лорды Логайры уже там, на военном совете.

* * *

Военный совет завершился быстро - в очередной раз повторили заранее разработанный план действий, произнесли короткую молитву, да еще выслушали новость, что Катарина никуда не поскачет. Род заметил, что королева за все совещание ни разу не присела.
Затем они отправились каждый на свой участок: сэр Марис в центр, старый герцог Логайр - на правый фланг, а Род - на левый. Согласно рекомендациям Рода, Бром остался на вершине холма вместе с Катариной и Гвендайлон, дабы управлять оттуда ходом битвы. Карлик безоговорочно принял это предложение: малыш был умелым бойцом, но ноги его были слишком коротки, чтобы удержаться в седле при столкновении всадников. Том, поставленный перед выбором - сражаться вместе с нищими или остаться с Родом, выбрал последний вариант, вероятно потому, что хотел быть в гуще боя. Туан, конечно, встал во главе нищих.
Когда Туан вскочил в седло, Катарина остановила его, положив руку ему на колено. Род увидел, как она повязала ниточку вокруг предплечья юноши.
Затем она умоляюще простерла к нему руки. Туан схватил их, прижал к лицу, нагнулся, чтобы поцеловать ее в губы, затем пришпорил коня, промчался ярдов десять и вновь остановился.
Они замерли на миг - юная королева и белый рыцарь. Затем Туан поднял коня на дыбы, развернулся и галопом поскакал к своему разношерстному войску. Род тайком улыбнулся.
- Еще не время почивать на лаврах, Род, - напомнил ему Векс.
Род скорчил гримасу.
- По-твоему, ты кто? Сверчок Пиноккио?
Он обернулся и бросил прощальный взгляд на Гвендайлон, стоявшую неподалеку от шатра королевы, а затем поскакал на левый фланг. Род был единственным всадником без доспехов. По обеим сторонам поля выстроились воины в тяжелых латах четырнадцатого века. Однако рыцари Юга стояли монолитной сверкающей стеной, в то время как между каждой парой рыцарей Катарины, растянувшихся в цепь вдоль вражеского строя, зияла брешь метров в двадцать.
«Да, тут есть пара слабых мест», - подумал Род. Да и одинокая шеренга пехотинцев за воинами королевы не слишком смотрелась по сравнению с плотными рядами, видневшимися за спинами мятежных лордов. Нет, данное зрелище определенно не прибавляло уверенности.
Но нищих-то в поле зрения не было. Как, впрочем, и эльфов с ведьмами.
Мятежников ждало несколько неприятных сюрпризов. На южном конце поля протрубил рог. Мятежные рыцари опустили копья.
Рыцари королевы последовали их примеру. Возникла долгая напряженная пауза, затем, кони рванулись вперед. Глухой топот копыт постепенно перешел в грохот горной лавины, когда две закованные в металл шеренги двинулись навстречу друг другу.
Как только они сдвинулись с места, строй северян уплотнился так, что рыцари скакали плечом к плечу.
Из шеренг мятежников раздались торжествующие крики, когда те увидели, как победа сама плывет к ним в руки. Казалось, что силы повстанцев с легкостью обогнут строй северян и зажмут в клещи войска королевы.
Центр строя мятежников со звоном сшибся с рыцарями королевы. Полетели на землю выбитые из седел всадники, брызнула кровь, но продвижение южан застопорилось.
И тут с победоносным ревом мятежники обхватили северян с флангов...
Воинственные крики сменились воплями отчаяния, когда земля ушла из-под копыт их лошадей.
Рыцари рухнули вместе с конями в ров глубиной в шесть футов. Эльфы этой ночью поработали на славу.
Пехотинцы со всех ног кинулись на выручку своим господам, но тут из-за окружавших поле деревьев с воем выскочили нищие, вооруженные ножами, мечами и дубинами, и, словно вихрь, налетели на них. Однако противник по-прежнему имел превосходство в численности. Но тут в дело вступили военно-воздушные силы. Упряжки из четырех левитирующих чародеев с юношеским пушком на щеках увлекали за собой раскачивающиеся корзины, в которых сидели ведьмы, владеющие даром телекинеза.
Чародеи наобум пускали в свалку стрелы, ибо руки у них, благодаря кожаным сбруям на поясах, были свободны, а ведьмы бросали из корзин булыжники, при этом так управляя их полетом, чтобы при попадании те, по крайней мере, оглушили бы врага. Из рядов южан в их сторону пускали стрелы, но ведьмы легко отводили угрозу, а иногда даже умудрялись запустить стрелы обратно в лучников. Простая упорядоченная битва выродилась в хаотичную рукопашную схватку.
Но тут перед рыцарями южан встала дополнительная проблема.
Кодекс гласил, что с рыцарем мог сражаться только другой рыцарь. Пешего солдата могли убить за одно лишь стремление сделать это, и, да помогут ему небеса, если он все же предпримет подобную попытку и преуспеет!
К тому же, когда рыцари Катарины прорубались из центра наружу, потери мятежников значительно превышали их собственные, ибо королева, подобно своему отцу, считала нелишним устраивать своим воинам сверхурочные тренировки.
Внезапно в воздухе перед Родом возник Тоби, юный чародей.
- Господин Гэллоуглас! Герцога Логайра жестоко теснят, ты должен прийти к нему на помощь!
Он исчез столь же неожиданно, как и возник. Этот способ боевой связи не был самим совершенством, но у мятежников тут дела обстояли еще хуже.
Род отправил на тот свет очередного противника, парировав его выпад и нанеся молниеносный удар в щель между шлемом и нагрудной пластиной лат, и вывел Векса из гущи схватки.
Он проскакал вдоль строя на другой фланг, где долговязая фигура закованного в латы рыцаря с пылающим мечом как раз закончила прорубать себе дорогу сквозь войско к Логайру. Один из советников пытался исправить положение, уничтожив предводителя. Его меч испускал странное сияние. Род не знал, что это такое, но кто-то явно пытался замаскировать под меч какое-то несравненно более мощное оружие.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

Род ворвался в эту сечу, проложив себе путь сквозь сцепившиеся пары солдат и нищих, скользя по крови и отсеченным головам, Логайр заметил опускающийся на него меч и вскинул щит, дабы отразить удар. Меч советника легко разрубил его, но старика при это не задел. Герцог вскрикнул от боли, когда волна жара, раскалив щит и доспехи, обожгла его кожу, и на миг ослабил защиту. Советник размахнулся для последнего удара.
Векс на полном скаку врезался в коня советника. Животное рухнуло на землю, а всадник с воплем вылетел из седла, выпустив меч, который отлетел далеко в сторону.
Солдаты мигом отпрянули назад, чтобы магический меч при падении не задел их.
Род без малейших угрызений совести развернулся и растоптал советника железными копытами Векса. Тот издал булькающий звук и поперхнулся. Его крик еще долго звенел в ушах Рода.
Тут совесть его начала пробуждаться от спячки, но он загнал ее поглубже до конца битвы.
Род подскакал к мечу, слыша, как солдаты ахают:
- Колдовство!
- Нет, это всего лишь магия, - крикнул он, соскочив на землю. Подняв меч, Род вновь вскочил в седло. - В нем нет ничего такого уж странного, не правда ли?
Он бросил меч рукоятью вперед Логайру. Старый вельможа поймал его и отсалютовал Роду. Тот вновь выскочил на свободное пространство.
Вокруг кипел бой, сталь била в сталь, кость - в кость, и никто не просил пощады. Сцепившиеся армии сгрудились посреди поля словно какая-то гигантская пульсирующая мерзкая амеба.
В небе эсперы - ведьмы развернулись и полетели назад, поскольку не в состоянии были отличить своих от чужих.
Род носился взад-вперед по боевым порядкам - Векс легко прокладывал себе дорогу сквозь обычную смертную плоть охраняя трех генералов и столько рыцарей, сколько было в его силах, а также везде, где мог, помогал раненым, разбивая своей тяжелой рукой мертвую хватку врагов. Нищие, судя по всему, имели значительное превосходство перед солдатами в рукопашной схватке. Тут они были в своей стихии. Многие из них сложили головы, но редко кто из них умирал, не прихватив с собой в могилу шесть, а то и больше, врагов, разя их деревянными кольями, ржавыми мечами и острыми ножами с полным пренебрежением к возрасту и занимаемому положению. Род подумал о Карле Марксе и содрогнулся.
Большой Том давно уже затерялся в водовороте битвы. Род надеялся, что с ним все было в порядке.
И тут великан вдруг поднялся где-то за спинами мятежников с ревом:
- Ко мне! Ко мне!
Тысячи нищих начали пробиваться к нему сквозь ряды южан.
Слух распространился, и группки нищих стали наносить удары по всему фронту, сжимая в тиски амебу сражения.
Большой Том прокладывал себе дорогу к строго определенной цели. Род нахмурился и привстал на стременах, пытаясь разглядеть, куда так стремится великан.
Там, в самой гуще схватки, двадцать неистовых пугал бешено трудились, собирая какую-то машину: паукообразную треногу, увешанную тоненькими предметами странной формы. Это были советники с их последней надеждой.
Род пришпорил коня, и Векс взвился в воздух... Однако робот все же чуть промедлил с прыжком. Род со страхом понял, что напряжение битвы начало сказываться и на Вексе.
Конь взлетел над головами сражающихся и пропахал борозду к группке советников. В тот же миг Том прорвался к ним с другой стороны с жалкими остатками своего войска нищих.
На крошечный пятачок опустилось тягостное молчание, когда советники увидели своих палачей.
Затем они взвыли, сгрудились вокруг своей машины и с отчаянной яростью в глазах выставили вперед пылающие мечи.
Парни Тома окружили их и ринулись вперед.
Мечи советников - страшное оружие, но чтобы поразить цель, надо нанести удар, а нищие прекрасно умели увертываться, оставаясь целехонькими.
Десятки нищих пали, разрезанные пополам, но многие все ж остались в живых. На каждого советника приходилось по четверо нищих. Они вгрызались в их ряды. Советники кричали, рубили и погибали.
В центре круга Род мог видеть одинокую фигуру, продолжающую бешено работать над машиной. Дюрер.
Затем вдруг около него остались всего лишь пятеро советников. Дюрер с криком отчаяния отвернулся от машины и что-то вытащил из своего кошеля. Бластер.
Род припал к боку Векса, укрывшись от советника за телом коня. Он знал, что робота могло поразить лишь прямое попадание в его электронный мозг. Род откинул скрытую панель в боку коня.
Там хранилась его палочка-выручалочка - лазерный пистолет ДДТ последней модели.
Слыша пронзительные крики нищих, которым по колено отрезало ноги, Род вынул оружие и выстрелил поверх головы Векса.
Он попал Дюреру в ногу. Человек-пугало с воплем схватился за колено и упал. Том взвыл. Нищие кинулись вперед.
Засвистели дубовые колья, валя наземь оставшихся советников. Колья взмыли ввысь, замерли на миг и упали с тошнотворным чавканьем.
Большой Том победоносно заржал и подхватил меч поверженного советника.
Дюрер, перекатившись, приподнялся на одно колено и выстрелил. Красный лучик света угодил Тому в плечо. Тот зарычал, крутанулся на месте и упал. Полуползя-полупрыгая, Дюрер бросился к нему, чтобы добить.
Род навскидку выстрелил в него, но промахнулся. Дюрер взвыл и нырнул за тело убитого. Род вонзил каблуки в бока Векса.
- Живо! Прежде чем он очухается и выстрелит!
Конь прыгнул. Луч лазера полоснул пустое стальное брюхо, не причинив существенного вреда.
Но ноги робота еще в воздухе сковал паралич, а голова безвольно свесилась вперед.
В момент приземления Род соскочил с коня, который покатился по земле.
Род тоже сделал несколько кульбитов и тут увидел Дюрера, привставшего на колено и наводящего на него пистолет. Огромная туша Тома врезалась в советника. Дюрер отлетел прочь, выронив по пути пистолет. То же случилось и с оружием Рода. Тот принялся оглядываться вокруг, лихорадочно ища его.
Том покатился, вскочил на ноги и кинулся к Дюреру, схватив по пути меч убитого советника... но споткнулся о труп.
Шустрый, как угорь, Дюрер рванулся вперед и подхватил вывалившийся из руки Тома меч. И рубанул... Род прыгнул.
Его плечо угодило Дюреру в живот, развернув человечишку.
Меч упал на землю, не причинив никому вреда.
Дюрер все же удержался на ногах и вновь поднял меч, повернувшись к Роду.
Род привстал на колени и тут увидел опускающийся на него меч... Том взревел и врезался в Рода, отшвыривая его со смертоносного пути меча.
Пылающее лезвие опустилось и отсекло Тому плечо вместе с третью грудной клетки.
Род закричал, вскочил на ноги и развернулся. Его рука обвилась вокруг горла Дюрера, а колено уперлось в поясницу советника. Что-то хрустнуло.
Дюрер вскрикнул и обмяк, продолжая пронзительно верещать.
Меч выскользнул из его пальцев. Род швырнул советника наземь.
Все так же пронзительно визжа, пугало шарило в поисках меча.
Род припал на колено и рубанул.
Намозоленное ребро его ладони раздробило гортань и шейные позвонки Дюрера.
Тот издал булькающий звук, задергался в конвульсиях и затих. Род некоторое время стоял, тяжело дыша, затем повернулся и увидел, как из плеча Тома фонтаном бьет кровь. Лицо великана исказила безмолвная гримаса боли.
Род вновь опустился на колени, лихорадочно шаря в мешанине из крови и трупов. Наткнувшись на лазерный пистолет, он повернулся обратно к Тому. Оставшиеся в живых нищие, шатаясь, кинулись вперед, но недостаточно быстро. Прежде, чем они добрались до него. Род нажал на курок и сделал небольшой разрез вокруг раны Тома. Тот вскрикнул. Тут нищие накинулись на Рода, молотя его чем попало.
- Нет! - издал Том крик, который был жалким подобием прежнего рева. - Пустите его, дураки! Разве вы не видите! Он остановил мне кровь!
Поддерживающие великана руки задрожали и отпустили его.
Том грузно осел наземь. Род захромал к нему, потирая едва зажившее плечо. Все его тело и лицо покрывали многочисленные синяки.
Скривившись от боли, он опустился на колено рядом со стонущим обрубком человека. В нос ударил смрад паленого мяса.
Том с трудом приоткрыл глаза и попытался улыбнуться.
- То было хорошо задумано... хозяин... Пару минут назад это... могло бы спасти меня.
Род сорвал с себя плащ, скатал его и положил под голову Тому.
- Лежи и отдыхай, - проворчал он через силу. - Ты здоровенный амбал и сумеешь выкарабкаться. Ты потерял не так уж много крови.
- Нет, - выдохнул Том, - слишком много... вытекло. И... общий шок...
Его лицо скривилось в спазме боли. Род подошел к Вексу, хлопнул по кнопке включения и нащупал ампулу в одном из потайных отделений в теле коня.
Приковыляв обратно к Тому, он приложил ампулу к обожженной плоти.
Испустив вздох облегчения, Том расслабился, как только анастезия начала действовать.
- Спасибо, хозяин, - едва слышно прошептал он. - По крайней мере, моя смерть не будет мучительной.
- Не говори так, - лицо Рода застыло. - Ты еще не раз побарахтаешься в сене с девчонками.
- Нет, хозяин, - покачал головой Том, закрывая глаза. - Мое время пришло.
- Ты не умрешь. Ведь если ты испустишь дух, то я останусь перед тобой в долгу. А я этого не потерплю.
- Плевать я хотел на то, потерпишь ты это или нет! - сплюнул Том, вновь слегка оживившись. - Ты теперь не в силах командовать мной или запретить мне что-то, лордишка! Тот, кому я теперь принадлежу, намного могущественнее тебя, и настанет день, когда он и тебя тоже приберет к рукам.
Великан откинулся на подушку, тяжело дыша. Род молча стоял на коленях подле него.
Уцелевшая рука Тома пошарила по его телу и ухватила Рода за предплечье.
- Да, теперь ты у меня в долгу, хоть и не по моей воле.
- Не по твоей воле? - нахмурился Род. - О чем ты говоришь? Ты спас мне жизнь!
- Да, и потому лишился своей собственной. Но я никогда не поступил бы так на трезвую голову.
- На трезвую голову?
- Да. В пылу битвы совершаешь первое, что придет на ум. Нужно было сделать выбор: или твоя жизнь, или моя, а следовательно, продление моей службы Дому Кловиса. И в горячке боя я, на свою голову, выбрал твою жизнь!
На миг он замолк, переводя дыхание. Затем его пальцы вновь впились в руку Рода.
- И все же, когда я умру, ты все равно останешься у меня в долгу! А раз ты не можешь отдать долг мне, воздай его сторицей моему народу!
Род попытался высвободить руку.
- Нет!
- Да! - глаза Тома расширились, пылая гневом. - Вот какую я требую плату! Моя жизнь в обмен на твою, проведенную здесь, на Грамарае, в трудах на благо моего народа!
- Я не хозяин себе...
- Нет, хозяин. - Том устало откинул голову назад. - А ежели ты не понимаешь этого, то ты - круглый дурак!
- Цена слишком высока, Том. Моя смерть в бою - да, с радостью. Но прожить здесь остаток своих дней... я не смогу. Я тоже служу Мечте...
- Таков был и мой выбор, - вздохнул Том. - Мечта или человек. А теперь выбор за тобой.
- Я связан обетом...
- Тогда мой обет переходит к тебе, освобождая тебя от прежнего. Теперь ты должен служить мне и моим...
Лицо умирающего помрачнело.
- Я думал, что знаю, каким путем им лучше всего идти... но теперь все вокруг меня покрылось мраком...
Он вдруг приподнялся, тело его забилось в агонии, истекая кровью. Род обхватил великана руками, поддерживая его.
Приступ прошел. Том слабеющей рукой вцепился в плечо Рода и вдохнул:
- Нет, тогда... твой разум... яснее... ты должен решить...
- Тише, - взмолился Род, пытаясь вновь уложить его. - Не приближай свой и без того недалекий конец...
- Нет! - вцепился в него Том. - Дай мне сказать! Эсперы... Трибунал... они своего добьются... сработает... Мы... боролись с ними... здесь... на...
- Тише, - умолял Род. - Побереги дыхание. Я знаю, о чем ты хочешь сейчас сказать.
Том вытянул шею, чтобы взглянуть на него.
- Знаешь?..
- Да, - кивнул Род. - Ты только что вставил последний кусочек в мозаику. А теперь лежи.
Том обмяк в его руках. Род мягко опустил его, положив голову на пропитанный кровью плащ. Том лежал, тяжело дыша.
- Скажи мне... Я должен знать... знаешь ли ты...
- Да, я знаю, - прошептал Род. - ДДТ победит. Вы могли побить его лишь здесь. Но вы к тому же боролись еще и друг с другом.
- Да, - едва заметно кивнул Том. - Ты... должен решиться... сейчас... и... хозяин...
Он очень тихо пробормотал что-то и с трудом сделал новый вздох.
В его открытых глазах застыла тревога. Род нагнулся, приложив ухо к губам Тома.
- Не умирай, ради... Мечты...
- Не понимаю, - нахмурился Род. Он подождал, а затем спросил:
- Что ты имеешь в виду, Том?
Ответа не последовало. Род медленно выпрямился, глядя на остекленевшие глаза и безвольно открытый рот.
Он коснулся яремной вены у основания шеи. Текли минуты, а он все никак не мог убрать оттуда пальцы. Наконец Род медленно протянул руку и закрыл умершему глаза. Потом он медленно встал и побрел прочь, ничего не видя перед собой.
Постепенно Род пришел в себя. Он оглядел скорбящих нищих, которые не сводили глаз с мертвого тела. В их круг неуверенно шагнула хрупкая стройная фигурка.
- Г-господин Гэллоуглас?
Род обернулся, взглянул на него и шагнул вперед. В тот же миг нищие приблизились и опустились на колени подле тела Тома. Род отошел в сторону, тяжело опустив голову. Он поднял глаза.
- В чем дело, Тоби?
- Милорд... - смущенное лицо Тоби приняло необычно печальное выражение, когда он взглянул на группку нищих с непонятной ему самому тревогой.
- Милорд, они... Они молят о пощаде, милорд. Дать им пощады?
- Пощады? Ах, да. Они хотят капитулировать, - кивнул Род, закрывая глаза.
Он повернулся и бросил взгляд на группку нищих.
- Ну, я не знаю. Что говорит Бром?
- Милорд О'Берин говорит, что да, их надо пощадить, но королева против. Лорды Логайры согласны с Бромом.
- И все же королева сказала «нет», - кивнул Род, стиснув от злости зубы. - Они хотят, чтобы я разрешил их спор, не так ли?
- Да, милорд.
В кольце нищих образовалась небольшая брешь, и Род увидел восково-бледное застывшее лицо Тома. Он вновь повернулся к Тоби.
- Да, черт возьми. Дать им пощады.

* * *

Солнце опустилось за холмы, окрашивая стремительно темнеющее на востоке небо в светло-розовый оттенок. Двенадцать Великих Лордов стояли перед Катариной, закованные в цепи.
Рядом с ней сидели Туан, Бром и сэр Марис.
Род стоял, прислонившись к Вексу, немного поодаль, скрестив руки на груди и уронив подбородок на грудь.
Герцог Логайр тоже сидел с опущенной головой. Глаза старика были полны печали, ибо его сын Ансельм стоял сейчас на шаг впереди других лордов прямо перед королевой.
Катарина высоко подняла голову, глаза ее светились триумфом и гордостью, лицо раскраснелось от осознания собственного могущества.
Род взглянул на королеву и у него засосало под ложечкой от отвращения. С победой к ней вернулась вся ее надменность.
По знаку Брома два герольда сыграли туш. Когда они оторвали трубы от губ, вперед выступил, раскатывая свиток, третий герольд.
- Да будет известно всем присутствующим, что сего дня недостойный вассал Ансельм, сын Логайра, поднял злодейский мятеж против Катарины, королевы Грамария, и посему подлежит суду Короны за государственную измену!
Он скатал свиток и хлопнул им себя по бедру.
- Кто выступит в защиту Ансельма, главаря мятежников?
Воцарилось молчание. Затем поднялся старый Логайр.
Он степенно поклонился Катарине. Она ответила на его любезность пронизывающим, полным бешенства, взглядом.
- Нет никаких оправданий мятежникам, - прогромыхал Логайр. - И все же за человека, который с присущей горячей крови поспешностью поднимается отомстить за то, что он счел оскорблением отца и всего рода, можно замолвить слово. Ибо, хотя действия его были опрометчивыми и, да, даже изменническими, им все - таки двигала поруганная честь и сыновье почтение. Более того, осознав полный крах своих планов и будучи под опекой своего герцога и отца, он вполне способен вновь стать верным и преданным слугой своего сюзерена.
Катарина улыбнулась и сказала медовым голоском:
- Словом, вы хотите, милорд, чтобы я освободила человека, на совести которого тысячи загубленных жизней моих подданных, вновь отдав его под покровительство и опеку тому, кто, как показал сей день, однажды уже не справился с этой обязанностью?
Логайр вздрогнул.
- Нет, дорогой милорд! - отрезала Катарина, побледнев и поджав губы. - Ты раз уже пригрел у себя на груди мятежников, а теперь намереваешься предпринять еще одну попытку?
Лицо Логайра окаменело.
Туан чуть не вывалился из кресла, побагровев от гнева. Она с надменным видом повернулась к нему.
- Лорду нищих есть что сказать?
Туан стиснул зубы, стараясь сдержать гнев. Он выпрямился и степенно поклонился.
- Моя королева, сей день отец и сын храбро бились за тебя. Ужель ты не даруешь нам жизнь нашего сына и брата?
Катарина еще больше побледнела, глаза ее сузились.
- Я благодарю моего отца и брата, - сказал Ансельм ровным звучным голосом.
- Замолкни! - чуть ли не завизжала Катарина, повернувшись к нему. - Подлый, вероломный, трижды ненавистный пес!
В глазах Логайров вспыхнула ярость, но они все же сдержались и промолчали.
Катарина, тяжело дыша, села обратно в свое кресло и судорожно стиснула подлокотники, чтобы не дрожали руки.
- Ты получишь слово лишь тогда, когда я задам тебе вопрос, предатель, - отрезала она. - А до тех пор храни молчание!
- Я не стану хранить молчание! Ты не в силах причинить мне больших страданий, и я выскажу все, что у меня на уме! Ты, подлая королева, твердо решила, что я должен умереть, и тебя уже ничто не остановит! Так убей же меня сейчас! - вскричал он. - Наказание за мятеж - смертная казнь, я знал это еще до того, как поднял восстание. Убей меня и покончим с этим!
Катарина, расслабившись, откинулась на спинку кресла.
- Он сам вынес себе приговор, - сказала она. - По закону страны мятежник должен умереть.
- Закон страны - сама королева, - прогромыхал Бром. - Если она дарует жизнь предателю, то так тому и быть.
Катарина всем телом повернулась к нему, в ужасе уставившись на Брома.
- И ты тоже предаешь меня? Ужель ни один из моих генералов не примет сегодня мою сторону?
- А, кончай с этим! - взорвался Род, вырастая рядом с троном. - Нет, ни один из твоих генералов не поддержит сейчас свою королеву, и, мне кажется, это должно было заставить тебя хоть слегка усомниться в собственной правоте. Но нет, твое упрямство непробиваемо! Тогда к чему устраивать суд? Ты же уже решила, что он умрет!
Род отвернулся и сплюнул.
- Брось, кончай этот судебный фарс! - прорычал он.
- И ты тоже? - ахнула она. - Ты тоже защищаешь предателя, на чьей совести смерть трех тысяч людей?
- Их смерть - твоих рук дело, - прорычал Род. - Благородный человек низкого происхождения лежит бездыханный на этом поле с разрубленным плечом, и птицы клюют его, а все из за чего? Чтобы защитить восседающую на троне своевольную девчонку, не стоящую жизни даже самого последнего нищего! Дитя, которое столь плохо правило, что разожгло пламя восстания!
Катарина съежилась на троне, вся дрожа.
- Умолкни! - выдохнула она. - Разве я подняла мятеж?
- А кто дал знати повод для восстания своими излишне поспешными реформами и чересчур надменным обращением? Повод, Катарина, повод! Без него нет мятежа, а кто, как не королева, дала его?
- Умолкни, ради Бога, умолкни! - Тыльная сторона ее ладони метнулась ко рту, словно гася готовый сорваться крик. - Нельзя так разговаривать с королевой!
Род взглянул сверху вниз на съежившуюся от страха Катарину. Его лицо скривилось от отвращения. Он отвернулся.
- А меня тошнит от всего этого! Даруй им жизнь, дабы больше не лилась сегодня кровь. Пусть живут. Без своих вероломных советников они будут тебе верны. Пусть живут, даруй им всем жизнь. Теперь они усвоили преподанный им урок, даже если ты не усвоила своего.
- Это не может быть правдой! - ахнула Катарина.
- Ты лжешь! - шагнул вперед Туан, положив руку на рукоять меча. - Да, королева дала повод, но не она подняла мятеж!
Катарина бросила на него полный благодарности взгляд.
- Говори правду, - продолжал Туан, - и ты можешь бичевать ее. Но когда ты пытаешься обвинить королеву в том, что она не совершала... - он медленно покачал головой, - я должен заткнуть тебе рот.
Рода так и подмывало плюнуть ему в глаза.
Вместо этого он повернулся к Катарине, которая опять гордо выпрямилась и обрела прежний надменный вид.
- Не забывай, - сказал он, - что королева, не способная держать в узде собственные прихоти, - слабая королева.
Она вновь побледнела.
- Поосторожнее! - рявкнул Туан.
Ярость захлестывала Рода, поднимаясь все выше и выше, но он стоял незыблемо, как скала, покуда та не смела последние преграды в глубинах его души и не отхлынула, оставив после себя ледяное спокойствие и необыкновенную ясность мысли, позволившую ему увидеть, что он должен сделать и почему... и во что это выльется для него самого.
Катарина теперь почти улыбалась, вновь обретя прежнее самодовольство и надменность при виде того, как Род стушевался при угрозе Туана.
- Вам есть еще что сказать, сударь? - спросила она, выпятив челюсть.
- Да, - процедил Род сквозь зубы. - Что же это за королева, если она предает своих подданных?
Ладонь его взлетела и закатила ей пощечину.
Она вскрикнула и откинулась на спинку кресла, а Туан бросился на него, целясь кулаком Роду в челюсть. Род нырнул под удар и сгреб Туана в охапку, крича:
- Векс!
Кулаки Туана молотили по его животу, но Род держался, следя за бегущими к ним генералами. Но Векс подоспел первым.
Род постарался забыть о том, каким милым и чистым пареньком был Туан, и всадил ему колено в пах.
Потом выпустил его и вскочил в седло. В тот же миг Туан упал, захрипев и согнувшись от боли.
Векс развернулся и перепрыгнул через головы подбегавших гвардейцев. Приземлившись, он перешел на галоп. Род услышал, как Катарина выкрикнула имя Туана, и недобро улыбнулся.
И тут его усмешка разорвалась в безмолвном крике, когда волна боли пронзила его раненое плечо.
Обернувшись, он увидел торчавший из плеча кончик арбалетной стрелы.
А за подпрыгивающим плечом, посреди кольца гвардейцев, окруживших трон, Катарина склонилась над все еще корчившимся от боли Туаном, из рук которого выпал арбалет гвардейца.

* * *

Когда сгустились сумерки, они с Вексом вернулись на возвышающийся над полем холм, сделав длинный крюк по лесу и полю. При этом они пробрели примерно с милю по руслу ручья, дабы скрыть следы.
Как только Векс выехал на опушку леса, Род буквально вывалился из седла. Доковыляв до большого дерева, он сел, привалившись спиной к стволу, невидимый со стороны поля в тусклом свете опускающихся сумерек.
Род бросил взгляд на пылающие на лугу костры, вслушиваясь в отзвуки пира по случаю победы.

Предыдущая страница 27 Следующая страница


Чародей по неволе 28

Он вздохнул и вернулся к более насущной проблеме, а именно, к раненому плечу. Он распахнул камзол и осторожно ощупал плечо, которое, несмотря на введенное им на скаку обезболивающее, ныло довольно-таки ощутимо.
Судя по всему, зубчатый наконечник стрелы вонзился между ключицей и суставом, каким-то чудом не задев ни кость, ни артерию.
Слабое дуновение воздуха, подобное взрывной волне от микроскопического взрыва, заставило его поднять глаза, и он увидел склонившуюся над ним Гвендайлон. Из ее глаз ручьем лились слезы.
- Милорд, милорд? Твоя рана опасна?
Род улыбнулся, протянул руку и надолго прижал девушку к себе.
- Значит, не слишком, - произнесла она и, покраснев, отодвинулась. - Ручаюсь, что мой испуг был намного болезненнее твоей раны.
- Ах, малышка, малышка, - Род откинулся назад, баюкая ее здоровой рукой. - Мне было так одиноко во время этой скачки.
- Я явилась бы и раньше, господин, - сказала она извиняющимся тоном, - но мне пришлось подождать, пока ты не остановишься передохнуть. Теперь займемся плечом, - она приняла решительный, почти деловой вид. - Будет немного больно, милорд.
Род скрипнул зубами, когда она содрала с его плеча пропитанную кровью рубашку.
- Бинты в седельной сумке, - процедил он сквозь зубы, когда она закончила.
Гвен повернулась к Вексу, достала маленькую металлическую коробочку и нахмурилась:
- Что это за красный крест на ней, милорд?
- Просто символ, - засопел Род. - Он означает, что... э-э... перед тобой походная аптечка знахаря.
Девушка опустилась подле него на колени и застыла. Род нахмурился, гадая, чем это она занимается. Затем его плечо вновь пронзила боль, и он почувствовал, как наконечник стрелы медленно выходит по проложенному им каналу, причем, казалось, без всякого вмешательства извне.
Сквозь вызванный болью туман в его голову прокралась мысль: эти ведьмы были пределом мечтаний хирурга.
Наконечник вышел из его тела, затем стрела вдруг бешено закружилась в воздухе и разлетелась в щепки от удара о камень.
- Вот так, - прошипела Гвен, - я поступлю со всяким, кто причинит тебе вред, милорд.
Род поежился, осознав могущество силы, с которой он играл в кошки-мышки. Она потянулась за бинтами.
- Нет, нет! - коснулся ее руки Род. - Сперва порошок в серебристом конверте. Он остановит кровь.
- Я предпочла бы воспользоваться компрессом из трав, - с сомнением произнесла она. - Но как тебе будет угодно, милорд.
Род вздрогнул, когда сульфамид ужалил его. Затем боль отступила, и она принялась бинтовать.
- Кажется, что ты постоянно перевязываешь это плечо, - пробормотал Род.
- Да, милорд. Я думаю, тебе стоит быть с ним поосторожнее.
Поблизости кто-то довольно деликатно кашлянул.
Род поднял голову и увидел таящийся в тени приземистый силуэт.
Он поджал губы.
- Ну, а вот и изнуренный Аякс собственной персоной!
Гвендайлон прижала ему пальчик к губам в ласковом укоре.
Род коротко кивнул, злясь на самого себя, и пальчики упорхнули.
Он сделал здоровой рукой приглашающий жест.
- Что ж, подходи и присоединяйся к гулянке, Бром. Но будь осторожен: плоды победы сегодня горьки.
Бром подошел с опущенной головой и сцепленными за спиной руками и присел на ближайший корень.
Род нахмурился. В поведении карлика было нечто застенчивое, почти вкрадчивое.
- Что гложет тебя? - спросил он.
Бром вздохнул и положил руки на колени.
- У меня от твоих фортелей, Род Гэллоуглас, сегодня чуть голова не раскололась!
Род криво усмехнулся.
- По-моему, больше похоже на обострение язвы желудка. Мне кажется, ты был не слишком доволен таким поворотом дела?
- О нет, я был крайне доволен! И все же... - Бром упер локти в колени и положил подбородок на кулаки; он вновь выглядел смущенным, - признаюсь, что сперва я слегка обозлился на тебя.
- Неужто?!
- Да, но потом я понял твой план.
- Вот как? - поднял бровь Род. - Но ты ведь сразу догадался, что я блефую?
- Нет. Я постарел, Род Гэллоуглас...
Род фыркнул.
- Спасибо, - склонил голову Бром. - Но это правда. Я постарел, и меня нужно ткнуть носом.
- И что же тебя ткнуло носом?
- О, меня осенило после той жутко трогательной сцены, - улыбнулся Бром с оттенком сарказма. - Сперва Катарина могла только причитать: «Любовь моя, ты ранен!» и посылать за докторами и лекарствами, пока Туан не сумел подняться и уверить ее, что рана была не опасной. И тогда она с плачем уткнулась в его плечо, называя его своим повелителем, защитником, охранителем чести, и не успокоилась, пока он не поклялся обвенчаться с ней!
Лицо Брома смягчилось.
- Да, то было трогательное зрелище.
Род устало кивнул, закрывая глаза.
- Когда венчание?
- Как только они доберутся до церкви. Катарина устроила бы свадьбу, не сходя с места, но Туан вскричал «нет», она, мол, королева и воплощение женственности и должна обвенчаться так, как и подобает ее положению.
- Многообещающее начало.
- О, это еще не все! Когда Туан повернулся к лордам мятежникам и молвил:
- А как мы поступим с ними? - королева вскричала:
- Да как тебе угодно, мой господин! Покончи с этим поскорее и поедем!
- Добрый знак, - согласился Род. - И что он с ними сделал?
- Сбил с них цепи и велел вновь взять на себя заботу о своих доменах. Но он потребовал от каждого из них заложника двенадцати лет и младше, плоть от плоти их и знатного происхождения, для проживания в королевском замке.
Род нахмурил брови и кивнул:
- Должно сработать. Он получает средство устрашения и возможность воспитать новое поколение предельно преданных трону вельмож.
Он прислонился к грубой коре, чувствуя себя полностью опустошенным.
- Рад, что это сработало.
- Да, - глаза Брома пылали. - Эта страна навеки в долгу у тебя, Род Гэллоуглас. Ты спас нашу корону и развеял призрак долгой и кровавой гражданской войны. И, более того, ты дал нам короля.
- И врага общества номер один, - горько добавил Род.
На лицо Брома набежала тень. Род поглядел на него.
- Ты должен признать, что я теперь в некотором роде «persona non grata».
- Да, - проворчал Бром, - однако ты всегда найдешь приют в стране эльфов.
Род слабо улыбнулся.
- Спасибо, Бром.
- И все же, скажи мне! - Бром нахмурился, подавшись вперед. - Откуда ты прибыл? Когда тень нависла над нашей землей и не было ни малейшего проблеска надежды, тут вдруг явился ты, упав с неба, словно в ответ на наши молитвы - ты, у которого здесь нет ни кола, ни двора. Наши заботы не касались тебя, но ты все-таки принял их как свои собственные.
Он вытянул шею, глаза его горели.
- Почему ты спас нас?
В улыбке Рода появилась горечь.
- Ради Мечты.
- Что?.. - нахмурился Бром.
Род обратил свой взор к звездам, поколебался секунду, затем сказал:
- Векс, запиши это.
Он повернулся к Брому, затем к Гвендайлон, поднял здоровую руку и ткнул пальцем в небо.
- Поглядите туда. Видите эти звезды? Вокруг каждой из них кружатся миры, подобные этому, там встречаются влюбленные, враждуют люди, скидывают королей. Но большинство из них объединены единой властью, единым правительством - Децентрализованным Демократическим Трибуналом. И голос, отдающий приказы, - глас самого народа.
- Нет! - прогудел Бром. - Как же это может быть?
- Потому что голос каждого человека может быть услышан, его мнение складывается с мнением его сограждан. Связь - вот ключ ко всему. У вас здесь подобное правительство возникнуть не может, ибо ваши средства связи крайне несовершенны, хотя это странно, поскольку вы смогли бы создать лучшую в мире систему, если бы вы только захотели.
Он скрестил руки на груди и откинулся назад.
- Но у них там есть одна большая проблема. Видите ли, сфера их влияния постоянно расширяется. Каждый день по крайней мере один мир присоединяется к Трибуналу. При таких темпах их средства связи скоро не будут справляться с потоками информации. После этого они покатятся по наклонной плоскости к диктатуре.
- Но почему тебя это заботит? - буркнул Бром.
- Я работаю на них. Я коммивояжер, который летает и подготавливает новые миры для членства в ДДТ... если только они того захотят, что бывает всегда, и коль скоро они к тому готовы.
- И в чем же проявляется эта готовность? - улыбнулся Бром, стараясь быть терпеливым.
- Как я уже говорил тебе, в наличии развитой сети коммуникаций и, что даже важнее, определенного уровня знаний, образования.
Он вздохнул.
- С образованием мы управились. Это заняло немало времени, но задача была решена. А вот средства связи - совсем другое дело. Но есть еще одно неотъемлемое условие существования свободы - постоянный приток свежей крови. Он предотвращает застой общества, - неважно, что это такое, милорд О'Берин, Король Эльфов - ибо охваченное застоем общество неминуемо сползает к тоталитаризму. Вот почему Трибунал вынужден постоянно расширять сферу своего влияния. Но если он еще хоть немного вырастет, недостаточно быстрые средства связи сведут его в могилу. А я лично не хочу этого. Потому что у Мечты, понимаешь ли, есть имя. Свобода - вот моя самая сокровенная Мечта. И именно поэтому Грамарай так много значит для меня.
- Что-то я никак не пойму, - нахмурился Бром.
Род, улыбаясь, повернулся к нему.
- Ведьмы. Их способность слышать мысли. Вот та система связи, о которой мы мечтаем.
Род увидел, как на лице Брома появились понимание и некоторая толика страха, и отвернулся.
- Мы нуждаемся в них, - сказал он. - И нам нужны тысячи и тысячи ведьм. Но до сего дня их численность росла крайне медленно. Однако благодаря защите Катарины, эта тенденция будет сломлена, а своим немалым вкладом в сегодняшнюю победу они завоюют уважение к себе. И наступит день, когда все родители будут мечтать о том, чтобы в их семье родилась ведьма или чародей. Тогда их ряды приумножатся.
Бром нахмурился.
- Но почему из всех известных тебе миров только на этом живут ведьмы?
- Потому что люди, принесшие жизнь на эту планету, ваши предки, упавшие с небес, взяли с собой только тех, в ком была хоть самая малость колдовской силы. Они не знали, что обладают ею, ибо она была слишком мала и слишком глубоко запрятана, чтобы разглядеть ее. Но поколения сменяли поколения, люди вновь и вновь смешивали свою кровь, та крошечная поначалу сила все росла и росла, пока наконец не родилась первая ведьма.
- И когда же это произошло? - терпеливо улыбнулся Бром.
- Тогда, когда появились эльфы, а также баньши, оборотни и другая сверхъестественная живность. А все из-за того, что на этой планете есть странная субстанция, называемая «ведьмин мох», которая принимает форму того, о чем думает ведьма. Если она думает об эльфе, то мох превращается в эльфа.
Бром побледнел.
- Ты хочешь сказать, что...
- Не принимай это так близко к сердцу, Бром, - быстро произнес Род. - Все люди когда-то были лишь кусочками слизи, плавающими в океане. Просто для твоего отдаленного предка ведьмы несколько ускорили процесс эволюции. Но то был твой прародитель, а не ты. Мне кажется, что существо, получившееся из мха, было настолько совершенной копией, что могло размножаться... и даже скрещиваться со смертными людьми.
Он откинулся назад и вздохнул.
- Гордись, Бром. Только ты и твои соплеменники могут претендовать на звание истинных аборигенов.
Бром помолчал чуть-чуть, а затем буркнул:
- Так значит, это наша страна. А какое тебе дело до всего этого, чародей с небес?
- Дело? - покосился на него Род. - Я делал то же, что пытался сделать ты, Бром, через реформы, предложенные тобой Катарине. Все люди должны быть равны перед законом, разве не к этому ты стремишься?
- Да, это так.
- Ну и я тоже. А моя задача - указать вам наименее кровавый путь к этой цели. И я добился своего.
Он нахмурился, охваченный вдруг мрачными мыслями. Бром пристально взглянул на него. Обеспокоенная Гвендайлон погладила его по волосам.
Род поднял на нее взгляд и попытался улыбнуться. Он повернулся к Брому.
- Видишь ли, я сражался на стороне Катарины, потому что она защищает ведьм и, кроме того, она - реформатор, да и Туан, хвала небесам, тоже. Именно из-за этого советники и Пересмешник сражались против нее.
Бром нахмурился.
- Я стар, Род Гэллоуглас. Растолкуй мне.
Род снова поднял взор к звездам.
- Настанет день, когда Трибунал будет править всеми звездами, которые ты видишь, и многими из тех, которых отсюда не видно. И почти все живущие на этих мирах люди будут ведьмами и чародеями, поскольку в их жилах будет струиться кровь Грамарая. Как тебе этот лавровый венок, Бром - отец Галактики?.. Но некоторые люди не будут иметь таких способностей, и в них будет клокотать ненависть к ведьмам и чародеям, а их правительства сильнее, чем ты можешь себе вообразить. Таких людей зовут фанатиками. И они пойдут на любую систему правления, отличающуюся от демократии. И они будут сражаться с Трибуналом до последнего вздоха.
- Если все так, как ты говоришь, - проворчал Бром, - то эти люди потерпят крах, ибо они не в силах бороться с несметным множеством миров.
- Они проиграют, - ответил Род, - если не подавят все это в зародыше.
- Но как они смогут добиться этого? Ведь чтобы придушить всех ведьм в колыбели, они должны прийти к истокам ведьмовства, на Грамарай, и попытаться... ну... убить.
Бром в замешательстве уставился на Рода.
- Катарину, - закончил за него Род, горько кивая. - Правильно, Бром. Советники и главари Дома Кловиса - это чьи то пра-пра - пятьдесят раз - пра-правнуки.
- Но как сие может быть? - ахнул Бром. - Как может человек навестить своих далеких предков?
- Они могут. У них есть штука, называемая машиной времени. Одно из подобных устройств спрятано где-то в Доме Кловиса, а другое - в населенных призраками туннелях замка Логайров. Так что зорко стерегите камеры этих четверых, Бром. У них может быть в запасе множество сюрпризов.
- Уж будь уверен, с них не спустят глаз!
- А советники все погибли, - Род откинулся назад и прикрыл глаза. - Прекрасная концовка для доклада. Отошли его домой, Векс. А вот и подтверждающий материал: описание машин времени и самых выдающихся трюков ведьм и чародеев - сам знаешь: телекинез, левитация, телепор...
- Я и впрямь знаю, Род, - напомнил ему голос робота.
- Тьфу. Ты, безусловно, слуга, склонный к самоуничтожению. Ладно, отошли доклад домой.
Искривляющий пространство передатчик в глубине имеющего форму и размеры баскетбольного мяча мозга Векса выплюнул к звездам двухсекундный сигнал.
На какой-то миг воцарилось молчание, потом Гвендайлон сказала:
- Милорд?
Род подмигнул ей и улыбнулся.
- Тебе не следовало бы называть меня так, но мне это нравится.
Она застенчиво улыбнулась.
- Милорд, ты закончил свою работу здесь...
Род помрачнел и отвернулся, сердито уставившись в землю.
- Куда ты теперь отправишься, Род-чародей? - спросил Бром.
- А-а, прекрати! - отрезал Род.
Он вновь отвернулся, насупившись.
- Я не чародей, - проворчал он, - я агент цивилизации, обладающей передовой технологией, и у меня в багаже есть такие фокусы, что вы и представить себе не можете, но все это хладное железо и его производные. Я не обучен ни одному колдовскому трюку и определенно не обладаю ни малейшей колдовской силой.
Он вновь воздел глаза к звездам.
- Я нисколечко не чародей, последний ваш крестьянин превосходит меня в этом. Мне здесь не место.
Род почувствовал, что, когда он произнес эти слова, в нем что-то оборвалось.
- Я сам избрал такой образ жизни, - произнес Род. - Да, я подчиняюсь приказам, но делаю это добровольно.
- Тоже довод, - признал Бром, - но слабый. По своей воле или нет, но ты все-таки не хозяин себе.
- Да, - согласился Род. - Но кто-то должен пожертвовать своей свободой, чтобы его дети обрели ее. Но даже он сам не слишком верил в то, что сказал.
Бром тяжело вздохнул и, поднявшись, хлопнул себя по бедрам. Он взглянул на Рода глазами старого и усталого человека.
- Если ты вынужден покинуть нас, значит так тому и быть. Ни один человек не должен нарушать данного им обета. Отправляйся к звездам, Род Гэллоуглас, но помни: если ты когда-нибудь будешь искать себе пристанище, то оно ждет тебя здесь.
Он повернулся и зашагал прочь вниз по склону. Гвендайлон тихо сидела рядом с Родом, держа его руку в своей.
- Скажи мне, - спросила она немного погодя, - только ли Мечта причиной тому, что ты покидаешь меня?
- Да. О, да. - Рука Рода стиснула ее ладонь. - Ты вроде как заслонила собой все остальные мои грезы.
Она повернулась к нему, трепетно улыбаясь, на ее ресницах блестели слезы.
- Не могу ли я полететь с тобой к звездам, милорд?
У Рода перехватило дыхание, он стиснул ее ладонь.
- Я всем сердцем желаю этого, но ты завянешь и умрешь там, как сорванный цветок. Твое место здесь, где в тебе нуждаются. Мое место там. Вот и все.
- Нет, - она печально покачала головой. - Ты уезжаешь не по зову сердца, а из-за обета. Но дорогой милорд...
Она вновь повернулась к нему, слезы из ее глаз теперь лились ручьем.
- Неужели привязанность ко мне слабее твоей тяги к Мечте?
- Послушай, - крепясь, сказал он, - постарайся понять. У каждого человека должна быть своя мечта. В этом и заключается отличие человека от животного. А человек, который утратил свою мечту, уже не мужчина, и он не достоин такой женщины. Разве я посмею обладать тобой, если перестану быть мужчиной?
- Человек должен самому себе доказать свою значимость, прежде чем он сможет претендовать на женщину, а мечта и есть доказательство. Покуда он борется ради нее, он смеет претендовать на женщину, ибо он стоит чего-то. Я мог бы остаться здесь и наслаждаться жизнью с тобой, но меня постоянно точила бы мысль, что я не заслуживаю тебя. Потому что я превратился бы в трутня, в самца безо всякой цели перед собой. Как я мог бы стать отцом своих детей, если б знал, что их мать намного ценнее для мира, чем я?
- Тогда от тебя запахло бы гнильцой, и ты умер бы? - прошептала она.
Род кивнул.
- Но разве обета, данного мне, милорд, вкупе с обетами, данными Большому Тому и старому герцогу Логайру, не достаточно, чтобы пересилить клятву, которую ты дал звездам?
Род сидел, не шелохнувшись.
- Они велели тебе охранять их народ, - прошептала она, - а что с ним станет, господин, если те дьяволы из завтрашнего дня явятся вновь? А они наверняка вернутся, если их ненависть столь глубока, как ты говоришь.
Род нехотя кивнул.
- И что же тогда будет с Мечтой, милорд? - добавила она.
На какой-то миг Род замер, словно истукан.
- Векс, - позвал он тихо.
- Да, Род?
- Векс, отправь им уведомление о моей отставке.
- О твоей что?
- О моей отставке! - рявкнул Род. - И поторопись!
- Но Род, твой долг... честь твоего рода...
- А, пошла она! Советники могут вернуться, Векс, даже если мы вдребезги разобьем машины времени. Они сделали это один раз, значит могут сделать и вновь. Отправляй!
Векс послушно пробибикал сообщение звездам. Затем голова Рода безвольно упала на грудь.
- Милорд? - ахнула Гвендайлон.
Род устало поднял руку.
- Со мной все в порядке. Я поступил правильно и вскоре стану счастливейшим человеком на свете. Впервые за всю свою жизнь я ни от кого не буду зависеть. В этом-то все и дело. Я сжег мосты. Они больше не стоят за мной - мой дом, клан, Большой Брат, присматривающий за мной...
- Твой дом здесь, милорд, - прошептала она.
- Я знаю, знаю. Скоро это пройдет, и я буду счастлив, как никогда.
- Но пока...
Ой посмотрел на нее и слабо улыбнулся.
- Со мной все будет в порядке.
- Род, - прошептал Векс.
- Да, Векс, - поднял он голову.
- Они прислали ответ, Род.
Тот напрягся.
- Прочти.
- Доклад получен. Просим прислать точные координаты для посылки проверочной экспедиции.
Род кивнул, губы его горько сжались.
- Пошли их. Продолжай.
- Просим вас изменить свое решение об отставке. Поручаем вам постоянное задание по охране планеты Грамарай от дальнейших попыток подрывной деятельности.
Род выпрямился, уставившись в пространство.
- Что?
- Они хотят узаконить сделанный тобою выбор, Род, - ответил робот.
- Что такое, милорд?
- Они хотят, чтобы я остался, - чисто автоматически ответил ей Род. Он повернулся к ней, ошеломленное выражение на его лице сменилось радостью. - Они хотят, чтобы я остался!
- Остался где, милорд? - спросила она, удивляясь столь бурному проявлению чувств.
- Остался здесь! - проревел он, вскочив на ноги и широко распахнув объятия, будто пытаясь обнять всю планету. - Здесь, на Грамарае! Агентом! Гвен, я свободен! И я дома!
Род упал на колени, повернувшись к ней лицом и вцепившись руками ей в плечи.

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

- Я люблю тебя! - проревел он. - Выходи за меня замуж!
- Отныне и навеки, милорд! - воскликнула она, сжимая его лицо в ладонях и заливаясь слезами.
Род хотел схватить ее в охапку, но она удержала его, прижав ладонь к его губам.
- Нет, милорд. Только чародей может поцеловать ведьму.
- Ладно, я - чародей! Я - чародей! Только поцелуй меня, а?
Она выполнила его просьбу. Ухмыльнувшись, Род обнял ее за талию.
- Эй, - сказал он, - так это правду говорят о деревенских девушках?
- Да, милорд, - она опустила глаза и принялась расстегивать его камзол. - Теперь вы никогда от меня не избавитесь.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ЧАСТЬ ПЕРВАЯ (Страница 1)
  • ЧАСТЬ ВТОРАЯ (Страница 13)


Кристофер Сташеф

Чародей по неволе

Цикл: "Чародей" - 2

 Читать книгу

Аннотация

Рыцарская сага о Роде Гэллоугласе, ВЕРХОВНОМ ЧАРОДЕЕ, который стал им ПОНЕВОЛЕ на острове Грамарий, его достославных подвигах и удивительных приключениях в пространстве и времени, а также о его супруге, огненнокудрой ведьме Гвендайлон, и их детях, способных летать верхом на помеле и без оного, плавить взглядом металл и проходить сквозь крепостные стены, а также о Волшебном Народце: феях, эльфах, оборотнях, краккобаррах, аквагиппусах, единорогах, драконах и прочей забавной живности.

Содержание

Создание книги: O`Magpie
Программа: ChmBookCreator
Файл взят с Http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel