Кристофер Сташеф - Мой сын - маг

1 Кристофер Сташеф

Глава 1

Воздух над большим столом замерцал, сгустился и принял очертания маленького, размером с пивную кружку, грифона. Грифон, злобно зыркнув, расставил когтистые лапы и бросился на своего создателя.
— Закон гласит: «Повинуйся мне!» — нараспев проговорил Савл. — Сядь на плечо и не вздумай щипаться!
Грифон мгновенно изменил курс, сделал круг над головой Савла и мягко спланировал ему на плечо. Нахохлившись, он сердито поглядывал на Савла; поглядывать-то поглядывал, но повиновался.
— Здорово! — вырвалось у Мэта. — И вот так со всеми чудищами, которых ты можешь сотворить?
— Со всеми, которых могу сотворить я, — да, но вот как будет с теми, которых сотворят враги, — не знаю.
Он пробормотал короткое заклинание, и грифон исчез.
— Весьма впечатляюще, — похвалил Мэт. Савл раздраженно пожал плечами:
— Ты же знаешь, я не творю чудес напоказ.
— Нет-нет, конечно, ты делаешь это только ради того, чтобы поделиться результатами своих экспериментов с товарищами, которым они могут пригодиться. А мне они ой как могут пригодиться! Огромное тебе спасибо. — Мэт улыбнулся. — Странно, что ты вообще этим занимаешься или ты до сих пор считаешь все происходящее длительной галлюцинацией?
— Нет. Я убедил себя в том, что все происходящее реально — по крайней мере здесь, в этой сказочной вселенной, — пожал плечами Савл. — Убедил и в том, что здесь я способен добиваться самых странных вещей, просто-напросто читая стихи.
Но с одним я до сих пор не могу смириться: с тем, что магические силы можно черпать либо только от Бога, либо только от Сатаны, либо только белое, либо только черное, и нет никакого промежуточного оттенка — чего-нибудь вроде серого, например.
— А как же ты тогда объяснишь разницу между черным и белым?
— А ты как объяснишь разницу между черным и белым на экране старого телевизора?
Мэт пожал плечами:
— Белое — это там, где с обратной стороны по экрану лупит уйма электронов, а черное — где нет ни одного. Но это, конечно, в том случае, если тебе так уж сильно хочется назвать черное черным. На самом-то деле там просто разные оттенки голубого.
— Вот-вот, — кивнул Савл. — И здесь то же самое. Доброе волшебство или злое — все зависит от того, для чего оно предназначено — ну, то есть от того, кто колдует.
— Следовательно, ты считаешь, что волшебство — своего рода талант? Не что-нибудь такое, чему можно научиться, типа физики или химии?
— Если на то пошло, я не думаю, что любой способен выучить физику или химию. Даже для того, чтобы стать хорошим инженером, нужен талант. А уж для того, чтобы быть хорошим волшебником, талант просто необходим. Мы оба видели массу людей, которые пытались, читая стишки, спалить дотла целый лес, но добивались только того, что разжигали скромненький походный костерок.
— Значит, все могут, но не у всех получается одинаково хорошо, — протянул Мэт. — Что ж, пожалуй. Но скажи, откуда у такого поэта, как Фриссон, такие могущественные магические силы?
— Оттуда, что и поэзией, и волшебством движет один и тот же дар — по крайней мере в этом мире, — ответил Савл. — Мне кажется, что между тем и другим разницы нет.
— Следовательно, я — могущественный маг из-за того, что моего поэтического дара достаточно, чтобы любить литературу и черпать из нее строки по мере необходимости, однако его не хватает для того, чтобы я стал настоящим поэтом?
Савл кивнул.
— А Фриссон, для которого сочинять стихи то же самое, что дышать, для которого сочинительство существует на уровне инстинкта, ничего не может с собой поделать, и...
— И, сам того не понимая, выдает по шедевру каждую неделю, — буркнул Мэт, не сумев скрыть зависти.
— Верно. Сейчас он настолько же могущественный маг, насколько прежде, до встречи со мной, был ходячим несчастьем — до тех пор, пока я не научил его грамоте и он не стал записывать стихи, вместо того чтобы произносить их вслух всякий раз, как только его посещала Муза.
— Ну ясно, это было нечто вроде искры для сухой лучины, — кивнул Мэт. — Да, приходится признать — все дело в таланте.
— Конечно, — пожал плечами Савл. — В противном случае любой крестьянин с пеленок запоминал бы кучу заклинаний, и в итоге целые деревни сгорали бы дотла, стоило только там кому-то на кого-то косо глянуть.
Мэт, прищурившись, посмотрел на друга:
— Ты хочешь сказать, что поэзия может стать опасной?
— Может, если только поэтический дар не будет генетически сочетаться с врожденным здравым смыслом, со способностью к самоограничению и умением сдерживать себя. — Савл печально посмотрел на Мэта. — Теперь ты понимаешь, почему я творю чудеса только тогда, когда у меня нет другого выбора?
— Понимаю.
Вообще-то, если честно, Мэт этого не понимал: Савл был одним из самых уравновешенных людей, каких только знавал Мэт, и как бы старательно он ни прятал свой врожденный аскетизм под хипповым обличьем, которое упорно культивировал, все равно аскетизм нет-нет да и давал о себе знать. Мэт отвернулся к окну.
— Есть еще кое-что, из-за чего ты так не любишь творить чудеса.
Савл подошел к высокому готическому окну и посмотрел вниз, в сад, где гуляли с детьми королева Алисанда и леди Анжелика. Молодые матери, громко переговариваясь и смеясь, рассматривали своих первенцев — видимо, выясняли, кто из детишек насколько подрос.
— Да, ты прав, — тихо проговорил Савл. — Никогда не знаешь, как аукнется произнесенное тобой заклинание, чем оно обернется для твоих близких. Поэтому теперь, если мне нужно сказать заклинание, я ухожу подальше от дома. Я стал очень осторожен.
На самом деле Савл всегда бывал осторожен во всем, что касалось других людей, хотя изо всех сил старался показать, что они ему безразличны.
— Ужасно рад, что вы навестили нас, — признался Мэт. — Не так много женщин, с которыми Анжелика может вот так расслабиться, поболтать, посплетничать.
— Что ж, наши жены не близняшки, но я тебя понимаю, — отозвался Савл. — Стало быть, сэр Ги и леди Иверна не слишком часто наведываются к вам?
— В Рождество и на Пасху, — ответил Мэт. — Помимо этого, сэр Ги появляется только тогда, когда случается какая-нибудь беда. Нам бы хотелось пригласить их поужинать, но мы понятия не имеем, где они сейчас живут.
— Что, сэр Ги даже тебе этого не говорит?
Мэт покачал головой:
— Да все печется о безопасности. Честно говоря, будь и наследником престола разрушенной империи и имей я жену и детей, я бы, наверное, тоже скрытничал — в особенности же, если бы я не хотел становиться императором и полагал, что разрозненные государства и так живут неплохо.
— Ну, если это так объяснять, тогда все выглядит как вполне оправданная паранойя, — согласился Савл. — Но в таком случае он — как бы политический заложник.
— Верно, а при том, что с ним рядом в заложниках пребывают любимые им люди, он становится еще более уязвим, — кивнул Мэт. — Проще хранить в тайне место жительства. Так безопаснее для него и для его семейства.
— Наверное, — согласился Савл. — Но мне все-таки жаль Иверну.
— Она знала, на что идет, — вздохнул Мэт. — Кроме того, она знала, что могла бы стать королевой Ибирии. Похоже, она ни о чем не сожалеет, однако я заметил, что, когда она гостит у нас, везде только и слышен ее голос.
— Энергичная дама, дело понятное, — сказал Савл. — Еще один человек, для кого этот замок — дом вдали от родины.
— Ну да... дом, — рассеянно проговорил Мэт, и его словно иглой в сердце кольнуло. — Славно было бы повидать стариков.
— Для меня ничего славного в этом нет, — хмыкнул Савл. — Отец у меня заносчивый тиран, а мать — наркоманка со стажем. Мне нравится здесь, в твоем мире, Мэт.
— В моем мире, да... — Мэт залился румянцем. Он смотрел на сад, на внутренний двор, на башни замка. — Мой мир, мой дом... — Он перевел взгляд на гулявших в саду жену с сыном. — А все-таки было бы здорово, если бы малыш познакомился с бабушкой и дедушкой.
— Неплохо, конечно, — невесело улыбнулся в ответ Савл. — Как думаешь, они обрадуются, узнав, что их внук — принц?
— Обрадуются, учитывая, кто королева. — Мэт почувствовал сильнейшие угрызения совести. — Вот только плохо, что мы поженились без их благословения...
— А как бы ты, интересно, мог получить их благословение? Ты что, мог послать за ними лимузин, чтобы их доставили в церковь, на ваше венчание?
Мэт посмотрел на друга, и неожиданно в его глазах вспыхнул огонек.
— Мог бы. Да, мог бы!
Савл присмотрелся к другу и поежился.
— Мне знаком этот взгляд. Когда ты в последний раз вот так смотрел на меня, ты занимался переводом непереводимого пергамента, и к чему это привело?
— Как это к чему? У меня чудесная жена, мой сын — принц, и в этой стране я занимаю положение, уступающее только самой королеве! Если бы все мои мечты сбывались так же...
— Если бы да кабы, — перебил друга Савл. — У тебя просто талант изобретать опасные идеи, дружище.
— Опасные? Это у меня-то, соискателя докторской степени по истории литературы? Как это, интересно, поэзия может быть опасной?
— Может, и еще какой опасной — в мире, где колдуют стихами, а литературная критика равна теоретической физике. Ну, какую бомбу ты готовишься взорвать на этот раз?
— Ну... если я сумел переместиться сюда, следовательно, я мог бы переместиться и обратно, верно?
— Прости его, святой Монкер! — воскликнул Савл, возведя глаза к потолку.
— Разве святой был бы против того, чтобы я уделил внимание отцу и матери? Савл, ведь прошло уже целых пять лет! Пять лет они ничего не знают обо мне! Они наверняка сходят с ума!
Игла уже не колола в сердце, а прямо-таки буравила его.
— Не сокрушайся так, — утешил друга Савл. — Ни о каких пяти годах не может быть и речи. Вспомни: на Земле прошло всего четыре дня с тех пор, как ты исчез, а я тебя хватился, а здесь за это же время прошло два года.
— Здесь время течет быстрее? Значит, дома прошла всего-то неделя?
— Вот именно, неделя, а ты находишься за сто миль от дома, в университете! Ну и почему твои предки должны сходить с ума?
— Да... волноваться нечего, — рассеянно кивнул Мэт. Посмотрев на гуляющую в саду Алисанду, он немного успокоился. — Ты прав, чего им тревожиться.
— Хотя — не знаю. Когда я им звонил, твоя мать попросила, чтобы я разыскал тебя в кампусе. Кстати, ты мне никогда не говорил, что она — эмигрантка.
— Да. Она удрала с Кубы, когда Кастро... — Мэт не договорил и испуганно уставился на друга. — Так ты с ней разговаривал?
— Ну не то чтобы... По-испански я говорю еще хуже, чем твоя мама по-английски, так что...
— Ты звонил моим родителям?
— Ну конечно, я тебе так и сказал! — Савл нахмурился. — Естественно, звонил, я же тебя искал — ты исчез, как сквозь землю провалился — ни слуху ни духу! Ну и первое, что мне пришло в голову, — так это то, что ты мог уехать домой!
— Значит, ты все-таки растревожил их! Теперь они точно думают, что я пропал!
— Послушай, я только попросил тебя к телефону, — возразил Савл. — Я даже не сказал, откуда звоню, и ни словом не обмолвился о том, что ты пропал!
— Ты не знаешь мою мать! Если на других людей волнение находит приступами, то у нее это хроническое! Она начнет волноваться, позвонит в университет и все узнает!
— Знаешь что? Не морочь мне голову! Как это, интересно, она может что-то узнать, если она не говорит по-английски?
— Будет приставать ко всем, пока ей не найдут того, кто говорит по-испански. Она у меня женщина смекалистая.
Савл закатил глаза:
— Доктор Корбински!
— Вот-вот. Эта точно говорит по-испански, и она — в той самой коллегии, перед которой я должен был защищать докторскую диссертацию. Мне только этого не хватало — моя сверхзаботливая мама плюс доктор Корбински — тоже паникерша заядлая, я тебе доложу... они вместе такое там поднимут... Нет, Савл, мне непременно нужно попасть домой!
— Точно. Верно. Ты прав, старина. — Савл изо всех сил старался немного унять пыл старого товарища. — Одна загвоздочка — где тут автобусная остановка?
— Спрошу у Короля-Паука. Он знает, как это сделать.
— Ясное дело, — усмехнулся Савл. — Осталось только найти его.
— О, я знаю, что он за мной приглядывает — и кстати говоря, за всеми нами, если уж ты о нем упомянул.
— Я? Я не упоминал.
— Не важно. Он ничего не упустит — ну там, всякие мельчайшие подробности и все такое прочее.
— Так я, значит, подробность? Деталь?
— Савл. — Мэт опустил руку на плечо друга. — Но это же надо понять. В космической схеме порядка вещей...
— Мы — всего лишь детали? Как же иначе? Ты мне лучше скажи, как ты собираешься с ним связаться? Подойдешь к первому попавшемуся паучишке и скажешь: «Соедини меня с боссом». Так, что ли?
— Если бы мне пришлось так поступить, я бы не удивился, — ответил Мэт, но ты понимаешь, как это важно, или нет?
— Почему ты меня спрашиваешь? — пожал плечами Савл и кивнул в сторону прогуливающейся в саду Алисанды. — Твой сюзерен — она, а не я.

* * *

К своему сюзерену Мэт обратился вечером. Его сюзерен ответила «да».
Выглядело это так: Алисанда залилась слезами и заявила супругу, что он настоящий зверь, если заставил свою мать страдать и мучиться неведением так долго. Тогда Мэт принялся убеждать жену в том, что для матери прошла всего неделя. Это несколько охладило пыл Алисанды, но она все равно продолжала называть мужа каменным истуканом — как он только мог столько времени не вспоминать о родителях!
Если честно, Мэт с ней был согласен.
На следующее утро Мэт разыскал одежду, в которой был, когда впервые попал в Меровенс. В свое время он смотался за своими вещами в развалины замка Саессы — он словно чувствовал, что когда-нибудь и зачем-нибудь ему понадобится его старая одежда. Он проверил карманы и убедился, что все на месте — бумажник, ключи, мелкие деньги. Мэт надел белую рубашку, брюки, туфли и спортивную куртку. Просто поразительно, как это в свое время Савл соизволил заговорить с Мэтом — Савл, который не вылезал из голубых джинсов, парусиновой рубахи и ковбойских полусапог. Но вообще-то Савла всегда больше интересовало, что у человека в голове, а не то, что он на себя напяливает.
Чаще всего форма совпадала с содержанием. Но время от времени Савл проникался уважением к людям, которым плевать было и на то, и на другое. К слову сказать, Мэт всегда одевался препаршиво.
Мэт вышел из замка, когда на паутине еще серебрилась роса, отыскал в саду самую большую сеть и обратился к оккупировавшему ее ткачу:
— Мне бы хотелось переговорить с Королем-Пауком, если он не занят. Хочу потолковать с ним насчет возвращения домой — в мой настоящий дом, точнее говоря.
Солнечный луч упал на капельки росы, они засверкали, и вся паутина преобразилась, превратившись в настоящую драгоценность. Мэт не мог отвести от нее глаз, и ему вдруг показалось, что сверкающая паутина окутала весь мир вокруг пего. Солнечные лучи играли и переливались в каждой росинке. Мэт погрузился в эту красоту, затаил дыхание...
Прошла секунда, еще одна... паутина угасла. Все стало обычным, только паук по-прежнему сидел посередине — равнодушный и безучастный к чему бы то ни было.
Мэт огорченно вздохнул, повернул голову и...
...И вытаращил глаза.
Угловой магазинчик был на своем старом месте. В нем уже много лет ничего не менялось — менялись только ярлыки на вещах. Каждый год, приезжая в гости к родителям, Мэт с радостью отмечал, что магазинчик выглядит точь-в-точь как раньше.
Домой? Он попал домой? Ну конечно, а как же иначе? Король-Паук, чья сеть, сплетенная из силовых полей и людей, простиралась так широко, что захватывала Землю во всех альтернативных универсумах, сработал с потрясающей скоростью.
Мэту показалось, что все вышло уж как-то слишком легко — учитывая, сколько времени ему когда-то пришлось потратить на расшифровку сложнейшего стихотворения на клочке пергамента. Ведь только переведя эту головоломку, он попал в Меровенс. Вдруг у Мэта появилось неприятное чувство. Он не мог отделаться от ощущения, что к его лодыжкам и запястьям привязаны тоненькие ниточки. Им снова манипулировали. Уж не Савл ли надоумил его отправиться домой?
Что-то зарычало у него за спиной. Мэт развернулся. Адреналин вскипел у него в крови — какой еще сверхъестественный монстр...
К остановке подъехал автобус-экспресс, курсировавший по дороге номер тридцать четыре.
Мэт ошеломленно лупал глазами. Он настолько привык ко всяческим драконам и мантикорам, что теперь автобус — самый обычный автобус — казался ему сверхъестественным созданием, а выхлопные газы, на которые он раньше и внимания-то не обращал, сейчас показались отвратительнейшим зловонием. Да, испортила его жизнь на свежем воздухе, определенно испортила.
Двери автобуса открылись, и водитель проворчал:
— Эй, парень, будем садиться или глазки строить?
По лицу Мэта расплылась дурацкая улыбка.
— Я только поздороваться с вами хотел, мистер Джо. Водитель уставился на Мэта и улыбнулся:
— А, да это ты, Мэт! Никак каникулы?
Мэт пожал плечами и снова глупо ухмыльнулся.
— Ну ясно, каникулы, только, кроме тебя, никто про это не знает, хохотнул Джо. — Ладно. Рад был повидать Тебя, парень. Смотри, поосторожнее.
— Вы тоже, мистер Джо. — Мэт помахал водителю рукой.
— Можешь называть меня просто Джо, Мэт, — сказал Водитель. — Ты уже большой, и между прочим, уж восемь лет, как я тебе это твержу. Ну, бывай!
Двери закрылись, и автобус уехал. Мэт проводил его глазами и еще раз внимательно огляделся. Жилой дом на северо-западном углу выглядел в точности как раньше, вот только его владелец наконец починил крыльцо. Около маленькой мясной лавчонки на другой стороне улицы, как обычно, толпился народ. Там появилась хозяйка, миссис Пикарелли, поставила на полку несколько банок с консервами и удалилась. Ей — семьдесят пять, а она еще хоть куда. Мэт надеялся, что муж ее жив и здоров. В восемьдесят лет мистеру Пикарелли следовало бы посиживать в кресле-качалке, а не мясо рубить. Но кто мог отправить его на пенсию? Он — хозяин лавки.
Тут Мэт вспомнил, что виделся с Пикарелли на Пасху, стало быть, в начале июня. Ну правильно, и детишки тогда бегали по проезжей части улицы, увертываясь от проезжавших машин. Вряд ли Пикарелли за это время сильно постарели — ведь это для Мэта прошло целых пять лет, а не для них.
Мэт развернулся и зашагал дальше по улице. Молодчага Король-Паук — так точно переместил Мэта. До родительского дома отсюда оставался всего один квартал. Совсем неплохо, если учесть, что Мэт перенесся сюда из другой вселенной. По пути Мэт отметил, что садик мистера Гуссенховена выглядит так же аккуратно, как раньше, а лужайка около дома зеленеет свежей густой травой. Вот только угол садового забора опять обвалился и был забит куском листового железа, из-за чего вся ограда перекосилась. Наверное, какой-нибудь пьяный осел, пытаясь среди ночи совершить крутой поворот, задел ограду на своей машине. Уж точно этот осел был пьян, иначе уразумел бы, что от столкновения со стальной оградой бампер машины перекорежится. И не только бампер. Может, этот нахал и не заплатил мистеру Гуссенховену за причиненный ущерб, но наверняка выложит приличные денежки за собственное лечение.
Мэт обернулся, еще раз бросил взгляд на пустынную улицу. Неужели он дома?
Всего лишь несколько минут назад он пребывал в королевском замке, где его супруга восседала на изящном троне, где по углам стояли настоящие рыцари в стальных доспехах, — и вот он здесь, на тихой улочке, на окраине маленького городка в Нью-Джерси! Просто невероятно!
Но как только восторг поутих, Мэт вдруг почувствовал приступ клаустрофобии. Домики стояли так тесно, так близко друг к другу, дворики перед ними были такие крошечные! Но ведь он вырос здесь! Неужели это место с игрушечными домишками и покосившимися оградками казалось ему лучшим на земле? В это верилось с трудом — по сравнению с замком жены, да что там с замком, даже с университетским кампусом, все казалось каким-то жалким, обветшалым.
Да, раньше тут многое выглядело получше. Садик семейства Дэйли почти совсем вытоптали, несмотря на то что они окружили его изгородью из цепей.
«Гадкие ребятишки! — возмущалась, бывало, миссис Дэйли. — Пока ждут автобуса, только и делают, что топчут мои цветочки! Начинают драться и валяться прямо на мои чудесные кусты! Играют в догонялки и топают прямо по моим дивным петуниям!»
Миссис Дэйли жаловалась, но снова и снова высаживала цветы. «Полисмен сказал, чтобы я не жаловалась, раз у меня нет забора, — сказала она как-то Мэту, — ну я и поставила изгородь с цепями. Так теперь парни перелезают через изгородь, чтобы сорвать цветов для своих милашек. А полисмен говорит, что у него есть дела и поважнее, чем следить, как кто-то сорвет пару цветочков».
Вот так, год за годом, в округе становилось все меньше и меньше цветов.
Когда впервые кто-то из лихачей налетел на садовую ограду мистера Гуссенховена, тот залатал забор кое-как. Когда забор пострадал вторично, мистер Гуссенховен починил его снова, но на этот раз установил на месте поломки листовое железо.
Наверное, из-за этого лихачи просто с ума посходили, поскольку теперь, делая около ограды крутые виражи, они здорово били свои автомобили. Поэтому небось они темной ночью явились к ограде с кувалдами и поломали еще десять футов стены. Мистер Гуссенховен снова починил забор, но на это, видно, у него ушли последние силы. И вот теперь угол забора снова обвалился, и чинить его, похоже, никто не собирался.
Мэт смотрел на улицу и повсюду обнаруживал признаки старения и упадка. Кто-то из любителей садоводства уже умер, кто-то перебрался в дом престарелых.
Интересно, что за люди поселились здесь вместо уехавших стариков? Что только делают в этой глуши его родители — его образованные мать и отец?
Мэт знал ответ на этот вопрос. Верно, его отец имел ученую степень по литературе, но предпочел преподавать в колледже. Мать получила степень магистра гуманитарных наук и к тому времени, как Мэт пошел в школу, начала работу над докторской диссертацией, но, когда она попыталась устроиться на работу, в колледжах как раз прошла волна увольнений и новых сотрудников решили не набирать. Отец продолжал работать в прежней должности и совершенно не продвигался по службе, а это означало, что денег не могло хватить на то, чтобы мать закончила работу над докторской. На миг Мэта охватило врожденное чувство ненависти к Кастро — это из-за него мать была вынуждена покинуть родину, расстаться с привычным образом жизни в отцовском поместье. Пропали и деньги, отложенные на ее обучение, и она должна была работать еще два года.
Мэт сдержал гнев, напомнив себе: если бы мать не эмигрировала с Кубы, она бы никогда не познакомилась с отцом, и Мэт, следовательно, никогда бы не появился на свет — то есть, может быть, появился бы, но только был бы совсем другим человеком. У него были бы другие родители, другое тело, наверное другой характер, но душа... Интересно, какая была бы у него душа?
Мэт пожал плечами и решил не думать об этом. Сейчас он в США, а не в Меровенсе! Здесь подобные вопросы не имели смысла — или имели?
— Ой, гляньте, да это же наш студентишка!
Мэт поднял глаза от тротуара. Не следовало так глубоко задумываться! Лайэм, Чой и Луко появились откуда ни возьмись и загородили ему дорогу.
— Уроки прогуливаем, цыпленочек?
Мэт дернулся, как от пощечины. Детские страхи вернулись, выпрямили головы и оскалились. Эта троица еще со школьных времен пользовалась любым удобным случаем, чтобы поиздеваться над ним. Их не смущало то, что Мэт на два года старше их. Помимо всего прочего, к троице постоянно примыкали еще с полдюжины дружков. От страха у Мэта засосало под ложечкой, в груди что-то оборвалось, слабость сковала руки...
...И пропала. Исчезла так же быстро, как подступила. Сменилась железной уверенностью. Мэт стоял, не произнося ни слова, и сам себе поражался.
Луко расхохотался:
— Ты че, язык проглотил, а? Думаешь, я — твой учитель и заловил тебя, сачка несчастного?
Он просто-таки сиял, гордясь своим остроумием. Чой и Лайэм нагло ржали.
Мэт разозлился не на шутку. Однако сумел взять себя в руки.
— Учитель? Видно, тебе-то уж точно сачковать не впервой, Луко!
Ухмылка Луко стала зловещей.
— Мы-то всю дорогу сачкуем. Токмо мы поумнее тебя.
— Потому у вас такая классная работенка, да?
Лайэм резко ударил, целясь Мэту под ребра. Мэт закрылся рукой — просто сработал рефлекс. На миг глазищи у Лайэма выпучились. Потом он прищурился и процедил сквозь зубы:
— Видать, в колледже тебя кое-чему выучили наконец, а? А ну давай поглядим, как там вас учат драться!
Он снова замахнулся, но на этот раз Мэт отпрыгнул назад, понимая, что справа ему грозят кулаки Луко. Мэт, подпрыгивая на месте, произнес:

Приставать ко мне негоже!
Эй, спускайте быстро пар!
Запускаю в ваши рожи
Свой невидимый удар!

Луко споткнулся и дрогнул, но не более того. Ясное дело, тут тебе не Меровенс, а США — страна, где поэзия была способна творить чудеса только в людских сердцах. Мэта снова сковал страх.
— Жуть, как здорово, — прорычал Чой и вознамерился съездить Мэту ногой в живот.
Мэт успел ухватить ногу Чоя. Успел — и сам жутко удивился. Раньше ему такое никогда не удавалось.
По крайней мере в этом мире. Мэт ухмыльнулся и рванул врага за лодыжку.
— Экий ты неуклюжий, Чой. Наркоты перебрал, а?
— Видно, и впрямь тебя кое-чему обучили в твоем колледже, сосунок!
— Думаешь, ты круче нас, да?
Мэт закрылся левой рукой — так, словно сжимал в ней кинжал, а правой ударил так, словно в ней был зажат меч. По голове он сейчас мог получить так, что в прежние времена в один миг оказался бы на лопатках. Теперь же он нанес ответный удар, снова закрылся, нанес еще один хитрый удар, шагнул вперед и разделался с Луко — врезал поганцу три раза подряд в живот, напоследок добавив в челюсть. Когда Луко сложился пополам от боли, Мэт резко развернулся, отразил удар Чоя, ухватил того за запястье, вывернул руку и изо всех сил толкнул его прямо на Лайэма. Ноги дружков перепутались, и они повалились на тротуар, изрыгая проклятия. Лайэм здорово треснулся башкой о тротуар. Когда он поднялся, стало ясно, что он прихрамывает. Чой вскочил на ноги, подобрал с земли палку и размахнулся ею, целясь Мэту по голове.
Худшей ошибки в драке с патентованным рыцарем он просто не мог допустить.
Мэт нырнул под занесенную для удара палку и въехал Чою под ложечку кулаком, шагнул назад, врезал паршивцу в плечо — тот покачнулся, запрокинулся и, зацепившись за ноги Луко, упал.
Мэт, тяжело дыша, стоял и смотрел на противников, чувствуя трепет победы.
Он победил своих всегдашних мучителей! Невероятно! Ему с трудом верилось в это.
Мэт напряг руку и пощупал свои бицепсы. Могучие мышцы, которыми его в свое время наградила похотливая колдунья Саесса, никуда не делись. Сэр Ги обучил его работать мечом и куотерстафом — все знания, полученные в Меровенсе, были при нем! Может быть, в этом мире не работала магия, но навыки фехтования и рукопашного боя никуда не пропали. Мэт ухмыльнулся, глядя на поверженных врагов. Постаравшись, чтобы голос его прозвучал не злобно, а насмешливо, Мэт проговорил:
— Слишком много травки, ребятишки. Завязывайте с этим. И вообще курить бросайте — вредное это дело.
Чой злобно пялился на Мэта. Он все еще не мог отдышаться.
— Когда я вернусь, чтоб вас тут не было, — посоветовал парням Мэт и зашагал дальше вдоль квартала, с радостью вдыхая знакомые запахи родины — пусть даже теперь они казались ему едкими и горькими. Ярко светило солнце, голубело небо. День выдался определенно чудесный.
Однако что-то не давало ему покоя... Магия. Она не должна была срабатывать в этом мире — и все же сработала, пусть совсем немножко. Он направил в Луко невидимый удар, и Луко этот удар получил — ведь он запнулся и вздрогнул именно так, как если бы его кто-то ударил.
Совпадение. Мэт решил выбросить эти мысли из головы. Денек-то уж больно хорош! Оглядевшись по сторонам, он вдруг обнаружил, что стоит перед собственным домом. «Перед родительским домом», — мысленно поправил он себя — его дом в Меровенсе. И все же это был дом, где он вырос, а воспоминания о Меровенсе начали таять, другой мир стал казаться таким далеким, сказочным, ненастоящим...
...До тех пор, пока Мэт не заметил повисшую между навесом и опорой крыльца паучью сеть шириной фута два.
Мэт улыбнулся — при взгляде на паутину он почувствовал какую-то странную уверенность, какое-то утешение. Он не мог припомнить, чтобы когда-либо раньше в окрестностях дома ему попадались вот такие громадные паучьи сети. Ниточки сети Короля-Паука протянулись во все миры — это было что-то вроде системы магической связи. Пусть здесь не действовала магия Мэта, но чья-то другая магия все равно действовала.
Правда, это мог быть самый обычный паук — ничем не выдающийся.
Конечно, обычный.
Мэт улыбнулся, глядя на дом и чувствуя, как он по нему соскучился. На втором этаже — три окна, на первом — дверь и два окна. Простые деревянные ступени крыльца, застекленная веранда с кирпичными столбиками. За дверью крошечная прихожая, а дальше лестница — узенькая-узенькая, чтобы из прихожей можно было пройти в кухню — десять на двенадцать футов. Влево от прихожей дверь вела в гостиную, а с гостиной граничила столовая, окна которой выходили на задний дворик. Наверху располагались две скромные спаленки и ванная. Дом был старый и давно нуждался в покраске. В малюсеньком садике перед домом росло всего два розовых куста — и это было чудесно. Детские воспоминания вскружили Мэту голову, ностальгия толкнула его к двери...
И тут дверь распахнулась, и на пороге появилась худенькая женщина в домашнем платье. Ее черные волосы были уложены тугим узлом, в руке она держала половую щетку на длинной ручке. Намерения женщины были ясны: она враждебно смотрела на паутину.
— Мама, не надо! — в ужасе вскрикнул Мэт. Женщина удивленно взглянула на него, и за те доли секунды, что они смотрели друг на друга, Мэт успел заметить несколько седых волосков в чудесной, густой прическе матери. А потом она бросила щетку, сбежала вниз по ступенькам крыльца и с радостным криком бросилась на шею сына.

1 Следующая страница


Мой сын - маг 2

Глава 2

— Матео! — воскликнула мать и затараторила по-испански. — Я так напугалась, когда позвонил твой друг и спросил, дома ли ты. Как же я рада тебя видеть!
Она отстранила Мэта. Лицо ее лучилось радостью. А Мэт смотрел на невысокую худенькую женщину с огромными глазами, пухлыми губами, старательно подкрашенными помадой, несмотря на то что мать никуда не собиралась, и вдруг понял, что она — настоящая красавица. Сумев собраться с мыслями, Мэт проговорил:
— Да, надо было предупредить Савла, что я уезжаю.
— Теперь-то я понимаю, куда ты уехал, — ты отправился навестить нас! Но все же ты его, наверное, напугал, muchacho* . — Тут мать нахмурилась, и радость на ее лице сменилась озабоченностью. — Но почему ты приехал домой раньше окончания семестра? У тебя неприятности?
— О нет! Все в порядке, в полном порядке! — поспешно заверил мать Мэт. — Просто... понимаешь, у меня кое-какие новости, и я решил, что должен сообщить их тебе и папе сам. Он придет домой обедать?
— Да, в час дня закроет магазин и придет. — Мать повернулась и направилась к дому. — Знаешь, железные двери очень надежны.
У Мэта по спине пробежали мурашки. Он понимал, что мать говорит о железных дверях вообще, но, если эти двери не мешали грабителям обворовывать другие магазины, долго ли ждать, что они ограбят отцовский? Он вспомнил, как владелец автоматической прачечной заделал свои стеклянные витрины сухой штукатуркой после того, как кто-то в очередной раз разбил витрину камнем. Мэту тогда было лет десять, и он, помнится, решил, что мистер Пиковски просто плохо переносит солнце.
Они с матерью вошли в дом. Мэт оглядел маленькую гостиную, которая в детстве казалась ему такой большой. Здесь было по-прежнему аккуратно прибрано и уютно — скромно, но со вкусом. Обои чудесно сочетались с мебелью, и от высоких — от пола до потолка — стеллажей веяло необъяснимым теплом.
— У нас хорошие соседи, мама, — улыбнулся Мэт.
— О, конечно, неплохие. При таких соседях было легко растить мальчика.
Ну, это смотря какое соседство иметь в виду. Пожилые пары, жившие рядом с Мэнтрелами, действительно были людьми приятными, а дети соседей помоложе не особо досаждали Мэту. Все, правда, переменилось в старших классах.
— А Арчеры как поживают?
— Они переехали. Точно не знаю куда — кажется, в Поконос. Садись, сынок, я сейчас тебе кофе сварю.
И мать поспешила в кухню — видимо, ей не хотелось упоминать об Арчерах.
Семейка была еще та. Мамаша — чванливая дамочка, разведенная, с выводком распущенных отпрысков. Вскоре после того как она поселилась здесь, она пригласила к себе подружку, тоже разведенную и притом с тремя детьми. Они жили ввосьмером в доме, рассчитанном максимум на пятерых. Мамаши вдвоем отправлялись куда-нибудь ужинать, а детей оставляли дома, и те куролесили вовсю, а иногда мамочки усаживались возле дома на скамейке и лакали пиво, детишки же и при них куролесили напропалую. А когда им это прискучивало, они принимались доводить Мэта. Причем мальчишки преуспевали в этом ничуть не меньше девчонок. Папа в то время ездил в колледж на автобусе, чтобы мама имела возможность на машине отвозить Мэта в школу и забирать после уроков.
После отъезда Арчеров из всегдашних мучителей на долю Мэта оставались только Лайэм, Луко, Чой да кучка подпевал, которые вечно крутились около этой троицы. Эта мелкота не представляла для Мэта и его сверстников особой угрозы.
Уехав из Нью-Джерси поступать в университет, он не предполагал, что они не дадут ему покоя во время приездов домой на каникулы. Мэт надеялся, что родители переедут после того, как он окончит школу, а после того, как папа уволился с работы в колледже, он в этом просто не сомневался, но какой-то правительственный чиновник уговорил папу открыть собственное дело, и отец, потратив все свои сбережения и получив солидную ссуду, приобрел старый овощной магазинчик на углу. Отец был профессором, а профессоров не увольняют. Это называется по-другому — не выдержать конкурса. Честно говоря, отца и не надо было убеждать переменить работу — к сорока восьми годам он успел здорово устать от нагловатых студентов и занудных администраторов колледжа. И потом все шло к тому, что магазин мог обеспечить семейству больший доход, чем работа преподавателя, — так оно и было, по крайней мере первое время.
Поступок отца в некотором роде явился для Мэта примером: он решил, что главное — исследовательская работа. а преподавательская может и подождать.
Мать принесла Мэту чашку кофе. Кофе был крепкий и потрясающе ароматный.
— Ты по-прежнему пьешь черный кофе?
— Кофе! — радостно воскликнул Мэт. Он ведь уже четыре года не пробовал любимого напитка. Он сделал маленький глоток, запрокинул голову и прикрыл глаза от удовольствия.
Мать с удивлением смотрела на сына:
— Ты что, в университете не пьешь кофе?
— Такого, как варишь ты, мама, там нет. — Мэт сделал еще глоток и снова закрыл глаза, наслаждаясь забытым вкусом. Открыв глаза, он сказал:
— Знаешь, честно говоря, я решил бросить пить кофе — это вредно все-таки.
Чего там — «решил». Просто бросил — другого выхода не было.
Мать понимающе кивнула:
— Ясно. Ты два месяца не пробовал моего кофе, соскучился. Но пусть эта чашечка будет единственной на сегодня, ладно?
Два месяца? Мэт был потрясен. Значит, здесь действительно прошло всего несколько дней — ведь он и правда был перенесен в Меровенс в разгар семестра. А в Меровенсе-то прошло целых пять лет! Стало быть, Савл совершенно прав, утверждая, что время в двух мирах течет по-разному — ну, во всяком случае, в точках их соприкосновения.
Открылась дверь, и в гостиную вошел отец Мэта, вид у него был усталый.
Отец просиял, двумя шагами пересек комнату и обнял сына.
— Мэт! Вот это сюрприз! — Он отстранил сына и, улыбаясь, оглядел его. Выглядишь замечательно!
— Ты тоже, папа, — сказал Мэт, не скрывая восхищения. В свои пятьдесят отец оставался стройным и подвижным, как тридцатилетний мужчина. Правда, виски его уже тронула седина, но усы оставались жгуче-черными. Да, отец был красив.
Нечего удивляться тому, что рядом с ним Мэт всегда казался себе каким-то невзрачным. Еще счастье, что Алисанда придерживалась по этому поводу другого мнения.
— Ну и чем же мы обязаны такой радости? — поинтересовался отец и нахмурился. — Надеюсь, у тебя нет никаких неприятностей?
— Нет, папа, наоборот, мне жутко повезло. Но мне предстоит принять важное решение, вот я и хотел рассказать вам обо всем с глазу на глаз.
— Разговоры потом, — решительно заявила мать. — Сначала обедать.
Мужчины покорились и по достоинству оценили обед. А на обед была жареная курица с рисом — такая же вкусная, как всегда, и даже вкуснее — ведь Мэт так соскучился по маминой стряпне. За обедом болтали о всякой ерунде, перемывали кости соседям и правительству, плавно перешли на промахи, допущенные в свое время династией Меровингов, а потом заговорили о том, что было бы, если бы мавры не захватили Испанию. Словом, шла легкая и приятная беседа — обычная для дома, где обитали ученые.
Когда обед закончился, отец уселся в кресло с чашечкой кофе и сказал:
— Ну, сынок, рассказывай.
И тут Мэт вдруг подумал о том, что не так уж мудро было взять и явиться домой, а ведь предстояло еще рассказать родителям такое, что им вряд ли придется по вкусу. У него засосало под ложечкой, и он ощутил себя маленьким мальчиком...
И понял, как все это глупо. Он давно уже не мальчик, а муж, и притом счастливый муж! Вот только он не станет посвящать отца и мать в подробности...
А потому он решил рассказать о случившемся так, чтобы это было понятно родителям — людям из этого мира.
— Вы помните, что у меня застопорилось с докторской?
— Ну да, ты завозился с пергаментом, который никак не мог перевести. Отец покачал головой. В нем проснулся профессор. — На нескольких строчках не выстроишь словаря, сынок. Знаю, тебе не стоит повторять, но одного стихотворения для диссертации недостаточно.
— Ну... в общем, мне удалось его перевести, — сказал Мэт, постаравшись, чтобы это прозвучало легко и непринужденно.
Мать изумленно воскликнула, а брови отца поползли вверх.
— Вот как? Значит, теперь ты снова взялся за диссертацию?
— Не совсем. Оказалось, что мне подбросили этот пергамент.
— Подбросили? — Отец нахмурился.
— Кто-то подбросил его тебе специально? — возмутилась мать. — Это для того, чтобы ты без толку корпел над этим клочком бумаги несколько месяцев? Как это жестоко!
— Вовсе не без толку, — возразил Мэт. — Это было что-то вроде... теста.
— Теста? — Отец продолжал хмуриться. — Ты хочешь сказать, что тебе дали какое-то направление?
— Вроде того, — кивнул Мэт, постаравшись придать ответу как можно больше двусмысленности. — В итоге это привело меня... ну, скажем так... в одну правительственную организацию.
— Правительственную? — тревожно переспросила мать. — Значит, все-таки у тебя неприятности, Матео?
Когда Кастро пришел к власти, мать Мэта была маленькой девочкой.
Неудивительно, что слово «правительство» у нее до сих пор ассоциировалось с неприятностями.
— Да нет, мама, — улыбнулся Мэт, — дело в том, что... меня берут на работу в правительство.
Да, пожалуй, это самое удачное объяснение. Ведь против истины он не погрешил.
— Что это за работа в правительстве? — не отставал отец.
— Научные исследования, — сымпровизировал Мэт. И он опять не погрешил против истины. В том мире, где он теперь жил, ему то и дело приходилось заниматься изучением магии.
— Научные исследования? — переспросил отец. В его голосе прозвучала надежда. — Значит, ты все-таки закончишь работу над диссертацией?
— Думаю, у меня это получится, — медленно проговорил Мэт. — Вот только результаты исследований будут опубликованы не скоро.
Мать громко вздохнула, а отец снова нахмурился.
— Матео, у тебя на все про все было семь лет. Ты ведь не бросишь науку, когда уже проделано столько работы?
Мэта осенило. Если для родителей это имеет такое значение, почему бы ему действительно не защититься? Если пять лет в Меровенсе — это пять дней в Нью-Джерси, можно время от времени наведываться сюда и в конце концов закончить работу над диссертацией!
Но тут он вспомнил о другом — о том, что день, проведенный здесь, — это год там, в Меровенсе. Даже если всякие бумажные дела решать путем переписки, все равно в Меровенсе пройдет целый год, когда он явится сюда на сутки для защиты перед высоким ученым советом... Но ведь можно открыть университет в Меровенсе...
— Сынок, почему ты молчишь? — забеспокоилась мать. — Я понимаю, тебе не хочется меня огорчать, но скажи мне правду! Ты не получишь степень, да?
— Может быть, и не получу, — кивнул Мэт. — У меня очень мало времени.
Времени! Пройдет целый год, если он задержится здесь на сутки! Вдруг Мэту ужасно захотелось как можно скорее вернуться к Алисанде и малышу.
— Значит, эта работа будет отнимать все твое время? — уточнил отец и в которой раз нахмурился. — А что за работа, Матео?
— Использование магии слов, папа, — осторожно ответил Мэт.
— Пропаганда? — густые брови отца совсем сошлись на переносице. — Что «Голос Америки»? USIA?
— Я не имею права рассказывать, — скромно потупился Мэт. — Могу сказать только, что придется много заниматься переводами.
И снова Мэт не соврал — чтобы произносить заклинания в Меровенсе, ему действительно приходилось переводить уйму стихов.
— Переводами! Вот как? Стало быть, этот пергамент был написан на искусственном языке. Нет-нет, не отвечай, я понимаю, ты не имеешь права отвечать! — Отец помахал рукой так, словно стирал тряпкой записи на доске. — Что-нибудь такое международное, типа эсперанто, или какой-нибудь германизированный язык. Что ж, я уверен, ты не станешь работать на организацию, у которой сомнительные цели, сынок. Но будь осторожен: USIA — это, конечно, не CIA, но коррумпированные люди способны извратить даже самые благородные цели.
Мэт помнил, что отец вырос в тени призрака второй Мировой, и ему хватило ума не вступить в спор.
— Я буду трудиться ради доброго дела, папа, и для хороших людей. Я в этом уверен.

* * *

— Проверь все хорошенько, сынок. Тут я согласен с Платоном — непроверенная жизнь не стоит того, чтобы жить. В наше время, когда идет такая борьба идеологий, это истинно, как никогда.
— Надеюсь, платят тебе хорошо? — осторожно поинтересовалась мать.
— Очень хорошо, мама, — заверил ее Мэт. — Больше профессорского оклада.
— Ну ладно. — Отец вроде бы немного успокоился. — Стало быть, имеет смысл позаниматься этой работой несколько лет. Накопишь денег, а потом можно опять посидеть на стипендии. А как насчет безопасности этой твоей работы?
— Безопасность — как у министра, — заверил отца! Мэт. — К тому же к моим услугам — лучшие медики страны.
О том, что меровенсским врачам за пределами дворца Алисанды он не доверял ни на йоту, Мэт упоминать, естественно, не стал.
— А как насчет пенсии? — заботливо поинтересовалась мать. — Я понимаю, ты еще слишком молод, чтобы думать о подобных вещах, Матео, но об этом придется задуматься раньше, чем тебе кажется!
— О, пенсия великолепная!
В конце концов Мэт надеялся, что умрет раньше Алисанды, а покуда она оставалась королевой, ему не было нужды беспокоиться о крыше над головой и пропитании. Теперь настала пора сообщить не самые приятные новости. — Есть, правда, один недостаток в этой моей новой работе.
— Какой же? — Отец напрягся, мать сжала кулаки так, что костяшки побелели.
— Я не смогу часто наведываться к вам. Может быть, раз в год на полдня, не чаще.
Мать вздохнула:
— Действительно редко.
— Да уж, — кивнул отец. — Но, может быть, мы сможем навещать тебя?
— Боюсь, не получится, — протянул Мэт. — Я буду жить... в... гм-м-м... засекреченном поселке.
И опять Мэт сказал чистую правду. Кто в этом мире знал о замке Алисанды?
— Это будет... не очень приятно, — нахмурилась мать. — Но если в остальном это такая хорошая работа, то, конечно...
— Хорошая, мама, — нежно проговорил Мэт, стараясь успокоить мать.
— Что ж, если тебе хочется этим заниматься, значит, ты должен согласиться, — решительно заявил отец.
Мать кивнула и взяла Мэта за руку:
— Конечно, должен. Только, пожалуйста, пиши нам почаще, Матео.
— Обещаю, мама.
Пообещать писать чаще, чем раньше, было очень легко, поскольку раньше Мэт отправлял родителям по одному письму в месяц. Следовало что-то придумать — как переправлять письма родителям. И еще — какой-нибудь сувенир. Какое же заклинание для этого подойдет? А позвонить — удастся ли позвонить?
— Но если ты будешь жить в таком засекреченном месте, что туда нельзя приехать, куда же мы будем писать? — пожал плечами отец.
— Я пришлю вам адрес, откуда ваши письма будут переправлять мне, — уверенно ответил Мэт — он неожиданно понял, как это сделать.
— В конце концов он все решает сам, — напомнила мать отцу.
— Да, конечно, — тяжело вздохнул отец. — Пусть тебе повезет, сынок. — Он кисло улыбнулся. — Что говорить, И мне в свое время с научной карьерой не шибко повезло.
— Это ты так думаешь, — заметил Мэт. — А я считаю, что это вышло потому, что тебе больше нравилось преподавать, чем заниматься научными изысканиями.
— Ну да, или точнее сказать — играть в научную политику, — сухо проговорил отец. — Если ты избрал себе такое поле деятельности, что там нет политических игр, сынок, то я не против. Понимаю, ты не имеешь права распространяться, но уж о том, что за язык, которым ты теперь занимаешься, ты, наверное, мог бы рассказать?
Повезло. Беседа перешла в область безопасных тем — в область поэзии и мифологии. Поэзия была отцовским коньком, мифология — материнским. Оба как зачарованные слушали в переводе Мэта стихотворные меровенсские баллады. Время летело незаметно, и вот часы пробили трижды.
— Три часа! — вскрикнул Мэт. — Господи! Я опаздываю!
— Я не знал, что у тебя так мало времени.
Отец поднялся вместе с Мэтом.
— Мне нужно... торопиться. — Так, он прибыл сюда где-то около полудня. Значит, в Меровенсе уже пролетело полтора месяца. — Простите меня. Время пролетело так незаметно.
— Что ж, я рад, что тебе по-прежнему приятно наше общество, — улыбнулся отец.
— Ну конечно, а как же! — Мэт улыбнулся и крепко обнял отца. — Еще как приятно! Когда я с вами, я не замечаю, как течет время. — Он повернулся к матери, обнял и ее. — Мама... можешь отрезать мне прядь своих волос?
— Чтобы ты вспоминал обо мне?
Мать достала из коробки для рукоделия ножницы и, улыбаясь сквозь слезы, отстригла черную прядь длиной в несколько дюймов.
— Возьми. — Она вложила прядь в руку сына. — И поминай нас в своих молитвах, сынок.
— А мою прядь не хочешь? — попробовал пошутить отец.
— Ты у нас не такой красавец, папа, — усмехнулся Мэт.
— Почему же? Очень даже красавец! — притворно возмутилась мать.
— Пока ты обо мне такого высокого мнения, значит, со мной все в порядке.
И, широко улыбнувшись, отец заключил жену в объятия.
Мэт уже стоял на пороге.
— Это точно? — несколько растерянно спросил он.
— Что с нами все в порядке? Ну конечно! — заверил Мэта отец. — Но это не значит, что мне не нужно работать, увы. Только ты за нас не волнуйся. Ступай с Богом, сынок, и завоевывай своп новый мир!
Закрыв за собой дверь, Мэт подумал о том, что отец, сам того не подозревая, попал в самую точку.
Дойдя до угла, Мэт обернулся, чтобы помахать родителям на прощание. Мама и папа стояли на крыльце и махали руками. Мэт отвернулся, свернул за угол...
— А мы тут тебя заждались, малявка Мэтти, — буркнул Лайэм и с разворота заехал Мэту под ребро..

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Глава 3

Мэт пригнулся, закрылся и вовсю заработал в воздухе кулаками. Три удара в живот, один — в подбородок, и Лайэм опрокинулся навзничь. Луко подхватил его, и тут Мэт заметил, что на сей раз дружки прихватили с собой еще трех крепышей резерв, так сказать. Из них Мэт признал только Герма. Видимо, остальная часть местных хулиганов выросла и разъехалась из городка. А эти шестеро, по всей вероятности, ревностно поддерживали свою репутацию.
И тут один из незнакомых парней нанес Мэту резкий и очень быстрый удар кулаком — Мэт даже не успел на него вовремя среагировать. В последнее мгновение он уклонился, и удар пришелся по скуле. Удар был настолько силен, что Мэта отбросило назад, в глазах у него засверкали искры. Он потряс головой, слыша злобный рев всей шайки, почуявшей привкус победы. Мэт ударился спиной обо что-то твердое — ствол дерева! Прижавшись к стволу, он произнес:

Я останусь живой —
Это мне не впервой,
А под ними земля содрогается.
Ну, держись, мозгляки!
Набираю очки!
Ох, сейчас здесь такое начнется!
Для тупейших голов
Град острейших сучков,
Не щадящих ни плечи, ни спины!
А получите в глаз,
Так поймете тотчас:
Маг домой возвратился с чужбины!

Чой и один из незнакомых парней завопили так, словно наткнулись на какую-то невидимую преграду. Мэт услышал, как неподалеку что-то прогремело — звук напоминал выхлоп большого грузовика. Ветви дерева над головой у Мэта закачались. Земля под ногами вроде бы завибрировала, и с дерева сорвалась толстая сухая ветка — и все. Да что там говорить, Мэта и то удивило, что заклинание хоть как-то сработало. Лайэм, Чой, Луко и трое их приспешников, крича, надвигались на него. Мэт знал, как надо поступать, когда соперников слишком много, — он развернулся и бросился наутек.
Парни завопили и кинулись следом.
Тротуар предательски дыбился в тех местах, где асфальт приподнимали могучие корни деревьев, но Мэту то здесь каждая трещинка была знакома, и он мчался вперед с уверенностью горного козла. Оглянувшись, Мэт обнаружил, что он в гораздо лучшей спортивной форме, чем шайка. Его враги здорово поотстали.
Правда, Лайэм опережал остальных футов на пять. Он бежал и вопил во всю глотку.
Физиономия его побагровела. Мэт промчался по подъездной дорожке у дома Гуссенховенов и проскочил в проем между гаражом и домом. Тяжело дыша, он прижался спиной к стене. Он слышал, как приближается Лайэм, как тот кричит...
Мэт выставил ногу. Лайэм споткнулся и упал. Однако тут же вскочил на ноги и, оскалившись, уставился на Мэта.
— Это ты плохо приду...
Мэт нырнул, избегая удара, ухватил Лайэма за руку и, развернувшись, отшвырнул от себя. Лайэм пролетел футов десять и приземлился, изрыгая проклятия.
Вот нытик! Ведь упал-то не на асфальт, а на землю. Однако остальные были уже близко. Их крики слышались где-то совсем рядом. Мэт помчался дальше: обогнул гараж и устремился вперед, по подъездной дорожке старушки миссис Мэйтлот. Оглянувшись, он увидел, что погоню теперь возглавляет Чой, и решил рискнуть. Мэт развернулся навстречу Чою и встретил его ногу, занесенную для высокого каратистского удара. Чой смотрел слишком много фильмов про ниндзя и наслушался слишком много разных сэнсеев. Ну да это ничего. Мэт ухватил его за лодыжку и резко крутанул. Чой удивленно и обиженно вскрикнул и грохнулся на землю.
А Мэт уже бежал дальше, и шайка бежала за ним, не желая отставать и посылая ему вслед злобные, мстительные крики. Мэт завернул за угол и прибавил ходу. Преследователи взвыли: оказывается, хитрец Мэт привел их к отцовскому магазину.
Мэт бежал, пока не промчался мимо стеклянных витрин и не оказался около глухой стены магазина. Там он снова отыскал дерево, к которому можно было прислониться. Четверо панков догнали его и пошли в атаку. Мэт, уворачиваясь, отбивал их удары. Получив тычок под ребра, он задохнулся, но сумел отбить чью-то ногу, быстро развернулся — на него надвигались двое.
Луко и Герм вытащили ножи. Их лезвия зловеще поблескивали на солнце.
Да, это уже попахивало не просто дракой. Мэт отошел от дерева и выскочил на улицу. Он не слышал поблизости шума автомобилей, но вот автобус явно был на подходе. В сердце Мэта затеплилась надежда.
Луко замахнулся — быстрый, словно кошка, но Мэт оказался проворнее. Он успел ухватить руку, сжимавшую нож, вывернул ее и отбросил Луко к стене магазина. Луко, ударившись спиной о стену, взвыл от боли. Развернувшись, Мэт увидел, что на него, замахиваясь ножом, несется Герм. Нож рассек рубашку Мэта, но он рванулся в сторону и подставил обидчику подножку. Маленькое землетрясение, устроенное Мэтом, помогло: на земле валялась упавшая с дерева ветка. Мэт поднял ее и завертел над головой, словно меч, встретив яростным взглядом подбиравшихся сбоку Чоя и Лайэма. Подонки тяжело дышали. Однако, заметив два валявшихся на земле ножа, они растерялись. Правда, Мэт понимал, что в головах у подонков бродят мысли о том, что он ничего такого им этой палкой не сделает...
И тут взревел дизель. Мэт отпрыгнул назад. При приближении автобуса его двери разбежались, Двери автобуса со свистом открылись. Мэт бросил палку и вскочил в салон.
Луко с товарищами уяснили, что произошло, и страшно развопились, но двери уже закрылись, и автобус тронулся. По автобусу угодила пара-тройка булыжников.
Сидевшие в салоне пассажиры сердито заворчали.
— Ну и детишки нынче уродились! — покачал головой какой-то старичок. — Прямо хоть руки всем вяжи!
— Спасибо, мистер Джо, — поблагодарил Мэт водителя.
— Тебя давно не было дома, парень, надо же тебя прокатить!
— Так здорово проехаться на вашем автобусе, — улыбнулся Мэт. — Вы уж простите за эту потасовку.
— Ты про этих, что ли? — сердито ухмыльнулся мистер Джо. — Этих я больше на своем автобусе возить не стану ни за какие коврижки. Хватит с меня. Один из них как-то проехался, так ведь что учинил, паршивец, — закурил в салоне сигарету с марихуаной. Так мне пришлось на остановке торчать минут пятнадцать, пока он накурился и выкинул окурок. Мне знаешь как от диспетчера нагорело за опоздание?
Мэт кивнул.
— А им на вас наплевать, хулиганью этому.
На самом деле Мэт был крайне удивлен тому, что эти панки, которые истязали его все время, пока учились в школе, в действительности не оказались так уж хороши в драке. Конечно, они не учились драться профессионально, но на сегодняшний день особо бояться их не приходилось. Неуклюжие, малоподвижные, знающие слишком мало хитрых приемов. Кого только он столько лет боялся?!
Но... ведь еще несколько лет назад они были куда более опытными драчунами, чем Мэт, и выходили на него, как правило, втроем. А теперь у Мэта за плечами имелись уроки сэра Ги и занятия с Савлом да в придачу могучие мускулы — подарок Саессы, которые, правда, в свое время ей понадобились для других целей. И кроме того, теперь Мэт был посвящен в рыцари. В Меровенсе это не пустой звук. Понятие рыцаря включало в себя знание военной стратегии, способность умело сражаться и, конечно, мужество и отвагу.
Вот почему детские страхи не сковали Мэта по рукам и ногам! Видимо, волшебство ритуала посвящения в рыцари никуда не делось от него даже здесь, в мире, лишенном какого бы то ни было волшебства. Что ж, это и понятно: ведь знания и навыки пребывали в сознании у Мэта, и не важно, как они переместились сюда.
Между тем Мэт все же напомнил себе о том, что ему пока далеко до первоклассного уличного бойца. Он отогнал от себя былых обидчиков не только за счет своих личных достижений в искусстве рукопашного боя, нет, это не он стал лучше них, а они стали хуже. Шесть лет жизни с наркотиками, выпивкой и табаком сделали свое дело. В округе наверняка хватало драчунов и поопаснее, чем эта шайка.
— Дела тут идут не самым лучшим образом, Джо, — вздохнул Мэт.
— Да, раньше тут у нас поспокойнее было, — согласился водитель. — И детишки какие славные были. Теперь все, прости-прощай, славные денечки. Наркота да телек, вот и все.
Ясно. Дело было не только в том, насколько сильно отличалась, к примеру, роскошь дворца Алисанды в Меровенсе от простой, суровой жизни крестьян. Нет, дела в Нью-Джерси и вправду шли паршиво. Мэт думал о том, как славно было бы забрать отсюда родителей.
Около супермаркета Мэт пересел на другой автобус. Супермаркет оказался закрыт. И сам магазин, и автобусная остановка около него были огорожены цепями.
Он тут, правда, уж год как не бывал, а по меровенсским меркам — все шесть. Да, в Блумфилд он заезжал в последний раз именно год назад, но все равно...
— Уж полгода, как закрыто, и, похоже, открывать не собираются, — сообщила Мэту стоявшая неподалеку от магазина женщина. — Ума не приложу, зачем вообще-то закрывать потребовалось?
— Да поговаривали, что воруют много, — ответила ей другая женщина. — Куда же нам теперь, несчастным, за покупками податься?
А ведь Мэт помнил, сколько по этому супермаркету было развешано табличек, убеждавших покупателей не воровать продукты.
Подъехал автобус. Мэт доехал на нем до главной улицы. По пути он смотрел в окно и видел, как мимо пролетают с детства знакомые кварталы. И здесь все по сравнению с Меровенсом выглядело каким-то обшарпанным, но все же следовало отдать должное городским властям: программа застройки торгового района худо-бедно, но выполнялась. Пластиковые козырьки над витринами центральных магазинов оживляли улицы.
Мэт вышел из автобуса около почты и опять с радостью отметил, что время не коснулось и этого места. Почта была выстроена в классическом казенном стиле тридцатых годов. Высокие потолки, стенные панели из настоящего дерева, деревянные рамы на окнах. Мэт уплатил за аренду абонентского ящика, записал на клочке бумаги его номер, приписал также широту и долготу — на счастье, эти сведения он помнил еще со школьных времен. Прошло уже двадцать лет, но юное сознание, впитывает такие знания словно губка. Мэт купил сотню почтовых марок и старательно переписал все данные местного почтового отделения для поступающей корреспонденции. Ведь он хотел посылать домой хотя бы рождественские открытки.
Затем он приобрел несколько конвертов и буклетов, в которых имелись уведомления о перемене адреса. Одно такое уведомление он заполнил на имя родителей, второе на имя миссис Фогель, ближайшей соседки родителей, — она была так добра к нему в свое время. А потом Мэт отправился прогуляться.
На самом деле шагал он отнюдь не прогулочным шагом — гораздо быстрее.
Время поторапливало Мэта — каждые здешние полчаса означали неделю в Меровенсе.
Он миновал железнодорожный вокзал и остановился перед туннелем, ведущим к противоположной платформе... Прежде чем войти в туннель, Мэт огляделся — помимо того, что здесь можно было с удобством переждать дождь, такой туннель являл собой идеальное место для засады. На счастье, туннель был пуст, вот только пахло тут не слишком приятно, но Мэт постарался не думать об этом. Он встал посередине туннеля — так, чтобы его смог заметить разве только какой-нибудь случайно пробегавший мимо мальчишка, и принялся произносить нараспев стихотворение, некогда перенесшее его в Меровенс:

Lalinga wogreus marwold reiger
Athelstrigen marx alupta
Harleng krimorg barlow steiger...

Оно прозвучало бессмысленными слогами.
Мэт попробовал еще раз. Он начинал покрываться испариной. Он ведь уже целых пять лет разговаривал на этом языке! Он знает его назубок, так же, как английский! Но слова упрямились и звучали бессмысленно. Стоило им лишь обрести значение, и его сознание бы мгновенно настроилось в унисон с миром, где разговаривали на этом языке, и тогда Мэт дал бы красоте этих слов погрузиться в свою душу, ощутил бы легкий озноб и очутился бы в замке Алисанды. Он поглубже вздохнул и напомнил себе, что в свое время цитировал эти строки без умолку целых два месяца, пока их значение не вошло в его кровь и плоть. Не мог же он ожидать, что магия сработает с первого раза!
Или все же должна была сработать?
Мэт попробовал еще раз. На этот раз вышло получше: он почувствовал, как около него сгущаются магические силы. Но поля не образовалось. Мэт попробовал снова. И вновь собрались магические силы, начало образовываться поле...
И вдруг все исчезло — так мотор, только-только заработав, вдруг берет да и глохнет. Мэт стоял опустошенный, усталый. Ему казалось, что земля ушла у него из-под ног и он словно повис в воздухе. Полная пропажа магического поля никак не зависела от того, сколько раз Мэт прочтет заклинание, не зависела и от природы его родного, немагического мира. Если магия здесь в принципе работала, поле должно было продолжать концентрироваться, становясь все плотнее и плотнее с каждым чтением стихотворения, и в конце концов он, изможденный, но в полном здравии, должен был перенестись в Меровенс. Но поле вырубилось, словно кто-то нажал на рычажок выключателя. Какой-то враг отключил магическое поле и решил запереть Мэта здесь, на родине.
Мэт опустился на колени, прислонился спиной к стенке, обхватил голову руками и задумался. Теперь, вспоминая, каким образом переместился сюда, он поражался тому, насколько все получилось легко. Произошло ли это потому, что здесь он родился и вырос и был физической частицей этого мира? При мысли о том, что он принадлежит миру, где всегда был неудачником, Мэта передернуло.
«Нет, — поправил он себя, — я не был неудачником, я просто чувствовал себя таковым». В детстве «удачниками» были Лайэм, Люк и Чой — наркоманы и тупицы, которые теперь перебивались случайными заработками и воровством. Этим суждено было загнуться там, где они родились, вот только жизнь в городке становилась с каждым годом все более мерзкой. А Мэт, над которым его обидчики всю дорогу измывались, вырос и поступил в университет и трудился над докторской. Даже если бы он остался здесь, в этом мире, все равно его бы ждала лучшая участь, чем этих панков, возомнивших себя победителями.
А может, они и были победителями? Может быть, сейчас в Мэте просто говорила детская мстительность? На самом деле местные девчонки отворачивались от него и вились около Лайэма и Луко, но теперь-то, теперь кто на них клюнет?
Да и что толку думать об этом? Мэт был женат на женщине, которая дала бы всем здешним красоткам сто очков форы — на настоящей принцессе, ставшей настоящей королевой, — в мире, где таланты и звания сделали Мэта победителем.
И он должен вернуться в тот мир, Мэт поднял голову, огляделся и понял, что положение это весьма уязвимо. На счастье, в туннеле по-прежнему было тихо и пусто, но со стороны вокзала слышались чьи-то шаги. Мэт опустил голову, но глубоко задумываться не стал.
Стоило погрузиться в медитацию — и запросто можно было подпустить к себе врагов.
— Что-нибудь случилось, молодой человек?
Мэт вздрогнул. Рядом с ним стоял пожилой мужчина в сером костюме-«тройке», с шелковым галстуком. Он заботливо смотрел на Мэта. Мужчина был стройный, с прямым носом, усами и острой бородкой.
Глаза у него были добрые. Мэт встал и через силу улыбнулся:
— Да нет, все в порядке, я просто устал немного.
— Да нет, как я посмотрю, молодой человек, вы чем-то сильно озабочены, возразил пожилой мужчина. — Наверное, я бы смог вам помочь.
Мэт пожал плечами. Он чувствовал себя неловко. Конечно, намерения у незнакомца самые добрые, но вообще-то тот ему здорово мешал. Правда, он искренне желал помочь, поэтому Мэт просто обязан был вести себя вежливо.
— Видите ли... я просто думаю над тем, как мне добраться домой.
— О! — радостно воскликнул пожилой незнакомец. — Если дело только в этом... — Он улыбнулся, и рука его скользнула во внутренний карман пиджака.
— Нет-нет, не стоит. Деньги тут ни при чем! — Мэт знаком попросил незнакомца убрать бумажник. — Я не сумею добраться домой, купив билет на поезд.
— Не сможете? Но... — Незнакомец обернулся в сторону вокзала.
— Почему я здесь, в туннеле, хотите спросить? — Мэт выдавил из себя улыбку. — Просто хорошее место для того, чтобы побыть в одиночестве, подумать.
— Порой размышлять легче во время разговора. — Пожилой мужчина сочувственно покачал головой. — Итак, если не на поезде, то как же вы доберетесь домой?
— Вот как раз это я и стараюсь понять, — ответил Мэт, судорожно подбирая слова, чтобы удовлетворить любопытство старикана. — Понимаете, я издалека, и тут надо целую систему разработать.
— А, понятно. Бюрократия? — Незнакомец просиял. — В этом деле я специалист. Найробус, к вашим услугам. И он протянул Мэту затянутую перчаткой руку.
— Мэт Мэнтрел.
Мэт пожал руку Найробуса. Почему-то он с каждой секундой все больше и больше располагался к новому знакомому.
— Ну, так что у вас стряслось, мистер Мэнтрел? Паспорт потеряли?
— Скорее мне отказывают во въездной визе, — медленно проговорил Мэт.
Найробус нахмурился:
— А поточнее нельзя?
— Можно, но чисто гипотетически. — Мэта тянуло к этому пожилому человеку, ему хотелось с кем-то поговорить. — Может быть, вы и правы, может быть, разговор с вами мне поможет. Но, увы, я могу попробовать объяснить вам мои проблемы только метафорически. Настоящее же положение дел таково, что в него с трудом можно поверить.
— А вы все-таки попробуйте. — Найробус улыбнулся и махнул рукой в сторону вокзала. — Может, все-таки присядем где-нибудь? Это местечко не слишком располагает к размышлениям и беседе.
— Вы правы, — согласился Мэт и зашагал рядом с Найробусом к вокзалу. Только... мне бы не хотелось, чтобы вы пропустили свой поезд.
— У меня уйма времени — я пришел с запасом. Ну, давайте, молодой человек, выкладывайте ваши метафоры... Скажите, а сюда вам было так же трудно добраться, как теперь домой?
— Нет, наоборот, очень легко. — Мэт остановился и нахмурился. — Пожалуй, даже слишком легко.
— Вот именно! — Найробус опустился на скамейку и пригласил Мэта сесть рядом. — Наверное, вам и в голову не пришло, что могут возникнуть какие-то сложности, верно?
Мэт сел, рассеянно посмотрел на железнодорожное полотно и обшарпанный мост.
— Я вообще ни о чем тогда не думал. Это было что-то вроде инерции.
— Инерции? — нахмурил брови Найробус.
— Ну да, инерции, — кивнул Мэт и набрал в легкие побольше воздуха. — Ну вот вам первая метафора — магия. Скажем так: я переместился в другую страну с помощью заклинания.
— Магическая транспортировка? — улыбнулся Найробус. — Как удобно! Ни тебе паспортов, ни таможен — да, это было бы здорово. Я понял вашу метафору, молодой человек.
Мэт усмехнулся. Нет, старик ему положительно нравился. Если у него такое богатое воображение, значит, он и вправду способен что-то понять.
— Так вот, — продолжал Мэт, — представьте себе, что какой-то волшебник машет волшебной палочкой — и я в мгновение ока оказываюсь во Франции, но сделать это ему трудно, потому что я — часть Америки, мое место здесь, и для моего переноса нужна уйма магической энергии.
— А вы, стало быть, боретесь с магической инерцией? — Найробус в восторге хлопнул в ладоши. — Вы по инерции остаетесь в мире, где родились! Магическая физика — какое удивительное понятие! Значит, когда вы возвратились сюда, вас не удивило, что для этого не потребовалось значительных усилий — инерция вас как бы притянула сюда.
— Да, словно на резинке притянула, это точно, — усмехнулся Мэт.
— А теперь вам кажется, что ваше возвращение было слишком легким, — напомнил ему Найробус. — И что же вы подозреваете? Что вам мешает не магическая инерция, а вражеский колдун?
У Мэта внутри все похолодело.
— Даже вы догадались.
— А не может ли вражеский колдун использовать вашу же магическую инерцию против вас?
Мэт поднял голову и широко открыл глаза:
— Да, конечно, может! Этот гипотетический колдун способен увеличить мою магическую инерцию, и теперь мне недостаточно силы того стихотворения, что некогда перенесло меня в Меровенс.
— В Меровенс? — нахмурившись, переспросил Найробус.
— Во Францию, — поправил себя Мэт.
— Ну не важно, как там это называется, — улыбнулся Найробус. — Я понял, откуда это название — «Меровингская провинция». Но почему инерция? Почему бы просто не предположить, что вражеский маг установил какой-то барьер, который не пускает вас в этот ваш... гм-м-м... Меровенс?
От страха Мэту даже трудно стало дышать — что же этот безвестный колдун намеревается сотворить с Алисандой и ее королевством? Лучше не думать об этом.
Мэт сосредоточился, пытаясь не выглядеть законченным психом.
— Да, пожалуй, так все гораздо проще. Значит, мне нужно придумать, как преодолеть этот магический барьер.
— Ну или если вам больше нравится понятие инерции — как преодолеть инерцию, — заключил Найробус. — Должен быть какой-то способ, каким этого можно было бы добиться. Весь вопрос в том, что это за способ. Может быть, снова обратиться к физическим понятиям?
— Только в том объеме, в котором я постиг эту науку в старших классах, — признался Мэт. И ему на память пришел график противодействующих сил. — Все дело в энергии. Что бы ни отталкивало меня от Меровенса — стена, инерция или чья-то сила, — мне просто нужно применить другую силу, способную преодолеть все это, и каким-то образом пробиться туда.
— То есть нужен достаточно длинный рычаг, способный переместить вас из одного мира в другой, и плечо, на которое бы этот рычаг опирался, — согласно законам Архимеда?
— Вот-вот, — кивнул Мэт. Его вдруг охватило чувство полного отчаяния. — Но что за рычаг — вот вопрос? Какая точка опоры? Чтобы что-то столкнуть с места допустим, пианино, которое ты хочешь задвинуть в кузов грузовика, ты покрепче упираешься ногами в землю. Но во что упереться, если собираешься применить магическую силу?
— Вероятно, вы избрали неверную аналогию, — предположил Найробус. — Может быть, тут нужна не точка опоры, а якорь..
— Верно! — Мэт просиял. — И если я вместе с якорем смогу перебросить кому-нибудь в Меровенсе магический трос, этот кто-то смог бы меня вытянуть отсюда или по крайней мере подтянуть немного, и тогда моих собственных сил хватит на преодоление инерции.
— Блестящая мысль! — воскликнул Найробус. — Но ваш «якорь» и сам должен быть волшебником. Кто из ваших знакомых мог бы вам помочь?
— О, с этим никаких проблем — Савл, конечно. Знахарь! Ему знаком и тот мир, и этот — он, как и я, родился здесь, но в Меровенсе он чувствует себя счастливее, потому что там он на своем месте!
— Как и вы, — еле слышно пробормотал Найробус.
— Верно... Что вы сказали? — всполошился Мэт.
— Да, вы придумали поистине замечательную метафору. — Незнакомец сидел и задумчиво смотрел в одну точку. Затем он небрежно повертел в воздухе рукой: Продолжайте, пожалуйста. Если я вас правильно понял, вы должны установить некий контакт с этим... знахарем?
— Да. Если он узнает о том, что происходит, он сможет стать моим якорем. Мэт нахмурился. — Сможет, если все дело только в том, чтобы преодолеть магическую инерцию или пробиться через заколдованную стену.
— А что же еще может быть?
— Знаете, теперь мне кажется... — тихо и медленно проговорил Мэт, помнится, вокруг меня собрались магические силы, но затем резко исчезли — так, словно кто-то отключил их нарочно!
— Правда?
Мэт придирчиво посмотрел на Найробуса:
— Надеюсь, вы не психиатр?
Найробус улыбнулся и поднял руки вверх»
— Не виновен, — сказал он.
— Но кто-то виновен. Какой-то колдун хочет задержать меня здесь и не спускает с меня своего колдовского взора. Он только и ждал того мгновения, когда я захочу вернуться домой, и тут же принялся мешать моим заклинаниям мешать своими собственными.
Найробус печально покачал головой:
— Если бы я был психиатром...
— Не волнуйтесь, я же все это чисто гипотетически говорю...
— Вы меня успокоили. Но, молодой человек, как вы думаете — неужели ваш гипотетический колдун способен все время следить за вами и не спускать с вас глаз?
Мэт уловил в вопросе Найробуса еще один, незаданный вопрос. «Неужели вы правда думаете, что вы — такая важная шишка?» Что ж, он знал, что в Меровенсе это так, и не стоит себя недооценивать.
— Хорошо подмечено, — усмехнулся Мэт. — Если он хочет от меня избавиться, то это потому, что я для него — помеха.
— Но не мог ли он послать для наблюдения за вами какого-нибудь своего приспешника?
— Мог бы, наверное, — протянул Мэт. — Но с какой стати этому приспешнику позволять мне вообще выстраивать хоть какое-то магическое поле? Почему он мне не помешал сразу? С его стороны резоннее было бы стать у меня на пути сразу же, как только я подумал о возвращении домой?
— В смысле — захлопнуть дверь у вас перед носом? — нахмурился Найробус. А вдруг у него на это была, так сказать, кишка тонка, и он вынужден был связаться с хозяином?
— Может, и так, — кивнул Мэт. — Или этот приспешник колдуна — не человек.
Найробус испуганно уставился на Мэта:
— Надеюсь, вы не имеете в виду какое-нибудь жуткое чудовище?
— Нет. Просто я еще больше сгустил метафорические краски. До сих пор шла пристрелка. Попробуйте на минуточку представить себе все происходящее в рамках компьютерного программирования. Например, что-то вроде антивирусной программы.
— Что ж, это не исключено, — кивнул Найробус. — Но знакомо ли компьютерное программирование вашему гипотетическому колдуну?
— Почему бы и нет? — пожал плечами Мэт. — В конце концов он — моя гипотеза, и я могу заставить его размышлять так, как мне того хочется.
Найробус несколько мгновений удивленно смотрел на Мэта, а потом весело расхохотался.
Мэт усмехнулся. Этот человек нравился ему все больше и больше.
— Следовательно, встает вопрос: с чем я имею дело — с человеком или с заклинанием?
— А вы бы что предпочли?
— Пожалуй, заклинание, — задумчиво проговорил Мэт. — Заклинание проще побороть, чем самого колдуна, который способен наговорить новое заклинание в том случае, если я ликвидирую первое.
— Понятно. Тем более что если вы имеете дело с помощником колдуна, тот успеет обратиться к своему хозяину, а уж он-то обрушит на вас поистине несокрушимую силу, — понимающе кивнул Найробус. — В любом случае вам нужно собрать достаточно энергии, чтобы преодолеть либо мешающую вам силу, либо магическую инерцию.
— Точно, — улыбнулся Мэт.
Найробус загадочно усмехнулся в ответ:
— Но у меня такое чувство, что вы этим не слишком озабочены.
— Не слишком, — согласился Мэт. — Просто я знаю источник необходимой мне энергии.
— Правда?
— Да. Это святой покровитель Меровенса — в том случае, конечно, если он хочет, чтобы я туда возвратился.
— Понятно.
По лицу Найробуса пробежала тень, но он все же заставил себя улыбнуться.
Тут уж Мэту стало забавно.
— Вы не верите в святых? Да не переживайте, это ведь всего лишь метафора, образ.
— Ну да, и вдобавок гипотеза. — Казалось, эта мысль приободрила Найробуса. — Ну что я могу сказать? По-моему, вы уже продумали способ своего возвращения во всех деталях?
Мэт несколько секунд не сводил глаз с пожилого джентльмена, потом уставился в одну точку перед собой, сопоставляя и собирая воедино все, о чем они только что говорили.
— Верно, продумал.
— Рад это слышать. — Найробус встал со скамейки и похлопал Мэта по плечу.
— Приятно видеть, что вы приободрились.
— Спасибо.
Мэт благодарно улыбнулся Найробусу, гадая, как же ему теперь избавиться от этого приятного собеседника, чтобы поскорее приняться за дело.
Найробус посмотрел на часы:
— У меня еще пятнадцать минут до поезда. Мне нужно принять кое-какие меры, чтобы не пришлось возвращаться в город.
— Принять меры? — непонимающе переспросил Мэт, но тут же вспомнил, что пригородные электрички не оборудованы туалетами. — А-а-а, понятно. У вас, наверное, не будет времени, чтобы пересесть на пассажирский поезд.
— Это точно. — Найробус тепло улыбнулся Мэту. — Молодой, а какой понятливый. Ну что ж, увидимся минут через десять. — Он отвернулся, собираясь уходить, но вдруг обернулся и, лукаво сверкнув глазами, добавил:
— А может, и не увидимся.
— Ну, это образно говоря, — усмехнулся Мэт.
— Или в том случае, если ваши аллегории унесут вас туда, куда вы собрались. — Найробус помахал Мэту рукой. — Удачной дороги, молодой человек. Или лучше было бы пожелать вам bon vojage?*
— В любом случае — спасибо. — Мэт пожал Найробусу руку и проводил глазами своего случайного знакомого. Тот быстро завернул за угол вокзала и отправился к ближайшей кафешке. Жалко, что сам вокзальчик был закрыт — его открывали только в час «пик». А у Найробуса-то точно положение было пиковое.
Затем Мэт огляделся и только тут заметил, что уже вечерело. Вечерело!
Сколько же недель пролетело в Меровенсе, покуда он болтал с Найробусом?
Конечно, особого выбора у него не было, и все же — надо было так опростоволоситься!
Вот-вот мог начаться час «пик». Электрички пойдут одна за другой, по туннелю повалит народ. Видимо, лучше было найти другое укромное местечко.
Но времени не оставалось. Мэт поспешил прочь, всей душой надеясь, что успеет перебраться в Меровенс до прибытия электрички в 4:15. Мэт нырнул под мостик, встал так, чтобы металлические конструкции не располагались прямо над ним — как-никак Холодное Железо... мысленно представил лицо Савла и негромко проговорил:

Девять-один-один!
Помощь срочно нужна.
Я не могу пройти
Пространства и времена.
Савл, друг дорогой,
Скорей на помощь явись!
Слышишь ли голос мой?
Молю тебя, отзовись!

Конечно, стишок получился так себе, но главное — в нем содержался номер Службы спасения, этот номер в свое время Савл сообщил сэру Ги на случай крайней необходимости, а уж если сейчас был не такой случай, то что же тогда вообще считать крайней необходимостью? Мэт вновь почувствовал, как вокруг него концентрируются магические силы, но как же они были слабы, как тихи! Мэт затаил дыхание и стал прислушиваться — и не только ушами, но и всем своим существом.
Ничего! Лишь ветерок, гуляя по пустому туннелю, доносил до Мэта приглушенный гул с главной улицы.
В отчаянии Мэт закрыл руками уши, стараясь избавиться даже от этого приглушенного шума, дабы не пропустить голос, который мог прозвучать у него в сознании, — но, увы, он добился обратного: уличный шум усилился за счет эффекта, который получается, когда к уху прикладывают извилистую морскую раковину и «слушают море»... Мэт с яростным упрямством прислушивался, пытаясь различить сквозь все эти посвистывания и шипения голос Савла.
А потом заревел, загрохотал товарняк.
Мэт громко застонал, но не услышал даже собственного голоса. Если Савл ответил ему именно сейчас, он ни за что не расслышал бы голоса друга из-за жуткого грохота колес на стыках.
Но тут Мэт осознал, что грохот у него над головой каким-то образом изменился, что из него прорываются слова. И чем старательнее Мэт сосредоточивался, тем отчетливее звучали слова.
— ...где тебя черти носят? Она уже с ума сходит!
Мэт без труда представил себе разгневанную жену.
— Я заблудился, ответил он другу — так громко, как только мог. — Вытащи меня! Закрепи меня, удержи в своем сознании!
С секунду Савл не отзывался. У Мэта сердце ушло в пятки — он решил, что все пропало. Но тут голос мага-целителя прорвался вновь, и на этот раз решимость смешалась и нем с гневом.
— Понял тебя. Держу! Трогай!
— Спасибо, — пробормотал Мэт. — Он всем сердцем надеялся, что ему это удастся. И еще он надеялся, что грохот товарняка заглушит его слова и его не услышит какой-нибудь случайный прохожий.
Мэт негромко проговорил:

Монкер святой, властителей властитель,
Меровенса всегдашний покровитель!
Узри меня, стремящегося к дому,
К тебе взываю — магу и святому!
Придай мне сил и помоги в дороге,
Хочу стоять я на родном пороге!

Магическое поле явно окрепло, и на миг к Мэту вернулась надежда. Но тут же по его силовому полю, словно тяжелый молот, ударили силы противоборствующие, и Мэту показалось, что его магическое поле расплескалось словно вода из разбитой бутылки. Мэт стоял на месте в полном отчаянии. Голову его сковала свирепая боль, перед глазами плыло. Он прислонился к грубо оштукатуренной стене туннеля, гадая, отчего так шумит в ушах — от грохота товарняка или от того, что у него в мозгу полопались сосуды.
Грохот утих, и Мэту снова стал слышен приглушенный гул с главной улицы.
Мэт глубоко вздохнул, встряхнулся и стал соображать, что же произошло.
Казалось, будто вражеский колдун лично наблюдал за Мэтом, как будто знал, видел, что Мэт должен произнести очередное заклинание, и только ждал момента, чтобы нанести ответный удар. Но как? Откуда ему знать? Найробус. Мэт тупо уставился в одну точку. Этот добряк? Интеллигентный пожилой джентльмен?
Типичный городской житель двадцатого века? Как он мог быть агентом средневекового колдуна? Просто у Мэта разыгралось воображение.
Но, с другой стороны, он так поспешно удалился. Чего он искал? Туалет или возможность что-то сообщить в Меровенс? А ведь его ничуть не удивили «метафоры» Мэта. Ну хорошо, самому Мэту казалось, что он разговаривает с понимающим человеком, но почему же тогда этому понимающему человеку не пришло в голову, что у Мэта поехала крыша?
Возможно, потому, что этот понимающий человек знал, что Меровенс реален!
Мэт взял себя в руки. Похоже, он стал-таки параноиком. До чего дошел взялся винить симпатичного старикана В своих собственных промашках. Мэт снова прислонился к пене, мысли его метались, искали путь, с помощью которого можно было бы как-то обойти магическую стену... В обход!
Мэт выпрямился, обрадованный новым лучиком надежды. В обход! Если бы ему удалось обойти того магического дозорного, которого выставили следить за его приближением, если бы он смог найти канал связи между мирами, он бы обрел столь необходимую силу, чтобы пробиться домой. Возможно, он бы вернулся домой через этот канал, совершив нечто вроде магического маневра! И такой путь у Мэта был.
Король-Паук! Он жил в обоих мирах, и не только в них. Причем, если бы Мэту удалось найти такой обходной путь, ему бы не потребовалось энергии больше той, которой бы по обеспечил святой Монкер через Савла. Мэт подумал о Савле и ощутил ответ. Итак, Савл держит его магическим канатом и служит для него «якорем».
Святой Монкер слышит его, а стало быть, он уже почти что дома.
Мэт поискал глазами паучью сеть и совсем не удивился, когда обнаружил таковую — вряд ли в этот туннель кто-то часто наведывался со шваброй. Может, тут и подметали время от времени, но вот на потолок уж точно глядели крайне редко.
А вот Мэт поглядел. Уставившись на маленькую черную точку посередине паутины, он проговорил нараспев:

Услышь меня, Король-Паук!
Избавь меня от этих мук!
Найди мне путь среди миров,
Чтоб я раз-два — и был таков!

Воздух вокруг Мэта сразу сгустился, словно перед грозой. Кто-то где-то работал на Мэта. Он набрал в легкие побольше воздуха:

Lalinga wogreus marwold reiger
Athelstrigen marx alupta
Harleng krimorg barlow steiger ...

Сердце Мэта радостно затрепетало слова вновь начали обретать смысл.

Это время не твое,
Это место не твое...
В мире слабом честь и слава
Поросли давно быльем...
Ты припомни старый миф
И откроешь гордый мир.

Позовут тебя герои
И на подвиг, и на пир.
Пусть гудит глагол времен
И несет металла звон —
Через время и пространство,
В новый мир, сквозь явь и сон!

Наконец Мэт почувствовал ту силу магического поля, какая ему была нужна.
Казалось, словно святой из другого мира все сильнее подтягивает Мэта к себе — и его тело, и его душу. Правда, Мэт ощущал и противоборствующие силы, но их словно отталкивала какая-то стена. У Мэта закружилась голова, потемнело в глазах...

Предыдущая страница 3 Следующая страница


Мой сын - маг 4

Глава 4

Желудок Мэта предпринял отчаянную попытку выскочить наружу через пищевод.
Мэт пытался побороть это ощущение, убеждая себя в том, что на самом деле он вовсе не падает, а просто находится в состоянии невесомости, но поверить в это было трудно — ведь он не видел ничего, кроме дикой смены цветов вокруг себя.
Цвета разлетались на мириады крошечных частиц, смешивались между собой и обволакивали Мэта грязновато-белым туманом. Желудок упрямствовал, продолжал бунтовать. Тело явно пугалось того, что эта бездна бесконечна, бездонна.
Но вот его руки и бока коснулись чего-то твердого, Мэт ощутил сильнейшую боль, и тошнота отступила. Цвета заняли свои места, превратились в серый камень стен и синюю ткань джинсов Савла. Савл опустился на колени рядом с Мэтом.
— Эй, старина, ты в порядке?
— Неплохая... тренировка, — выдавил Мэт.
— Неплохая тренировка? — переспросил Савл. — Понятно, приземлился на бок, как я тебя учил. Добро пожаловать домой!
— С-спасибо, — прошептал Мэт, закрыл глаза и, прежде чем потерять сознание, успел мысленно возблагодарить святого Монкера.
Через час он уже чувствовал себя намного лучше. Этим он скорее всего был обязан тому, что переоделся в дублет и лосины, да и травяной настой, которым напоил его Савл, сыграл свою роль. Все это время Савл стоял рядом с Мэтом, Наблюдая за тем, чтобы тот каждые несколько секунд делал по глотку.
Наконец, усевшись напротив Мэта и придирчиво осмотрен его, Савл сказал:
— Ну что ж, пожалуй, тебе и вправду получше.
Мэт сделал еще один глоток.
— Когда это, интересно, ты успел стать доктором?
— Когда уяснил, что люди меня таковым считают, — усмехнулся Савл. — Я изучал приемы шаманского камлания параллельно с травами. — Обернувшись к Алисанде, Савл заметил:
— Пожалуй, он почти готов к исполнению своих обязанностей.
— Хвала Небесам! — Алисанда крепко сжимала руку Мэта. Она не отпускала ее даже тогда, когда помогала ему переодеваться. Но и теперь голос ее дрожал — она все никак не могла прийти в себя после рассказа Мэта о том, что с ним стряслось. Рассказ получился сбивчивый, но душераздирающий. — Даже не представляла, на какое опасное дело я отпустила тебя, муж мой, когда позволила навестить твою мать!
Алисанда не упомянула об отце, и Мэт это отметил.
— Милая, покуда я находился там, никаких особых опасностей не было. Меня больше всего волновала разница во времени и еще то, что я никак не мог вернуться. Ну и потом, ты же знаешь, как я мнителен, — мне казалось, что тут против тебя зреет какой-то заговор.
Алисанда и Савл переглянулись. Мэт нахмурился.
— Значит, я не ошибся. Что произошло, пока меня не было?
— Ничего такого, с чем бы мы не могли справиться, — поспешила успокоить Мэта Алисанда. — По крайней мере ничего такого, с чем бы Савл не...
Стены и пол комнаты дрогнули. Снаружи что-то прогрохотало.
Мэт резко вскочил:
— Землетрясение!
— Да нет, не то чтобы... — Савл тоже вскочил и схватил Мэта за руку.
— Я могу ходить без посторонней помощи, — огрызнулся Мэт и повернулся к дверям. — Пойдемте! Давайте подойдем к бойницам и посмотрим, что там такое творится.
Послышалось еще несколько раскатов грома, стены сотрясались.
Мэт ухватился за ближайший гобелен и таким образов сумел удержаться на ногах. Как только пол перестал трястись, он бросился к дверям.
— Пошли! — крикнул Мэт. — Что-то там неладно, и притом здорово неладно!
— Погоди минутку! — взмолился Савл. — Мы хотели ввести тебя в курс дела, но постепенно...
— Ввести меня в курс дела? Какого дела? — Мэт спешил вперед, к бойницам.
Раскаты грома превратились во взрывы жуткого хохота, от которого сотрясались под ногами каменные плиты. Мэт упал на колени, ухватился за край ближайшей амбразуры, подтянулся, выглянул наружу и... онемел от ужаса.
Сначала ему показалось, что перед ним предстало нечто вроде надутого горячим воздухом шара — громадный пузырь из коричневатого холста. Однако приглядевшись получше, Мэт понял, что перед ним — гуманоид, великан в тюрбане, с оголенной грудью. Великан возвышался над крепостной стеной. Он ухватил лапищей ближайшую башню и, хохоча во все горло, раскачивал ее. Вместе с башней сотрясался весь замок. Руки великана длиной были с приличный лошадиный табун, физиономия шириной с большой дом, борода напоминала черную изгородь. Широченная грудная клетка крепостью могла поспорить со стеной донжона какого-нибудь баронского замка.
Грудь гиганта вздымалась и опадала. Мэт опустил глаза и с удивлением отметил, что у великана чересчур тонкая талия — вот откуда первое впечатление надувного шара! Мэт разглядел некое подобие поясного ремня, верхнюю часть штанов, а потом тело сужалось и превращалось в тонкий и длинный хвост, взлетавший кверху и болтавшийся футах в пятидесяти над землей.
Мэт оглянулся и, выпучив глаза, прошептал:
— Джинн!
— Послушай, приятель, я ведь уже велел тебе убраться отсюда подобру-поздорову! — крикнул Савл джинну, однако страха в его голосе оказалось куда больше, чем гнева.
Джинн вновь расхохотался, на этот раз злораднее прежнего, и указал пальцем на Савла. С кончика пальца сорвался огненный шар.
Савл отскочил в сторону, а огненный шар ударил в то место, где он только что стоял, ударил и взорвался. Савл и не глянул на взрыв. Он сам ткнул пальцем в сторону духа, Прищурился и проговорил нараспев:

Нам твердят законы гигиены:
Вовремя и брейся, и стригись!
Если с бородой ты до колена,
Всяких осложнений берегись!
Борода мужчину украшает,
Будучи умеренной длины,
Стричь ее раз в месяц подобает,
Бритва ей и ножницы нужны.
Ну а если у тебя на роже
Сосны, елки, палки, лес густой,
Искра малая в одно мгновенье может
В бороде разжечь пожар лесной!

Борода джинна мгновенно занялась пламенем. Он взвыл, сбивая огонь, и что-то прошептал на незнакомом языке. Мэт нахмурился — ни на один из арабских языков это похоже не было.
И тут хлынул проливной дождь. Мэт мигом промок до нитки. А джинну — хоть бы что. Дождь струился на него и сквозь него и быстро погасил вспыхнувший в его пышной бороде пожар. Джинн запрокинул голову и разразился хохотом, от которого вновь зашатались стены замка. Мэт вспомнил про стены Иерихона и понял, что нужно немедленно положить конец разрушительной силе звука. И дождя тоже. Но дождь мог немного подождать.

Иисус Навин разрушил Иерихон,
Там пели трубы, а точней — вопили.
И стены рухнули, издав предсмертный стон,
И превратились в кучки бренной пыли.
Но в той победе был один секрет:
Ведь иудеям это помогало,
А ты хохочешь, джинн, а эха нет.
Я отключил его — и вмиг его не стало.

Джинн продолжал хохотать, но звук его хохота как бы ограничился непосредственной близостью от него самого, перестал разлетаться по округе и сотрясать стены замка. Стены прекратили шататься. Джинн ошарашено умолк.
Тут свою лепту внес Савл:

Я вас люблю, мои дожди,
Но замок может прохудиться!
Утихни, дождик, погоди!
Но далеко не уходи,
Как знать — вдруг сможешь пригодиться!

Дождь утих, но не прекратился. Что ж, Савл и не повелел ему прекращаться.
Слово взял Мэт:

Умыт дождем травой поросший склон
Здесь так легко упасть и поскользнуться!
Но джинна так манит, так тянет он,
Подманит — и поможет навернуться!

Незваный гость издал весьма недовольный рев, но его как будто ухватила невидимая рука и отбросила от замка — прямо к упомянутому Мэтом «травой поросшему склону». Джинн грохнулся на склон позади замка и с бешеной скоростью заскользил по нему вниз.
— Надеюсь, он не ударился о городскую стену, — заметил Савл, потирая шею.
— Ну если и ударился, то не очень сильно.
Волноваться было нечего. Джинн скользил все медленнее и медленнее, затем снова взмыл в воздух и вовсю завертел правой ручищей, словно крылом ветряка.
— Вот он! — крикнул Савл. — Теперь держись!
Джинн продолжал вертеть рукой, и в его ладони накапливалось нечто, что он явно собирался швырнуть в обидчиков.
Взмах, еще один... Наконец джинн решил, что набрал достаточно того, что собирался бросить, — и швырнул в замок валун диаметром фута четыре.
Тут до Мэта дошел смысл предупреждения Савла. Он обнял край амбразуры так, словно то была его обожаема супруга.
Его супруга! Мэт обернулся. Алисанда крепко держалась за кронштейн для факела, надежно вмурованный в гранитную стену. Но сам Мэт, обернувшись, ослабил хватку.
Камень упал, вызвав землетрясение, а Мэта поволокло к проему между амбразурами.
— Мэт! — вскричал Савл и бросился к другу. Его руки разжались, и их обоих тряхнуло, словно блох в шерсти гигантского пса, если бы тот вздумал вдруг остервенело почесаться.
Алисанда вскрикнула и полетела за ними. Мэт расставил ноги и уперся ими в стену по обе стороны от отверстия амбразуры. Савл ударился о стену рядом и обхватил руками гранитный столбик, отделявший одну амбразуру от другой.
Свободной рукой он ухватил Мэта за лодыжку. Алисанда налетела на столбик по другую сторону от Мэта. Мэт сумел ухватить ее за ногу.
Парапет перестал сотрясаться. Савл приподнялся и выглянул в амбразуру.
— Они прибывают! — сообщил он. — Держитесь крепче!
Мэт заметил, что Алисанда крепко держится за гранитный столбик. Он отпустил ногу жены и сам осмелился выглянуть за край амбразуры. Действительно, появились еще три джинна с булыжниками в руках — булыжники они, по всей вероятности, создавали исключительно из воздуха.
— Просто не представляю, чем им ответить! — прокричал Мэт Савлу. — Еще хорошо, что у них с меткостью так себе. Какой-нибудь олимпийский чемпион по метанию ядра нас точно бы уже по стенкам размазал.
— Вот именно! — откликнулся Савл. — Пора действовать.
Один из джиннов, державшийся посередине отряда, швырнул камень. Савл торопливо пропел:

«Время камни собирать»
Так сказал мудрец.
Собирать, а не швырять
Камни во дворец!
Кто меня не понял, тот
Полный дуралей!
Объявляю недолет
Я для всех камней!
Камень, камень, ну-ка брысь!
Прямо в воздухе взорвись!

Камень послушно взорвался в воздухе. Емкий большой осколок угодил в того джинна, который этот камень и швырнул. Джинн взревел и исчез. Еще один камень упал на склон холма и покатился по нему, но довольно быстро исчез следом за тем, кто его бросил.
— Продолжай читать мой стишок! — распорядился Савл. — Если мы не будем закрывать рта, ни один из пущенных ими камней не долетит до нас!
— Договорились! — крикнул в ответ Мэт и подхватил стихотворение. Пусть не шедевр, но оно ему определенно понравилось. Они с Савлом читали строчки друг за другом, каноном, и все камни дисциплинированно взрывались, а самые большие осколки всегда летели в сторону джиннов. Савл пел, Мэт пел, Алисанда пела, булыжники взрывались один за другим.
В конце концов Мэт понял, что им подпевают еще три человека: его помощник — маг Орто Дружелюбный, капитан гвардии и рыцарь в накидке, изобличавшей его принадлежность к ордену Святого Монкера. В первое мгновение Мэту показалось странным увидеть здесь этого рыцаря, но, приглядевшись, он признал в нем сэра Жильбера. Однако здороваться и радоваться встрече времени не было. Пока остальные расправлялись с булыжниками, Мэт должен бы произнести заклинание, которое искоренило бы джиннов окончательно. И он такое заклинание произнес:

Надоели мне эти кошмарики!
С ними день превращается в ночь.
Ну-ка, словно воздушные шарики,
Улетайте отсюда вы прочь!
Мне не жаль водорода и гелия,
Брысь отсюда, и мой вам совет:
Впредь не суйтесь к нам без приглашений,
Ибн Дауду — горячий привет!

Откуда ни возьмись подул свирепый ветер. Джинны закрутились, завертелись, протестующе взревели — вот они уже мчались над городом, а вот — уже над горизонтом и наконец совсем скрылись из виду.
Савл смотрел им вслед, затем протянул:
— Да... — И немного погодя добавил:
— Что ж, не плохо! — Обернулся к Мэту и спросил:
— Как это, скажи на милость, ты добился такого успеха?
Мэт пожал плечами:
— Да так, поимпровизировал немного, арабские сказки вспомнил.
К тому же он искренне надеялся, что в этом мире еще никто слыхом не слихивал про водород и гелий — легкие газы, которыми наполняли дирижабли.
— Супруг мой, ты просто великолепен! — дрожащим голосом вскричала Алисанда и прижалась к Мэту.
— Как и ты, милая, — ответил Мэт и посмотрел жене в глаза.
Несколько мгновений Алисанда не сводила с Мэта сияющих глаз, но не выдержала — покраснела и потупилась. Мэт был поражен: ведь он всего-навсего напомнил королеве о том, что она — женщина, причем напомнил в конце сражения.
Правда, следовало учесть, что для нее с момента их разлуки прошло несколько месяцев...
Но ведь и он жутко волновался, его до смерти пугала мысль о том, что он может никогда не увидеться с ней... Желание вдруг охватило Мэта с такой силой, что он с трудом совладал с собой.
Алисанда почувствовала нетерпение мужа и одарила его взглядом, от которого Мэт буквально утонул в ее глазах.
— Господин Савл, — проговорила Алисанда, не отводя при этом глаз от Мэта.
— Не могли бы вы задержаться здесь и постеречь? Мне бы хотелось поговорить с моим супругом наедине и рассказать ему обо всем, что случилось за время его отсутствия.
Савл удивленно оглянулся, но, увидев выражение лиц изголодавшихся друг по другу супругов, все понял и едва заметно усмехнулся.
— Конечно, постерегу, ваше величество. Только не забывайте, лорду-магу предписан постельный режим.
— Я об этом позабочусь, — ответила Алисанда и увела Мэта в замок.
Мэт успел подумать о том, что его магия может ослабнуть, но быстро успокоил себя тем, что для людей женатых это не грех, а добродетель.

* * *

Через два часа Алисанда негромко, гортанно смеялась в ответ на очередной комплимент мужа. Отсмеявшись, она глубоко вздохнула, и лицо ее стало серьезным.
— Я на самом деле должна рассказать тебе о том, что случилось, любовь моя, — сказала она.
— Что ж — должна, значит, должна, — вздохнул Мэт. Он встал с кровати и завернулся в простыню. Обернувшись, он увидел, что жена накинула на плечи мантию и садится на стул в форме песочных часов.
— Грешно нам наслаждаться друг другом, когда наш народ подвергается нападениям врагов, — изрекла Алисанда, однако на ее порозовевшем лице играла улыбка, напрочь отрицавшая это заявление.
— Я не стал бы так уж сильно себя винить, — возразил, Мэт, сев на край кровати и взяв жену за руку. В который раз его поразила невероятность того, как удалось ему, вечному неудачнику, завоевать сердце такой красавицы. — В конце концов гармония жизни в стране зависит от гармонии жизни монарха. А я искренне надеюсь, что вношу в это дело свой посильный вклад.
Алисанда нахмурилась:
— И это говорит чародей, мудрец?
— Думаю, да, — задумчиво отозвался Мэт. — Почему бы и нет? Попробуй взглянуть на вещи так: если счастлива королева, то счастлива и ее страна. Надеюсь, я делаю тебя счастливой?
— Счастливее меня нет никого на свете! — страстно проговорила Алисанда и коснулась губами кончиков пальцев мужа.
Прикосновение ее губ вновь пробудило в Мэте желание и он удивился тому, что оно проснулось так быстро.
— Ты опять меня отвлекаешь.
Алисанда изумленно глянула на Мэта и лукаво усмехнулась:
— Разве мне не следует радоваться своим женским успехам в той же мере, в какой я радуюсь своим успехам королевы?
— О, конечно же, стоит, — выдохнул Мэт, наклонился и поцеловал жену.
Алисанда отстранилась, поправила мантию и выпрямилась.
— И все же счастье моего народа зависит от того, сумеем ли мы прогнать джиннов раз и навсегда.
— Эти духи мне знакомы, — протянул Мэт. — Они действительно зовутся джиннами. Мужчина — джинн, а женщина — джинна.
Алисанда испуганно вздрогнула;
— У них и женщины есть?
— Конечно, — ответил Мэт. — А откуда бы тогда брались новые джинны? Некоторые из них — ребята неплохие, но некоторые — очень, очень злобны.
— Не представляла, что тебе так много о них известно, — удивилась Алисанда. — Как же так получилось, что Савл о них почти ничего не знает?
— Ну... Савл большей частью изучал философию — он джинна способен узнать только тогда, когда тот вылезет из бутылки, причем желательно, чтобы на том была вышитая жилетка и шаравары.
— Нет, он их узнал и сказал, что это джинны, но он ни словом не обмолвился о том, что среди них бывают мужчины и женщины.
— Странно, учитывая, что он вырос, просматривая телевизионные передачи, пожал плечами Мэт. — Ну что можно сказать — это не его конек, надеюсь, что в «Сказках тысячи и одной ночи» он хотя бы названия прочитал.
— Так они арабы? — широко открыв глаза, спросила Алисанда. — Магометане?
Стало быть, в этом мире пророк тоже родился. Мэт кивнул.
— Не все, но некоторые из них. Думаю, далеко не все джинны обращены в эту веру. К тому же я вовсе не уверен и том, что те, которые напали на нас сегодня, имеют арабское происхождение. Они не похожи на сказочных джиннов, и речь их не похожа на арабскую. По крайней мере те немногие арабы, с которыми мне довелось общаться, так не разговаривали.
— Ты был знаком с джиннами? — оторопело вымолвила Алисанда.
— Да нет же, — несколько раздраженно проговорил Мэт. — Скажи мне лучше, давно ли они начали нападать?
— С того самого вечера, как ты нас покинул, — ответила Алисанда. — Во время первого нападения им удалось разрушить часть крепостной стены, и каменщики до сих пор заняты ее починкой. А потом Знахарь прочел стихотворение то самое, которое ты слышал от него сегодня, и прогнал джиннов прочь. Но они вновь вернулись перед зарей, и стоило Савлу прогнать одного из них, как его место тут же занимал другой. Жители города проявили великое мужество: они взбирались на стены и осыпали джиннов камнями, но те только хохотали и прорывались в город, где разрушали дома, хватали людей, лошадей, били их друг о дружку и потешались. Савлу и Орто Дружелюбному пришлось изрядно потрудиться, чтобы отогнать их. Они исчезли через час после восхода солнца — словно бы затем, чтобы показать нам, что им не страшен солнечный свет и что они творят, что хотят.
— Они кого-нибудь убили?
— Точно не знаю, но с тех пор в городе умерло несколько стариков.
— Старики всегда умирают, — кивнул Мэт и нахмурился. — Стало быть, джинны просто пытаются запугать нас, а не причинить какой-либо ощутимый вред. К тому же Савл оказался куда более крепким орешком, чем они думали. Совсем недурно для философа. Однако у меня сильное подозрение, что стоит джиннам захотеть, и положение может здорово осложниться. Как часто они появлялись?
— Раз или два в неделю. Священники и монахи молятся об укреплении духа Савла н его учеников — он обучил некоторых из них своему стихотворению. Молятся и многие жители города.
Совсем неглупо — для мира, где колдовали стихами, песнями и жестами, но при этом черпали силы либо от Бога, либо от Сатаны. Здесь сила молитвы была куда более явной, чем в том мире, где Мэт жил раньше. Мэта, правда, очень удивила новость о том, что Савл набрал учеников. Надо будет поинтересоваться успехами этих школяров. Он-то уже давно подметил, что любой, прочитавший стихи, мог здесь добиться кое-каких успехов в магии, и все же среднему гражданину вряд ли удавалось достичь больших высот в этом деле. Для могущественной, сокрушительной магии нужен талант, определенный склад ума, а таких людей было очень немного — можно по пальцам пересчитать тех, кто согласен был изучить псе законы, все заклинания. Немногим, таким как Савл и Мэт, магия давалась естественно, без труда. Да так и должно было быть, иначе они никогда не попали бы в Меровенс.
— Что ж, любая помощь лучше, чем ничего, — сказал Мэт. — А у Савла есть какие-нибудь соображения, как удерживать джиннов от нападений более или менее постоянно?
— Он говорил мне, что пытается окружить город невидимой и непробиваемой стеной — вроде Октройской стены, которую некогда поставил на границе Латрурии король Бонкорро.
— Она не пропускает волшебных летающих существ, но позволяет проникать сквозь себя медленно передвигающимся созданиям — таким, как лошади и люди, — кивнул Мэт. — В принципе такая оборона сгодилась бы и против летающего джинна, хотя я думаю, что сюда они смогли бы проникать и не летая. Все же попытаться стоит. Погляжу, может, и я сумею чем-то помочь.
— Даже если Савлу это удастся, все равно это лишь временная мера, — проговорила Алисанда с уверенностью божественной правоты монарха. Иногда, Мэт задумывался о том, не бывает ли у его супруги столь же божественных сомнений. Мы должны найти то место, откуда к нам прилетают эти джинны.
— Их источником, по всей вероятности, является колдун, посылающий их сюда, — отозвался Мэт. — По крайней мере в сказках это именно так. Думаю, еще осталось несколько джиннов, которые, так сказать, гуляют сами по себе и не состоят на службе у какого-либо колдуна, но этим сюда нос совать совершенно незачем.
— А вдруг их разгневал кто-нибудь из моих подданных?
— Не исключено, но вряд ли. Слишком много совпадений: они начали нападать с того самого дня, как я исчез из Меровенса. Мне очень легко удался уход отсюда и слишком трудно далось возвращение. Вот уже три совпадения. Подозреваю, что мы имеем перед собой организованные вражеские действия. И насколько серьезна осада?
— Происходящее трудно назвать «осадой» в буквальном смысле, — ответила Алисанда. — Храбрые купцы и крестьяне по-прежнему поставляют в город продовольствие, а горожане отваживаются покидать городские стены для покупки продуктов.
— Значит, нас как бы предупреждают, — высказал предположение Мэт. — Дают нам понять, что захотят — и с легкостью отрежут нас от мира.
— Ты говоришь о джиннах? Но почему?
— Вопрос, конечно, интересный, дорогая, — вздохнул Мэт. — Знаешь, если задуматься, я просто поражаюсь, как это подданным Фадекорта — то есть я хотел сказать — короля Ринальдо — удается удерживать всю территорию Ибирии. Скажи, а кто живет в Северной Африке? На землях, лежащих напротив Ибирии?
— На другом берегу Среднего моря, ты хочешь сказать?
Мэт принялся было описывать Алисанде Гибралтарский пролив, но довольно быстро понял, что географические познания Алисанды не слишком обширны. А потом — кто знает может быть, в этом мире и не было Гибралтара?
— Пусть будет Среднего моря, — в конце концов сдался Мэт.
— Мы зовем тамошних жителей маврами, — отвечала Алисанда. — Хотя, насколько я знаю, сами себя они так не называют.
Мэт кивнул:
— У меня на родине — тоже. Они мусульмане?
Алисанда нахмурилась:
— Кто такие «мусульмане»?
— Магометане, — перевел Мэт.
— А! — кивнула Алисанда. — Да. Они язычники.
С болью в душе Мэт вспомнил, что и в его мире средневековые христиане считали мусульман язычниками, ну а мусульмане, естественно, отвечали им любезностью за любезность и называли франков «неверными». Вряд ли здесь дела обстояли иначе. Порой Мэту с трудом верилось в то, что. христиане и мусульмане поклонялись одному и тому же Богу — Богу Авраама.
— Да, похоже, это именно те, о ком я думал, — заметил Мэт. — И что же, они завоевали какую-то часть Ибирии?
— Да. Они удерживают земли на крайнем юге страны, и притом не одну сотню лет.
Мэт помрачнел:
— Странно, что я не встретил ни одного мавра, покуда странствовал по Ибирии.
— Они обитают только на крайнем юге, муж мой. Здесь, в Меровенсе, все их владения равнялись бы угодьям какого-нибудь графа, не более того. В городе Альдосере живет мавританский дворянин, он называет себя эмиром. Он-то и правит мавританскими землями.
Вот что значит королева — ничегошеньки не ведает о Гибралтаре, зато превосходно разбирается в политической ситуации в соседней державе. Мэт нахмурился.
— А что помешало маврам продвинуться дальше?
В его мире мавры завоевали большую часть территории Испании — за исключением ряда северных королевств.
— Им помешал дед императора Гардишана. Язычники пытались прорваться в Меровенс через горы. Тысячами они просачивались в страну по горным тропам. И тогда Кортшенк из рода Гарди собрал войско здесь, в Бордестанге, и отправился на юг, чтобы сразиться с маврами. К войску присоединялись крестьяне, бежавшие на север и спасавшиеся от пожарищ и погромов. Войско становилось все более многочисленным — в него вливались и те крестьяне, которые покидали свои деревни из страха перед нашествием язычников. Днем войско двигалось к югу, а по ночам воины отдыхали, но при этом настоящие воины обучали крестьян боевым искусствам.
Присоединились к войску и многие рыцари, дабы защитить свои поместья, жен и детей.
Они столкнулись с маврами на мосту, и был бой. Кортшенк из рода Гарди сметал все на своем пути и захватил мост. Войско перешло мост и бросилось на рассыпавшихся противников. Два войска сошлись в яростной битве, но мавры тогда бились только ради того, чтобы завоевать чужие земли и насадить там свою веру, а рыцари и крестьяне сражались за свои дома, за своих жен и детей. В тот день победа улыбнулась Кортшенку из рода Гарди, а мавры бежали. Кортшенк продвигался дальше, и мавры не оказывали ему никакого сопротивления.
Затем они укрепились на горном перевале — в таком месте, где дюжина воинов способна противостоять целой армии, лишь бы только хватало тех, кто может занять место павших. Но воины Кортшенка прорубали себе путь с дикой яростью, к тому же доспехи у них были куда прочнее мавританских.
— Вряд ли это можно считать большим преимуществом — ведь мавры могли окружить своих противников.
— Могли, но места, для того чтобы взять противников в кольцо, на горном перевале было маловато. Рыцари бросались на врагов и давили их одной лишь тяжестью своих доспехов, а затем доказали маврам, насколько остры их мечи.
Итак, наши воины не давали маврам спуска, а в это время в бой вступили горцы они осыпали мавров градом камней. Некоторые камни попадали, увы, и по рыцарям, но, как я уже сказала, их доспехи были прочнее мавританских, особенно шлемы.
Мавры отступили и бежали, многие погибли, но Кортшенк продолжал преследовать их. К нему присоединились и некоторые горцы, опасающиеся мщения со стороны мавров. Как только войско оказалось на ибирийских землях, к нему присоединились новые рыцари и крестьяне. Теперь после каждого боя войско мавров редело, а войско Кортшенка из рода Гарди росло.
— Поэтому Кортшенку и не было смысла прекращать преследование?
— Конечно. До тех пор, пока впереди не показался город Альдосер. Из Альдосера на битву вышли новые мавры — они прибывали туда из Африки, лишь только услышали о победах Кортшенка. В тех краях войску Кортшенка пришлось остановиться, так как мавры отчаянно сопротивлялись. Кортшенк пробыл там еще полгода и дал несколько сражений, но на одну его победу приходилось по одному поражению. В то время пока Кортшенк сражался, ибирийские рыцари строили укрепления и собирали собственное войско, так что когда воины Кортшенка устали и возжелали вернуться домой, они смогли без потерь отступить, оставив защиту укреплений тем, кому принадлежала эта земля. Войско вернулось обратно через горы, и те горцы, которые возвращались вместе с воинами, позаботились о том, чтобы меровенсцам были оказаны подобающие почести.
— Это означало, что их не побили камнями. — Мэт прикусил губу. — Однако это никак не оказалось связано с тем, как Гардишан стал императором?
— О нет, наоборот! Когда народ Меровенса понял, кто спас их от нашествия язычников, люди — все как один — потребовали от своего правителя, потомка угасающего королевского рода, отречься от престола и передать власть роду Cарди. Кортшенк не имел ничего против и стал королем.
Да... У него это вышло побыстрее, чем у Карла Мартелла и его сына Пипина, — хотя результаты получились те же. Вот только Карлу Мартеллу так сильно в Испании не повезло. Мэт медленно кивнул. Совпадения в истории двух миров не вызывали сомнения. Одни и те же исторические силы открыли дорогу человеку одного и того же склада ума к величию и правлению.
— А самому Гардишану приходилось наведываться в Ибирию и помогать тамошним жителям выбивать мавров из страны?
Алисанда непонимающе нахмурилась:
— Зачем? Ибирийские рыцари и сами неплохо справлялись с этой задачей.
Первая волна нашествия оказалась самой тяжелой из всех. Затем мавры обосновались на юге Ибирии и вели мирную жизнь.
«И притом гораздо более успешно, чем жители Меровенса», — мысленно добавил Мэт. Конечно, если ориентироваться по той истории средних веков, которая была знакома Мэту: в его мире мавры основали университеты и развили обширнейшую сеть международной торговли — и это в то время, когда франки еще занимались лесосечным земледелием и дрались друг с дружкой за каждую пядь земли.
— И мавры больше не пытались захватывать чужие земли?
— Нет, кое-какие набеги они предпринимали, — ответила Алисанда. — Однако ибирийские рыцари удерживали границу и тоже отвечали маврам набегами. В общем, мавры сидели тихо до тех пор, пока к власти в Ибирии не пришел Гордогроссо I.
— Первый и единственный, как нам теперь известно, — уточнил Мэт и сухо улыбнулся. — Они атаковали короля?
— Нет, он атаковал их. Мавры с огромным трудом сумели сдержать натиск Гордогроссо и с тех пор не высовывались за границы своей провинции.
— Ирония судьбы! — воскликнул Мэт. — Зло, державшее в страхе Ибирию, воспрепятствовало вторжению мавров!
— Именно так, — согласилась с ним Алисанда. — Мавры не желали иметь ничего общего с Гордогроссо.
— Что ж, вот ты и сама доказала, что они — народ богобоязненный — по-своему, конечно, — заключил Мэт. — Получается, что такой приспешник дьявола, как Гордогроссо, для них был таким же врагом, как и для твоих предков.
— Богобоязненные! — обиженно фыркнула Алисанда. — Но они же не молятся Христу!
— Верно... Но они почитают Бога...
— Их Бог — Аллах!
— «Аллах» по-арабски означает «Бог», — пояснил жене Мэт. — Они почитают Его и ненавидят Сатану, которого называют «Шайтаном», что в общем одно и то же.
И если Шайтан был для них заклятым врагом, точно таким же врагом для них был и Гордогроссо.
— Ты хочешь сказать, что они, сами того не зная, были нашими союзниками?
— Только случайно, милая. — Мэт встал и заходил по комнате. — У нас был общий враг. Теперь, когда Гордогроссо больше нет, по всей вероятности, мавры решили возобновить то, что некогда считали своей священной миссией, — захват Европы и насаждение повсюду на захваченных территориях веры в Аллаха.
— Мы не можем этого допустить! — Алисанда вскочила. Даже полуодетая, она выглядела воинственно.
— Согласен с тобой, — сказал Мэт. — Что касается меня, то я вообще против каких бы то ни было завоеваний. Во время завоеваний всегда гибнут люди, а тем, кому суждено остаться в живых, потом приходится влачить жалкое существование, и мне не верится, что такое угодно Богу.
Алисанда нахмурилась:
— Но ведь ты и сам убивал людей в сражениях?
— Убивал, но никогда и пальцем не трогал мирных жителей. Правда, надо учесть, с какими монархами мне доводилось сражаться. Они были истинными посланниками Зла, они убивали и истязали своих подданных даже в мирное время, они занимались только тем, что делали жизнь людей жалкой и несчастной. Их интересовало только их собственное счастье, и поэтому они, естественно, потерпели крах.
— Но зато замучили и погубили массу народа, — с горечью проговорила Алисанда. — Так ты хочешь сказать, что сами по себе мавры хорошие и что плох тот, кто толкает их на войну?
— Я бы не стал утверждать этого со всей определенностью, — уклончиво отозвался Мэт. — Очень может быть, что даже их предводитель — добрый человек, которого обманом втянули в злое дело.
Алисанда нахмурилась:
— Кто же мог обмануть его?
— Вот! — Мэт многозначительно поднял вверх указательный палец. — Вот как раз это нам и предстоит выяснить. — Он подошел к стулу, где лежала его одежда.
— Давай-ка обсудим это со Знахарем.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Глава 5

— Погоди, дай-ка я уясню, — попросил Савл, нахмурившись. — Ты считаешь, что некий колдун уговорил эмира Альдосерского завоевать Ибирию, а затем, ударив через Пиренеи, попробовать завоевать нас и что этот же самый колдун насылает на Бордестанг джиннов, дабы они пугали и отвлекали нас?
— Да, именно так. Ты веришь, что это джинны?
— С трудом. Я бы предпочел называть их «духами». Для меня джинн — тот, кто сидит в бутылке.
— Конечно, так они лучше сохраняются, да оно и безопаснее.
— Ну ладно, ладно! Джинны так джинны, я согласен. Что касается меня, я не думал, что они нас только пугать собираются. Мне казалось, что они очень даже не против разрушить здешний замок и погубить нас.
— Тут и угроза, и отвлекающий маневр, — согласно кивнул Мэт. — Цель все равно одна: не дать Алисанде оказать помощь королю Ринальдо и подготовить почву к вторжению в Меровенс.
Алисанда на миг удивилась, но медленно кивнула:
— Все равно, муж мой. Я вынуждена держать свое войско здесь, покуда враг осаждает столицу.
— Недурная стратегия, — вздохнул Савл, — вот только из-за этого мы катастрофически теряем время.
— Точно, но, с другой стороны, откуда нашим врагам знать, что нам известно о нашествии мавров?
— Ты хочешь сказать, что король Ринальдо уже вовсю отражает атаки врагов? — нахмурилась Алисанда. — Но почему он не послал нам весточку?
— А как? Если всех гонцов захватили в плен или убили, — мрачно буркнул Савл. — Ринальдо не такой уж мудрец, если судить по тому, что вы о нем рассказываете.
— Да, скорее он человек действия, — согласился Мэт. На сердце у него было тяжело — он очень волновался за старого товарища. Повернувшись к Алисанде, Мэт объявил:
— Мы пошлем в Ибирию гонца-мага.
— И конный отряд. — Алисанда решительно тряхнула головой. — Но ведь джинны могут схватить гонца-мага с такой же легкостью, с какой они схватили бы обычного посыльного!
— Могут, — вздохнул Мэт. — Придется мне самолично отправляться туда;
— Нет! — вырвалось у Алисанды и Савла одновременно, а Савл добавил:
— Тебе придется потрудиться на этом оборонном объекте, дружище.
— Я не могу пожертвовать тобой! — вскричала Алисанда и крепко сжала руку Мэта. — Скажи лучше, какими заклинаниями мы смогли бы одолеть эту злую магию?
— Да нет же, мавры не злые, — заспорил Савл. — Они почитают того же Бога, что и жители Меровенса, только иначе.
Лицо Алисанды выражало глубокие сомнения, а Мэт сказал:
— Это верно, но, если их подбил на вторжение какой-то колдун, очень может быть, что он как раз злой. Он определенно пользуется магией, появившейся задолго до введения ислама, если поручает всю грязную работу джиннам и ифритам.
— Ифритов мы тут пока не видели, — возразил Савл.
— Не видели и видеть не хотим, — заверил его Мэт.
— А что такое «ифрит»? — поинтересовалась Алисанда.
Вот что Мэту всегда нравилось в жене, так это то, что она никогда не стеснялась спросить о том, чего не знала, и не притворялась, будто знает.
Большинство монархов постарались бы скрыть свое невежество.
— Это что-то вроде суперджинна. Ифриты могущественнее, грубее и очень жестоки, — коротко ответил Мэт. — Кое-где утверждается, что они ужасно уродливы, что у них острые клыки, как у диких кабанов.
— А я-то думал, что нам следует волноваться только о берберском анимизме, — вздохнул Савл и, не дожидаясь вопроса, объяснил Алисанде:
— Берберы — это народ, обитавший в Марокко до того, как эти земли завоевали арабы.
— В Берберии, — уточнила Алисанда. — Понятно. Конечно, тамошние жители должны зваться берберами.
— Ну, естественно, — кивнул Савл.
— Но что такое «анимизм»?
— Это очень примитивная форма религии, — ответил Мэт. — Люди, исповедующие анимизм, наделяют душой все, что видят вокруг себя, — любой камень, дерево и даже каждый сучок.
— А-а-а, — понимающе кивнула Алисанда. — Это как гномы в городах, дриады на деревьях и нереиды в реках.
— Верно. Организованная религия в этом смысле — большой шаг вперед, — сухо заметил Савл.
Мэт одарил его предупреждающим взглядом и немного смягчил ремарку друга:
— Верно. По-настоящему примитивный анимизм предполагает существования никаких богов — анимисты верят только в духов. По прошествии определенного времени люди изобрели богов, а впоследствии убедились в том, что изобретенные ими боги — всего лишь проявления одного, всеобщего, единого Бога. — При этом Мэт так смотрел на Савла, что отбил у того всякую охоту вступать в спор.
Савл ухватился за другое;
— Конечно, здесь, в Меровенсе, легко сотворить любых духов с помощью магии, поэтому нам несдобровать, если враги ополчат таких духов против нас.
— Но разве собственные духи не смогут защитить нас от этих противных джиннов? — спросила Алисанда.
— Смогут, если мы их об этом попросим, — ответил Савл. — Но, насколько мне известно, Мэт и раньше оказывал вам, ваше величество, подобные услуги, и кое-кого из духов пришлось долго уговаривать.
Алисанда задумалась:
— Забавно ты, Знахарь, описываешь роль придворного чародея.
— Ну, не то чтобы роль, но некую ее часть, — вступился за друга Мэт. — Надо сказать, что о чем-то подобном я сейчас думаю: как настроить горных гномов против берберских духов, однако, если на все наши беды належится заковыристая арабская магия, нам несдобровать.
— Возможно, это только воображаемые напасти, — урезонил товарища Савл. — Пока мы всего лишь строим догадки.
— Верно. В точности нам пока ничего не известно, — согласился Мэт. — Нам нужны хорошие, обученные чародеи-шпионы.
— Нет! — воскликнули Алисанда и Савл в унисон.
— Послушайте, это вовсе не обязательно должен быть — возмутился Мэт. — Просто мне придется просить кого-нибудь выполнить опасную работу за меня, а я этого терпеть не могу.
— Знаешь, пожалуй, ты мне больше нравился, когда был трусом, — буркнул Савл.
— Неправда! — воскликнула Алисанда. — Просто тебя радовало то, что он останется в живых. Но почему тебе, о супруг мой, всегда непременно нужно бросаться в самое пекло! — Алисанда нежно коснулась щеки мужа. — Неужели я тебе так отвратительна, что тебя то и дело тянет покинуть меня?
— Ты прекрасно знаешь, что это не так! — горячо возразил Мэт и крепко обнял Алисанду. Губы их слились в долгом поцелуе.
— Смотрите носы не сломайте, — посоветовал им Савл.
Покраснев, они отстранились друг от друга. Мэт сказал жене:
— Порой именно то, что я жутко скучаю по тебе, способно вытащить меня из самой страшной магической передряги. Но я ни за что не соглашусь перепоручить свои обязанности кому-то еще только из-за того, что испугаюсь мучений.
— Да, но мы-то знаем — ты всегда готов принести себя в жертву. Поэтому ты спокойно можешь послать другого вместо себя — ведь это не будет означать, что ты от чего-то увиливаешь.
Что ж, она знала, что говорила.
— Ну... — задумчиво протянул Мэт. — Может быть, нам и не стоит посылать на дело живое существо. Для начала воспользуемся хрустальным шаром, но, честно говоря, я не жду от этого большой удачи. Всякий, кто способен управлять духами, способен скрыться от магической слежки.
— Значит, до тех пор, пока ты ничего не выяснив наверняка, нам придется строить планы с завязанными глазами, — заметила Алисанда. — И я вновь спрашиваю тебя: какими заклинаниями ты мог бы воспользоваться для того, чтобы отогнать джиннов от города? Какими заклинаниями нам защититься от мавританского войска если оно пойдет в атаку?
— Ну... какие-нибудь такие заклинания... — рассеянно проговорил Мэт. — Чтобы там было про волшебные лампы бутылки, кольца и Соломонову печать. Надо будет хорошенько подумать.
— А я примусь за сочинение рубаи, — сказал Савл. — Постараюсь накропать как можно больше.
— Да, это не помешает. Займись непременно.
— Кроме того, были какие-то стихи у Честертона и Ариосто, — вспомнил Савл. — У Честертона есть поэма о битве при Лепанто, а...
— Ариосто! — Мэт запрокинул голову, припоминая. — «Неистовый Роланд»! В нашем мире такого не произошло, но здесь могло и случиться!
Алисанда и Савл недоумевающе уставились на Мэта.
— Я об осаде Парижа, — пояснил Мэт. — Мавры будут стремиться дойти по землям Меровенса до самого Бордестанга, если мы не остановим их на территории Ибирии!
— Что такое «Париж»? — требовательно вопросила, Алисанда.
— В нашем мире — это двойник Бордестанга, — пояснил Савл, а Мэт добавил:
— Париж — столица Франции, столица страны, которая в нашем мире занимает те же земли, что у вас — Меровенс.
— Значит, это Меровенс, только под другим названием?
— Нет, между этими странами уйма различий в культуре, — покачал головой Мэт, — не говоря уже о том, что исторические события у нас и у вас происходили в разном порядке.
Савл нахмурился:
— Не хочешь ли ты сказать, что поэты способны видеть другие миры, помимо своего собственного?
— Только внутренним зрением, — отвечал Мэт. — Но даже тогда, когда им это удается, они видят все искаженно, как в тумане, и к этой картине примешивается то, что им известно о мире собственном. Вот так и Ариосто описал, как в нашем мире Гардишан защищает Париж от нашествия мавров — Гардишан, а не один из его потомков.
— И конечно, — отметил Савл, — должен существовать мир, в котором такое случилось.
— Знаете, это множество миров меня смущает, — вмешалась Алисанда.
— И не говори! Я так рад, что у меня душа болит только за два!
— А я рада, что мне нужно переживать за один-единственный, — в тон мужу проговорила Алисанда. — И что бы ты посоветовал нам сделать? Как воспрепятствовать вторжению мавров в Меровенс в то время, когда мою столицу осаждают джинны?
— Заключить союз с горцами в Пиренеях, — сказал Мэт. — А затем укрепить перевалы.
— Можно также уговорить Стегомана и Нарлха собрать войско, — предложил Савл.
— Да, драконье войско — это было бы весьма впечатляюще, — согласился Мэт.
— Мысль недурна, в особенности если учесть, что нам придется держать оборону в отсутствие королевского войска.
— Я немедленно отправлю гонца к анжуйским лордам! — воскликнула Алисанда.
— Они успеют приготовиться к натиску вражеской армии.
— Маловато будет, — предупредил жену Мэт, вспомнив изученное в курсе истории.
— Нужно будет велеть им избегать открытых сражений, — заметил Савл. — Пусть атакуют фланги вражеского войска. Пусть наносят неожиданные удары, а потом отступают в леса и на болота.
— Я слыхала о шайках разбойников, которые сражаются подобным образом, — поморщилась Алисанда. — Это было бы не по-рыцарски, однако, похоже, иного выхода у нас сейчас нет. Кроме того, я повелю лордам укрепить замки.
— Да, это им не повредит, — согласился Мэт.
— Чем бы еще мы могли заняться, вместо того чтобы ждать очередных магических сюрпризов? — спросил Савл.
Мэт пожал плечами:
— Думаю, надо как следует обшарить библиотеку. Может быть, найдем какую-нибудь книгу, где описана мавританская магия.
— Итак, все по местам! — вскричала Алисанда. Она быстро поцеловала Мэта, которому поцелуй показался слишком коротким, и зашагала прочь. — Увидимся за ужином. Да будет так!
— Да будет так! — пробормотал Мэт, провожая жену взглядом.
— Может быть, начнем с того, что заглянем к тебе в лабораторию? — предложил Савл. — Правда, я не очень-то уверен, что там можно сварить что-нибудь такое, чем можно было бы отпугнуть джиннов.
Мэт медленно поднял голову:
— Пошлю слугу, чтобы собрал ягод можжевельника и наварил джина. Может быть, то, что ты сказал насчет бутылок, и имеет какой-то смысл.
— Если так, то, конечно, имеет, — ухмыльнулся Савл. — Может быть, нам удастся раздобыть и пару-тройку древних масляных ламп?
— Не повредит, — кивнул Мэт. — Пошли.
И друзья поспешили в ту комнату в башне, где Мэт был полноправным хозяином. Мэт отпер дверь, открыл ее и застыл на пороге.
— Ну... — извиняющимся тоном протянул Савл. — Мы же не могли сюда никого пускать прибираться, и все такое прочее...
— Да, долгонько же я тут не бывал, — рассеянно проговорил Мэт, рассматривая толстый слой пыли. — И гляди-ка, все на местах?! Надо так понимать, что джинн до этой башни не дотрагивался?
— Да, ей повезло, — кивнул Савл и нахмурился. — А ты что, думаешь, это не простое совпадение?
— Может, им запах моей магии не понравился, — пожал плечами Мэт. — Знаешь, а ведь я, сам того не подозревая, выбрал удачное место для лаборатории. Мне отсюда открывается превосходный вид на ту сторону, откуда прилетают эти пакостники.
— А где у тебя пыльная тряпка?
— На крючке висит, на стене, — ответил Мэт и вдруг почувствовал угрызения совести. При упоминании о домашнем труде он вспомнил мать. — Но сначала мне нужно закончить одно дело.
— Закончить? — удивился Савл. — Да ты вроде еще ничего и не начинал.
— Да, но мне нужно просмотреть почту.
— Это как же понимать? У тебя есть знакомый нарочный, который курсирует туда-сюда между мирами?
— Нет. Но думаю, что я могу воспользоваться сдвигом в пространстве и во времени.
— Хитро задумано, — отметил Савл. — Что-то вроде сингулярности.
— Во всяком случае, нечто вроде ее магического эквивалента, — согласился Мэт. — Знаешь, как-нибудь надо выбрать время и выяснить, насколько законы магии соответствуют физическим законам.
— В таком случае тебе надо выбрать время и изучить физику, — съехидничал Савл.
— Зачем, когда у меня есть ты? — рассмеялся Мэт. — Между прочим, ты мне никогда не рассказывал, откуда у тебя, прирожденного философа, такая тяга к физике.
— Просто хотелось подольше повалять дурака в университете, — отшутился Савл. — Кстати говоря, если еще и математику подключить, то взаимосвязь между тремя областями получается такой явной, что от нее трудно отмахнуться. — И это ты мне тоже растолкуешь.
— Попробую, — вздохнул Савл. — Но, по-моему, твоя просьба просто смешна. Ведь у тебя такая развитая интуиция.
— Ладно, значит, тебе придется рассказать мне про меня. Между прочим, как можно интуитивно постичь математику и физику?
— А каким образом ты собираешься получить свою почту? — вопросом на вопрос ответил Савл.
— А вот таким, — ответил Мэт, сосредоточился, сложил вчетверо кусок пергамента, сунул его в кувшин и прочитал следующее:

Не стучится в дверь почтмейстер
С толстой сумкой на ремне,
Не парит почтовый голубь
В поднебесной вышине,
И не мчится птица-тройка
По дорожке почтовой,
И не тащит мне письмишко
Специальный домовой...
Эй, четыреста девятый
Абонентский ящик мой,
Что скопилось, отправляй-ка
Через время в адрес мой!
Сквозь пространство мчись само
Прямо в руки мне, письмо!

Савл пробурчал:
— Ну, я не сказал бы, что это — лучшее в мире сти...
Но тут в воздухе повис запечатанный конверт, повис и плавно опустился на рабочий стол Мэта.
— Ладно, будем считать, что стишок неплох, — проворчал Савл.
— Ничего себе «неплох»! — возмутился Мэт. — Ты посмотри, какая скорость доставки! Наверное, мама с папой написали это письмо, как только я вышел из дома.
Мэт схватил конверт и побледнел.
— Что, не от твоих? — поинтересовался Савл.
— Нет, не от них, — покачал головой Мэт, взял кинжал и вскрыл конверт. От миссис Гуссенховен, нашей соседки. Значит, это она написала письмо, как только я ушел из дома. Но где она раздобыла мой адрес?
— Ну где... у матери твоей спросила, наверное, — высказал предположение Савл.
— Что ж, не исключено — через забор. Мэт вынул письмо, развернул листок и принялся читать. Воцарилась напряженная тишина.
— Ты что такой бледный стал? Не тяни! — наконец не выдержал Савл. — Что там, выкладывай!
— «Дорогой Мэтью, — прочел Мэт вслух. — Я попросила адрес у твоей мамы, потому что думаю, ты должен знать правду».
— Ой-ей-ей, — озабоченно нахмурился Савл.
— Угу, — кивнул Мэт. Теперь щеки его запылали гневным румянцем. — «Думаю, твои не сказали тебе, как плохи их дела. Они, благослови их Господь, люди гордые, но, может быть, чересчур гордые. Магазинчик твоего папы больше не приносит никакого дохода, твой отец теперь разносит овощи старикам вроде нас.
Местное хулиганье так запугало остальных покупателей, что те теперь ходят за покупками в супермаркет. Пока хулиганы не осмеливаются угрожать твоему папе открыто, но с каждым днем наглеют все больше. Они жутко злы на твоего папу за то, что он не дает им превратить свой магазинчик в притон, где они могли бы пить и колоться. Так или иначе, скоро папе придется закрыть магазинчик, а пособия по безработице ему не дадут, так как он занимался частным бизнесом. А тогда банк опишет дом твоих родителей.
Ума не приложу, как тебе лучше поступить, но, умоляю, придумай хоть что-нибудь. Попробуй каким-то образом отправлять им деньги. Я понимаю, это непросто, папа будет отказываться от твоей помощи, но надо что-то придумать.
Я была очень рада увидеть тебя, когда ты проходил мимо. Надеюсь, ты доволен своей новой работой». Ну а дальше — «Искренне твоя», и все такое прочее. — Мэт закончил чтение и бросил письмо на стол. — Она права: государство не платит пособий по безработице тем, кто занимался частным бизнесом.
Савл кивнул:
— Даже если ты обанкротился и вынужден свернуть дело.
— А мои родители вдобавок слишком молоды для того, чтобы претендовать на государственную пенсию по старости. Проклятие! Что же мне делать?
— То же самое, что делали в подобном положении люди в течение многих веков, — пожал плечами Савл. — Пригласить их переехать к тебе.
— Ну конечно! — Мэт посмотрел на друга горящими глазами. — И как только я сам не додумался?
— Потому что я — гений, а ты — нет.
— Точно! Спасибо тебе!
Мэт уже исчез за дверью и бегом пустился вниз по лестнице. Савл, моргая, смотрел вслед другу. Опомнившись, он вскрикнул:
— Эй, погоди? А как же насчет джиннов?

* * *

— Комнату в нашем замке? Для твоих родителей? Ну конечно! — Щеки Алисанды пылали, глаза сверкали. — Мы предоставим им несколько комнат! Немедленно привози их!
— Спасибо, милая... ваше величество... ой... — Мэт отдышался и спросил: — А почему ты злишься?
— Это твои родители, и ты до сих пор не знал, что они в такой беде? Какой же ты после этого сын! Ступайте прочь, лорд Маг, и немедленно доставьте ваших родителей домой!
— Ты такая красивая, когда сердишься на меня. — Мэт крепко поцеловал жену в щеку. — Ты права, я настоящая свинья. — Отступив назад, Мэт прогнал с лица улыбку и принял серьезный вид. — Моя повелительница, могу я отбыть за моими родителями?
— Конечно, можешь! Я повелеваю тебе отправляться в путь немедленно и спасти своих родителей! — Однако сквозь щели в броне эмоций королевы просачивались чувства жены. — Между тем я настаиваю на том, чтобы ты взял с собой хотя бы одного рыцаря. Судя по тому, что ты поведал мне. о своем мире, там небезопасно. А теперь ступай.
— Ваше величество! Увидимся примерно через недельку! — Мэт развернулся на каблуках и выбежал из зала. В лабораторию он ворвался пыхтя:
— Гром и молния! Что я буду делать в Америке двадцатого века со средневековым рыцарем на шее?
— Пожалуй, я знаю того, кто мог бы отправиться с тобой, — спокойно проговорил Савл.

Предыдущая страница 5 Следующая страница


Мой сын - маг 6

Глава 6

Ртутные фонари освещали здание вокзала ровно настолько, насколько требовалось поздним пассажирам, чтобы те, ожидая электричку, чувствовали себя в безопасности. На дальних рельсах лежали две тени. Именно там внезапно сгустился воздух и возникли две человеческие фигуры. Мэт пошатнулся, выпрямился и обернулся, чтобы поддержать Жильбера. Тот, покачнувшись, сердито оттолкнул Мэта и сказал:
— Я не в обмороке!
— Конечно, нет, — успокоил его Мэт. — Просто у тебя закружилась голова. Так всегда бывает, когда совершаешь перемещение с помощью магии.
— О! Правда?
— Тут ничего не поделаешь, — заверил спутника Мэт. Оглядев рыцаря с ног до головы, он вздохнул. Дворцовые портные работали в поте лица, и Мэт понимал, что они сделали все, что смогли. На рыцаре красовались штаны из холста — две трубы, сшитые на поясе. Его «куртка» являла гобой кожаный дублет, разрезанный спереди и застегнутый на пуговицы. Жильбер яростно настаивал на том, чтобы в одеянии присутствовал герб его религиозного ордена, поэтому Мэт упросил портных пришить герб к изнанке просторной льняной рубахи, под которую сэр Жильбер напялил кольчугу — что ж, не он первый в этом мире нацепил на себя подобный наряд.
B общем и целом Мэт надеялся, что Жильбер не привлечет к себе внимания уличных зевак и он успеет довести его до ближайшего магазина готовой одежды, где приобретет своему телохранителю более современные вещи — если, конечно, продавцы сумеют подобрать для широкоплечего рыцаря пальто.
Тут над головой загрохотало. Бетонные стены переходного туннеля затряслись. Жильбер отпрыгнул и чуть было не ударился об опору моста. Дико озираясь по сторонам, он прохрипел:
— Что это?.. Где это?
— Это всего-навсего... такой обоз. — Мэт решил, что не стоит загружать Жильбера знаниями. — Пойдем, я тебе покажу.
Он вывел оторопевшего рыцаря из-под моста и указал наверх, где над ними быстро мчался поезд. Увидев поезд, сэр Жильбер окаменел.
— Дракон! — выпалил он и хотел было схватиться за рукоять меча, но вспомнил, что меча-то как раз при нем и нет.
— Ничего подобного. — Мэт перехватил его руку и вложил в пальцы Жильбера рукоятку трости. — Мы тут мечами не пользуемся. Савл сказал, что ты знаешь, как пользоваться этим посохом.
— Конечно, ведь я — сын крестьянина!
— А как же ты стал рыцарем? — спросил Мэт, но тут же вспомнил:
— Ах да, ты же состоишь в религиозном ордене.
Рыцари ордена Святого Монкера напоминали земных тамплиеров — вот только никогда не были так богаты.
— Но как же я буду сражаться с драконами этой палкой? — отчаянно вопросил Жильбер.
— Сражаться не надо. Это не дракон. — Мэт вздохнул поглубже и попробовал объяснить:
— Скажем так: это вереница повозок. Видишь, Они соединены одна с другой?
— О да, вижу! — Страх Жильбера сменился восторгом. — Но сколь велики эти повозки и сколь быстро движутся! И как их много! Что же за звери тянут этот обоз?
— Магические чудовища, — соврал Мэт. — Мы таких называем «локомотивами». Но ты не волнуйся, они все ручные — ну почти все.
— Но им нет конца! — Жильбер посмотрел в сторону, где из-за поворота выезжали все новые и новые вагоны. — Сколь же богат твой народ, если соорудил столь много повозок — и все с железными колесами!
Мэт удивился. Ему и в голову не приходило с этой точки зрения оценивать богатство своей цивилизации. Но для Жильбера, видимо, все выглядело именно так.
— Ну... наверное... — пробормотал Мэт. — По крайней мере в смысле изготовления всяких вещей...
— Но не душою! — В глазах монаха вспыхнул религиозный огонь. — Мы должны вернуть богатство благодати Божьей страдающим душам!
— У нас тут и так хватает тех, кто этим занимается, — заметил Мэт и почувствовал себя виноватым: он-то знал, как мало стало здесь в последнее время католических священников и монахов. — Нужно только заставить людей прислушиваться к ним.
— Увы! Это недостижимо, друг мой. — Лицо Жильбера трагически помрачнело. Ничто не заставит душу открыться для Господа, ничто, кроме нее самой.
— И Господа, — негромко добавил Мэт. — Господу это под силу, но он не станет этого делать, — печально напомнил Мэту рыцарь. — Он одарил нас свободой воли и не отберет ее у нас.
— Ну да, и в итоге мы вольны отправиться в Ад, если того пожелаем, угрюмо буркнул Мэт. — Знаешь, порой у меня появляются сомнения на этот счет уж и вправду ли Господь даровал человечеству то, чего оно требовало.
— Требовало, чтобы Бог позволил отвернуться от него в дерзости своей? — уточнил Жильбер. — Боюсь, что так, друг мой.
— Ну ладно, пора трогаться, — вздохнул Мэт. — Пойдем, и ты увидишь образчики этой дерзости. Погрузимся в жизнь ночного города, сэр Жильбер.
Они поднялись по лестнице к зданию вокзала. Мэт гадал, как это Савлу взбрело в голову подсунуть ему этого мальчишку-переростка. Рыцарь-то он рыцарь, но на. самом деле он невинен и идеалистичен, словно дитя, и для него существовал единственный критерий оценки ценностей — его собственный путь, любой другой путь он считал неправильным.
Около вокзала Жильбер остановился как вкопанный:
— Кто здесь живет? Какой-нибудь богатый вельможа?
— О нет, там никто не живет, — смущенно ответил Мэт. — Это просто... такое место, где люди ждут поезда — того, который отвезет их туда, куда им нужно попасть.
— Такое дивное здание — и предназначено всего лишь для ожидания? — изумился Жильбер. — Воистину твой народ богат, сэр Мэтью! — Тут на глаза рыцарю попалась стена вокзала, испещренная граффити. — Какие чудные, светящиеся краски! Но что означают эти слова?
— Да ничего такого особенного, — торопливо проговорил Мэт. — Пойдем, нас ждут дела!
Он попытался утащить Жильбера за угол, но не тут-то было: рыцарь уперся.
— Нет! Я должен узнать, что означают эти дивные слова...
Он умолк и принялся разглядывать граффити. Мэт затаил дыхание. Он всей душой надеялся, что Жильбер не стал большим знатоком английского из-за того, что перенесся из Меровенса в Америку. Но ведь он сам наставлял рыцаря несколько раз читать стихи Шекспира, присовокупив к этому занятию магию Короля-Паука.
Жильбер читал и читал стихи до тех пор, пока слова чужого языка не стали обретать смысл...
— Это очень грубые слова, — дрогнувшим голосом проговорил Жильбер.
— Боюсь, что так, — вздохнул Мэт, и ему вдруг стало совестно за всю свою цивилизацию. «Господи, — подумал Мэт. — Как же он выдержит путешествие по главной улице среди ночи — средневековый рыцарь из религиозного ордена, воин и монах в одном лице? Какое впечатление на него произведет жизнь нью-аркских окраин?»
— Сколь дивные тут у вас картины! — Жильбер переводил глаза с одного громадного плаката на другой. — В них нет ничего религиозного, но все же... Ах! Вот я вижу тут слово «Воскресение»!
И вдруг он увидел то, что собирались воскресить. У Мэта противно засосало под ложечкой. Постер представлял собой афишу воскрешенного мюзикла «О, Калькутта!», и на нем красовались обнаженные женщины. Жильбер стыдливо отвел взгляд и побледнел:
— Неужели мужчины и женщины по доброй воле позируют для подобных картин?
— Они не видят в этом ничего зазорного, — пожал плечами Мэт.
— Их чувства не оскорблены таким?.. — поежился Жильбер. — Твой народ столь богат, у него есть чудесные дома и быстрые повозки, но почему же душа его столь бедна?
— Знаешь, у меня был один знакомый, так он говорил, что другого мира себе просто не представляет.
— Как же так! — в гневе воскликнул Жильбер, но на это у Мэта ответа не было.
— Давай-ка побыстрее исполним то, ради чего мы попали сюда. Нам нужно поскорее вернуться в Меровенс.
— Но не могли бы мы задержаться здесь, сразиться с Сатаной и спасти этот мир?
— Для начала спасем наш собственный, — буркнув Мэт и сам поразился происшедшей с ним перемене. Он ведь сказал это совершенно искренне: теперь его домом стал Меровенс. На память Мэту пришел один уругваец, вернувшийся в Штаты после того, как посетил родные края, где не бывал десять лет. Вернувшись, он с грустью заявил, что его родины больше нет.
Мэт увел Жильбера от вокзала и повел по боковой улочке. Жильбер остановился и осторожно проговорил:
— Что это за светильники?
— А? — Мэт проследил за взглядом рыцаря. — А, это просто уличные фонари.
— Тут у вас тратят столько масла, чтобы озарить пустую улицу? Сколь дивно!
Мэт собрался было объяснить сэру Жильберу, что для здешних фонарей не требуется никакое масло, но вспомнил о трубе, дымящей на теплоэлектроцентрали, и прикусил язык.
— Так люди чувствуют себя увереннее по ночам, — сказал он. — А значит, затраты окупаются. Пошли.
Они шагали по улице, а Жильбер то и дело восторженно восклицал:
— Какая широкая мостовая! Какие высокие дома! И как мало мусора!
А Мэту хотелось пинать ногами урны. Он вспомнил о том, как выглядят по ночам улицы Бордестанга — темно, хоть глаз выколи, вонь от помоек... «Пожалуй, — решил он, — когда мы там разберемся с джиннами, надо будет потолковать с Алисандой насчет уличных фонарей, сточных колодцев и уборки мусора».
Завернув за угол, они оказались на главной улице, Жильбер вновь застыл на месте и прошептал:
— Сколь дивно!
— Что? — непонимающе спросил Мэт и, нахмурившись, оглядел улицу. — Ты удивлен тем, как много народу ходит по магазинам в столь поздний час?
— Но тут светло как днем! А эти навесы! Под ними могло бы уместиться целое войско!
— Ну, понимаешь... просто владельцы магазинов надеются, что, если люди будут прятаться под этими навесами от дождя, они могут заскучать, от скуки заглянуть к ним в магазины и что-нибудь купить.
— Вся улица вымощена, и все каменное, даже дома! Это дворцы? Наверняка дворцы, ведь они сияют огнями и все каменные, и высокие, словно замки!
Мэт обернулся, попытался посмотреть на улицу глазами Жильбера и был вынужден признать, что сам он просто привык ко многим чудесам этого мира и перестал замечать их. Ну а вообще-то, эта улица не представляла собой ничего особенного, если сравнивать ее с улицами других американских городов.
— Но это просто магазины. Лавки, — пробурчал Мэт, чувствуя себя в высшей степени неловко.
— Лавки? Если таковы ваши лавки, то каковы же тогда ваши церкви? — Жильбер обернулся к Мэту, взволнованный, как ребенок. — А мы могли бы зайти в какую-нибудь церковь, сэр Мэтью?
— Боюсь, что у нас не хватит времени. Здесь проходит час, а в Меровенсе неделя. Только не проси, чтобы я объяснил тебе это волшебство. Просто поверь мне на слово. Нам надо торопиться!
— Но неужто церковь так далеко отсюда?
Мэт попробовал вспомнить, где находится ближайшая католическая церковь, и вспомнил — то была церковь Богоматери Фатимской.
— Дотуда две мили, Жильбер. Пойдем. Нам пора.
Мэт собрался перейти улицу, но остановился: на светофоре зажегся красный цвет.
А Жильбер уже шагал через улицу.
— Стой! — вскрикнул Мэт и бросился за рыцарем. Он успел схватить Жильбера за плечо и потянуть назад, но это было все равно что попытаться остановить рукой набиравший скорость пароход. Жильбер замедлил шаг и обернулся.
— Что тревожит тебя, сэр?..
Прямо на них, сверкая фарами, мчался автомобиль. Жильбер застыл — Мэт налетел на него. Рыцарь сделал два шага назад — автомобиль пронесся мимо, едва не задев колесам ноги рыцаря. Машина с ревом умчалась прочь, но за ней последовали другие. Они мчались мимо, а Жильбер провожал их глазами. Лицо его стало землистого цвета.
— Что это за чудовища? — прошептал он.
— Внутри там люди — хочешь верь, хочешь нет, — ответил Мэт. — Загляни внутрь и увидишь, что внутри — мужчина или женщина.
— Колдовство!
— Нет. Это у нас тут такие кареты.
— Но кто же тащит их? Где лошади?
— Лошади? А они там... под каретами, внизу. — Мэту не хотелось объяснять рыцарю принцип действия двигателя внутреннего сгорания. — Они очень маленькие, но их там много.
Ответ Мэта оказался не самым мудрым. Они перешли дорогу, но всякий раз, стоило им пройти мимо припаркованного автомобиля, Жильбер останавливался и усиленно пытался заглянуть под него, дабы увидеть там копыта лошадей.
В конце концов Мэт придумал объяснение:
— Понимаешь, когда карета останавливается, лошади подтягивают ноги. А когда они бегут, то копыт не разглядишь — слишком быстро они скачут. — Мэту было стыдно обманывать парня, но иначе на объяснение ушло бы часа дна, а потом еще часа четыре пришлось бы втолковывать Жильберу, что все это — чистая правда.
Заметив, что ждет их впереди, Мэт посоветовал рыцарю:
— Под ноги смотри!
Жильбер посмотрел под ноги, однако запротестовал:
— Но я уже вдоволь налюбовался вашими чудными мостовыми, что же мне смотреть на дорогу! — Он задрал голову. — Зачем же ты...
Голос Жильбера сорвался. Над дверью кафешки переливалась огнями неоновая вывеска. Розовая полоска неоновой трубки рисовала очертания женщины в коротенькой юбочке. Вывеска вспыхивала и гасла, и время от времени под женской фигурой появлялись слова: «Экзотические обнаженные танцовщицы».
Жильбер чуть концы не отдал. Мэт ухватил его за руку и постарался поскорее провести мимо опасного места. Увы, это получилось недостаточно быстро: Жильбер успел краем глаза заметить в дверях обнаженную экзотическую танцовщицу, которой было под сорок и вид у которой был измученный и усталый. Юный рыцарь вздрогнул и потупил взор.
— Неужели все здешние жители думают только о плоти?
— Ну почему же, — усмехнулся Мэт. — Довольно много времени они уделяют мыслям о деньгах.
— Разврат! — пробормотал Жильбер. — Алчность и похоть! Их души опустошены, они жаждут заполнить эту пустоту плотскими утехами и потому обречены на вечное отчаяние! — Он обернулся к Мэту:
— Теперь я вижу, что тебе не место было в этом мире, сэр Мэтью!
Мэт молчал и, шагая по улице, гадал, действительно ли Жильбер так проницателен, или высказывает заученные мысли. Хотя подобного объяснения Мэту прежде слышать не приходилось.
— Ты удивляешь меня, сэр Жильбер. — Мэт схватил рыцаря за руку и, не дав тому опомниться, втащил в ближайший магазин.
Жильбер, широко раскрыв глаза, замер на пороге магазина.
— И это все — настоящие наряды?
— Конечно.
— О, их такое множество!
Мэт решил немного изменить тактику.
— Ну а что бы ты увидел, если бы зашел в купеческую лавку?
— Что ж, наверное... — рассеянно промямлил Жильбер, а Мэт уже подтащил его к вешалке, где висело несколько широких, просторных плащей-«пыльников».
— Ладно, тебе тут не долго гостить, — пробормотал Мэт, выбрал плащ самого большого размера и, сняв с вешалки, расправил. — Может, и этого хватит. Ну давай, суй руки в рукава.
Жильбер ухитрился проделать это, не расставшись с тростью.
Мэт отошел в сторону, придирчиво осмотрел своего спутника и нахмурился.
— Немного длинновато, но зато в плечах вроде бы нормально. Ну-ка подними руки и покрути ими — посмотрим, не тянет ли в проймах.
Жильбер закрутил руками, став похожим на ветряную мельницу, и кивнул:
— Не тянет.
— Ну и славно. — Мэт потянул спутника к выходу. — Как знать, глядишь, может, твой вид напугает грабителей... то есть разбойников.
— Почему же их должен напугать мой плащ?
— А они подумают — вдруг у тебя под плащом меч.
— Вот если бы он и вправду там был! Но почему бы им так думать?
— Потому что плащ очень большой. — Помимо всего прочего, Мэту не хотелось рассказывать Жильберу про кино и телевидение. Хорошо еще, что они собрались пробыть здесь не больше двух часов!
Мэт расплатился за плащ с помощью кредитной карточки и порадовался тому, что в этом мире прошло так мало времени. Между тем он напомнил себе, что надо бы время от времени переводить сюда деньги из Бордестанга.
А потом они снова вышли на ночную улицу, а там... женщина с изможденным лицом окликнула Жильбера:
— Эй, парень!
— Да, сударыня? — Жильбер обернулся и окаменел.
Мэт застонал.
То, что было надето на женщине, можно было бы назвать платьем, хотя на его шитье, по меровенсским меркам, ткани пошло на пять футов меньше, чем следовало бы. Платье, облегая женщину, словно вторая кожа, мягко поблескивало в свете фонаря и манило к себе. Заканчивалось платье на фут выше колена. Длиннющие ноги, короткая стрижка — в Меровенсе такие носили мальчишки, а здесь так стригли в самых дешевых парикмахерских. Вот только ни у одного мальчишки не могло быть таких привлекательных форм и такого количества косметики на лице.
Жильбер побагровел и закашлялся.
— Он — бродячий проповедник, — объяснил Мэт женщине и поволок Жильбера прочь. Женщина проводила их хриплым хохотом.
Когда они одолели еще один квартал, Мэт остановился около столбика с табличкой «Автобус». Жильбер тоже остановился, тяжело дыша. С трудом переводя дух, он прошептал:
— Размалеванная Иезавель!
— Она не такая уж плохая, — уточнил Мэт. — Хотя бы людей не убивает. И не пытается обратить их в язычество. Она всего-навсего делает то, что велит ей хозяин. А откажется — он поколотит ее и заморит голодом.
Насчет наркотиков рассказывать не хотелось. Жильбер, опешив, уставился на Мэта:
— Так она не по доброй воле избрала такую жизнь?
— Эта жизнь спасает ее от голода, — ответил Мэт.
— Но уж в церкви ей бы подали кусок хлеба!
— Что ей кусок хлеба! Ее хозяин наверняка обещал ей золотые горы, если она станет делать то, что он ей велит. Теперь-то она поняла — богатеет только ее хозяин, а ей достаются лишь жалкие гроши из того, что ей платят мужчины.
— О, несчастное создание! — Жильбер весь дрожал, от ужаса или гнева этого Мэт не знал. К счастью, подошел автобус.
Двери с шипением открылись. Жильбер выпучил глаза и попятился.
— Это всего-навсего одна из тех карет, про которые я тебе рассказывал.
Только эта больше похожа на дилижанс. Она совершенно не опасна.
— Будь по слову твоему, сэр Мэтью.
Жильбер заставил себя подняться по ступенькам в салон.
— Эй, парень, стой! — крикнул водитель. — Заплати за проезд!
— Я заплачу за двоих! — поспешил заверить водителя Мэт и опустил в автомат монетки. Автомат с удовольствием проглотил их, а Мэт подтолкнул Жильбера вперед.
Они еще не успели усесться, как автобус тронулся, и рыцаря отбросило назад. Что ж, такое случалось и тогда, когда с места трогались лошади. Мэт подтолкнул спутника к сиденью. Тот уселся и принялся озираться по сторонам.
— Светло как днем! Как много скамеек, и все с мягкими подушками! Серебряные столбы и поручни! Для чего они, сэр Мэтью?
— Когда автобус... о, прости, дилижанс... битком набит, некоторым людям приходится стоять, и тогда они держатся за эти поручни. На самом деле они не серебряные, просто хорошо отполированные.
— Сколько же времени ушло на то, чтобы их отполировать!
Мэт чуть было не сболтнул, что в его мире полировкой занимаются машины, но вовремя сдержался. Насчет машин ему тоже не хотелось рассказывать человеку средневековья.
Ночной водитель оказался Мэту не знаком — наверное, старина Джо в конце концов ушел на пенсию. Поэтому он не стал заводить с водителем беседу. И хорошо, что не стал, потому что ему пришлось объяснять Жильбер, почему этот «дилижанс» плетется медленнее, чем если бы его везла упряжка лошадей, и что рекламные плакатики на стенах рассказывают людям о том, что они могут купить, и о тех, кто им в этом поможет. Сама реклама не произвела на Жильбера особого впечатления — гораздо больше его поразило то, сколько в этом мире народа, готового прийти на помощь. Он, правда, спросил, почему реклама написана на двух языках, и когда Мэт ответил, что один из этих языков — испанский, тот, на котором говорят в Ибирии, Жильбер поинтересовался:
— А эти что, мавры?
И некоторые смуглокожие пассажиры обернулись, одарив Жильбера оскорбленными взглядами. К счастью, Мэт воскликнул:
— Наша остановка! — и нажал на желтую кнопку. Зазвенел звонок, зажглось табло: «Остановка по требованию». Когда Мэт закончил втолковывать рыцарю, откуда взялся звук звонка и свет на табло, они уже стояли на тротуаре, провожая взглядами удалявшийся автобус. Мэт вынужден был рассказать и о том, откуда берется топливо для того, чтобы сзади у дилижанса горели огни, и зачем они так нужны. Рассказывая, он зашагал вперед. Жильбер догнал его.
И тут... от крыльца послышался злорадный смех. У Мэта засосало под ложечкой.
— Сожми покрепче свою палку, сэр Жильбер.
— Как скажешь, — ухмыльнулся Жильбер. Куда девалось все его смущение, когда запахло боем! Мэт глянул на своего спутника, понял, что в драке тот готов смести все на своем пути, и порадовался тому, что трость Жильбера обрушится не на него.
— Эй, гляньте-ка! — прозвучал хриплый молодой голос, и с крыльца соскочили еще несколько юнцов. Они, покачиваясь, зашагали навстречу Мэту и Жильберу.
— Они больны? Почему они так шатаются? — удивился Жильбер.
— Они пьяны, — объяснил Мэт, не обмолвившись насчет наркотиков.
— Да это никак опять малыш Мэтти! — осклабился Луко. — Вернулся с подкреплением, а?
— Пасть закрой, Луко, — посоветовал хулигану Мэт. — Развлекаетесь?
— Не-а! Вот щас развлечемся! Ты опять от нас драпать будешь, малыш Мэтти?
— Ну разве только для того, чтобы тебя не прикончить, Луко.
— Ох ты и круто базаришь, Мэтти! — насмешливо протянул кто-то позади.
Жильбер усмехнулся, и его зубы заблестели в темноте. Рыцарь обернулся, а Мэт не сводил глаз с Луко.
— Сколько их там? — спросил Мэт сквозь зубы.
— Всего пятеро, — сообщил Жильбер.
— Ну а у меня тут четверо. Ну, в чем дело, Луко? А где же остальные твои дружки? Уже за решеткой?
Луко грязно выругался и бросился на Мэта.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Глава 7

Мэт уклонился от удара Луко и заехал тому в живот. Луко зарычал, согнулся, но сумел нанести Мэту пару ответных ударов под ложечку. Мэт закрывался, отражая удары, но некоторые все-таки достигли цели и принесли ему сильную боль. Однако он работал кулаками вовсю, не давая сопернику спуску. С двух сторон к нему подступили Чой и Лайэм. Луко, изрыгая ругательства, занес руку для того, чтобы ударить Мэта сверху, как молотком.
А Мэт нанес ему резкий предательский апперкот.
Пока Луко падал, Мэт увернулся от Чоя, врезал Лайэму, рванулся вперед и заехал успевшему подняться Луко. Тот закрылся и нанес ответный удар. Мэт выпрямился, и удар вместо лица пришелся в грудь. Боль пробудила в нем ярость, но он сумел ухватить Чоя за руку и крутануть ее в запястье. Затем Мэт схватил Чоя за рубашку, изогнулся и выставил вперед бедро. Чой знал этот прием и отпрыгнул, сделав разворот, но при этом налетел на Лайэма.
За спиной Мэта послышался радостный возглас Жильбера, сопровождаемый глухими ударами трости. Панки яростно вопили.
Луко и Чой отступили, дав дорогу Лайэму. Тот ухмылялся и вертел нунчаками.
Мэт отпрыгнул назад и выхватил из-под рубашки короткую палку из отполированного ясеня четырнадцать дюймов длиной и полтора толщиной.
Лайэм расхохотался и замахнулся нунчаками, однако весьма неуклюже — уроков он явно не брал. Мэт взмахнул палкой, и нунчаки, крутанувшись, повисли на ней.
Мэт дернул палку на себя, Лайэм пролетел мимо него и упал.
Тут что-то тяжелое обрушилось на спину Мэта. Мэт качнулся вперед, чуть не задохнувшись от боли, развернулся и оказался лицом к лицу с Гермом и его тяжеленными кулачищами. Мэт пригнулся, нырнул, кулаки подонка чуть не угодили ему в лицо. Он закрывал лицо от ударов, продумывая контратаку, насколько это вообще было возможно под градом болезненных ударов, которыми Герм осыпал его плечи, руки...
Тут в бой вступили еще четверо панков. Мэт получил удары по голове, по почкам, сбоку...
А потом кто-то страшно взревел, послышалось несколько глухих стуков, и вдруг перед Мэтом остался только Герм. Он стоял раззявив рот и через плечо Мэта смотрел на кого-то. Мэт распрямился и нанес Герму сокрушительный апперкот в нижнюю челюсть. Герм безмолвно рухнул наземь.
Мэт обернулся как раз вовремя для того, чтобы увидеть, как Жильбер ловко въехал тростью по башке Луко, развернулся и врезал в живот Чою. Еще один глухой удар, и Чой мешком рухнул на тротуар.
Мэт, выпучив глаза, смотрел на бывших вояк. Все валялись на тротуаре либо стонали, либо лежали молча и неподвижно.
— Они не...
— Мертвы? Нет. Все дело в палке. Это же не меч — ею труднее убить человека.
Лайэм рукой пытался дотянуться до выпавшего ножа. Жильбер небрежно отбросил нож в сторону концом трости. Затем он наклонился, подобрал нож, сунул его в щель между камнями и сломал. Лайэм приподнялся на локтях и собрался было завопить, но, увидев холодный блеск в глазах Жильбера, прикусил язык и откинулся на спину.
— Давай покинем эту груду поверженных врагов, сэр Мэтью, — предложил Жильбер. — Не думаю, что они отважатся еще побеспокоить нас нынче ночью.
— Думаю, ты прав. Пойдем.
Мэт знал, что Лайэм сейчас гадает над тем, что означает слово «поверженные».
— Мы... мы на вас копов напустим! — пискнул Лайэм.
— Что такое «копы»? — поинтересовался Жильбер.
— Стража, — объяснил Мэт. Жильбер выпучил глаза:
— Разбойники станут звать стражу?
— А у него холодное оружие! — снова вякнул Лайэм. Мэт покачал головой и отвернулся.
— А ножичек? — не унимался Лайэм. — Там теперь его пальчики.
— И твои тоже, — обернувшись через плечо, крикнул Мэт. — А так давай зови полицию, чего там!
И они пошли дальше по кварталу, не обращая внимания на вопли Лайэма.
— Что ж, — вздохнул Мэт. — Ее величество, как всегда, оказалась права: мне действительно потребовалась помощь. Спасибо тебе, сэр Жильбер.
— Я был только рад помочь тебе, сэр Мэтью.
На самом деле Мэт чувствовал бы себя намного лучше, если бы Жильбер не радовался так искренне.

* * *

Они поднялись на крыльцо. Мэт собрался было позвонить, но спохватился пришлось бы объяснять Жильберу устройство электрического звонка. Он постучал в дверь.
— Какой богатый дом! — воскликнул Жильбер. — Ты воистину благородного происхождения, сэр Мэтью!
— Гм-м-м... Вообще-то в этом районе живут не очень богатые люди, Жильбер, — смущенно проговорил Мэт. Жильбер изумленно уставился на него.
— По крайней мере они не считают себя богачами, — пояснил Мэт. — Есть много людей гораздо богаче.
Дверь распахнулась. На пороге стояла мать Мэта — в фартуке, с убранными под косынку волосами. За ее спиной отец укладывал одну на другую коробки с вещами. У мамы были красные от слез глаза, отец хмурился. У Мэта сжалось сердце.
Мать наконец поняла, кого видит перед собой. Она вытаращила глаза и улыбнулась.
— Матео! — Она бросилась к Мэту, обвила руками его шею, прижалась к нему.
— Так скоро! Ты, наверное, что-нибудь забыл?
— Верно. Тебя и папу. — Мэт усмехнулся, поднял мать на руки и отнес в холл, где усадил на кресло.
Отец удивленно смотрел на сына. Наконец его угрюмость как рукой сняло, и он бросился к Мэту, расставив руки.
— Не смог, стало быть, там продержаться? Ты немного опоздал, мы уже пообедали.
Он обнял Мэта, отстранился и вопросительно посмотрел на Жильбера.
— Ах, да! Мама, папа, это мой друг Жильбер, — представил Мэт своего спутника. — Жильбер, позволь представить тебе моих родителей, Химену и Рамона Мэнтрел.
— Рад знакомству, добрые люди. — Жильбер галантно поклонился.
— Взаимно, — улыбнулся Рамон и пожал руку Жильберу. Жильбер неуклюже ответил на рукопожатие. — Химена, — спросил Рамон, — у нас ничего не осталось в холодильнике?
— Ой, боюсь, папа, у нас нет времени, — вздохнул Мэт. — Понимаешь, мы повздорили с местными хулиганами, и они грозились вызвать полицию.
— Вызвать полицию? Они?
— Надеюсь, ты ничего не натворил, Матео? — встревоженно воскликнула Химена.
— Мы только защищались, но на это ушло часа два, а у нас времени в обрез.
Мэт прикусил губу. Его родители были гордыми людьми, и он боялся обидеть их.
— Мама, папа... днем я вам не все рассказал.
— О? — Отец опять нахмурился и явно приготовился к худшему. — Что случилось?
— Новости хорошие, — сказал Мэт. — Но мы... понимаете... мы там настолько замкнуто живем, в своем маленьком мирке, что я не знал, как и сообщить вам об этом.
Жильбер озадаченно взглянул на Мэта. Ладно, он им потом все объяснит.
— Я нашел свою девушку, — выпалил Мэт.
— О, Матео! — радостно воскликнула мать и крепко поцеловала сына в щеку.
Глаза отца сияли. Он обнял сына, отстранил и усмехнулся.
— Рад, рад! А я боялся, что такая так никогда и не найдется! И когда же свадьба?
— Ну... у нас уже есть свой дом. — Мэт старательно избегал острых углов. — И нам бы хотелось пригласить вас в гости.
— Мы непременно навестим вас, — кивнул отец. Но сначала нам нужно... — Он указал в сторону уложенных коробок и опустевших книжных полок.
— Похоже, вы собрались переезжать? Ладно, берите все это с собой.
— О? — Рамон кисло усмехнулся. — Ты прихватил грузовик?
— А вы не вызвали машину?
Отец обреченно махнул рукой и отвернулся.
— Матео, даже будь у нас деньги на перевозку мебели, нам некуда ее перевезти, — тихо проговорила Химена. — Мы можем захватить с собой только то, что поместится в грузовой контейнер, который придется держать около мотеля.
Мэт помрачнел.
— Вы могли бы заявить о банкротстве.
— Могли, — вздохнула Химена. — Мы с отцом говорили об этом, но я знала, как для него тяжело объявить всем, что он не способен выплатить долги. Мы продали дом и завтра уезжаем отсюда с теми вещами, которые можем увезти с собой. Остальное пусть разбирают желающие.
Мэт окинул взглядом коробки:
— Много вам еще осталось укладывать?
Тут обреченно махнула рукой мать.
— Все, что мы можем забрать, — в этих коробках. Но дом, цветы, воспоминания...
Слезы заполнили ее глаза. Мэт поспешно проговорил:
— Уж что-что, а воспоминания всегда можно взять с собой, мама. А если вам вправду надо уезжать, то отправимся прямо сейчас.
Рамон обернулся:
— Значит, ты действительно вызвал машину? — Он пристально вглядывался в Мэта. — Похоже, все это тебя нисколько не удивляет.
— Мне сказала соседка.
Отец негромко выругался.
— Что еще она тебе сказала?
Мать по крайней мере не стала спрашивать, кто именно просветил Мэта.
— Что хулиганы так осаждали магазинчик, что твои дела пошли насмарку, — ответил Мэт и понял, что мог бы сейчас разыграть обиду. Он укоризненно глянул на отца и добавил:
— А ведь ты мог мне все рассказать днем, папа.
— Тебя это не касалось, — отрезал Рамон.
— Все, что касается тебя, касается и меня, — возразил Мэт. — Ты сам меня так учил — ты говорил, что так должно быть между друзьями. Разве с родителями не должно быть точно так же?
— Я вел себя словно средневековый человек, — пробормотал Рамон.
— А чем плохи средневековые понятия о верности?
Отец взглянул на мать, она на него. Отец сдался:
— Когда я пришел сегодня домой обедать, я закрыл магазин навсегда.
— Значит, ты все знала! — Мэт с обидой глянул на мать.
— Мы не хотели волновать тебя, — объяснила она и вдруг проговорила упрямо и сурово:
— Тебя могли выгнать из университета!
— Однако твой неожиданный визит отвлек нас от мрачных мыслей, — поспешил добавить отец.
Мэт вздохнул:
— Ну ладно, я неблагодарный сын, я редко бываю у вас...
Знали бы родители, как давно на самом деле он был у них в последний раз!
— Это не имеет значения, Мэт, — тихо проговорил отец. — Наши трудности это наши трудности. Ты должен сам строить свою жизнь.
— Я и собираюсь ее строить, но трудностями надо делиться — вот еще одна мудрая истина, которой вы меня научили, — усмехнулся Мэт. — Единственное, что имеет значение, — так это то, что мы можем забрать вас отсюда.
Вдалеке взвыла сирена.
— Что это за дух? — нахмурился Жильбер.
— Это не дух, это просто сигнал тревоги, — скороговоркой выпалил Мэт. — Это полиция! Лайэм таки вызвал полицию, тварь! Папа, мама, простите, но медлить нельзя! — Ему не хотелось тратить время на то, чтобы объяснять Жильберу осложнения, возможные при отсутствии удостоверения личности. — Прошу вас поверить мне на слов как бы безумно вам ни показалось то, о чем я попрошу.
Рамон посмотрел на Химену. Они вместе несколько секунд смотрели на Мэта и Жильбера. Наконец Химена вымолвила:
— Плохого-то ничего не будет, правда?
— Абсолютно! — горячо заверил ее Мэт. — Идите сюда, встаньте около коробок и возьмитесь за руки. — Жильбер, и ты тоже!
Родители непонимающе нахмурились, взялись за руки.
Жильбер, естественно, повиновался лорду Магу без всякого промедления.
Сирена уже звучала ближе.
— А теперь повторяйте за мной: «Lalinga wogreus marwold reiger».
Мэнтрелы непонимающе переглянулись, но послушно повторили:
— Lalinga wogreus marwold reiger.
— Athelstrigen marx alupta, — продолжал Мэт.
Отец и мать повторили:
— Athelstrigen marx alupta.
— Harleng krimorg barlow staeiger, — проговорил нараспев Мэт.
— Harleng krimorg barlow staeiger, — вторили ему отец и мать.
Мэт продолжал повторять слова, строчку за строчкой, пока не прочитал стихотворение до конца, после чего распорядился:
— Еще раз!
Он повторял и повторял стихотворение до тех пор, пока родители не заучили его от начала до конца. Они бросали на сына встревоженные взгляды, но все же начали повторяли стихи.
А сирена звучала все ближе и ближе.
— Повторяйте без меня и не обращайте внимания на то, что я буду говорить! — воскликнул Мэт. — Продолжайте читать!
Родители послушно выполнили распоряжение сына. Они твердили строчку за строчкой. Мэт понял, что произошло.
Слова начали обретать смысл.
Сирена затихла у самого дома. За окнами метались оранжевые и голубые огни.
Хлопнула дверца автомобиля. Послышались шаги, направлявшиеся к крыльцу.
Мэт запрокинул голову и прочитал:

Силы придай нам, Монкер святой!
Брось паутинку нам, Король-Паук!
Пусть она станет дорогой прямой,
Может, на север, а может, на юг.
Савл, услышь меня,
Знахарь, мой друг,
Славный магистр всевозможных наук!
Магия, физика и математика,
Дружно в пути нам теперь помогайте-ка!
Злобный колдун нас с пути не свернет,
Через пространство и время — вперед!

А потом он выкрикнул:
— А теперь все вместе! — и снова начал произносить строки, некогда прочитанные им на древнем пергаменте, но только на сей раз уже все понимали их смыл:

Это время не твое,
Это место не твое...
В мире слабом честь и слава
Поросли давно быльем.
Ты припомни старый миф
И откроешь гордый мир,
Позовут тебя герои
И на подвиг, и на пир.
Пусть гудит глагол времен
И несет металла звон
Через время и пространство
В новый мир — сквозь явь и сон!

В дверь громко постучали.
— Послушайте, я понял слова! — вдруг воскликнул отец Мэта, на языке Меровенса, и тут вокруг все завертелось, заходило ходуном...
А когда вихрь утих, мать схватила Мэта за руку. Он поддержал ее и успокоил:
— Это пройдет, у тебя просто закружилась голова… Жильбер, ты как?
— Недурно, — отозвался рыцарь. — Держись, добрый человек Мэнтрел. Чувство, спору нет, неприятное, но потерпите, это пройдет... ну вот.
Мэт обернулся и увидел, что отец держится за плечо Жильбера, но мало-помалу приходит в себя и выпрямляется.
— Благодарю за поддержку, магистр Жильбер, — сказал Рамон.
— Это честь для меня, — смущенно пробормотал Жильбер.
— Папа, он не магистр, он рыцарь, — начал было Мэт, но в это мгновение его мать, изумленно озираясь, воскликнула;
— Эль Морро!
Рамон тоже осмотрелся. Они стояли на залитом солнцем дворе — Мэт, отец, мать, Жильбер, а между ними — гора коробок. К ним направлялись двое конных рыцарей и десяток пеших воинов.
— Пожалуй, похоже, — сказал Рамон. — Но я не думаю, что это — Эль Морро. Во всяком случае, это замок.
— Но не испанский, судя по архитектуре, — заключила Химена. — И все же самый настоящий замок. Как мы сюда попали?
— Это все магия, мама.
— Матео, я тебе сколько раз говорила: не поддавайся суевериям! А почему эти люди одеты как рыцари?
— Мама, все правда! А одеты они так потому, что они и есть рыцари! — Мэт собрался было пуститься в дальнейшие объяснения, но к ним уже приблизился первый стражник.
— Лорд Маг! — воскликнул он и поклонился Мэту. Что-нибудь стряслось?
Родители с широко раскрытыми глазами обернулись к сыну:
— Лорд Маг?
— Это и есть та самая работа в правительстве, о которой я вам говорил, — скромно потупился Мэт.
— Работа в правительстве? — Отец сверлил Мэта взглядом. — И в каком же правительстве, позволь поинтересоваться?
— Ясно. Значит, ты опять связался с этими ярмарочными бродягами, — проворчала мать. Тут подоспели рыцари.
— Сэр Мэтью! Все в порядке?
— Сэр? — опешил Рамон.
Химена неодобрительно прищелкнула языком.
— Все замечательно, сэр Нортон. Благодарю вас, мы вернулись, — ответил Мэт. — Не могли бы вы выставить несколько человек, дабы они постерегли этот багаж? Мне хотелось бы познакомить родителей с хозяйкой.
— Родителей? — Сэр Нортон отвесил Химене и Рамону поклон, его примеру последовал сэр Крэн. — Мы польщены знакомством с почтенными предками чародея ее величества!
— Как мило, — улыбнулась Химена. — Для нас большая честь познакомиться с такими галантными рыцарями правда, Рамон?
— Правда. — Рамон поклонился рыцарям и, обратившись к Мэту, сказал негромко, краешком рта:
— Определенно, ты перегулял на этих ярмарочных фестивалях.
Сэр Крэн сказал:
— Для нас большой честью будет охранять ваши вещи. — Он дал знак пешим воинам, и они окружили коробки кольцом.
— Спасибо всем вам, — поблагодарила Химена и та лучисто улыбнулась рыцарям и воинам, что половина из ни раскрыла рты от восторга. Вторая половина этого не сделал только потому, что стояла к Химене спиной.
— Да-да, спасибо всем, — пробормотал Мэт и поспешил увести родителей, пока отец не напал ревновать. — Нам сюда. Пойдемте к хозяйке замка.
Они вошли в двери главной башни. Стражники у внутренних дверей встретили вошедших холодными взглядами, но, узнав придворного мага, бросились открывать двери.
Когда они поднимались по витой лестнице, Мэт шепнул отцу:
— Знаешь, а я раньше не понимал, что мама — такая красавица.
Рамон усмехнулся:
— Конечно, красавица, сынок, и с каждым днем становится все красивее.
— Тебе повезло.
— Само собой, — согласился Рамон. — Хотя завоевать ее сердце было очень трудно.
Мэт в этом не сомневался, как не сомневался и в том, что мать влюбилась в отца с первого взгляда. Может быть, он действительно долго не осознавал, какая красавица его мать, зато всегда был уверен, что ему никогда не стать таким красавцем, как отец.
Они вошли в просторный, устланный коврами верхний вол, где угрюмые каменные стены прятались под яркими гобеленами. Мать вытаращила глаза, но Мэт, не дав ей опомниться, потащил вперед. Он быстро шагал в сторону кабинета королевы. Стражники встретили Мэта широкими улыбками. Один протянул руку, чтобы распахнуть двери перед придворным магом, но Мэт опередил его. Он открыл двери и пошел. Родители — за ним.
Мать в восторге воскликнула:
— Какая красота!
— Да, хороша... — вырвалось у отца.
Алисанда сидела за рабочим столом, заваленным свитками пергамента. Лучи солнца, лившиеся сквозь высокие узкие окна, озаряли ее светлые волосы, придавая им золотой блеск. Платье цвета маренго удивительно шло ей. Вместо парадной короны сейчас на голове Алисанды блестел тоненький золотой обруч, который запросто можно было принять за обычное украшение.
Химена ткнула мужа локтем в бок:
— Я про комнату, дорогой.
Рамон огляделся — стропила под потолком, увешанные гобеленами стены, ковры...
— Ты права, Химена. Чудесная комната.
— А девушка — просто красавица! — Химена лучезарно улыбнулась Алисанде. — Матео, кто эта дама?
— Гм-м-м... Мама, папа... — Мэт набрал в легкие побольше воздуха. — Я вам еще кое-что не сказал.
Услышав знакомые интонации, Химена обернулась к сыну и нахмурилась:
— Ты был плохим мальчиком?
— Очень плохим, — тяжело вздохнул Мэт. — Я не пригласил вас на свадьбу.
Родители ахнули.
— Но я не знал, как это сделать! — возразил Мэт. — Я вам потом все объясню, но сейчас... прошу вас, поверьте мне, это действительно другой мир и я просто не представлял себе, как можно отсюда позвонить домой.
Химена смотрела на Алисанду, начиная смутно догадываться о том, что все это значит.
— Зачем же ты нам рассказываешь это все сейчас?
— Затем, что с опозданием хочу познакомить вас с моей бывшей невестой. — Мэт поглубже вздохнул. — Мама, папа, позвольте представить вам мою жену, Алисанду.
— Вы — его мать? — изумленно промолвила Алисанда.
— О Боже! — Химена, распахнув объятия, бросилась к Алисанде. Алисанда, опешив, шагнула к ней... и они обнялись.
— Ладно, считай, на этот раз мы тебя простили, — буркнул отец Мэту. — Только чтобы больше такого не случалось, ладно?
— М-м-м... это еще не все, — смущенно промямлил Мэт.
— Не все? — На лице отца собрались грозовые тучи. — Давно ли ты женат, сынок?
— Три года, — вздохнул Мэт.
— Три года? — прошептал отец, а мать оторвалась от Алисанды и обернулась к сыну.
— Но ведь мы виделись в прошлую Пасху, всего несколько недель назад, и ты нам даже не сказал, что с кем-то познакомился!
— Не сказал и знаком не был, — ответил Мэт. — Для вас прошло всего несколько недель, а для меня... — он часто заморгал, — четыре года.
— Четыре года? — ошарашено проговорил отец. — Но как это возможно?
Мать, нахмурившись, смотрела на Мэта.
— И за все это время ты не удосужился нам написать?
Мэт предпочел ответить на более легкий вопрос — отцовский.
— Я пока точно не выяснил, как это происходит, но в наших двух мирах время течет по-разному. Ваш час — это здешняя неделя. А может быть и так, что тот, кому подвластно перемещать нас из мира в мир, по своему усмотрению распоряжается временем.
Мать отошла от Алисанды и удивленно посмотрела на сына:
— Ты хочешь сказать, ты не знал, что можешь вернуться домой?
— Да, я не знал, что могу вернуться домой, что могу писать вам или звонить, — кивнул Мэт. — Я выяснил это совсем недавно — по здешнему времени два дня назад.
— Тебя не было две недели, муж мой, — напомнила Мэту Алисанда. Мать обернулась, глянула на Алисанду и опять повернулась к сыну:
— У тебя очень понимающая жена. — А Алисанде Химена сказала:
— Тебе следовало хотя бы немного пожурить его милочка, — Алисанда ответила свекрови понимающей улыбкой, посмотрела на Мэта, прикрыла губы рукой и сказала:
— Как ты только мог так долго отсутствовать, Мэтью!
— Прости, милая, — смущенно отозвался Мэт. — Я ничего не мог поделать.
— Он сказал мне, что должен перевезти вас сюда, — объяснила Алисанда родителям Мэта.
— Но наш дом! — с горечью воскликнула Химена, обернулась к. сыну и мужу. Наша мебель, соседи, судебные дела!
— Мы ведь все равно собирались переезжать, дорогая, — урезонил жену Рамон.
Обратившись к сыну, он спросил:
— Мы можем сделать так, чтобы адвокат получил права поверенного в наших делах?
— И отправить прощальные письма соседям, — добавила Химена.
Мэт кивнул:
— Я вчера отладил систему.
— Пойдем и немедленно сделаем все это, — заторопилась Химена.
— Спешить не стоит, — улыбнулся Мэт. — Не за бывайте: здесь — неделя, а у вас — один час.
Химене все еще трудно было поверить в это. Но через несколько мгновений она успокоилась и с улыбкой посмотрела на Алисанду.
— Ну ладно. Мы подыщем себе жилье, а пока давайте еще немножко поболтаем.
— Вы останетесь у нас, — тоном, не допускающим возражений, заявила Алисанда. — Я уже распорядилась, чтобы для вас приготовили комнаты.
— Мы не должны стеснять вас.
— Вы нас нисколько не стесните, — заверила Алисанда. — Даже если останетесь здесь навсегда, на что я искренне надеюсь. Теперь вы и мои родители, и для меня огромная радость поселить вас у себя.
Химена широко распахнула глаза.
— Так это твой личный замок, милочка?
— В некотором роде, — ответила Алисанда. — По крайней мере до конца моей жизни он будет принадлежать мне.
Мэт порадовался тому, что она не стала рассказывать еще о полудюжине королевских замков, разбросанных по всей стране.
Но тут за дверью послышался тоненький голосок плачущего ребенка. Плач звучал все громче и громче. Мать с отцом подозрительно уставились на Мэта.

Предыдущая страница 7 Следующая страница


Мой сын - маг 8

Глава 8

Мэт постарался напустить на себя виноватый вид, но добился только того, что вид у него получился жутко гордый и глуповатый.
Пухлая розовощекая нянька в длинном платье и белом чепце появилась на пороге, бережно держа орущий благим матом сверток.
— Ваше... прошу прощения... не хотели бы вы...
— Да, у меня есть время, — кивнула Алисанда, поспешила к двери и взяла ребенка у няньки. — Побудь здесь, няня.
Нянька вошла и, сложив руки, встала около двери. Алисанда отошла к окну.
Она, улыбаясь, смотрела на крошечное личико.
— Ребенок! — радостно воскликнула Химена.
— Да, ты точно был плохим мальчиком, — заключил Рамон.
— О, наоборот: он был очень хорошим мальчиком! — возразила Алисанда, лукаво глянув на Мэта. — Если бы я вполовину так же хорошо воспитала моего сына, как вы — своего, я бы гордилась им.
Рамон изумленно воззрился на невестку, затем поклонился и улыбнулся.
— Ну спасибо!
— Ты мне льстишь, дорогая. — И Химена протянула руки к ребенку. — Можно?
— Конечно!
Алисанда отдала свекрови ребенка, отошла к стоявшему у окна стулу, отгороженному от кабинета плотной шторой. Сев на стул, она принялась распускать шнуровку на корсаже.
Рамон подошел к Химене и, глядя на младенца, улыбнулся.
— Самый настоящий внук! Господь милостив к нам!
— Какой красивый мальчик! — восторгалась Химена. — И какой сильный!
— Ну да, легкие у него уж точно сильные. — Рамон кивнул и нежно обнял жену за плечи, а она на миг прильнула к нему.
Мэт встал рядом с родителями и, улыбаясь, посмотрел на розовое сморщенное личико. Ощущение чуда за три месяца немного отступило, но от того, как смотрели на ребенка его родители, оно снова вернулось.
— Ну хватит, Рамон, он голоден! — прервала процесс любования младенцем Химена и, подойдя к окну, отдала ребенка Алисанде. Мэт посмотрел на кормящую жену. На лице Алисанды играла нежная улыбка. Мэт ощутил прилив желания, но сдержал себя, обернулся к родителям. Мать осталась около Алисанды, и они пустились в очень серьезный разговор о подгузниках, больном животике и режиме кормления.
Отец похлопал сына по плечу и усмехнулся:
— Подумать только — ведь еще в прошлом июне ты считал себя неудачником!
Мэт ответил отцу удивленным взглядом, потом смущенно улыбнулся и сказал:
— Женитьба на женщине, которая владеет замком, — это не успех, папа.
Ведь отец не знал пока о том, что Мэт помог Алисанде вернуть и этот замок, и трон, и королевство.
А Рамон покачал головой:
— Женитьба — это только первый шаг, Матео. Создать прочный брак — дело всей жизни. Но твоя жена так смотрит на тебя, что похоже, пока тебе сопутствует успех. А ребенок — очень важный шаг в верном направлении.
Конечно, что и говорить, взгляды на жизнь у отца были самые что ни на есть старомодные, но Мэт в полной мере их унаследовал. Наверное, им обоим следовало родиться в средние века.
— Ну а как насчет богатства, папа? Как насчет власти?
Рамон вздохнул и опять покачал головой:
— Богатство и власть не делают человека счастливым, сынок. Счастливым его делает любовь — занимаясь этим делом, ты испытываешь наслаждение.
— Я-то точно испытываю.
— Да, поэтому у твоей супруги такой счастливый вид. Но я сейчас говорю не о женитьбе. Ведь тебе нужно обеспечивать семью. Я имел в виду твое новое дело твою работу в правительстве.
— О, ею я тоже наслаждаюсь, папа. Работа очень интересная и прибыльная.
— Значит, ты добился успеха, — гордо улыбнулся Рамон. — Но не забывай: успех — это как Спасение.
— И его надо завоевывать изо дня в день, — кивнул Мэт. — Не волнуйся, папа, я хорошо помню твои уроки.
Алисанда передала ребенка свекрови и затянула шнуровку.
Как раз в это мгновение в дверях появился стражник и доложил:
— Ваше величество, прибыл гонец с важными вестями.
Алисанда нахмурилась и выпрямилась. Краткий отдых окончился, на ее плечи зримо лег груз ответственности.
— Пусть войдет.
— Ва-ше величество? — вырвалось у родителей Мэта.
— Да. Я так вам как следует и не представил свою жену. — Мэт смущенно переминался с ноги на ногу. — Мама, папа, позвольте представить вам ее величество Алисанду, королеву Меровенса — и моего сердца.
Мэт сжал руку жены. Она, на мгновение забыв о грузе королевского долга, одарила мужа лучезарной улыбкой.
Родители Мэта не сводили с них глаз. А потом они дружно опустились на колени и склонили головы.
— Ваше величество!
— О нет, не надо, прошу вас! — Алисанда бросилась к ним, протянула руки, помогла подняться и обняла. — Я — Ваша дочь, а не ваша повелительница! Я могу стать вашей повелительницей только в том случае, если вы сами того пожелаете! Но даже если вы так решите, вы не должны кланяться мне — только в дни больших государственных торжеств. Неужели вы думаете, что ваш сын кланяется мне всякий раз, когда хочет ко мне обратиться?
Отец Мэта усмехнулся:
— Надеюсь, что нет.
— А я надеюсь, что вам не кажется, будто мое замужество означает для меня меньше, чем мое королевство. На самом деле оно — неотъемлемая часть моего правления, но это вам должен объяснить ваш сын. Мне это трудно сделать, потому что я — монарх, а не мудрец. Я надеюсь, вы станете моей семьей, ведь вы дедушка и бабушка моего сына. А члены семьи не должны кланяться друг другу!
— Однако должны разговаривать друг с другом уважительно, — заметила Химена.
Рамон кивнул и посмотрел на невестку с сияющей улыбкой:
— Ты мудра, дочка.
Алисанда мгновение не спускала с него глаз, а потом бросилась в его объятия. Рамон обнял ее. Алисанда дрожала. Рамон вопросительно посмотрел на сына.
Мэт поднял руку, предупреждая вопрос отца, и сочувственно посмотрел на жену.
Алисанда отстранилась от свекра, потупив взор.
— О, я забылась. Простите меня.
— Что ты, я тебе так благодарен, — нежно проговорил Рамон. — Такие объятия — настоящая роскошь, и я несказанно рад за сына. Он сделал правильный выбор.
Алисанда удивленно глянула на свекра, зарделась и отвела глаза. Посмотрев на мужа, она улыбнулась и проговорила:
— Теперь я понимаю, где вы выучились галантности, сэр.
— Наконец выучился! — воскликнула Химена. Хвала Небесам!
Алисанда обернулась к свекрови, не понимая, что та имеет в виду, но, поняв, весело рассмеялась и схватила Химену за руки.
— Вас я также должна поблагодарить, потому что, если бы не вы, у меня бы не было мужа. Но теперь я прошу вас покинуть меня, ибо мне необходимо заняться делами государственными.
— О, конечно! — воскликнула Химена, отошла и встала рядом с сыном.
— Если не возражаете, ваше величество, я провожу родителей в отведенные им покои, — сказал Мэт.
— Безусловно, лорд Маг, — кивнула Алисанда. Мать и отец, опешив, посмотрели на Мэта.
— За дверью — гонец, он все слышит, — краешком рта пробормотал Мэт. Он отвесил Алисанде поклон и зашагал к дверям. Родители следом за ним вышли в зал, где прошли мимо измученного герольда, отряхивающего пыль с одежды. Родители проводили взглядом стражников, которые провели гонца к дверям в кабинет королевы.
— Значит, все взаправду? — спросил отец.
— Абсолютно, — заверил его Мэт, нахмурил брови и незаметно кивнул в сторону стражников, застывших около закрытой двери. — Только давайте я сначала провожу вас в ваши комнаты, ладно?
— Комнаты — рядом с детской, лорд Маг, — сообщил один из стражников.
Родители вопросительно смотрели на Мэта. Мэт сказал только:
— Благодарю, сержант.
Детская, как, впрочем, и остальные спальни, располагалась сразу за залом.
Мэт открыл левую дверь.
— Откуда ты знаешь, что нам сюда? — требовательно спросила Химена.
— Потому что дверь спальни Алисанды — справа, — объяснил Мэт.
— Спальня Алисанды? — прищурилась мать. — Вы что, спите врозь?
Мэт лучезарно улыбнулся.
— Чаще вместе, мама, но моя спальня — рядом. Так удобнее переодеваться.
Химена, чуть помедлив, улыбнулась.
Мэт распахнул дверь и с поклоном пригласил родителей войти.
— Добро пожаловать в ваш новый дом.
— Дом?! — входя воскликнула Химена. — О, конечно, мы не можем тут задержаться надолго... О!
Посреди комнаты возвышалась гора коробок.
— Как я посмотрю, наш камердинер, по обыкновению, на высоте, — улыбнулся Мэт.
Вошел Рамон, огляделся по сторонам. Стены комнаты были забраны панелями из золотистого дерева. Широкие окна выходили во внутренний двор замка. По обе стороны окна висели тяжелые шторы. Противоположную стену украшал ковер с изображением девушки и менестреля.
— Но тут слишком роскошно! — запротестовала Химена.
— В таком случае будем считать, что вы наконец обрели то, чего заслуживаете, — возразил Мэт.
— А где мы будем спать?
Мэт указал:
— Дверь в западной стене.
Родители заглянули за дверь и обернулись:
— Кровать с балдахином?!
— И пухлые перины, — добавил Мэт. — Увы, тут нет пружинных матрасов и электричества тоже нет. Что же касается проточной воды, то она будет стекать из кувшина в таз, если опрокинуть кувшин, а что касается туалета, то это здесь стул с отверстием, под которым стоит ночной горшок. Но его кто-то будет ежедневно выносить. Не так замечательно, как там, где я вырос, но что поделать — средние века как-никак.
— Даже по средневековым стандартам — это роскошь, — заверил сына Рамон, после чего повернулся и добавил:
— А теперь садись.
— Вот-вот, садись, — кивнула Химена и подала мужчинам пример, опустившись на один из стульев в форме песочных часов, и притом настолько грациозно, словно всю жизнь только и делала, что сидела на средневековых стульях.
Мэт сел, чувствуя себя провинившимся ребенком. Отец, нахмурившись, уселся рядом с матерью.
— Рассказывай, — потребовал он, — но так, чтобы в твоем рассказе был смысл.
— Это у меня вряд ли получится, — возразил Мэт. — Но тут все самое настоящее, и я объясню это так, как сам понимаю.
— В таком случае начни с того, как мы сюда попали, — распорядился Рамон, откинувшись на спинку стула.
— Все дело в магии, — ответил Мэт и поднял руку, готовясь к возражениям. — Нет, правда! Я не дурачусь! Все дело в магии, только я и сам это далеко не сразу понял когда впервые попал сюда.
И он принялся подробно рассказывать о том, как впервые угодил в Меровенс: как нашел в университетской библиотеке между страницами книги пергамент, как изучал, его до тех пор, пока непонятные слова не начали обретать смысл, как затем оказался на улице Бордестанга.
Он рассказал родителям о своих неудачах вначале, о том как постепенно он понял, что здесь на самом деле действует магия, но совершенно не работают физика и химия. Отец прервал его рассказ.
— Ну что ж... мне, к примеру, квантовая механика всегда казалась чудом из чудес.
Мэт продолжил. Чуть погодя мать Мэта воскликнула:
— Этот нахал отобрал у нее престол?
— И убил ее отца, — добавил Мэт и посмотрел на своего отца, как бы извиняясь перед ним. — Теперь ты понимаешь, почему она так крепко обняла тебя, когда ты назвал ее дочкой.
— Понятно. — Рамон кивнул и добавил: — Пусть обнимает меня, когда захочет.
Химена тоже согласно кивнула, но проворчала:
— Надеюсь, тебя она будет обнимать чаще, Матео.
— Я тоже на это надеюсь, — усмехнулся Мэт и вкратце поведал родителям о войне со злобным колдуном Малинго за возвращение Алисанде короны и престола.
Pассказал о действующих лицах тех событий — драконе Стегомане, Черном Рыцаре сэре Ги, гиганте Кольмейне, патере Брюнеле — священнике-оборотне, о бывшей ведьме Саессе. Закончив рассказ, он заметил, что за окном уже смеркалось — ему-то показалось, что он говорил полчаса, не больше.
— Погоди, дай-ка уточню, — сказала Химена. — Ты отвоевал для нее престол?
— Ну, не я один, — возразил Мэт. — Но, похоже, я явился краеугольным камнем успеха.
— Значит, ты ее главный чародей? — спросил Рамон и нахмурился.
— Да. Это и есть та правительственная работа, про которую я вам толковал.
— Лорд Маг! А дворянином ты когда стал?
— Когда так решила Алисанда — кстати, это произошло до того, как мы поженились. Года за три до этого.
Химена удивленно подняла брови;
— Значит, она таки поморочила тебе голову. Ну и умница!
— Знаешь, тогда мне так не казалось, — проворчал Мэт.
Мать усмехнулась:
— Тем лучше для нее. — Неожиданно она вновь стала серьезной. — Просто не знаю, Матео, так трудно в это поверить.
— Ты сейчас говоришь по-испански? — негромко спросил Мэт.
— Нет, я говорю по-английски, но... — Химена вдруг замерла и широко раскрыла глаза:
— Нет, не по-английски.
— Ты сможешь что-нибудь произнести по-испански, если очень постараешься, сказал Мэт. — И по-английски, и по-французски, но это у тебя получится с большим трудом.
— Но на каком же языке мы разговариваем? — спросила Химена.
— На том, на котором написан пергамент, — ответил Мэт. — Это язык Меровенса. Когда вы прочли несколько раз стихотворение, продиктованное мной, слова для вас начали обретать смысл, ваше сознание настроилось на этот мир, и это помогло вам перенестись сюда, но как только вы сюда попали, вы и думать начали на меровенсском языке.
— Помогло? Кому помогло? — Рамон подозрительно Прищурился. — И кто же занялся нашим переносом?
— Я совершенно уверен в том, что это делает святой Монкер, — сказал отцу Мэт. — Вероятно, в свое время он решил, что для того, чтобы Алисанда, законная наследница, вновь обрела престол, ей не хватает меня, а поскольку Меровенс оставался единственной страной в Европе, не попавшей под власть Зла, Святому определенно стоило вмешаться.
— Власть Зла? — Мать смотрела на Мэта во все глаза. Она даже наклонилась вперед.
— Белая магия действует, черпая силу у Бога, — пояснил Мэт. — Черная же магия черпает силу у Сатаны Чудеса и той, и другой магии осуществляются путем чтения стихов, а еще лучше — пения. Возникает модуляция магических сил. Магические элементы укладываются в определенном порядке, и совершаются чудеса.
— Значит, только Добро и Зло? — уточнил отец.
— Понимаю, современному человеку трудно это принять — Савл так до сих пор и не желает с этим соглашаться. Он пытается разработать некие обезличенные законы магии. Этого же добивается король Латрурии — государства, занимающего территорию нашей Италии...
— Значит, Меровенс теперь не единственное государство, отвернувшееся от Зла? — спросила Химена.
— Мы отвоевали Ибирию и Латрурию, — пояснил Мэт. — Латрурия изо всех сил старается сохранять нейтралитет, король Бонкорро изгнал колдуна, который раньше там всем заправлял. Но мы все равно за него волнуемся.
— Да. Согласно средневековому богословию, компромисс между Добром и Злом невозможен, — сказал Рамон-профессор. — «Экивоки» — так это называл Шекспир. Его пьяный привратник ясно сказал, что нельзя одновременно угодить и Богу, и Дьяволу — в конце концов попадешь в лапы к Дьяволу.
— Что и произошло с Макбетом, — кивнул Мэт. — вот Савл никак не смирится с этим. Всякий раз, совершив доброе дело, он совершает технический грех, дабы уравнять силы.
— Технический грех? Как это понимать? — иахмурилась Химена.
— Ну, например, он наедается мяса в пятницу — здесь церковь это так же запрещает. Но все дело в том, что он не отдает этому занятию своего сердца и, как правило, добра творит больше.
Химена улыбнулась:
— Ты нам так много рассказывал о своем друге.
— О таком студенте мечтал бы каждый профессор! — с горячностью воскликнул Рамон. — Итак, он пытается разработать законы магии, подобные физическим законам?
Мэт кивнул:
— И добился значительных успехов. Вот только никак не может найти в литературе произведения, которое носило бы нейтральный характер, — похоже, каждое литературное произведение несет в себе определенный заряд: либо моральный, либо аморальный, даже если это бульварный роман или поздравительная открытка.
— Так вот почему я почувствовал себя так странно, пытаясь процитировать Вийона! — понимающе кивнул Рамон. У Мэта замерло сердце.
— Правда? А попробуй еще разок.
— «Ou sont les neiges d'anta?»* , — прочел Рамон и нахмурился. — Ну точно, у меня такое ощущение, будто вокруг меня возникает какое-то напряжение.
— Словно начинает работать какая-то сила?
Рамон уставился в одну точку.
— Да, пожалуй, можно сказать и так. Похоже на то, как я всегда представлял себе ощущение динамо-машины, вырабатывающей электричество, — если бы, конечно, она могла что-то чувствовать.
Это сравнение много говорило об отце Мэта — не всякий человек попытался бы представить себе чувства электрического генератора.
— А ну-ка дайте-ка я тоже попробую, — вмешалась Химена и тоже уставилась в одну точку.
Глаза Химены блуждали. Сначала ее лицо утратило всякое выражение, но затем зажглось, отражая красоту стихотворения, которое она читала. Читала мать на древне-испанском, и Мэт понимал далеко не все, но два слова уловил: «роза» и «красная». И что-то еще насчет воды.
Над столиком, рядом с которым сидели Мэт и его мать, сгустился и замерцал воздух... и вот там откуда ни возьмись появилась роза, на бархатистых лепестках которой искрились капельки росы.
Рамон и Мэт шумно сглотнули — у обоих от изумления пересохло в горле.
Химена прошептала:
— О Боже! Это что, сделала я?
— Да, это ты сделала, querida, — торжественно проговорил Рамон и обернулся к Мэту:
— Выходит, все, о чем ты нам толковал, правда.
— Неужели ты мне не верил?
— Сердце мое стремилось к тому, чтобы поверить тебе. — Отец, как и сын, был мастер избегать острых вопросов.
Мэт насупился.
— Похоже, ты и не удивлен вовсе, что у мамы такой талант.
— А что мне удивляться? Я знал и чувствовал ее волшебство каждый день нашей совместной жизни — целых тридцать лет. — Рамон повернулся к Химене и нежно сжал ее руку. — С тех пор как я увидел ее, я живу под действием ее чар. Они помогали мне и поддерживали меня все эти годы.
Химена покраснела и опустила глаза. Не выпуская ее руки, отец обернулся к сыну:
— А как ты думаешь, у меня тоже получится?
— Думаю, должно получиться, — медленно проговорил Мэт. — Это вполне резонно: если я обладаю магическим даром, очень может быть, что я его унаследовал от вас обоих. — Он не стал, правда, утверждать, что двойная наследственность должна была сделать его более могущественным магом, чем каждый из родителей по отдельности. — И потом, ты чувствуешь, как концентрируются магические силы, когда читаешь стихи, значит, дар у тебя определенно есть. Прочти какое-нибудь стихотворение, папа, — только не очень длинное, ладно?
Рамон задумался и прочел:

Еда вечерняя, любимый суп морской!
Когда сияешь ты, зеленый и густой,
Кто не вздохнет, кто не поймет тебя тогда,
Еда вечерняя, блаженная еда!

Воздух замерцал, заклубился, и на столике рядом с розой появилась супница.
Из-под ее крышки распространялся ароматный пар.
Все трое, опешив, уставились на супницу.
Первой пришла в себя Химена.
— Она горячая. Надо что-то подложить под нее, а то полировка испортится. Ну-ка, Рамон, подними супницу!
Рамон взял супницу за ручки и приподнял. Мэт, оглядевшись, увидел комод.
Выдвинув ящик, он достал оттуда перчатку и принес матери. Она положила перчатку на стол, и отец опустил на нее супницу.
— Рамон, — подняла брови Химена. — А дома ты сказал, что не хочешь ужинать — нет аппетита.
— Не было, — усмехнулся Рамон. — Но вот здесь, на новом месте, откуда-то появился. — Он приподнял крышку супницы, зачерпнул половником немного супа, старательно принюхался и осторожно попробовал. — Все правильно! Черепаховый суп! Надо же, здешнее волшебство разобралось даже в том, откуда был стишок!
— Наверное, ты не забывал об этом, когда цитировал, — предположил Мэт. — Мама, а ты вроде бы мне говорила, что в нашем доме готовишь по-прежнему ты.
— Ну, понимаешь... в этом году по вторникам и четвергам я занималась допоздна, — вздохнула Химена. — Теперь я, видимо, так и не закончу свою докторскую.
— Тут она тебе не понадобится, — заверил ее Мэт. — Лучше я организую для вас несколько уроков практической магии.
— Вот как? Теперь ты будешь учить своих родителей, да? — с улыбкой спросила Химена, но нотка обиды в ее голосе все же прозвучала.
Мэт покачал головой:
— Я творю чудеса, но не слишком хорошо разбираюсь в том, как и почему. Ну то есть какие-то основные правила я уяснил, но не более того. А все, что более того, я оставляю Савлу и брату Игнатию.
— Кто такой брат Игнатий? — поинтересовался Рамон.
— Маг-ученый, — ответил Мэт. — Савл познакомился с ним, когда разыскивал меня в этом мире. Так уж вышло, что заодно он сверг и злую колдунью, захватившую власть в Аллюстрии. Сам-то наш добрый брат Игнатий не слишком часто творит чудеса. Благодаря ему мы впервые задумались о том, что для произнесения заклинаний требуется талант. Я попрошу, чтобы он провел с вами вводный курс занятий.
Тут за окном послышался грохот — словно из пушки выстрелили, пол комнаты и стены содрогнулись. Мать покачнулась и ухватила супницу за ручки, чтобы та не соскользнула на пол. Правда, зеленоватый суп все же пролился на стол.
— Что это было? — прошептала Химена.
— Полагаю, вводный курс уже начался, — ухмыльнулся Рамон. — Может, объяснишь, сынок?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Глава 9

Они поднимались по винтовой лестнице внутри западной башни. Каменные стены замка сотрясались.
— А это безопасно? — спросил отец Мэта, бросив встревоженный взгляд на шагавшую рядом с ними Химену.
— Безопасно, если только на сей раз враги не явились с чем-нибудь новеньким, — ответил Мэт. — Но если мы не поспешим, Савл прогонит их еще до нашего прихода.
— А что за враги? — поинтересовалась Химена.
— Джинны, — буркнул Мэт.
Мать с отцом переглянулись и прибавили шагу. Мэт чувствовал гордость за родителей: впереди их ждала опасность, а они спешили ей навстречу, боясь, что упустят возможность увидеть ее.
— А откуда ты знаешь, что это джинны? — спросила Химена.
— Я их хорошо помню по сказкам, которые ты мне читала перед сном, — улыбнулся Мэт.
Мать с отцом снова переглянулись, только на этот раз удивление их было совсем другого рода.
Они вышли на крепостную стену, и по их барабанным перепонкам ударил дикий рев. К громоподобному хохоту джиннов примешивались звуки ударов громадных камней, которыми гиганты обстреливали стены замка. Химена и Рамон замерли, глядя на духов, которые, весело хохоча, швыряли огромные камни так, как бейсболисты швыряют мячики.
— Это действительно джинны, — протянула мать Мэта. А отец только таращил глаза. Наконец он глубоко вздохнул и слегка дрожащим голосом произнес:
— Знаешь, Мэтью, я не то чтобы в тебе сомневался, но все же мне очень не верилось во все это — суп там или еще что-то в этом духе.
— Теперь ты мне веришь?
— Да. Теперь, похоже, тебе верит даже мой желудок.
— Госпожа Мэнтрел! — К Химене спешила Алисанда. — Вам не следует здесь находиться — в особенности без доспехов. Вас могут поранить!
Но мать Мэта гораздо больше интересовалась джиннами. Она ткнула пальцем в их сторону и прокричала:
— Они мавританские!
— Да? — Мэт изумленно воззрился на гигантских гуманоидов, гадая, каким образом мать сделала тот же самый вывод, что и он. — Как ты догадалась?
— Посмотри, из какой ткани их тюрбаны и одежда! Ткань мавританская, не арабская!
Что тут скажешь? На взгляд Мэта, особой разницы не было, но ему не хотелось вступать в спор со специалистом.
А Химена подняла руку, словно уличный регулировщик, и принялась решительным голосом произносить иностранные слова.
Алисанда некоторое время не спускала глаз со свекрови, потом схватила Мэта за руку:
— Что она говорит?
— Она говорит по-испански, — ответил жене Мэт, а сам лихорадочно гадал: на самом ли деле это испанский, или все-таки какой-то ибирийский диалект? На языке какого мира говорила сейчас мать? — Вот только я слов не понимаю.
— Это древний язык, — объяснил Рамон. — Старинная песня, очень красивая. Речь идет о том, что принцесса-инфанта призывает своих солдат сразиться за ее честь.
Похоже, песня действительно созывала воинов. Все дозорные на крепостной стене обернулись к Химене, а Мэту ничего не оставалось, как лишний раз убедиться в том, что его мать достойна самых восхищенных взглядов. Произнося слова древнего языка, Химена как бы стала стройнее, выше ростом, обрела способность приказывать, притягивать к себе людей. Даже Савл обернулся и против своей воли шагнул к Химене. А собственный сын не мог отвести от нее восторженных глаз. Как сверкали ее глаза, как горело лицо! Мэт смотрел и смотрел на мать и поддавался ее чарам. Она просто светилась красотой.
Но не только мужчины-люди угодили под действие чар Химены. Джинны побросали свои булыжники и, лупая огромными глазищами, уставились на мать Мэта.
Глаза их затуманились. Джинны поплыли по воздуху к маленькой женщине, сначала медленно, потом все быстрее и быстрее — так, словно их погонял ветер.
А потом вдруг джинны замерли, словно кто-то дернул их за невидимые веревочки. Они недоверчиво смотрели на Химену. Затем они снова задвигались в ее сторону, но теперь их глаза злобно сощурились.
Химена запела другую песню — сменился ритм, размер, мелодия, и интонация стала суровой, обвинительной.
Рамон не сводил глаз с жены.
— Ничего не понимаю, — признался отцу Мэт. — Слишком древняя форма испанского.
— Она укоряет их в безрассудстве, — пояснил Рамон. Химена вскинула руки и проговорила нечто тоном, напоминающим приказ.
— Теперь она велит им устыдиться и убраться прочь.
Глаза у джиннов снова остекленели. Джинны развернулись и поплыли прочь, становясь все более прозрачными, пока наконец не истаяли совсем.
Все стоявшие на крепостной стене будто языки проглотили и, не веря собственным глазам, смотрели туда, где только что в небе висели джинны.
Савл первым нарушил молчание. Глубоко вздохнув, он дрожащим от волнения голосом проговорил:
— Старина, в толк не возьму, как ты ухитрился избавиться от эдипова комплекса.
Мэт и Рамон усмехнулись. Алисанда озадаченно нахмурилась. Химена покраснела.
— Так уж вышло, — улыбаясь, сказал Рамон. — Не было на свете такого мужчины, который не замечал бы красоты моей Химены, — кроме, правда, ее собственного сына.
Химена лукаво улыбнулась мужу:
— Да, Матео увлекался более юными дамами с двенадцати лет.
— С двенадцати? — недоверчиво переспросил Савл, но Мэт прервал дальнейшие расспросы, решительно объявив:
— Все мы в один прекрасный день обнаруживаем, что девочки не просто кусачие зануды на корабле жизни.
Алисанда удивленно подняла брови:
— Ты действительно так думал?
— Когда ему было восемь, — уточнила Химена. — Или когда ему было одиннадцать? О да. Придет время, и ты сама убедишься, молодая мамочка. У тебя ведь тоже подрастает сынок.
— Спасибо за предупреждение, — поблагодарила свекровь Алисанда, однако в голосе ее прозвучало сомнение, да и взгляд был неуверенный. — Однако вы поразили меня, госпожа Мэнтрел! — Королева вернулась к делу. — Вот не представляла, что вы такая могущественная женщина.
— Я тоже, — призналась Химена.
Рамон покачал головой:
— Удивительно, как ты могла об этом не знать.
Химена укоризненно посмотрела на мужа:
— Я же не только о красоте говорю, Рамон.
— Я тоже, — кивнул Рамон.
— Вы хотите сказать, что ваша супруга всегда умела повелевать духами?
Взгляд Рамона стал рассеянным.
— Знаешь, дочка, если задуматься... ну, например, наши соседи утверждали, что мы якобы купили дом с привидениями, но, честно говоря, пока мы там жили, никакие призраки нас не беспокоили.
— Глупости, Рамон! — возмутилась Химена. — Это все сущие предрассудки!
Рамон прищурившись посмотрел на жену:
— А разве я не говорил, что мир и гармония в нашем доме — твоя заслуга. Похоже, я говорил больше, чем думал.
А Мэт решил, что ошибался, когда думал, будто его магический дар могущественнее, чем дар его родителей, — его дар просто имел другую направленность.
— Но теперь вы в опасности! — Алисанда шагнула к свекрови и сжала обе ее руки. — Кто бы ни приказывал этим джиннам, теперь он знает, что существует некто, способный повелевать ими столь же хорошо, как и он сам. Боюсь, теперь они станут нападать именно на вас!
— Либо вы подвергнетесь еще каким-либо разновидностям магических нападений, — добавил Савл. — Королева права, госпожа Мэнтрел.
— О, не госпожа, а миссис, прошу вас, — рассеянно проговорила Химена. — В этом смысле я старомодна.
— К чему спорить? — пожала плечами Алисанда и обнажила меч. — На колени!
Химена, опешив, попятилась. Рамон, вытаращив глаза, бросился было на защиту жены, но Мэт коснулся руки отца и негромко проговорил;
— Не бойся. Это почетный ритуал.
Рамон растерялся, однако на Алисанду смотрел хмуро и недоверчиво. А Химена опустилась на колени и гордо расправила плечи.
— Нарекаю вас леди земли Меровенса, — торжественно произнесла Алисанда и коснулась кончиком меча поочередно правого и левого плеча Химены. — Впредь все должны именовать вас «леди».
С этими словами Алисанда отступила назад и убрала меч в ножны.
— Тем самым ты приобретаешь кое-какие сверхвозможности, — объяснил Мэт матери, когда та поднялась. — К примеру, сверххрабрость — уж не знаю, нужна она тебе или нет, но, кроме того, некое тактическое предвидение и особую силу в бою. — Он усмехнулся. — Ну и еще, конечно, уважение — большее, чем теперь.
Алисанда обратилась к свекру:
— Не сомневаюсь, вы также будете посвящены в рыцари, господин Мэнтрел, но мы должны подождать, пока вы совершите какие-либо героические деяния, а затем устроим для вас обоих посвящение такое, какое подобает по ритуалу.
Обернувшись к мужу, Алисанда спросила:
— Но как же мы теперь защитим их?
— Мы и так уже делаем все, что в наших силах, — заверил жену Мэт. — Помимо тех заклинаний, которые произносит Савл, помимо моих заклинаний, замок так старательно окутан специальными защитными заклинаниями, что, если бы ты могла их увидеть, тебе бы показалось, что мы находимся как бы внутри плотного кокона.
— Именно поэтому джиннам только остается, что держаться подальше да швырять камни, — добавил Савл. — Ну и еще потряхивать нас время от времени.
Алисанда кивнула:
— Однако леди Мэнтрел может научиться еще лучше пользоваться своим магическим даром. Проследите за тем чтобы это было сделано немедленно.
Мэт склонил голову:
— Я сейчас же пошлю за братом Игнатием.
— Хорошо. Да будет так. — Алисанда повернулась и кивнула рыцарям и магам.
Они отвесили ей ответный поклон, и королева поспешила в башню.
Отец Мэта облегченно вздохнул:
— Вот оно как... Значит, сынок, ты спокойно воспринимаешь приказы своей жены?
Химена бросила на мужа предупреждающий взгляд.
— Приказы моего сюзерена, — уточнил Мэт, — да, спокойно. А как муж и жена мы все обговариваем друг с другом.
— И что же, никогда не путаете роли? — требовательно спросила Химена.
— Ну, как сказать... — усмехнулся Мэт. — Но когда мы наедине, мы только муж и жена. Мама, папа, пойдемте. Вы у нас оба — большие ученые, но вам пора отправляться в школу.

* * *

Я — Рамон Родриго Мэнтрел. Моя жена родилась на Кубе и оставила свою девичью фамилию. Когда мы познакомились, ее звали Химена Мария Гарсия-и-Альварес. Но я родился на Манхэттене, вырос в Бронксе, и, пожалуй, я скорее американец, нежели испанец, вот и пишу свое имя, как житель Нью-Йорка.
Я родился в Америке, а мои отец, Иоахим, в Испании, неподалеку от Кадиса.
Когда Франко делал первые шаги к завоеванию власти, отцу было двадцать лет.
Иоахим стал спорить с отцом и матерью о политике и в конце концов ушел из дома. Понимая, что ждет его родину, он покинул ее и эмигрировал во Францию, в Прованс. Там он зарабатывал на жизнь, став булочником, и влюбился во француженку. Они поженились, но меньше чем через год из Испании стали приходить такие вести, что отец потерял покои. Когда гражданская война уже шла полным ходом, жена Иоахима наконец отпустила его в Испанию воевать за свои убеждения. Вот так мой отец, стал партизаном, он воевал с Франко.
Война шла тяжело, и это понятно, потому что Франко непрерывно получал оружие от Гитлера. Отец подружился с американцами из бригады Авраама Линкольна. Когда война окончилась, отец вернулся во Францию, но он понимал, что вскоре Гитлер завоюет и Францию. Отец, решил, что в Америке испанскому партизану и его супруге будет безопаснее, чем во Франции. Жена согласилась с ним, и они эмигрировали в Америку.
Но даже там мой отец ужасно переживал, глядя, как Гитлер завоевывает страну за страной, а когда японцы напали на Перл-Харбор, его жена — наверное, заливаясь слезами. — собрала отца в армию. Он не мог уже воевать с Франко и вести свой личный бой, но еще мог участвовать в войне с Муссолини и даже с самим Гитлером. Домой отец вернулся хромым и израненным, однако в душе его наконец воцарился мир.
А год спустя родился я.
Я вырос в Бронксе. Дома с родителями я разговаривал по-испански и по-французски, а в школе с приятелями — по-английски. Мать пела мне французские песни, а потом научила меня древним балладам — о Роланде и Карле Великом, а отец пересказывал мне «Песнь о Сиде» и «Дон Кихота». Они оба мечтали, чтобы я жил лучше, чем они, и отправили меня учиться в колледж. Поскольку колледж я окончил весьма успешно, родители уговорили меня поступить в университет — ну а что еще я мог там изучать, кроме литературы, когда в ушах у меня постоянно звучала песни, которые пели мне мои родители.
Учеба приносила мне огромную радость, но еще большую радость я испытал в колледже Рутджерс, где познакомился с Хименой. Произошло чудо — она полюбила меня, а я ее. Она была беженкой с Кубы. Ее семья чудом бежала с острова, когда к власти пришел Кастро. Они потеряли все — деньги и имущество. Химена выучила английский, лишь когда ее семья переехала в Нью-Джерси, и до сих пор разговаривает с сильным акцентом, но, слава Богу, с гаванским, а не с ньюбрунсвикским. Она может говорить по-английски так, чтобы ее понимали, но, когда она читает стихи по-испански, кажется, будто она произносит заклинания. Я могу поклясться в этом, потому что готов вечно смотреть в ее. глаза, когда она читает эти стихи.
Мы решили пожениться, как только я закончу работу над докторской, поэтому я работал над диссертацией как зверь. Вечера я проводил в библиотеке, где изучал литературную критику, а днем работал у себя в кабинете и в аудиториях я сдал предварительные экзамены и нашел преподавательскую работу. Вначале я работал как консультант, а затем перебрался в другой колледж и стал ассистентом профессора.
Я закончил диссертацию, получил докторскую степень и подал документы на конкурс. Через шесть месяцев женился на Химене, будучи уверенным, что сумею обеспечить наше будущее.
Химена родила нашего первого — и, увы, единственного — ребенка, и мы купили небольшой дом. Все, кто жил по соседству, работали на фабрике и поглядывали на меня косо — ведь я ходил на работу в костюме и с портфелем. Я не обращал на это особого внимания, потому что верил: через несколько лет мы сумеем переехать в такое место, где сможем говорить с нашими соседями о Вольтере и Прусте столь же часто, сколь о подгузниках и запорах. И все-таки я изо всех сил старался вести себя кик примерный сосед, и многие соседи стали нашими друзьями.
Но судьба сыграла с нами злую шутку: жизнь с каждым днем становилась все труднее и труднее — медленно, но верно, а депрессия и инфляция семидесятых съедала все наши сбережения. Поскольку преподавание у меня получалось лучше, чем подхалимаж, а работа со студентами нравилась больше, чем научные изыскания, мне никогда не предлагали повышения. Двадцать один год я оставался в должности ассистента профессора.
Ладно, нечего жаловаться. Академиком я не стал. Но зато стал хорошим мужем и отцом, а для меня семья всегда была важнее всего остального.
Однако, не подавая на конкурс, я каждые семь лет был вынужден менять колледж. К счастью, поблизости располагалось несколько колледжей, до которых можно было добираться на электричке. И хорошо, что я все-таки подружился с нашими соседями, потому что в итоге нам пришлось прожить в том городке целых двадцать пять лет.
Во время моей работы в последнем колледже деканом нашего факультета был избран марксист. Он пытался заставить меня рассказывать студентам о пьесах Мольера так, словно это были некие документы классовой борьбы, а «Смерть Артура» Мэлори подавать как обличение буржуазии, которой во времена Мэлори и не существовало. Я отказался, и контракт со мной не продлили. Я разозлился и стал искать другой способ заработать на жизнь. Ко мне в кабинет явился один человек. сказал, что он — представитель организации налогоплательщиков, борющихся за снижение платы за обучение, и что одна из их задач состоит в том, чтобы уговаривать преподавателей бросить свою работу — теперь, когда демографический взрыв миновал колледжи, — и искать заработок на ниве частного предпринимательства. Он предложил мне скромный заем, дабы я мог открыть собственное дело, объяснил, как раздобыть ссуду на обзаведение, и предложил устроить меня на краткосрочные бухгалтерские курсы. Мне на ту пору так надоели всяческие дрязги в колледжах, что я принял помощь этого человека и стал искать какое-нибудь доходное дело. В то время мы уже не так нуждались в деньгах Мэтью уже окончил колледж и подрабатывал ассистентом, одновременно учась в университете. Мой сосед сказал мне, что готов продать свой магазин, и я обсудил все это с Хименой. Не то чтобы я собирался совсем бросить основную работу. Не имея возможности подать на конкурс, я так или иначе к маю остался бы без работы, а мне ведь уже пятьдесят и, оставаясь ассистентом профессора, я вряд ли имел бы возможность удержаться в колледже в то время, когда шло сокращение штатов. В общем, мы решили, что выбирать нам особо не из чего, хотя Химена еще могла найти для себя неплохое место. Итак, я взял в банке ссуду на мелкое предпринимательство и купил магазин.
Я работал как зверь, и в первое время мы просто-таки процветали, я зарабатывал даже больше, чем на преподавательской работе. А потом какой-то наркоделец приучил местных парней к новому наркотику, и вскоре они был и готовы делать все, что он им прикажет. Они и всегда-то были грубы, а тут стали просто невыносимы. Они хотели, чтобы я закрыл свой магазин, и в этом была какая-то странная злоба. Их мозги были затуманены наркотиком, и я просто поражался. как они вообще могли думать. Казалось, будто за них думает кто-то другой — говорит им, что делать и как. Возможно, кто-то из них не был таким уж балбесом, каким притворялся.
Как бы то ни было, они сумели распугать всех моих постоянных покупателей и даже пытались запугать меня — чтобы я не занимался доставкой продуктов престарелым клиентам, но это им не удалось — частично из-за того, что я сам был мастак подраться, а частично потому, что хорошо помнили меня с детства и, видимо, до сих пор побаивались. Я, правда, никого из них пальцем не тронул, хотя они пакостили мне, как только могли, но пару раз мне пришлось с ними очень резко поговорить.
И все же я боялся, что в один прекрасный день мне придется объявить себя банкротом — никто не хотел ходить за покупками ко мне в магазин. Мы продали дом, чтобы выручить деньги и жить на них, пока кто-то из пас не найдет приличную работу. Думаю, банк понятия не умел, что делать с магазином.
Наверное, он так никогда и не откроется. Дом у нас купила приятная молодая пара. Надо сказать, и муж, и жена обладают хорошим чувством юмора и показались мне людьми добрыми и порядочными, но что-то в них есть такое... какая-то способность постоять за себя и в случае чего дать отпор. Очень надеюсь, что в будущем в нашей округе поселится побольше такого народа и эти люди заставят местную шпану держать себя в рамках приличий.
В общем, в пятьдесят лет я собирался выйти за порог нашего дома, закрыть за собой дверь и начать новую жизнь. Никогда не думал, что обрету такую счастливую жизнь, какую предложил нам наш сын Мэтью. В конце концов, о чем еще может мечтать профессор, специалист по истории литературы, как не о том, чтобы пожить в средневековой эпохе?

* * *

Даже отец Мэта не смог бы определить, что представляет собой комната наверху, в южной башне, — аудиторию или лабораторию. Ну разве что ее можно было счесть магическим эквивалентом физической лаборатории. Вдоль одной из стен выстроились прочные стеллажи, заставленные бутылками и загадочной посудой из металла и стекла. Около стеллажей стоял длинный стол фута четыре высотой и восемь длиной с каменной крышкой и множеством ящиков — нечто вроде лабораторного стенда. Другую стену занимала большая грифельная доска, испещренная геометрическими фигурами. Рядом с доской располагался рабочий стол, заваленный пергаментными свитками. Посреди стола лежала раскрытая книга.
Дальнюю стену занимала карта звездного неба с красивыми зодиакальными знаками.
Пол в комнате был каменный, но часть его — примерно двенадцать квадратных футов — была засыпана мелким песком. Окна представляли собой узкие прорези, забранные стеклами. В противном случае они бы выглядели словно обычные бойницы.
По обе стороны от окон свисали тяжелые шторы, необходимые, по всей вероятности, для того, чтобы в случае необходимости полностью затемнять комнату. Однако ночью сквозь окна в комнату мог проникать свет луны и звезд. По комнате были расставлены несколько подставок для светильников, еще два светильника стояли на лабораторном столе и один — на рабочем.
В общем и целом все свидетельствовало о том, что тут кто-то напряженно трудится, но труды тут ведутся волшебные.
Брат Игнатий — стройный монах в сутане и с тонзурой — наблюдал за тем, как отец Мэта читал стихи. Появился феникс, возгорелся и исчез. Брат Игнатий кивнул.
— Великолепная получилась иллюзия для человека, никогда не упражнявшего свой дар, сеньор Мэнтрел. Вероятно, ваш опыт в изучении поэзии уже сделал вас неплохим магом.
— В таком случае Химена тоже должна быть неплохой волшебницей, — улыбнулся Рамон.
— Очень может быть, и я сужу об этом по той сосредоточенности, с которой она цитирует стихи, — отметил брат Игнатий. — На самом деле сеньора привносит в стихи столько жизненной силы, что я бы даже не отважился назвать ее чтение цитированием. — Брат Игнатий в упор смотрел на родителей Мэта. — У вас обоих величайший дар, но уже сейчас я вижу, что ваши способности разнятся.
— Разнятся? — Химена удивленно посмотрела сначала на мужа, потом на монаха. — В чем же разнятся? Мы оба волшебники, разве нет?
— Да, но между теми, кто творит чудеса, всегда существуют отличия. Кому-то лучше дается целительство, кто-то умеет лучше творить магические предметы, кто-то умеет создавать живых существ из воздуха. Даже если существуют два волшебника, одинаково наделенных даром вести войну, то, одному из них, к примеру, лучше дается оборона, а другому — нападение.
— Вы хотите сказать, что нет таких магов, которым подвластна вся магия, без остатка? — уточнил Рамон.
— Это так, но я хотел сказать не это. Большинству магов дается вся магия целиком, но что-то удается лучше, чем другим.
— Так в чем же тогда состоит мой дар? — спросила Химена.
— Ваш дар, сеньора, состоит в том, чтобы противостоять чужим заклинаниям. Вы отражаете их настолько быстро, что тот, кто произносит их, не успевает причинить вред ни вам, ни тем, кто рядом с вами. Кроме того, своими заклинаниями вы способны подчинять себе других.
Рамон нахмурился:
— Вы хотите сказать, что моя жена способна заставлять других исполнять ее волю?
— Нет. — Монах обернулся к нему. — Тут все гораздо тоньше. Заклинания сеньоры вынуждают других делать ее счастливой.
— Ну, вот это правда. — Рамон обнял плечи жены и улыбнулся, глядя ей в глаза. — Это мне известно с тех самых пор, как я ее впервые увидел. Однако вы, похоже, хотите сказать, что это факт, а не метафора?
— Факт! Метафора! — Брат Игнатий беспомощно развел руками. — Что толку пользоваться этими словами, когда речь идет о волшебстве? Ваша супруга имеет власть над людьми — чего же вам еще?
— Ничего, — покачал головой Рамон и снова улыбнулся жене.
Она улыбнулась в ответ и крепче прижалась к нему.
— Просто здесь все это значит больше, чем метафора, Рамон. Все, что я делала в Нью-Джерси, я делала непроизвольно, не понимая. Здесь же я могу делать то, что хочу. И притом всего лишь цитируя стихи!
Брат Игнатий кивнул:
— А стихи приводят ваши чувства в гармонию с силами, действующими в этом мире, и поэтому могут осуществляться. Однако помните: чтобы желаемое свершилось, вы всегда должны завершать стихи приказом.
Химена улыбалась мужу:
— Значит, я и тебя могу заколдовать?
— Меня больше всех, — ответил Рамон. — Чем ты всегда и занималась.
— Да, но я никогда не приказывала тебе, я только просила.
— Вы и в Меровенсе не сможете иначе, леди Мэнтрел, — сказал монах. — Ибо ваш супруг такой же могущественный маг, как и вы, только в кое-чем ином.
Рамон недовольно прервал краткую идиллию:
— В чем же моя сила в таком случае?
— Вы очень удивитесь, если я скажу, что вы сильны в искусстве ведения войны?
Рамон вытаращил глаза, но вдруг улыбнулся:
— Нет, я не слишком удивлюсь.
— Попробуйте, — предложил монах. — Прочитайте стихотворение, чтобы в нем содержался приказ сотворить огненный шар, который вы могли бы швырнуть во врага. — Он взял Рамона за руку, сложил его пальцы «ковшиком». — Пусть огненный шар появится здесь, но не касается вашей кожи. Повелите ему жечь все вокруг, кроме вас. Помните, вы только направляете шар, двигаете его мыслью, вложенной в слова, а не бросаете буквально, рукой.
Рамон на миг нахмурился, затем прочел следующее:

Шар огненный из воздуха возникни!
Рази моих врагов, меня не трогай!
Лети, куда скажу, к тому привыкни,
Что нет тебе пути своей дорогой.
Твой путь подвластен мне, мое созданье!
Лети и жги и помни назиданье!

Прямо над ладонью Рамона появился огненный шар. Совсем маленький, размером с круглую карамельку, однако и сам Рамон, и Химена вздрогнули от неожиданности.
Даже брат Игнатий вздрогнул.
— Не больно?
— Нет, совсем не больно, — покачал головой Рамон. — Видимо, я дал шару верные указания, он не обжигает меня.
— Превосходный результат, сеньор Мэнтрел! Вы совсем не похожи на новичка! — похвалил Рамона брат Игнатий, но тут же нахмурился. — Но почему вы сотворили такой маленький шар и как вам это удалось?
— Ну, это же был эксперимент, и только, — смущенно пробормотал Рамон. — Не хотелось рисковать — вдруг бы я тут наделал бед. А насчет «как» — разве вы сами не знаете?
— Нет, — печально улыбнулся монах. — Я только интересуюсь магией, таланта к ней у меня нет. Но в словах вы не оговорили размер огненного шара. Как же вы этого добились?
Рамон пожал плечами:
— Да просто представил его себе именно таким, когда читал стихи.
— Ах! — восхищенно воскликнул брат Игнатий. — Значит, ваши намерения осуществляются даже тогда, когда вы их не обозначаете словами. Воистину вы обладаете великим даром!
— Благодарю вас, святой отец. Ну, шар я сотворил, а что же мне теперь с ним делать?
— Бросьте его куда-нибудь... ну, к примеру, в стену, где она отсырела. — И монах указал на пятнышко у окна. — Так или иначе надо это место просушить, но помните: даже если вы непроизвольно совершите бросок, вы все равно должны подкрепить его словами.
— Не искушайте меня! — Рамон опять нахмурился, согнулся, словно бейсбольный подающий, и прочитал нараспев:

Воздух в доме должен быть здоровым.
Это знаем мы от докторов.
Взглядом непреклонным и суровым
Нужно сырость бить не в глаз, а бровь.
Я не стану петь красивых песен,
Хоть их много знаю назубок,
Порази, огонь, дрянную плесень,
Выжги мерзопакостный грибок.

Рамон все же не удержался и рукой как бы подбросил огненный шарик. Шарик описал дугу, устремился к мокрому пятну на стене и, ударившись о стену, взорвался, выпустив сноп ярких искр. Рамон и Химена инстинктивно втянули головы в плечи. Искры упали на деревянную скамью, на груду пергамента на рабочем столе, а некоторые угодили на сутану брата Игнатия.
Пламя охватило грудь и руки монаха. Химена схватила кувшин с вином и принялась поливать горящую сутану. Рамон тем временем поспешно гасил пергамент.
К счастью, маленький шар не успел натворить бед.
— Вам не больно, святой отец? — участливо поинтересовалась Химена.
— Вот тут! — ответил монах и прикусил губу от боли, указав на прожженный рукав.
Химена уставилась на сильный ожог рядом с локтем монаха и негромко запела.
Прямо на глазах рана затянулась розоватой здоровой кожей.
Брат Игнатий не спускал глаз с затянувшейся раны. Наконец у него вырвался вздох облегчения, и он пробормотал:
— Похоже, вы обладаете и даром целительства, сеньора Мэнтрел.
Химена небрежно пожала плечами:
— Это умеет всякая мать, святой отец.
— В таком случае, — вмешался Рамон, — ты должна и меня обучить искусству целительства, потому что мне придется лечить людей, раненных в бою.
Химена улыбнулась мужу:
— Но ведь и ты кое-чему мог научиться, Рамон, когда Матео болел?
— Это конечно, — кивнул Рамон. — Вот только, боюсь, тут мы не найдем ни термометров, ни аспирина.
— Почему нет? — лукаво улыбнулся монах. Чета Мэнтрелов ответила ему непонимающим взглядом. Наконец Химена. изумленно спросила:
— У вас тут есть подобные вещи?
— Нет, но почему это должно останавливать вас?
Химена медленно улыбнулась, обернулась к мужу и сказала:
— Все понятно. Если тебе понадобится пенициллин, ты сможешь сотворить его.
— Наверное, — с сомнением кивнул Рамон. — Но мы же не можем создать лекарство из ничего, верно? Где же мы его раздобудем?
— С помощью магии вы сможете создать все, что когда-либо видели и знали, — объяснил брат Игнатий. — Откуда берутся материалы и как они соединяются друг с другом — я понятия не имею, но я не раз видел, как маги создают потребные им вещи прямо из воздуха.
— Из воздуха? — призадумался Рамон. — Ну что ж, молекулы воздуха можно сгустить и сформировать из них более плотные соединения.
— Тогда почему бы тебе не привлекать на помощь и молекулы почвы и деревьев? — пожала плечами Химена. — Ведь, чтобы пользоваться ими, нам не надо их видеть воочию.
Брат Игнатий согласно кивнул:
— Точно так же, как вы сотворили огонь, сеньор Мэнтрел. Вы задумывались о том, откуда он взялся?
— Нет, не задумывался, — признался Рамон. — Такое впечатление, будто магические силы сами черпают откуда-то нужный материал.
— Ваш разум рисует картину того, что вы собираетесь сотворить, — пояснил монах. — А магия создает нечто по образу и подобию этой картины. Вы могли бы сотворить оружие и доспехи для целого легиона, хотя, думаю, это было бы утомительно.
— Значит, такова магия войны, — медленно проговорил Рамон.
— Это часть ее, — уточнил брат Игнатий. — Однако вам придется выучить еще много заклинаний, а еще больше придумать. Но, когда дойдет до дела, сеньор Мэнтрел, вы убедитесь в том, что самое главное в магии ведения войны — это умение воодушевлять людей, идущих на битву, делать так, чтобы им хотелось идти за вами и исполнять ваши приказы.
— Может быть, именно поэтому тебя всегда так слушались мальчишки, — предположила Химена.

Предыдущая страница 9 Следующая страница


Мой сын - маг 10

Глава 10

Эта фраза очень заинтересовала брата Игнатия.
— О каких мальчишках вы говорите? — живо поинтересовался он.
И Мэнтрел рассказал монаху о Лайэме и его дружках. Слушая рассказ, монах хмурился, но в конце кивнул и задумчиво проговорил:
— Видимо, какое-то качество вашего характера, сеньор Мэнтрел, вынуждало их сдерживаться и благоговеть перед вами.
Рамон рассеянно пожал плечами:
— А по-моему, все дело в том, что я для них остался взрослым дядей и рядом со мной они всегда чувствовали себя маленькими мальчиками.
— И вы оставались таким же добрым, как тогда, когда они были детьми?
— Да! — воскликнула Химена. — Да! В то время, когда собственным отцам было плевать на этих мальчишек, Рамон с ними разговаривал, давал советы и выслушивал их исповеди.
— Ну да, — вздохнул Рамон. — А они в награду за это шпыняли моего сына так, что к тому времени, когда они решили заставить меня закрыть магазин, мы с ними вряд ли уже оставались друзьями.
— Мальчики, когда они подрастают, всегда пытаются отречься от людей, знакомых с детства, — объяснил брат Игнатий. — И все же в вас было какое-то качество, которое пробуждало в этих мальчиках преклонение и уважение.
— Вы намекаете, что это качество имело магическую природу?
— В нашем мире для определения этого качества существует древнее слово, — заметила Химена. — «Харизма».
— А в нашем мире эта самая харизма проявляет себя магией, — добавил брат Игнатий. — Однако это качество способствует только концентрации магической силы, направлять же ее вы должны своими стихами.
— Помилуйте, но, если это действительно было так, — заспорил Рамон, — с какой же стати эти подонки отпугивали моих покупателей?
— Потому что в вашем мире харизма — не магия, — ответил брат Игнатий. — Она там действует только в умах и сердцах людей, но не является силой материальной. Эти мальчики, о которых вы рассказали, повиновались вам только тогда, когда встречались с вами воочию, но, когда бывали отдалены от вас, магия харизмы развеивалась, потому что в вашем мире она была всего лишь метафорой и создавалась материей метафоры.
— Но я не верю в то, что Зло и Добро в любом мире — только поэтические метафоры! — воскликнул Рамон.
— Нет, конечно! — с горячностью подтвердил брат Игнатий. — Но не хотите ли вы сказать, что в вашем мире все думают, что это именно так?
— Некоторые придерживаются именно такого мнения, противоречащего моему, — грустно отвечал Рамон. — И среди этих людей много весьма образованных и просвещенных. Что же касается меня, то я полагаю, что не сами люди злы, злыми могут быть их поступки. Люди не могут быть злыми по своей природе, изначально. Просто их души либо и смятении, либо больны.
— Однако такие люди, как правило, совершают только злые деяния, — напомнил Рамону монах, но тут же улыбнулся и с грустью спросил:
— Как я погляжу, вам не дает покоя мысль о том, что ваша доброта не удерживала мальчиков от дурного поведения, не воспрепятствовала Злу, которое взяло их в свою власть?
— Знаете, я не считаю себя таким уж хорошим человеком, — попробовал отговориться Рамон, а Химена сжала его руку, словно хотела поддержать, придать сил.
— Однако, судя по всему, вы полагаете, сеньор Мэнтрел, что те правила, согласно которым вы живете, хороши, добры, — возразил брат Игнатий. — Вы расстроены тем, что в тех краях, где вы прежде жили, эти правила не нашли себе места?
— Пожалуй, да, — согласился Рамон.
— Не стоит огорчаться, — заверил его брат Игнатий. — Вы были один, сеньор Мэнтрел. А сколько было тех, кто совращал души этих мальчишек?
Рамон выпрямился, уставился в одну точку и принялся перечислять:
— Ну... продавцы наркотиков... парни постарше, которые учили этих сопляков не повиноваться законам... разные бизнесмены, для которых эта орава служила источником дохода, — они были готовы всучить им что угодно, лишь бы только вытрясать из парней денежки... еще... певцы, которых они слушали, в чьих песнях звучали призывы плевать на полицейских и вести себя грубо по отношению к окружающим, а особенно — к женщинам...
— И этот перечень можно продолжить, — кивнул монах. — Вы вряд ли сумеете перечислить всех, кто бессознательно направлял души мальчиков по пути Зла. Думаю, вам и неведомы все, кто коверкал юные души. — Брат Игнатий сокрушенно покачал головой. — Но как же вы можете винить себя в том, что не выиграли в такой неравной борьбе? Да вы должны почитать себя героем за то, что осмелились сражаться в одиночку против всех своих недругов и старались наставить тех юношей на путь истинный!
— Он вырос, слушая историю про Дон Кихота, — улыбнулась Химена, одарив мужа лучистым взглядом. — А когда стал взрослым, основательно изучал эту книгу.
— Мне не знаком тот дон, о котором вы говорите, но если он в одиночку сражался за идеалы Добра и Справедливости, если он бился с врагами, числом превосходившими тех, про которых поведал ваш супруг, то он воистину был героем.
— Он мог бы жить и в нашем веке, хотя автор, описавший его в своей книге, намеревался высмеять его романтизм, — хмуро проворчал Рамон. — Но я-то урезонивал ребят исключительно в собственных интересах! Я это делал только для того, чтобы спасти мой магазин! Нельзя же это считать добрым делом!
— А разве в своих собственных интересах вы были добры к ним, когда от них отворачивались родные отцы?
— В некотором роде — да, — ответил Рамон и насупился, припоминая старые времена. — Мне нравилось болтать с ними. Мне нравилось смотреть на них, когда они невинно резвились, катаясь на санках с моим Мэтью.
Брат Игнатий беспомощно посмотрел на Химену:
— Сеньора, ваш супруг всегда так неохотно признается в собственных благодеяниях?
— Да, — улыбнулась Химена. — Он изо всех сил занимается самоуничижением, хотя в душе-то понимает, что им руководит Добро.
Рамон поспешил вмешаться, дабы показать, что он не согласен с женой. Он дал волю скепсису человека из двадцатого века и, обратившись к брату Игнатию, сказал:
— Однако в этом мире наверняка магические силы не зависят напрямую только от Добра или Зла! Может быть, тут все дело в столкновении интересов? Может быть, то, что мы считаем правым, расходится с мнением наших врагов, и все?
— Он не желает расписываться в собственной добродетельности, — заметил брат Игнатий, обратившись к Химене. — Помните, сеньор, что именно здесь пролегает граница между истинным и ложным смирением, где смирение перестает быть добродетелью и граничит с дерзостью.
— Не хотите ли вы сказать, что в этом мире Добро и Зло буквальны? — въедливо поинтересовался Рамон.
— «По плодам их узнаете их», — процитировал брат Игнатий Священное Писание. — Я мог бы привести вам множество примеров, но давайте рассмотрим самый худший: вспомним первого человека, поставившего на колени священный Рим: кочевника Татали, возглавлявшего войско, где воины находились во власти злого колдовства. Это конное войско бурей промчалось по Центральной Азии, проскакало в обход Кавказских гор, оставляя после себя ограбленные, сожженные земли, совершая насилие и жестокость на каждом шагу. Они шли по трупам, они убивали и насиловали ради собственного удовольствия и получали радость, не только участвуя в жестоких забавах, но и наблюдая за ними, наслаждаясь муками тех, кого они пытали, и принося своих пленников в жертву злобному божеству, которому поклонялись. Судя по описаниям, это божество очень напоминает самого Сатану.
Рамон поежился, но, вспомнив гуннов из своего мира, возразил:
— Они были обмануты! Они шли за предводителем, который твердил им, что победа — превыше всего и что их богам угодна жестокость!
— Истинно так! — подхватил брат Игнатий. — Вы уловили самую суть! Сатана избирает некоторых людей, они поклоняются ему, а он лжет и корчит из себя защитника, а затем помогает им совращать и обращать в свою веру сотни и тысячи. И эти сотни и тысячи идут за такими людьми, но это бы не удалось Сатане, не будь в сердцах людских желания творить зло!
— Честного человека не проведешь, — возразил Рамон, сухо усмехнувшись.
Глаза брата Игнатия зажглись.
— Прозвучало похоже на пословицу, придуманную человеком, который всю жизнь только тем и занимался, что обманывал других.
— Так оно и есть, — с гримасой отвращения подтвердила Химена. — С таким же успехом можно утверждать, что мужчина никогда не соблазнит женщину, обманывая, что любит ее, если только ей самой не хочется, чтоб ее соблазнили.
Брат Игнатий нахмурился:
— Но разве это не так, леди Мэнтрел?
— Может, и так, — отвечала Химена, пожав плечами. — Но если мужчина лжет, что любит женщину, и говорит, что хочет на ней жениться, а женщина при этом хочет верить, что она повстречала настоящую любовь, — разве это честно?
— С его стороны — нечестно, — признался Рамон.
— А с ее стороны — нет! — горячо воскликнула Химена. — Разве это грешно желать любви?
— Безусловно, нет, — подтвердил брат Игнатий. — Но если бы эта предполагаемая женщина придерживалась идеалов и не позволила мужчине возлечь с ней до свадьбы, тогда она не соблазнилась бы его ложью.
— Пожалуй. Вера в Добро и Бога может придать женщине веру в себя.
— Я даже не сомневаюсь в этом, — согласился брат Игнатий.
— Значит, вы утверждаете, что, следуя законам Добра, вы обретаете источник силы даже в нашем жестоком мире?
— Это так, сеньора Мэнтрел, но здесь, в Меровенсе, Добро — единственный источник магии, магии питающей и созидательной. Те же, кто отворачивается от Добра, рано или поздно начинают разрушать и убивать.
Химена немного поостыла и сжала руку мужа:
— В таком случае судьба была ко мне благосклонна, если тот первый мужчина, которому я поверила, говорил правду.

* * *

Та самая харизма, о которой я сказала доброму монаху, и привязала меня к Рамону, но, если честно, сначала мне бросилась в глаза его красота. Мне не хотелось признаваться в этом — все мои подруги твердили, что как посмотрят на него, так чуть ли не в обморок падают. Когда я увидела Рамона в первый раз, он показался мне очень привлекательным, и дело тут было не только и его лице... На Рамоне была свободная рубашка, но даже под ней было видно, как широки его плечи, как играют его мышцы. Да, он был очень привлекателен, но я упорно отказывалась это признать, и я не признавала этого, пока не услышала, как он читает стихи Кальдерона. Тут уж мне пришлось признаться себе, что я по уши влюбилась в него.
Мы тогда сидели в какой-то кафешке — в начале шестидесятых все мы корчили из себя битников. Что до меня, мне все это казалось игрой, а уж как остальным не знаю. В общем, мы сидели в кафешке и читали стихи, и когда очередь дошла до меня, я прочитала что-то из Лопе де Веги и Рамон просто-таки загорелся. Он пожирал меня глазами! Сначала я не хотела выходить с ним из-за столика, боялась остаться с ним наедине — а это означало, что я боялась собственных желаний. Но мне не стоило опасаться, поскольку Рамон был сама галантность. Думаю, немалую роль в этом сыграло полученное им католическое воспитание — правда, сам он всеми силами старался это отрицать. Он никогда не заходил дальше поцелуев, а целовался он так страстно, так чудесно; что мы оба чуть сознание не теряли от обуревавших нас страстей. Но мы ждали несколько лет, прежде чем скопили достаточно денег для того, чтобы пожениться. К тому времени, когда я начала работать над докторской диссертацией, Рамон свою уже защитил, и, к счастью, на ту пору мы жили в разных городах. Хотя... честно говоря, я до сих пор удивляюсь, как наши жаркие письма не спалили почтовые ящики. Однако мы не зря ждали своего счастья — нам выпал удивительный, восхитительный медовый месяц.
Теперь-то молодежь быстро возвращается из свадебных путешествий — говорят, им скучно стало. Мне их искренне жаль.
Когда Матео поступил в колледж, я снова начала изучать антропологию и закончила курсовую работу. Весной, когда Матео заканчивал первый курс, я сдала предварительные экзамены. Я получила место преподавателя в ближайшем колледже и начала научные изыскания по теме моей диссертации — о мифологических корнях испанской литературы. Сбор материала я закончила, но к написанию диссертации почти еще и не приступала. В колледже, где я преподавала, меня задерживать не стали. В наши дни студентов не так много, и они не обивают пороги университетов, как это было тогда, когда начинали учиться мы с Рамоном. Словом, к тому времени, как мы продали дом, я потеряла работу и искала другое место.
Поскольку Рамон преподавал литературу, а я — испанский язык, нам нечего было сокрушаться и удивляться, когда наш сын выбрал себе специализацию по истории филологии. Мы мечтали о том, чтобы он получил степень доктора философии и преподавал в колледже. Теперь мы если и сожалеем о том, что он не стал преподавателем, то лишь немного. Я утешаю себя мыслью о том, что он по крайней мере занят научными изысканиями, хотя магия — это скорее моя научная область, нежели его. Мы счастливы, что он женился на чудесной девушке, хотя она и не испанка, а скорее англичанка. О да, конечно, я понимаю, что Меровенс — это скорее Франция, нежели Англия, но внешне королева больше похожа на британку.
Брат Игнатий объяснил мне, что в их мире нет пролива Ла-Манш и никогда не было и что Гардишан — тот монарх, который в нашем мире равен Карлу Великому, завоевал и Англию, она стала частью его империи. В итоге две культуры здесь смешались, англичане и французы здесь не ненавидят друг друга.
Я всегда была ревностной католичкой, поэтому очень рада знакомству с братом Игнатием. Наверное, он прав. Наверное, то, что я придерживалась морали, заложенной в крепких религиозных убеждениях, спасло меня от навязчивых молодых людей. Правда, мне милее думать, что я просто верила — в один прекрасный день я повстречаю свою настоящую любовь и, когда почувствую ее, сразу это пойму, и тогда моя сексуальность и враки красивых парней не уведут меня с пути истинного. И не то чтобы мой Рамон некрасив и необаятелен — нет, он красив и обаятелен. Однако он — единственный, кто не требовал от меня больше поцелуев, и единственный, в кого я влюбилась из-за стихов. Кроме того, и сам Рамон очень серьезно относился к религии.
И все же брат Игнатий прав во многом, да у девушек должны существовать твердые принципы, которых они могли бы придерживаться, и тогда эти принципы придадут им сил, чтобы сказать «нет». Что же касается его рассуждений насчет того, что сила проистекает от Добра и Зла, то это знакомо каждой матери, как только она начинает бояться за глупого малыша, которого должна защищать. Но как отличить хороших, добрых людей от плохих, злых? Хороший человек может поначалу показаться отталкивающим — обычно хорошие люди не стремятся специально понравиться, а вот плохие — мастера притворяться.
Я сказала об этом брату Игнатию, и он растолковал мне, что к чему.

* * *

Брат Игнатий кивнул:
— Это верно, леди Мэнтрел. Но здесь, в нашем мире волшебства, вы можете заглянуть в сердце человека с помощью магии. — Монах подошел к окну и указал во внутренний двор замка. — Ну вот, взять, к примеру, стражника, который стоит слева от дверей. Попробуйте произнести такое заклинание, которое позволило бы вам познать его истинную сущность.
Химена нахмурилась:
— Не совсем уверена, что понимаю вас, но давайте посмотрим, что у меня получится. Мне нужно сочинить свое собственное стихотворение?
— Да, — кивнул монах. — Но только в нем должно быть сказано о том, что его истинная сущность должна открыться только вам, а не всем остальным. Не заставляйте его менять свое обличье.
— А! Понимаю, — кивнула Химена. — То есть заставить его раскрыться субъективно, а не объективно. Это я сумею.
— Понимаете? Сеньора, ваши слова непонятны мне, но вам ведомо многое, что я не могу постичь. — Брат Игнатий жестом пригласил Химену к окну. — Вы мастерица читать стихи, сеньора. Давайте посмотрим, что вы сумеете сочинить.
— Сочинить? Ну это же очень просто. Надо вспомнить какое-нибудь английское предложение, а потом присоединить к нему другое, в рифму, вот и все.
Химена пристально вгляделась в стражника.
И Рамон, и брат Игнатий внезапно ощутили, как вокруг них сосредоточились магические силы — силы, которые Химена призвала себе на помощь.
А Химена прочитала:

Стоит у двери бравый стражник,
Он с виду парень неплохой,
А вдруг он бабник, или бражник,
Или картежник записной?
А вдруг он лишь блюдет приличья?
А вдруг он негодяй и вор?
Открой мне стражника обличье,
Волшебный, прозорливый взор!

— Там ведь и другой стражник стоит, — вмешался Рамон. — Не должна ли моя жена уточнить?
— Она смотрит именно на того, на кого я ей указал, — успокоил Рамона монах.
Химена неожиданно глубоко вздохнула и прижала руку к груди. Но то был не вздох облегчения — нет, скорее ужаса! Брат Игнатий в мгновение ока оказался рядом с ней.
— Что вы видите?
— Змею! — воскликнула Химена. — Его голова вдруг превратилась в змеиную, и я вижу раздвоенное жало!
Брат Игнатий сурово воззрился на стражника.
— Вы увидели его истинную сущность, сеньора Мэнтрел. В душе он предатель, а может, и вражеский лазутчик.
А стражник неожиданно вздрогнул и заозирался.
— Он чувствует, что кто-то изучает его! — воскликнул брат Игнатий. — Прекратите! Назад!
Но прежде чем они успели отскочить от окна, раздался удар грома, и замок тряхнуло с такой силой, что все трое с трудом удержались на ногах. А потом грохот превратился в раскаты смеха — смеха какого-то великана. Осторожно выглянув в окно, Рамон и Химена увидели троицу гигантских джиннов, повисших над замком. Каждый из них сжимал в руке по огромному камню. Размахнувшись, джинны швырнули камни в крепостную стену.
Химена оправилась от шока, раскинула руки и запела, но, увы, она опоздала.
Один камень попал прямо в башню. Стены и пол лаборатории монаха содрогнулись.
Химена, Рамон и брат Игнатий схватились за руки и удержались на ногах только потому, что поддерживали друг друга. Когда наступила минутная передышка, брат Игнатий, тяжело дыша, проговорил:
— Это не простое совпадение! Быстро, на крепостную стену, к бойницам!
Они бегом бросились к лестнице, а в это время замок вновь сотрясся до основания, и чета Мэнтрелов вряд ли бы удержалась на ногах, но бежавший впереди брат Игнатий расставил руки и не дал супругам упасть. Мэнтрелы налетели на монаха сзади, но тот крепко уперся ногами в камень, и все остались целы.
— Спасибо, святой отец, — дуэтом прошептали Мэнтрелы.
— Не стоит благодарности. — Брат Игнатий уже бежал дальше. Он направлялся к бойницам. — Скорее!
Они выскочили из башни, и в это мгновение джинн, собравшийся швырнуть в стену очередной камень, заметил их и прицелился.
Однако на сей раз Химена была готова отразить атаку. Она раскинула руки, прочла стихотворение по-испански, и камень, неожиданно изменив траекторию полета, приземлился на холме, даже не долетев до стены замка.
Джинн злобно взревел, рука его описала круг — как только круг замкнулся, в руке гиганта появился новый камень.
Поодаль, на крепостной стене, в это время трудились Савл, Мэт и младшие маги, их помощники. Взявшись за руки, они читали хором свое стихотворение.
Камни застыли у джиннов в руках, а потом и вовсе упали у их ног.
Джинны яростно взвыли и бросились к замку. Но вот продвижение их замедлилось, они как бы наткнулись на некую невидимую преграду и отскочили от нее. Джинны что-то выкрикивали, колотили по невидимой стене громадными кулачищами. Один из них попробовал подпрыгнуть повыше, а когда это не получилось, опустился почти до земли и попробовал пройти под невидимой преградой. Но в итоге он подскочил вверх так, словно подпрыгнул на батуте.
Химена несколько мгновений не спускала глаз с джиннов, а потом опрометью бросилась к Мэту.
— Что это? — задыхаясь, спросила она.
— Это все Савл, — усмехнулся Мэт.
— Октройская стена, — пояснил Савл. — Вроде той, в воздвижении которой французские революционеры обвиняли Лавуазье. Мысль эту мне подал король Бонкорро. Самая лучшая защита пограничного рубежа, если хочешь оградить себя от всяких летающих пакостей.
— Только от летающих? — уточнил Рамон.
— Это что-то вроде того барьера, который делит пополам ящик с демоном Максвелла, — пояснил Мэт.
— Что-то я такое припоминаю... Гипотетический демон, который по своему усмотрению решает, какие молекулы пропустить за перегородку, а какие нет?
Мэт кивнул.
— Максвелл пытался обойти законы термодинамики. Он выдумал ящик с теплым воздухом с перегородкой посередине, в которой существовала крошечная дверца, сквозь дверцу могла пройти одна-единственная молекула. Привратником у этой дверцы был поставлен гипотетический миниатюрный демон — он должен был открывать дверцу только перед медленно двигающимися молекулами. Через какое-то время внутри ящика все молекулы должны были четко разделиться: по одну сторону от перегородки должны были находиться медленные, а по другую — быстрые. Быстро передвигающиеся молекулы горячие, и поэтому в результате общая энергия в коробке должна была оказаться выше, чем вначале.
— Ну, это если не считать энергии, затрачиваемой демоном на открывание дверцы, — уточнил Рамон.
Мэт опять кивнул.
— Ну да, и если упустить из виду тот факт, что средняя температура в коробке останется прежней. В общем, Максвеллу не удалось опровергнуть законы термодинамики, но зато он придумал сверхъестественное существо, которое время от времени оказывает мне массу полезных услуг.
— Даже при том, что такую же идею у Максвелла позаимствовал монарх королевства, граничащего с вашим?
— Да. Стена, воздвигнутая Бонкорро, препятствует проникновению в его страну летающих чудовищ, к примеру, драконов, но всякий, кто движется пешим шагом, легко пройдет сквозь стену и даже не заметит преграды.
— Не думаю, что тебе следовало рассказывать об этом вслух, — проворчал Савл, хмуро поглядывая на джиннов.
Один из них опустился вниз, к подножию холма. Опускаясь, он уменьшился в размерах и, когда достиг земли, стал ростом не выше обычного смертного. Джинн зашагал к замку и проник сквозь Октройскую стену так, словно ее и не было вовсе.
Радостно возопив, двое джиннов последовали примеру товарища.
А покуда они опускались к земле, первый джинн, уже пересекший невидимую стену, шагал вперед. Подойдя к перекидному мостку, он поднял руки вверх и прокричал заклинание. Мост с грохотом упал, и джинн замахал руками.
— Что он делает? — изумилась Химена. Ответ стал ясен очень скоро. Их башня располагалась довольно далеко от перекидного моста, и поэтому они не сразу заметили, что надвратная башня растворяется в воздухе.
— Какая наглость! — воскликнула Химена, подняла руки и запела по-испански.
— Она вспомнила о своем даре! — радостно прошептал брат Игнатий Мэту.
— А-а-а... о каком именно?
— Она волшебница!
Химена опустила руки, и ее последняя фраза прозвучала приказом. Надвратная башня перестала исчезать, а потом вдруг начала вырастать и вскоре приобрела прежний вид.
Как только заклинание отзвучало, джинны яростно возопили.
А Химена вытянула руку, указала на первого джинна, прочитала еще одно короткое испанское стихотворение, и вдруг все явственно услыхали слова джинна:
— Будь проклята та колдунья, которая отменила мои заклинания. Будь проклят тот колдун, который привел меня сюда!
— Привел? — воскликнул Мэт. — Не послал?
— Именно так, — кивнула его мать. — Значит, этот колдун где-то поблизости.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Глава 11

Тут за дело решил взяться отец Мэта. Рамон воздел руки к небесам и приказным тоном прочитал:

За все проступки наказанье
Несет всегда любой из нас,
Получит всякий воздаянье
В урочный день, в урочный час!
Летите, милые, летите,
Пускай для вас померкнет свет,
Несите, милые, несите
Своим хозяевам привет!

Джинн, вертясь, отлетел от перекидного моста, отпрыгнул к невидимой стене и прошел сквозь нее обратно. Тут все джинны, словно по команде, взмыли в воздух и, рыча, понеслись к невысокому холму, возвышавшемуся посреди равнины за замком.
— Я сдал экзамен? — усмехнулся Рамон.
— Вы ответили только на первый вопрос, — ответил ему брат Игнатий.
На склоне холма возникли три разноцветные точки. Они быстро двигались каждая в свою сторону.
— Воды! — крикнул Мэт. — Воды в чаше!
К нему подошел воин и подал наполненный водой широкий кубок. Мэт поводил над кубком рукой, пробормотал стихотворение, и вода в кубке потемнела.
Остальные собрались вокруг него как раз в тот миг, когда на поверхности воды появилось изображение: склон холма — такой, каким его можно было увидеть в подзорную трубу.
Родители Мэта сначала удивленно смотрели на воду, но вот их лица просияли.
Рамон шепнул:
— До чего же приятно наблюдать за тем, как он упражняется в своем деле, правда? Химена кивнула.
— И он делает это так уверенно, и другие верят в него!
Мэнтрелы гордо улыбались.
А разноцветные точки на поверхности воды увеличились и превратились в людей, одетых в бурнусы. На головах у них красовались огромные тюрбаны. Они гневно кричали на джиннов. Один из чих потирал лампу, второй — кольцо, а третий — бутылку.
Джинны попятились, отчаянно вопя, но тут же снова устремились к колдунам.
Те запели заклинание, продолжая тереть волшебные предметы, и вроде бы им удалось оттолкнуть джиннов подальше. Джинны взлетели повыше, сбились в кучку и, казалось, начали переговариваться.
— Военный совет, — усмехнулся Савл. А на поверхности воды произошло следующее: один из колдунов поднял голову, устремил взгляд прямо на Мэта и гневно окликнул своих соратников.
Мэт быстренько вылил воду на камни и перевернул кубок вверх дном. В это же мгновение на камни упала небольшая молния и выжгла в них черное пятно.
— Похоже, они хотят атаковать нас, — заметил Савл.
— Значит, мы должны сразиться с ними на их территории! — воскликнул Рамон Мэнтрел и бросился к лестнице.
— Рамон, нет! — вскрикнула Химена, но удержать мужа не успела. Он уже скрылся из виду. Мэт бросился вслед за отцом.
— Нет! — отчаянно вскричала Алисанда. — Леди Мэнтрел, разве вы ничего не можете сделать?
— С такими упрямыми ослами? Нет. Ничего, — сокрушенно покачала головой Химена. — Но я могу их защитить.
С этими словами она развернулась к бойницам и начала читать стихи.
От холма, на котором окопались колдуны, отделилась огненная точка, разбухла, стала огненным шаром, но Химена уже закончила стихотворение и сделала руками такое движение, словно завязывает узлом веревку. Огненный шар дрогнул, пламя угасло, и на землю упал холодный обугленный камешек.
Колдуны собрались кучкой, и в это же мгновение к ним вновь устремились все три джинна. Они были похожи на громадное копье, нацеленное на колдунов. Однако колдуны и не думали сдаваться. Они хором запели какое-то заклинание, да так громко, что их голоса слышны были даже на крепостной стене. Единое «копье» распалось, и в небе снова повисли три джинна. Еще мгновение, и все трое пали ниц перед колдунами и принялись биться головами о землю и приветствовать своих повелителей.
А потом один из колдунов развернулся и решительно указал в сторону замка.
Савл вскрикнул от боли и затряс руками — так, словно обжегся.
— Стена! — прокричал Савл, морщась от боли. — Он проделал брешь в моей Октройской стене! Только не спрашивайте, как ему это удалось!
Джинны поднялись в воздух, снова превратились в великанов и замахали руками, в которых тут же начали материализовываться камни.
Химена принялась нараспев читать испанские стихи, руки она держала перед собой — ее растопыренные пальцы походили на антенны, передающие джиннам приказ.
Формирующиеся в руках у джиннов булыжники потускнели, стали таять и наконец исчезли совсем.
— Вы одолели вражеское заклинание! — с восторгом воскликнула Алисанда. — Они больше не могут создавать камни! Превосходно, леди Мэнтрел!
— Что ж, хоть как-то отблагодарила тебя, детка, за твое гостеприимство, — довольно пошутила Химена.
Затем она устремила взгляд из-под нахмуренных бровей к колдунам, вновь растопырила пальцы и запела.
Колдуны не унимались, они тоже произносили заклинания, и вскоре в стенах замка появились трещины.
Химена запела громче.
Трещины исчезли.
Алисанда не сводила со свекрови изумленных глаз.
А голос Химены обретал все новую и новую силу, звучал все решительнее, все громче. Колдуны заметались по склону холма. А джинны, парящие в небе, радостно возопили и с новой страстью бросились на своих повелителей.
Один из колдунов резко остановился. Еще секунда — и один из джиннов закричал, как от боли.
— Колдуны потеряли бутылку и кольцо! — вскричала Алисанда.
— Но лампу-то они не потеряли. Смотрите, один из них вновь обрел власть над джинном!
Химена опять запела, и остановленный колдуном джинн снова бросился на хозяина.
— Вы снова куда-то спрятали его лампу! — восторженно воскликнула королева.
Два других колдуна отчаянно пытались разыскать предметы, с помощью которых повелевали джиннами, — видимо, они таки нашли их, потому что двое джиннов отлетели от них подальше, мстительно рыча. А третий колдун все метался по склону холма, пытаясь отыскать свой талисман. Но вот он остановился, что-то подобрал с земли, и повинующийся ему джинн резко спикировал к земле и врезался в холм. Да не то что врезался — он просто исчез.
В это самое мгновение у подножия холма появился отряд, возглавляемый отцом и сыном Мэнтрелами. Их поддерживали несколько десятков конных рыцарей. Все они, дружно распевая, устремились вверх по склону.
— Что они там поют? — нахмурился Савл.
Химена покачала головой:
— Они слишком далеко отсюда, слов не разобрать. Но, по-моему, они поют что-то о холме Сан-Хуана.
Два джинна замерли в небе, не долетев примерно ярда до своих повелителей.
Третий возник на склоне и бросился прямиком на наступавший отряд. Два его соратника взлетели повыше и помчались следом за ним.
И вдруг вместо одного отряда появились два, причем один из них был зеркальным отражением другого. Затем число отрядов удвоилось — на колдунов мчались уже четыре отряда!
Джинны отчаянно ревели, метались от одного отряда к другому, не понимая, на кого же им напасть в первую очередь. С полдюжины всадников с Рамоном во главе отделились и устремились к колдунам.
А джинны, видимо, решили, что пора браться за дело... и взялись. Они развернулись к отрядам, и с кончиков их пальцев слетели палящие огненные лучи.
Химена Мэнтрел прокричала гневное стихотворение.
Лучи угодили, в два отряда, и воины исчезли, словно испарились. Но самый большой луч, не долетев до третьего отряда, замер в воздухе и рассыпался на отдельные яркие искры.
Один из колдунов упал.
Его джинн, испуганно закричав, бросился к нему, но Рамон Мэнтрел опередил джинна: он подбежал к упавшему колдуну, схватил что-то с земли и отвесил начавшему подниматься колдуну увесистый апперкот в подбородок. Джинн медленно подплыл к Рамону и, сложив руки на груди, склонился перед ним в поклоне.
Химена хлопнула в ладоши.
— Рамон нашел лампу колдуна. Теперь он повелевает джинном!
Тем временем Мэт, размахивая руками, управлялся с остальными джиннами. Те тоже принялись махать руками, но при этом не заметили, что сверху на них опускается громадный кусок полотна, раздутый, словно парус на корабле при хорошем ветре. Они не замечали его вплоть до того мгновения, когда полотно опустилось на них. Тут джинны заметались, пытаясь вырваться, освободиться, бесполезно. Каждое их движение приводило к тому, что они еще сильнее запутывались в окутавшей их ткани. Джинны, вконец отчаявшись, исчезли.
— Липучка! — весело рассмеялась Химена. — Липкая бумага для ловли мух! Подумать только — а я-то решила, что мой сын совсем забыл о таких простых вещах!
— Вряд ли этот трюк сработает еще раз, — вздохнула Алисанда. — Они теперь будут следить, как бы это не повторилось. — И королева довольно улыбнулась. — Значит, одного мы таки выведем из боя!
— Да, им нужен наблюдатель, но он измучает напарников, поскольку то и дело будет отвлекать их от битвы, — кивнула Химена. — Здорово придумано, ваше величество.
Алисанда посмотрела на свекровь и прикусила губу. Химена тепло улыбнулась невестке, подошла к ней поближе и вполголоса проговорила:
— Когда мы будем в кругу семьи, то сможем называть друг друга по имени, но здесь, на людях, мне, наверное, лучше обращаться к тебе официально?
— Ну, конечно. — Облегченно вздохнув, Алисанда улыбнулась.
Химена вгляделась в поле битвы.
— Они скачут назад и, похоже, взяли кого-то в плен. Савл, — обратилась она к Знахарю, — ты не пробовал создавать здесь современные приборы?
— Нет, не пробовал, — пробормотал Савл, словно эта мысль его испугала. — Я боялся, что они здесь не будут действовать, поэтому я творил только их магические эквиваленты.
— А я попробую, вреда не будет, — решительно тряхнула головой Химена и поднесла к глазам руки, сложив пальцы трубочками. Глядя сквозь получившиеся отверстия, она что-то пропела по-испански. Вдруг в ее руках появилась подзорная труба.
Савл не сводил глаз с Химены. А она покачала головой и опустила трубу.
— Ты прав. Она не увеличивает изображение. Хочешь — не хочешь, а придется прибегнуть к магии. А как ты создаешь свои волшебные предметы, Савл?
Савл пожал плечами:
— Я просто создаю предметы, похожие на те, к которым мы привыкли, а потом говорю им, что они должны делать.
— Говоришь предметам, что им делать? — Химена удивленно покачала головой.
— Ах, да! — Она отвернулась и, глядя на сотворенную ею подзорную трубу, прочла короткое стихотворение, затем вновь поднесла трубу к глазам. — Ага, вот теперь она заработала!
Алисанда удивленно глянула на Савла. А он развел руками.
— Пленник — один из колдунов, — сообщила Химена, крепко сжала подзорную трубу, направила ее на подъезжавших к замку воинов и прочла какое-то стихотворение тоном, не допускающим никаких возражений. Опустив трубу, она довольно проговорила:
— Теперь он безопасен.
— А что вы сделали? — широко раскрыв глаза, спросила Алисанда.
— Отменила все его заклинания, естественно. Если он теперь попытается колдовать, все его заклинания обратятся против него. — Химена вновь посмотрела в подзорную трубу и довольно улыбнулась. — Вот уж не знаю, что он там только что замыслил, но он как-то странно ерзает в седле. — Чуть погодя она добавила:
— Снова попробовал — и опять не вышло.
— Мне бы хотелось, чтобы от него что-то осталось для допроса, — заметила королева.
— Что ж, будем надеяться, что он сам не переборщит в своем колдовстве, — пожала плечами Химена. Алисанда встревожено посмотрела на свекровь.
— Не «переборщит»? Как это понимать?
— Не переусердствует, — проговорила Химена — просто сама невинность!
Алисанда очень радовалась тому, что эта женщина на ее стороне и останется здесь, будучи связанной семейными узами. Королева решила, что ей следует помягче обращаться с мужем.
Кони галопом влетели во двор замка. Мэт спешился и улыбнулся Алисанде — та радостно улыбнулась ему в ответ, а Химена, прикрыв глаза рукой, с нежностью поглядывала на них обоих.
Рамон же не скрывал своих чувств: он взбежал по лестнице и заключил жену в объятия.
— Погляди, какой трофей я для тебя добыл, mi corazon! Но что ты с ним сделала?
— Да ничего особенного! — рассмеялась Химена. — Просто приказала, чтобы его заклинания действовали против него самого. — Ой, опусти меня, Рамон! Дети же смотрят!
Алисанда с Мэтом действительно не сводили с них глаз, и когда Рамон опустил Химену на землю, переглянулись.
Химена поправила прическу, улыбнулась и добавила:
— Если этот колдун пытался что-либо сделать для собственного блага, то это ему удавалось, но если он замышлял что-то против тебя, то получал по заслугам.
Отец удивленно обернулся, глянул на колдуна и крикнул Мэту:
— Помешай ему!
Мэт резко повернулся и увидел, что колдун становится прозрачным. Мэт поспешно пропел:

Это что еще за представленье?
Здесь у нас не цирк, не балаган!
Прекрати-ка это растворенье,
Ишь какой нашелся Акопян!

Колдун перестал таять и выругался:
— Какой такой дрянной магией ты вынудил меня остаться здесь?
Мэт медленно запрокинул голову.
— Вот как? Ты разговариваешь на нашем наречии?
Глаза колдуна стали холодными, злыми.
— Самое варварское из всех наречий! Слова в нем текут как вода и утрачивают смысл!
— Да, у нас маловато гортанных звуков, — согласился Мэт. — Но разговаривать вы можете, господин колдун, и можете отвечать на вопросы.
В глазах колдуна блеснул страх, во он, брызгая слюной, ответил:
— Не стану отвечать ни на один твой вопрос!
— Не хочется звать тебя ни «колдуном», ни «пленником», — покачал головой Мэт, — а кстати, как тебя зовут? — Увидев, что по лицу мусульманина пробежала тень, Мэт уточнил:
— Назови свое мирское имя, тайного можешь не называть.
— Ахмед, — неохотно выговорил колдун.
— Ну, вот видишь? Вот ты уже и отвечаешь на мои вопросы.
Ахмед побагровел от злости.
— Больше ни на один не отвечу, напичканный свининой неверный!
— Свинина — неплохая вещь, если хорошо зажарена, — возразил Мэт и крикнул одному из солдат:
— Стражник! Сбегай-ка на кухню и принеси ветчины, которую подавали вчера на ужин!
— Слушаюсь и повинуюсь, мой господин, — ухмыльнулся солдат.
Стражник развернулся на каблуках и убежал. Лоб колдуна покрылся испариной.
— Ты не сделаешь этого!
— Почему бы и нет? — пожал плечами Мэт. — Гостеприимство — наш долг в конце концов. Терпеть не могу, когда мой гость голоден!
— Ты — свинья!
— Поосторожнее! — посоветовал Ахмеду Мэт. — Тогда получается, что ты проповедуешь людоедство!
— Я никогда не съем ни кусочка этого грязного мяса!
— Не съешь так не съешь, — уступчиво проговорил Мэт. — Но оно коснется тебя.
Отец Мэта нахмурился.
— Сынок, — сказал он, — я прежде никогда не видел, чтобы ты был таким непреклонным.
— Я теперь рыцарь, отец. И могу добиваться того, чего хочу.
— Но какое неуважение к чужой религии!
— Это же гуманнее, чем пытки, разве нет?
— Ты не смог бы причинить мне большей боли, чем та, которую я испытаю, если ты вынудишь меня согрешить! — обвиняюще проговорил колдун.
— А я бы на твоем месте усомнился в этом, — посоветовал колдуну Мэт и обернулся к отцу:
— Скажи, как ты думаешь, что бы произошло, если бы ты потер лампу и повелел джинну сделать с его бывшим повелителем все, что тому захочется?
— Нет, ты не сможешь совершить такую жестокость! — вскричала Химена.
— Да, не сможешь, — поддержал жену Рамон.
— Вот видишь? — Мэт пристально смотрел на колдуна. — Согрешить гораздо проще и приятнее, чем схлопотать от бывшего раба. Но еще приятнее согрешить по собственной воле, а не по принуждению.
— Я никогда не поступал вопреки своей совести!
— Почему же совесть не мешает тебе иметь джинна-раба и покорять христиан?
— Все, что делается для истинной веры, — не грех!
Мэт оглянулся на отца:
— Знаешь, когда я слышу такое от верующего, мне кажется, что тем самым он оправдывает нарушение самых главных заповедей своей собственной религии.
Рамон печально кивнул:
— Запреты на убийство и грабеж. Но, я надеюсь, ты не думаешь, что цель оправдывает средства?
— Иногда — думаю. — И Мэт подмигнул отцу так, чтобы колдун этого не заметил.
Тут появился стражник со свиной костью, на которой еще осталось немного копченого мяса.
— Я вот подумал, господин, может, вы пожелаете его отдубасить такой дубинкой?
— Неплохая мысль, — похвалил стражника Мэт, взял кость и протянул ее колдуну:
— Отведай кусочек.
— Никогда! — брызгая слюной, прокричал Ахмед.
— «Никогда» — это очень сильно сказано, — вздохнул Мэт и, размахивая костью, пропел:

Три кусо-чи-ка свининки
Для тебя я, гость родной, припас!
Съешь хотя бы половинку,
А не то обижусь я сейчас.
Не осталось, жалко, осетринки
В королевских погребах,
Но от запаха свининки
Вижу слюнки на твоих губах!

И точно: у колдуна потекли слюни.
— Какой злобной магией ты воздействуешь на меня? — возопил Ахмед.
— Нехитрой, — заверил его Мэт. — Эта магия знакома каждому повару, расхваливающему свое блюдо. А ты и не думал, что свинина так хороша, верно?
От мяса шел такой аппетитный аромат, что Ахмед судорожно сглотнул.
— Это нечестно! — в отчаянии закричал он. — Ты заставляешь меня жаждать запрещенной пищи!
— Да что ты? А у нас это вовсе не грешно. — Мэт обернулся к стражнику и распорядился:
— Разведи-ка огонь. Надо немного подогреть мясо — пусть Ахмед почувствует, как оно пахнет по-настоящему.
Стражник ухмыльнулся и крикнул конюшему:
— Эй, притащи-ка соломы и хвороста!
— Ты самый жестокий палач на свете! — выл Ахмед. — Другие руки выкручивают, а ты мне душу наизнанку выворачиваешь!
— Не желаешь ли запить ветчинку вином? — Мэт взмахнул рукой стражнику, разводившему огонь. Тот кивнул подбежавшему конюшему, и конюший бегом помчался к кухням.
— Ты знаешь, что и вино мне запрещено! Я никогда не изопью вина!
— А есть мусульмане, которые очень даже себе это позволяют, — пожав плечами, заметил Мэт. — Вот уж не знаю, слыхал ли ты про Омара Хайяма, но стихи у него такие...

Выпей влаги хмельной, что кипит молода,
Что весельем сердца наполняет всегда,
Пусть она обжигает порою, как пламя,
Но уносит тоску, как живая вода.
Заболел я и дал воздержанья зарок.
Пуст мой кубок, но я лишь сильней занемог.
Унесите лекарства; в них зло и отрава,
Дайте мне исцеляющей влаги глоток.
Лишь лучистое утро заглянет в окно
Пусть прозрачные кубки наполнит вино.
Люди горькой отравой вино называют,
Но прибежище истины тоже оно.

— Как же это возможно! — вскричал Ахмед. — Теперь я жажду вина, о котором ты говоришь, но ведь я никогда его не пробовал!
— Может быть, оно и не так хорошо, каким ты его себе представляешь, вздохнул Мэт. — Но с кем не бывает?
Стражник взял у Мэта кость с остатками мяса и поднес ее к небольшому костру. В воздухе распространился аппетитный запах.
— Ты жестоко пожалеешь о том, что соблазнил одного из правоверных, прислужник Шайтана! — воскликнул Ахмед. — Что ж, соблазняй мою душу! Найробус и его помощники дадут моим соратникам вдоволь сил, чтобы они смогли отправить тебя в адское пламя — такое же жаркое, как то, в какое ты посылаешь меня.
Мэт замер.
— Найробус? Кажется, я уже где-то слышал это имя... Но он слишком далеко отсюда! Слишком далеко, чтобы обеспечить тебя подкреплением.
— Он сумеет сделать это и сделает! Он уже придал нам сил, и теперь доспехи и мечи мавров стали крепче!
— Вот как? — язвительно прищурился Мэт. — И какой же пустячок он потребовал от тебя взамен? Заклясть духов? Или подписать кровью небольшой договорчик?
— Только то, что сделал бы всякий правоверный мусульманин, если бы сумел, — начать джихад, священную войну за распространение ислама и просвещение всего мира!
— Вы собираетесь зажечь огонь, который бы охватил всю Европу, да? Не верь, Ахмед. Ты сможешь поднять людей на битву, но в итоге получишь слепую толпу. Eсли ты хочешь, чтобы толпа стала войском, тебе нужен полководец.
— Ты что, думаешь, я дурак набитый? — оскорбление прошипел Ахмед. — Да, у нас такой полководец имеется — махди. Он молод, горяч, набожен, он настоящий гений во всем, что касается ведения боя! Его только нужно было уговорить, чтобы он поверил, что завоюет всю Европу ради Аллаха, а уж мавров не пришлось долго убеждать, что он — настоящий махди.
— Похоже, Найробусу только того и надо было — разыскать этого гениального полководца и распустить слухи о его гениальности, — заключил Мэт. — И сколько же лет этому вашему махди?
— Ну... вроде бы двадцать пять. И скоро весь мир познает его совершенство!
— Двадцать пять... — задумчиво повторил Мэт. — И что же, он действительно опытный воин?
От издевки Мэта Ахмед побагровел.
— Он уже выиграл пять больших сражений и загнал христианских рыцарей на узкую полоску земли вдоль северного побережья Ибирии. Сам Аллах дарует силу его руке, а его чародеи питаются силами, дарованными Найробусом!
— О... — понимающе протянул Мэт. — Стало быть, ваши войска одерживают победы с помощью магии?
— Наши войска одерживают верх над неуклюжими, медлительными христианскими рыцарями, а чародеи — подручные Найробуса — запросто одолевают дохлую магию христианских магов! Тебе не выстоять против него! Сдавайся, и он поступит с тобой милосердно!
— Ну, ясное дело. Если мы все примем ислам.
— Нет! Он не станет принуждать вас, он только покажет вам преимущества ислама, ту благодать, которую вы получите, отдав себя в руки Аллаха!
— Только покажет... — понимающе кивнул Мэт. — Ну и конечно, христианам придется платить более высокие налоги, нежели мусульманам, а христианские герцоги и графы вынуждены будут уступить свои замки мусульманским паладинам, а мусульманские судьи станут чинить суды в пользу мусульман но ведь это все, так сказать, право победителей, верно?
— Вы избежите даже этих небольших наказаний, если предадите себя в руки Аллаха.
— Значит, своим воинам вы обещаете не только победу — вы обещаете им добро, отнятое у христиан, у христиан, не желающих расстаться со своей верой. А теперь скажи мне, как вы ухитрились одолеть магов короля Ринальдо?
Ахмед, казалось, просто-таки раздулся от гордости, глаза его дерзко блеснули.
— Найробус и вправду придает нам силы из своей далекой страны, неверный! Это совершенно новая сила! Она проникает в самую душу чародея и переполняет его могуществом. С этим ничто не может сравниться! Когда мне помогает Найробус, я чувствую себя таким живым, каким никогда не чувствовал, во мне жизни на троих, на четверых, на пятерых — нет, еще больше!
— Мэтью, — негромко проговорил Рамон, — помнишь, я тебе рассказывал про новый наркотик, который появился у нас в округе? Когда парни находятся под его влиянием, они пошатываются, глупо улыбаются. Когда они в таком состоянии, кто-то должен присматривать за ними, а когда они трезвеют, они становятся слабее, словно жизнь уходит из них...
— Так вот почему они дрались хуже, чем обычно! — Мэту не слишком приятна была мысль о том, что его победа над всегдашними обидчиками состоялась не только за счет его собственной силы и ловкости. — И как ты думаешь, к чему приведет эта наркомания, папа? Видимо, каждому из этих парней суждено превратиться в скелет, обтянутый кожей? Из них как будто высасывают жизнь?
Ахмед нахмурился:
— О чем это вы толкуете? Найробус никогда не отберет жизнь у наших душ!
— Что ж, пусть не у душ, но у тела — точно... — пробормотал Мэт и поднял руку, тем самым заставив колдуна замолчать. — Пойми меня правильно, я не думаю, что ваш махди — плохой человек. Я даже думаю, что ты и твои товарищи вообще не колдуны. Вы хорошие, добродетельные люди — по законам вашей веры. Вы мудрецы, полагающие, что питаетесь доброй силой.
— Тогда к чему вся эта болтовня про каких-то юношей, которые почему-то слабнут, словно кто-то сосет из них жизнь?
— Потому что я уверен: Найробус пошел на самый грязный обман, который только может существовать в мире, — сурово проговорил Мэт. — Он обманул вас. Я думаю, он убедил вас в том, что он — святой человек, праведник, которому ничего не надо, кроме как процветания вашей веры.
— Так оно и есть!
Мэт покачал головой:
— Боюсь, что это не так. В лучшем случае этот ваш Найробус преследует собственные цели. Он даст вашему махди завоевать весь мир для вас, а потом убьет его и сам станет властелином мира.
— Не может этого быть! — яростно воскликнул Ахмед, однако в глазах его появилось сомнение.
— Ох, — вздохнул Мэт. — Значит, еще более худшего ты знать не хочешь!
— Нет!
— А я все равно тебе скажу, — почти прошептал Мэт. — Ответь мне, кто отец Лжи, Ахмед? Кто султан Обмана? Так вот, самое худшее, что может быть, — это то, что Найробус хочет завоевать мир не для себя. У него может иметься повелитель, и притом очень злобный повелитель.
Ахмед стал корчиться и вертеться, пытаясь сбросить путы, которыми был связан.
— Развяжите мне руки, дабы я мог закрыть ими уши! Я не желаю слушать твое богохульство?
— Это не богохульство! Ты и твои товарищи-колдуны всего-навсего доверчивые глупцы, позволившие обманщику без чести и совести заставить вас поверить в то, во что вам самим так хотелось поверить, — возразил Мэт. — Вы позволили убедить себя в том, что Найробус хочет отдать весь мир Аллаху...
Ахмед начал кричать и вырываться.
— Но ему не нужен весь мир для Аллаха! — прокричал Мэт. — Повелитель, которому он служит, — Сатана, и на самом деле он хочет, чтобы мы все угодили в ад!
— Я не слышал твоих слов! — вопил Ахмед. — Я не слышал твоего богохульства!
Но они оба понимали, что он слышал все, и понимали, что хулил Мэт вовсе не Бога.

Предыдущая страница 11 Следующая страница


Мой сын - маг 12

Глава 12

— Он стал таким жестоким, Рамон! — Химена сидела, положив голову на плечо Рамона. Муж обнимал ее, гладил по голове. — Когда он пытал этого мавра, я просто не узнавала нашего милого, доброго сына!
— Знаю, знаю, mi corazon, — успокаивал жену Рамон. — Но не забывай, на самом деле он вовсе не пытал этого несчастного — он только искушал его.
— Понимаю, я все понимаю, но он мучил душу этого человека! Разве мой мальчик мог быть так несправедлив к чужим верованиям?
Они сидели на кровати — это было единственное место в спальне, где двое могли усесться рядом. Вечернее солнце золотило деревянные панели и гобелены.
— Да нет же, он с уважением отнесся к вере мусульманина, — возразил Рамон.
— Он же не стал пичкать его свининой, не стал так уж страшно искушать. Да и искушал он его только для того, чтобы Ахмед разговорился, забыв о гневе и гордости.
Химена перестала всхлипывать.
Рамон, заметив это, продолжал:
— Он не забыл того, чему мы его учили, Химена. Он не торопится причинять человеку боль, он готов прийти на помощь!
— Да, Рамон, но... — Химена подняла голову и посмотрела Рамону в глаза. — Но он бы ударил этого человека, если бы пришлось: я это точно знаю!
— Наверняка он бы так поступил, если бы Ахмед ударил его. — Рамон печально улыбнулся. — Он бы ударил его сильнее и резче, если бы этот колдун грозил бедой его Алисанде.
— Ну... это мне, конечно, понятно... — Химена опустила глаза.
В груди Рамона зашевелилась тревога. Он прижался щекой к густым волосам жены и прошептал:
— Он стал мужчиной.
Но не одна тревога жила сейчас в груди Рамона. Он был горд за того мужчину, что когда-то был его маленьким мальчиком.

* * *

А в это время в кабинете королевы за столом сидели Мэт и Алисанда, и его рука лежала на ее руке.
— Ахмед не рассказал нам всего, милая, — и знаешь, он так разозлился, когда понял, сколько выболтал!
— Значит, он тебе еще что-то выболтал, когда ты его отвел в эту... камеру?
— В твою самую лучшую темницу, — уточнил Мэт. — Ту самую, куда ты заточила меня, когда я пытался удрать в Аллюстрию. Там даже есть стол и кровать.
Алисанда содрогнулась при воспоминаниях о тех днях.
— Ну и что же он еще тебе поведал?
— Да только назвал имя махди — его зовут Тафа ибн Дауд, и еще он сказал, что тот знает о колдунах, но не обращает на них особого внимания. Вероятно, он убежден, что все его победы — воля судьбы и Аллаха и чем бы ни занимались колдуны, к нему это отношения не имеет.
— Но ведь тогда получается, что колдуны используют его имя — они уговаривают людей сражаться ради его побед, а сами победы обеспечивают своим колдовством!
— А колдовство подогрето той новой магической силой, которую им передает Найробус. Все верно, — кивнул Мэт.
— А ты действительно разговаривал с этим человеком — Найробусом? — спросила Алисанда.
— Да. И притом в моем прежнем мире! — с горечью признался Мэт. — Он ловкач, это несомненно. Разыграл сочувствие, притворился, будто хочет помочь мне, даже вынудил меня разболтать ему, кто я такой и как пытаюсь добраться до дома. А потом взял да и перекрыл мое заклинание. — Мэт беспомощно развел руками.
— Но ты же не мог знать, кто он такой, — успокоила мужа королева. — Разве он не был внешне похож на человека из твоего мира?
— Был, да еще как! — воскликнул Мэт. — Он там прожил немало лет, это точно. В общем, ему удалось убедить колдунов в том, что с помощью силы, которую он им дает, могут делать то, чего и так хотят, сами.
— А колдуны, в свою очередь, уверены, что могут пользоваться своим махди, дабы он завоевывал для них Европу, а сами при этом обеспечивают победы магией.
— Да. И это именно то, чего Ахмед не сказал мне, — пробурчал Мэт. — Быть может, они на самом деле — правоверные религиозные фанатики, а может быть кучка алчных людей, рвущихся к власти. Но кем бы они ни были, они уверены, что смогут манипулировать своим махди, когда тот положит Европу к их ногам.
— И еще они верят в то, что потом перекроят Европу по своему усмотрению, станут губернаторами и будут править по своему разумению. Да! — Алисанда пылала искренним гневом. — Разве они не видят, что этот Найробус поработил их точно так же, как они хотят поработить своего махди?
— Да, но, если он докажет им, что в гневе способен убить их, я думаю, они быстренько согласятся на те посты, которые он им предложит, — заметил Мэт. — В конце концов, губернатор Ибирии — не такая уж плохая должность.
— Неплохая, — угрюмо кивнула Алисанда. — Так же как и губернатор Меровенса. — Супруг мой, я думаю, нам следует унять их амбиции, пока они открыто не напали на нас.
— Они уже пытаются это сделать, — сухо проговорил Мэт. — Ахмед не отрицал того, что джинны были призваны отвлечь нас от наступления махди. Правда, он промолчал о том, что нападения джиннов в то время должны были помешать нам оказать помощь королю Ринальдо.
— В таком случае нам следует разочаровать наших врагов, — решительно заявила Алисанда. — Как мы начнем нашу кампанию?
— Тут все зависит от тебя — ты же у нас военный гений. Но что касается более масштабных действий, думаю, мне стоило бы поговорить по душам с этим махди. Наверное, я сумел бы втолковать ему, что его используют, может быть, даже удалось бы убедить его в том, что Аллаху вообще не угодно, чтобы его слуги воевали, и что, уж конечно, Аллах не хочет, чтобы веру в него насаждали огнем и мечом. Это будет нелегко, учитывая завоевания, совершенные императором Гардишаном, но это было целых пятьсот лет назад.
— Но чтобы сделать это, тебе придется самолично отправиться к этому молодому махди?
— Да, — кивнул Мэт. — Придется. Но мы хотя бы знаем, где он сейчас. Ахмед сказал мне, что он — в южной столице, Авордоке. Там он собирает свое войско и обучает воинов боевому искусству. Они готовятся к серьезной атаке — собираются загнать короля Ринальдо и его войско в море.
— Но Авордока в ста с лишним милях за горами! Для того чтобы поговорить с Тафой ибн Даудом, тебе придется идти по вражеским землям!
— Естественно, — с язвительной усмешкой ответил Мэт. — Я ведь уже проделывал такое однажды, или нет?
— Но ведь тогда против тебя не ополчилась вся страна! — гневно возразила Алисанда. — И слышать об этом не желаю!
— О нет, и тогда все были против меня — все, кто служил королю Гордогроссо или просто боялся его. Просто тогда никто не знал, что я явился в Ибирию, вот и все.
— Но теперь все будут знать об этом! На этот раз тебе нельзя туда соваться! Подумай, муж мой! Вместо тебя должен пойти кто-то другой!
Мэт ощутил непоколебимую решимость.
— Ты знаешь, подобные мысли мне не по душе. Послать вместо себя кого-то другого, зная, что тот может столкнуться с опасностью, предназначенной мне?
— Никогда! Она не должна предназначаться тебе! Ты лишаешь других возможности стяжать славу!
— Но кого еще можно послать? — прищурился Мэт. — Ведь я не только рыцарь, я еще и маг. Мало у кого есть столько шансов вернуться обратно живым.
— В таком случае я пошлю туда двоих — рыцаря и мага. О, муж мой! — Алисанда схватила мужа за руку, и глаза ее наполнились слезами. — Не покидай меня вновь!
Мэт был тронут до глубины души. Он крепко сжал пальцы жены и посмотрел ей в глаза.
— Ты же знаешь, мне ненавистна даже мысль о том, что какой-то вражеский выскочка швырнет тебя в темницу!
— Тогда останься и защищай меня! А если ты не можешь остаться ради меня, останься ради нашего сына!
От этих слов Алисанды перед глазами Мэта предстала жуткая картина: вражеские солдаты врываются в детскую и бросаются к ребенку. Мэт поежился и воскликнул:
— Нет! Я не позволю им так близко подобраться к вам! Я оставлю здесь родителей, Орто и Савла! Рядом с ними ты будешь в такой же безопасности, как если бы здесь оставался я, — а мне, может быть, и вправду удастся предотвратить нападение врагов!
— Твои родители не заменят...
Тут в дверь кто-то громко и настойчиво постучал.
— Наверное, мы слишком громко разговаривали — кто-то нас услышал и хочет предупредить.
Мэт, не выпуская руки Алисанды, встал и повернулся лицом к двери.
Алисанда быстро вытерла слезы, нежно сжала руку мужа и тут же отпустила.
Она села прямо, едва касаясь спиной спинки кресла. Казалось, на плечи ее легла невидимая мантия власти.
— Войдите! — крикнула королева. Дверь распахнулась, и в кабинет шагнул стражник. С поклоном он сообщил:
— Ваше величество, прибыл гонец от короля Ринальдо.
— От короля! — Алисанда резко встала. — Немедленно впустить!
Стражник отошел в сторону, и в кабинет вошел невысокий мужчина, с головы до ног покрытый дорожной пылью. Казалось, еще мгновение — и он свалится от изнеможения. Лицо его было землистого цвета, однако он изо всех сил старался держаться прямо. Вытащив из сумки пергаментный свиток, он подал его королеве с низким поклоном и чуть было не упал. Мэт шагнул к гонцу и подхватил его.
— Ты храбрый человек, гонец, — сказал Мэт, — если сумел доставить нам весточку в такое страшное время.
Алисанда оторвала взгляд от пергамента.
— Тут не написано ничего такого, чего бы мы уже не знали. Сказано, что мавры вырвались из своего южного анклава и выступили против короля и его войска.
— Да, ваше величество, — кивнул гонец, и каждое произнесенное им слово несло в себе груз усталости. Говорил он с чудовищным ибирийским выговором, но понять его все же было можно. — Свиток был заготовлен на тот случай, если я попаду в лапы к врагам, а главное я должен передать вам на словах.
— Говори же! — приказала королева.
— Тафа ибн Дауд молниеносно атаковал с юга, — отвечал гонец. — Его люди нападали на нас неожиданно, и число их подобно числу травинок в поле. За один день он завоевал половину провинции Веллезе и вел сразу пять сражений в пяти милях одно от другого. Его конники не имеют тяжелых доспехов, но они налетают на одного нашего рыцаря впятером, кидаются, словно гончие на медведя, и рвут на куски, пока рыцарь не падает без сил. — Голос гонца сорвался, он опустился на одно колено. — О, ваше величество, скачите быстрее! Если вы сейчас же не выступите на помощь нашему королю, вся Ибирия погибнет!
Гонец покачнулся и чуть не упал — Мэт успел поддержать его. Один из стражников подскочил с другой стороны и обхватил его за плечи.
Алисанда обернулась к Мэту с непоколебимой решимостью монарха.
— Больше нет времени разговаривать о каких-то самоличных вылазках, лорд Маг. Война пришла в Меровенс. Мы должны выступать в поход.

* * *

Химена кипела от возмущения:
— Почему же я должна оставаться и охранять замок, Рамон? — В глазах, ее мелькнула тень страха. — О, мой любимый, как же мне жить, если ты никогда не вернешься ко мне?
Рамон обнял ее и прошептал:
— Не сомневайся, я вернусь, любимая! Что мне какая-то война, если меня ждет такая женщина!
— Но почему бы тогда мне не отправиться со всеми вместе, а тебе не остаться здесь?
— Потому что в средние века долг женщины состоял в том, чтобы оставаться дома и хранить замок. Именно поэтому мужчины не брали их с собой на битву.
— А мы что же должны давать нашим мужчинам рисковать собой? Почему же жена Матео не остается дома?
Химена в общем-то и сама понимала почему. Понимал и Рамон.
— Потому что она — королева, и магия этого мира придает ей уверенность в бою. Она точно знает, где разместить войско и как вести битву. Судя по тому, что здесь говорят, она опытный тактик. Она не хуже современного главнокомандующего сможет наблюдать за сражением с какой-нибудь высотки и управлять ходом боя так, чтобы ее воинам грозило как можно меньше опасности.
— А зачем она тогда в доспехах?
— Затем, что кто знает — вдруг ей самой придется вступить в бой. На нее могут напасть, она может попасть в засаду. Ты должна остаться здесь с Савлом, любовь моя, и позаботиться о том, чтобы ко времени возвращения моей невестки из похода замок стоял на своем месте.
— Все равно это ужасно нечестно, — покачала головой Химена, давая понять, что не нуждается ни в каких утешениях.
А во дворе замка войско, готовилось выступить в поход. Рыцари и вельможи разъезжали по двору на лошадях и давали распоряжения пехотинцам. Около кухонь на повозки нагружали продукты и бочонки с пивом. Неподалеку на другие повозки грузили запасное оружие, поступавшее из кузниц. Ни маркитанты, ни проститутки в поход не отправлялись. Алисанда категорически возражала против этого — ей была противна даже мысль о том, чтобы ее воины использовали женщин для собственного удовольствия. Знала бы она, что проститутки все равно будут появляться каждую ночь — как бы из воздуха.
Алисанда подъехала к воротам и осадила коня. К ней присоединились герцоги.
Королева бесстрастно смотрела на идущие полным ходом приготовления к выступлению. В ее душе бушевали два чувства: печаль от того, что она покидает дом, и желание поскорее отправиться в поход и вступить в бой с врагом. Мэт стоял неподалеку от Алисанды и яростно спорил с Савлом.
— Послушай, — возмущался Знахарь. — Может, все-таки договоримся? Давай ты останешься здесь, а я отправлюсь с войском?
Мэт покачал головой:
— Твоей жене не надо идти вместе с воинами. А моей надо.
— Да, но так нечестно — ты примешь на себя всю опасность! По крайней мере мог бы своего отца оставить дома в качестве волшебника, а меня взял с собой!
— Анжелика никогда не простила бы мне этого.
Жена Савла всегда была козырной картой Мэта, и он разыгрывал ее при каждом удобном случае.
— Ну а как же твоя мать? Почему она должна отпускать твоего мужа на войну, а Анжелика — нет? — Потому что она — родственница королевы, а Анжелика — нет. И потому что ее ребенок уже, так сказать, подрос.
Савл шумно вздохнул. Он все искал подходящие аргументы.
— Послушай, давай все-таки договоримся, как разумные люди. Вот... что было бы, если бы твоих родителей сейчас не оказалось здесь? Кто бы остался защищать замок?
Мэт открыл было рот, чтобы ответить, но Савл торопливо проговорил:
— Ладно. Не надо. Не отвечай. Глупый вопрос.
Мэт улыбнулся. Савл проворчал прощальные слова и отвернулся. Он-то отлично понимал, что, не окажись здесь сейчас родителей Мэта, и вопроса бы не возникло, кому оставаться на должности кастеляна.
Неожиданно Савл обернулся и вытащил из кармана маленький серый шарик, испещренный крошечными дырочками.
— Возьми хотя бы одну из моих раций! Сможешь позвать меня на помощь, если что. Хоть заклинанием помогу!
— Спасибо, дружище, но мне придется действовать инкогнито, — улыбнулся Мэт и накрыл рукой талисман на ладони Савла. — Если на мне будет висеть этот шарик, который ни с того ни с сего начнет разговаривать, боюсь, меня здорово напугаются крестьяне или воины.
Савл молчал и сверкал глазами. Он терпеть не мог, когда кто-то оказывался умнее его.
— Понимаешь, покуда я не буду выглядеть волшебником, — объяснил Мэт, — люди будут доверять мне. А если я выдам себя, никто мне не скажет и словечка.
— Ну ладно, ладно! Но только... хотя бы приглядывайся к лужам время от времени, хорошо? Если больше никак не удастся, буду передавать тебе новости таким образом.
— Договорились. — Мэт протянул другу руку. — Люблю время от времени глянуть на свое отражение.
Савл вздрогнул, но крепко пожал руку старого товарища. Наконец войско выехало из замка и спустилось по подъемному мосту. Впереди ехала королева, рядом с ней — лорд Маг и его отец. Савл, Анжелика и Химена стояли на крепостной стене и махали руками.

* * *

Походные костры расположились, пятью кругами. Шатер королевы стоял в самой середине. Алисанда сидела в шатре и пыталась сосредоточиться, пустить в ход интуицию, гармоничную связь между монархом и людьми, правителем и страной.
— Мне ненавистна эта мысль, — неожиданно призналась Алисанда Мэту, — но все же я уверена: нужен авангард, маленький отряд, который должен идти впереди войска и готовить для него дорогу, и что возглавить этот отряд должен ты, ибо больше никому не добиться успеха.
Мэт выпрямился, глаза его блеснули. Он так и не привык к тому, что, когда Алисанда настраивается на монарший лад, она признает чужую правоту. Правда, она не призналась в том, что была не права, и тем более не призналась, что был прав он, но того, что она сказала, было вполне достаточно.
— Я улизну так, что меня никто не заметит, — пообещал Мэт.
— Я бы и сама отправилась, но...
— Я все понимаю, — заверил жену Мэт. — Ты монарх, и, кроме тебя, войско ни с кем не пойдет. Без тебя воины не будут так сильны.
— Я отправила гонцов в Аллюстрию и Латрурию с просьбой оказать нам помощь. Уверена, Фриссон вышлет войско. Думаю, поможет и король Бонкорро, хотя я в нем несколько сомневаюсь. — В ее душе шла борьба между долгом и чувством. Победило чувство. На глаза Алисанды навернулись слезы. — О, мой любимый! — вскричала она. — будь осторожен! Если я тебя потеряю, я не представляю, как смогу жить дальше!
Она протянула руки к Мэту, он бросился к жене и обнял ее.
Через несколько часов Мэт выскользнул из королевского шатра. Стражники выпрямились, вздернули алебарды, но Мэт приветственно поднял руку, и они приняли стойку «вольно». Удаляясь в темноту, Мэт всеми силами убеждал себя в том, что стражники столь же бдительны по отношению к тем, кто пытается войти в шатер королевы.
Луна стояла высоко, только она и озаряла лагерь. Походные костры были затушены. Воины крепко спали в шатрах. Мэт остановился около телеги с провиантом, дабы наполнить дорожный мешок, но тут из темноты появилась чья-то рука и протянула ему наполненный и туго завязанный мешок.
Мэт замер — нервы на пределе. Рука его легла на рукоять меча. А потом он разглядел пышные усы и облегченно вздохнул.
— Папа! Ты у меня лет пять жизни отобрал, не меньше!
— Ничего бы не желал тебе так сильно, как вечной молодости, — хмыкнул Рамон. — Неужели ты думал, что тебе удастся улизнуть из лагеря без меня, сынок?
— Откуда ты знал? — обиженно поинтересовался Мэт.
— Как — откуда? Да ведь ты проделал то же самое, когда тебе стукнуло пятнадцать — удрал из дома, когда тебе положено было сидеть за уроками!
Мэт вспомнил.
— Точно. Я тогда рванул на ярмарку. Боялся «чертова колеса», вот и решил всем доказать, что на самом деле я вовсе не трусишка.
— Ты мне так потом и сказал, — кивнул Рамон. — Кроме того, от меня не укрылось, что между тобой и твоей милой супругой какая-то напряженность, вот и решил, что ты непременно сделаешь все, чтобы защитить ее.
— Угу, — буркнул Мэт. — В конце концов она нацепила корону вместо чепчика замужней женщины и велела мне отправляться в путь. — Мэт решил, что с отцом лучше говорить без утайки. — Только теперь я уже не сомневаюсь в собственной храбрости, папа. Я посвящен в рыцари, а ритуал этот магический.
— Не сомневаюсь, что это так и есть. Знаешь, даже в нашем мире подобные ритуалы сопровождаются хотя бы символической магией и именно для этого предназначены. Я прожил три месяца на островах Парри — те еще были деньки, я тебе доложу, но все закончилось принятием присяги, и тогда я понял, что стал настоящим моряком. Более того, я понял, что стал мужчиной. — Отец похлопал Мэта по плечу и поднял мешок. — Вот так и ты, пройдя ритуал посвящения, знаешь, что теперь ты — настоящий мужчина.
Ну пошли, пора.
— Мы с тобой всегда были мужчинами, — тихо проговорил Мэт, вдел руки в лямки мешка, и они с отцом зашагали по притихшему лагерю, миновали дозорных и скрылись в темноте.
Пройдя ярдов пятьсот, они вышли на озаренную луной дорогу, и тут путь им преградило нечто огромное. На них сверху уставились алые рубины глаз. Спина чудовища была увенчана зубчатым гребнем.
— Берегись! — крикнул Рамон, пригнулся и выставил перед собой копье.
— Кто этот столь нелюбезный человек, лорд Мэтью? — прогремел утробный голос. — И с какой стати он пытается уколоть меня этой булавкой?
— Он всего-навсего пытается защитить своего детеныша — то есть меня, — пояснил Мэт. Горящие глаза вытаращились.
— Он? Слушай, я только сейчас разглядел кое-какое сходство. Так это и вправду твой предок по мужской линии?
— Совершенно верно. Стегоман, познакомься с моим отцом, Рамоном Мэнтрелом. Папа, это мой друг Стегоман. Он дракон.
— Никогда бы не догадался, — фыркнул Рамон и поклонился Стегоману. — Очень рад познакомиться.
— Я тоже очень рад, — отвечал дракон. — Вы можете гордиться своим сыном, госпожа Мэнтрел. Он воистину благородный человек. Вы его хорошо воспитали.
— Что ж, спасибо, — улыбнулся Рамон. — Хотя заслуга в этом не только моя, но и моей жены. Значит, вы давно знакомы с моим сыном?
— Несколько лет — мы познакомились в первый же день, как только он попал в Меровенс. Он вылечил мои крылья, а я не раз носил его на своей спине. — Стегоман склонил голову перед Мэтом. — Что и собираюсь предложить сейчас. Между прочим, Мэт, ты поступил не слишком-то честно. Как ты мог пуститься в путь, не известив меня?
— Да вот... думал, что сумею обойтись без тебя. Не судьба, — улыбнулся Мэт. — А интересно, как ты узнал?
— Знахарь вызвал меня с помощью магии, естественно, как же еще! Только ты покинул замок, он тут же это и сделал! И уж конечно, ты не станешь упрямиться и топать на своих двоих в такую даль, когда можно полететь. Ведь как-никак по вражеской территории идти надо!
— Конечно, я бы с удовольствием прокатился, — усмехнулся Мэт. — Предлагаешь свои услуги?
— Естественно. Плата — твои подвиги.
— Только не забудь — тебе тоже придется расплачиваться. Никуда не денешься, раз мы на тебе поедем. — Мэт обернулся к отцу: — Ну что, папа, садись! Ты вроде бы всегда любил летать? — спросил Мэт, взбираясь Стегоману на спину.
Оглянувшись, Мэт увидел, что его отец, прикусив губы и побледнев, отчаянно вцепился в один из зубцов на спине Стегомана. Мэт одобрительно улыбнулся.
— Понимаю. Это, пожалуй, немного пострашнее, чем в кабине реактивного самолета, папа, но ты привыкнешь. Вперед, Стегоман!
— К-конечно, п-привык-кну, — проговорил Рамон сквозь стиснутые зубы. — Жаль только, что нет привязных ремней.
— Мне знакомы эти ощущения, — кивнул Мэт. — Но не бойся, даже если мы свалимся, Стегоман подлетит и подберет нас. И потом, эти его зубцы так хорошо защищают от ветра, что сорваться с его спины очень сложно.
И тут Стегомана сотряс сильнейший удар. Мэт, его отец и дракон полетели вниз, а в ушах у них прогремел чей-то жуткий голос.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Глава 13

— Какой смертный дерзнул бросить вызов духу, и гуляет по воздушной стихии? — вопросил громоподобный голос.
— Хороший вопрос, — хмыкнул Мэт и велел Стегоману:
— Голову опусти. Идем на снижение.
Дракон и сам уже наклонился и закладывал посадочный вираж.
— Ты что, боишься? — поинтересовался Стегоман.
— Представь себе, да! Но самое главное, к чему злить духа, пребывающего в своей стихии? На земле мы сумеем обратить против него силы, которые ему неизвестны.
— Ах, ну да, мне следовало догадаться, что это не трусость, а хитрая стратегия, — издевательски фыркнул Стегоман и резко спикировал.
— Ты на месте? — крикнул Мэт через плечо.
— На месте, на месте! — откликнулся отец. — Но доложу тебе, ощущеньица еще те. Волосы дыбом!
— То ли еще будет, — пообещал отцу Мэт.
— Знаешь, мне всегда хотелось стать одним из героев моих любимых книг, — признался Рамон. — Наконец мои мечты сбываются!
Правда, голос его почему-то звучал не очень-то радостно. Стегоман выпрямился и выпустил ноги. Рамон поежился.
— Больше похоже на посадку истребителя, чем на посадку пассажирского лайнера.
— Осторожнее! — прокричал отцу Мэт н, спрыгнув на землю, нырнул под Стегомана. Рамон, секунду помедлив, последовал примеру сына.
Стегоман растопырил крылья и яростно взревел, встречая взглядом огромного джинна, опустившегося с неба. Дракон изрыгнул пламя, и одежда джинна загорелась. Дух отпрыгнул назад, взвизгнув так громко, что по окрестным холмам раскатилось многократное эхо.
Мэт выглянул из-под брюха Стегомана и прошептал:
— Невероятно!
— Почему невероятно? — поинтересовался Рамон, тоже взглянул и едва слышно добавил:
— Действительно!
— Знаешь, на самом деле я не очень-то верил, что они бывают обоих полов, признался отцу Мэт.
— Зря, — посочувствовал ему отец. — Ведь ты, когда был маленький, тысячу раз смотрел мульт-сериал но телевизору.
— Да, но даже у Барбары Идеи не было таких форм!
А дух уже мчался на них, и дымящиеся одежды стали видны более отчетливо: короткая жилетка-болеро, прозрачные шальвары. Лицо джинна было овальным, глаза сузились в щелочки, но при этом гневно горели, губы были ярко-алыми и пухлыми, волосы струились черным водопадом.
— За это ты сгоришь в своем собственном пламени, дракон! — прошипела джинна и, протянув руку вперед, швырнула в Стегомана огненный шар. То есть она бы его швырнула, если бы Мэт не начал читать стихи.

Я встретил девушку до небес высотой,
На щечке родинка с блюдце величиной...
Ах, эта девушка так хороша была,
Одной рукой меня она убить могла!
Ах эта девушка — неземная краса!
Глаза чудесные — словно два колеса!
Дугою Вольтовой изгибается бровь,
На щечке родинка, а в глазах — любовь!
Ах, губки аленьки метра в два длиной!
Какой я маленький гожусь такой?
Я ей скажу — она меня с ума свела!
Она подумает — жужжит пчела!

Рука, собравшаяся швырнуть огненный шар, застыла. Прищуренные глаза сузились еще сильнее и несколько поутратили злость.
— Что за чепуху ты несешь?
— Какая же это чепуха? — осторожно возразил Мэт. — Вы действительно на редкость красивая девушка, вы прекрасно сложены, у вас великолепные черты лица. Вы — само совершенство.
— Все это я и сама знаю, но ты-то зачем напрасно тратишь свое красноречие? — Между тем рука, державшая огненный шар, опустилась, и джинна запрокинула голову. — Но все же повтори, что ты только что сказал. — Неожиданно джинна резко уменьшилась в размерах и, опустившись на землю, стала на полголовы ниже Мэта. — Если хочешь. конечно.
Мэт сглотнул подступивший к горлу комок. Рамон задержал дыхание. Став ростом с обычную женщину, джинна нисколько не утратила привлекательности — даже наоборот. Красота ее поистине изумляла.
Стегоман взирал на женщину холодными глазами рептилии. Его губы скривились в усмешке. Ему нечего было волноваться за выброс гормонов — это же была не дракониха в расцвете лет!
— Что молчишь? — требовательно вопросила джинна. — Когда я стала почти одного роста с тобой, так у тебя язык отсох? Я кажусь тебе привлекательной, только когда я — великанша?
— Вовсе нет! — поспешно возразил Мэт и пропел:

В гаремах султанов Ирана,
В садах падишахов крутых
Не встретишь прекраснее стана
И глаз обалденных таких!
Любые красотки Востока
И Запада меркнут пред ней,
И взгляд ее дивного ока
Дороже сокровищ царей!
Есть женщины в русских селеньях,
И те слабоваты на вид.
Беда — не силен я в сравненьях,
Увы — не Гарун-аль-Рашид.

Глаза джинны подернулись поволокой, губы изогнулись с чувственной улыбке.
— Однако ты дерзок, смертный, если осмеливаешься говорить такое о женщине-джинне.
— Я не сказал тебе ничего такого, чего бы ты не знала сама, — возразил Мэт.
— Верно, — согласилась джинна. — Однако я поражена многими из твоих слов. Они очень необычно звучат.
— Ты самая красивая из всех джиннов — прекраснее тебя я не встречал!
Смех джинны прозвучал словно струны цимбалы.
— Склонна поверить тебе, ибо почти все джинны — мужчины, а мужчины особой красотой не блещут. Меня зовут Лакшми, и знай, смертный, что среди женщин нашего племени найдутся и покрасивее меня.
— Если так, то твои соплеменницы и вправду очень хороши собой! — проговорил Мэт, и голос его прозвучал негромко и хрипловато.
Джинна наклонила голову набок и придирчиво осмотрела Мэта.
— Ты большой льстец, — проворковала она. — Ну что ж? Тем забавнее. — Она шагнула к Мэту, покачивая бедрами и облизывая губы: — Но настолько ли ты игрив, насколько умеешь льстить?
Мэт задержал дыхание. От джинны исходила неприкрытая похоть. Она двигалась так женственно, так плавно, так чувственно...
— Любой смертный мог бы только мечтать возлечь со столь восхитительной женщиной, но, если такой человек женат, ему ничего не остается, как только мечтать — и больше ничего.
Джинна подошла почти вплотную к Мэту и снова облизнула губы.
— Ты женат? Какая жалость! Ну что ж, мы здесь, а твоя жена где-то еще, и ей вовсе не обязательно знать о том, что произойдет между нами. Твой спутник не расскажет ей ничего.
— Я — его отец, — произнес Рамон чуть ли не извиняющимся тоном.
Джинна замерла и повернула голову к Рамону, слегка вздернув брови, словно пыталась решить загадку. Вид ее стал еще более чувственным.
— Но ты должен быть рад тому, что твой сын испытает наслаждение!
— М-м-м... дело в том, что теперь у меня есть внук.
— Это что же — так важно?
Что тут скажешь? В принципе это не было так уж и важно — важно было то, что Мэт, был женат, а наличие у них с Алисандой ребенка только еще больше укрепляло их отношения. Однако Мэт понимал, что говорить такого ни в коем случае нельзя — в особенности женщине, которая, сочтя себя оскорбленной, может вызвать землетрясение.
Рамон был того же мнения.
— Поймите меня правильно, прелестная дама, — вежливо ответил Рамон, — но у нашего народа те, кто сильно влюблен, крайне тяжело переносят измену возлюбленного.
— А у тебя есть жена? — требовательно спросила джинна и шагнула к Рамону.
— Есть. И я живу на свете ради нее, — гордо отозвался Рамон.
— Но ведь и ей не обязательно знать? — пожала плечами Лакшми.
— Она узнает, — покачал головой Рамон и улыбнулся. — Только не спрашивайте как, но все равно узнает. А что еще важнее — это то, что о случившемся буду знать я.
В усмешке джинны появилось сожаление.
— Неужели вы, смертные, столь чувствительны ко всему, что связано с понятием «совесть»?
— «Совесть всех нас превращает в трусов», — процитировал Рамон. Мэт подхватил:
— Да, совесть играет тут некоторую роль, но для меня главное, что я бы предал самого себя.
Джинна обернулась к нему и нахмурилась.
— Что-то не пойму?
— Не уверен, что я и сам до конца себя понимаю, — пожал плечами Мэт. — Просто знаю, что это правда. Если я предам Алисанду, я получу что-то вроде душевного увечья, лишусь своего самого истинного чувства.
— Что вы за странные создания! — воскликнула Джинна и призывно улыбнулась. — Но почему бы мне немножко не поранить вас?
Мэт глубоко вздохнул и отозвался стихами:

Ты прекрасней всех, бесспорно,
Кто бы отрицал?
Губы алы, брови черны,
Краше не видал.
Но куда от правды деться?
Брякну, не тая:
У тебя жестоко сердце,
Милая моя!
Ах, шипы имеют розы
На земле для всех
И любовь приносит слезы,
А не только смех.

Рамон опасливо посмотрел на сына.
— Ну знаешь, сынок, эти последние строчки...
— Что ты наделал, смертный? — Глаза джинны затуманились. — Ты научил мое сердце плакать!
Мэт облегченно вздохнул, но не стал вслух благодарить судьбу. Вслух он сказал следующее:
— Ты просто повзрослела, прелестная джинна. Ибо если кто-то не умеет плакать, значит, он еще не вырос окончательно и его душа несовершенна.
— Плакать о себе самой — это я могу понять, но плакать о ком-то другом?! И вдобавок сожалеть о тех страданиях, которые этот кто-то еще не перенес!
— Да, но размышлять о тех страданиях, которые мог перенести из-за тебя другой, означает заботиться о нем, — возразил Мэт.
Отец гордо и одобрительно посмотрел на сына. Джинна нахмурилась, запрокинула голову.
— Кажется, ты наградил меня тем, что у вас зовется совестью, смертный.
— Те, кто наделен совестью, — заверил джинну Мэт, — творят меньше злых дел и больше добрых.
— Да мне какое дело до вашего народца? Что мне с того, хорошо вам или плохо?
— Ну... — пожал Мэт плечами. — Видишь ли, люди-чародеи могут поработить тебя и использовать, пленив своими заклинаниями.
Лакшми застыла, прищурилась. Мэт почти воочию видел, как в ней закипает гнев.
— Кто поработил тебя? — заботливо спросил он. — И каким колдовством? Может быть, я сумею освободить тебя из плена.
— Так ты чародей? — с сомнением поинтересовалась Лакшми.
— Так и есть, — признался Мэт.
— И поэтому твои льстивые речи зажгли во мне огонь желания?
— О, за это прошу прощения, — устыдился Мэт. — Я просто изо всех сил старался помешать тебе стереть нас с лица земли.
Взгляд джинны стал недоверчивым.
— Неужто ты и впрямь стыдишься того, что воспламенил в женщине желание?
— Если это против ее воли — да, стыжусь.
— Вот уж удивительно! — воскликнула Лакшми. — До сих пор мне не попадались такие совестливые мужчины из вашего племени!
— Мой сын — редкий человек, — гордо проговорил Рамон.
— Редкий и странный, — кивнула Лакшми. — Дерзнешь ли ты и вправду освободить меня от чар мавританских чародеев, смертный?
— Ну конечно, дерзну! Или ты думаешь, будто мне кажется, что ты бросишься на меня в тот миг, как только я освобожу тебя?
На самом-то деле Мэт в этом даже не сомневался, поэтому и наделил джинну совестью.
— Знаешь ли, смертный, я бы сказала, что любой на твоем месте решил бы именно так. — Джинна оценивающе оглядела Мэта, словно что-то прикидывала на глазок. — Значит, ты мне доверяешь?
— Да, доверяю. А что, это так уж глупо?
— Может, и глупо, — уклончиво отозвалась Лакшми. — Однако лесть твоя пришлась мне по сердцу. — Он видимо, приняла решение. — Ладно! — Она тряхнула левой рукой и быстро проговорила:
— Меня пленил персидский маг по имени Азиз аль Искандер и привязал к себе с помощью талисмана — браслета с лунным камнем.
— Персидский маг? — вытаращил глаза Мэт. — как давно это случилось?
Джинна пожала плечами.
— С тех пор я долго спала — внутри своей темницы, в камне, но когда я наконец проснулась и начала выполнять приказания моего повелителя, свободные джинны сказали мне, что прошло, наверное, лет триста. Кто царствует нынче в Меровенсе. Каприн?
— Боюсь, что нет, — покачал головой Мэт, но тут же понял, что джинна, вероятно, имела в виду не отца Алисанды. — Ты о каком Каприне спрашиваешь? Их было четыре.
— Четыре? — выпучила глаза джинна. — Мне ведом только один! Сколько же времени у меня похитили! Сколько лет минуло с тех пор, как умер первый из Капринов?
— Около двух столетий, — ответил Мэт и приготовился к тому, что у джинны начнется истерика.
Истерики не случилось, однако рассердилась джинна не на шутку.
— Значит, прошло пятьсот лет с тех пор, как меня пленил Азиз! Большую часть моей жизни, смертный, я проспала. Если ты сумеешь освободить меня, я тебе буду благодарна так, как только может быть благодарна джинна!
На миг к ней вернулись чувственность и похотливость.
Мэт поскорее взял быка за рога.
— Итак, персиянин заточил тебя внутрь камня? Ну-ка, ну-ка, дай подумать...
Мэт наклонил голову.
Глаза джинны метали молнии. Она приготовилась было гневаться, но Рамон поднял руку и удержал ее от излияний.
— Тише, миледи, не волнуйтесь! Он творит чудо.
Джинна хмуро взглянула на Мэта, но терпеливо смолчала. А Мэт через несколько мгновений поднял голову, устремил взор в пространство и прочитал:

Как подумаю, что где-то
Дева пленена,
Руки тянутся к стилету,
Ноги — в стремена.
Будь свободен я как ветер,
Дел других не знал,
Я бы дев плененных этих
Вмиг освобождал!
Выводил их на природу
Из сырых темниц,
И давал бы я свободу
Каждой из девиц!

Лакшми, просто-таки излучав желание, покачивая бедрами, устремилась к Мэту.
Мэт торопливо выпалил другое стихотворение:

За горами, за лесами,
За просторами морей
Держит в лапе лунный камень
Некий злобный чародей.
Ты, колдун, не зазнавайся!
Ты колдуй, да меру знай,
Живо с джинной расставайся
И на волю отпускай!

Закончив чтение, он выжидательно уставился на джинну.
Та уставилась в одну точку, пошевелила руками и покачала головой.
— Путы все еще сковывают меня. Они ослабли, но не исчезли.
— Этого я и боялся, — вздохнул Мэт. — Мне ничего не удастся, пока я не узнаю твое имя.
— Мое имя? — удивилась джинна. — Я же сказала — меня зовут Лакшми.
— Нет-нет, я говорю не о твоем мирском имени, я говорю о тайном, которое до поры до времени было известно только твоей матери, а когда ты выросла, она сказала его тебе.
Лакшми сердито поинтересовалась:
— Откуда тебе ведомо о тайных именах джиннов?
Мэт мог бы ответить, что к тайным именам прибегают многие малоразвитые народы и делают это исключительно ради того, чтобы их именами не завладели злые колдуны и не навредили им. Однако более тактичным ему показался такой ответ:
— Я знаю об этом, потому что твое племя уже очень давно живет на свете.
— А зачем тебе понадобилось мое тайное имя?
— Ведь колдун воспользовался им, когда заточил тебя в лунном камне, верно?
В глазах джинны мелькнул страх.
— А это ты откуда знаешь?
— Понимаешь, пленено не твое тело, — пояснил Мэт. — Пленена твоя душа, твоя суть. Я не вижу вокруг тебя или на тебе ничего такого, что понуждало бы тебя вернуться в камень и повиноваться приказам того, кто этим камнем владеет, повиновение заложено внутрь тебя, в самое сердце. Колдун воспользовался твоим тайным именем, чтобы приворожить тебя, а не зная твоего имени, я не могу тебя освободить.
— Но если тебе станет известно мое тайное имя, ты и сам сумеешь использовать против меня злое колдовство, сможешь заставить делать все, что тебе будет угодно!
— Понимаю, — извиняющимся тоном проговорил Мэт. — Но иначе ничего не выйдет. Колдун привязал тебя к себе с помощью твоего тайного имени, и я не смогу дать тебе свободу, не зная его. Тебе придется довериться мне.
Взгляд джинны стал зорким, испытующим.
— А ты мог бы пообещать мне, что забудешь мое тайное имя, как только произнесешь его?
— Отличная мысль! — воскликнул Мэт и пропел:

Сразиться надо с колдуном,
Но совершиться должно чуду.
А что мне в имени твоем?
Произнесу и позабуду!
Я только раз его скажу
И не доверю даже папе,
Я вмиг тебя освобожу.
Скажи, как звать, — и дело в шляпе!
Ах, шляп не носят в Джиннистане?
Тогда — в чалме или в тюрбане!

Рамон кивнул, взгляд его выражал полное понимание сути дела.
— Теперь можешь сообщить ему свое тайное имя, прелестная дама. Он произнесет его только раз и сразу же забудет.
Лакшми, похоже, не до конца поверила новым знакомцам, однако распорядилась:
— Закрой уши руками и отвернись!
Рамон сделал, как велела джинна.
Лакшми вплотную подошла к Мэту. Сейчас речь шла важном деле, и сама джинна имела вид исключительно деловой, однако сексуальностью просто дышала, и ее флюиды ударили по Мэту не слабее тяжелого молота. Одурманенный приливом желания, он заставил себя сосредоточиться на том единственном слове, которое джинна сказала ему на ухо, после чего кивнул и прошептал:
— Отойди.
Глаза джинны гневно полыхнули, но она повиновалась. Мэт судорожно вздохнул, когда расстояние от него до Лакшми стало наконец достаточным для того, чтобы он сумел вспомнить нужное стихотворение. Он вновь прочитал стихотворное заклинание, рассчитанное на освобождение джинны, однако на сей раз включил в него тайное имя. Дочитав стихотворение до конца, Мэт испуганно вытаращил глаза.
— Что с тобой стряслось? — небрежно поинтересовалась джинна.
— Что-то пропало! — пробормотал Мэт. — У меня из памяти.
— Ну конечно! Мое имя!
— И все? — Мэт нахмурился и задумался. — Я помню, как читал стихи, предназначенные для того, чтобы забыть твое имя после его произнесения, потом я произнес твое имя, но напрочь забыл, как оно звучит!
— Вот и славно! — обрадовалась джинна. — Ты держишь данное слово! — Правда, она тут же нахмурилась. — Конечно, если не врешь.
— Эй! — возмутился Мэт. — Мы же договорились — ты мне доверяешь! Лучше скажи, как ты себя чувствуешь? Путы все еще связывают тебя?
Лакшми подняла руки и выжидательно уставилась в пространство. И вдруг лицо ее просияло.
— Путы исчезли! Я больше не связана! Ты и вправду вызволил меня! Теперь мне больше не надо исполнять приказ колдуна!
— Здорово! — порадовался Мэт. — А какой у тебя был приказ, кстати говоря?
— Убить мага по имени Мэтью Мэнтрел.
Мэт выпучил глаза. Рамон тоже. Затем, не сговариваясь, они глубоко вдохнули и задержали дыхание. Джинна непонимающе нахмурилась:
— Вас это волнует?
— Можно и так сказать, — кивнул Мэт. — Видишь ли, меня зовут Мэтью Мэнтрел, и никогда в жизни я еще так не радовался, что помог незнакомке.
— Ты — тот самый человек? — Лакшми снова шагнула к Мэту и нанесла ему гормональный удар посильнее предыдущих. — О нет, конечно, я не стану убивать тебя, но я могла бы вытащить тебя из этой заварушки по-иному. Что скажешь, смертный? Не желаешь ли провести месяц с джинной? Я обещаю тебе неземные наслаждения и райские восторги.
Мэт сглотнул подступивший к горлу комок. Вот уж не думал не гадал он, чем отзовутся его заклинания!
— Послушай, — хрипло вымолвил он, — тебе вовсе не обязательно меня благодарить...
— А я и не благодарю, — покачала головой джинна. Ее губы были совсем близко от губ Мэта. — Я ищу радости только для себя. Но уверяю тебя, ты тоже будешь счастлив. Не бойся своей совести. Ты погибнешь для собственных упреков и очнешься для восторгов, обрести которые можно только с женщиной-духом.
— О да, я понимаю, истинные восторги ведомы только духам. — Мэт уцепился за эту мысль, словно Одиссей за мачту тонущего корабля. — А это значит, что смертным такие восторги недоступны, ну разве что только влюбленным.
— Может, это и так для тебя и твоих сородичей, — покачала головой Лакшми, — но для меня — нет.
Грудь джинны коснулась груди Мэта.
Мэт поборол желание отступить назад, понимая, чем это может закончиться.
Ему нужно было не отстраняться от джинны, а убедить ее, но сделать это было очень трудно — его тело просто-таки кричало: «Не будь идиотом! Возьми, что тебе предлагают!»
— Но ты... ты ведь не хотела бы получить удовольствие для себя, понимая, что я вовсе не испытываю такого же наслаждения?
Джинна замерла.
— Если ты не лжешь, смертный, то ты — единственный такой в своем роду из всех, кто мне встречался!
— Да нет, другие просто не признаются в этом даже самим себе, — заверил джинну Мэт. — Они никогда не знали о том, что такое по-настоящему любить ту, которая любит тебя. — На миг Мэта пронзило чувство жалости ко всем тем несчастным, которые ни разу в жизни не познали сладости настоящей любви. Он вспомнил о том, что сказал ему как-то Савл, и повторил слова друга:
— Если ты не влюблен, все остальное — ерунда. Это вроде долгого изнурительного пути к далекой вершине, но, когда ты взбираешься на нее, оказывается, что там ничего нет — только холодный пепел. — Лакшми отступила на дюйм, слезы увлажнили ее ресницы. — Отчего вдруг у меня стало так тяжело на сердце? О, противный маг, ты снова сделал меня печальной!
Мэт понял, что его жалость к миллионам безымянных несчастных передалась джинне.
— Просто мне очень жать тех, кто никогда не любил по-настоящему. А такое со мной происходит всякий раз, когда я вспоминаю о том, как счастлив я сам, счастлив, что люблю и любим.
Стоило Мэту произнести эти слова, радость объяла его.
От джинны это не укрылось. Изумлению ее не было предела.
— Какое дивное чувство! Неужто смертным и вправду ведома такая благодать?
— Счастливым — да.
— Я уже почти готова поверить, что есть на свете воистину священные вещи. — Джинна отступила еще на несколько шагов. Лицо ее отражало те усилия, с которыми она пыталась вернуть себе былую самоуверенность. — Не могу вторгаться в столь сокровенные чувства. Нет, маг Мэтью, я не стану соблазнять тебя своими чарами. Но как же еще мне отблагодарить тебя за то, что ты вызволил меня, освободил от заклятия колдуна?
У Мэта вырвался шумный вздох облегчения.
— Ты могла бы рассказать мне побольше о том колдуне, который послал тебя убить меня, о том войске, которому он помогает завоевать Ибирию. Откуда родом эти люди? И как им удалось проникнуть так далеко в глубь Меровенса?
— Насчет того, как им удалось проникнуть в глубь страны... — что ж, ваши дозорные на границе и не пытались удержать их, — не скрывая удивления, отвечала Лакшми. — Ведь сюда пускают всех, кто говорит, будто идет по делу.
— Увы, таковы недостатки открытой границы, — вздохнул Мэт. Ведь это он сам посоветовал Алисанде открыть границу с Ибирией! — Но, с другой стороны, какой прок закрывать дороги, если враги с тем же успехом могут проникнуть в страну по полям?
— А тысячи ибирийцев теперь именно так и поступают, — сообщила Мэту Лакшми. — Я сама видела этих беженцев сверху, когда исполняла кое-какие повеления моего хозяина. — Джинна усмехнулась. — Бывшего хозяина я хотела сказать.
На миг Мэту показалось, что он увидел острые зубы. Он сдержал испуг, гадая, что же за духа он выпустил на волю.
— Вот не знал, что на нашей территории — наплыв беженцев. Нужно послать весточку королеве, чтобы она распорядилась начать приготовления к приему людей из Ибирии. — На самом деле стоило подивиться тому, что Алисанду ни о чем подобном не известили шерифы провинций. — И давно ли это происходит?
— Примерно с неделю.
Так... Прибавить два-три дня на то, чтобы шерифы сообразили, что происходит, еще денек, чтобы они решили, посылать или не посылать гонца в королевский замок, да еще три дня, пока гонцы доберутся, — все становилось ясно. Королева просто еще не успела получить вестей из южных провинций о наплыве беженцев.
— А серьезное наступление махди, стало быть, началось две недели назад?
— Верно, — подтвердила джинна. — Правда, уже полгода он, так сказать, откусывает от Ибирии провинцию за провинцией. Местные жители перебегали в незахваченые провинции. Уже несколько месяцев народ из Ибирии просачивается в Меровенс через горы, но настоящий поток беженцев хлынул тогда, когда махди окончательно воцарился на захваченных землях, а потом ударил по северным провинциям короля Ринальдо.
— И христианам было сказано: либо они принимают мусульманство, либо убираются на все четыре стороны?
— Не то чтобы их заставляли силой, — медленно проговорила Лакшми, — но вынуждали.
— Значит, махди не пытает и не убивает неверных, он просто оставляет их на обочине, облагает непосильными налогами и держит подальше от занятий, благодаря которым можно заработать большие деньги, — кивнул Мэт. — Что ж, это я могу понять. Даже первым христианам приходилось ставить свою веру превыше мирских радостей. Но это не означает, что я готов позволить вашему махди продолжать в том же духе, хотя я и не верю, что он — плохой человек.
Лакшми непонимающе вздернула брови.
— Как такое может быть? Тебе что, приятнее сразиться с добрым человеком, чем со злым?
— Нет, но, если мой враг заслуживает уважения, мне бы хотелось знать об этом заранее. В зависимости от этого я буду знать, сильно ли мне натягивать вожжи.
— Натягивать вожжи? — нахмурившись, переспросила Лакшми.
— Насколько милосердно себя вести, — пояснил для нее слова Мэта Рамон.
— Вас, смертных, почему-то тревожат ужасные глупости!
— Это точно, — вздохнул Мэт и почувствовал, как по спине у него побежали мурашки. — А откуда они — этот махди и его люди?
— Из Марокко, той страны, которая лежит за морем, где высокая скала. Многие в его войске арабы, но большинство — берберы и рифийцы.
— Как получилось, что эти народы пришли в движение?
— Среди горных племен, рифийцев, появились святые люди. Они проповедовали местным жителям, что те должны найти шейха, который бы повел правоверных мусульман к победе, они говорили, что пробил час начать священную войну джихад — против Ибирии.
— Святые люди... — нахмурился Мэт. — Они колдовством, случайно, не занимались?
— Нет, они не занимались, это мой хозяин и ему подобные — они убедили святых людей в том, что час пробил, что они — свидетели рождения полководца, который принесет ислам в Европу.
— Итак, Найробус распалил колдунов, а колдуны распалили святых людей. Наши догадки подтверждаются, и вдобавок мы получили еще кое-какие сведения.
— Это какие же? — нахмурилась Лакшми.
— О том, кто на самом деле ведет войну, — пояснил Мэт. — И куда нам нанести удар. Спасибо тебе, Лакшми. Ты нам очень помогла.
— Могла бы помочь и получше, — буркнула джинна. На миг она снова зажглась, вожделением и шагнула к Мэту. — Ты уверен, что больше не нуждаешься во мне?
— Только не сейчас, — торопливо покачал головой Мэт. — Можешь отправляться, куда пожелаешь. Ты же теперь свободна.
— Благодарю тебя, — проговорила джинна, но особой радости в ее голосе не чувствовалось. Но тут она осознала другую сторону своей свободы — губы ее сложились в лукавую усмешку. Правда, она всего лишь невинно поинтересовалась: — Если ты снова оседлаешь своего дракона, ты пустишься в дорогу по небу, не так ли?
— А то как же, — фыркнул Стегоман. Намек джинны наконец дошел до Мэта.
— А что, не стоит?
— Вот именно, — ответила джинна. — Колдуны послали других джиннов к войску королевы, а некоторые снуют между войском и горами — ищут Мэтью Мэнтрела, чтобы уничтожить его, если получится, а не выйдет — чтобы не дать ему пройти в Ибирию.

Предыдущая страница 13 Следующая страница


Мой сын - маг 14

Глава 14

— Да-а-а, — протянул Мэт. — Причина достаточно веская, чтобы не лететь. Стегоман, не возражаешь, если дальше прогуляемся пешком?
— Не самый мой любимый вид прогулок, — проворчал дракон.
— Тогда, пожалуй, пойдем на компромисс. Мы сядем тебе на спину и полетим низко-низко, — предложил Мэт. — Мы прижмемся к твоей спине и, глядишь, проскочим. Ищут-то ведь меня, а не дракона. — Обернувшись к джинне, он добавил:
— В любом случае теперь мы предупреждены о грозящей опасности и будем начеку. Спасибо.
— Рада была помочь, хотя это и не совсем та радость, какой мне хотелось бы. — Веки джинны опустились, улыбка стала лениво-призывной. — Ты точно уверен, что не желаешь больше никаких услуг от своего создания?
Мэту вовсе не хотелось считать джинну своим созданием, он не хотел бы даже мельком смотреть на руку, ее сотворившую.
— Сейчас — нет, спасибо. Но я уверен, что мы еще встретимся.
— О, в этом можешь не сомневаться, — хитро усмехнулась Лакшми. — Мы непременно встретимся. А пока прощай, о самый участливый из магов!
Однако слова ее прозвучали с такой насмешкой, что когда она скрылась из виду, Мэт не знал — то ли ему облегченно вздохнуть, то ли разочарованно простонать. Он пошел на компромисс и поежился.
— Знаешь, папа, — признался отцу Мэт, — я тут самых разных духов встречал, но эта показалась мне самой опасной.
— Это точно, — согласился Рамон. — ты мне вот что скажи, сынок. Уж не стал ли ты находить удовольствие в танцах с тиграми?
— Просто мне не хотелось ранить ее чувства. И вообще... порой я вспоминаю одну вечеринку, которая приучила меня всегда вести себя вежливо с незнакомыми дамами, — сказал Мэт и многозначительно посмотрел на отца.
— Да, но... эта уж очень... незнакомая, — пробормотал Рамон. — И все же я горжусь тобой, сынок. Просто не представлял, что ты научился так вести себя с женщинами.
Мэт нахмурился:
— Я просто вел себя учтиво — как ты меня всегда и учил.
— Но я вовсе не учил тебя вот так запросто завоевывать женские сердца.
— Ой, да ладно тебе! Я просто поборол ее самые опасные желания!
— Ты что, сам не понял? — изумленно спросил Рамон. — Своими заклинаниями ты добился гораздо большего, сынок.
У Мэта зародились дурные предчувствия.
— Да? И чего же?
— Помнишь те строчки, на которые я обратил внимание? Насчет того, что любовь приносит слезы, и все такое прочее. И вдобавок ты неоднократно восхвалил ее красоту и привлекательность! Этим ты добился того, что она влюбилась в тебя — по крайней мере настолько, насколько способны влюбляться женщины ее рода-племени!
— Не влюбилась, — покачал головой Мэт. — Она просто меня хочет, вот и все. — Он поежился. — Папа, помоги! Я попал в жуткую переделку!
— Мужайся, сын мой! — Рамон положил руку на плечо сына. — Может быть, твои заклинания не содержали подобного принуждения.
— Ага, а вдруг содержали? Но... — Мэт нахмурился. — Если подумать, так наоборот — последнее заклинание как раз и предназначалось для того, чтобы снять с нее всяческие принуждения.
— Ага, и еще ты сказал, что теперь она свободна и может делать все, что ей заблагорассудится.
— Угу, — качнул головой Мэт и снова нахмурился. — Будем надеяться, что ей не заблагорассудится пойти туда, куда отправлюсь я.
— Вот тут могут возникнуть сложности, — отметил Рамон.
Мэт вспомнил о том, что Соломон*  в свое время стал первым, кто запечатывал джиннов в бутылки и загонял в лампы, и причем именно потому, что они были так опасны. Мэт всей душой надеялся, что не совершил ужасной ошибки.
— Ты — на стороне ангелов, — успокоил сына Рамон. — Наверняка они защитят тебя от врагов.
— С врагами я и сам управляюсь, — вздохнул Мэт. — Но кто защитит меня от моей новой подружки?

* * *

Военный совет помог Савлу и Химене познакомиться поближе. Химена на редкость терпимо отнеслась ко всем колкостям Савла, а он вынес из дискуссии убежденность в том, что мать Мэта достойна глубочайшего уважения как личность, стратег и дипломат. Казалось, будто Химена напрочь лишена малейших симптомов паранойи, однако она до малейших деталей предусмотрела все, учла не только любого врага, способного обрушиться на замок, но и то, каким образом этот враг может напасть, — хотя призналась, что ни капельки не соображает в делах военных.
— Я читала древние баллады, — сказала она Савлу. — «Песнь о Сиде» и «Песнь о Роланде», «Неистового Роланда» и «Смерть Артура». Оттуда я и узнала, кто нам может грозить и как.
Это Савлу было очень понятно. Общаясь с Мэтом, он давно понял, что литературное образование, полученное в том, прежнем мире, здесь помогало выжить, оно просто-таки подготовило к здешней жизни.
Итак... они выставили дозорных, назначили патрули, сами по очереди дежурили на крепостной стене, обходили ее по периметру и подбадривали дозорных, обменивались с ними двумя-тремя фразами и в результате знакомились с каждым из солдат поближе. Так получилось, что Савл находился на крепостной стене, когда неподалеку от замка появился всадник, за которым тянулся пыльный шлейф футов пятьдесят длиной. Его конь буквально стлался над землей, мчась к воротам замка.
— Что за человек? — спросил Савл у ближайшего дозорного.
Дозорный посмотрел на всадника и покачал головой:
— Точно не разгляжу, господин Знахарь, но на нем — наша форма.
— Открыть ворота, поднять решетку и впустить его! — распорядился Савл и сбежал по лестнице во внутренний двор.
Всадник влетел во двор и натянул поводья взмыленного коня. Савл подбежал к нему:
— Какие вести?
— Мавры! — выдохнул всадник. — Корабли с треугольными парусами! Мы патрулировали у реки и увидели их! Они плывут по реке к Бордестангу! Их там с полсотни, а может, и все сто! Огромный флот!
Савл, не отрываясь, смотрел на всадника. Первой его мыслью было: «Откуда они взялись?» Второй: «Как их остановить?» А третьей мыслью было то, что он не способен принять никаких решений, не узнав о врагах побольше.
— Твои товарищи продолжают разведку?
Всадник отдышался и выпалил:
— Они скрываются за деревьями на холмах, которые тянутся вдоль реки, и пытаются высмотреть все, что только можно. А меня послали с донесением. Если вы прикажете, мой господин, я вернусь обратно.
— Конечно, — кивнул Савл, потрясенный тем, насколько этот человек предан своим товарищам. — Но все же передохни часок — поешь, выпей пива, ладно?
Всадник кивнул, все еще тяжело дыша. Савл отвернулся и решил отправиться в королевский кабинет.
— Думаю, надо немедленно сообщить леди Мэнтрел, — пробормотал он и сам удивился, что назвал мать Мэта «леди». Ведь она еще не была официально объявлена таковой. Но, с другой стороны, как еще могла именоваться свекровь королевы?
Дверь кабинета была открыта. Савл кивнул стражникам и вбежал в двери.
— Миссис Мэнтрел, у нас кое-какие сложности.
Химена оторвала взгляд от толстенной географической книги.
— Какого рода, Савл?
— Сто кораблей, набитых маврами. А может, и больше. Гораздо больше.
Несколько мгновений Химена молча смотрела на Савла.
Потом спросила:
— Откуда они взялись?
— Как — откуда? — удивился Савл. — Из Марокко, естественно.
— Это понятно, — нетерпеливо выпалила Химена. — Но как?
— Вот это хороший вопрос. Не знал, что мавры — мореплаватели, пробормотал Савл и нахмурился.
— Рифийцы и берберы мореплавателями не были, а у арабов были отличные флотилии, — напомнила ему Химена.
Савл вскинул голову и вытаращил глаза.
— Мавры могли и позаимствовать корабли!
— Наверняка они могли себе это позволить, — согласилась Химена. — И к тому же у них была небольшая колония на европейском побережье Гибралтарского пролива, верно?
— Верно, — кивнул Савл, поражаясь обширности познаний матери Мэта. Но, с другой стороны, почему бы ей не знать истории Испании так же хорошо, как он знал историю Англии?
— На самом деле слово «Гибралтар» арабского происхождения, — продолжала Химена. — Того полководца, который первым захватил эту европейскую провинцию, звали Тарик. С тех пор как мавры завладели обоими побережьями пролива, там смогли беспрепятственно курсировать алжирские корабли.
— Точно! Обогнут испанское побережье, и вот они уже в устье Сены! — кивнул Савл. — Знаете, я никогда об этом не задумывался. Войско у Алисанды великолепное, спору нет, но я ни разу не слышал, чтобы здесь хоть кто-то заикнулся насчет флота! Значит, враги могли запросто подняться вверх по течению, и у них никто, так сказать, паспорта не спросил!
— Нужно немедленно отправить гонца к королеве, — решила Химена. — Будем надеяться, что гонец доберется до нее, — наверняка на его пути попадутся и мавры, и вражеские агенты колдунов.
— В этом я мог бы помочь, — пообещал Савл. Я смогу передать весточку вашему сыну — если он, конечно, время от времени поглядывает в лужи на дороге, как я его просил.
— Отлично, — кивнула Химена. — Ведь они вместе, и если известие получит один из них, можно считать, что оба в курсе. Пойдемте выйдем на стену. Эти мавры могут стать на якорь около Бордестанга еще до вечера. Нужно приготовить для них сюрпризы.
По пути Химена отдала капитану королевской гвардии распоряжение отправить трех гонцов тремя разными путями. Савл поражался тому, насколько властно вела себя Химена и как легко ей давалось управление замком.

* * *

К вечеру мавританские корабли появились в гавани Бордестанга. Там их ожидали безлюдные причалы, на фоне которых рыбаки, уныло просиживавшие в своих лодчонках неподалеку от берега, казались призраками.
Химена и Савл наблюдали за происходящим вместе с сэром Жильбером, назначенным капитаном гвардии против его воли — он, конечно, рвался в поход с королевой. Замок стоял на вершине холма. Вокруг него не росли ни деревья, ни кусты — только трава, да и ту время от времени поедали овцы. По склону от перекидного моста вилась дорога. Первые здания города отстояли от крепостной стены ярдов на сто. Там дорога превращалась в широкую улицу, вившуюся между домами с черепичными крышами, кабачками, лавками, и вела к воротам в городской стене.
За городской стеной стояли скромные домики и торговые постройки. От городских ворот к реке сбегала аллея. На берегу расположились только склады и лавки мелких торговцев, а также множество таверн, где на верхних этажах имелись комнаты для моряков, ожидающих корабля. Сейчас окна таверн не горели — оттуда все ушли и унесли с собой все ценности.
Сэр Жильбер с трудом сдерживал волнение:
— Мы могли бы сразиться с ними на причалах, леди Мэнтрел! Мы могли бы не дать им сойти на берег!
— Не могли бы, сэр Жильбер, и вы это отлично понимаете, — возразила Химена. — У них воинов в сто, в тысячу раз больше, чем у нас в замке. Ваши люди погибли бы все до одного.
Савл согласно кивнул.
— Даже если бы вам удалось отбить врагов, они бы просто высадились в каком-нибудь другом месте. Нет, гораздо лучше было расчистить причалы и дать врагам сойти на берег там, где мы могли бы наблюдать за ними.
— Но как же город!
— Ваши воины уже переселили большинство горожан, — заметила Химена. — Для них нашелся кров в отдаленных районах города, верно?
— Да, и народ из города начал уходить. Если нам повезет, горожане смогут уйти и укрыться в холмах, прежде чем мавры начнут осаду.
— К тому же вы вовремя услали купеческие суда вверх по реке, — добавила Химена. — Думаю, те горожане, которые укрепили свои дома вдоль главной улицы, сумеют дать маврам достойный отпор.
— Но мавры управятся с ними за один день!
— Да, но враги будут стремиться к замку. Их не интересует ни гавань, ни городские окраины. Задержаться и сражаться с горожанами — это вряд ли входит в планы мавров; так они рискуют потерять часть воинов, необходимых для осады крепости. Нет, они захватят аллею, которая ведет к городской стене, и удовлетворятся этим. А потом ваши ополченцы смогут незаметно улизнуть; если это понадобится.
— Понадобится, если осада протянется дольше недели!
— Следовательно, мы должны позаботиться о том, чтобы она столько не продлилась, — сухо проговорила Химена.
Мавританские корабли сумели причалить прямо к пристаням. Ни людей, ни лошадей пересаживать в лодки не пришлось. А потом... к изумлению Химены и Савла, первые корабли не только отплыли и предоставили пристани другим, они вообще удалились из гавани и скрылись из виду!
— Они оставляют здесь людей! — воскликнула Химена. — Они настолько уверены в победе, что даже не заботятся об отступлении!
— Нет, миледи, — покачал головой сэр Жильбер. — Они и мысли не допускают об отступлении. Корабли возвращаются в Марокко за подкреплением. Мавры или завоюют Бордестанг, или погибнут.

* * *

Рамон доел похлебку из вяленой говядины и, вздохнув, вытер миску.
— Что ж, питательно...
— Но маловато? — пожал плечами Мэт. — Извини за скудость меню. Жаль, но дичи в здешних лесах немного. — Слишком много беженцев, хотя до границы еще далеко?
— Скорее это связано с издержками путешествия в компании с драконом, сказал Мэт. — Но подумай, насколько медленнее мы бы передвигались без него.
— Ты лучше подумай, насколько быстрее мы бы передвигались, — проворчал Стегоман, — если бы мне не приходилось идти на посадку всякий раз, когда воздух тебе кажется жарким или ты замечаешь малейшее завихрение.
— Да, но кто знает скольких джиннов мы избежали таким образом? — возразил Мэт. — К тому же мы одолели половину пути до Пиренеев, а это совсем неплохо для одного дня.
— Тебе виднее, — буркнул Стегоман.
— Это точно. А что ты такой злой? Не наелся, что ли?
— Не-а, — покачал головой Стегоман. — Тот самец косули, которого я ухватил, спикировав на него, оказался тощим.
— Слушай, я же тебе говорил, что будет вкуснее, если я его хоть немного обжарю, — возразил Мэт. — Несколько раз крутануть, его над хорошим огнем, и...
— И он бы стал окончательно несъедобным, — закончил за Мэта дракон. — Жареная косуля? Отвратительно!
— Я с тобой согласен, — кивнул Рамон, домывая миску. — Я тоже люблю недожаренные бифштексы.
— Уверяю, не настолько недожаренные, какими их любит Стегоман, — заверил отца Мэт. — Я-то знаю, что имею в виду, когда говорю официантке «в меру зажарить», но Стегоман понимает слово «недожаренный» буквально.
— Ему надо, чтобы бифштексы мычали, — улыбнулся Рамон.
— Я понял шутку, но Стегоман жалуется не на еду, — вздохнул Мэт. — Он просто нервничает из-за того, что мы слишком медленно продвигаемся к цели.
— Нервничает? Я, конечно, не слишком хорошо осведомлен по части средневековых путешествий, но он везет нас куда быстрее любого коня!
— Амахди подождет. — Мэт сполоснул свою миску и убрал ее в мешок. — То есть, конечно, если он не движется нам навстречу. Папа, ты одеяло прихватил? Сейчас самое начало весны, и ночи тут холодные.
— Одеяло? У меня его нет! — проговорил кто-то хрипловатым контральто, от которого мужские гормоны мгновенно разбушевались. — Поделишься со мной?
Мэт вскочил на ноги, узнав голос единственного противника, которого не желал бы встретить лежа. Медленно развернувшись, он вымученно улыбнулся.
— О, Лакшми, это ты! Как мило!
— Как только пала ночь, я вспомнила о тебе, — улыбнулась джинна. Она снова приняла размеры обычной женщины и прямо-таки излучала желание. — Когда ночь приносит прохладу, все создания прижимаются друг к другу, дабы сохранить тепло.
— Ну... не так уж сейчас холодно — хватит и одеяла, чтобы согреться, возразил Мэт и демонстративно вытащил из мешка одеяло. — Видишь? Хорошее, теплое, плотное.
— Я тоже умею согревать, — заметила Лакшми. — Хочешь, покажу? — и прижалась к Мэту.
У Мэта пересохло в горле. Он с трудом сглотнул.
— Послушай... я же тебе сказал, что ты вольна отправляться, куда пожелаешь!
— Я и отправилась, — кивнула джинна. От джинны исходила такая мощная чувственность, что Мэт позабыл бы обо всем на свете, если бы его не спасла мысль об Алисанде.
— Мне нестерпимо трудно сказать тебе «нет», ты просто не представляешь, насколько нестерпимо! Но я женат, бесповоротно женат!
— Бесповоротно? — переспросила джинна, вздернув брови. — Можно или быть женатым, или не быть. При чем тут «бесповоротно»?
— А-а-а-а-а. — Мэт отчаянно пытался подобрать нужные слова. — Тут, понимаешь ли, все зависит от того, насколько сильно любишь, и еще — есть ли у тебя дети.
— Неужели детеныши столь крепкой печатью соединяют брачные узы?
— Да, — вмешался Рамон. — Когда мужчина любит детей. И чем больше тех, кого он любит, тем больше он им предан и тем больше хочет, чтобы все осталось как есть.
— Ну а ты? — прищурилась джинна, внезапно сменив объект своих чар. Мэт облегченно вздохнул. — Твой детеныш уже взрослый. Он покинул твой дом. Теперь ты должен быть женат не так уж бесповоротно.
Казалось, Рамон совсем не нервничает. Он спокойно улыбнулся, и в глазах его блеснул лукавый огонек.
— О, но мы с женой двадцать лет делили все радости и горести, пока растили нашего сына, и наша любовь за эти годы окрепла и стала еще сильнее, чем была. А ведь когда мы поженились, любовь была сильна, мы и не гадали, что она может стать еще сильнее.
— Да, но проверяли ли вы когда-нибудь прочность вашей любви? — вопросила Лакшми и шагнула к Рамону.
— Несколько раз. — Рамон смело шагнул навстречу джинне. Глаза его сверкали. — Наша любовь все выдержала.
— А может быть, тебе хотелось хоть иногда, чтобы она не выдержала? — спросила джинна, тяжело дыша. Она стояла совсем рядом с Рамоном.
Мэт был ранен в самое сердце. Он смотрел на отца широко открытыми глазами.
Отец впадал в соблазн? Когда уже он, Мэт, появился у них с мамой?
— Я никогда не помышлял о том, чтобы наша связь с женой ослабла, — заверил Лакшми Рамон.
— Но ты желал других женщин, — возразила джинна.
— Желать — не значит любить, прекрасная дама, — парировал Рамон. — Желание само по себе не связывает людей друг с другом. Как только оно удовлетворено, оно само разрывает ту хрупкую связь, которая образовалась из-за него.
Лакшми отступила. Она была оскорблена и уязвлена.
— О, люди, какие же вы странные создания! Если джинн желает джинну, он желает ее сразу, как только увидит!
— Мы говорим не о желании, — заспорил Рамон. Глаза его все еще сверкали, но улыбка стала печальной. — Мы говорим о связи, о привязанности, о невидимых узах, соединяющих людей на всю жизнь. Эти узы напоминают виноградную лозу, которую следует удобрять, поливать, дарить ей свет солнца, и тогда она становится крепче и крепче с каждым днем.
Лакшми смотрела на Рамона испытующе и серьезно.
— Знаешь... мне уже почти хочется, чтобы моя душа была способна познать те восторги, о которых ты толкуешь.
— Почти? — печально усмехаясь, проговорил Рамой.
— Почти, — подтвердила Лакшми. — Для джинны, которая только-только обрела свободу, слово «узы» означает то же самое, что «оковы». Разве узы не сковывают тебя? Разве тебе не хочется свободы?
— Когда-то и хотелось, — признался Рамон. — Но даже тогда еще больше мне хотелось остаться с Хименой. А в последующие годы я вовсе не страдал о свободе, потому что моя любовь стала для меня истинным сокровищем и я дорожил ею все больше.
Лакшми поежилась.
— Да, я мечтала бы познать подобное чувство, — растягивая слова, проговорила она. — Ненадолго. Но ведь и это невозможно, верно?
Рамон покачал головой.
— Если чувство непрочное, оно не даст ни тепла, ни близости, ни тех радостей, о которых я говорил. Поймите меня правильно — неплохо влюбиться и на несколько месяцев, и даже на несколько лет, но это совсем иные радости.
— Гори они огнем! — воскликнула джинна, ударила сжатыми кулаками по бедрам и топнула ногой.
Мэт разнервничался. Гневаясь, джинна становилась такой привлекательной!
— Это отвратительно, это противно, и я должна с этим покончить! — решительно проговорила Лакшми, обхватила одной рукой плечи Рамона и начала вырастать. Шагнув к Мэту, она другой рукой обняла за плечи и его и продолжала увеличиваться. Вскоре она снова превратилась в великаншу. Мэт и Рамон теперь казались младенцами, прижатыми к ее груди. Джинна взмыла в воздух. Ее грудное контральто стало басом — таким оглушительным, что слов почти невозможно было разобрать.
— Я отнесу вас к махди, — прогрохотала Лакшми, — и расстанусь с вами раз и навсегда. Когда вы доберетесь до своей цели, вам больше не придется путешествовать там, где я вас смогу встретить! — Позади послышался рев, взметнулся язык пламени. — Следуй за мной, дракон! — распорядилась джинна. Только не вздумай опускаться на землю вблизи мавров! Они — народ пустыни и привыкли питаться плотью гадов!
Стоило джинне вырасти, как ее любовные мысли словно ветром сдуло. Мэт выглянул из-за плавного изгиба живота великанши и сглотнул подступивший к горлу комок. Он искренне надеялся, что некую часть нежных чувств к нему джинна все же сохранила и будет держать его крепко.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Глава 15

— Ступайте с богом, и да сопутствует вам удача! — сказал сэр Жильбер и похлопал каждого гонца по плечу.
— Благодарим вас, сэр, — ответили гонцы. Перед ними открылись запасные ворота. Марль, Годе и Домэн вывели своих коней, взлетели в седла и помчались прочь под звездами, оставляя позади себя Бордестанг.
У подножия холма, подскакав к перепутью, они разъехались. Годе поехал налево, вверх по течению реки, объезжая стороной мавританское войско. Домэн свернул направо и отправился к далекому лесу, а Марль поскакал прямо, по дороге, которая уходила на восток, а потом сворачивала к югу, к горам.
Марль скакал всю ночь, утром передохнул, а потом снова скакал до самого вечера. Следующей ночью он поспал, а с рассветом снова тронулся в путь. Наконец на горизонте появилась темная линия гор. То были Пиренеи. Тут из придорожной рощицы выскочили мавританские дозорные, окружили и схватили гонца.
Годе всю ночь скакал вдоль реки, на рассвете остановился, нашел укрытие для себя и коня, поел и проспал до вечера. Вновь пустился в дорогу он только с наступлением темноты и к ночи добрался до леса. До рассвета он спал в лесу. На рассвете Годе вышел на опушку, вывел коня и обнаружил, что его уже поджидают.
От изумления Годе застыл на месте как вкопанный. Из-за деревьев вышли воины и окружили его. Одного взгляда на конические шлемы Годе хватило, чтобы понять: он попался.
Домэн тоже скакал всю ночь, на рассвете спешился и отправился на поиски надежного убежища. Перекусив всухомятку, он отыскал амбар, где проспал до сумерек. Проснувшись, он оседлал коня и ехал до ночи. Когда его начинал мучить голод, он жевал сухари. В темноте Домэн объехал краем лес и вскоре увидел дорогу, которая вела на восток. По этой дороге он скакал до зари, потом снова спрятался и улегся спать. Проснулся он от стука копыт и вовремя успел утихомирить своего коня, Бубару. Около пещерки, в которой спрятался Домэн, кто-то произнес несколько слов на иноземном языке. Как только стук копыт затих вдали, Домэн вывел Бубару из пещеры и вновь отправился в путь.
На третью ночь он уже добрался до гор. Вверх уводила тропа не более четырех футов шириной. Вдруг из-за скал выскочила гигантская крыса. Бубару попятился. Домэну пришлось туго натянуть поводья и как следует усмирить испугавшегося скакуна, дабы тот не улетел вместе с ним в пропасть. Но жуткий грызун бросился на них и принялся хватать острыми зубами все, что только мог ухватить, — бок коня, ноги Домэна. Домэн одной рукой отчаянно натягивал поводья, а другой выхватил из ножен меч и пронзил им глотку крысы. Зверь издал предсмертный визг и свалился в пропасть. Правда, при этом гигантская крыса чуть было не уволокла за собой Домэна, однако гонцу хватило ума не выдергивать из тела крысы свой меч. Да, без меча он беззащитен, но по крайней мере жив. Ему пришлось долго успокаивать коня, прежде чем снова продолжить путь. Домэна еще какое-то время колотило, как в ознобе. Разве жили в здешних горах такие жуткие твари? Он о таком никогда и не слыхал. Или эту крысу здесь поставил мавританский колдун и велел ей охранять проход? Если так, то теперь этот колдун точно знал, где находится Домэн.
— Сам себе беду накликаю! — выругал себя Домэн и постарался прогнать мрачные мысли. Тропа уводила его в ночь, и Домэн не мог не думать о том, что может не дожить до утра.

* * *

К концу недели войско мавров численностью в тридцать тысяч человек стало лагерем около Бордестанга, взяв город в кольцо. Каждый день к врагам прибывало пополнение. Жильберу, Химене и Савлу с крепостной стены замка было хорошо видно столицу, около которой вырос новый город из шатров. Справа, в гавани, стояли на якоре корабли, только что выгрузившие очередное пополнение. Корабли должны были отплыть с утренним приливом.
— Скоро пойдут в наступление, — заключил молодой рыцарь-монах. — Может быть, даже завтра.
— Удивительно, что они до сих пор не атаковали, — сказал Савл.
— Они боялись, — объяснил ему Жильбер. — Из-за того, что мы не оказали им сопротивления на берегу.
— Думаешь, на них неприятно подействовало то, что пристани и дома на побережье были пусты? Что они могли беспрепятственно стать на якорь и разместиться в тавернах? Знаешь, я их понимаю. Я бы тоже разнервничалась, — кивнула Химена. — Они боятся ловушки.
— Поэтому они и не стали расквартировываться в пустых домах, а раскинули шатры, — кивнул Савл. — Жалко. Мы ведь там понаставили всяческих капканов. Ну а почему ты думаешь, что они пойдут в наступление завтра?
— Да это просто в воздухе носится. Ты разве не чувствуешь?
— Я чувствую, — подтвердила Химена. — Их с теперь унялся. Они понимают: мы не можем с ними сразиться на поле боя и смирились с мыслью об осаде.
— А их разведчики не обнаружили ничего страшного ни ловушек, ни колдовских западней.
— Что за колдовские западни? — поинтересовался Савл.
— Ну, это такие ловушки, они рассчитаны на наиболее ретивых врагов, — пояснил Жильбер, изумленный невежеством друга. — Есть еще другие — они в виде призраков которые обрушиваются на противника. Я потрясен, что тебе они неведомы, господин Савл.
— Знаешь, я всегда мечтал выучиться сотворять нечто подобное, — признался Савл и, обернувшись, увидел, последние лучи догоравшего солнца исчезают за горизонтом. — Ты уверен, что мавры атакуют нас завтра?
И тут вдалеке пропели трубы. Загремели барабаны. Мавританские конники поскакали вперед, к началу аллеи.
— Я ошибся, — выдохнул Жильбер. — Они атакуют сегодня ночью! Берегись злого колдовства, господин Савл! Зачем бы еще им начинать атаку с наступлением темноты?
Передовые всадники въехали в аллею, в то время как с площади стекались все новые и новые конники. Войско, по четыре всадника в ряд, тронулось к городской стене.

* * *

Как только Домэн спустился к предгорьям, перед ним вдруг заклубилось облако пыли. Бубару встал на дыбы и встревоженно заржал. Домэн инстинктивно сжал пустые ножны. Сердце его бешено колотилось. Но тут пыль развеялась и перед ним возник великан — человек огромного роста, обнаженный по пояс, бородатый, в тюрбане. Ног у великана не было — от бедер тянулся длинный хвост.
— Слуга королевы, куда ты идешь? — вопросил великан.
— И-й-й-я... иду к-к-к моей к-королеве, — запинаясь, выдавил Домэн.
— Какие вести ты ей несешь?
— В-вести о т-том, что я жив-здоров и могу сражаться вместе с ее войском, — быстренько сообразил ответить Домэн.
Джинн подплыл поближе к гонцу, угрожающе склонился нему, сверкая глазами.
Бубару вновь встал на дыбы. Джинн протянул руку. Рука его, становясь все длиннее, обхватила коня и поставила на место.
— Что там у тебя в сумке, доставай! — строго распорядился джинн.
Домэн развел руками, радуясь тому, что у него нет при себе письменного донесения: леди Мэнтрел велела ему передать все королеве на словах.
— У меня ничего нет!
— Седельные сумки выворачивай!
Домэн достал из седельной сумки сухари и кусок сыра и вывернул ее наизнанку, дабы показать джинну, что больше там ничего нет.
— Ну и пусть даже у тебя ничего нет, — буркнул джинн. — Что мне рисковать понапрасну! Одним воином меньше — уже хорошо. Все меньше будет тех, кто сумеет убить мавров!
Домэн заслонился рукой, чтобы отразить возможный удар, и выкрикнул стихотворение, которому его научила леди Мэнтрел, хотя сам он в стихах ничегошеньки не понимал:

Духи, Мэнтрелов покровители!
Сберегите меня от погибели!
Да не тронут меня чары злые,
И мечи минуют чужие!

Однако стихотворение возымело действие: джинн замер и выпучил глаза.
— Что толку тебе сейчас от королевского мага? Он далеко отсюда!
Домэн услышал, как вдруг прошелестел порыв ветра, громкий женский голос приказал:
— Оставь этого мальчишку в покое, джинн!
Джинн в ужасе задрал голову.
Домэн последовал его примеру, и перед его изумленным взором предстали прозрачные шальвары, затем — округлая линия бедер. Взгляд гонца взбирался все выше и выше, по огромному животу, и наконец добрался до лица великанши, до лица, которое вызывало благоговейный трепет своей красотой и гневом.
Домэн сам поразился тому, что красавица великанша вызвала у него ни малейшего намека на желание.
— Слушаюсь и повинуюсь, моя принцесса! — промямлил джинн и растворился в воздухе.
— Кто тебе велел вызвать меня стихами? — требовательно вопросила джинна.
— Л-леди Мэнтрел, — заикаясь, проговорил Домэн.
— Его жена? — Джинна пристально посмотрела на гонца и нахмурилась. Пожалуй, ей ведомо больше того, что подобает знать христианке. — На миг взгляд джинны затуманился. — Да и мусульманке тоже, особенно — супруге. — Затем джинна сурово глянула на Домэна. — Удались, презренный! И никогда больше не произноси этих стихов! И никому не говори ни слова о том, что видел меня!

* * *

Жильбер усмехнулся.
— Зря они это затеяли — скакать верхом по узкой аллее, которая ведет к городской стене. На что они надеются — неужто думают, что заберутся на седла и вспрыгнут на тридцатифутовую стену?
У бойниц городской стены лучники приготовились дать отпор врагам. Все до одного натянули тетивы своих луков. Другие воины готовили к бою небольшие катапульты или стояли, выставив перед собой деревянные двузубые вилы, дабы отталкивать ими приставленные лестницы. На тот случай, если бы кому-то из мавров удалось взобраться на стену, были приготовлены острые копья.
— Огненная змея! — вскрикнул Жильбер и указал в сторону реки.
Химена и Савл резко обернулись. Действительно — по поверхности воды бежала полоса огня. Языки пламени рвались вверх и становились похожими на огненную изгородь.
— Этого не может быть! — воскликнул Жильбер. — Вода не горит!
Воины на крепостной стене испуганно зароптали и принялись креститься.
— Вода не горит, зато может гореть что-то плавающее на воде! — сказал Савл, положив руку на плечо Жильбера и указал:
— Видишь, куда направляется огонь?
— К мавританским кораблям! — забыв о страхе, радостно воскликнул Жильбер.
Огненная полоса стала шире, превратилась в озеро пламени, которое поглотило мавританские корабли, стоявшие на якоре. Поначалу пламя не коснулось тех судов, стоявших у причалов, но вот оно добралось и до них. Один за другим загорелись и эти корабли.
— Мавры сжигают свой единственный путь к отступлению! — вскричал Жильбер.
Шум пожара стал громче, весь город сотрясся от взрывов. Со стороны мавританского войска послышались испуганные крики. Конники придержали лошадей, все обернулись к реке.
— Нет, это не их рук дело! — встревоженно воскликнула Химена. — Они обвинят нас в поджоге!
— Ой, да ладно вам, — ухмыльнулся Савл. — Пускай себе думают, что мы такие могущественные и такие жестокие. Знай они правду они бы быстро взбесились.
— Ты прав, — кивнул Жильбер и задумчиво спросил:
— Но кто же на самом деле устроил этот пожар?
Мавры рванули к причалам, в руках у них появились ведра. Встав цепочками, воины принялись передавать друг другу ведра — ведь для них с каждым сожженным кораблем уменьшалась вероятность того, что прибудет пополнение.
В это время подул свежий ветер, собрались тучи. Савл и Химена с изумлением смотрели на то, как тучи выстраиваются прямо над горящими кораблями. Наконец Химена вскричала:
— Мавританские колдуны! Они пытаются потушить пожар дождем!
— Вот это да! — восторженно воскликнул Савл. — Этих бы парней летом в Небраску!
Химена нахмурилась, сосредоточилась и заговорила нараспев, производя руками мягкие, успокаивающие пассы. Тучи застыли на небе и потемнели, ветер посвежел, стал резче. Упали первые капли дождя.
Химена строго выговорила начавшемуся дождю, подняв ладони вверх и помахала руками.
Капли остановились в воздухе, не долетев до земли. Они продолжали падать сверху, но, долетев до невидимой преграды, замирали.
— Знахарь! — воскликнул Жильбер, сжав плечо Савла. — Посмотри! На самом краю толпы, вон там — на площади!
Глаза Савла заметались по площади. То тут, то там он видел, как мавры прижимают руки к груди и валятся с коней. Товарищи, казалось, не замечали происходящего: мавры были слишком заняты спасением кораблей.
— Что же это за снайперы сражаются на нашей стороне, Жильбер?
— Там нет никого из наших воинов. Разве что только какие-нибудь хозяева задержались и решили охранять свои дома!
Однако внимание Савла переключилось на битву с огнем. Он заметил, что Химена сжала кулаки и расставила локти в стороны, словно подняла невидимую штангу. На лбу ее выступили капельки испарины.
Савл понял, чем занимается мать Мэта.
— В одиночку вам не удержать тонны воды, леди Мэнтрел! Лучше изогнуть водяной покров, придав ему вид крыши. Он изобразил руками «крышу» и попытался придумать подходящее стихотворение.
На нужную мысль его навела Химена. Она что-то проговорила певучим речитативом по-испански. Савл сумел уловить слова «дождь» и «запрещаю».
Воодушевившись, Знахарь прочел следующее:

Чтобы крыша не поехала
И не протекала,
Начинай борьбу с прорехами,
И не как попало!
Не жалей ни черепицы ты,
Ни соломы с паклей!
И сумеешь убедиться ты
Над тобой не каплет!

Вода начала стекать вниз, сбегая как бы с наклонной плоскости, и полилась в реку по обе стороны от кораблей, футах в пятидесяти от бушующего пламени.
Пламя между тем стало опадать.
— Они справляются с огнем заклинаниями! — воскликнула Химена.
— Что ж, надо положить этому конец, — пожал плечами Савл и пропел:

Врешь, товарищ, не возьмешь
Нас руками голыми!
Ты сейчас у нас пойдешь
Из огня да в полымя!
Мавританский чародей,
Не трудись напрасно!
Ну-ка, пламя, веселей,
Гори-гори ясно!

Огонь послушно взметнулся ввысь. На какую-то долю секунды на фоне языков огня мелькнуло лицо. Глаза удивленно выпучились, узнав Савла, и лицо тут же пропало. Знахарь вскрикнул и изумленно пробормотал себе под нос:
— Нет, не может быть! Он не маг!
А мавры, похоже, забыли о том, что горящие корабли уже никогда не смогут доставить их домой. Они, смешавшись в толпу, отчаянно боролись с огнем и поливали, поливали беснующееся пламя, передавая друг другу ведро за ведром. Савл усмехнулся и проговорил:

Коль охота вам возиться,
Не жалейте сил!
Только в ведрах не водица
Чистый керосин!

Пламя на горящих кораблях взметнулось столбом. Послышались испуганные вопли — мавры отбежали назад, не обращая внимания на то, как все большее число их соратников падает, сраженное стрелами, пущенными из арбалетов.
— Говорить о нескольких отважных горожанах не приходится, — заметил Савл. — У нас появились неожиданные союзники.
— Да, но мы не можем себе позволить пользоваться поддержкой союзников, которые нам неведомы! — возразил Жильбер.
— Я понимаю, о чем ты говоришь, — грустно кивнул Савл. — У меня так бывало — кто-то выручал меня в драке, хотя в других обстоятельствах я, может быть, и знакомиться с ним бы не захотел.
Тут Савл заметил, что пламя начало опадать.
— Думаю, леди Мэнтрел, можно теперь дать дождику волю, — сказал он.
Корабли сгорели до ватерлиний.
Химена, дрожа от усталости, с радостью опустила руки. Она жадно ловила ртом воздух.
— Да, тяжесть была невыносимая!
— Зато как это нам помогло! — утешил ее Савл. — Очень надеюсь, что нам понравится тот парень, который затеял этот пожар. — Он нахмурился. — Но это не может быть тот, о ком я думаю.
Как только мавры увидели, что их корабли уже ни на что не годятся, по их рядам пронесся удрученный стон. Они заметались по берегу, и мало-помалу стоны превратились в крики ярости.
— Приехали, — констатировал Савл. — Сейчас грянет час расплаты.
Вопли ярости слились в единый рев, и толпа мавров хлынула вверх по аллее.
— Они увидели трупы! — догадался Савл. Он перегнулся через парапет, пытаясь получше разглядеть происходящее, и добавил:
— Они за кем-то гонятся!
Толпа — большей частью пешие воины — устремилась по аллее. Конники не могли пробиться сквозь толпу рвущихся вперед пехотинцев. На алебардах и наконечниках копий сверкали блики, но двигаться по аллее мавры могли только по двенадцать пехотинцев в ряд, и вскоре первая шеренга упала, сраженная стрелами.
Мавры, шедшие во второй шеренге, запнулись и повалились на тела павших соратников. То же самое случилось с третьей и четвертой шеренгами. Войско смешалось, воины налетали друг на друга, толкались, переругивались.
И тут с боковой улицы выскочил всадник на черном коне и поскакал галопом вверх по холму. С разных сторон выбежали воины в темных доспехах и во всю прыть помчались следом за своим господином.
Мавры продолжали спотыкаться, падать, вставать на ноги, ругаться. Наконец войско снова приняло более или менее стройный вид и продолжило продвижение к городу.
Но к этому времени черный конь уже был почти у самых ворот. Всадник в темных доспехах помахал рукой и что-то прокричал. Стоявший у надвратной башни офицер криком поприветствовал всадника и поднял руку.
— Это он! — радостно воскликнул Савл.
— Кто?! — требовательно вскричала Химена. Ворота, издав стон, отворились, и всадник влетел во двор, тут же усмирил коня и отвел его в сторону от дороги.
Его меч сверкал, отражая отблески пламени, а его люди вбегали в ворота.
Враги, увидев распахнутые ворота, взревели и бросились вперед. Они выли, словно стая гончих, завидевших лису. Но пехотинцам все-таки хватило ума расступиться и пропустить вперед всадников. С полдюжины конников взлетели вверх по склону холма, они пустили стрелы, но стрелы упали на землю, не долетев до людей в темных доспехах.
Офицер на крепостной стене отдал приказ, поднял руку, рубанул ею по воздуху. Выстрелили катапульты, и огненные ядра вылетели, описав в воздухе дугу.
Мавританские всадники закричали и отвели коней назад. Горящие ядра упали на мостовую прямо перед ними и развалились на пылающие куски. Мавры, объезжая огонь, снова ринулись вверх по холму. Следом за ними устремились пешие воины.
Офицер на крепостной стене вновь отдал приказ и снова взметнул и опустил руку. Со стены в сторону врагов устремился град стрел. Мавры, однако, вовремя заметили это и попытались отступить, но на передовые ряды уже наступали следующие, и с полдесятка врагов пали-таки, сраженные стрелами. Пали и несколько всадников, но остальные яростно вскричали и пустили коней вперед быстрым галопом, на скаку убрав луки и выхватив кривые мечи.
В это время последний из воинов в темных доспехах вбежал в ворота, и огромные створки начали закрываться. Офицер отдал очередной приказ и махнул рукой. В сторону врагов снова полетели стрелы. Мавры, изрыгая проклятия, придержали коней, и стрелы не долетели до них. Конники решили подождать, когда войско догонит их, но новый залп стрел устремился к ним с крепостной стены.
Тогда мавры немного отступили — стрелы теперь уже не могли их достать, но к этому времени воины в темных доспехах успели забраться на стену и выстрелили по врагам из арбалетов. Еще несколько мавританских конников пали, остальные отступили и велели пехотинцам остановиться. Те нехотя повиновались, но при этом оборачивались к крепости, размахивали кулаками и проклинали защитников по-берберски и по-арабски.
А черный конь рысью бежал к замку, его хозяина сопровождали два рыцаря.
— Скоро мы узнаем, кто же наш неожиданный союзник, — сказала Химена. — Но неужели он действительно тот, что поджег мавританские корабли?
— Только в том случае, если знает о «греческом огне», — отозвался Савл.
— Я слыхал о «греческом огне», — заметил Жильбер. — И если этот человек рыцарь, вероятно, он тоже о нем знает. А может быть, ему ведомо и то, как его изготовить. Вполне возможно, что это наш поджигатель, леди Мэнтрел.
— Это как же он может быть нашим? — возразил Савл. — Пожар начался с берега, а не от пристаней.
— Он же верхом, — пояснил свою мысль Жильбер. — Мог устроить поджог, а потом ускакать и присоединиться к своим людям, которые прятались на улицах города.
От надвратной башни послышались громкие крики. Защитники замка радостно приветствовали рыцаря в черных доспехах.
Савл вытаращил глаза.
— Это он! Точно он!
— Кто? — нетерпеливо спросила Химена.
— Как же это так — я его не знаю, а простые солдаты знают!
— Конечно, знают, — довольно усмехнулся Жильбер. — Хвала Небесам! Больше мне не нужно командовать гарнизоном! Но вот ума не приложу, как он узнал про нашу беду!
— Он знает обо всем, что происходит в Европе, а особенно тогда, когда кому-то грозит опасность, — пожал плечами Савл. А когда всадник подскакал к замку, он сказал Химене:
— Давайте спустимся вниз, леди Мэнтрел, я хочу представить вас сэру Ги де Тутарьену, Черному Рыцарю, одному из самых могущественных союзников вашего сына. — И Савл сбежал вниз по ступеням, на ходу крича: — Привет тебе, сэр Ги! Входи и будь как дома!

* * *

К тому времени, когда Домэн нагнал войско Алисанды, оно уже находилось на подступах к Пиренеям. Один дозорный побежал докладывать королеве о прибытии гонца, еще двое сопровождали Домэна.
— Ты славно поработал, мой верный подданный! — похвалила Домэна Алисанда, а тот так и сиял от похвал своей повелительницы. — Встретились ли опасности на твоем пути? — спросила королева.
— Я старался быть как можно незаметнее, ваше величество, — отвечал гонец. — Но на закате первого дня пути меня выследили — я уж и сам не знаю как.
— Врагов вполне мог заинтересовать всадник, выехавший из Бордестанга и направившийся по следам моего войска, — объяснила Домэну королева, однако при этом встревоженно нахмурилась — ее тоже что-то заботило. — И каких же ищеек враги пустили по твоему следу?
Что мог ответить Домэн? Гигантскую крысу ищейкой не назовешь. И все же кое-какие ищейки были, и Домэн мысленно содрогнулся при воспоминании о громадных тварях с головами величиной с лошадиную ляжку, с глазами, похожими на раскаленные угли. Твари были покрыты зеленой чешуей, и вместо морд у них были клювы. Бежали, правда, они на четырех лапах, словно собаки, но когда взмывали в воздух, чтобы отыскать Домэна, распускали кожистые крылья. При первых же звуках их голосов, напоминавших воронье карканье и лай одновременно, Домэн прятался в густых зарослях и зажимал руками морду Бубару. Конь пытался вырваться, таращил глаза, сверкал белками, но Домэн сжимал его морду мертвой хваткой.
Всякий раз, стоило странным тварям оказаться поблизости, Бубару мотал головой. Домэн гадал — то ли конь чуял запах страшилищ, то ли его пугал один только их вид. И ведь было чего испугаться. Одно лошадиное ржание — и Домэну, и коню конец!
Домэн изо всех сил сжимал морду коня, и Бубару удалось только еле слышно вздохнуть. Похожие на ящериц ищейки ничего не услышали и улетели прочь во мраке, мерзко покрикивая.
Ну и еще, конечно, Домэн запомнил красавицу джинну, запомнил и ее приказ: никому не рассказывать о встрече с ней. Поэтому на вопрос королевы о встретившихся ему опасностях гонец ответил только:
— Были кое-какие неприятные мгновения, ваше величество, но я благополучно добрался до вас, чтобы передать вам вести от леди Мэнтрел.
Алисанда едва заметно нахмурилась — видимо, ей была противна мысль о том, что она допустила какую-то оплошность.
— Говори, — приказала она гонцу.
— Ваш замок держится, — сообщил Домэн. — Но в гавань Бордестанга прибыли сотни мавританских кораблей. Они привезли множество воинов и лошадей, дабы осаждать город. С каждым днем прибывают все новые и новые враги.
— Осада! — воскликнула Алисанда, потрясенная этим известием, но ей тут же стало ясно, какова стратегия врагов. — Дождались, когда уйдет мое войско, и напали!
Она не стала спрашивать, как вражеские корабли оказались так высоко по реке, не встретив сопротивления, — это она тоже прекрасно поняла. Кроме того, королеве была ясна горькая правда: нужно было строить флот, и к тому же очень быстро.
Но если Алисанда была уверена в стратегии мавров, то и в своей она не испытывала ни малейших сомнений, так же как не сомневалась и в своих обязательствах перед подданными. У нее сердце сжалось при мысли о том, что она вынуждена будет сделать и что из-за этого Мэт и его отец останутся брошенными на произвол судьбы.
Лицо королевы превратилось в лик высеченной из гранита статуи.
— Развернуть войско! Мы должны вернуться в Бордестанг, и как можно скорее!
— Вернуться в Бордестанг? — изумленно переспросил адъютант королевы, лорд Готье. — Но почему, ваше величество? Наверняка замок еще держится, и мы успеем отомстить этим маврам!
— Мавры намного отчаяннее, чем вы думаете, милорд, и к тому же их слишком много, — возразила Алисанда. — Они могут отвлечь нас и воевать с нами вдали от Бордестанга очень долго, но это не имеет значения. Самое важное сейчас — это то, что, возвращаясь, мы рискуем встретить еще одно войско мавров, которое преградит нам дорогу к дому.
— Точно, ваше величество! — воскликнул адъютант. — Будем надеяться, что король Ринальдо продержится еще несколько дней, а к тому времени мы вернемся к нему на помощь!
У Алисанды возникло нехорошее предчувствие — не этого ли добивались враги, не хотели ли помешать ей оказать помощь королю Ринальдо? Алисанда гадала, сумеет ли махди, воспользовавшись ее отходом к Бордестангу, завоевать всю северную Ибирию и не окажется ли впоследствии его войско слишком сильным соперником?
С каменным лицом королева сказала Готье:
— Прежде всего мы ответственны перед Меровенсом, а самые опасные из наших врагов уже ступили на нашу землю. Изгоним наглецов, а потом у нас хватит времени для того, чтобы проучить остальных.
— Конечно! — с жаром подхватил адъютант королевы. — Как только я сам этого не понял! Мы погубим десятки тысяч врагов, и именно на столько их станет меньше в Ибирии!
— Да, мы не вправе упустить такой шанс, — кивнула королева. Но страшная тревога вновь сковала ее сердце. — Но мой супруг! Как же он?!
— Лорд Маг? — Лорд Готье пристально посмотрел на королеву. — Но чем мы поможем ему, ваше величество? Он же отправился на встречу с этим язычником, располагая только собственной магией!
— А вдруг он надеется на то, что мое войско выручит его, если чужая магия окажется ему не по силам!
— Не по силам лорду Магу? — недоверчиво вскричал лорд Готье. — Но, ваше величество, еще не было такой ловушки, из которой бы лорд Маг не выбрался благодаря своим заклинаниям!
Тревога Алисанды немного унялась.
— Да, это верно...
— Очень верно, не сомневайтесь! У лорда Мэтью настоящий дар привлекать себе на помощь всех друзей магов, если ему грозит беда. — Лорд Готье улыбнулся.
— Лучше подумайте о том, как мы обойдемся без его помощи.
О, лучше бы он об этом не говорил!
— По крайней мере, — решила Алисанда, — мы можем послать гонца, дабы он разыскал лорда Мага и сообщил ему о перемене в наших планах. Позаботьтесь о том, чтобы того гонца, который прибыл из Бордестанга, как следует накормили, напоили. Пусть он отдохнет, а потом отправляется по следам лорда Мага.
Адъютант с поклоном ответил:
— Слушаюсь, ваше величество, — и добавил:
— Я знаю, убеждать вас в том, чтобы вы не тревожились за вашего супруга, бесполезно, но я все равно скажу. Какие бы опасности ни грозили лорду Магу, он все преодолеет!
— Надеюсь, вы правы, милорд, — прошептала королева, печально вздохнув.
Думала же она о том, в какую беду ее обожаемый Мэтью угодит на этот раз.
Учитывая, что целью Мэта была встреча с махди, успехи мужа пугали ее больше, чем неудачи.

* * *

— Это лагерь махди? — уточнил Мэт, с испугом глядя вниз, на огромное пространство, усеянное походными кострами.
— Неужто ты удивлен? — вопросила джинна. — Ты же знал, что у него могучее войско, или не знал?
— Да, но я и не помышлял; что они стоят лагерем так близко! Это же получается — по другую сторону Пиренеев! — Мэт оглянулся на громады гор, чернеющие во мраке. — Вот не думал, что они так далеко забрались! Они ведь должны были отправиться на север?
— Так оно и было, только потом они вдруг изменили свои намерения и двинулись на восток, после чего встали здесь лагерем. Разве ты не знал, что за исключением северо-востока вся Ибирия уже завоевана маврами?
— Значит, теперь незавоеваным остался только северо-восток? Стало быть, главной целью было разбить этот лагерь? Но почему?
— Вероятно, махди куда больше волнует ваша королева, чем король Ибирии, высказал предположение Рамон.
— Спасибо, ты меня очень утешил, — скрипнул зубами Мэт. — У меня самые дурные предчувствия.
— Я оставлю вас здесь и удалюсь. Покончим с этим! — заявила Лакшми. — Где вас опустить на землю?
— О, конечно, прямо перед махди, где же еще! — воскликнул Мэт. — Мы же за этим сюда прибыли!
— Пожалуй, лучше все же приземлиться около его шатра, — уточнил Рамон. — Чтобы часовые могли представить нас ему.
— Представить! — хохотнула джинна. — Да они вас зарубят на месте. Но если вы решили встретиться с махди, вы с ним встретитесь!
С этими словами джинна прижала к себе своих «пассажиров», завертелась, запела что-то по-арабски. Она стала полупрозрачной, затем совсем прозрачной, и вот она уже превратилась в смерч. Мэт попытался строго отругать жуткий ветер, некогда бывший Лакшми, но смерч крутился все быстрее и быстрее, и весь мир превратился во мрак, прочерченный ярко-оранжевыми вспышками.

Предыдущая страница 15 Следующая страница


Мой сын - маг 16

Глава 16

Желудок Мэта бесчинствовал пострашнее смерча.
— Кто-нибудь, остановите эту карусель!
— Закрой глаза! — прокричал Рамон.
Мэт зажмурился, надеясь, что отец прав и это спасет его от тошноты. Он бы не отказался от таблетки драмамина, но высказать это пожелание вслух не решился.
А потом его ноги ударились о землю, какое-то полотно обернулось вокруг него, он еще раз крутанулся вокруг собственной оси и упал. Голова у Мэта кружилась, его жутко мутило. Опасаясь, что враги немедленно бросятся на него, он попытался подняться и схватить меч.
Ну и конечно, тут же послышались грубые голоса, и чьи-то сильные руки схватили Мэта. Кто-то выхватил из его пальцев рукоять меча, кто-то выкрутил его руки за спину. Мэт дернулся вперед, отчаянно пытаясь подняться на ноги.
— Хватит! — приказал чей-то звонкий тенор. — Я должен поговорить с теми людьми, которые попали сюда столь волшебным образом!
Наконец перед глазами у Мэта прояснилось, и он увидел перед собой персидский ковер. Тяжело дыша, он с ужасом огляделся по сторонам — его отец тоже стоял на коленях, а его руки, скрученные за спиной, крепко держит африканец в бурнусе и тюрбане. Мэт очень обрадовался, что отец жив и здоров и что по крайней мере отцу не намного хуже, чем ему самому. Мэт сдержал желание немедленно убраться отсюда вместе с отцом с помощью заклинания. Ведь если на то пошло, он с таким трудом попал сюда! Он посмотрел прямо перед собой, и глаза его остановились на фигуре мужчины, восседавшего на груде подушек.
— Я — Тафа ибн Дауд, — сообщил молодой человек. — Кто вы такие и как сюда попали?
Мэт смотрел на юношу во все глаза, сдерживая желание переспросить, действительно ли он тот, за кого себя выдает. Парнишка выглядел не старше выпускника средней школы. Стройный, темнокожий, с тонкими чертами лица, высоким лбом, гладкими щеками... То ли он на редкость аккуратно брился сам, то ли его брадобрей был воистину искусен и только что выбрил своего господина. А вот подбородок у юноши был тяжелый, а линия губ такова, что лицо выглядело строгим и решительным, глаза горели живым и пытливым умом. Почему-то Мэту показалось, что этот парень мог бы стать идеальным студентом в любом американском университете.
Между тем сейчас они находились не в учебной аудитории, а в шатре размером с небольшой дом. Висячие ковры делили шатер на несколько частей. Кругом стояли высоченные угрюмые мужики в тюрбанах и глазели на Мэта — их орлиные глаза сверкали, а ястребиные носы как будто к чему-то принюхивались. Их руки лежали на рукоятях ятаганов и кривых ножей. У одних кожа была очень темной, у других совсем светлой, но были и такие, у которых кожа была кофейного цвета. Одни наверняка были африканцами, другие, без сомнения, — арабами. Кое у кого имелись усы, кое-кто был гладко выбрит. Однако все они выглядели так, словно готовы прикончить Мэта на месте без суда и следствия. Для этого им хватило бы одного легкого кивка махди, а тот ждал, что ему ответят незваные гости.
А незваные гости боялись попасть впросак.
— Приветствую вас... — Мэт на миг задумался, как бы лучше обратиться к полководцу, и выбрал:
— ...господин Тафа. Меня зовут Мэтью Мэнтрел, я лорд Маг Меровенса. — С этими словами Мэт гневно глянул через плечо на стражника, державшего его за руки. Тот от удивления на миг ослабил хватку, и Мэту удалось встать на ноги. — Позвольте представить вам моего отца, Рамона, лорда Мэнтрела.
Брови Рамона поползли вверх. А махди широко открыл глаза.
— Рамон? Ты из Ибирии? — Тут махди, похоже, наконец заметил, сколь неудобна поза отца Мэта, и раздраженно махнул рукой стражнику, сжимавшему руки Рамона:
— Пусть встанет. К врагам такого звания следует относиться с почетом.
Стражник неохотно позволил Рамону встать, но рук его не отпустил.
— Я не из Ибирии, господин Тафа, — уточнил Рамон. — Но дед мой родом оттуда. В юности он пересек Пиренеи, дабы уйти от злобного тирана.
— Гордогроссо, — понимающе кивнул Тафа. — Да, я помню. Ни одному мудрецу не удавалось уговорить нас выступить против Ибирии до тех пор, пока не был свергнут этот злобный король.
Мэт хотел было пояснить, что отец говорит не о Гордогроссо, а о Франко, но решил, что это бы еще больше осложнило положение дел.
— Значит, теперь ты явился ко мне, чтобы потребовать обратно замок своего отца, — заключил махди.
— Нет, господин Тафа, мы пришли для того, чтобы воспрепятствовать кровавой бойне. Негоже, чтобы слуги одного и того же Бога истребляли друг друга.
Юноша, сидевший на троне из подушек, грозно нахмурился, пораженный дерзостью Рамона. Поражен был и Мэт, хотя собирался сказать махди то же самое.
Стражники и командиры арабского войска сердито зароптали.
Тафа устремил глаза на Мэта.
— Ты согласен со своим отцом?
— Безусловно, — кивнул Мэт, решив, что сейчас не время уточнять, кто чьего мнения поддерживается. — Но сейчас, господин Тафа, больше всего я потрясен тем, насколько быстро вы продвинулись так далеко от Гибралтара.
Тафа небрежно махнул рукой, как бы отказываясь от скрытой в словах Мэта лести.
— Эти ибирийские трусы даже не думают драться — они удирают еще до того, как наше войско подходит к их городам.
Стало быть, король Ринальдо эвакуировал те города, которые, на его взгляд, он не мог бы защитить, и избегал открытого сражения. Мудро. Вероятно, больше всего Ринальдо заботился о том, чтобы уберечь горожан. Правда, казалось, что арабское войско неплохо вымуштровано, но кто знает, как могли повести себя воины с мирными жителями? Так что Ринальдо нельзя было отказать в предусмотрительности. Кроме того, пусть большинство мусульман и не занимались обращением христиан в свою веру огнем и мечом, где гарантия, что они не начнут этого делать? А примись они за это дело, людей, пожелавших бы принять мученический конец, нашлось бы, вероятно, немало.
Помимо всего прочего, тактика Ринальдо свидетельствовала о том, что ибирийский король накапливает силы. Но что у него на уме на самом деле? — гадал Мэт.
— С помощью какой магии вы попали сюда? — вопросил Тафа.
— Да очень просто, — небрежно отозвался Мэт. — Нас доставила джинна.
Присутствовавшие в шатре испуганно и удивленно загомонили. Тафа смотрел на Мэта так, словно хотел пронзить его взглядом насквозь. Юноша, выждав немного, спросил:
— Джинна? Джинн-женщина? Их редко увидишь!
— Это точно, — не стал спорить Мэт. — Но посмотреть стоит. К тому же мне она показалась весьма могущественной.
— И каким же образом ты подчинил себе джинну? — с широко раскрытыми глазами поинтересовался махди.
— Я ее не подчинял, — покачал головой Мэт. — На самом деле все вышло наоборот. Ее смертный повелитель натравил ее на меня, послал ее, чтобы она меня убила, вот мне и пришлось из соображений самозащиты освободить ее.
Ответом на эти слова Мэта был ропот страха и благоговения. Тафа воскликнул:
— Ты освободил ее? Но ведь джинна должна быть скована печатью Сулеймана?
— О, вот в этом я сильно сомневаюсь, — возразил Мэт. — Ну то есть я хотел сказать... когда ты загоняешь джинна в бутылку и запечатываешь ее печатью Сулеймана, джинн сидит в бутылке, но если джинна из бутылки выпустить, он становится необузданным. Так что управление джиннами с помощью ламп, колец и тому подобных предметов — это уже совсем другие заклинания.
Все, кто находился в шатре, включая Тафу, не сводили глаз с Мэта. Похоже, даже махди слегка занервничал.
— Так ты и в самом деле силен в магии?
В который уже раз Мэт ощутил себя полнейшим шарлатаном. С тех самых пор, как судьба занесла его в Меровенс, он изучал все, что только мог, о принципах действия магии, но до сих пор он и сам не в силах был понять, что он знает, а что — нет. И можно сколько угодно утешаться тем, что примерно так должен чувствовать себя любой новоиспеченный доктор каких угодно наук — толку-то? Но в этом мире магия творилась с помощью стихов, а стихов он знал предостаточно.
— Скажем так: я — примерный ученик.
— Воистину примерный, если тебе подвластно освобождать джиннов от заклятий, и ты вовсе не ученик, ты настоящий мастер!
— О да, но ведь познанию нет предела, верно?
— Верно, — кивнул Тафа, округлившимися глазами взирая на Мэта. От Мэта не укрылось, что так называемый махди только что усвоил нечто весьма существенное и это нечто здорово ударило по его гордыне.
И Мэт вдруг почувствовал себя умудренным и старым по сравнению с этим желторотым юнцом.
— Никто не может заставить человека прекратить познание, мой господин, но встречались мне и такие, которые сами, по собственной воле, шли на это. Такие люди становятся близорукими и косными, они видят все меньше и меньше в том мире, который их окружает, они уже не могут понять, что мир переменился с тех пор, как они были молоды, когда все для них было в новинку и когда каждое открытие приносило им восторг. Проходит еще какое-то время, и жизнь так прискучивает таким людям, что они начинают мечтать о смерти.
Тафе с трудом удалось подавить охватившую его дрожь.
— Ужасная судьба! — воскликнул он. — Но как же людям отыскать то, чего они еще не ведают? Когда ты знаешь наизусть весь Коран, чему еще учиться?
Почему-то у Мэта не было сомнений в том, что этот юноша знает каждую букву в священной книге.
— Ну прежде всего, — ответил Мэт, — существует масса толкований, и когда человек начинает толковать Коран, он становится кади, муллой или муэдзином. Ну вот, например, вы, мой господин, военному искусству выучились, читая Коран, или набрались опыта в сражениях?
— Я понял тебя, — кивнул махди, искусно избежав ответа на вопрос. — Получается, что Коран — это сама жизнь, а о жизни всегда можно узнать что-то новое.
Мужчины постарше осуждающе нахмурились. Не исключено, что некоторые из них — мусульманские священнослужители. Мэт решил действовать с осторожностью.
— Бог бесконечен, мой господин, — сказал он. — Мы никогда не перестанем узнавать о нем что-то новое. И мы никогда не должны отмахиваться от нашей обязанности познавать Его.
Один из пожилых мужчин неохотно кивнул, глаза Тафы сверкнули.
— Воистину так. Хоть ты и неверный, ты замечательно знаешь Писание. Подумай, не хотел бы ты принять ислам?
Так... Осторожность и еще раз осторожность! Однако в глазах отца была такая гордость за сына, что Мэт уверенно ответил:
— Скорее, мой господин, я мечтал бы о том, чтобы люди, поклоняющиеся Богу под любым именем, объединялись друг с другом против сил Зла... Вместо этого мы сражаемся друг с другом. Вместо этого вы принесли меч и огонь в Ибирию. Почему вы не напали на эту страну, когда ее тиранил Гордогроссо? Тогда ваши мечи ударили бы по приспешникам Сатаны!
— О, ну прежде всего потому, что тогда я был еще слишком молод, — улыбнулся махди, вновь обретая уверенность. — Но как только я подрос и возмужал, я тут же нанес удар по этой стране.
— Да, но вы направили свой удар не против короля Гордогроссо, который служил Сатане и с помощью злого колдовства продлевал свою молодость, дабы править Ибирией сотни лет. — Мэт повысил голос. — Почему исламское войско не хлынуло в Ибирию из Марокко, как только этот самозванец узурпировал тамошний престол? Почему мавры ни разу не напали на тирана?
Тафа нахмурился:
— Я не могу отвечать за тех людей, которые умерли до моего появления на свет.
Но, конечно, ответ был прекрасно известен им обоим: Гордогроссо был жесток и беспощаден и с радостью бы разделался с любыми интервентами, и притом мучил бы их и пытал. А вот Ринальдо — человек, преданный Богу, Добру, справедливости, наверняка бы проявил милосердие к врагам и ни за что не стал бы драться до тех пор, пока была возможность хранить перемирие.
Кроме того, он не стал бы бросать в бой любого и каждого, выставляя против регулярной мавританской армии необученных горожан, которые бы тысячами пали от рук профессионалов. Он не стал бы призывать к себе на помощь демонов, которые бы обрушились на богобоязненных врагов, как поступил бы на его месте Гордогроссо.
Однако сколько бы ни старался Мэт выразиться по этому поводу дипломатично, у него бы ничего не вышло. Все равно получилось бы что-нибудь в таком духе: «Вы, ребята, трусили напасть на Ибирию, пока там на троне восседал беспощадный садист. А теперь, когда хорошие парни разделались с этим садистом, вы оказались тут как тут и напали на хороших парней, которые дерутся по правилам». Ничего такого Мэт не сказал. А сказал он:
— Теперь, когда Ибирией правят люди добрые, преданные Богу, не время слугам Божьим драться друг с другом, господин Тафа.
Пожилые мужчины нахмурились, а махди довольно-таки спокойно ответил:
— Ислам должен восторжествовать во всем мире, лорд Маг. Ибирия должна покориться Аллаху, и я родился для того, чтобы это произошло. И если бы Аллаху было угодно породить меня сто лет назад, я бы тогда повел свое войско на Ибирию.
В этом Мэт не сомневался, но не сомневался он и в том, что Найробус — или тот, кто втянул Тафу в это дело, — не стал бы уговаривать его нападать на Ибирию до тех пор, пока тамошний трон был в руках злобного Гордогроссо. На самом деле, не будь Мэт в свое время настолько самоуверен, не вызвись он провернуть свержение Гордогроссо в неожиданный для тирана момент, не окажи ему тогда Небеса всю возможную помощь, Гордогроссо и сейчас бы правил Ибирией, и вряд ли бы кто-то из арабских колдунов взялся за разжигание в Тафе боевого духа.
Да что там говорить! Если эти колдуны служили одному и тому же повелителю, что и Гордогроссо — а скорее всего так оно и было, — им бы и не позволили бросить вызов тирану! Правда, Мэт успел заметить, что Сатане в принципе наплевать на то, сколько его приспешников гробят друг дружку, лишь бы только его позиция в результате не ослабевала. Более того, похоже. Сатана даже подбивал своих миньонов на нечто подобное.
Но тут возникал вопрос: на кого работает Найробус? Не являются ли мавры всего лишь орудием в борьбе, ведомой под покровительством сил Ада? И если являются, то что случится с ними, когда они выполнят за Найробуса грязную работу? В частности, что случится с этим юным, безусым махди?
Но и об этом сейчас говорить не время — не в том махди настроении, чтобы прислушаться к увещеваниям Мэта, нет. Мэт вымученно улыбнулся и постарался скрыть скепсис.
— Уверен, вы бы атаковали любых врагов, мой господин, если бы родились тогда.
На миг махди просиял.
— Да, если бы я тогда родился и если бы вестник Аллаха передал мне, что его воля такова.
Рамон уловил в ответе Тафы искреннее поклонение Богу.
— Стало быть, вам, мой господин, такой вестник являлся?
— Воистину так, — сверкая улыбкой, ответствовал махди.
— Поведайте нам о нем, — попросил Рамон. — Расскажите нам о том человеке, который сказал вам, какова судьба Ислама и ваша собственная судьба. Он священнослужитель?
— Он мудрец, он не священнослужитель, он святой отшельник, обитающий в пещере высоко в Рифских горах. — Глаза Тафы зажглись страстным огнем. — Я встретил его, когда пас коз. «Что ты сидишь сложа руки, Тафа?» — вопросил он.
Ведь он никогда не видел меня раньше, а откуда-то ему было ведомо мое имя!
— Весьма впечатляюще, — кивнул Мэт, припомнив как минимум десяток способов, как можно узнать чье-то имя, причем только два из них имели отношение к магии. Правда, следовало признать — отыскать мальчишку с задатками военного гения, наверное, было трудновато, при том что тот и сам не знал о своих талантах...
— Стало быть, он и предсказал вам вашу судьбу?
— Именно он, — кивнул Тафа. Лицо его светилось безмятежностью и уверенностью в предназначенной ему высокой миссии.
Это граничило с нахальством, которое Мэту всегда было противно. Поборов охватившие его чувства, он спросил:
— А каков он был собой, этот мудрец?
— Он был одет очень просто, но одежда его была из такой ткани, какой я прежде никогда не видел. Она напоминала шелк, но была намного плотнее. Одежда мудреца была цвета полночного неба, а борода и волосы — седые. У него были удивительные глаза — волшебные, сияющие, серебряные. Из-за того, как они сверкали, казалось, будто все лицо мудреца излучает сияние. Я сразу же понял — передо мной святой человек, гонец Аллаха!
Старики принялись бормотать восхваления Богу по-арабски. А Мэт по описанию без труда узнал Найробуса, хотя сам сказал бы, что у того вовсе не серебряные, а самые обычные серые глаза, а одежда — ну конечно, из полиэстера!
— Он предсказал вашу судьбу, читая Коран?
— Нет. Он коснулся моих висков пальцами и вызвал у меня видения — осаду Альдосера, мавританское войско, шагающее на Веллезе, наши победы и покорение Ибирии!
— И при этом ни слова из Корана, — нахмурился Мэт.
— Нет. Для начала он отвел меня к чародеям, и те научили меня владеть оружием, привили мудрость, дали силу и рассказали о военном искусстве всех полководцев, которые прежде завоевывали Северную Африку. Потом, когда чародеи сочли меня готовым, они послали меня в мечеть Касабланки, где я предстал перед муллой. Он с первого взгляда понял, кто я такой, и отвел меня к эмиру. Эмир позволил мне принести ему клятву верности, а затем назначил меня полководцем одного из своих войск и отправил покорять Ибирию.
— Ясное дело, — понимающе кивнул Мэт. Он живо представил себе проницательного мужчину средних лет, разглядевшего в Тафе талантливого харизматического лидера, способного собрать вокруг себя достаточное число последователей для совершения государственного переворота. Нечего было удивляться и тому, что эмир отправил новоявленного махди завоевывать целую страну — ведь там юношу могли убить. Откуда было знать эмиру о том, что Тафу ждут победы?
Однако Тафа победил и поэтому стал представлять собой реальную, ощутимую угрозу для царствующего монарха. Почему-то Мэт не сомневался: возьмись он разыскивать противников Тафы, эмир Марокко оказался бы одним из первых в этом списке.
— Но победой меня обеспечил тот святой человек с гор в чудесных синих одеждах! — с пылом добавил Тафа.
— Но вы же сами сказали, что он не был священнослужителем, — нахмурившись, возразил Мэт. — Разве может человек быть святым, если посылает кого-то убивать и подвергать страданиям других людей? Разве может быть то дело, какое совершается огнем и мечом, быть делом, угодным Богу?
Старики расправили плечи, метнули в Мэта сердитые взгляды, возмущенно зашептались. Воины-стражники тоже приосанились, их руки легли на рукояти копий.
Но Тафа только поднял руку и подождал, пока воцарится тишина. Когда тишина наступила, он безмятежно ответил Мэту:
— Страдания быстро кончаются, они длятся недолго, лорд Маг.
— Вы это скажите вдове, которая пошла по миру из-за того, что ее муж погиб в бою, — парировал Мэт.
— Голод — это всего лишь обман, — по-прежнему безмятежно отозвался Тафа. — Любые страдания — обман.
— В таком случае это очень болезненный обман.
— Но бьют и режут не настоящих людей, — пояснил Тафа. — Те, кто принимает мученичество за ислам, бывают похищены в последнее мгновение, и их место занимают неодушевленные предметы. Так что погибают вовсе не люди, а некие сны наяву!
Мэт вытаращил глаза. Неужели этот бедняга действительно верит в такую чепуху?
Но прежде чем Мэт успел сочинить достойный ответ, в разговор вступил его отец:
— Стыд вам и позор, молодой человек! Как же можно считать людей неодушевленными предметами, а не живыми существами! Неужели вы и вправду верите, что простые крестьяне, погибшие в бою, вознесутся на Небеса прежде, чем почувствуют настоящую боль? Неужели вы и вправду верите, что какой-то из тех «предметов», о которых вы толкуете, может оказаться на месте женщины, которую собираются изнасиловать, и что крики и просьбы о пощаде будут вырываться из глотки какой-то бездушной машины?
— Аллах не допустил бы таких страданий! — запротестовал Тафа.
— Между тем живые люди страдают каждый день, а когда страну раздирают войны, люди страдают в тысячу раз сильнее. Их крики будут терзать ваш слух еженощно, молодой человек, и их смерти лягут тяжким бременем на вашу совесть.
— Жизнь человека что-то значит, только покуда она служит делу воцарения ислама! — сердито проворчал один из стариков.
— Всякая человеческая жизнь для Бога священна, — возразил Рамон. — И когда ты приносишь боль кому бы то ни было, ты приносишь боль Господу, кого бы ты ни обидел — даже самого распоследнего бедняка!
— Богохульство! — вскричал старик. — Махди, ты своими ушами слышал этого еретика. Вот так эти христиане и пытаются творить богов из людей!
— Твоя война — священная война, махди! — вскричал другой пожилой мужчина. — И уж конечно, ты не станешь прислушиваться к лживым речам этих людей — они твои враги! Они только того и хотят, чтобы ты перестал одерживать победы ради Аллаха!
— Мы хотим, чтобы мавры и христиане стали друзьями, — возразил Мэт.
— Ага! — брызнув слюной, яростно прошипел третий старик. — И чтобы мавры сидели в Марокко, а христиане жили-поживали в Ибирии! Господин Тафа, разве ты не видишь, что эти люди стремятся ответить предательством на твое гостеприимство?
— Я вижу, что они противятся распространению ислама, — жестко проговорил махди. — Между тем мы не можем просто так взять и отрубить голову лорду Магу Меровенса.
— Если ты сделаешь это, ты избавишься от одного из своих самых могущественных врагов!
Мэт судорожно вдохнул, припомнив одну особо кровавую сцену из Байрона.
— Если я обезглавлю его, — задумчиво проговорил Тафа, — на меня обрушится гнев королевы Меровенса и всех ее союзников, и если я хоть сейчас готов сразиться с войском королевы, то к сражению с объединенными войсками я пока не готов. Нет. Я должен как следует обдумать то, как мне поступить с этим неверным. — Голос махди вдруг стал печальным. — Жаль, что ты не понимаешь истины, лорд Маг. Я бы высоко оценил дружбу с тобой.
— Я и предложил тебе дружбу, господин Тафа. — Мэту было не на шутку страшно. Не говоря уже обо всем прочем, они с отцом были в численном меньшинстве. — И до сих пор предлагаю.
— От такого предложения нелегко отказаться, — сказал Тафа. — Но я должен старательно обдумать, как мне с вами поступить, дабы не совершить ошибки и не предать дело ислама. Этой ночью вы будете моими гостями и к вам будет проявлено все гостеприимство, на какое мы способны.
— Все сокровища, кроме свободы, да?
— Вот этого, увы, я вам подарить не могу, — ответил Тафа и махнул рукой стражникам. — Раскиньте шатер и отведите туда наших гостей.
Стражники поклонились и развернулись к Мэту и Рамону. Их было шестеро высоченных, мускулистых, с сурово горящими глазами.
Рамон сердито набычился.
— Вы очень добры, — поспешно поблагодарил Мэт. — Нам очень повезло, что вы так гостеприимны. — Он поклонился Тафе и побыстрее развернулся к выходу из шатра. — Чур, я первый погляжу, какие здесь удобства, папа.
Рамон удивленно выпучил глаза, но тут же улыбнулся и последовал за Мэтом.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Глава 17

Пока раскидывали шелковый шатер, стражники обвели Мэта и Рамона вокруг него несколько раз — для того, чтобы «гости» убедились: вход в шатер, а значит, и выход из него, только один, и на каждом углу стоят по два часовых.
— А все-таки приятно чувствовать, что ты в безопасности, — пошутил Мэт.
Отец испытующе глянул на него и ответил в тон:
— Да, приятно будет выспаться, зная, что с нами ничего не случится.
Как только шатер поставили и откинули переднее полотно, Мэт и Рамон в сопровождении двух стражников вошли внутрь. Один из стражников разжег светильник, другой приготовил чашу и кувшин для умывания, а затем принес поднос, на котором стоял медный кофейник и две пиалы. Затем стражники ретировались, оставив отца и сына наедине.
— Неплохо, — заключил Мэт, оглядевшись по сторожам. Серый шелк стен, приятное тепло восточного ковра под ногами. — Во всяком случае, здесь посимпатичнее, чем в любой из тюрем, где мне случалось побывать.
Рамон уставился на сына.
— Ты сидел в тюрьме! — удивленно воскликнул он.
— Не меньше раза в год с тех пор, как угодил в Меровенс, — отвечал Мэт. — Ничего не поделаешь — так уж оно ведется, если отвоевываешь у злобных тиранов право на престол для законной наследницы. — Мэт улыбнулся. — Но, конечно, если ты влюблен в эту самую наследницу, можно и потерпеть такие маленькие неудобства.
Пристальный взгляд Рамона сменился улыбкой, в которой теплота и понимание сочетались с гордостью.
— Можно, если не совершил ничего дурного.
— Только с самой что ни на есть пуританской точки зрения, если уж очень придираться. — Мэт на секунду задумался. — А вообще в этом мире угодить за решетку можно и за то, что совершил правое дело.
Рамон ухмыльнулся:
— Что ж, если ты был преступником, так сказать, достойным, то я ничего не имею против.
— По крайней мере из всех тюрем, где я побывал, эта — первая, где подают кофе, — отметил Мэт и шагнул к низенькому столику. Опустившись на разложенные вокруг столика мягкие подушки, он принюхался к восхитительному аромату, шедшему из небольшого медного кофейника. — Честно говоря, вообще впервые вижу в этом мире кофе! Как только уладим все с этим маленьким недоразумением — ну, в смысле, с завоеванием, — нужно будет наладить регулярные закупки.
— Но не собираешься же ты сидеть здесь сложа руки!
— А что я могу поделать? — Мэт выразительно скосил глаза в сторону шелковой стенки шатра и пальцем указала на свое ухо.
Рамон широко раскрыл глаза. Намек он понял — у стен были уши. Он опустился на подушки напротив сына, сунул, руку во внутренний карман своего средневекового дублета и вынул вполне современный блокнот и шариковую ручку.
Мэт усмехнулся:
— Старина-профессор во всей своей красе!
Отец кивнул, указал на ухо и ответил:
— Старые привычки не умирают из-за смены декораций.
Тут он не погрешил против истины: Мэт не мог припомнить случая, чтобы у отца по карманам не была рассована хоть какая-нибудь писанина. Между тем следовало продолжать непринужденную болтовню, дабы те, кто находился по другую сторону шатра, не разволновались и не стали гадать, что за козни задумываются внутри. Отец Мэта, видимо, был того же мнения.
— Я виноват в том, что мы попали сюда, Мэт, — сказал Рамон. — Мне просто невмоготу было слышать эти разговорчики. — С этими словами Рамон передал сыну блокнот.
— Не переживай, — утешил отца Мэт. — Ты опередил меня всего-то на минутку-другую. — Мэт что-то нацарапал в блокноте. — Пойми, я, наверное, постарался бы сказать то же самое, что и ты, но более мягко. Как бы то ни было, это все равно прозвучало бы для них богохульством. Источник христианства и ислама, может быть, один и тот же, но вот в том, как приверженцы этих учений видят мир, есть фундаментальные различия.
Мэт развернул блокнот так, чтобы отец смог прочитать написанное:
Мы все равно попробуем дать деру.
— Фундаментальные, согласен, — кивнул Рамон, взял у Мэта ручку и блокнот и написал ответ. — Но точка зрения этого юноши мне понятна. Он типичный подросток. Считает, что прав он, а все, кто старше его, — неправы. — Рамон передал блокнот и ручку сыну.
В блокноте было написано одно-единственное слово:

Как?

Мэт усмехнулся.
— Ага, как у Марка Твена, помнишь? Ему было восемнадцать, и он никак не мог понять, почему его отец настолько глуп, что не может уразуметь, отчего сын стыдится где-то появляться вместе с ним. — Мэт взял ручку и написал:

Для начала испробую кое-какие магические приемчики и выясню, не наложены ли на нас ограничительные заклинания. Если нет — вмиг сделаю так, что мы окажемся за десять миль отсюда.

— Да, — ответил Рамон одновременно на устное и на письменное сообщение.
Мэт снова принялся что-то писать в блокноте, а Рамон продолжал беседу.
— Хотя тот же Твен писал о том, что, когда ему стукнуло двадцать два, он поразился тому, сколь многое его старикан усвоил за четыре года.
Мэт развернул страничку блокнота к отцу, соображая при этом, что бы такое сказать в защиту младшего поколения.
— С другой стороны, — нашелся он, — в тех случаях, когда взрослые соглашаются с подростком, он становится уверенным в своей правоте. Что до меня, то я бы отнес случай Тафы на счет классического религиозного фанатизма.
Прочитав написанное Мэтом, Рамон сказал, предварительно написав:

А что, если они связали нас магией?

— Религиозный фанатизм? Да, причем подростки, как никто другой, склонны к прямолинейности и узколобости. — Он усмехнулся. — Верные выводы приходят с годами, с опытом.
Мэт написал:

Тогда нам придется перебороть их заклинания.

Однако из-за слов, произнесенных отцом вслух, Мэт невольно вспомнил себя семнадцатилетним, восемнадцатилетним, девятнадцатилетним...
— Ты просто слишком долго преподавал в колледжах, — возразил Мэт. — А я всего лишь два года проработал ассистентом и не успел пресытиться.
— Но этого тебе хватило для того, чтобы твои идеалы слегка потускнели? — В глазах отца затеплилось сочувствие. Прочитав написанное Мэтом, он написал в ответ:

На это потребуется время?

— Немножко, — отозвался Мэт и пояснил:
— Немножко потускнели. Я обнаружил, что не все студенты так уж обожают учебу.
На этот раз он написал:

Совсем немного. У тебя есть какие-нибудь неотложные дела?

— Между тем они все же подумывают о получении степени, — отметил Рамон и написал:

У меня нет, а у тебя?
Надо подумать,

— написал Мэт, а вслух добавил:
— В общем, в конце концов я умыл руки. Кстати, мысль неплоха. Время от времени умывать руки — полезно. Кто знает, может, нам ужин принесут.
— Это было бы славно, — согласился Рамон. Мэт налил воду в чашу, поводил над ней рукой и пробормотал:

Вода, вода, кругом вода!
Куда б ни шел — туда, сюда...
В ушате, в корыте, в лохани,
В реке, в ручейке, в океане,
И в хате, и в царском чертоге,
И в луже простой на дороге.
Ответьте мне, лужи, тотчас,
Кто, что отражается в вас!

Пока Мэт произносил стихи, вода потемнела, завертелась... Со дна чаши поднялись пузыри, затем вода успокоилась, стала похожей на стекло, и тогда Мэт негромко проговорил:

А теперь, вода, скажи,
Да всю правду расскажи:
И не вздумай ошибиться:
В Бордестанге что творится?

На поверхности воды начало появляться изображение. Рамон выпучил глаза...
Сначала трехмерная картинка имела довольно-таки хаотичный вид, но затем Рамон понял, что это — вид сверху на Бордестанг и окрестности города, обнятые, словно заботливой рукой, излучиной реки. Между тем рука, казалось, пестрит веснушками, и, приглядевшись повнимательнее, Мэт заключил:
— Корабли! Обгоревшие остовы кораблей! И еще — эти-то смогли бы плыть, у причалов!
— А что это за кольцо вокруг города? — поинтересовался отец.
— Шатры! — мгновенно напрягся Мэт. — И воины! Они мчатся к крепостной стене!
Кавалерия скакала по аллее к высоким городским воротам. За рядами конников на колесах ехала осадная башня, в ее окнах виднелись изготовившиеся к атаке лучники, в дверях стояли копейщики, и помимо копий у них имелись перекидные мостки, которые они намеревались бросить на стену.
— А вон и артиллерия! — воскликнул Мэт, завидев джиннов, сжимавших в руках здоровенные валуны.
Камни полетели в ворота, но на полпути замерли в воздухе и упали на мавританских воинов.
— Молодец Химена! — радостно вскричал Рамон. — Воистину она волшебница!
— Тебе это было известно больше, чем кому бы то ни было, — пошутил Мэт, внимательно глядя на то, как громадные камни становятся прозрачными и тают, превращаясь в тучки. — Их колдуны тоже веников не вяжут, — отметил он.
Мавры упрямо продвигались к стене, невзирая на завесу тумана, образовавшуюся после исчезновения камней. Навстречу врагам устремился град стрел. Стрелы не долетели до цели, развернулись и устремились обратно — к тем, кто их выпустил. Однако, долетев до стены, стрелы успели значительно сбавить скорость, и лучники Бордестанга, изловчившись, схватили их и вновь зарядили ими луки.
— Или мама, или Савл, — пробормотал Мэт. А потом прямо перед маврами взорвалась земля, взметнулось облако птичьего пуха, захватчиков ослепило. Мэт решил, что все они наверняка жутко расчихались и раскашлялись.
А потом ворота открылись, и из них выехал конный отряд, возглавляемый рыцарем в черных латах.
— Сэр Ги! — радостно воскликнул Мэт. — Слава Богу, он явился на помощь!
Схватка у ворот получилась короткой, но яростной. Защитники города наблюдали за схваткой со стены: полуслепые от птичьего пуха, чихая и кашляя, мавры отступали. В последнее решающее мгновение со стены выстрелила небольшая катапульта. Увесистое каменное ядро угодило в осадную башню и снесло ее верхушку. Изображение на воде стало таять в тот миг, когда сэр Ги увел свой отряд обратно в город, и ворота за ним захлопнулись.
Мэт вышел из себя.
— Ублюдок! — вскричал он. — Подлец! Гений! Он повел свое войско в обход, морем! Как только мы скрылись из виду, корабли подплыли к столице по реке! Естественно, он сидит около Пиренеев, вместо того чтобы атаковать Ринальдо!
— Точно! — подхватил Рамон. — Там ведь сейчас только половина его войска, верно? Вторая половина здесь и дожидается, когда войско королевы пересечет Пиренеи!
— Нечего дивиться тому, что гонец от Ринальдо прорвался к нам — в планы Тафы как раз и входило то, что королева отправится на помощь королю Ибирии. Проклятие! Я бы прикончил этого юнца, если бы он не привел меня в восторг своей стратегией! — Мэт взмахнул рукой над чашей. — Мы должны сообщить Алисанде если она уже не попала в засаду!
Изображение замка исчезло, на поверхности воды появилось новое изображение: войско на марше, шагающее по полям, зеленеющим свежими всходами.
Рамон нахмурился.
— Здесь ночь, а их мы видим утром.
— Перед рассветом, — уточнил Мэт. — Свет сероватый и тени еще не легли. Видимо, при передаче изображения небольшая разница во времени все-таки существует. — Указав пальцем на золотоволосую фигурку впереди войска, он воскликнул:
— Алисанда! Она ведет войско и торопится, раз подняла воинов до рассвета!
— С ней все в порядке, — добавил Рамон. — Войско в пути и в засаду не попало.
— Пока, — с горечью проговорил Мэт. — Как же мне передать им весточку?
Мэт задумался. Он искал подходящее заклинание.
— Может быть, это не так уж и актуально? — спросил Рамон. — Они идут к солнцу или от него?
— Отлично придумано! — похвалил отца Мэт и снова, что-то бормоча, провел рукой над поверхностью воды. Само войско стало меньше, теперь взглядом можно было охватить более широкое пространство. Наконец сбоку над горизонтом стало видно золотистое свечение.
— Рассвет! — воскликнул Рамон и тут же вспомнил о стенах, имеющих уши.
Схватив блокнот, он быстро написал:

Они уходят от солнца.

— Хвала Небесам! — выдохнул Мэт так тихо, как только мог, взял у отца ручку и написал в блокноте:

Они возвращаются в Бордестанг! Видимо, Савлу каким-то образом удалось сообщить ей о случившемся.

Нахмурившись, он приписал:

Алисанда возвращается, чтобы зажать мавританское войско между своей армией и городом. Мне срочно нужно туда.
Наверное,

— ответил Рамон сыну в письменной форме и пристально посмотрел — Мэта. Понимал ли он, что его жена уходит оттуда, где сейчас находится он и предоставляет его самому себе? Если Мэт это и понимал, похоже, это его сейчас не волновало, да и не время сейчас было заводить такой разговор.
Вслух же Рамон сказал:
— Нужно понять, насколько ты полезен здесь, сынок. У тебя появились задатки дипломата, о которых я и не предполагал. Очень может быть, что тебе удастся укоротить эту войну тем, что ты останешься здесь, что ты будешь думать и говорить. Вдруг тебе вообще удастся положить войне конец.
При этом в блокноте Рамон написал:

Оставайся.

— С трудом верится, что от меня тут будет толк, — покачал головой Мэт.
Однако предложение отца не лишено было смысла: если бы ему удалось доказать Тафе, какие силы стоят за вторжением мавров в Ибирию и Меровенс, он мог бы добиться мира, и к тому времени, когда он вернулся бы в Бордестанг, глядишь, Алисанде и вовсе не пришлось бы вступать в бой.

Партизаны,

— написал Рамон в блокноте. Мэт угрюмо кивнул. Если дипломатия провалится, он мог бы организовать движение сопротивления. В конце концов, у него в роду уже есть один испанский партизан.
— Сидя в этом шатре, мы ничего не добьемся.
— А какой у нас выбор? — спросил Рамон, но его глаза уже весело сверкали.
Мэт вздохнул. Давно пора. Он и так слишком долго тянул. Встав, Мэт пошел по кругу вблизи стенок шатра, бормоча под нос:

Десяток стражников у входа,
Но, может, все-таки свобода
Нас ждет за стенами шатра?
Хотелось б смыться до утра...

Мэт коснулся рукой шелковой стенки, и по его пальцам ударила яркая искра.
Раздался треск, похожий на чирканье зажигалкой. Мэт обжегся, сжал обожженные пальцы другой рукой, скривился. Отец бросился к нему, протянул руку, предлагая растереть больное место, но Мэт отрицательно покачал головой. Делать нечего нужно ждать, пока пройдет боль.
— Статическое электричество? — высказал предположение Рамон.
Мэт раздраженно мотнул головой. Рамон приложил руку к уху и указал на стенку шатра. Мэт понял его. Нужно было говорить о чем угодно, лишь бы стражников не заинтересовало, отчего это они так внезапно умолкли.
— Эти стены просто пропитаны магией, папа.
— Ясно, — кивнул Рамон. — Значит, она проявляется в виде выбросов энергии?
— Может проявляться, — ответил Мэт. Боль мало-помалу утихала. — Не забывай, тот колдун, который наложил заклятие на эти стены, понятия не имеет об электричестве. Скорее всего он сотворил некое подобие молнии.
— То есть «небесного огня», да? — Рамон понимающе кивнул. — Но ведь его можно, так сказать, заземлить?
Мэт с радостью отметил, что их диалог был совершенно непонятен стражникам и звучал как сущая галиматья даже в том случае, если кто-то из них знал язык Меровенса. А для себя Мэт решил, что мысль о заземлении недурна и что в следующий раз не стоит подвергать себя риску.
— Кто знает? А вдруг электрический заряд всякий раз обновляется? А если нет, то все равно можно преспокойненько взлететь на воздух. — Он поднял руку. — Жаль, нельзя сказать как-нибудь покрепче, упомянуть чью-то бабушку — здесь, в этом мире, это слово на букву «ч» лучше не произносить.
— Понятно... — задумчиво протянул Рамон, отошел к столу, нацарапал на страничке блокнота вопросительный знак и вздохнул:
— Мне еще немного нужно узнать о физических явлениях в этом мире.
— Ну... — протянул Мэт. — У мавров уже есть алгебра, так что, возможно, они нас опередили.
Вообще-то Мэт так не думал. Лучше всего соотношение сил в этом мире передавалось не уравнениями, а стихами. Взяв ручку, он написал:

Попробую прочесть транспортированный стишок. Приготовься.

Взяв отца за руку, Мэт заговорил нараспев:

Мы не за решеткой, в темнице сырой,
Не в башне высокой, не в черной дыре —
B тюрьме комфортабельной, теплой, сухой —
В роскошном из серого шелка шатре.
Но нас не прельщает подушек гора,
И крикнуть охота:
«Пора, брат, пора!»
Томиться мы далее тут не хотим,
Давай поднатужимся — и улетим!

Отец встревоженно глянул на сына. Но опоздал. Все вокруг завертелось в бешеном вихре... и застыло. Мэт упал на столик, Рамон повалился спиной на подушки. У Мэта жутко кружилась голова, но он, совладав с собой, бросился к отцу. Рамон сел. Он явно еще плохо ориентировался, но у Мэта вырвался вздох облегчения.
— Дай-ка я угадаю, — проворчал Рамон, придя в себя. — Вероятно, наши тюремщики и такую возможность предусмотрели?
— Либо предусмотрели, либо глаз с нас не спускают. — Мэт задумался: уж не переодетый ли колдун — один из стражников? А кто живет в соседнем шатре? Тоже вопрос.
Отец кивнул и взял ручку.

Позови Лакшми,

— написал он в блокноте.
Мэт выпучил глаза. Его охватил страх — и страх этот уж никак не был связан ни с произнесением контрзаклинаний, ни с подслушивающими вражескими колдунами.
Мэт весьма выразительно затряс головой.
Отец облегченно вздохнул и тихонечко запел:

Лакшми дорогая, подруга моя?
Унес тебя ветер в чужие края...
О, где же ты бродить?
Скажу не тая:
Нужна дозарезу нам помощь твоя!

Мэт продолжал мотать головой, но тут посередине шатра завертелся маленький смерчик. Смерчик гудел и вырастал на глазах. Достигнув высоты пять с половиной футов, гул смерча превратился в хрипловатое контральто и вопросил:
— С какой стати мне являться к людям, которые меня отвергли?
— Ну... к примеру, чтобы отблагодарить их, — совершенно невинно отозвался Рамон.
Смерч начал менять, очертания, съеживаться, в нем проступили контуры, при виде которых Мэт бы непременно сладострастно взвыл, не знай он, какой разрушительный потенциал за этими контурами таится.
— Отблагодарить? — возмущенно вопросил голос. — Я вас уже дважды отблагодарила! Я пощадила вас, я прогнала более слабого джинна и отнесла вас к махди! Мне, что же, вас десять раз благодарить нужно?
— Но мы тебе оказали очень большую услугу, — напомнил джинне Рамон. — Но если тебе так уж трудно ответить добром на добро, тогда я молю тебя, сделай это ради дружбы.
— Ради дружбы? — Смерч окончательно утихомирился, осел, и Лакшми шагнула к Рамону. Бросив попутно взгляд на Мэта, она смерила его глазами с головы до ног.
Мэту показалось, что он слышит мысли джинны: «Если мне не достался сынок, может, папочка сойдет?» Джинна развернулась к Рамону и промурлыкала:
— Какие доказательства дружбы ты можешь предложить мне?
— О, только те, о которых прошу сам! — воскликнул Рамон. — Я готов помочь, когда тебе будет грозить беда — и я, и мой сын, как только сумеем! — Рамон шагнул к джинне, и Мэт был готов поклясться: в глазах отца горел игривый огонек.
— Беда? Мне? — игривым полушепотом проговорила джинна и приблизилась почти вплотную к Рамону. — Только в этом случае ты готов помочь мне?
— Увы, боюсь, что так, — вздохнул Рамон, хотя мимика его говорила обратное. — Ну разве что еще я готов разделить твое общество, когда тебе будет одиноко.
— Джинны вообще-то живут одиноко, — проворковала Лакшми, — но бывают времена, когда нам хочется, чтобы кто-то был рядом.
— Мне это очень знакомо, — кивнул Рамон. — Но было бы нечестно с моей стороны предлагать тебе то, что я уже некогда предложил другой. Между тем дружба — не такое уж скромное подношение.
На миг Лакшми озарилась гневом — в буквальном смысле! Крошечные языки пламени вспыхнули над ее бровями, плечами, грудями. Мэт в панике прошептал мощнейшее заклинание против злых духов.
— Все мужчины во все времена тянутся к красоте, чудесной, волшебной красоте, — пробормотал Рамон.
Пламя гнева тут же угасло, Лакшми насмешливо улыбнулась.
— О да, вот только такая красота у тебя уже есть, верно? И все же от дружбы не так легко отказаться. Надеюсь, твоя жена примет меня так же любезно, как ты. А теперь довольно, о ты, Обещающий-Невыполнимые-Услуги! Чего ты хочешь от меня?
С этими словами она одарила Мэта таким похотливым взглядом, что все его мужские гормоны взвыли, словно волки на луну. Правда, их вою ответили колокола тревоги, вовсю забившие в его голове.
Рамон поспешно проговорил:
— О, нам нужна сущая безделица. Вынеси нас из этой шелковой тюрьмы, и все.
Лакшми, нахмурив брови, повернула голову к Рамону. Мэт облегченно выдохнул. Джинна фыркнула.
— Два могущественных чародея не могут выбраться из шелкового шатра? Значит, здесь есть нечто такое, чего не увидишь глазами смертных... — Она внимательно осмотрела стены шатра. Глаза ее полыхнули загадочным светом. Затем свет угас и она объявила:
— Сильнейшими чарами пропитана сама ткань этого шатра.
— Какие чары могут смутить принцессу джиннов? — заискивающе вопросил Рамон.
— Нет таких чар, — рассеянно отозвалась Лакшми, крепко схватила обоих мужчин за руки, и шатер бешено завертелся вокруг них.

Предыдущая страница 17 Следующая страница


Мой сын - маг 18

Глава 18

Лакшми прижала обоих мужчин к животу. То ли они уменьшались, то ли Лакшми увеличивалась, хотя это навряд ли, иначе она бы прорвала головой крышу шатра. А шатер вертелся вокруг них все быстрее и быстрее, и наконец все слилось в серый туман, и Мэту пришлось вступить в борьбу с собственным желудком. Потом туман поредел, все потемнело, на темном фоне появились ярко-желтые полосы, затем они расплылись, и желудок Мэта дал ему понять, что скорость вращения упала. Джинна-торнадо вращалась все медленнее и медленнее, световые полосы сжались до размеров точек, точки проносились мимо... медленнее, еще медленнее, и наконец остановились, застыли. Лакшми отпустила своих «пассажиров». Они сделали несколько нетвердых шагов. Мэт уцепился за отца, они прижались друг к другу и постояли, пока не обрели равновесие и не увидели, что лагерь махди лежит внизу — тысячи походных костров напоминали отражение звездного неба. Мэт понял: они стоят на вершине невысокого холма. Его охватило чувство облегчения, навалилась слабость, Мэт с трудом держался на ногах. Ему удалось выдавить:
— С-спасибо... принцесса Лакшми.
— О да, тысячу раз спасибо тебе, о жемчужина джиннов! — сказал Рамон. Его голос тоже слегка дрожал.
— Рада была помочь вам, — отозвалась Лакшми, пренебрежительно фыркнув. — В конце концов, я не обязана делать то, что не приносит мне радости. Ты сам освободил меня, чародей, и теперь я вольна лететь куда хочу... или не хочу!
Мэт не отрывал глаз от джинны. Ее силуэт слабо мерцал на фоне звездного неба. Вот она снова начала вращаться — быстрее, быстрее, еще быстрее, начала растворяться в воздухе и...
Тут уж Мэт опустился на землю, испытывая подлинное облегчение.
— Танталовы муки... — простонал Мэт. — Ну и испытаньице!
— Когда ты учился в университете, — заметил Рамон все еще дрожащим голосом, — ты к подобным вещам относился легче.
Мэт глубоко вдохнул и посмотрел на отца снизу вверх.
— Честно говоря, папа, ты меня изумляешь.
— Не думал, что у твоего старика еще есть порох в пороховницах, а?
— Не знал, что ты умеешь играть в футбол, — усмехнулся Мэт. — Но откуда-то ты точно знаешь, как принимать пас!
— Это просто навык. Стоит его однажды освоить, а потом очень легко вспоминается, — отозвался Рамон и встревоженно нахмурился. — Надеюсь, ты не считаешь, что я изменял маме, Мэтью?
— Ну... — уклончиво протянул Мэт.
— Не сомневайся, не изменял, — заверил отец сына. — Мужчины ничего не могут с собой поделать — к хорошеньким женщинам их тянет всегда, но зато с этой тягой можно бороться, ее можно сдерживать.
Мэт кивнул.
— Мужчина может сказать «нет», но при этом так легко обидеть женщину отказом.
— А, вижу, ты меня понял! — радостно кивнул Рамон. — Женщина легче примет твой отказ, если ты объяснишь ей, что тебе жутко бы не хотелось ей отказывать, но ты обязан хранить верность жене.
— Или своим принципам, — кое-что припомнив, добавил Мэт.
Лицо Рамона озарилось улыбкой.
— Да, ты ведь тоже преподавал младшекурсникам, верно? Женщин, которые бы не ценили верность, очень немного, Мэтью, потому что, когда они находят своих возлюбленных, им хочется от них именно верности.
Мэт кивнул.
— Тебе, наверное, было в этом смысле труднее, пока ты не встретил маму.
Отец молчал довольно долго, и Мэт встревожился.
— Я могу говорить только за себя, — наконец проговорил Рамон. — Но некоторые мои знакомые признавались мне, что с ними все было наоборот. Но что касается меня, то я для себя установил: когда живешь с красивой женщиной, другие женщины кажутся тебе еще более удивительными, еще более привлекательными.
— И тогда ты их еще больше желаешь? — спросил Мэт. Во рту у него пересохло.
— Да нет, нет, — откровенно признался Рамон. — Восхищаться другими женщинами меня побуждает чисто эстетическое чувство, но при этом я еще сильнее желаю мою Химену. — Отец развернулся и посмотрел Мэту прямо в глаза. — В этом есть смысл?
— Все познается только на личном опыте, — ответил Мэт. — А особого смысла в этом я не вижу. — Он усмехнулся. — И поэтому я себя чувствую гораздо лучше и не ощущаю большой вины перед Алисандой.
— А никакой вины и не должно ощущаться, — поспешил заверить сына Рамон. Тело оно на то и тело, чтобы реагировать, нельзя закрываться от испытываемых тобой чувств, в противном случае они застигнут тебя врасплох и одолеют. Но вот действиями своими можно управлять.
— И ты тратишь немало сил, управляя своими действиями, — кивнул Мэт. — Но, наверное, тебе несладко приходилось, когда ты, будучи старшекурсником, преподавал хорошеньким младшекурсницам?
— Ко мне никто не приставал с тех пор, как появилась Химена, появилась и встала на мою защиту.
Мэт удивленно поднял брови:
— Никогда?
— Никогда, — твердо проговорил Рамон и добавил:
— Судя по тому, что мне рассказывали мои приятели, мне исключительно повезло, и редко кому в жизни встречается такая страстная, всепоглощающая любовь.
Мэт молчал, он вспоминал о своих отношениях с Алисандой.
— Такое чувство не появляется в одно мгновение, сынок, — продолжал его отец. — Оно рождается не тогда, когда видишь свою возлюбленную впервые, и даже не тогда, когда смотришь на своего первенца. Любовь растет и становится все более глубокой постепенно, год за годом, но не равномерно, а путем взлетов и падений. Но если вы оба трудитесь над своим чувством, если цените его превыше всех сокровищ на свете, ваш брак станет самой сутью вашей жизни, величайшей радостью, тем достижением, каким вы будете гордиться больше всего.
— Да, — медленно кивнул Мэт. — Мне нужно помнить об этом, верно? О том, что вы с мамой над этим трудились тридцать пять лет.
— Двадцать девять, — уточнил Рамон. — Ты забываешь, что для нас время текло медленнее, чем для тебя, в последние несколько недель. — Рамон поднялся и протянул руку, чтобы помочь Мэту встать. — Пойдем, сынок. Но куда же мы теперь отправимся, обретя свободу?
— Да, надо подумать, — нахмурился Мэт. — Несколько мгновений он смотрел на лагерь махди. Затем, не оборачиваясь, спросил у отца:
— Почему ты был уверен, что Лакшми явится к нам на выручку?
— А как же, сынок! Я достаточно хорошо знаю женщин, чтобы заметить знаки влюбленности. Я же сказал тебе: ты ее очаровал. Неужели ты действительно думал, что ей больше приглянется жизнь вдали от тебя?
— Возможно, я себя недооцениваю, — буркнул Мэт. — Как бы то ни было, на этот раз не я привлек ее внимание, а ты.
Рамон пожал плечами:
— Ты ясно дал ей понять, что, хоть ты ею и восторгаешься, сердце твое принадлежит другой. И я нисколько не сомневаюсь: поскольку ты оказался для нее недостижим, она решила, что я ей тоже вполне подойду.
— Верно, — кивнул Мэт. — И ответила она на твой призыв, а не на мой.
— С точки зрения генетики мы с тобой почти идентичны, — тихо проговорил Рамон.
— Теперь-то я понимаю, что имела в виду мама, когда говорила о том, что ты — соблазнитель!
Отец пожал плечами и задумчиво воззрился на мавританский лагерь.
— Женщины — удивительные создания. Нужно всего лишь относиться к ним мягко, сочувственно, участливо.
Что ж, ему это удалось в полной мере. Вероятно, его опыт отношений с женщиной, которую он искренне и верно любил, помог ему лучше понимать и ценить других женщин, которые встречались на его жизненном пути. Рамону определенно удалось отбиться от похотливых приставаний джинны с легкостью, которая Мэту показалась неосуществимой. Мэт тайком посматривал на отца, изучал его спокойное, улыбающееся лицо, смотрел на него по-новому и впервые со времен старших классов школы почувствовал, какой красавец его отец. Он задумался об отцовском прошлом, стал гадать, как, наверное, хороша была мама в юности.
Отец с обезоруживающей улыбкой обернулся к Мэту:
— Ну а теперь скажи, как бы ты поступил, если бы в результате твоего заклинания нас бы занесло неизвестно куда?
— Что-что? — недоумевая, переспросил Мэт. — А-а-а, ты об этом. Я бы прочитал какое-нибудь другое стихотворение, чтобы нас перенесло обратно в Меровенс, конечно! Ну или к королю Ринальдо.
— Понятно, — рассудительно проговорил отец. — Припоминаю, что-то такое было у Киплинга...
— Не здесь! — оборвал отца Мэт. — Прошу тебя, не здесь! Ты просто не представляешь, что может выйти, если...
— Гм-м... — Рамон уставился в землю, прокручивая в голове стихи. — Да, пожалуй, могут возникнуть кое-какие сложности. Следует повнимательнее относиться к цитированию.

* * *

Войско Алисанды стало лагерем на лугу. На закате королева сказала лорду Готье:
— Как только стемнеет, разбейте половину войска на отряды по шесть человек в каждом и разошлите по окрестным деревням. Пусть уговаривают крестьян собрать самые ценные пожитки и с рассветом уйти.
Лорд Готье непонимающе уставился на Алисанду:
— Ваше величество! Мы ведь всего сутки движемся к Бордестангу! Разве мы возвращаемся не для того, чтобы прекратить осаду города?
— Нет, не для того, — возразила Алисанда с непоколебимой уверенностью монарха, о который говорит за всю страну, за весь свой народ. — Как ни тяжело с этим согласиться, но город мы вынуждены препоручить его защитникам. У нас появилась возможность захватить мавров врасплох, и мы не можем ею пренебречь.
— Значит, я ничего не понял, — озадаченно пробормотал лорд Готье. — Ведь все говорят только о нашем возвращении в Бордестанг.
— Естественно, и лазутчики махди об этом тоже успели пронюхать и наверняка ему донесли, — кивнула Алисанда. — Он жутко разозлится из-за того, что мы избежали расставленных им сетей, бросится за нами в погоню, пустит своих людей по горным перевалам и по этой дороге. Затем ему станет ясно, что наше войско встало лагерем в миле впереди, и он изготовит свою армию к бою. Пусть половина наших людей займется выводом жителей из окрестных деревень, лорд Готье. Затем прикажите им переодеться в крестьянское платье и заняться работой на полях. Это не будет для них так уж трудно, ведь многие из них некогда были пахарями.
До лорда Готье дошел замысел королевы.
— Значит, они будут работать на полях и прятать под одеждой оружие?
— Примерно так, — согласилась Алисанда. — Под одеждой, на грядках, под изгородями. — А потом, когда мавры атакуют наше войско, эти люди выхватят спрятанное оружие и окружат врага! — Лорд Готье просиял и ухватился за луку седла. Алисанда кивнула.
— Мы захватим их и с флангов, и с тыла, лорд Готье, и пусть у них численное преимущество: они угодят на наши копья — если, конечно, махди не узнает о нашем плане.
Королева обернулась к помощнику Мэта, магу Орто Дружелюбному:
— А это будет вашей обязанностью, мастер Орто. Займитесь отражением заклинаний мавританских колдунов, дабы они не выяснили наших истинных замыслов.
— Это будет нетрудно, — с поклоном ответил чародей и усмехнулся. — Ведь ночью колдуны нас вряд ли хорошо разглядят, а к рассвету они увидят только то, что наше войско стоит лагерем, а когда поймут, что нас стало вполовину меньше, решат, что солдаты разбежались, не веря в возможность победы над маврами.
— Да, задумано превосходно! — отметил лорд Готье. — Враги будут очень разочарованы.
— Замечательный план! — с сияющими глазами воскликнул Орто, но тут же нахмурился. — А как же с Бордестангом?
— Мне не просто было сделать выбор, — отозвалась Алисанда. — Однако ради блага всей страны я обязана оставить защитников города без помощи. Там достойные воины: сэр Жильбер, Знахарь и леди Мэнтрел.
На самом деле Алисанда не особо рассчитывала на магические способности матери Мэта, ведь в магии леди Мэнтрел была сущим новичком. Больше всего королева тревожилась за своего маленького сына, но уж если кто и мог его защитить, то это, конечно, была его бабушка.

* * *

Химена воскликнула:
— Что это за отвратительные твари!
Савл и сэр Ги побежали к ней, на южную стену замка. Сэр Жильбер остался охранять северную стену, строго приказав своим людям не сходить с мест, хотя сам изнывал от любопытства. Напомнив себе о том, что его люди также сгорают от любопытства, он крикнул:
— Это может быть вражеская уловка! Они, видимо, рассчитывают на то, что мы покинем свои посты!
Дозорные остались на местах и с новой решимостью сжали оружие.
Остальные командиры смотрели с крепостной стены на город — на дома и лавки. Река текла под городской стеной, змеилась по городу и снова уходила под стену. По всей ее длине из воды выныривали блестящие полусферы и выползали на берег. Горожане в страхе кричали и убегали прочь. Странные существа размахивали щупальцами. Двум из них удалось дотянуться до горожан, и те мгновенно окаменели и упали, не успев даже вскрикнуть.
Однако чудища не задержались для того, чтобы сожрать свои жертвы, — они упрямо двигались по улицам города к дальней стене. С боков тварей струилась вода. Там, где они проползали, на мостовых оставался блестящий, склизский след.
— Они хотят захватить городскую стену изнутри! — вскричал сэр Ги. — Но что же это за твари?
— Не знаю, — ответил Савл. — Похожи на медуз, только увеличенных в сто раз. Но медузы не могут передвигаться по суше — они должны таять, оказавшись на берегу!
— Магия способна творить удивительные вещи, — напомнила ему Химена.
— Смотрите, вон там! — крикнул сэр Ги. — Горожанин дерется с этой гадостью!
Все посмотрели в ту сторону, куда указывал сэр Ги, и увидели вылетевшее из окна дома копье. Оно угодило в бок медузы — и отскочило.
— Мавританские колдуны не послали бы чудовищ, которых было бы так легко прикончить, — угрюмо вымолвил Черный Рыцарь.
— Но как они могли проникнуть в город? — удивилась Химена. — Затворы шлюзов опущены?
— Конечно, опущены, — заверил ее Савл. — Но эти твари очень пластичные. Им только надо вытянуться и проскользнуть между прутьями решетки — если только они не продавили ее.
— Нужно будет проверить, как только мы с ними разделаемся, — решительно заявил сэр Ги.
Чудовище ползло по улице. Из-за бочонка для сбора дождевой воды выскочила собака. Взметнулось щупальце — пес замер в прыжке и упал на мостовую. Тварь переползла через труп собаки. На месте пса осталась лужица.
— Нужно немедленно остановить эту гадость! — решительно вскричала Химена. — Да ведь они ребенка могут с такой же легкостью сожрать, как эту собачонку!
И она принялась что-то напевать по-испански и размахивать руками в лад.
Сэр Жильбер расправил плечи.
— Они действительно стремятся к стене! Мавры будут атаковать снаружи, а чудовища — изнутри!
Савл посмотрел в ту же сторону, куда был устремлен взгляд Жильбера, и увидел с десяток деревянных башен, катящихся к городу. Пехота шагала позади, и притом на приличном расстоянии.
— Почему они катятся? — задумчиво протянул он. — Быков что-то не видно...
— И сзади воины их не подталкивают, — согласно кивнул сэр Ги. — Они движутся сами по себе.
— Ну да, «авто-мобили», — ухмыльнулся Савл. — Что ж, на этот случай у меня пара-тройка заклинаний отыщется.
— Покуда ты будешь читать свои заклинания, я выведу отряд на бой с этими башнями, — решительно проговорил сэр Ги и сбежал по лестнице, крича:
— Эй, воины мои! По коням и вперед!
«Но что же такое знакомое распевала Химена, — задумался Савл. — Ведь прежде ей никогда не доводилось видеть таких тварей? Ну разве что в аквариуме, но...»
Одна из медуз взорвалась. Только этим словом и можно было описать то, что с ней произошло: в секунду тело твари раздулось, а потом лопнуло, словно пузырь из жевательной резинки. В следующее мгновение от медузы осталась только порванная, похожая на тонкую резину пленка на мостовой, испаряющаяся прямо на глазах. Савл, вытаращив глаза, смотрел на это место, слушая, как по всему городу раздаются хлопки.
А когда хлопки утихли, Химена довольно кивнула.
— Ни одному городу не пожелаю такой пакости.
Савл поежился.
— Это точно. Здорово поработали, леди Мэнтрел.
— Пустяки, — небрежно махнула рукой Химена. — Если тебе когда-нибудь доводилось стирать остатки жевательной резинки с ребячьей мордашки, ты бы понял, как это легко.
Теперь-то Савл догадался, почему песенка Химены показалась ему такой знакомой — слов он не понял, но мелодию узнал. Это была рекламная песенка.
А Химена не отрываясь смотрела на город.
— Но как все-таки к нам движутся эти башни?
— С помощью магии, вероятно, — проговорил Савл. — Либо так, либо там внутри люди — идут и тащат башню.
— Тогда башни не двигались бы так равномерно и гладко, — возразила Химена. — Давай-ка вставим им палки в колеса, а?
— Ладно, — с радостью согласился Савл. — Он поднял руки кверху и приготовился петь, но тут увидел сэра Ги, взбегавшего по лестнице к бойницам городской стены.
— Погодите, — сказал Савл. — Давайте-ка посмотрим, что задумал этот профессионал.
Химена обернулась, и брови ее сошлись на переносице.
— Почему он полностью не облачился в латы?
— Так он облачается только для ближнего боя, — объяснил ей Савл. — Когда ему предстоит столкнуться с мечами и копьями других рыцарей. В таких доспехах не побегаешь. Сейчас ему грозят лишь стрелы, и поэтому на нем — кольчуга и легкий шлем.
А сэр Ги уже ходил по стене взад и вперед, размахивал руками, указывая на башни, и расставлял лучников по местам. Луки защитников города озарились пламенем, и, описав в воздухе дуги, к башням врагов устремились огненные стрелы. Стрелы упали на тростниковые крыши башен, ударили по деревянным стенам и... погасли.
— Башни огнеупорные! — вскричал Савл. — Колдуны каким-то образом защитили их от огня!
— Если это сделано с помощью заклинания, я сумею его снять.
Химена подняла руки, лицо ее стало суровым, а с губ полились потоки испанских стихов.
Сэр Ги, вероятно, решил, что с первым выстрелом просто не повезло. Он махнул рукой, и к вражеским башням устремились новые огненные стрелы. Стрелы ударили по башням, погасли... но вспыхнули снова.
Химена опустила руки и довольно прошептала:
— Этого должно хватить.
Но пламя неожиданно угасло вновь.
Химена снова вскинула руки и, приказывая огню вновь возгореться, заговорила сурово, гневно. Пламя снова вспыхнуло — вражеские башни загорелись.
— Я должна непрерывно отражать их заклинания! — фыркнула Химена. — Даже полыхая, эти башни опасны для нашей стены! Останови же их, Савл!
Савл унял вспыхнувшее раздражение — он терпеть не мог, когда ему что-нибудь приказывали. Но сейчас было не до споров.
— Как скажете, леди Мэнтрел.
Он ненадолго задумался, а затем вынул из кармана моток бечевки и, завязав на ней узел, пропел:

Помолчим сейчас про танки,
Про тугие паруса...
У машины, у тачанки
По четыре колеса.
Быстро вертятся колеса,
Быстро вдаль меня несут!
Лошадям — овес и просо,
Смазку надо колесу!
А без смазки жизнь плохая,
Не годится никуда;
Вмиг мотор твой зачихает
И затихнет навсегда.
Ну а если кто задумал
С колесом сыграть в серсо,
Он, конечно, первым делом
Палку вставит в колесо!
Не одну — четыре палки!
То-то удаль и краса!
И тогда из строя выйдут
Все четыре колеса!

Неожиданно одна из полыхающих башен накренилась, за ней — другая. Медленно-медленно, одна за другой, осадные башни стали клониться к земле. Савл искренне надеялся, что на момент падения в башнях не будет людей.
— Отличная работа, — с сардонической усмешкой констатировала Химена и довольно сложила руки. Кивнув, она решительно добавила:
— Просто превосходная.
Савл прямо-таки встрепенулся от похвалы, но отвернулся, ругая себя на все лады: ему бы давно следовало избавиться от подобных щенячьих восторгов.

* * *

Мэт с отцом ушли на милю от лагеря махди, остановились на привал, завернулись в одеяла и легли спать. Проснулись они на рассвете, разожгли костерок и, вскипятив воду, всыпали в нее травы. Полученным настоем они запили сухари и сыр.
— Хорошо, что этот юноша не отнял у нас наши походные мешки, — отметил Рамон.
— Это точно. И я готов голову дать на отсечение: сейчас колдуны вовсю распекают его за это, — хмыкнул Мэт. — Они-то небось уверены, что мы удрали потому, что у нас при себе имелись всякие магические штуковины.
Рамон усмехнулся:
— Понятно. Значит, исчезновение наших мешков огорчает их так же сильно, как наше собственное.
— Естественно. — Мэт подлил отцу травяного чая. — А может, стоило бросить мешки там? Колдуны наверняка бы не меньше года пытались докумекать, какие такие заклинания мы можем творить с помощью одеял, деревянных мисок, сыра «бри» и сухарей.
— Что ж... — вздохнул Рамон. — Они этого не узнали, но и мы узнали не так уж много.
— Я бы так не сказал, — задумчиво протянул Мэт. — Мы знаем, что за спиной у колдунов имеется вдохновитель, а сами они стоят за спиной у махди.
— Это мы и раньше знали, — отметил Рамон.
— Да, но недурно бы проверить. Кроме того, мне бы хотелось уточнить, верна ли моя догадка насчет того, кто стоит за всем этим.
— Это ты к тому, что Найробус — колдун, а не священнослужитель? — спросил Рамон. — Но если он не святой, он может быть кем угодно.
— Ага, включая переодетого демона или некроманта, продавшего свою душу. — Мэт поежился. — Мне один такой встречался. Больше не хочется.
— Но ведь это значит, что мы ничегошеньки не ведаем об этом Найробусе. Он может быть кем угодно, повторяю.
— Запросто, — кивнул Мэт. — Но я думаю, что он — человек, ну или в противном случае он здорово замаскировался.
— Почему ты так думаешь? — нахмурился Рамон.
— Потому что когда мы с ним встретились — ну тогда, когда я первый раз махнул отсюда в Нью-Джерси, — он вел себя на редкость душевно.
— Вел себя, — подчеркнул Рамон. — Хороший притворщик может притвориться очень искренним.
— Верно, — согласился Мэт. — Но он вел себя не просто искренне! Он казался сильно заинтересованным всем тем, что я ему рассказывал.
— Еще бы! Ведь он выведывал планы своего врага!
— Не только! — запротестовал Мэт. — Я его заинтересовал лично, ему было любопытно, как работает мой мозг, что я чувствую, что мне нужно и как помочь мне догадаться, как выбраться...
— Он вел себя как хороший учитель, — негромко проговорил Рамон.
— Вот именно.
Отец Мэта, поджав губы, пристально смотрел на пламя костерка.
— Человек, который живо интересуется такими людьми, как ты, и умеет перемещаться из одного мира в другой?
— Почему бы и нет? Мы же умеем. Ему только и нужно было — пойти по моему следу.
— Но зачем?
— Ну... помимо такой малости, как убрать меня подальше от Меровенса туда, где я не мог бы ему помешать, есть еще такой моментик, как потребление некромантом энергии.
— Ее они, насколько я понимаю, получают, убивая людей?
— Не исключено, — протянул Мэт. — И я думаю, что он занимается медленным умерщвлением множества нью-джерсийских парней.
— Новым наркотиком... точно!
Мэт кивнул:
— Наркотик имеет такую структуру, что удерживает в себе магию и качает энергию из Нью-Джерси в этот мир. Эта дрянь отбирает у наркомана кучу энергии. Так что парень, принимающий эту пакость, дает энергию для колдовства на несколько лет, а не на миг. — Мэта передернуло. — Ничего себе химия.
— Ты говоришь об этом наркотике, как о живом человеке.
— А почему нет? — пожал плечами Мэт. — Ты вспомни, было время, до того, как заработала Федеральная комиссия по сертификации лекарственных средств, продавали пилюли для похудения, от которых ты становился «кожа да кости», сколько бы ни ел.
— Помню, читал. Эти «пилюли» содержали яйца солитера, — кивнул Рамон и поежился. — Просто не верится, что люди на такое способны. А с помощью магии можно создать какого-нибудь паразита, который бы делал то, о чем ты сказал?
— А почему бы и нет? Я-то уж тут навидался всяких чудищ, созданных с помощью магии, — химер, мантикоров, троллей и даже весьма оригинальных особей типа дракогрифа Нарлха.
Отец покачал головой. Казалось, он близок к отчаянию.
— Стало быть, вышло так, что я, не давая местным парням обосноваться у себя в магазинчике, стал врагом этого Найробуса?
Мэт кивнул:
— Если он не выследил тебя раньше из-за того, что ты в родстве со мной.
Рамон уставился на Мэта широко распахнутыми глазами.
— То-то по описанию он мне сразу показался знакомым! Жутко похож на того человека, который уговорил меня открыть собственное дело!
— Стало быть, он нацелился на тебя с самого начала, — угрюмо буркнул Мэт. — Прости, папа, вот уж не хотел, чтобы ты из-за меня попал в беду.
— В такую беду я готов попасть когда угодно, — сурово ответил Рамон. — Я готов защищать молодые невинные души от Зла, даже если мне суждено погибнуть в борьбе. Нет, сынок, я сожалею лишь о том, что мне не удалось защитить их, а не о своем собственном поражении. — Он прикусил губу. — Ну и еще о тех волнениях, какие вся эта заварушка принесла моей Химене.
— Если я хорошо знаю свою мать, то она бы тебе сама зашнуровала боксерские перчатки, если бы узнала правду, — заверил отца Мэт. — Как бы то ни было, для нее все складывается неплохо.
— И для меня тоже! — воскликнул Рамон и похлопал сына по плечу. — Спасибо тебе, Мэтью! Ты подарил мне еще одну возможность сразиться со Злом!
— Это когда угодно, пап, — усмехнулся Мэт. Брови Рамона сошлись на переносице.
— Но если вся кампания так хорошо спланирована, почему же махди осадил Бордестанг, когда ему логичнее было бы для начала целиком завоевать Ибирию?
— Хороший вопрос, — отметил Мэт, задумался и сказал:
— Вероятнее всего предположить, что Алисанда представляет собой большую угрозу планам Найробуса, нежели король Ринальдо. — Голос его задрожал от гнева. — Он думает сбросит ее, и тогда Ринальдо останется один, и его легче будет добить.
— В таком случае главной защитой для твоей жены могло бы послужить обратное поведение короля Ринальдо: он должен стать для врагов костью в горле. — Рамон посмотрел вдаль. — Нужно что-то придумать — чтобы он смог напасть на махди, рассеять его силы, отвлечь его от нападения на Меровенс.
— Предлагаешь обучить его современным методам ведения партизанской войны? — прищурился Мэт. В душе его вспыхнула искорка надежды. — Пожалуй, и правда, надо заскочить к моему старому приятелю Ринальдо и поглядеть, не можем ли мы ему чем-то помочь.
— Конечно! — подхватил Рамон. — Может быть, получится так, что, помогая ему, мы поможем твоей жене. — Рамон принялся забрасывать костерок землей. — Пора трогаться, Мэтью.
Но тут звезды затмила гигантская тень.
— Без меня хотели смыться? — проворчал Стегоман. — Не выйдет, голубчики!
— Мы же не знали, где тебя искать, скороход ты наш чешуйчатый! — обрадованно улыбнулся Мэт. — Ну, рванем на северное побережье, или как?
Мэнтрелы уложили дорожные мешки между треугольными чешуями на спине дракона и уселись сами.
— Летящих в ночи труднее выследить, верно, Стегоман?
— Верно-то оно верно, но только я все равно буду стараться держать пониже, — заверил друга дракон, расправил свои кожистые крылья, встряхнул ими раз, другой... но в этот миг на поляну упала падучая звезда и взорвалась прямо перед Стегоманом.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Глава 19

Огненный шар рассыпался искрами, и перед глазами Мэта, Рамона и Стегомана предстал джинн, увеличивающийся в размерах. Достигнув роста футов двадцать, он занес над головой боевой топор с лезвием шириной фута три и возгласил:
— Ты — чародей Мэнтрел?
— Я? Н-н-нет! — выдавил Мэт со всей уверенностью, на какую только был способен. — Я его терпеть не могу. И я... я его ни разу в жизни не видел!
Рамон догадался, что могло вызвать появление джинна.
— Нас там не было! — воскликнул он. — И даже если мы там были, не мы это сделали!
— Вы лжете! — вскричал догадливый джинн. Сжав двумя руками топор, он взмахнул им.
— Беги, Стегоман! Папа, нет! Погоди!
Но Рамон уже спрыгнул на землю, крича:
— Твой друг не должен пострадать из-за нас, Мэтью! И потом... две маленькие цели труднее уничтожить, чем одну большую!
Мэт выругался, спрыгнул со спины дракона и бросился наутек.
— Мэтью, нет! — проревел Стегоман. — Я же могу всех нас спасти!
И он помчался следом за Мэтом.
Рамон догонял их. Он бежал, петляя из стороны в сторону, уклоняясь от гигантского топора.
— Стойте смирно, будьте вы трижды прокляты! — ревел джинн. — Ну хоть в кучку сбейтесь, на худой конец!
Огромный топор со свистом рассек ночной воздух, но Мэт увернулся в последнее мгновение, и лезвие топора увязло в земле. В это же мгновение Мэт налетел на Стегомана. Дракон тут же притормозил, но Мэта отбросило на десять футов назад.
— Сейчас ты умрешь! — проорал джинн, успевший выдернуть из земли топор.
— Не смей! — прокричал кто-то из темноты хрипловатым контральто.
Мэт поднялся на ноги и всмотрелся в небо. Естественно, над ними возвышалась Лакшми, ростом ничуть не меньше джинна.
— Но я обязан сделать то, что повелел мне Хозяин Лампы! — жалобно запротестовал джинн. — Ты, принцесса, не можешь приказывать мне, я во власти своего повелителя!
С этими словами джинн отвернулся от Лакшми и снова занес топор над Мэтом.
Мэт обежал вокруг Лакшми и спрятался под ее коленной чашечкой.
— Сын мой! Я же тебя учил никогда не прятаться за женщин! — возмутился Рамон.
— Но ты же не в буквальном смысле это имел в виду! — слабо возразил Мэт. — А эта... она такая большая!
— Отойди, принцесса! — попросил джинн, однако топор опустил. — Тебе не следует вставать между джинном и тем, что ему повелели совершить.
И тут Лакшми вдруг стала сама чувственность:
— Да ладно тебе, Камар! Ты кто — раб или свободный джинн?
— Я раб лампы, принцесса, — признался джинн Камар и сглотнул подступивший к горлу ком. А Мэт подумал, что, если джинн еще сильнее выпучит глаза, они у него вывалятся из орбит. — Я должен совершить то, что мне повелели.
— Может быть, и так, — мурлыкала Лакшми и, покачивая бедрами, шагнула к джинну. — Но ведь по пути к своей цели ты мог бы и развлечься немного, а?
Мэт последовал примеру джинна и сглотнул слюну. Он и понятия не имел, что женщины способны коленями такое выделывать.
Но тут он вспомнил о себе и своих трудностях. Он помахал рукой отцу и указал себе за спину, после чего начал пятиться подальше от сцены событий.
Камар тяжело дышал.
— Я раб! Я не смею поступать, как свободный джинн!.
— Если ты раб, то это не твоя вина, — заверила его Лакшми. — Да и отвлеку я тебя ненадолго. — Она прижалась к джинну, запрокинула голову, полуприкрыла глаза, приоткрыла губы. — Или ты так сильно жаждешь крови, что тебе больше ничего-ничего не хочется?
— Так нечестно! — вяло протестовал Камар, но, видимо, он все же осознавал, что редко кому из джиннов дано познать такое невыразимое счастье, как предаться любви с принцессой. Джинн опустил топор, обнял Лакшми, и ее губы утонули в его бороде.
Мэт развернулся и помчался наутек — только пятки сверкали. На бегу он оглянулся — как там отец. Тот тоже бежал во всю прыть. А бедняжка джиннская принцесса, принесшая себя в жертву ради него, была в объятиях Камара. Что ж, тот был по-своему красив — как джинн...
Угрызения совести кольнули Мэта словно наполненный лекарством шприц. Он резко остановился. Пробегая мимо него, Рамон выдохнул:
— Беги! Нельзя упускать такую возможность!
— Не могу! — крикнул Мэт. — Я не в силах бросить эту несчастную и допустить, чтобы она принесла себя в жертву! И врага позади себя оставлять нельзя!
Он вскинул руки к небу, сделал такое движение, словно развязывал узел, и прочел нараспев:

Джинны злобные над смертными кружатся,
Мирным гражданам топориком грозятся,
И от джиннов нам не спрятаться, не скрыться,
Но помочь мы можем им освободиться!
Лампы, медные, стеклянные сосуды!
Все предметы заколдованной посуды!
Наливают в вас пусть масло или воду!
Живо джинна отпускайте на свободу!
Уточняю: этот джинн — он вам не пара!
Я на волю отпущу сейчас Камара!

Мэт опустил руки. И только потом развернулся и побежал.
Позади него раздался звук, словно гигантская присоска отвалилась от кафельной стены, а потом прозвучал восторженный голос Камара:
— Я свободен! Лампа больше не владеет мной! Принцесса, я склоняюсь к твоим ногам! Сколь волшебен твой поцелуй!
— Не настолько! — изумленно воскликнула Лакшми. — Станешь ли ты теперь почитать своего освободителя, невзирая на то, что тебе приказал твой бывший повелитель! — спросила она, старательно выделив слово «бывший».
— Стану! — вскричал Камар. — Будь трижды благословенна та, которая освободила меня от постыдных пут рабства!
— Не «та», — поправила его Лакшми, — а «тот». Вернись, лорд Маг Меровенса!
В это мгновение почва в буквальном смысле слова ушла у Мэта из-под ног.
Перемешивая ногами воздух и сам себе удивляясь, он обернулся и понесся к джинне и ее новому дружку.
— Камар, — сказала Лакшми. — Вот твой освободитель. Скажи, Маг, ты освободил его так, как и меня?
— Ну... не совсем так, — уклончиво отозвался Мэт. На этот раз он избежал каких-либо слов насчет того, чтобы джинн стал верен ему. — Но в основном примерно так же.
— Тысяча благодарностей! — воскликнул джинн, схватил Мэта и поднес его к лицу в сложенных «чашечкой» ладонях. — Теперь я твой друг на всю жизнь! Чего ни пожелаешь — только попроси, все будет твоим!
— С-спасибо, — прошептал Мэт и через силу улыбнулся, стараясь напустить на себя бесстрашный вид. — Но я приберегу свои просьбы на потом, до того часа, когда мне действительно что-либо понадобится.
— Только позови меня, — посоветовал Мэту джинн и растерянно уставился на Лакшми. — Что это за человек такой, принцесса? Всякий бы на его месте тут же потребовал исполнения желания, попросил бы у меня несметных сокровищ!
— Он — большая диковинка среди своих сородичей, — объяснила Камару Лакшми, и в ее голосе прозвучала печаль. — Но теперь, когда ты свободен и больше не станешь угрожать ему, прощай, Камар!
— Проща-а-й? — обескураженно протянул Камар и выронил Мэта, словно горячую картофелину. Его расстроенная физиономия указывала на то, что он наконец догадался, что же произошло на самом деле. — Ты больше не хочешь предаваться со мной утехам любви, о жемчужина моего сердца?
— С тобой? Не смеши меня! — Лакшми отвернулась от Камара, подобрала с земли Мэта и крикнула через плечо:
— Стяжай побольше славы среди джиннов, прежде чем осмелишься снова говорить со мной.
И она пошла прочь, покачивая бедрами — наверняка ради того, чтобы Камару еще больше захотелось «поговорить с ней».
Камар жалобно застонал.
— Что-что, а мужчинами вертеть ты умеешь, — отметил Мэт.
— Умею — всеми, кроме одного, которым мне очень хотелось бы повертеть, ну и еще одного, который мне бы тоже подошел, — сардонически усмехнувшись, буркнула Лакшми. Она наклонилась и опустила Мэта на землю рядом со Стегоманом.
Мэт чувствовал себя ужасно неловко.
— Просто не знаю, как отблагодарить тебя, принцесса...
— Знаешь! — возразила Лакшми и стала одного роста с Мэтом. Она излучала всю чувственность, на которую только была способна. Мэт попятился, тяжело дыша.
Улыбка Лакшми стала горькой.
— Ты мог бы меня отблагодарить так, как мне этого хочется, но ты не станешь этого делать.
— Ну... принцесса... ты же знаешь, каковы правила... ну там... межвидовое скрещивание... джинны и люди... так нельзя!
— Я прекрасно знаю, что такое происходило, — лукаво отозвалась Лакшми. — Правда, очень редко, а еще реже — так, чтобы оба оставались довольны. Проще говоря, вашему народцу не хватает силенок.
Мэт поборол желание поспорить с джинной и доказать ей, что она неправа.
— Что тут скажешь? Мы интеллектуалы, и потому народ несколько рассеянный...
— Рассеянность тут ни при чем, — возразила Лакшми. — Просто вашего разума слишком много. Будь вы более рассеянными, ваше тело поступало бы так, как ему хотелось, — и так, как хотелось бы мне. — Улыбка джинны вновь стала насмешливой. — Но поскольку дело не в рассеянности и ты не хочешь ответить на мои призывы, найди для меня достойного спутника, смертный, — того, кто мог бы заставить меня забыть о тебе. А теперь — прощай!
Она исчезла внезапно, неожиданно, и после ее исчезновения Мэту стало грустно и тошно. Он опустился на колени, жадно хватая ртом воздух.
— Папа... — прохрипел он. — Надо что-то придумать! Надо... как-то снять это приворотное заклинание!
— Люди и поумнее нас с тобой, сынок, пытались справиться с подобными вещами, — вздохнул Рамон, — так вот, они обнаружили, что влюбиться гораздо легче, чем разлюбить. Ну давай, пора ехать.
Отец подхватил Мэта под локоть, помог подняться и подсадил на спину Стегомана.

* * *

— С ними все в порядке, леди Мэнтрел, — заверил Химену Савл. — Поверьте мне, Мэт и раньше попадал в подобные переделки — уже четырежды, и по-прежнему целехонек!
— Да, но что ему пришлось пережить! — возразила Химена. Она бродила по дворцовой библиотеке в полном отчаянии. Книжные полки, уставленные толстенными фолиантами, вздымались до потолка. — Наверняка тут должно быть хоть что-то такое, что помогло бы нам защитить его!
— Поверьте мне, миледи: те, кто может причинить вашему сыну настоящее зло, настолько злобны, что помочь ему и защитить его может только святой или ангел, — сказал Савл, основывая свои заверения на собственном опыте. — Думаю, ему помогает святой Монкер. А раз он сейчас в Ибирии, ему помогает и святой Яго.
— О, я каждую ночь молю этого доброго святого, чтобы он покровительствовал Матео! — горячо воскликнула Химена. — Мне бы только узнать, жив ли мой сыночек!
— Хорошо, давайте посмотрим еще разок, — обреченно вздохнул Савл. Он склонился над письменным столом и пододвинул к себе чернильницу. Чернильница была увесистая, четыре дюйма шириной и три высотой. Савл снял с нее крышку, быстро перевернул чернильницу, провел над лужицей чернил рукой три раза и пробормотал:

Скажи мне, лужица чернил,
Не видела ли ты,
Где друг мой верный проходил?
Яви его черты!
Могучим обладая даром,
Стань телевизором, радаром!
Пришел, увидел, победил он?
Скажите правду мне, чернила!

В маленькой чернильной лужице начало медленно проступать изображение.
Химена смотрела не отводя глаз.
— Просто удивительно, как сработало твое заклинание, Савл!
— Хотите сказать — удивительно, что оно вообще сработало? — усмехнулся Савл. — Думаю, это вышло потому, что я наговорил чернилам столько комплиментов.
И они увидели... дракона, парящего в лучах утреннего солнца, а на его спине — Мэта и Рамона. Под ними простиралась плоская пыльная равнина. Ряды невысоких деревьев отмечали высохшие русла речушек.
— Какой удивительный вид транспорта! — воскликнула Химена.
— Транспорта? Это наш друг, дракон по имени Стегоман. Ну, видите, леди Мэнтрел. Они живы и здоровы.
— Да, но надолго ли это? — нахмурилась Химена. — Я каким-то образом должна помочь им.
Савл вымученно улыбнулся:
— Вы и вправду думаете, что эти двое глупцов не смогут сами о себе позаботиться, если за ними не будет приглядывать мудрая женщина, да?
— Не дурачься, Савл, — фыркнула Химена. — Я прекрасно знаю, что они никакие не глупцы.
Относительно второй части фразы Савла Химена предусмотрительно промолчала.
Савл нахмурился. Он чувствовал, что Химена что-то задумала, но спрашивать не стал, удержался: взгляд матери Мэта стал таким сосредоточенным, что было ясно — либо она ворожит, либо что-то напряженно обдумывает.
— А этот пейзаж? — спросила Химена. — Он тебе ни о чем не говорит?
Савл прищурился и с минуту созерцал изображение. Безлюдная, плоская равнина, широкие просторы...
— Небраска, — заключил Савл.
Химена кивнула:
— Мне тоже так показалось. Но ведь это Ибирия, а не Америка, значит Ламанча.
Савл восхищенно глянул на Химену.
А она еще с минуту наблюдала за медленным парением Стегомана и всматривалась в линию горизонта впереди дракона. Тут появилась ветряная мельница, лениво вращающая крыльями.
— Можно не сомневаться, — вздохнула Химена. — Ламанча.
Савл задержал дыхание и прочел, почти не задумываясь:

Мельница крыльями машет,
Время свершает свой ход,
Едет верхом по Ламанче
Рыцарь седой — Дон Кихот...
Едет — само благородство,
Злых и нахалов гроза,
Видят и наглость, и скотство
Светлого старца глаза.
Он никого не обидит,
Выручить может всегда,
Наших друзей он увидят!
С ним не страшна им беда!

Химена изумленно взглянула на Савла и просияла:
— Значит, ты знаешь о нем! Ты прав, Савл. В тех краях он тот самый человек, которого можно призвать на помощь.
Химена снова перевела взгляд на чернильную лужицу и что-то забормотала по-испански. Затем она откинулась на спинку стула и довольно расслабилась.
Савл взмахнул рукой над лужицей чернил и произнес короткое заклинание.
Лужица быстро высохла. Савл перевернул чернильницу и закрыл ее крышкой.
— Вы довольны, донна Мэнтрел?
— Я не донна, — автоматически отозвалась Химена, но тут же широко раскрыла глаза. — А впрочем, почему нет? Если мой сын — лорд.
— Ну официально вы пока не леди, — уточнил Савл. — Но я уверен, что с этой маленькой формальностью будет покончено, как только Алисанда вернется из похода. Теперь-то вы видите, что с вашими мужчинами все в полном порядке, донна?
— О да, — с легкой усмешкой ответила Химена. — В самом полном, насколько это возможно. По крайней мере я им помогла, как сумела. — Неожиданно она нахмурилась. — Молю Небеса, чтобы этого им хватило!

* * *

Стегоман скользил над равниной. Впереди показался небольшой городок. Мэт указал на него:
— Давай-ка туда, Стегоман. Этот городок побольше тех, которые мы видели раньше. Может, там найдется хоть кто-то, кто предложит нам обед.
— А кому-то, глядишь, бродячая коровка попадется, — проворчал Стегоман. — Молодцы, доложу тебе, Мэтью, местные жители! Всю скотину увели с собой!
— Ты не понимаешь — нельзя оставлять врагу пропитание, — пояснил Мэт дракону. — И потом, я думаю, что Ринальдо решил превратить все северное побережье в один огромный замок, где ценится любая лишняя калория.
— Уж свиней-то могли бы оставить, — пожаловался Стегоман. — Мавры свинину не жрут.
— Посмотрим, может, мы тебе какого-нибудь кабанчика сыщем.
— Спасибочки. Этих я в лесу скорее найду, — буркнул Стегоман. Он заложил вираж над городом, сложил крылья, круто пошел на посадку и приземлился на городской улице.
Рамон сполз со спины дракона и, поеживаясь, огляделся по сторонам.
— Совершенно пусто! На Западе такой город назвали бы городом-призраком!
— Да, — подтвердил Мэт, встав рядом с отцом. — Ринальдо провел большую работу по эвакуации своих подданных. — Мэт зашагал в сторону небольшого кабачка. — Давай посмотрим, может, все-таки внутри кто-нибудь есть или вдруг там осталось что-нибудь из съестных припасов.
— С какой стати? — пожал плечами Рамон. — В тех трех городах, где мы уже успели побывать, мы не нашли никого и ничего. Странный тут народ, в Ибирии. Бегут от врагов — так, по идее, должны бы брать с собой только то, что под руку попадется, ну или самое ценное, — а ведь мы нигде ни чашки, ни тарелки не нашли, ни ложки серебряной, ни пары сандалий!
— А может, они так бедны, что даже самые простые, будничные вещи для них дороги, — высказал предположение Мэт. — Поглядим, может, здешние обитатели побогаче.
Через минуту уже стало ясно, что в доме пусто и из живых обитателей остались только тараканы, да и у тех был весьма дистрофичный вид. Однако десять минут старательных поисков дали некоторые результаты. Мэт вышел на улицу не с пустыми руками.
— Эй, Стегоман! Что скажешь?
Дракон выругался.
— Для растопки подойдет. А касательно съедобности — не знаю.
— Да, но это все-таки мясо! — И Мэт уронил на мостовую перед драконом два коричневых куска. — Ну, попробуешь?
Дракон придирчиво осмотрел подношение и попробовал один кусок на зуб.
Через секунду он брезгливо выплюнул мясо.
— Если бы было сильно нужно, я бы это прожевал, но так ведь можно и зуб сломать! Правда, у меня быстро зубы вырастают, только все равно не стоит это есть.
— Да ничего, отмочим за ночь, будет съедобное! — заверил дракона Мэт. — Жутко соленое, наверное, но все же прожевать будет можно.
— А что это вообще такое, Маг?
— Ветчина, — объяснил Мэт. — Круто посоленная, копченая и высушенная. Наверное, окорока показались хозяевам слишком тяжелыми, и они не взяли их с собой. Ты был прав, это мясо они не побоялись бросить здесь — это свинина.
— Да, но вот где и в чем отмочить солонину?
— Это означает, что нам придется задержаться тут на ночь, — вздохнул Мэт. — Мы тут хоть с десяток таких окороков набрать можем, но воды нет ни капли.
Рамон опустил собранные им окорока на мостовую и выдохнул:
— Да, придется заночевать здесь.
Мэт хмуро оглядел улицу.
— Не нравится мне тут. Не сказал бы, что меня сильно волнуют привидения, но меня пугает то, что здесь мы на виду. Какой бы дом мы ни выбрали для ночлега, любой стрелок запросто сможет попасть в нас со второго этажа противоположного дома.
— Верно подмечено, — согласился Рамон. — Поэтому я предлагаю переночевать за городом.
— Я не против, — кивнул Мэт. — И думаю, что это большое преимущество когда местность просматривается на милю вокруг. Однако и это рискованно, учитывая, что войско махди всего в трех днях пути от нас, а повсюду наверняка шастают его лазутчики.
Тут Рамон указал в сторону какого-то строения, возвышавшегося за домами.
— Посмотри-ка! Я эту штуковину сразу заметил, когда мы снижались. Она стоит в нескольких сотнях ярдов от города.
— Ветряная мельница? — прищурился Мэт. — А что, неплохая мысль! Стены у нее наверняка толстые, а на нижнем а также нет окон! Легко будет в случае чего защищаться!
— А поскольку она стоит вдали от города, там должен иметься отдельный колодец, — предположил Рамон. — Там и найдем воды, чтобы отмочить солонину.
— Вперед! — решительно проговорил Мэт. — Папа, залезай первым на Стегомана, а я буду передавать тебе окорока!
Работая не хуже заправских портовых грузчиков, Мэт с отцом взвалили на спину дракона десяток свиных окороков, поудобнее уселись сами, дракон немного пробежался, несколько раз хлопнул крыльями и взлетел. Летел он невысоко — всего фута на три выше городской стены. Впереди завиднелась ветряная мельница.
— Минуточку! — встревоженно воскликнул Мэт. — Что это там такое?
Все посмотрели вниз — тень Стегомана как раз накрыла человека, бредущего по дороге. Он впрягся вместо коня в повозку и тащил ее за собой. Повозка катилась, но очень-очень медленно. Человек напрягался изо всех сил, но повозка была нагружена до отказа — на ней лежали табуретки, деревянные тарелки, ложки, пивные кружки, глиняные горшки, пуховые перины и бутылки. Оглобли были увешаны окороками, колбасами и пухлыми бурдюками.
— Похоже, — пробормотал Рамон, — мы наконец нашли все то, что отсутствовало в городке!
— Хм, — фыркнул Мэт, — скажи уж лучше «в городках»! А возможно, перед нами — хозяин того кабачка, где мы только что побывали. Ушел из города, не в силах дожидаться конфискации.
— Но неужели он не боится попасться в лапы к врагам? — недоверчиво вопросил Рамон.
— Понятия не имею, но думаю, что это можно выяснить, — отозвался Мэт. — Как насчет посадки, Стегоман?
— Как пожелаете, — пробурчал дракон. Однако глаза его алчно сверкнули, когда он воззрился на аппетитные окорока. Стегоман круто спикировал. Его тень снова упала на незнакомца. Тот испуганно задрал голову.
Стегоман чуть-чуть вернулся назад, опустился пониже — незнакомец в страхе выпустил из рук оглобли и бросился наутек. Бежал он, правда, недолго.
Остановившись, он обернулся. Лицо его отражало смесь чувств — страх пополам с жадностью. Он вернулся к повозке, выхватил из-за ремня дубинку и стал ждать приближения дракона.
— Глупый ты человек! — проворчал Стегоман, совершив посадку. — Неужто ты вправду думаешь, что этой хлипкой палочкой сможешь напугать меня?
Незнакомец дрогнул, но с места не сошел.
— Не напугаю, так лучше помру!
Ступив на землю, Мэт убедился, что незнакомец особыми габаритами не блещет. Роста в нем было футов пять, и при этом он был тощ донельзя. Маг недоверчиво уставился на беднягу.
— Ты готов умереть за повозку, набитую всяким хламом. Ради этого хлама ты трудишься почище раба на галере?
— У меня раньше ничегошеньки не было! — взвизгнул незнакомец. — Ничего, кроме рубахи на теле да веревки, которой я подвязывал волосы! «Нет, Каллио, — так мне все говорили. — Ни этого не получишь, ни того, сперва заплати!» И еще говорили: «Мал ты, слаб, толку от тебя никакого!» И тут вдруг столько всякого добра, всяких хороших, полезных вещей, и они никому не нужны, ведь иначе их бы не бросили вот так!
— Совсем наоборот, — возразил Рамон. — Эти вещи создают в доме уют и радуют любую хозяйку. Думаю, они много значили для тех, кто их оставил.
— Не может такого быть! Тогда эти люди взяли бы все добро с собой!
— Вещи нужные, но не нужнее жен и детишек, — поправил незнакомца Рамон. — Люди взяли с собой только то, что могли унести или самые ценные из своих сокровищ. А оставили те вещи, которые им дороги, но без которых они могли бы обойтись.
Мэт согласно кивнул.
— У них не было выбора. Возьми они с собой все эти вещи, они бы не смогли далеко уйти, и тогда мавры изловили бы их и сделали бы рабами, а может, и прикончили бы в запале. Только полный дурак может считать, что пожитки важнее жизни.
— Ну и ладно, я полный дурак! — задиристо выкрикнул незнакомец. — Раз те, кто все это бросил, думают, что могут без этого обойтись, вот пусть и обходятся. Теперь моя очередь обзавестись хорошими вещичками!
Мэт шагнул к незнакомцу.
— Да ты ведь просто воришка, понимаешь?
И тут Каллио поразил его до глубины души: он упал на колени и разрыдался.

Предыдущая страница 19 Следующая страница


Мой сын - маг 20

Глава 20

— Ну-ну, не надо, перестань. — Мэт склонился к Каллио, пытаясь того утешить.
Коротышка отшатнулся от его протянутой руки, крича:
— Ну и пусть! Пусть! Да, я воришка, просто воришка! Я с малолетства ворую, с тех пор, как научился разрезать кошельки! А я разве виноват, что я такой, какой есть? Разве я виноват, что меня ловили за руку всякий раз, когда я пытался стянуть что-нибудь посерьезнее?
— Тебя ловили? — нахмурился Рамон. — Но в средние века за кражу отрубали руку! Как же так вышло, что у тебя обе на месте?
— Ну, это... — смущенно проговорил Каллио. — Может, из меня вор и так себе, зато я умею быстро улепетывать, если что. — Слезы его мигом высохли, он улыбнулся. — Дайте, я вам кое-что расскажу! Как-то раз я зашел за спину одному стражнику... Я ведь маленький — никто и не заметил! А то еще был случай одного вели вешать, а как повесили, я в толпе затерялся... А еще... смотрю, в каталажке — решетка в окне. Я потянул — а она на меня падает. Я еще потянул... уж — как другие-то выли, кто в каталажке сидел. Я-то махонький — и вылез в окно, а они не сумели! Ну а когда стражники явились поглядеть, чего это так все разорались, меня уж и след простыл!
— Увлекательно, — отметил Мэт и испытующе уставился на Каллио. — Небось напеваешь себе под нос, когда проделываешь подобные штуки?
Каллио в изумлении вытаращил глаза.
— А ты откуда знаешь? Ну да, напеваю тихонечко — только мне и слыхать.
Ну, понятно, так, что было слышно только ему, но при этом, сам того не сознавая, этот воришка призывал себе в подмогу некие силы. У Мэта родилось подозрение, что Каллио — на самом деле волшебник с ограниченной, но очень большой силой.
— А ты не пробовал петь, когда воровал?
Каллио выпучил глаза.
— Когда воровал? Да меня бы тогда в два счета приметили! Ясное дело, нет!
Ну, естественно, а когда удираешь — почему бы не петь! В буквальном смысле слова «под защитой тени». Мэт решил пока не заострять внимание Каллио на столь странном противоречии — до тех пор, пока сам точно не удостоверится, на что способен этот жулик. Зачем зарождать в его душе несбыточные надежды? В особенности если Каллио собирается грабить честных жителей.
Ну а как насчет нечестных жителей? Об этом Мэт решил подумать на досуге, но скорее всего Каллио побоится обворовывать других жуликов. Мэт обменялся взглядом с отцом и понял, что тот тоже догадался о необыкновенном таланте мелкого воришки.
Каллио заметил, как переглянулись Мэнтрелы. Он нахмурился, страх его исчез. Он мрачно стрелял глазами то в одного, то в другого.
— Чего такое-то? Вы что-то про меня вызнали, чего я сам не знаю? Что такое делается, а?
— Война, — протянул Мэт. — Мавры могут в любую секунду перевалить через холмы.
— Ой, только не надо меня запугивать!
— Почему и не попугать, если это может спасти тебя? Смотри, не ошибись, Каллио! Мавры изловят тебя и не только отберут все твое добро, они и тебя заберут! Продадут тебя в рабство!
— А я сбегу! — браво ответствовал Каллио, но здорово побледнел.
— Может, и сбежишь, — не стал спорить Мэт. — Но опять станешь нищим. И что тогда тебе толку от этих вещей?
— Нет, не уговаривайте меня бросить столько добра! — взвыл бедный воришка. — Это все, что у меня есть, все, что когда-либо было в жизни! Ни одна женщина не хотела меня, потому что я был нищий и не мог заработать денег для нее! Ни жены, ни детей, ни своего дома! И друзей у меня не было — все думали, что я слишком хилый, что меня не за что уважать! Впервые в жизни у меня хоть что-то появилось, хоть что-то вообще!
Мэту стало ужасно жаль беднягу. И Рамону тоже.
Он сочувственно проговорил:
— Но если тебя поймают, у тебя снова ничего не останется, а чем больше ты набираешь добра, тем медленнее идешь.
— Вот-вот, — подтвердил Мэт. — А поймают непременно — раньше или позже.
Тележка, нагруженная всяким хламом, не стоит ни твоих рук, ни тем более — твоей жизни.
— А ты думаешь, я этого не знаю? — взвизгнул Каллио. — Да если бы мне случилось отыскать какие-нибудь дорогие камешки или золото, я бы мигом все это повыкидывал! Но я ничегошеньки такого не сыскал, ничегошеньки! Ни камешков, ни монет, ни побрякушек! Эти вредные свиньи все с собой уволокли! Я не нашел ничего ценного, ничего! Так не лишайте меня хотя бы этой малости!
— Чем больше ты наберешь, тем скорее тебя ограбит какой-нибудь вор посолиднее, а может — и целая шайка, — пытался урезонить воришку Мэт.
— Не надо, только не это! — в отчаянии вскричал Каллио. — Знаю, так и будет! Эти здоровенные засранцы! Сволочи гадские! Они у меня все отберут, как только увидят, что у меня что-то есть! Они и раньше меня грабили! Но не могу, не могу же я вот так взять и бросить все это! Неужто вы хотите, чтобы я. все это бросил, только чтоб никто у меня это не отнял? Толку-то от этого?
— Я не предлагаю тебе бросить все, — ответил Мэт. — И к тому же это не навсегда — на время.
Каллио вытаращил глаза.
— Чего-чего? Это как это? Как это так — на время? А вдруг мне чего понадобится?
— Понадобится — возьмешь, только не сразу.
Мэту больше всего хотелось избавить маленького воришку от беды, в которую его могла втянуть его тяжкая ноша. Рамон, уловив мысль сына, кивнул.
— Ты можешь где-нибудь спрятать это добро. Ты разве никогда не слыхал о спрятанных сокровищах?
— Спрятать? — прищурился Каллио. — Ну... это можно бы... только... прячут-то самые что ни на есть настоящие сокровища... ну там золотишко, камешки и все такое...
— Но ведь ты только что сам сказал — найди ты что-нибудь в этом городе, тебе не нужно было бы волочить-с собой всю повозку! — терпеливо возразил Мэт.
— Ну это да, только я сказал так из-за того, что золото и камешки можно с собой нести — они легкие, не то что повозка!
— Ну а как ты думаешь, почему люди прятали свои сокровища? — поинтересовался Рамон. Мэт кивнул:
— Ага, почему? Потому что они направлялись в такие края, где полным-полно разбойников, способных их оградить, — или потому, что начиналась война.
Каллио с вытаращенными глазами оглядел окрестности.
— Хотите сказать, что горожане могли где-нибудь закопать свои вещички и денежки?
— Сомневаюсь, — покачал головой Мэт.
Рамон усмехнулся:
— Вряд ли тут у кого-то имелись большие ценности — разве что только у богатых купцов. Почти уверен — эти наняли отряды охраны, чтобы уберечь свои драгоценности по пути на север, к королю.
— Верно, — согласился Мэт. — Тут драгоценностей не сыщешь. Если только сам не припрячешь.
— Я? Закопать все это? Но как же мне без этого всего быть? — растерянно простонал Каллио, однако, глядя на повозку, уже что-то прикидывал.
— Ты же будешь знать, где все это спрятано, и сможешь вернуться, когда свору... я хотел сказать, раздобудешь лошадей, и тогда вместо тебя повозку потащат они.
Мэт на самом деле ни на йоту не верил в то, что Каллио отважится украсть хоть что-то размером с лошадь.
— Ну а вдруг я позабуду, где все это спрятал? — не унимался Каллио.
— Карту нарисуй, — предложил ему Рамон. — Нет, три карты — добра у тебя слишком много, чтобы спрятать все в одном месте.
— Но дерево! Перины! Они же сгниют!
— Ты же ненадолго все это закопаешь, — продолжал уговаривать Каллио Мэт.
Он и в самом деле надеялся, что военный конфликт будет улажен за считанные месяцы.
— Ну и потом... это же Ламанча! — нашелся Рамон. — Тут почва сухая, воды мало.
— Дождики бывают, — продолжал упрямиться Каллио. — Не то чтобы очень часто, но бывают.
Мэт пожал плечами:
— Ну так уложи в яму доски, а другими накрой добро. Вот и сохранишь свой клад от сырости.
— А что, может, и получится... — протянул Каллио и оценивающе оглядел повозку.
— Конечно, получится! — воскликнул Мэт. — А потом, как только снова набьешь тележку добром, можешь снова закапывать.
— Точно, точно! — Глаза Каллио загорелись, затем он, немного подумав, обернулся к Мэту:
— А вам-то какое дело? Вам что с этого?
— Мне? Ничего, — обиженно отозвался Мэт. — Просто хотелось помочь ближнему, вот и все. — С этими словами Мэт отошел к Стегоману, намереваясь взобраться на его спину. — Пошли, папа. Нечего нам тут делать, раз к нам такое отношение.
— Нет, погоди! — вскричал — Каллио и поднял руку.
— Я и так уже торчу здесь неведомо сколько, — сердито проворчал Стегоман. — Отойди, козявка! Чародеи, садитесь!
Однако Рамон все же обернулся к Каллио:
— Ну, что тебе?
— Я... спасибо вам, — смущенно проговорил Каллио. Собственно говоря, что еще он мог сказать?
— Были рады помочь, — отозвался Мэт, усаживаясь между пластинами гребня Стегомана.
— Так приятно дать кому-то добрый совет, — улыбнулся Рамон.
Воришка испытующе глядел на Рамона.
— Странно как-то... вам такое приятно?
— А как же? Иначе бы я никогда не стал учителем, — ответил Рамон. — Ты сам попробуй. Может, уразумеешь, что помогать другим приятнее, чем грабить их.
Рамон взобрался на спину дракона. Стегоман отбежал от Каллио, забил огромными крыльями и взмыл в воздух. Описав над воришкой и его повозкой круг, дракон набрал высоту и вновь устремился в сторону ветряной мельницы. Во время облета Мэнтрелы увидели, что Каллио достает из повозки лопату и начинает копать яму.
Оказалось, что владелец мельницы был человеком изобретательным: он выкопал рядом с ней колодец и подсоединил крыло мельницы к вороту, в результате чего мельница сама вытягивала из колодца по несколько ведер воды сразу. Рамону потребовались считанные минуты, чтобы разобраться с механизмом и привести его в действие. Вскоре он набрал полное корыто воды. Они с Мэтом уложили в корыто окорока, дабы те отмокли, а Стегоман отправился на поиски какой-нибудь бродячей скотины. Что ж — даже если бы дракону не повезло, утром было чем его покормить.
Мэт разыскал на мельнице два мешка муки, которые хозяин почему-то забыл прихватить с собой, развел огонь, нашел кастрюльку с длинной ручкой — она слегка потрескалась, наверное, поэтому ее и оставили — и приготовил некое подобие тортильи — добавку к похлебке из солонины. Только они с отцом уселись перекусить, как в дверь кто-то постучал. Мэнтрелы встревоженно переглянулись.
Мэт встал и осторожно приблизился к двери, на ходу обнажив меч. А Рамон крикнул:
— Да? Кто там?
— Приютите меня, добрые люди, умоляю вас! — отозвался из-за двери дрожащий голосок, показавшийся Мэнтрелам знакомым, хотя и был приглушен — от того, кто стоял снаружи, их отделяла тяжелая толстая дубовая дверь.
Мэт успокоился, убрал меч в ножны и распахнул дверь, за которой оказался перемазанный грязью дрожащий от страха воришка.
— Вроде дождик собирается, — промямлил он. — Мне бы лучше тут переждать, чем под повозкой.
— Весьма предусмотрительно, — похвалил воришку Мэт и, пропустив того мимо себя, проверил, на месте ли кошелек. Он решил, что надо получше следить за кошельком в присутствии Каллио. Заложив дверь засовом, Мэт обернулся и увидел, что отец встал и приглашает Каллио к очагу.
— Добро пожаловать!
— С-спасибочки, — выдавил Каллио и уселся на грубо сработанный табурет.
Его глаза и нос автоматически развернулись к огню и кастрюльке.
— Поужинаем? — радушно предложил Рамон. — Не ахти что, но странникам не до эпикурейства. Мэтью, дай-ка нашему другу миску!
Мэт вытащил из мешка лишнюю миску и, наполнив ее похлебкой, передал Каллио. Воришка радостно вздохнул.
— Вы и вправду друзья. Там и на самом деле дождем пахнет, а мое добро вымокло бы насквозь, если бы я его не закопал так, как вы мне присоветовали.
— Значит, нашел доски? — поинтересовался Мэт.
— Без труда! Несколько штук нашел около лесопилки — отличные доски, выструганные, да еще парусины нашел. Доски — вещь полезная, я их парусиной накрыл.
— Ну, значит, все в порядке, — заключил Мэт, уселся на стул и взял свою миску. — Эй, смотри глотку не обожги!
— Постараемся, — пробормотал Каллио, подцепил полоску мяса на кончик ножа и подул, чтобы остудить. — Ой, какой же я голодный! — Жадюга Каллио, видимо, решил, что лучше поголодает, чем съест хоть что-нибудь из своей добычи.
— Понятное дело, — усмехнулся Мэт. — Люди убегали в спешке, но все же ничего не оставили наступающим врагам.
Каллио кивнул:
— Сроду не видал краев, где бы ничего пожрать не нашлось.
Мэт согласился с ним:
— Еще хорошо, что сейчас — ранняя весна, а то бы крестьяне и поля выжгли.
— Жалко, — буркнул Каллио.
— Что поделаешь? — вздохнул Рамон. — В войну всегда гибнут урожаи.
Каллио проглотил кусок мяса и встревоженно поинтересовался:
— А дракон-то как же?
— О, с ним все будет в порядке, — заверил воришку Мэт. — Он найдет себе какое-нибудь пропитание. Ну хоть горного козла. А если дождь зарядит, отыщет себе пещеру и там переночует.
— Не вернется сюда, на мельницу? — уточнил Каллио. Мэт покачал головой:
— Он в дверь не пролезет. Может, наведается в какую-нибудь конюшню в городе. Глядишь, там лошаденка-другая и осталась. Но сюда до утра не заявится.
— Одиноко ему будет ночью, — вздохнул Каллио.
— Он привычный, — утешил его Мэт. — Драконы вообще существа одинокие. Нет, они не прочь иногда пообщаться со своими, но терпеть не могут, когда собирается целая стая.
— В отличие от людей? — улыбнулся Рамон.
— Ну, мы-то существа социальные, — сказал Мэт. — Наверное, именно поэтому чувствуем себя так неуютно в городах-призраках.
— В местах, где когда то жили люди, а потом ушли? — переспросил Рамон и кивнул:
— Да, это понятно.
При мысли о брошенной, покинутой земле Мэт почувствовал прилив тоски. Он поставил на стол опустевшую миску и уставился на пламя очага.
— Успехи у нас никудышные, верно? Большая часть Ибирии завоевана маврами, весь народ бежал к королю.
— Верно, однако махди пока не выступил против короля, — возразил Мэнтрел-старший. — Он только совершил диверсию, после чего ушел и встал лагерем под Пиренеями.
— Да, и собрался напасть на войско моей жены, как только войско перевалит через горы. А ведь она пошла в этот поход, собрав всех солдат до единого!
Каллио, вытаращив глаза, продолжал жевать. Он явно гадал, о чем речь и во что он оказался втянутым.
— А в это время Бордестанг в осаде, а я бросил несчастную маму, и она вынуждена спасать город!
— Твоя «несчастная мама» страшнее гнева Господнего, если ее разозлить как следует, — напомнил сыну Рамон. — А война еще только началась. Уймись, сынок. Ты вовсе не проиграл, ты еще и сражаться не начал. — Рамон потрепал сына по плечу. — Не стоит в чем-либо винить себя, пока...
— Да понимаю я... — Мэт не сводил глаз с огня, и ему становилось все тоскливее.
— Откуда такой мрак в твоем сердце? — встревожился Рамон. — Уж больно неожиданно возникло у тебя это настроение! Может быть, какой-нибудь колдун напустил на тебя тоску?
— Верно! — Мэт встрепенулся, выпрямился и посмотрел на пламя так, словно увидел его впервые. — Хочет, чтобы я погрузился в депрессию и обо всем забыл! Поглядим, как это у него получится!
Они еще проговорили где-то с полчаса, и Мэт изо всех сил старался приободриться, но, когда все улеглись спать, тоска вновь сковала его сердце, а с тоской навалился и страх. Мэт закрыл глаза — сон не шел. Мэт почему-то все сильнее и сильнее чувствовал себя неудачником. На его пути встретились непреодолимые преграды, значит, его дела шли из рук вон плохо, если пока он обзавелся одним-единственным союзником в лице воришки, не способного вести сносное существование в мирное время, который даже не сообразил, что нужно припрятать свою добычу в брошенной людьми местности. Он не удивился, когда, задремав, увидел пустынную высохшую, безводную местность. Мрак сгущался, возникало чувство обреченности, и при этом на фоне лилового неба нещадно палило солнце. Мэту казалось, что еще мгновение — и из этой мертвой земли на свет начнут вылезать скелеты. Они соберутся в войско и пойдут в атаку на Мэта скелеты носорогов, гигантских ящеров, а может, даже неандертальцев... И скелеты поднялись и пошли. «Мы — мертвые, — казалось, поют они. — Мы — те, кем скоро станешь и ты. Добро пожаловать к нам, от нас ты не уйдешь никогда».
Мэт подсознательно протестующе закричал, но вслух он не мог выдавить ни звука — у него не было тела. Скелеты приближались к какой-то точке в его сознании — медленно, но с отчаянной неизбежностью.
А потом... за спиной у Мэта раздался чей-то крик, загрохотали копыта коня, и мимо него на тощей лошаденке пронесся рыцарь в латах. Его обломанное копье взметнулось...
Войско скелетов тут же заинтересовалось всадником. Было видно, как они жаждут растоптать его, но вот обломанное копье угодило в первый скелет — скелет мастодонта, и тот рассыпался в прах. Всадник развернулся и поскакал по кругу около мертвого войска, и стоило ему только коснуться копьем какого-нибудь скелета, как кости тут же превращались в груды пыли.
Всадник погнал свою клячу галопом — войско развернулось и пустилось прочь, клацая и стуча костями.
А один скелет почему-то полетел, хотя непонятно как. Судя по всему, скелет принадлежал птеродактилю. На лету скелет развернулся, издал крик, похожий на звук, когда железом царапают по стеклу, и бросился на рыцаря. Тот взмахнул копьем, и бывший птеродактиль рассыпался на отдельные косточки.
Вдруг послышалось цоканье копыт, и Мэт увидел толстяка-коротышку верхом на осле. Коротышка догонял рыцаря. Рыцарь накренился и начал падать с коня, но толстячок успел подхватить его и, как ни странно, удержал.
Когда рыцарь падал, с головы его слетел шлем — рыцарь был белый как лунь.
Губы его шевельнулись — он наверняка благодарил своего верного оруженосца.
Оруженосец помог своему господину взобраться на лошадь, сам быстренько сел на ослика и потрусил вперед, чтобы подобрать шлем. Сквайр повернулся к Мэту:
— Вы не должны благодарить меня, сеньор. Это я должен благодарить вас. Вы дали мне возможность сразиться во имя Добра и Справедливости.
Теперь Мэт ясно видел лицо рыцаря. Старое, морщинистое, с чахлой бороденкой. Доспехи дырявые, проржавевшие. Но глаза — глаза горели молодым огнем, светились торжеством победы.
— О нет, я обязан поблагодарить вас, милорд. — Мэт попытался отвесить рыцарю поклон. — Вы спасли меня, спасли, когда страх и сомнения в самом себе сковали меня по рукам и ногам.
— Никогда не сомневайтесь в себе! — воскликнул старик и убрал копье за стремя. — Если вы сражаетесь за Добро и Справедливость, ваша рука всегда будет тверда, а меч остр! Вы можете упасть, но вы снова подниметесь! Вы можете проиграть в сражении, но победите в войне!
Тут была Ибирия, а не Испания, и Мэт решил, что слова старого кабальеро тут как нельзя более кстати. Но каким образом литературный герой из его мира попал сюда?
Конечно, он Мэту снился. Без сомнения, Мэт сам призвал его бессознательно, а рыцарь только и ждал, когда в нем возникнет нужда. А сейчас был как раз такой момент. Может, эта мысль была и не совсем верна, сейчас от нее отмахиваться не приходилось.
— Никогда ничего не страшитесь, — уговаривал Мэта рыцарь. — Вернее, не обращайте внимания на свои страхи. Любой время от времени подвержен страху, но человек может воспринимать свой страх как нанесенный ему удар и может отразить удар, закрыться от него, и тогда этот удар послужит ему верой и правдой. Он наберется сил и нанесет ответный удар, сокрушительный, и додумается до того, как перехитрить врага.
— Да, милорд.
Сердце Мэта бешено стучало.
— Вы не должны прекращать сражаться, — продолжал увещевать Мэта старый рыцарь. — Хороший бой сам по себе многого стоит, даже если в конце концов и проиграешь. — Рыцарь неожиданно улыбнулся. — А потом — всегда можно и победить.
— В вас я нисколько не сомневаюсь, — улыбнулся в ответ Мэт. — Мог бы я попросить вас о помощи, милорд? Язычники напали на Ибирию, ударили в самое сердце страны, добрались до гор, даже до северных рек! Законный правитель страны собирает на севере все свои силы, дабы нанести врагу ответный удар. Если ваша рука будет на нашей стороне, мы смогли бы одолеть врагов.
— Испытание! Приключение! — восторженно воскликнул старый идальго и обернулся к своему оруженосцу, подоспевшему к нему с медным шлемом. — Будьте спокойны, мы вам поможем, сеньор, вот только надо придумать — как.
— Непременно придумаете, милорд, — кивнул Мэт и усмехнулся. — Вам не привыкать отвечать на удары во имя Добра и Справедливости.
— Я проскачу по снам мужчин, я вдохновлю женщин на то, чтобы они выше ценили себя! — воскликнул идальго. Обломанное копье взметнулось. Мэт попробовал уклониться, но острие копья все же коснулось его. Страх и тоска исчезли, словно их и не было, а старый рыцарь проговорил:
— Вы тоже должны знать себе цену, сеньор! Мир рушится, мир распадается на части и вам должно восстановить его, собрать воедино! Нет, не надо прятаться за ложной скромностью, ибо я знаю: вы подходите для этой цели! — Тут глаза рыцаря широко раскрылись, вместили в себя весь мир, и в ушах Мэта прозвучал хрипловатый, словно тронутый ржавчиной голос:
— Теперь очнись, свободный от сомнений в себе самом и от чувства обреченности! Помоги миру, подопри его плечом и радуйся тому, что тебе выпала такая задача!
Мэт перестал ощущать давление и понял, что рыцарь отнял от его груди копье. Но в глазах идальго горел чудесный свет. Мэт не отрываясь смотрел в глаза рыцаря, а тот продолжал говорить:
— Очнись! Очнись всеми фибрами своего существа, очнись с надеждой и жаждой победы!
Мэт уже ничего не видел, кроме этих огромных, сияющих глаз. А глаза наполнились синевой — предрассветной синевой небес... Потом эту синеву с одной стороны тронула розоватая полоса, тронула и рассыпалась золотыми искрами. Мэт заморгал, понимая, что видит перед собой рассветное небо через окошко мельницы и что ночь, оказывается, прошла.
Он приподнялся на локте и увидел горящий очаг, и отца, склонившегося над котелком, от которого шел пар, и потрескавшуюся кастрюльку, а в ней — пшеничные лепешки...
— Доброе утро, сынок, — радостно и немного встревоженно приветствовал сына Мэнтрел-старший. Мэт проморгался и улыбнулся.
— Доброе утро, папа.
Тревога Рамона немного унялась, и он спросил:
— Нашел лекарство от меланхолии?
Мэт огляделся по сторонам и сам поразился тому, каким ярким, золотистым показалось ему все вокруг. Он был полон радости, жажды действий. Он помнил о махди, о грозном джинне с топором, о бесчисленном войске мавров, но почему-то ощущал уверенность в том, что все это пройдет, что все останутся живы — и он сам, и его родные, что их ждет победа и радость — и в Ибирии, и в Меровенсе. Мэт усмехнулся:
— Нет. Лекарство нашло меня.
К сожалению, с Мэнтрелами сейчас был не только весь мир, но и Каллио в придачу. Рамон щедро навалил лепешек на тарелку воришки — Каллио отыскал на мельнице тарелку, кружку и ложку — эту деревянную утварь хозяева с собой не захватили. Когда они закончили завтрак, убрали со стола, вымыли посуду, погасили очаг, залив его водой, и принялись вытаскивать из корыта отмокшие окорока и развешивать их на солнце, Каллио усиленно помогал Мэнтрелам, а потом поинтересовался:
— Зачем их тут бросать? Разве не лучше будет уложить их в мою тележку и взять с собой?
— Нам недалеко, — ответил Мэт, и они вернулись за следующей порцией окороков.
Когда с развеской было покончено, Каллио не ушел — он весело разгуливал около мельницы.
— Похоже, мы обзавелись попутчиком, — заключил Рамон.
— Не горюй, — ответил ему Мэт краешком рта. — Вернется Стегоман — только мы его и видели.
— А по-моему, он уже возвращается, — заметил Рамон, глянув на небо.
А в небе парило существо, которое с первого взгляда можно было бы принять за орла, не будь у него такая длинная шея. Каллио подошел к Мэнтрелам, задрал голову и заинтересовался:
— Лебедь, что ли?
— Побольше будет, — ответил Мэт. — Просто кажется маленьким, потому что высоко летит.
Глаза Каллио выпучились и наполнились страхом. Он попятился, а «лебедь» спускался все ниже и ниже, описывая в небе круг за кругом. Вскоре стало ясно, что это дракон. Стегоман приземлился, взметнув тучу пыли.
— Доброе утро, Любящий Летать Высоко, — с улыбкой приветствовал старого друга Мэт. Он усмехнулся, заметив, что Каллио уже нет рядом с ним. — Как прошла охота?
— Да нашел перед рассветом горного козла, — пробурчал Стегоман. — Маленький, тощий. — Он брезгливо скривился. — Жрать охота, Мэтью.
— Так угощайся. — Мэт махнул рукой в сторону развешанных на веревке окороков. Стегоман шагнул к угощению, опустил голову и принялся пожирать окорока. Через пять минут он вздохнул и кивнул:
— Недурственно. День продержусь. Ну что? Хватайте мешки и по коням, а?
— Это мы с радостью, — кивнул Мэт. — Спасибо за приглашение.
Они с отцом вернулись на мельницу за поклажей, и вдруг у Мэта мелькнула мысль: на месте ли их вещи. Однако сомневался он напрасно — все было на месте.
Каллио не согрешил. Но когда они с отцом покидали мельницу, Мэту показалось, что эхо их шагов звучит как-то странновато.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Глава 21

Мэт развернулся и протянул воришке руку:
— Ну, Каллио... Приятно было познакомиться. Жалко расставаться...
— Вот спасибо-то, лорд Маг! — Каллио схватил Мэта за руку и принялся трясти. — Вот здорово, что вы меня пригласили!
— Пошутил ты, Мэтью, не слишком удачно, — проворчал Рамон.
Мэт про себя выругался — пожурил себя за собственную глупость. Он торопливо проговорил:
— Ох как глупо вышло! Я не могу тебя пригласить — не мне же тебя на спине нести! — Оглянувшись на дракона, Мэт покачал головой и спросил:
— Стегоман, тебе же правда неохота брать еще одного седока, верно?
Дракон молчал, и сердце Мэта екнуло. Стегоман долго, пристально вглядывался в Каллио.
А Каллио, без сомнения, решив, что дракон хочет внести его в качестве десерта в свое меню, пугливо попятился.
— Надо бы взять его, — в конце концов буркнул дракон. — Чувствую, он нам понадобится.
Каллио облегченно вздохнул, но тут же понял, что из меню его, может, и вычеркнули, но только для того, чтобы убрать в кладовку.
— Ты уверен? — недоверчиво переспросил Мэт. Он что-то не припоминал, чтобы Стегоман блистал интуицией.
— Сам не знаю почему, но чувствую, он должен лететь с нами, — медленно проговорил Стегоман. — Но учти, худышка, твоя повозка должна остаться здесь.
Лицо Каллио перекосилось от ужаса.
— Да, иначе не выйдет, — быстро подхватил Мэт. — Как ты удержишь все свое добро? Повозку на дракона не погрузишь — нас и так трое. Жаль, Каллио. Придется тебе остаться здесь. Ну пока, рад был познакомиться, — еще раз проговорил Мэт и поскорее повернулся к дракону.
— Ну, чего там — раз надо, значит, надо, — неожиданно крикнул Каллио. — Я с вами, лорд Маг!
Мэт замедлил шаг и негромко выругался.
— Ну-ну, Мэтью, он ведь все-таки воришка, — усмехнулся Рамон. — Как добытчик он наверняка незаменим. Давай-ка воспользуемся предложением твоего чешуйчатого друга и взлетим поскорее.
Каллио явно не был готов к полету. Он вцепился в последний зубец на спине Стегомана и с ужасом смотрел вниз. Казалось, мышцы его одеревенели. Как Мэт ни увещевал воришку, как ни обещал тому, что не, даст ему упасть, — ничего не помогло.
— Ты бы лучше вниз не глядел, — решил внести свою лепту в уговоры Рамон.
Каллио отвел глаза от проплывавшей внизу земли и уставился прямо перед собой.
— Н-никогд-да не д-думал, ч-что по-кат-таюс-сь на д-д-драко-не!
— Тут привычка нужна, — крикнул Мэт, стараясь перекрыть свист ветра. — Радуйся еще, что он летит низко.
Для самоуспокоения Мэт проверил, на месте ли кошелек. Кошелек был на месте. Мэт убрал его в карман штанов и крикнул:
— Папа, проверь у тебя все на месте?

* * *

Савл с Хименой ходили по крепостной стене и посматривали вдаль.
— Вроде бы все спокойно, леди Мэнтрел, — заметил Савл.
— Да. Это-то меня и пугает, — нахмурилась Химена. — Мне кажется, что сейчас они могли бы устраивать атаки, хотя бы время от времени — пусть хоть от скуки.
— Вы зря волнуетесь. Они перепробовали все основные способы атаки и обнаружили, что ничего не получается. Рано или поздно в любой осаде наступает момент, когда осаждающие прекращают наступление и пытаются взять защитников измором.
— Для этого пока еще слишком рано, — возразила Химена. — Еще и двух недель не прошло. Пожалуй, надо бы велеть нашим людям утыкать землю около стены палками, — предложила она.
— Чтоб не допустить подкопа? Верно! — кивнул Савл и задумался. — А можно и кое-что получше придумать... Что-нибудь вроде магического эквивалента сонара...
— Верно, и еще охранное заклинание! Ведь ты же можешь создать магическую изгородь?
— Да. Я хочу сказать — это очень легко, но и преодолеть такое заклинание ничего не стоит — это может любой волшебник.
— Но если враги будут остановлены охранным заклинанием под землей, они не станут искать твою систему сигнализации! Пусть они минуют охранную преграду, но ведь мы все равно поймем, что они пытаются проникнуть в город!
— Великолепная мысль! — воскликнул Савл и встревоженно посмотрел на Химену. — У вас что, дома были проблемы с охраной?
— Да нет, дома у меня был Рамон, — рассеянно отозвалась Химена. Брови ее сошлись на переносице, она явно пыталась решить какую-то задачу.
— Так что же вас беспокоит?
— Не что, а кто. Тот, кто командует войском.
— Это вы про того мужика, у которого здоровенный оранжевый тюрбан? Того, кто сидит в оранжевом шатре? И что?
— Уж больно все очевидно, явно, — покачала головой Химена и прикусила губу. — Он — полководец. Ведь эту войну начали колдуны, так разве не резонно, чтобы колдуны и командовали?
А Савл еще себя записывал в параноики! Вообще, если задуматься хорошенько, так оно и было. А Химена просто в сложившихся обстоятельствах старалась размышлять рационально.
— Почему вы считаете, что у них должен быть лидер позади лидера, миледи? Почему вы не верите в очевидное?
— Потому что мы имеем дело с изощренным врагом, способным на подлости и диверсии, — тряхнула головой Химена. — Алисанду увели от дома непосредственно перед атакой на Бордестанг, и этим все сказано. Число вражеских воинов со времени ухода войска королевы уменьшилось. Кроме того, их предводитель должен знать и о том, что мы послали вслед за Алисандой гонцов. Наверняка он знает и о том, что, даже если его приспешники изловят гонцов, мы располагаем магическими средствами связи. Почему же он не боится того, что Алисанда вернется и ударит по нему с тыла?
— Пожалуй... — протянул Савл. — Надо бы мне выйти на бой, а замок оставить на попечение кастелянов.
— Но ты не полководец. Нужно отправить сэра Ги. Но сначала порадуй меня, Савл. Сотвори снова эту шпионскую чашу с водой и вели ей показать нам, кто на самом деле командует этим войском.
Савл мгновение глубокомысленно взирал на Химену. До сих пор она еще не ошибалась и к тому же она — ученая дама, прочитавшая практически всю средневековую литературу и знавшая все на свете про всяческие хитрости и подлости врагов. В общем, сомневаться в интуиции матери Мэта не приходилось.
— Сейчас, леди Мэнтрел, — кивнул Савл, наполнил чашу водой, проделал над ней пассы, прочел заклинание и повелел воде:

Хочу, чтоб я сейчас дознался
До сути истинной вещей:
Кто был собой, а кто казался.
Ты, чаша — не тарелка щей!
Ты — ясновидящее око,
Зри в корень, зри, да не соври,
Брось взгляд на логово порока
И в правду ложь перетвори!

Поверхность воды в чаше затуманилась, и перед глазами Савла и Химены предстал роскошный шатер... но почему-то он стоял сбоку, а в самой середине располагался шатер весьма скромный с виду, ничем не примечательный. У входа в шатер сидел самый обыкновенный воин в простом бурнусе и накидке, скрепленной шнурком из верблюжьего волоса. Самый обыкновенный воин, если бы не одна мелочь: он читал толстую старинную книгу.

Быть может, он там видит фигу,
Но заглянуть хочу я в книгу.

— добавил Савл к предыдущему заклинанию. Изображение на поверхности воды начало увеличиваться, и через некоторое время там возникла страница книги. Увы, ни Савл, ни Химена не смогли разобрать того, что там было написано, — книга была на арабском языке. А вот геометрические символы, сопровождавшие текст, они очень даже распознали — по крайней мере пентаграмму и тонко вырисованный, украшенный завитушками десятигранник.
— Все точно, он продумывает охранные заклинания! — воскликнул Савл.

Книга захлопнулась. Химена вскричала:

Картина, выше поднимись!
Лицо злодея, покажись!

— Но это мое заклинание! — возразил Савл. Однако волшебная чаша нисколько не возражала — изображение в ней немного затуманилось, но вновь прояснилось и замерло. Стало видно лицо с нахмуренными бровями. Глаза настороженно обшаривали небо. Самое обыкновенное берберское лицо — смуглое, но не чернокожее, с выпуклыми карими глазами, аккуратно постриженными усами и бородкой.
— Я тебя запомню, — пообещала Химена изображению.
Колдун, продолжая хмуриться, провел рукой перед лицом — и вода в чаше стала мутной. А когда прояснилась, стала самой обычной водой, безо всякого изображения.
Савл со вздохом отошел в сторону.
— Вы были правы. Настоящим командующим является колдун, переодетый под рядового воина. И теперь он знает, что мы его вычислили;
— И много ему от этого толку! — фыркнула Химена. — А вот нам очень даже полезно.
— Что вы задумали? — встревоженно поинтересовался Савл.
— Женскую магию, — откликнулась Химена. — Хорошего тебе дня, Савл.
С этими словами Химена удалилась в замок. Савл проводил ее взволнованным взглядом. Еще более взволнованным взглядом он встретил ее через час, когда она вышла из замка в платье — строгом, скромном, с высоким стоячим воротником, длинными просторными рукавами. Подол платья касался мысков маленьких туфелек из дубленой кожи. Да, платье было строгим и скромным, однако оно так облегало фигуру Химены, что в этом платье она выглядела просто-таки смертельным оружием.
— Леди Мэнтрел! — в ужасе воскликнул Савл. — Что у вас на уме?
Ведь всякому известно, что матери не должны быть сексуально привлекательными — особенно матери взрослых сыновей.
— Только то, чем я занималась каждый день с тех пор, как началась осада, — спокойно ответила Химена. — Пройдусь по стенам, подбодрю наших солдат.
Что ж... она действительно подняла дух воинов, хотя в том, как она шла по крепостной стене, не было ничего вызывающего. Но в движениях Химены было столько грации и изящества, что, не будь Савл женат, он бы взвыл от страсти.
Савл в ужасе гадал: что же за ответственность возложил на него его старый друг Мэт? Ясное дело: по идее, он должен бы защищать его мать от мавров — но как насчет того, чтобы защитить мавров от нее?

* * *

На закате Стегоман опустил своих всадников на землю и отправился охотиться.
Мэт размял затекшие руки и ноги.
— Так можно здорово натереть кое-где, — пожаловался он.
— Вот-вот, а у тебя и седла нет, — усмехнулся его отец. — Между тем полет прошел спокойно, не правда ли?
— Это же самое я говорил себе всякий раз, когда добирался до аэропорта О'Хара. Хорошо, что по пути нам не попалось ни одного джинна.
Каллио, который в это время с хрустом потягивался рядом с ними, так и замер с поднятыми руками.
— Да, правду сказать, я ждал, что хоть один появится, — согласился Рамон.
— Как думаешь, может, это Лакшми нам подсобляет — велит своим сородичам не трогать нас?
— Она не может приказывать рабам ламп и колец. Эти обязаны делать то, что им велят хозяева.
— Верно, — задумчиво протянул Рамон. — Тогда, может быть, весточка дошла до самих колдунов, владеющих лампами и кольцами, и они решили поосторожничать из боязни, что их джинны получат свободу.
— И бояться некоторым из них наверняка есть чего, — согласился Мэт. — Пара-тройка джиннов наверняка жаждет мести.
Мэту стало зябко при мысли о раненых и умирающих колдунах, но он решительно напомнил себе о том, что ему не стоит сильно огорчаться от того, что одним врагом у него станет меньше.
— А на нас, чего — правда джинны напасть могут? — опасливо поинтересовался Каллио.
— Вчера напал, — ответил ему Мэт. — И еще разок было. Послушай, тебе совершенно не обязательно идти с нами.
— Но я хочу с вами! — воскликнул Каллио, после чего глаза его затуманились. — Может, и не нападут?
— Я боялся, что ты так скажешь, — горько вздохнул Мэт. — Ну ладно, ближе к делу. Костры разжигать умеешь?
Воришка ответил ему бесхитростной улыбкой.
— По ночам разводил, лорд Маг.
— Чувствовал я, что не зря мы тебя с собой прихватили. Разожги костерок, ладно?
— Это мы с радостью!
— Всегда любил людей, которые что-то делают с радостью. — Мэт обернулся к отцу:
— Наверное, охотиться тут бесполезно, как думаешь?
Рамон пожал плечами:
— Ну, всегда ведь можно...
И тут около их ног полукругом взметнулись крошечные фонтанчики пыли. Мэт изумленно уставился в землю.
— Что бы это могло быть?
— Вражеский обстрел! — воскликнул Рамон. — Ложись!
Для вящей убедительности он подставил Мэту подножку, и они вместе рухнули на землю — и как раз вовремя, поскольку в это мгновение пули взбили пыль позади них.
— Что это за злобное колдовство? — шепотом спросил Каллио, оторвав голову от земли.
— Такое заклинание. Быстрый огонь! — откликнулся Мэт.
— Надо укрыться в овраге. Катитесь по земле, быстро! — распорядился Рамон.
Так они и сделали. Они катились к краю овражка, а пули падали рядом с ними, позади них. Когда все трое наконец оказались на дне овражка, Каллио жалобно закричал.
— Дай-ка я посмотрю, что там у тебя. — Мэт наклонился, чтобы осмотреть руку воришки. Закатав рукав домотканой рубахи, он протянул:
— Только мышца задета. — Мэт оторвал полосу ткани с подола рубахи Каллио и перевязал бедняге руку. — Перевяжу получше, когда мы уйдем подальше от... вражеского колдуна. Сильно больно?
— Терпеть можно, — скрипнув зубами, отозвался Каллио. — Только... как же я теперь воровать-то буду, с одной рукой?
— Очень осторожно, — сказал Мэт и похлопал по здоровому плечу Каллио. — Не горюй. У всех свои недостатки. — Мэт отполз к отцу, по пути подумав о том, что теперь ему не грех бы проверять, на месте ли его кошелек, каждые пятнадцать минут.
Рамон нашел длинную палку и привязал к ней стебли камыша.
— Из чего в нас стреляли? — спросил Мэт.
— Из какого-то автоматического оружия, — ответил Рамон. Намотав на палку камыш — пучок получился размером с человеческую голову, — он выставил палку над краем овражка. Пули взметнули пыль вдоль берега. В конце концов пучок камышовых листьев разлетелся в клочья. Несколько секунд спустя послышалась новая очередь выстрелов. — Похоже на автомат — судя по звуку, — заключил Рамон. — И хотя нам угрожает не самый меткий стрелок на свете, он все же не так уж плох.
— А что такое в твоем понимании «не так уж плох»? Как ты это определяешь?
— По тому, жив я или нет, — угрюмо буркнул Рамон. — Вот не знал, что здесь уже изобрели порох.
— Не может этого быть, — покачал головой Мэт и нахмурился. — Что касается меня, то я тут никогда не пользовался порохом просто так, без заклинания.
— А с заклинанием получается?
— С заклинанием можно и из пустых патронов пострелять, — ответил Мэт и задумался. — А если подумать, так и без патронов можно...
— Научные изыскания оставь на потом, посоветовал ему отец. — Сейчас давай думать, как нам остановить этого сорви-голову.
И Рамон пополз по овражку.
— Погоди. — Мэт догнал отца и коснулся его плеча. — Давай сначала попробуем понять, с чем мы столкнулись. Если у него автомат, то надо прежде всего понять, как автомат попал в этот мир.
— Согласен — оружие несколько преждевременное для этого мира, — пробурчал Рамон. — Но, как только что заметил ты сам, это может быть и не настоящий автомат, а его магическая имитация.
— Но это все равно значит, что тот, кто его сотворил, копировал его с оружия, имеющегося в нашем мире, — возразил Мэт. — Получается, что масштабы вероятностей резко сужаются.
— Почему? Мы же знаем, что этот твой Найробус не сам делает грязную работу — он принуждает других делать ее за него. Почему бы ему не обучить какого-нибудь местного крестьянина как пользоваться автоматом?
— Тогда понятно, откуда взялась такая меткость, — согласился Мэт. — Даже если бы Найробус перенес сюда снайпера из Нью-Джерси, тот не слишком бы хорошо понимал, в кого ему стрелять, — ведь местность-то незнакома.
— Вот-вот, такой бы палил по всему, что движется, — кивнул Рамон. — Мне надо будет передвигаться очень осторожно, — и отвернулся.
Мэт схватил отца за руку.
— Стой! Это мой мир, и рисковать мне.
— Тебе жить больше моего осталось, — возразил Рамон.
— Тебе тоже еще пожить нужно и внуков понянчить. Папа, это мое дело: юность превыше красоты.
Рамон сдвинул брови:
— По-моему, ты не совсем верно процитировал.
— А по-моему, достаточно верно для того, чтобы обойти тебя, — буркнул Мэт и прополз мимо отца. Обернувшись, он предупредил возражения отца:
— И потом, ты мне очень поможешь, если отвлечешь на себя его внимание.
— Да? — нахмурился его отец. — А как?
— А как ты это делал, когда служил во флоте? Сделай так, чтобы он непрерывно стрелял, если это тебе ничем не будет грозить. Чем меньше у него останется патронов, тем лучше.
Мэт оставил отца обдумывать задачу, а сам пополз вниз по овражку. Понятия не имея о том, что же придумал отец, он между тем время от времени слышал очереди выстрелов. Мэт надеялся, что отец не просчитается, но все равно очень боялся за него — ветеран запросто мог пойти на риск. Утешая себя тем, что отец всегда отличался осторожностью, Мэт полз дальше.
Овражек — русло пересохшего ручья — расширялся в том месте, где соединялся с дренажной канавой. Там Мэт сел на корточки и задумался. По канаве он мог бы добраться до холмов, однако на это ушло бы столько времени, что стрелок мог запросто ретироваться, а Мэту вовсе не улыбалась такая возможность — оставить позади себя этого стрелка. С другой стороны, какая магия могла помочь ему самому оказаться позади стрелка, да еще и незамеченным?
И тут на дне овражка внезапно взметнулся маленький смерч. Мэт попятился и прошептал:
— Уймись!
Смерч утих и приобрел очертания крошечной очаровательной женской фигурки.
Перед Мэтом предстала миниатюрная Лакшми.
— Благодарю тебя за добрые мысли, чародей, но я уже сама поняла, что должна выказать покорность. Из ее уст это звучало не слишком ободряюще.
— Рад видеть тебя, — промямлил Мэт. — Прости, у меня сейчас нет времени разговаривать. Я должен кое-кого убить, прежде чем он убьет меня.
— Понятно, — кивнула Лакшми. — Рада буду отнести тебя к тому, кого ты ищешь, — за плату, разумеется.
Мэт догадывался, о какой плате идет речь.
— Спасибо, только мама меня учила не разговаривать с незнакомыми женщинами.
— О, меня ты уже хорошо знаешь, — возразила Лакшми.
— Я бы так не сказал... Ты — самая странная женщина на свете, — ответил Мэт и выставил перед собой руку. — Прости, я не хотел тебя обидеть... просто ты — первая джинна, с какой мне было суждено познакомиться, — не считая той, которую я видел по телевизору, а она была всего-навсего актрисой.
— Ак-три-сой? — недоуменно переспросила Лакшми. — Что это значит?
— Это значит, что она играла роль джинны. Ладно, ты уж извини, но у меня сейчас положительно нет времени влезать в долги. Я и так уже по уши увяз во всем этом.
— Пожалуй, я бы могла сделать тебе одолжение и уничтожить этого трусливого убийцу.
— Мысль недурна, — кивнул Мэт и изобразил подобие благодарной улыбки. — Но он мне нужен живым — хотя бы на время. Мне нужно задать ему несколько вопросов.
— Он тебе скорее ответит на твои вопросы, если перед ним предстану я, — процедила Лакшми, вновь превратилась в смерчик и исчезла так же мгновенно, как появилась.
Мэт с упавшим сердцем уставился на то место, где она только что стояла.
Через несколько минут он ползком вернулся к отцу. Откуда ни возьмись взлетела стая ворон и устремилась в ту сторону, где засел снайпер. «Кто бы их мог послать?» — подумал Мэт.
И тут раздалась истеричная автоматная очередь. Вороны, свирепо каркая, помчались обратно. Автомат умолк. Мэт вскочил на ноги и, пригнувшись, побежал.
Он догадывался о том, что могло произойти, и ему хотелось добраться до места раньше Лакшми.
— Мэтью! Ложись! — крикнул Рамон, увидев сына. Мэт мотнул головой. Едва он добежал до отца, как с неба, клубясь, опустился смерч и швырнул на землю черный узел. Смерч преобразился в десятифутового роста Лакшми, полыхающую гневом.
— Этот тупица имел дерзость стрелять в меня! — воскликнула она.
— А пули сквозь нее пролетели! — взвыл узел, не разворачиваясь. — Сквозь нее прошли, а она даже и не заметила ничегошеньки!
— О, еще как заметила! — фыркнула Лакшми. — И мне было очень больно, уверяю тебя! Надеюсь, ты поймешь меня — я отомстила ему.
Мэт нахмурился:
— Крови не вижу.
— У него нет ран. Я просто скрутила его мышцы в нескольких местах, — небрежно бросила Лакшми. — Хорошо, что я отправилась к нему вместо тебя, смертный, ибо он из гашишиннов. Опаснейший убийца.
— Убийца? — переспросил Мэт.
— Ну да. Он одурманен гашишем или чем-то вроде гашиша и послан, чтобы убить тебя, — тогда его господин даст ему еще.
— Спасибо, — проговорил Мэт, чувствуя себя не в своей тарелке. — Огромное тебе спасибо. Прости, что не могу выразить свою благодарность иначе, чем словами.
— Я сейчас не в настроении! Позовешь, если соскучишься! — воскликнула Лакшми, вновь завертелась смерчем и исчезла.
Мэт пнул черный узел ногой.
— Она ушла. Вставай давай.
— Че, правда? — Террорист осмелился развернуться и осторожно посмотреть по сторонам. — Правда, ушла?
Рамон выпучил глаза.
— Луко?!

* * *

Химена сидела в спальне и расчесывала волосы — медленно, неторопливо, напевая какую-то тягучую печальную мелодию. Печаль ее явно была показной.
Вдруг воздух рядом с ней засверкал мелкими искорками, превратился в марево, постепенно уплотнился и взорвался — мягко, негромко. Химена обернулась, широко открыв глаза. Сердце ее бешено стучало.

Предыдущая страница 21 Следующая страница


Мой сын - маг 22

Глава 22

Колдун-главнокомандующий стоял в будуаре Химены, переодетый в белый шелковый балахон и лиловую накидку без рукавов. На голове его красовался тюрбан из золотой парчи. Он поклонился, коснулся лба кончиками пальцев и возгласил:
— Приветствую тебя, о Светлейшая из Светлых!
— Но я вовсе не светлая... у меня темные волосы, — несколько растерянно возразила Химена.
— О да, волосы твои подобны цвету воронова крыла, а глаза — словно глаза газели! — восторженно вымолвил колдун. — Я — Бейдизам, полководец войска, которое стоит у врат твоего города, — но это тебе ведомо.
Химена быстро поднялась и изящно махнула рукой, как бы повелевая незваному гостю удалиться.
— Что вы делаете в моих покоях, господин?
— О, чего может желать молодой мужчина в расцвете сил в покоях прекрасной женщины? — выдохнул Бейдизам.
— Господин! — вскричала Химена. — Вы оскорбляете меня!
— Я этого вовсе не хотел, — возразил Бейдизам, однако в его глазах сожаление смешалось со страстью. — Я жажду лишь восхвалить твою красоту, как она того заслуживает, и хочу, чтобы между нами установились дружеские отношения.
— Дружеские? — отшатнулась Химена. — Это при том, что ваше войско осаждает мой город?
— О да, мы враги, но мы могли бы поговорить, как добрые люди, — возразил Бейдизам. — Я подумал, что переговоры между предводителями двух войск могли бы оказаться весьма полезными для обеих сторон. — Колдун поднял руку, призывая Химену не возражать. — Не отрицай, не надо. Я ощутил твое внимание ко мне, когда сидел у костра и изучал мудрость древних греков. Я и сам видел тебя на крепостной стене, и мне ведомо, что моему войску чаще достается от тебя, чем от Знахаря или от Черного Рыцаря. Нечего этому дивиться: ведь эти чары исходят от женщины столь дивной красы!
— Я всего лишь одна из хранителей замка! — возразила Химена. — Я не могу отвечать за всех! Вы должны поговорить со всеми, господин, или не говорить ни с кем! — Химена надменно подняла брови. — Однако это вам наверняка понятно. Зачем вы нарушили мое одиночество?
— Какой мужчина не стал бы искать случая нарушить одиночество столь прекрасной женщины? — Бейдизам шагнул к Химене и сжал ее руку. — Ты — страстная женщина, пребывающая в разлуке с мужем. Мне многое ведомо о франках — они обожествляют своих женщин, и из-за этого женщины скучают и бросаются в чужие объятия. О, я многое знаю и о франкских женщинах, поверь мне.
И колдун поднес руку Химены к своим губам.
Химена резко отдернула руку.
— Вероятно, вам неизвестна верность франкских женщин, неизвестно, как мы преданны своим мужьям, неизвестна добродетельность, к которой нас призывает церковь!
— Так же, как тебе неведомы достоинства мусульманских мужчин, — сладострастно прошептал колдун. — Тебе неведомо, как хорошо мы знаем, что нужно женщине, какие услады сулит близость...
Его излияния прервал сильный, резкий удар. Глаза колдуна остекленели, и он повалился на пол без чувств.
Химена отошла от неподвижного тела Бейдизама и брезгливо вытерла руку о подол платья.
— Хвала Небесам, вы вовремя подоспели, сэр Ги! Много лет мне не встречался мужчина, способный вызвать у меня такое отвращение.
— Коврами можно воспользоваться по-разному, — усмехнулся сэр Ги. — И вы очень мудро поступили, что завладели его вниманием в то время, когда он стоял ко мне спиной. — Сэр Ги убрал дубинку за пояс и с отвращением посмотрел на Бейдизама. — Хоть я и не любитель наносить удары из-за спины, вынужден признаться: только так мы могли захватить в плен этого колдуна. Он слишком сильно желал воспользоваться вами и не оставлял вам возможность отказаться, так что стыдиться мне, пожалуй, нечего.
С этими словами сэр Ги вытащил из-за пояса моток веревки, опустился на колени и принялся связывать руки и ноги колдуна.
Химена взяла с туалетного столика муслиновый платок и подала сэру Ги.
— Заткните ему рот, сэр Ги, да покрепче. Он не должен говорить до тех пор, пока мы его сами об этом не попросим — ни за что, ни на каком языке.

* * *

— Помоги мне! — всхлипывал Луко. — У меня свело все тело!
— Ладно, только не вопи так, — брезгливо поморщился Мэт и, изобразив руками, будто развязывает узел, пропел:

Чтоб не смог ты нас убить
И хотя бы ранить,
Получи, чтоб не забыть,
Узелки на память!
Эка диво — узелок,
Не морской, старинный,
Но забыть ты все ж не смог
Про подарок джинны!
Позабудешь — вмиг поймешь:
Узел снова свяжется
А пока — ну ладно, что ж?
Пусть не слишком ты хорош,
Но сейчас окажется —
Нет узлов-то, все ты врешь!
Это только кажется!

Луко застонал и потянулся.
— Мог бы «спасибо» сказать, — буркнул Мэт. Луко отважился оглядеться по сторонам.
— Смылась она, что ли?
— Да, ушла, — нахмурился Рамон. — А теперь скажи: что ты тут делаешь?
Луко взвизгнул, вскочил и сделал пальцами такое движение, словно нажимает на курок.
Рамон с Мэтом хмуро смотрели на него.
— Ты хоть сам-то понимаешь, что делаешь? — поинтересовался Мэт.
Луко воззрился на свои руки, сжатые так, будто он держал автомат автомата не было.
— Нету! — ошарашенно воскликнул он.
— Ты что, в войнушку решил поиграть? — насмешливо спросил Мэт.
— Так был же автомат-то! — жалобно вскричал Луко и в отчаянии огляделся вокруг.
— Чародей, — послышался голосок Каллио. — Что за штуковина такая?
— Вон он! — крикнул Луко и бросился к Каллио. Мэт схватил Луко и как следует скрутил его руки за спиной. Луко повалился ничком на землю и разразился рыданиями.
Рамон смотрел на Луко с сожалением.
— Понимаю, Луко, ты столкнулся с неожиданными испытаниями, но плакать это как-то не по-мужски.
— У него «ломка», — объяснил Мэт. Но у него самого сейчас были другие сложности. — Послушай, Каллио, отдал бы ты мне эту штуку, а? Только очень осторожно, пожалуйста.
— А она, чего, опасная? — поинтересовался Каллио и заглянул в дуло автомата.
Мэт задержал дыхание, чтобы не напугать Каллио хрипом, и с подчеркнутым спокойствием проговорил:
— Жутко опасная. Осторожно положи ее, Каллио. Просто тихо положи на землю, и все.
Воришка опустил автомат, но Мэт был готов поклясться, что слышит его мысли: раз вещь редкая и опасная, значит, кое-чего стоит, а раз так — значит, с ее помощью можно было бы и чародеями повертеть.
— Ты только что смотрел в глаза собственной смерти, — выдавил Мэт. — Если бы, не дай Бог, нажал на что-нибудь, глядя в дуло, тебе бы голову на куски разорвало.
Каллио судорожно вздохнул и осторожно опустил автомат на землю.
На счастье, автомат не разрядился. Мэт, облегченно вздохнув, подобрал оружие. Выставив дуло в сторону холмов, он проверил предохранитель — ну, то есть ему хотелось верить, что он проверил именно предохранитель. Затем он нажал на спусковой крючок — автомат не выстрелил. Мэт немного успокоился, однако продолжал крепко сжимать приклад.
— Посмотри вот сюда, Каллио, — сказал Мэт. — Вот этот маленький рычажок вот, видишь? — если нажмешь на него, отведешь в сторону, то вот этот рычажок побольше — спусковой крючок называется — будет замкнут, он не будет двигаться, и это ружье никому не принесет вреда.
— У него за ремнем только один магазин остался. — Сообщил Рамон, — а в карманах — пусто.
Отец Мэта сжимал в пальцах небольшой плоский пакетик. Мэт кивнул и тихо проговорил:
— Не исключено, что там, в холмах, еще стрелки. Надо бы мне сходить на разведку.
— Я пойду! — рьяно вызвался Каллио. — Кто они такие?
Мэт почувствовал было искушение отправить вместо себя Каллио. Как говорится: баба с возу — кобыле легче, но решил, что доверять воришке можно только тогда, когда тот перед глазами.
— Спасибо, Каллио, — покачал головой он. — Но они очень опасны. Не так опасны, как это ружье, но все-таки.
— Ой... — Каллио попятился.
Странно было осознавать, что Мэт был обязан жизнью жажде Каллио к приобретению интересных вещиц, но он напомнил себе: это всего лишь случайность.
Каллио вовсе не собирался его спасать. Просто, как сорока, он стремился утащить в свое гнездо все, что блестело.
А Рамона занимали более насущные проблемы.
— А теперь рассказывай, Луко, как ты сюда попал?
Луко отозвался ругательством, выражавшим кое-какие анатомически невероятные события.
Рамон нахмурился и отвернулся. Он что-то еле слышно пробормотал, провел рукой над пакетиком.
— Луко, — негромко поторопил бандита Мэт.
Луко одарил его злобным взглядом и перевел глаза на наставленное на него дуло автомата. На миг он застыл, но быстро расслабился, и губы его презрительно скривились.
— Кому ты мозги пудришь, Мэнтрел? Ты ведь не петришь даже, как тут и на что нажимать, да и петри ты в этом, ты бы в штаны наделал, но не выстрелил кишка тонка!
— Напротив, — возразил Рамон. — Хочешь сказать, что Мэт слишком добр. Но только мы сейчас не в Нью-Джерси. И тут нет полиции, чтобы она могла арестовать Мэта за то, что он прикончит тебя.
Мэт медленно кивнул:
— Тут идет война, Луко. Трупом больше, трупом меньше — никто не считает.
— Нет! Ты не сделаешь этого, слабак несчастный!
— Убивать я тебя не стану, — согласился Мэт. — Но ты вспомни, как я тебя освободил — последнюю строчку помнишь?
— Ну и чего? — подозрительно прищурился Луко.
— А того, что я в любой момент могу сделать так, что тебя снова скрутит по рукам и ногам.
Луко не шевелился, но глаза его метали молнии.
— Вечно ты нос задирал! Самый умный!
— Я так не думал никогда, — возразил Мэт. — А вот ты — да.
Вскрикнув, Луко вскочил на ноги и бросился к Мэту, выхватив нож. Мэт отступил в сторону и, размахнувшись автоматом, врезал Луко по затылку. Тот упал на колени и захныкал.
— Он не такой уж слабак, — заметил Рамон. — Наверное, давно этой дряни не принимал.
— Пошли вы! — взвизгнул Луко.
— Ну да, сейчас! — фыркнул Рамон. — Мы пошли, чтобы ты остался один и налопался своего порошка?
Рамон пожал плечами.
— А вообще-то... Почему бы и нет? Давай, Мэтью, отвернемся хотя бы.
Мэт смотрел на отца, так, словно решил, что тот сбрендил, но Рамон крепко взял сына за руку и отвел в сторону, указав на холмы.
— Насколько я помню, он засел вон там, где холм пониже — вон тот, видишь? Между двумя холмами повыше...
Луко дико, изумленно и злобно завопил. Рамон медленно развернулся к нему.
— Что такое? — невинно поинтересовался он.
— Пропало! Все пропало!
— Что пропало-то? Вот это? — Рамон показал Луко пригоршню маленьких пакетиков.
Луко лупал глазами, раззявив рот. Яростно закричав, он кинулся к Рамону.
Рамон отпрыгнул от него — раз, еще раз. Это напоминало странный танец.
Луко метался из стороны в сторону, дико сверкал глазами, совершал прыжок за прыжком.
— Пожалуй, теперь понятно, почему ты это сделал, — брезгливо выговорил Рамон и швырнул Луко пакетик.
Луко поймал пакетик, разорвал, насыпал порошок на ладонь и лизнул.
Мэт с горечью наблюдал за ним. Когда-то, давным-давно, Луко был его приятелем. Потом он начал слушаться мальчишек постарше и приучился курить марихуану. Довольно скоро он стал колотить Мэта. Сердце Мэта сжималось при воспоминаниях о том, каким славным мальчуганом был когда-то Луко, при мысли о том, каким хорошим человеком он мог бы вырасти.
— А ведь, может быть, здесь ты смог бы его вылечить, Мэтью, — вполголоса проговорил Рамон. — Там ты не смог бы этого сделать. Вылечить наш прежний мир невозможно. Там магия не действует.
Мэт удивленно поднял брови:
— Ты думаешь, Луко этого хочет?
Луко грязно выругался. Рамон обернулся:
— Что случилось?
— Не подействовало, старый ты жулик! Ничего не выходит! Не забирает меня!
— Естественно, — усмехнулся Рамон. — В этом мире действует магия, Луко. Я вышиб всю гадость из твоего порошка. Хочешь, чтоб твой наркотик заработал, выкладывай, кто тебя сюда вытащил и зачем.
— Ублюдок! — дрожа выкрикнул Луко. Глаза его налились кровью. — У меня «ломка» начинается! Сказал, что заберет меня — так давай, делай!
— Ага, только нынче я торгую, — кивнул Рамон и присел на корточки рядом с Луко. — А я просто так ничего не отдам задаром.
Луко взревел и бросился к отцу Мэта.
Рамон вскочил и отбежал в сторону. Луко повалился на землю и разрыдался.
— Тебе не отобрать у меня свой порошок, — покачал головой Рамон. — Хочешь получить — плати.
Луко полез в карман.
— Нет, деньги мне не нужны, — сказал Рамон. — Сведения выкладывай.
— Ладно, ладно, спрашивай, чего тебе надо! — всхлипывал Луко. — Только дай хоть пакетик нормальный!
— Сначала ответишь на вопросы. Итак, откуда взялся этот новый наркотик?
— От Гролдора! Болтают, будто у него банда своя — шайка троглодитов с АК47, ну вот, а они раздают наркотик на улицах!
— Гролдор? Гролдор... — нахмурился Рамон, как бы пытаясь припомнить. — А я думал, что главный наркоделец в нашем городке, тот, по кличке Крэкер. Он не возражает, что ли?
— Попробовал бы он возражать! Да эта новая штука — «магия» называется, так она ж покруче «крэка» и даже героина будет!
— Значит, и старые привычки остаются, и новая появляется, — заключил Рамон. — Ну а Крэкер что же?
— Он подрался с Гролдором круто подрался. Болтали, что все там быстро вышло. Гролдор, ясное дело, не сам на драку пошел — подставил кого-то. Ну а когда копы приперлись — уже все, там только два трупа валялось на улице — они друг дружку пристрелили. А Гролдору хоть бы что — чистенький.
Луко поежился — то ли от воспоминаний, то ли от наркотической «ломки».
— Да, припоминаю, — кивнул Рамон. — Что-то я такое читал в газетах насчет разборки наркодельцов. Итак, он завладел территорией, а остальные банды решили с ним не связываться.
— А чего бы им с ним связываться? Он их всех купил, — буркнул Луко. — Раздал всем «дури» на продажу, но каждой банде четко сказал, где ихняя территория и чтобы они друг к дружке не лезли. «Тики», было дело, на «кровавиков» наехали, но тут Гролдоровы «мышцы» подключились и всех на землю уложили. — Луко снова поежился. — Этот засранец все знал — когда и где «тики» нападут на «кровавиков», хоть те и сами не знали.
— Похоже, он прямо-таки их мысли читал, — задумчиво протянул Мэт.
— Стало быть, с тех пор никто ни у кого покупателей не переманивал, верно? — уточнил Рамон.
— Да ты че, старик! Двоих «тиков» то угробили!
— Но у всех банд дела шли хорошо?
— Еще как! Гролдор им велел цену не задирать — болтал, что так больше продаваться «дури» будет, а оно так и вышло! К этой штуке с одной дозы привязываешься, как к «крэку». С час ты просто торчишь, потом еще весь день в кайфе, а с утра проснешься — и снова охота!
— Ясно. В общем, ты в отличной форме и можешь где-то денег стащить, чтобы заплатить за завтрашнюю дозу, — перевел на нормальный язык высказывание Луко Рамон. — Но что-то я не слышал, чтобы полиция кого-то арестовывала, Луко. Как же это?
Луко расхохотался.
— А эта «дурь» не запрещена! И близко даже — ни в одном списке не значится! Уж я и не знаю, как это вышло, да только копы ее крутили-вертели по лабораториям, а ничего там не нашли — соль какая-то и все тебе! Так что копы ничего сделать не могли! Ни с Гролдором, ни с его «мышцами», ни с покупателями! — Луко вымученно улыбнулся. — Ушлый он, Гролдор-то этот.
Мэта передернуло — Луко сказал это так, словно прославлял героя.
— Ну да, — кивнул Рамон. — Всего-навсего соль, а возносит тебя к Небесам и низвергает в Пекло.
С этими словами Рамон посмотрел на сына. Мэт хмуро кивнул.
— Эта «магия» — настоящая магия или нечто созданное с помощью магии.
— Конечно, иначе мое заклинание не лишило бы этот Порошок силы, — подхватил Рамон. — Разве это не значит, что «магия» могла быть произведена в Меровенсе?
— Произведена в Меровенсе, а Найробус нашел какой-то способ, с помощью которого переправляет эту дрянь в наш мир и делает так, что «магия» начинает действовать. — Мэт широко раскрыл глаза. — Значит, существовала не только связь между двумя мирами! Существовала связь между мной и тем местом, где я когда-то жил! Вот почему я так легко в первый раз попал домой! Прости, папа... Такое ощущение, будто я на всех вас напустил чудовище!
— Не ты, — покачал головой Рамон. — А кто-то, кто использовал тебя.
Луко ухмыльнулся:
— Это запросто.
Рамон резко обернулся и смерил Луко презрительным взглядом. Ему пришлось отвернуться, чтобы сдержаться и не наговорить мальчишке лишнего.
— Если эта гадость произведена в Меровенсе, если Найробус постоянно держит канал связи открытым, значит, с помощью нашей магии мы могли бы обезвредить эту дрянь даже в Нью-Джерси!
Луко метал гневные взгляды, однако желание получить наркотик пересилило.
— Ну ладно, скажу! — выкрикнул он. — Этот старый жулик завязал мне глаза и повел. У меня башка закружилась... я чуть не грохнулся... только он меня держал и заставлял идти. А когда повязку снял, так я уже туточки оказался — вон в тех холмах, и он мне автомат всучил и на вас показал.
— Что за старый жулик? — небрежно поинтересовался Рамон.
— А тот, который снабжает Гролдора «дурью»! Тот, который разгуливает в костюмчиках за две тыщи баксов и шляпах за пятьсот!
— А борода у него какая? — поинтересовался Мэт.
— Ой, такая вся аккуратненькая! Усики подбритые и на подбородке чуток. А тебе это на фиг сдалось?
— Имя у него есть — у этого старого жулика? — напирал Рамон.
— Найробус! — брызгая слюной, прошипел Луко. Мэт вытянулся в струнку. Его обдало жаром. Важно было сделать первую верную догадку, а все остальное цеплялось за нее.
— Зачем ты пошел на это, Луко? — мягко спросил Рамон. — Я ведь всегда с тобой обращался по-хорошему. И Мэтью тебя никогда не обижал, хотя и было за что, Бог свидетель. Зачем вы с дружками распугивали моих покупателей? Почему ты пытался убить нас?
— Никому не дам одолеть меня в моем квартале! — прошипел Луко.
— Зависть и месть, значит? Этого маловато будет. Почему еще?
— Почему? А вы-то как думаете, почему? Потому что этот старик, Найробус, сказал, что даст нам целую кучу «дури», если мы это сделаем.
Рамон кивнул.
— И неплохо снабдил тебя перед тем, как перетащил сюда.
— Да нет, немножко совсем — токо чтобы «ломка» прошла! Сказал, что кокнет меня, если я еще наглотаюсь, пока вас не прикончу.
— Значит, Лакшми была права, — вздохнул Рамон. — Ты — гашишинн.
— Что ты такое болтаешь, эй? — выкрикнул Луко. — Я тебе сказал, чего ты хотел. Отдай мне «магию»!
— Ладно, договорились, — кивнул Рамон, нарисовал в воздухе какую-то фигуру и что-то пропел по-французски. Луко напрягся, вытаращил глаза, но его зрачки стали крошечными, а потом веки опустились, он обмяк, задрожал и радостно вздохнул.
Мэт возмущенно отвернулся. Отец обернулся к нему:
— Он такой тощий, Мэтью, щеки ввалились!
Мэт кивнул.
— Та дрянь, которой его пичкает Найробус, позволяет отбирать у парня жизненные силы в любое время, когда только Найробус этого пожелает, — отбирать медленно, но верно. — Мэт горестно покачал головой. — Знаешь, порой я сам себя ненавижу за то, что оказываюсь прав.
— Да, — вздохнул Рамон. — Все, как ты сказал. В нашей округе появился новый наркотик, и местные банды вдруг перестали колотить друг дружку. Вместо этого хулиганы начали издеваться над соседями, «питаться» их страхом и гневом, а через них смог «питаться» этими чувствами и Найробус.
— А что было за это время в новостях, папа? Это повсюду происходило или только в нашем городке?
— Повсюду, Мэтью, — во всех крупных городах. Полиция поначалу обрадовалась — банды прекратили разборки, и жертв стало меньше. А потом статистика грабежей поползла вверх, и полиции стало худо, как никогда, потому что горожане стали жить в страхе.
— А еще удивляются, почему люди так стремятся перебраться за город! — Мэт грустно покачал головой.
Рамон взглянул на Луко. Тот перестал дрожать. Взгляд его стал отсутствующим, губы разъехались в идиотской улыбочке.
— Надо приглядывать за ним, — заключил Рамон. — Вот что, Мэтью. Насчет этого наркотика. Как думаешь, можно ли его полностью нейтрализовать?
— Конечно, точно так же, как это только что сделал ты. Но так же может поступить и Гролдор. Как только он обнаружит, что наркотик не действует, он поймет — стряслось что-то неладное и пропоет контрзаклинание.
Рамон нахмурился:
— Хочешь сказать, что до того, как нейтрализовать наркотик, надо нейтрализовать этого Гролдора?
— Это было бы вполне резонно.
— Но не пошлет ли тогда Найробус на его место другого колдуна? Или кого-нибудь из подручных Гролдора завербует?
— Подручные — скорее всего местные гангстеры, — задумчиво протянул Мэт. — Не сомневаюсь, Найробус непременно отправит кого-нибудь сменить Гролдора, но все же на это уйдет какое-то время, пока-то он найдет достойную замену. Может, ему даже придется этого кандидата обучать. Но я могу и ошибиться — может, у Найробуса куча колдунов в резерве, но все же у меня такое ощущение, что вся его колдовская гвардия работает строго на своих местах. Один — в Нью-Джерси, другой — с войском, осаждающим Бордестанг, а остальные — с армией махди.
— Ты уверен?
— Чистая интуиция пока.
— От интуиции даже у нас дома отмахиваться не стоит, а уж тем более в этом мире, — согласился Рамон. — Как бы то ни было, похоже, нам придется смотаться домой и разобраться с этим Гролдором, верно?
Мэт сглотнул подступивший к горлу ком. Ему стало страшно. Столкнуться с наркодельцом, располагавшим вооруженной бандой, — это само по себе паршиво, так вдобавок еще эта встреча должна состояться в мире, где Мэту не помогла бы магия...
Но тут он вспомнил, что некоторые его заклинания пусть слабо, но все же срабатывали в Нью-Джерси и что Найробусу хочешь не хочешь, а надо держать канал связи между двумя мирами открытым. Мэту следовало придумать, как воспользоваться природными магическими силами Меровенса в Нью-Джерси, и если и было на свете место, которое так сильно нуждалось в этом...
— Да, папа. Нам придется отправиться домой.

* * *

Савлу пришлось признать: когда надо, он способен выглядеть весьма устрашающе, а сейчас ему как раз этого и хотелось. Очнувшись, Бейдизам увидел ярко пылавший очаг и длинноволосого, бородатого мужчину с орлиным носом.
Мужчина, зловеще ухмыляясь, склонился над ним. Его лицо освещали только отблески огня.
Колдун выпучил глаза, на миг похолодел от страха, но тут же побагровел от злости и забормотал проклятия, которых, впрочем, не было слышно, поскольку рот Бейдизама был плотно заткнут кляпом. Руки колдуна дергались, он пытался двигать ими — безуспешно, руки были крепко связаны у него за спиной.
— Терпеть не могу тех, кто пугает женщин, — с отвращением прошипел Савл. — Обожаю смотреть, как они мучаются.
От леденящего взгляда Савла Бейдизам перестал корчиться и замер. А Знахарь вынул из очага кочергу. Конец кочерги раскалился докрасна. Савл плюнул на кочергу, прислушался к тому, как она зашипела, и сокрушенно покачал головой.
— Не разогрелась еще как следует.
Швырнув кочергу обратно в очаг, он обернулся к побледневшему как полотно колдуну.
— Видишь ли, у меня к тебе есть несколько вопросов. Не хотелось бы делать тебе больно... ну, только если это уж очень сильно понадобится, сам понимаешь...
Он просунул руку под бурнус Бейдизама и дернул колдуна за ногу — не сильно, но в том месте, где нужно. Колдун застонал от боли.
Савл тут же отпустил его, но пояснил:
— Это я еще легонько дернул — просто показал тебе, что к чему. Если бы я по-настоящему дернул, ты бы корчился от боли час, а то и подольше, даже после того, как я отпустил бы твою ногу. Древние греки и современные фабы располагают массой полезных сведений по анатомии, а еще больше об этом знают люди, обитающие на Дальнем Востоке, — кое-что такое знают, что...
Бейдизам что-то неразборчиво прорычал.
— Понимаю, это очень грубо — просто сила, никакой магии, — кивнул Савл и взял в руки кусок толстой веревки. — Вот так будет поизысканнее.
И Савл принялся читать нараспев какие-то глупые стишки, страшно при этом гнусавя и изо всех сил стараясь, чтобы в стихах соблюдалась ритмика, размер и рифма. Одновременно Савл завязывал один за другим узлы на веревке.
Глаза Бейдизама выпучились. Заклинание было ему знакомо — или напоминало что-то. Он в страхе замычал и снова принялся вырываться из связывающих его пут.
— Ты не бойся, — успокоил его Савл. — Больно не будет, я только...
Тут распахнулась дверь, в темницу хлынул свет. На пороге стояла Химена.
Она воскликнула:
— Знахарь! Что же ты делаешь! Ты же целитель, а не мучитель.
— Это верно, — согласился Савл. — Вот только никто, кроме целителей, не знает, как по-настоящему сделать больно: так что...
— Нет! — Химена решительно шагнула к Савлу и вырвала веревку из его рук.
— Может быть, этот человек хотел меня обесчестить, но он все-таки человек, а не зверь!
— Это ваше личное мнение, — упрямо возразил Савл.
— Пусть пытками занимается тот, кто служит Злу!
— Ну хотя бы немножечко! — взмолился Савл. — Пусть подышит негодяй мерзкими миазмами! Пальцы на его ногах пускай скрючит спазмами!
Пальцы на ногах у Бейдизама скрутило судорогой.
Он взвыл.
— Как же тебе не стыдно! — воскликнула Химена. — Мы должны действовать убеждением, а не пытками! — Она оттолкнула Савла и уселась на жесткую лежанку.
Стащив с Бейдизама туфли, она начала массировать его ступни, напевая по-испански нежную, успокаивающую колыбельную. Бейдизам облегченно застонал, а Савл, стоявший у стены темницы, сердито сверкал глазами.
— Прости моего друга, — мягко проговорила Химена. — Твои приставания ко мне разозлили его, пожалуй, еще больше, чем меня. — В конце концов, ведь Бейдизам не знал, кто стукнул его по голове — так пусть думает, что это был Савл. — Не думай, я по достоинству оценила твои похвалы моей красоте, — с улыбкой добавила Химена; она казалась сейчас скромной девушкой, смущенной лестью мужчины. — Но я не лгала тебе, когда говорила о верности франкских женщин — о такой верности, какую бы и мусульмане ценили в своих женах. Я должна свято чтить законы брака, как мне велит моя вера, — должна, дабы спастись! Вера укрепляет меня, и я сохраню верность моему мужу, какие бы мне ни грозили испытания. Даже если мне захочется, я не изменю ему. — Она опять улыбнулась, дав Бейдизаму созерцать всю нежность, все желания, какие в ней пробудили воспоминания о Рамоне. — Но я этого не хочу, потому что люблю моего мужа, и сейчас я люблю его еще больше, чем тогда, когда мы только поженились.
Бейдизам смотрел на Химену в буквальном смысле слова как зачарованный. Он не мог знать испанского языка, на котором разговаривали в другом мире, не мог догадаться, что та песенка, которую пела Химена, поглаживая его сведенные судорогой пальцы, на самом деле была заклинанием, предназначенным для того, чтобы испытываемая Бейдизамом страсть отступила и преобразилась в поклонение.
Именно в поклонение — чтобы Бейдизам смотрел на нее, словно на стоящую на высоком пьедестале статую.
— Позволь, я выну кляп у тебя изо рта, — вполголоса проговорила Химена. Пора тебя пожалеть. Ты, наверное, испытываешь страшную жажду. — Химена склонилась к колдуну и вытащила кляп у него изо рта. От ее близости Бейдизам весь дрожал, но как только губы его смогли сомкнуться, он перевернулся на бок и закашлялся. Излучая сочувствие, Химена поднесла к губам Бейдизама кубок с вином. Колдун отпил немного, но потом вспомнил, что находится во вражеском стане, и, глядя в кубок, пробормотал заклинание.
— Вино не изменит цвет, — заверила его Химена. — Там нет яда. Разве мы могли бы так обойтись с гостем? А ты будешь нашим гостем, как только оправишься от боли, причиненной тебе Савлом. Честное слово, Савл, — сердито сказала Химена, укоризненно глянув на Знахаря. — Ты вел себя не лучшим образом!
— Я очень сожалею, — буркнул Савл — сама пристыженность.
— Он печется о моей безопасности, — пояснила Химена Бейдизаму. — Его обуял гнев, вот почему он был столь беспощаден с тобой. — Тут она нахмурилась. — Однако зачем было идти на город, который вам ничем не грозил, скажи? Настоящий злодей поручил вам это дело!
Бейдизам напрягся.
— Наш махди — не злодей!
Химена пристально посмотрела на колдуна.
— Так это, значит, махди отправил вас на осаду города?
— Да, он! — воскликнул Бейдизам, но тут до него дошло, что вопрос был задан насмешливо, и он неохотно добавил:
— Ну, если честно, то я был одним из тех, кто уговорил его стать нашим махди. Но командует войском, безусловно, он!
— Войском-то командует он, — согласилась Химена. — Но когда война окончится, кто будет править — не истинный ли мудрец?
— Мудрец? — усмехнулся Бейдизам, вновь обретя уверенность. В конце концов, ему было известно то, чего не знала Химена. — Скажи лучше — стратег! О да, Найробус хочет покорить весь мир, и он использует для этого веру в Аллаха так же легко, как любую другую веру. Ему нужно одно: чтобы все объединились под единоличным правлением.
— Его правлением? — уточнила Химена.
— Почему бы и нет? Он по крайней мере знает, чего хочет, и верит в себя.
— А ты в него веришь? — требовательно вопросила Химена.
— Пока выполняю его требования — да, — пожал плечами Бейдизам. — А почему бы мне их не выполнять? Он даст мне власть над пятой частью мира, и я стану править землями — надо мной будет властен только Найробус. Так почему бы мне не делать то, чего он от меня хочет?
Химена нахмурилась:
— И что же ты станешь делать с пятой частью мира?
— Не сомневайся; я буду справедлив ко всем, независимо от их положения, — заверил ее Бейдизам. — Не сомневайся, будет мир, и ни один человек не поднимет руку на другого, не станет красть у ближнего жен и добро. И всякий купец будет беспрепятственно ходить из Ибирии в Латрурию и даже в Аллюстрию и не бояться разбойников.
— И все? — таинственно улыбнулась Химена. — И не будет ни богатства, ни роскоши, ни гаремов?
— Ну почему же? — ухмыльнулся Бейдизам. — Править пятой частью мира тяжело. И мне будет необходимо утешение... и уют.
Савл фыркнул. Химена сердито зыркнула на него.
— Положение дает свои прелести, да?
— Ну а как же! — воскликнул Бейдизам и ухмыльнулся примерно так же, как незадолго до этого Савл.
— А что он за человек, этот Найробус? — невинно поинтересовалась Химена.
— Он справедлив в суждениях, говорит мягко, у него приятные манеры, он учтив со всеми, — отвечал Бейдизам. — По-своему он мудр, но... но дело для него превыше всего.
— Молод он или стар?
— Пожилой, — подумав, ответил Бейдизам. — Волосы и борода у него седые, а глаза серые. Если честно — похож он больше на франка, чем на мавра.
— Вот как... — задумчиво протянула Химена.
— Только не думай, он не предатель, не изменник! — горячо воскликнул Бейдизам. — Франком он никак быть не может — он в совершенстве владеет арабским языком и берберским тоже!
Однако Химена, располагая богатым опытом изучения и преподавания иностранных языков, отлично знала, что порой иностранцам, хорошо изучившим какой-либо язык, удается разговаривать на нем чище, чем аборигенам. Но конечно, Бейдизаму она этого не сказала — она только улыбнулась и увела разговор в сторону.
— Мне пора уходить, господин Бейдизам, но я пошлю людей, и они отведут тебя в покои более уютные, нежели эти.
Бейдизам нахмурился:
— Значит, я останусь вашим пленником?
— Я бы предпочла считать тебя гостем, — улыбнулась Химена, — но попросила бы тебя ни с кем не разговаривать, пока ты будешь гостить у нас, и тем более не читать заклинаний.
Бейдизам лукаво усмехнулся:
— Вот этого не обещаю, да и пообещай я — ты бы мне не поверила!
— Что поделаешь! — вздохнула Химена и что-то спела. Савл понял, что это латынь, но распознал только одно слово, повторявшееся несколько раз.
— Приятный напев, — заключил Бейдизам. — Это песня о том, что ты прощаешься со мной?
— Только до завтрашнего полудня, — пообещала Химена. — Я буду навещать тебя раз в день — мы будем вместе обедать, если у меня в ту пору не будет важных дел. Мои слуги сделают все для того, чтобы тебе было уютно. Надеюсь, твое пребывание у нас будет приятным.
— Каким уж там приятным, если я своим делом заниматься не смогу... — кисло проговорил Бейдизам. — Но уж как-никак все же приятнее будет, чем в компании с этим твоим кровожадным дружком. Могу я надеяться на то, что ты уведешь его с собой?
— О, конечно. Савл, пойдем со мной, — попросила Химена. Она подошла к двери и вышла из темницы. Савл на прощание одарил Бейдизама убийственной акульей улыбкой и ушел следом за Хименой.
Закрыв за собой дверь, он прошептал:
— Славно сработано. Вы его буквально очаровали.
— Спасибо, Савл, — отозвалась Химена, скромно потупив взор. — Но я тут почти что ни при чем — все дело в даре, а не в действиях, сам понимаешь.
— Понимаю, но вы умело использовали свой талант!
А за дверью, в темнице, злорадно ухмылялся Бейдизам. Глупые франки оставили его здесь связанным по рукам и Ногам, но зато теперь его губы обрели свободу. Кляп исчез, а много ли нужно колдуну для того, чтобы удрать из темницы? Только его губы! И Бейдизам начал медленно, слово за словом, плести арабское заклинание.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Глава 23

Поднимаясь по лестнице, ведущей наверх из подземелья, Химена заметила:
— Ты прекрасно сыграл свою роль, Савл. К тому времени, как я вошла, он был здорово напуган.
— Ну спасибо, леди Мэнтрел, — усмехнулся Савл, но в усмешке его притаилось нечто вроде «вот ведь влип!». — Когда маленький был, насмотрелся фильмов ужасов.
— Весьма способствует повышению общего уровня, — улыбнулась Химена. — Ты из них многому научился. Что ты с ним сделал?
— С ним — ничего. Я просто подражал садистам, которые мне время от времени попадались на жизненном пути с тех пор, как я угодил в этот мир. Но Бейдизам об этом, конечно, ни сном ни духом не ведал.
— У тебя настоящий талант, — похвалила Савла Химена. — А мимика какая!
— Ну спасибо, — буркнул Савл, вовсе не радуясь этим похвалам. — Но вы, надеюсь, понимаете, что, как только мы оказались за дверью, Бейдизам тут же принялся плести заклинания, дабы перенестись из темницы в свой шатер?
— Конечно, — кивнула Химена. — Только у него ничего не выйдет. Я об этом позаботилась.
— Понимаю. Вы спели это странное маленькое заклинание. А что это такое было? Я только одно слово выхватил — «афазия».
— Но ты знаешь, что оно означает?
— Конечно, знаю. Это сильнейший дефект речи, вызываемый поражением мозга. Страдающий афазией способен производить все звуки речи — у такого больного и язык, и голосовые связки, и губы — все в норме. Но работают они вне связи с головным мозгом — связь между мозгом и органами речи нарушена.
— Интересно излагаешь, — нахмурилась Химена.
— Чисто научно. Больной, страдающий афазией, думает: «Я говорю совершенно внятно», но с губ его срывается сущая абракадабра. Такой больной не способен выразить свои мысли связно. Что бы он ни пытался сказать, получается полная белиберда, и... — Савл запнулся и уставился на Химену. — Вы этого не сделали!
— Как раз это я и сделала, — гордо ответствовала Химена. — У него теперь самая настоящая афазия, и она будет прекращаться только тогда, когда он будет разговаривать со мной. А я надеюсь, ты в это время будешь рядом и сможешь противостоять любому заклинанию, которое он попытается произнести.
— Это, конечно, можно, — растерянно пробормотал Савл. — Но я-то вам на что? Вы — неплохая специалистка по заклинаниям.
— Ты мне нужен, потому что рано или поздно он рискнет броситься на меня, с ног собьет или рот заткнет, чтобы я не смогла перекрыть его заклинания, — с непоколебимой уверенностью объяснила Химена. — Может, он и не тигр, каковым себя считает, но уж волк — это точно. И ты не позволишь мне войти одной в его логово, правда, Савл?
— Ни за что, — решительно отозвался Савл, вспомнив о пророке Данииле.
В общем, выходило следующее: как бы Бейдизам ни лез из кожи вон, ему суждено было томиться на положении постоянного гостя, а никто из его помощников не жаждал взять на себя такую ответственность, как нападение на город в отсутствие магической поддержки. Колдун-командир исчез, и осада превратилась в подобие сидячей забастовки.

* * *

Мэт вернулся к Луко и пнул его ногой. Голова парня запрокинулась, на губах его по-прежнему играла дурацкая улыбочка.
— Он в трансе, но жив и здоров. Что нам с ним делать, папа? Не можем же мы его тут бросить!
Отец Мэта пожал плечами:
— А что я всегда делал раньше, когда он загуливал допоздна? Я его отводил домой.
— И правда, почему бы и нет? — сказал Мэт, но призадумался. — А ведь может быть, что всякий раз, когда кто-то перемещается по каналу между двумя мирами, сам канал как бы укрепляется?
— И по нему легче вернуться в Нью-Джерси? Согласен, — кивнул Рамон. — Но что самое главное — легче вернуться сюда.
— Верно подмечено, — буркнул Мэт и нахмурился. — Я же не хочу, чтобы канал закрылся, пока я снова не окажусь здесь, верно? Ну что ж, окажем каналу первую помощь, пусть откроется получше...

Канал волшебный, стань пошире,
Прими его в далеком мире.
Что был он здесь — ему липа кажется.
Перехитрим сейчас Найробуса,
И Луко в миг один окажется
На остановочке автобуса
Тридцать четвертого маршрута.
Так, будто бы и не был тут он!

Фигура Луко как бы вытянулась, стала прозрачной и исчезла.
— Он был славным парнишкой, — вздохнул Рамон. — И остался бы таким, уделяй отец ему побольше внимания.
— А он и уделял, — хмыкнул Мэт. — Когда ему нужно было, чтобы кто-нибудь послушал, как он заливает насчет того, какой он был когда-то герой.
Тут послышался возмущенный и испуганный вопль, и оба Мэнтрела резко обернулись, чтобы посмотреть, почему кричит Каллио. Воришка таращился себе под ноги, где появилась ямка глубиной в несколько дюймов. Мэт шагнул к воришке.
— Что случилось, Каллио?
— Моя добыча! — воскликнул тот. — Я ее закопал ну, как вы мне и говорили, а она возьми да утони в земле глубоко, видать!
— А-а-а, понятно, — усмехнулся Мэт. — Она не утонула, Каллио. Она совсем исчезла. Это ружье, Каллио, не принадлежало этому миру — оно из другого мира, и теперь его здесь больше нет. Понимаешь, Луко притащил с собой эту вещь из другой страны, и сейчас я его отослал туда, откуда он явился, так что, видимо, и его оружие отправилось вместе с ним туда же.
Каллио вскочил, сжал кулаки и гневно уставился на Мэта.
— Так вот, значит, зачем вы присоветовали вещички закопать?! Чтоб потом слямзить их у меня с помощью вашей гадкой магии?
— Только одну-единственную вещь — это ружье, — успокаивал воришку Мэт. — И уверяю тебя, оно тебе совсем не нужно.
Каллио открыл было рот, чтобы возразить, но тут же побледнел от страха.
— Оно чего, колдовское что ли?
— Выражаясь языком этого мира — да, колдовское, и притом колдовство это ужасное. С его помощью можно убить множество людей.
Каллио с содроганием отвернулся.
— Ну, тогда... спасибо, что ты слямзил его у меня, чародей!
— Ничего я у тебя не слям... — слабо запротестовал Мэт, не в состоянии объяснить Каллио все так, чтобы тот его понял.
Рамон положил руку на плечо сына.
— Не надо ничего объяснять, Мэтью. Наш Каллио — симпатичный жулик, но он из тех, кто слышит только то, что хочет услышать.
— Или то, что способен понять, — добавил Мэт с сардонической усмешкой. — Не уверен, что в этом смысле я его намного обошел.
— Конечно, обошел, — заверил отец сына. — Ты только посмотри, как много ты знаешь о нашем враге, Найробусе, располагая практически одними догадками.
— Одни догадки, одни догадки... — расстроенно покачал головой Мэт. — Мне до сих пор трудно представить, что этот симпатичный старикан — такой злодей. Такой добрый, мягкий человек...
— А что тут удивительного? И я могу таким представиться, если очень нужно, — пожал плечами Рамон.
— Скажешь тоже! Ты такой и есть — добрый и мягкий.
— Многие люди моего склада характера стараются этого не показывать, Мэтью. К тому же я могу, когда надо, быть очень даже неприятным, тяжелым человеком.
Мэт вспомнил годы своего детства и ряд стычек отца с другими родителями, да и последние несколько недель говорили о многом.
— Это верно, папа. Итак, Найробус — тот самый человек, который стоит за всем происходящим, независимо от того, что им руководит, какие у него причины...
— Предательство, предательство... — начал было цитировать Рамон, но Мэт испуганно оборвал отца:
— Не надо, папа! Ты же не станешь тут читать стихи только для того, чтобы мне что-то доказать!
— И правда, — смутился Рамон, но тут же просиял. — Я уже прервал рифму, значит, стихов не получится. Так вот, «над истиной сплошное издевательство».
— Не совсем точно, — покачал головой Мэт. — Я бы сказал, что наш Найробус не то чтобы грешит против истины. Нет, он скорее достигает верной цели неверными средствами.
— Это — в лучшем случае, — согласился Рамон. — А что более вероятно — он достигает неверной цели неверными средствами, однако весьма искушен в том, как выставить себя добряком.
— Хорошо хоть те злодеи, с которыми мне приходилось иметь дело раньше, выглядели именно злодеями, — вздохнул Мэт. — А теперь встретился злодей, выглядящий добреньким. Будем надеяться, что его эмиссар-наркоделец не так респектабелен с виду.
— В этом даже можешь не сомневаться, — мрачно отозвался Рамон. — Но респектабельность и доброта — совершенно разные вещи. Хотя, когда этот старикан уговаривал меня бросить преподавательскую работу и открыть собственное дело, он, безусловно, выглядел и добрым, и респектабельным.
— Ну да, а когда ты купил магазинчик, он поручил Гролдору разорить тебя.
Рамон пожал плечами:
— Мы ему мешали. Он одним выстрелом убил двух зайцев.
— Да, они сработали славно — с их точки зрения. Вытянули меня из Меровенса — да как ловко. У них бы еще ловчее вышло, если бы они не дали мне вернуться, не будь на моей стороне Короля-Паука и святого Монкера.
Рамон кивнул:
— Однако их успех может обернуться против них же самих. Ведь для того чтобы пользоваться наркотиком, дабы перекачивать энергию из одного мира в другой, они постоянно должны держать переместительный канал открытым.
— Хорошо подмечено. — Мэт посмотрел на отца, и в глазах его сверкнул огонек. — Очень уважаю такие вот побочные эффекты — использование вражеской тактики против самого же врага.
— Хочешь сказать, что можно обратить их оружие против них? — усмехнулся Рамон. — Справедливость такого подхода отзывается эхом в моей поэтичной душе.
— Я знал, что ты станешь здесь хорошим волшебником — есть на то причина, — улыбнулся Мэт.
— Одна-единственная? — прищурился Рамон. Мэт подмигнул отцу:
— Есть и другая — твоя преданность словам.
Рамон пожал плечами:
— Слова имеют вкус.
— А чародей — дегустатор, — задумчиво протянул Мэт. — Забавный парадокс. Но я надеюсь, мы найдем и еще кое-какие побочные эффекты во вражеской тактике, которые сможем использовать против Гролдора. Потому что... что бы не случилось, я должен вернуться домой и убрать его.
— Пожалуй, я готов к этой битве, — кивнул Рамон и, улыбнувшись, распрямил плечи. — Пешком или поедем?
Мэт сурово смотрел на отца.
— Папа, я сказал: «Я должен вернуться». Я. Понимаешь?
Рамон нахмурился.
— Но он больше мой враг, чем твой! — В его голосе тоже появилась суровость. — Я не могу допустить, чтобы ты дрался за меня!
— Гролдор — всего-навсего второстепенный театр военных действий в моей большой войне, — напомнил отцу Мэт. — «Алисанда против Найробуса» означает: «Найробус против меня».
— Да, это верно, — не стал спорить Рамон. Он помрачнел. — Но тебе нельзя оставлять другой театр военных действий, Мэтью, — Северную Ибирию, где твоему другу, королю Ринальдо, сейчас приходится ой как туго!
— Правильно, — кивнул Мэт. — Но ему сейчас нужны только хорошо налаженная система оповещения, обучение партизанским методам ведения войны да чародей при войске — если, конечно, у него до сих пор такового нет.
— Ясно, к чему ты клонишь, — вздохнул Рамон. — Это все умею я.
Мэт кивнул:
— Естественно, ты лучше меня справишься с партизанскими делами — ты ведь был когда-то рейнджером.
— И это у меня, видит Бог, получилось совсем недурно! — улыбнулся Рамон. — Но вот почему ты думаешь, что с Гролдором управишься лучше меня?
— А потому, — ответил Мэт, — что ты не вырос в Нью-Джерси. Поверь, там у нас есть такие закоулки, о которых ты и понятия не имеешь.
Глаза Рамона метали молнии.
— Я полагал, что ты избегал подобных мест! Я всегда тебе говорил, чтобы ты туда не заглядывал!
— Говорил, — согласился Мэт. — Только у меня не всегда был выбор, когда эти подонки за мной гонялись. Я знаю и массу укромных уголков, папа, и местные обычаи.
— Я мог бы отправиться с тобой!
— Я бы с радостью! — воскликнул Мэт. — Но у нас нет ни времени, ни гарантии, что мы сумеем вернуться. Помимо всего прочего, мама бьется с огромным войском, и здесь нужен кто-то; кто поможет снять осаду с Бордестанга, а поскольку Алисанде предстоит сражение с махди, единственной силой, способной выступить на помощь столице, остается войско Ринальдо.
Рамон печально понурился. Упоминание о жене, которой грозила беда, его охладило.
Мэт заметил это и решил ковать железо, пока горячо. Понизив голос, он добавил:
— И потом... кое-что я должен сделать сам — по личным причинам.
Рамон удивленно поднял брови. Глядя сыну прямо в глаза, он сказал:
— Понял тебя, сынок. Ты должен победить своих прежних мучителей тем, что одолеешь их босса в Нью-Джерси.
Мэт кивнул:
— Меровенс нуждается в том, чтобы я вернулся, и мне самому это нужно. Прошу тебя, папа. Мне надо, чтобы ты отправился на север.
Мэт провожал глазами отца. Тот, закинув походный мешок за плечи, уходил на север. Мэту стало страшно одиноко. Он надеялся только, что отец более или менее освоился в этом мире и сумеет справиться со всем, что ему встретится на пути.
Отец скрылся за грядой холмов, и Мэт отвернулся, ругая себя на чем свет стоит. Нет, наверняка с отцом все будет в порядке — ведь он теперь чародей, да и жизненного опыта у него побольше, чем у Мэта. Ну а если дойдет до плохого, он может вызвать Лакшми и уговорить ее ласковыми словами, и тогда джинна выйдет на бой с врагами вместо отца... Эти мысли немного утешили Мэта — его план сработал. Он облегченно вздохнул, понимая, что отцу не будет грозить опасность — по крайней мере не такая, какая ждала его самого в Нью-Джерси. О да, отец будет на войне, но он будет находиться посреди войска, от мавров его будут отделять тысячи воинов ну а если они с Ринальдо решат прибегнуть к партизанской войне, может, дело и не дойдет до крупных сражений.
А вот Мэту, напротив, предстояла встреча с кучей безжалостных подонков.
При этой мысли в сердце у него стало пусто, но он напомнил себе, что те злодеи, с которыми ему выпало встречаться и в Аллюстрии, и в Ибирии, были пострашнее любого подонка штата Нью-Джерси. Однако в последнем он сумел себя убедить далеко не сразу.
Отец все же довольно быстро смирился со своей участью и отправился выполнять порученное ему дело. Может быть, Мэту стоило обидеться? А может, это отец обиделся?
Мэт вернулся к костру, чтобы собрать вещи и погасить огонь. Тут он вспомнил о Каллио и жутко удивился тому, что его «рыбка-прилипала» все еще здесь. Если на то пошло, он и тому, что костер на месте, удивился.
А потом Мэт оглянулся, пошарил глазами по окрестности и обнаружил, что Каллио исчез.
Первое чувство, которое испытал Мэт при этом открытии, было облегчение.
Воришка для него — обуза или как минимум — заноза в пятке. Мэт устыдился этого чувства, но что есть, то есть.
Да и вообще — при чем тут Каллио? Так и так, он собирался в Нью-Джерси один. Мэт принялся вспоминать новенькую рок-н-ролльную песенку, модную на его прежней родине. Не без труда ему удалось припомнить английские слова — все время в голову лезли меровенсские. Но в конце концов он вспомнил песню и стал ее напевать. Особенные биоритмы мелодии вызывали в его теле вибрацию, он почувствовал, что его сердце начало биться в такт с ритмом песни, английские слова стали выговариваться легче и легче. Мир заклубился вокруг него серым туманом...
И как раз перед тем, как вращение приобрело бешеную скорость, Мэт почувствовал, что кто-то крепко-накрепко вцепился в него двумя руками. Мэт слишком глубоко погрузился в транс перемещения, чтобы иметь силы стряхнуть эти руки. Мелькнула предательская мысль: если в его старый мир собрался вместе с ним переметнуться кто-то из Меровенса — что ж, поделом тому наглецу!
Мир бешено завертелся, потерял цвет, форму, и знакомое головокружение подхватило Мэта и понесло...

* * *

Рамон спустился с холма по тоненькой тропке, оглянулся, убедился в том, что Мэта уже не видно, бросил мешок на землю рядом с грудой валунов и тихо, нежно, самым ласковым тоном, на какой только был способен, позвал:

Дева неземная, Лакшми!
Вызов мой волшебный прими!
Я живым остаться хочу
И тебе тихонько кричу:
Появись скорее, не томи,
Джиннская принцесса Лакшми!

В это же мгновение земля у ног Рамона взвилась маленьким смерчем. Смерч вырос и грозно навис над Рамоном, затем уменьшился в размерах, и перед отцом Мэта, пританцовывая на месте, появилась Лакшми. Покачиваясь все медленнее, она сурово вопросила, сверкая глазами:
— Чего же ты хочешь от меня, о Неестественно-Добродетельный-Человек?
— Помощи, которая тебе самой будет по нраву, — ответил Рамон, но быстро уточнил:
— Нет, я не о том, о чем ты, наверное, подумала. Мой сын по глупости отправился в другой мир, где должен выйти на бой один против шайки злобных колдунов, а из оружия у него при себе — только его магия. Но там заклинания не работают так же хорошо, как здесь.
— А вот магия джинны, даже если станет немного слабее, сможет повернуть все вспять? — догадалась Лакшми и скорчила кислую гримаску. — Что ж, мне доводилось и прежде бывать в других мирах. О, только не таращь глазищи, словно ты крестьянин, впервые в жизни увидевший город! У нас, джиннов, есть много возможностей, о которых ты и не помышляешь! Но какую награду я получу за свои труды, а? — И джинна подняла руку, опережая ответ Рамона. — Знаю, знаю — твою бесконечную благодарность. Бесконечную и бессмертную. Вот только ты умрешь гораздо раньше меня — это несомненно.
— А я собираюсь сказать, — возразил Рамон, — что помогу тебе, когда ты будешь в беде.
— Твой сын уже помог мне, и только законченный глупец отказался бы от той благодарности, какой я хотела ему ответить! Почему же ты должен поступить иначе? Но ладно, я окажу вам обоим еще одну услугу. Но моя благодарность имеет границы, не забывай об этом, смертный!
— Я очень печалюсь из-за того, что вынужден не забывать об этом, — промямлил Рамон. — Ибо мне не к кому больше обратиться за той помощью, какая нам нужна.
— Ну так нечего было вляпываться! — бросила Лакшми и начала медленно вращаться.
— Так я могу тебя попросить еще об одном одолжении или нет? — ласково поинтересовался Рамон.
Лакшми замерла и полоснула по нему взглядом:
— Выполню или нет — не обещаю, но проси!
— Отнеси меня к моему сыну, когда ему будет грозить беда, — торопливо проговорил Рамон.
— О, если у меня будет свободный часок, я сделаю, как ты просишь. Но если помощь ему понадобится немедленно, я сделаю это сама, без твоих увещеваний, — фыркнула Лакшми. — Повторяю, о чародей, не проси слишком многого!
— Прости... — прошептал Рамон и опустил глаза.
— Моя мамочка меня учила: не доверяй мужчинам, расточающим медоточивые речи, — буркнула Лакшми, — особенно если мужчина любит другую! Тебе бы вызвать меня раньше, до того, как твой сын женился! Как бы то ни было, я позабочусь о нем вместо тебя. Прощай!
Джинна так быстро преобразилась в вертящийся смерч, что Рамон и слова не успел сказать. Смерч покрутился, повертелся и исчез.
Рамон довольно улыбнулся. Честное слово — Лакшми нравилась ему все больше.
Пускай она все время жаловалась на свою печальную долю, но она была по уши влюблена в Мэта, Рамону только и нужно было — намекнуть ей, что Мэт в беде.
Лакшми ни за что бы не отказалась помочь Мэту. Ну а если учесть, что Мэт так удачно оговорился, выпуская ее на свободу, у нее и выбора-то не оставалось.

* * *

Тяжелый засов клацнул и отошел в сторону, дверь со скрипом отворилась, и Химена в сопровождении Савла вошла в комнату, отведенную Бейдизаму.
— Надеюсь, господин, тебе тут удобно?
— Настолько, насколько мне может быть удобно во франкском замке, — пробурчал Бейдизам. — Но я благодарен вам за то, что здесь у меня мягкая постель и есть окна — пусть это всего лишь зарешеченные бойницы.
— Надеюсь, и ты заслужил, чтобы с тобой обращались, как с благородным гостем, — скромно поговорила Химена. — Есть ли что-нибудь, чего ты пожелаешь?
— Что-нибудь помимо стражников, с которыми я вынужден изъясняться жестами?
— Да, что-нибудь помимо этого.
— Ну что ж... я бы не отказался от парочки наложниц, от хорошей еды правильно приготовленной.
— Я боялась того, что жизнь по нашим обычаям покажется тебе слишком скромной, — вздохнула Химена и уселась на небольшой стул с прямой спинкой. — Но все же здесь лучше, чем в твоем шатре или в чистом поле.
— Это верно, — признал Бейдизам. — Но ты должна поведать мне, каким образом мешаешь мои заклинаниям — почему выходит так, словно я их не произношу?
— Так получается, потому что ты их и не произносишь, — просто отвечала Химена.
Бейдизам вытаращил глаза.
— Я связала твой язык, господин, — призналась Химена. — Когда ты обращаешься к кому-либо, кроме меня, твои губы не произносят задуманных тобой слов — у тебя вырываются лишь бессмысленные слоги.
— Но почему же я этого не замечаю? — требовательно вопросил Бейдизам.
— Потому что сам-то слышишь слова, которые хочешь произнести, — пояснила Химена. — Другие же слышат сущую чепуху.
— Восхитительно! — воскликнул колдун, хотя радоваться особенно было нечему. — Но как же тогда ты понимаешь то, что я говорю?
— Когда я заклинала тебя, я сделала одно-единственное исключение, господин: когда с тобой беседую я, твоя речь становится осмысленной и твои губы слушаются тебя.
— Но если это правда... — обрадовался Бейдизам и довольно потер руки.
Заметив это, Савл одним прыжком оказался рядом с ним.
— Прекрати немедленно! Леди Мэнтрел! Он же трет свое...
Над рукой Бейдизама заклубился дым и превратился в громадного джинна с выпученными глазами и кабаньими клыками.
— Кто вызвал раба кольца?
— Я, Бейдизам! — воскликнул мавр. — Забери нас всех отсюда, о джинн! Перенеси все, что есть в этой комнате, в мой шатер за городской стеной!
Химена уже что-то пела по-испански.
— Слушаюсь и повинуюсь! — прогрохотал джинн, развернулся к Химене и Савлу и принялся размахивать руками.
А Савл выхватил из кармана какую-то засушенную травинку, обнял свободной рукой Химену за плечи и торопливо пропел:

Недотрога, недотрога —
Так зовется эта травка!
Так мала, а может много;
С ней никто нас не коснется!
Джинн вопит, земля трясется,
Но никто нас не коснется!

А джинн уже закончил свои пассы и что-то пропел по-берберски. Вспыхнул ослепительный свет.

Предыдущая страница 23 Следующая страница


Мой сын - маг 24

Глава 24

Савл, продолжая крепко держать Химену за плечи, вскинул руку и заслонился от яркого света. Их отнесло к стене. Но вот вспышка угасла, Савл опустил руку, ошарашенно осмотрелся... В комнате было пусто — колдун и джинн исчезли, остались только Савл, Химена и мебель.
— Какая же я дура! — вскричала Химена. — Я должна была это предвидеть!
— Мы не знали, насколько он хитер, — простонал Савл, отпуская плечи Химены. — И насколько ловок. Мне тоже следовало догадаться.
Химена покачала головой — ей не хотелось восхищаться, и все же она не смогла скрыть восторга.
— О, он, конечно, похотливая скотина, но он дьявольски изобретателен! Надо бы мне догадаться, зачем ему так много перстней и колец! Я должна была понять, что Бейдизам способен-таки произнести заклинание при мне!
— Надо сказать, что как раз последнее вы предполагали, — попытался утешить ее Савл. — Именно поэтому вы и просили, чтобы я вас сопровождал, помните? Оказалось, что вы были правы.
— Но эти кольца должны были вызвать у меня подозрение!
— Почему? — пожал плечами Савл. — Мы с вами не ювелиры, а Бейдизам настолько влюблен в роскошь, что было бы странно, не будь у него такого обилия колец. К тому же ни вы и ни я — не специалисты в заклинании джиннов. Я, конечно, помню о джинне, который вызволил Аладдина из пещеры с сокровищами, но мне всегда казалось, что джинны большей частью обитают в лампах.
— Спасибо за утешение, Савл, — вздохнула Химена, немного успокоившись, но я все равно сгораю от злости из-за того, что враг перехитрил меня. И что хуже того — теперь он будет пытаться перехитрить нас в бою!
Химена распахнула дверь, ведущую к лестнице, и крикнула стражникам:
— Передайте сэру Ги, сэру Жильберу, чтобы они подождали меня в кабинете. Нам нужно собраться на военный совет!
Стражники недоверчиво смотрели на нее несколько мгновений и со всех ног бросились выполнять поручение.
Савл повернулся к Химене:
— Думаете, все так ужасно?
— Думаю, все еще хуже, — на ходу бросила Химена. — Единственный вопрос теперь: когда атакуют мавры — завтра или послезавтра?

* * *

Воздух под железнодорожным мостом заискрился, сгустился и преобразился в фигуру Мэта. Мэт часто заморгал, привыкая к темноте. Он не ожидал, что окажется на родине ночью. Вообще-то это было совсем неплохо. Вряд ли в такое время полицейские заподозрят что-то неладное при виде человека, одетого в лосины и кожаный дублет, тем более что наряд Мэта изрядно поизносился и пропылился.
Мэт выглянул из туннеля, чтобы убедиться, что поблизости никого нет. Ему показалось, что под фонарем кто-то шевельнулся. Мэт вернулся и обнаружил там Каллио. Воришка дрожал, прижавшись спиной к стене. Мэт выпучил глаза и шагнул к Каллио:
— Так это ты схватил меня за руку! Ты что, хотел удержать меня?
— К-к-кто? Я? — Воришка испуганно попятился. О нет, лорд Маг! Я п-просто не х-хотел, чтобы вы без меня удрали... Я как с вами встретился, сразу так интересно стало — Не говоря уже о том, что стало еще и выгодно... — Мэт сокрушенно покачал головой.
— Послушай, Каллио, тут и не пытайся ничего красть. Тут у нас воров пруд пруди, и они терпеть не могут, когда кто-то вторгается на их территорию. Да и горожане у нас — народ осторожный. А уж купцы — и того осторожнее.
— Ну... ну это, как скажете, лорд Маг, — промямлил Каллио.
— Я сюда пришел, чтобы сразиться со злодеем, — сообщил Каллио Мэт. — Это может оказаться очень опасно. Так что тебе лучше остаться здесь и подождать меня. А я вернусь и заберу тебя. Если сумею.
— Если сумеете? — вздрогнул Каллио. — А что вам такое может помешать?
— Смерть, — коротко ответил Мэт. — Тот разбойник, с которым мне предстоит встреча, очень жесток, и вдобавок у него могучие телохранители. Кроме того, у них у всех точно такие же волшебные ружья, как то, что было у Луко. Тебе будет гораздо безопаснее остаться и подождать меня здесь.
— Ага, это если вы живой останетесь! А если нет, так ведь я ж тогда застряну туточки — в чужой стране!
Каллио отважился высунуть голову и выглянул из туннеля. Увидел здание вокзала, платформу, фонари — как раз в это мгновение появилась электричка. На минуту весь мир заполнился жутким грохотом, отдававшимся громким эхом в туннеле. Каллио в страхе взвизгнул и прижался к Мэту.
— Ну ладно, пойдешь со мной, — вздохнул Мэт. Ему очень не хотелось тащить Каллио с собой, но он подумал о том, что, может быть, не успеет вернуться в туннель — кто знает, как сложатся обстоятельства и откуда ему придется перемещаться в Меровенс?
— С-спасибочки, лорд Маг, — прошептал Каллио.
— Пойдешь со мной и будешь делать все, как я скажу, — распорядился Мэт. Причем мгновенно, понял? На объяснения — что, как и почему — у меня времени не будет!
— Ясное дело, чародей. Ясное дело! — Каллио кивал так энергично, что Мэт испугался, как бы у воришки голова не отвалилась.
— Ладно, сейчас поворожим немножко, — пробормотал Мэт и, шагнув в тень под мостом, прочел следующее:

Сэм Кольридж трубочку курил
И этим упивался,
И Эдгар По курить любил —
Он с опиумом знался.
Куренье — вред, наркотик — Дрянь,
Твердят нам с колыбели.
Эй, наркоман, — от сна восстань!
Глотать таблетки перестань!
Ищи иные цели!
Забрось свой шприц куда подальше,
Чтоб в жизни не скатиться ниже!
О, не бывает средства краше:
Бросай курить, вставай на лыжи!

Мэт почувствовал, как вокруг него сгущается магическое поле — увы, это был всего лишь жалкий отголосок того, что могло бы случиться в Меровенсе. Однако он тут же ощутил противодействие — резкое, мгновенное. Тело Мэта напряглось, борясь с вражеской силой. Прочитав последнюю строчку, он почувствовал, что собравшееся было поле улетучилось. Мэт покачнулся и, тяжело дыша, припал к стене. Рука коснулась его плеча.
— Ты чего, а? — испуганно прошептал Каллио.
— Да... ничего. Так. Устал немного. — Мэт оторвался от стены, не успев отдышаться. — Все... вышло. Как надо.
— Только ничего не случилось, — возразил Каллио.
— Может, и так, — кивнул Мэт. — А может, и нет. Это мы выясним только тогда, когда я встречусь с тем человеком, которого нам предстоит найти.
— А как же мы его найдем-то?
— Может, и искать не придется, — медленно проговорил Мэт. — Если я все правильно понимаю, он сам найдет нас. И притом очень скоро. Но пока это не случилось, нам надо еще кое-какие дела успеть сделать. Пошли.
И он зашагал прочь из туннеля. Каллио семенил за ним, предусмотрительно держась поближе к стене, чтобы в случае чего спрятаться в тени.
— Приготовься — ты увидишь много странного и непонятного, — предупредил своего спутника Мэт.
— Пострашнее дракона, который рычал у нас над головами?
— В чем-то пострашнее. Ты увидишь кареты, похожие на гигантских жуков, которые едут без всяких лошадей...
— Колдовство! — с округлившимися глазами воскликнул Каллио.
— Да нет, это просто мой родной город, — мотнул головой Мэт, не сбавляя шага. — Между прочим, тут полным-полно стражников, только одеты они в легкие голубые рубахи и темно-синие штаны — свободные, не обтягивающие, как твои леггинсы.
— А нам не надо одеться, как они?
— Это было бы неплохо, да только я не прихватил сменку, — сказал Мэт. — В общем, если стражник остановит тебя и спросит, почему ты так странно вырядился, ты ему ответишь... Эй, Каллио! Каллио! Ты куда подевался?
— Туточки я, лорд Маг!.. — и Каллио материализовался из мрака с двумя рубахами и двумя парами джинсов. — Подойдет?
Мэт вытаращил глаза:
— Где ты это взял?
— Да вижу — висят на веревке во дворе, там, рядом с дорогой. Может, сидеть на нас и не шибко хорошо эта одежда будет, но тогда стражники, про которых вы толковали, на нас так пялиться не будут.
— В этом смысле ты прав, — согласился Мэт. — Терпеть не могу брать чью-то одежду напрокат, но, боюсь, сейчас она нам нужнее, чем хозяевам. — С этими словами Мэт вытащил кошелек, вынул оттуда два кусочка серебра и распорядился: — Там, на веревке, наверняка прищепки остались. Прицепи это серебро там, где взял вещи.
— Лорд Маг! — воскликнул Каллио. — Да какой же вор...
— Тот, у кого совесть есть, — заверил его Мэт. — И тот, который хочет идти со мной. Ты хочешь со мной или нет?
— Пошел, — кивнул Каллио, схватил серебро и перемахнул через забор.
Мэт, прищурившись, наблюдал за Каллио. Воришка послушался: когда он вернулся, кусочки серебра поблескивали на бельевой веревке. Каллио, правда, чертыхался на чем свет стоит.
— Твой дар поистине бесценен, — сказал ему Мэт, — но если мы не хотим угодить в беду, надо все делать по-честному. Пошли, завернем за этот дом вокзал называется — и переоденемся.
Мэт вручил Каллио одежду размером поменьше и, щадя его самолюбие, не сказал, что размерчик детский. Каллио бы в обморок упал, узнав о том, какого роста здешние акселераты.
Через десять минут они возобновили поход. Мешок Мэта стал куда увесистее.
Каллио продолжал возиться с пуговицами и молнией.
— Кто же только додумался снабжать одежду железом!
— Да, это и вправду удивительно, — усмехнулся Мэт.
— Богатенькие небось — те, у кого я спер эти наряды?
— Нет, просто тут железо дешевое. Ты смотри, поосторожнее, не суйся больше в чужие дворы, слышишь? Еще счастье, что ты там на немецкую овчарку не напоролся.
Потом Мэту пришлось долго объяснять, что овчарка это такая большущая собака. Слово «овчарка» расшифровать было нетрудно, поскольку собаки изначально были приручены именно для того, чтобы пасти овец. Но порода вела свое происхождение из Эльзаса, и Каллио не желал соглашаться с тем, что это в Германии. Оказалось, что его папаша — родом из этих мест, и Каллио с пеной у рта доказывал Мэту, что Эльзас — это в Меровенсе. К тому времени, когда Мэт сумел все расставить по своим местам, они добрались до главной улицы.
Каллио остановился и восхищенно прошептал:
— Светло — прям как днем!
— Так меньше несчастных случаев, — пояснил Мэт. Мимо промчался автомобиль.
Каллио, в страхе вскрикнув, бросился к Мэту и обнял его.
— Не бойся ты! — с отвращением проговорил Мэт и отстранил воришку. Тот выпучил глаза:
— Это чего было-то? Одна из тех карет, про которые ты говорил, да?
— Ну да, карета без лошадей.
— А они чего, вправду опасные?
— Люди тут тоже всякие попадаются, — буркнул Мэт. — Так что руки держи в карманах, Каллио, понял? В своих карманах — уточняю!
— Да какое же это тогда приключение! — жалобно проскулил Каллио. — А «карман» — это чего такое, чародей?
Только они успели прояснить этот вопрос, как прямо рядом с ними с визгом притормозил большой черный автомобиль. Мэт резко развернулся, чтобы убежать, но наткнулся на Каллио, их ноги запутались, и они оба упали на тротуар. А когда встали, из машины вывалился здоровяк в кожаной куртке, пестрящей диким количеством заклепок, он распахнул заднюю дверцу и рявкнул:
— Плюхайтесь!
Вышел и водитель. Его рука весьма выразительно лежала за лацканом широкого пальто.
— Может, поговорим? — попытался выкрутиться Мэт.
— С боссом трепаться будешь! Плюхайтесь, вам говорят!
И водитель выхватил пистолет. Мэт поймал на себе странный взгляд Каллио — ага, под мышкой у того верзилы, который стоял у задней дверцы, подозрительная выпуклость. Мэт убедил себя в том, что так или иначе он искал встречи с Гролдором, но не успел он словесно выразить согласие ехать с бандитами, как здоровяк рявкнул:
— Да садитесь вы, мать вашу!
И швырнул Мэта в машину.
Мэт вертанулся, пригнул голову и ударился о дальнюю дверцу. На него упал Каллио. Все четыре дверцы захлопнулись одна за другой, и автомобиль рывком тронулся с места. Мэт просто так, в качестве эксперимента, нажал на ручку, но она не поддалась, а никаких предохранителей — ни механических, ни электронных в глаза не бросилось.
— Как же это вы позволяете им так с вами обращаться, чародей? — выпучив глаза, прошипел Каллио.
— А чего мне сопротивляться? — прошептал в ответ Мэт. — Они везут меня туда, куда я и так попасть хочу.
— А мне тут худо! — заскулил Каллио. — Тут тесно как! — Каллио обернулся к здоровяку, схватил того за куртку и запричитал:
— Ты должен выпустить меня! Не могу я так — как заперли все равно! Уж больно на тюрьму смахивает!
— Нам не привыкать, — буркнул здоровяк и отшвырнул Каллио на сиденье. Мэт запротестовал:
— Эй, вы не должны так грубо обращаться...
А Каллио уже набросился на водителя, навис над ним и схватил за воротник пальто.
— Ты должен меня выпустить! Я боюсь! Это чудовище меня целиком заглотит! Это не карета, это какой-то злобный хищник!
Водитель выругался, чуть было не пропустил левый поворот, резко вывернул вправо, чуть не налетел на припаркованную машину и проскрежетал бортом по штакетнику. Каллио швырнуло вперед, он ударился макушкой в ветровое стекло и, всхлипывая, отлетел обратно, на заднее сиденье.
— Машина тебе ничего плохого не сделает, хиляк, — прорычал водитель, — а вот я могу! Сиди, где сидишь, и больше не высовывайся!
Он ухватил маленького воришку за рубашку и как следует встряхнул. Каллио подлетел над сиденьем и приземлился на колени к здоровяку в куртке. Тот выругался и отшвырнул Каллио от себя. Воришка снова оказался между верзилой и Мэтом.
— Не трогайте малыша, ладно? — прошипел Мэт.
— Босс сказал, чтоб мы вас пальцем не трогали, если надо не будет, — прорычал здоровяк. — А может, уже надо?
Мэт открыл было рот, чтобы грубо ответить, но Каллио, все еще всхлипывая, так посмотрел на него, что Мэт передумал. Слова застыли у него на языке. Каллио подмигнул ему. Что еще задумал этот маленький плут?

* * *

Рамон шагал по деревушке — навесы, соломенные хижины... Домишки расположились правильными кругами вокруг площади. Сюда его сопроводил всадник на першероне, обряженном в железные латы.
Пехотинцы на секунду отрывали глаза от копий, которые точили каменными брусками, от доспехов, которые натирали до блеска, чтобы взглянуть на незнакомца. Из шатров выходили люди и сбегались поглазеть. Одетые большей частью в крестьянские домотканые рубахи и леггинсы, они тем не менее выглядели опытными ветеранами.
Рамон понимал, что дергаться не стоит. Хотя сопровождавший его рыцарь не тыкал ему. в спину ни копьем, ни мечом, он явно был готов к любому его неосторожному движению. Рамон не сомневался, что меч мог появиться в любое мгновение.
— Пришли, — буркнул рыцарь.
Рамон остановился футах в тридцати от шелкового шатра. Шатер был перепачкан и весь в заплатках, но все же он был шелковый. Завидев пленника, один из стражников нырнул внутрь шатра. Через мгновение он вынырнул обратно и возвестил:
— Сейчас король примет тебя.
Так вот, оказывается, как худо шли дела у короля Ринальдо! Между тем он все еще оставался королем, и, пожалуй, главным его достижением было то, что он продолжал сражаться. Наличие войска говорило в пользу короля: ведь воины могли бы разбежаться в любое мгновение. Притом воины определенно заботились о своем сюзерене: Рамон заметил не меньше четырех лучников с луками наготове и множество вынутых из ножен мечей. Целью мог запросто стать он. Скорее всего всякого незнакомца тут рассматривали как того, кто мог покуситься на жизнь короля.
Король вышел из шатра — высокий красавец, одетый просто, по-охотничьи, — в кожаном дублете и штанах, в широком плаще. Однако благородство, пронизывающее облик Ринальдо, не оставляло сомнений в его высоком происхождении. Рамон поклонился королю.
— Ваше величество!
— Манеры у тебя учтивые, — улыбнулся король Ринальдо. — Приветствую тебя, добрый человек. Как твое имя?
— Меня зовут Рамон Родриго Мэнтрел, ваше величество.
Король напрягся.
— Имя «Мэнтрел» мне известно.
— Оно не такое уж редкое, — усмехнулся Рамон. — Но в данном случае оно вам действительно знакомо, ибо я — отец Мэтью Мэнтрела, лорда Мага Меровенса.
— Вот как! — воскликнул король, но чувствовалось, что Рамон его убедил не до конца. — Если ты и вправду его отец и искал меня, то твой сын должен был поведать тебе о наших совместных похождениях. Может быть, он рассказал тебе что-то такое, чего не ведают другие?
— Да, ваше величество. Он велел спросить вас, не приберегли ли вы для него лишнего глаза.
Король Ринальдо вздрогнул при воспоминании о том, как в ту пору, когда он встретился с Мэтом, над ним довлело заклятие злого колдуна — тогда он был превращен в уродливого карлика-циклопа, а второй его глаз хранился в бутылке на полке в зловещей обители узурпатора Гордогроссо.
— Не сказал бы, что это всем неведомо, но только Мэтью мог пойти на такую наглость, что напомнил мне об этом! Как вы оказались здесь, господин Мэнтрел? Ведь ваш сын говорил мне, что он очень далеко от родины!
— Так и было, ваше величество, — с поклоном ответил Рамон. От мысли о том, как на самом деле это было далеко, Рамон внутренне содрогнулся. — Но мы попали в беду — я и моя жена, и Мэтью верну лея, чтобы забрать нас сюда. Теперь ему снова пришлось вернуться на родину, дабы сразиться там с врагом, который, судя по его словам, является приспешником колдуна, стоящего за нынешней войной, войной, из-за которой вы так страдаете.
— Какой колдун? — Улыбка покинула лицо Ринальдо. — Мне ничего не ведомо ни о каком колдуне — я знаю только о войске мавров, пронесшемся словно злобный ураган по моей земле во главе с юнцом, именующим себя махди!
— Мэт узнал, кто этот человек. Его зовут Найробус. Он сильно навредил и ему, и мне. Он собрал шайку колдунов, и те уговорили махди начать эту войну.
— Вот как! — воскликнул Ринальдо и нахмурился. — Он многое сумел выведать, наш Мэтью.
— В этой науке ему нет равных, ваше величество, — не смог удержаться от гордой улыбки Рамон. Король Ринальдо усмехнулся:
— Теперь я вижу, что ты воистину его отец. Только гордящийся сыном отец мог бы так сиять лишь из-за того, что его сын научился тому, как надо учиться. Пойдем ко мне в шатер, господин Мэнтрел, но прошу тебя, держи руки на виду, ибо мои стражники очень подозрительны.
— Так и надо, — поклонился Рамон и вошел в шатер следом за королем.
Ринальдо уселся на походный трон, имевший между тем весьма изящный вид.
Все остальные, как подобает по этикету, стояли. Да и потом, так стражникам было бы легче в случае чего обнажить мечи или размахнуться алебардами — вдруг бы Рамон все же замыслил недоброе.
— Я сражался вместе со своим войском и отступил лишь единожды, господин Мэнтрел. Я понял, что нам не выстоять против мощи мавританской армии и магии их колдунов, — признался король, и тень пробежала по его лицу. — Магия у них злобная, однако она принесла не больше горя, чем просто война, а мавры, судя по тому, что мне докладывают мои лазутчики, преданы своему Богу не меньше христиан. Я знаю, что их вера — ересь, но не могу сказать, что в ней самой заложено зло.
— Я бы тоже так не. сказал, ваше величество, — согласился Рамон. — И хотя, на мой взгляд, их вероучение изобилует ошибками и понуждает людей к неправильным деяниям, я вынужден признать, что сама суть их верований в большей мере напоминает суть нашей веры.
— Исключая то, что они не почитают Христа Богом, — нахмурился Ринальдо.
— Это превыше всего, — кивнул Рамон. — Однако они чтят его как пророка.
— Чтят, верно. Нет, я бы не стал называть их злыми.
— И я тоже. Но так же как и христиан, мавров способны сбить с пути истинного порочные люди. Наверняка злобные колдуны могут воспользоваться магией для того, чтобы обеспечить маврам победу там, где они не смогли бы одержать ее одной только силой оружия.
— Верно, — склонил голову в согласии король Ринальдо. — И именно поэтому я уговорил свой народ покинуть жилища и уйти вместе со мной в горы. Мне повиновались пятьдесят тысяч подданных. Остальные не тронулись с обжитых мест понадеялись на милосердие мавров. Я не виню их. Вырвать людей с корнем оттуда, где они прожили всю жизнь, нелегко. В каждом городе я оставил гарнизон, дабы оказать сопротивление наступающим маврам, но боюсь, что горожане, положившиеся на силу моих воинов, могут оказаться весьма разочарованы.
Рамон нахмурился:
— Я слыхал, что страна — в руках махди, но многие города до сих пор свободны.
— Так говорят и мои лазутчики, и я поражен тем, что мавры не устраивают вылазок, не пытаются снять охрану с городов, не пытаются захватить их. Мне сообщают, что мавры дошли до самых Пиренеев.
Король Ринальдо вяло усмехнулся:
— Может быть, те горожане, которые решили остаться дома, оказались правы?
— Может быть, если им хватит пищи и воды, — кивнул Рамон. Он подумал о возможности вспышек тифа и холеры.
— Надеюсь, им повезет, моим подданным, — вздохнул Ринальдо. — Мои лазутчики утверждают, что махди держит своих воинов в узде. Никто не сообщает об изнасилованиях и грабежах, ни о какой другой жестокости, которую, как правило, всегда проявляет войско захватчиков на марше.
— Он — человек, душой и телом преданный своей вере, ваше величество, сказал Рамон.
Король Ринальдо удивленно поднял брови:
— Ты его видел лично?
И Рамон отчитался перед королем об их с Мэтью посещении лагеря Тафы ибн Дауда, умолчав только о той неоценимой лепте, которую внесла в дело их освобождения Лакшми. Само же освобождение он приписал магии и в общем-то немногим погрешил против истины. Король Ринальдо слушал рассказ молча. Он только время от времени кивал или бормотал что-то, восхищаясь полной и бесповоротной убежденностью махди в справедливости своего дела. Когда Рамон закончил рассказ, король заметил:
— Он молод и наивен, однако у него доброе сердце. И он — опытный воин.
— Верно, ваше величество, — согласился Рамон. Но его окружают злые колдуны, а уж их втянул в это дело человек, представившийся мудрецом, святым отшельником, но он вовсе не священнослужитель.
— И как ты сказал, этот самый человек творит зло у вас на родине?
Судя по всему, Мэт не просвещал короля относительно существования параллельных миров.
— Да, ваше величество, насколько нам известно, там он приучил многих молодых людей к зелью, которое позволяет ему выкачивать из них силу, необходимую для его злобного колдовства.
Король Ринальдо содрогнулся:
— Зловреднейшая из магий! О да, я поступал правильно, избегая открытых сражений!
— Конечно, правильно! — довольно воскликнул Рамон. — Но как же вы сражались, ваше величество?
— Я ограничивался тем, что запугивал противника, господин Мэнтрел. Мы нападали на арьергарды, устраивали засады для караванов с провиантом, делали дерзкие набеги на отдельные отряды и исчезали под покровом темноты. Нам удалось погубить всего несколько сотен врагов, но остальные боятся — страшатся того, что мы выскочим откуда ни возьмись в любой миг. — Король через силу улыбнулся.
— Я надеялся на помощь из Меровенса, но королева не ответила на мои призывы.
— Ответила! — удивленно возразил Рамон. — Стало быть, ее гонцы до вас не добрались.
С минуту Ринальдо молча смотрел на Мэнтрела-старшего, обдумывая эту новость, затем проговорил:
— Нет, не добрались. Этого мы и боялись — что их захватят воины махди. А что сейчас с ее величеством?
— Она выступила в поход против мавров, — сообщил Рамон. — Но махди ожидает ее со своим войском по ту сторону Пиренеев, в Ибирии. А тем временем часть своих сил он отправил морем, и теперь они осаждают столицу Меровенса, Бордестанг.
— Так вот почему мавры предприняли такую слабую атаку на север моей страны! — вскричал Ринальдо.
— И больше ничего предпринимать не будут, пока не одолеют королеву Алисанду. А вот потом, ваше величество, они нападут на вас. Если же Алисанда победит, то мавры до вас не доберутся.
— Я не могу позволить, чтобы королева Алисанда сражалась за меня и вместо меня!
— И не нужно, — громко проговорил Рамон. — Алисанда выйдет на бой за свою страну, ведь махди прежде всего стремится завоевать Бордестанг и Меровенс. Но потом, покончив с этим делом, он вернется и завершит завоевание Ибирии.
Король Ринальдо озадаченно нахмурился:
— Странный замысел.
— Странный лишь в том случае, если вы позволите себя одурачить и поверите, что наш истинный враг — махди, — возразил Рамон.
— Но кто же еще! — вскричал король Ринальдо. — Хочешь сказать, что это тот человек, Найробус?
— Именно он, ваше величество. Если он действительно приспешник Зла и пытается реконкистой вернуть Ибирию и Меровенс своему господину — а его господин сам дьявол, — то прежде всего он будет стремиться захватить Меровенс. Он для него опаснее.
— Да, ибо я не вернул бы себе престол и не уничтожил злого колдуна, узурпировавшего власть в моей стране, если бы мне не помогла королева Меровенса и твой сын! — воскликнул король Ринальдо. — Горько это признавать, но они гораздо большая угроза для сил Зла, нежели я! Я думаю, ты все верно понял, господин Мэнтрел, — ты и твой сын! Объясни мне все-все про эту войну!

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Глава 25

Рамон рассказал о Гролдоре, о наркотиках, заполонивших города на его родине, объяснил, каким образом эти наркотики помогают Найробусу красть из молодых людей необходимую для его магических завоеваний энергию.
— Меровенс может представлять для врага большую угрозу, поскольку этой страной на протяжении веков правили добрые, праведные короли, а все это время в соседних с Меровенсом странах правили прислужники Зла, — сказал Рамон. — Только год в Меровенсе правил узурпатор — перед тем как королева Алисанда отвоевала престол.
— Ты скромничаешь, господин Мэнтрел, — усмехнулся Ринальдо. — Лично я не сомневаюсь: именно присутствие твоего сына рядом с монаршей особой, посвятившей себя служению Добру и Справедливости, превратило Меровенс в угрозу для сил Зла. Мы должны любой ценой предотвратить поражение королевы Алисанды! Я выступлю в поход и атакую махди с тыла!
— С вашего позволения, ваше величество, — смиренно проговорил Рамон. — Я бы усомнился в том, что подобная тактика мудра. Мой сын твердо уверен в том, что королева Алисанда возвращается на защиту Бордестанга. Если вы хотите выступить ей на подмогу...
— Я должен скакать к Бордестангу. Что ж, я тебя понял, — нахмурился король Ринальдо. — Наверняка махди уже в пути и собирается атаковать ее! Но он скорее всего оставит какие-нибудь силы на моей земле, дабы удерживать северные земли и дабы я не заподозрил, что он увел отсюда большую часть своего войска.
— В таком случае последуйте его примеру, — предложил Рамон. — Оставьте и вы здесь часть своего войска. Оставьте небольшой гарнизон, который бы курсировал по стране, который бы перемещался из одного города в другой — так вы создадите у врагов иллюзию, будто бы вся страна вооружена!
— Превосходный замысел! — воскликнул Ринальдо и ударил кулаком по подлокотнику трона. — А покуда враги будут торчать у моей границы, я поведу основные силы к Бордестангу и сниму с города осаду! — Однако пыл короля быстро охладел. — Но это было бы слишком дерзко. Я отправлюсь сражаться с врагами, чья сила подкреплена могущественными колдунами, а у меня чародея не будет!
— Уже есть, — усмехнулся Рамон.

* * *

Тафа ибн Дауд пребывал в печали. Тафа гневался и ругался.
— Что, опять эта чушь? — спрашивал он Шарифа Хайфу. — С какой стати кто-то должен пугаться из-за какого-то там сна?
— Никаких причин пугаться нет, о мой господин, если такой сон приснится раз, и притом одному человеку, но когда он снится много ночей подряд сотням людей сразу и во сне они видят одно и то же, то люди начинают шептаться о колдовстве.
— И все только из-за сна? — фыркнул Тафа. — Сны никому не могут повредить. Что же за трусы те, кого это пугает?
— Дело не в том, мой господин, что рыцарь, которого видят наши люди во сне, такой уж страшный, — осторожно проговорил Хайфа. — Он дряхл, стар, у него плохие доспехи и жалкое оружие, но он не ведает страха. Он полон ярости, он беспощаден, он зарождает сомнение в сердцах наших соотечественников.
— Тогда скажи им, чтобы они видели во сне наших яростных воинов! — рявкнул Тафа. — Пусть перед сном думают о Тарике и Абу Бакре! И еще... раздавай всем понемногу гашиша на ночь. Все. Доброй ночи, Шариф! — И Тафа отвернулся, не задернув за собой полотнище шатра. Полотнище подхватил ветер и принялся трепать.
— Доброй ночи, мой господин, — тоскливо пробормотал Шариф Хайфа и, отвернувшись, стал искать немного гашиша и для себя.
— Сдавайся, марокканская собака!
Тафа, ошарашенно моргая, вскочил на ноги и увидел, как прямо на него, верхом на старой кляче с заплетающимися ногами, несется безумного вида седобородый и седовласый рыцарь с медным тазиком для бритья на голове. Рядом со стариком на ослике трусил приземистый толстяк.
Тафа как зачарованный уставился на наконечник копья. Наконечник был треснутый, прикрученный к древку веревкой, однако казался очень острым. Тафа отпрыгнул в сторону. Старый безумец проскочил мимо него, но тут же поворотил коня и вернулся. Тафа хотел выхватить ятаган, но обнаружил, что ножны пусты. Он опустил глаза вниз и сделал еще одно неприятное открытие: он был одет, как нищий пастушок.
Невероятно! Тафа лихорадочно огляделся по сторонам. Он стоял на выжженной солнцем пустоши, где клубилась пыль и росли чахлые кучки травы. Где горы? Где его войско?
Старик вновь помчался на него. Его глаза сверкали, губы были сурово сжаты.
Тафе стало страшно: с чего это старик так расхрабрился? Наверное, он и вправду чокнутый?
— Возвращайся домой, порождение пустыни! — вскричал старик. — Возвращайся домой, иначе мое копье отправит тебя в загробный мир!
Тафа снова успел уклониться от копья. Нет, невероятно! И тут же пришла мысль о том, что все это ему только снится.
И вдруг страх отступил. Во сне можно действовать по-своему! И как только рыцарь на своей клячонке снова прогрохотал мимо, Тафа выхватил из-за пояса пастушью пращу. Зарядив ее камнем, он раскрутил пращу над головой, дождался, когда рыцарь снова развернет коня, и швырнул в безумца камень. Камень ударился о медный шлем рыцаря. Старик покачнулся в седле, но выпрямился и вскричал:
— В золотом шлеме Мамбрино я неуязвим! Делай что хочешь, несчастный пастух! Меня нельзя победить. Я упаду, но встану вновь!
Тафе снова стало страшно, но теперь он уж и не знал почему. Старик пришпорил клячу, и она поскакала прямо на Тафу — не на великого полководца, а на простого пастуха.
Хватит! Тафа отпрыгнул в сторону, над ним взметнулось копье. В последний миг Тафа метнулся к лошади, ухватил древко копья посередине и изо всех сил дернул копье на себя. Копье выпало из рук рыцаря, высоко взлетев, древко угодило старику в подбородок. Старик запрокинулся, соскользнул с лошади и упал.
Его кляча повернула морду и отчаянно заржала. Тафа подкрался к упавшему рыцарю и занес копье для удара. Но глаза старика были уже закрыты. Он только успел прошептать:
— Что такое раны... для тела рыцаря...
И тут голова его откинулась и тело обмякло. Но страх не умер вместе с рыцарем, страх накрепко угнездился в сердце Тафы. Ему казалось, что в ушах его звенит эхо слов старого рыцаря: «Я упаду, но встану вновь!» ужасе мавр воззрился на оруженосца, но казалось, кортышку вовсе не огорчила гибель хозяина. Он только встретился глазами с Тафой, улыбнулся и медленно кивнул.
Тафа зарычал, схватил копье наперевес и побежал к коротышке. Но земля ушла у него из-под ног, небо потемнело и он провалился куда-то — он долго падал... падал, пока не ударился спиной о мягкие подушки своего ложа, пока проснулся, от страха покрывшись испариной.

* * *

Большая черная машина остановилась перед зданием склада. На автостоянке было темно. Только вдалеке свет одинокий тусклый фонарь, тщетно пытавшийся выхвати из мрака кусочек асфальта. Мало того, что было темно, хоть глаз выколи, так еще от реки поднимался густеющий туман. Здоровяк вышел, распахнул дверцу.
— Вылазьте!
— Ладно, ладно, — проворчал Мэт. — Пошли, Каллио.
Воришка, заметно дрожа, выбрался из машины и облегченно вздохнул. Мэт гадал, то ли Каллио и вправду так перетрухнул, то ли он просто хороший актер.
Водитель открыл дверцу со своей стороны, вышел из машины и отпер ключом дверь сбоку от мощнейших ворот — служебный вход.
— Туда! — приказал здоровяк.
— Разговорчивые вы ребята, как я погляжу, — сострил Мэт.
— Давай дуй вперед да помалкивай, — рявкнул здоровяк. — Меня уже тошнит от вас обоих. — И он сильно толкнул Мэта.
Мэт с бешено бьющимся сердцем налетел на Каллио. Верзила явно распсиховался. Наверное, из тех, кто употребляет наркотик, распространяемый Гролдором. Беспроигрышный способ обеспечить верность своих телохранителей!
— Пошли, Каллио. Ты не бойся — там будет хорошо.
Мэт успел бросить взгляд на второго телохранителя. Над бровью у того повисли капельки пота. Еще один наркоман. По крайней мере Мэт надеялся, что это именно так. И все же он волновался. Его стишок должен был не просто прекратить действие наркотика — он должен был ликвидировать наркотическую зависимость, ликвидировать потребность в наркотике вообще. Да, самочувствие у телохранителей Гролдора наверняка должно было быть не на высоте, но и «ломка» не должна была начаться. Мэту представилась кошмарная картина: все наркоманы Восточного побережья протрезвели и не могут нигде найти «дозу». Что они будут делать, пока не повалятся без сил?
Они шагнули в темноту склада. Водитель и здоровяк подталкивали их вперед, по проходу между автокарами и рядами контейнеров.
— Это замок! — в восторге воскликнул Каллио. Здоровяк фыркнул.
— Понимал бы чего в жизни-то! — Обернувшись к родителю, он пробормотал: — Слушай, а ведь доза не могла так быстро выветриться, а?
— Маловато, видать жахнули, — буркнул тот. — Ну ничего, щас нам босс еще отвалит.
Проход закончился, открылась просторная пустая площадка, В пятидесяти футах впереди с потолка свисала одна-единственная лампочка. Она освещала складной столик, за которым восседал мужчина в модном костюме. Рядом с ним стояли два телохранителя. Мэт вынужден был отдать Гролдору должное: картина производила весьма внушительное впечатление — под стать большому залу замка с помостом для трона. Притом тут все было куда более грозно!
— Стоп! — буркнул один из телохранителей, и Мэт застыл, не дойдя пяти футов до Гролдора. Каллио снова затрясся от ужаса. Мэт не стал его утешать. Он внимательно разглядывал босса — живые, пытливые глаза, жестокая линия губ, усики, бородка, нос в прожилках, брови цвета «соль с перцем». Кожа желтоватая, щеки впалые.
— Добро пожаловать домой, лорд Маг, — сказал он. Тут Каллио прорвало:
— Отпустите меня! — Он бросился к верзиле, стоявшему по правую руку от Гролдора, схватил того за лацканы куртки, подтянулся, чтобы оказаться на одном уровне с его рожей. — Я не зверь, чтобы торчать взаперти с демонами и призраками. Я...
— Ты козел, — закончил за него фразу верзила и отшвырнул воришку от себя, словно тот был не тяжелее мухи.
— Не смейте его трогать! — закричал Мэт и бросился к верзиле.
Каллио прокатился по полу, вскочил на ноги и бросился к бычаре, стоявшему слева от Гролдора, причитая:
— Призраки и гоблины! Всякая пакость, что таится во тьме! Отпустите меня, я убегу!
— Никуда ты не пойдешь, — рявкнул бычара и сорвал руки Каллио с лацканов своей куртки. — И хватит тут языком трепать, панк несчастный!
Он отвесил Каллио пощечину тыльной стороной ладони. От удара маленький воришка отлетел к ногам водителя и остался там лежать жалким хныкающим клубочком.
— Зачем? — возмущенно крикнул Мэт, тоже бросился к бычаре и отвесил тому удар в стиле карате. Бычара хохотнул, наклонился, чтобы ухватить Мэта за ногу, но Мэт отпрыгнул и врезал бандиту кулаком по роже.
Ощущение у него было такое, будто он съездил кулаком по столетнему дубу.
Бандюга зарычал и въехал хуком Мэту под ложечку, а затем провел быструю комбинацию ударов, от которой Мэт не успел закрыться. Мэт попятился, но его схватил верзила, развернул к себе лицом и так толкнул, что Мэт отлетел к тому здоровяку, который ехал с ним в машине. Тот поймал его, осклабился, а верзила прыгнул к Мэту, ухватил его за руку и вывернул ее.
— Хватит, — негромко распорядился Гролдор. Телохранитель недовольно выругался, вернулся на свое место и застыл как истукан, сложив руки на груди.
Отдышавшись, Мэт присмотрелся к нему и порадовался: глаза выпучены, на лбу испарина. Скорее всего все четверо людей Гролдора — наркоманы.
И к тому же у них «ломка». Из-за этого они еще опаснее. Под ложечкой у Мэта противно засосало при мысли о том, что нынче ночью он может погибнуть.
— Держите его, — приказал Гролдор. Водитель пожаловался:
— Босс, я насчет той последней дозы, что вы нам дали... Это просто сахарок какой-то был... Мне бы надо...
— Тебе бы надо пасть заткнуть и делать, что я велю, — рявкнул Гролдор.
Водитель распрямил плечи и захлопнул рот. Все четверо телохранителей заметно дрожали.
А Мэт наконец восстановил дыхание.
— Садись, лорд Маг. — Гролдор зловеще ухмыльнулся. Когда Мэт покачал головой, Гролдор добавил:
— Я настаиваю.
— Как... — выдавил Мэт, он вынужден был снова набрать воздуха. — Как ты нас нашел?
— Да очень просто, глупышка, — усмехнулся Гролдор. — Пустил иглу плавать в чаше и велел ей отыскать для меня того, кто только что прибыл из Меровенса.
Аура той страны к тебе просто-таки прилипла, она притягивает все, что имеет отношение к магии. Подобное притягивается к подобному. — Гролдор с сожалением кивнул в сторону Каллио. — Ну а поскольку вас было двое, выследить вас ничего не стоило. Ну а потом, мне нужно было только вычислить, в каком месте вы появитесь.
Мэт кивнул:
— Я так и думал. — Он глянул на телохранителя, стоявшего по левую руку от Гролдора. — Ты бы лучше позаботился о своих людях. Они неважно выглядят. По-моему, у них проблемы.
— Точно, босс, — захныкал верзила. — Ломает меня ужас как! Дайте мне еще одну дозу, а?
— Тебе положена одна доза в день! — прошипел Гролдор, встал из-за столика и шагнул к верзиле. — Я же тебе дал порошка всего час назад. — Он пощупал пульс телохранителя, коснулся пальцами его брови, оттянул веко и зловеще нахмурился.
— Верно, у тебя «ломка» началась. — Вытащив из кармана четыре полиэтиленовых пакетика, Гролдор дал их верзиле. — Возьми и остальным раздай.
— Мы же не малявки какие-нибудь! — возмутился было водитель, но верзила подскочил к нему и быстро высыпал порошок дружку на язык. — Ну спасибочки, босс! Щас меня заберет!
И он быстро отдал два пакетика бычаре. Тот жадно принял наркотик и передал оставшийся пакетик здоровяку.
— Ничего не выйдет, — негромко проговорил Мэт. Гролдор резко развернулся и подозрительно уставился на Мэта. Люди Гролдора проглотили наркотик, и тут до них дошло, что босс встревожен. Они зыркнули на Гролдора и перевели глаза на Мэта.
— Что ты сделал с наркотиком? — прошипел Гролдор.
— Совершенно противоположное тому, что с ним сделал ты, — ответил Мэт.
— У тебя времени не было! Я же тебя не видел!
— А я прочел двойной стишок, как только прибыл сюда, — сообщил Гролдору Мэт.
— Двойной? — Глаза Гролдора метали молнии. — Двой-ной?!
Мэт кивнул:
— В первой части там говорилось о том, что наркотик должен потерять силу, а во второй — что должна исчезнуть привязанность к нему. Похоже, вторая часть не сработала.
— Ах ты, ублюдок! — взревел верзила и, прыгнув к Мэту, ударил его кулаком в живот. Остальные трое подонков кинулись помогать товарищу.
Мэт отчаянно защищался, пытался закрыться, отбить хоть какие-то удары, но он был один, один против четверых опытных бойцов, обладавших чудовищной физической силой. Вдруг град ударов ослабел, и Мэт увидел, как один из врагов упал, а второй, пошатываясь, оседает — правда, оставшиеся двое наносили ему удары, тяжестью сравнимые разве что с ударами кувалды. Мэт упорно закрывался, блокировал удары, на некоторые даже не отвечал — бесполезно. Получив очередной удар по уху, Мэт почувствовал, как все поплыло перед глазами...
И раздался оглушительный пистолетный выстрел.
Гангстеры круто развернулись, руки их метнулись за револьверами. Однако сколько они ни обшаривали карманы, оружия не находили.
— Где моя пушка? — взвыл водитель.
— Правду ты сказал, лорд Маг! — послышался тоненький голосок Каллио. — Этот маленький крючочек — тот, который ты мне показал, сбоку, он делает так, что эти штуки не стреляют. Я его только нажал, вот и все!
Мэт вытаращил глаза. Телохранители тоже. Каллио держал под мышкой три револьвера, а четвертый направил на людей Гролдора.
Водитель выругался:
— Какого черта! Как ты смог забрать у меня пушку?
— А он воришка, — пояснил Мэт. — Ты вспомни, как он кричал и бросался на тебя.
Водитель снова выругался и бросился к Каллио. Каллио выстрелил, и водитель согнулся пополам, зажимая раненую руку.
— Да он и целиться-то не умеет! — взревел бандюга и опять кинулся к Каллио, но тут Каллио как раз-таки прицелился, и водитель замер на полпути.
— Назад! — посоветовал ему Каллио. — Все назад, и не троньте лорда Мага. Да, я не знаю, как пользоваться этим магическим оружием, но, если вы подойдете слишком близко, я не промахнусь. Назад!
— Да, отходите, — бросил Гролдор и вытащил автомат. — Он, может, и не знает, как надо стрелять, зато я знаю!
Мэт хотел гневно крикнуть, но сдержался и молча нырнул к Гролдору. Однако его движение заметил бычара и резко выставил руку, поставив блок на пути Мэта.
Но Мэт тоже это заметил, пригнулся, вцепился гангстеру в руку и заломил ее за спину... и обнаружил, что смотрит прямо в дуло автомата.
— Босс! — выдохнул телохранитель. — Вы не будете...
— Цель передо мной, — возразил Гролдор. — А ты в опасности.
И тут приклад в его руках заалел. Гролдор взвыл, бросил оружие и затряс рукой. Его подручные бросились к автомату, но оружие вдруг ни с того ни с сего пожелтело, запрыгало по полу и начало палить. Открылась щель, автомат выплюнул опустевшую обойму и продолжал стрелять. Люди Гролдора заметались, пытаясь спрятаться от пуль. Каллио и Мэт последовали их примеру.
Но Гролдор не растерялся: размахивая руками, он что-то запел по-арабски.
Правда, толку от этого не было никакого: автомат продолжал палить почем зря, пока не выстрелил весь резерв патронов. Водителю и здоровяку досталось: одному пуля угодила в бедро, второму — в ступню.
Наконец стрельба прекратилась. Все тупо смотрели на оружие, ожидая, видимо, что оно само по себе взорвется. Гролдор прорычал:
— Как тебе удалось раскалить его, лорд Маг?
— Это не он сделал, — прозвучал в воздухе глубокий женский голос. — Это я.
Все развернулись, как по команде, и увидели стройную, привлекательную женщину, одетую по последней моде. Покачиваясь на тонких каблучках, она шествовала к компании — принцесса до мозга костей.
Мэт вытаращил глаза:
— Лакшми!
А женщина коснулась рукой верзилы — и тот повалился на пол, бездыханный, коснулась бычары — тот тоже упал и как бы уснул. Женщина шагнула к Гролдору.
Тот в ужасе попятился, продолжая, впрочем, отчаянно петь и жестикулировать.
— Ты полагаешься на магию своей родины, — мягко проговорила Лакшми. — Но здесь она слаба, а моя магия всегда со мной.
— Ты... ты джинна?
— Да, я джинна, и судьба твоя предрешена. — Лакшми презрительно отвернулась от него. — Прихвати его с собой, лорд Маг, если, конечно, не желаешь оставить его тут.
— Искушение есть, — признался Мэт. — Но лучше я перенесу его в Бордестанг, и пусть уж там мама решает, что с ним делать.
Лакшми усмехнулась:
— Было бы милосерднее прикончить его.
— Это верно, — согласился Мэт. — Поэтому я и отнесу его к маме. — Он посмотрел в глаза джинны. — Благодарю вас. Вы вновь спасли меня, ваше высочество.
— Благодари своего отца, — сухо и язвительно ответила Лакшми. — Это он умолил меня следовать за тобой и помочь в трудную минуту. Хотя ни на его, ни на твою благодарность я не рассчитываю.
— Настанет день — и я отблагодарю тебя.
— А может, этот день уже настал? — соблазнительно улыбнулась Лакшми. Мэта словно огнем обожгло — такая красотка, да еще одетая по привычной для него моде — скромно, но притом так, что каждая складка подчеркивала ее прелести. Желание охватило Мэта приливной волной.
Лакшми почувствовала ответ на свой призыв и шагнула ближе. Веки ее стали тяжелыми, губы изогнулись и увлажнились чувственной улыбкой. Мэт отшатнулся, стараясь держать себя в руках. Улыбка Лакшми стала горькой. Она остановилась.
Всю похоть с нее как рукой сняло, и она снова стала обычной женщиной.
— Ты не это сделаешь, чтобы отблагодарить меня. Может быть, однажды у тебя и найдется награда, которую ты захочешь вручить мне.
Мэт обмяк от облегчения.
Но тут раздался жуткий вопль, испугавший их обоих. Они обернулись и увидели, что Каллио крепко держит Гролдора и целится в мафиози из одного из своих приобретений.
— Удрать хотел, гад! — объяснил Каллио. — А я решил: не стоит его отпускать!
Мэт выпучил глаза:
— Это где же ты выучился борцовскому захвату?
— Сам не знаю, — ошарашенно отозвался Каллио. — Как-то получилось — само.
— Похоже, ты украдешь-таки из моего мира кое-что, — усмехнулся Мэт, опустился на колени, сорвал с Гролдора ремень и связал его руки. — Положи все пистолеты на пол, Каллио. Дома они не нужны.
— Ну, как скажете, — уныло протянул воришка. Три пистолета, звякнув, упали на пол.
— И четвертый, Каллио, — распорядился Мэт.
— Все время так, ничегошеньки не разрешаете себе взять, — прохныкал Каллио, но и четвертый пистолет упал на пол.
— Дайте же мне кто-нибудь дозу-то! — простонал раненый водитель. И тут зрачки его расширились, и он выдохнул:
— Дал кто-то!
— Наверное, просто вторая часть моего стихотворения не сразу подействовала, — заключил Мэт и резко обернулся к Лакшми:
— Или все-таки подействовала?
— Слабенькое было заклинание, — фыркнула джинна. — Я его усилила.
— Ну спасибо, принцесса, — радостно вздохнул Мэт. — Надо будет как-нибудь отблагодарить тебя... только не аморальным путем.
— Ты освободил меня, — напомнила ему Лакшми. — Ты ведь и понятия не имел тогда, как услужил мне!
— Да, но, как правило, загадывают три желания, а я уже давно перекрыл эту норму!
— О нет, ты выразил пока только два желания, — возразила джинна. — Остальные желания принадлежали твоему отцу, а я выполняла их только потому, что мне это было приятно. Все остальное я делала для тебя сама, по собственной воле.
— Стало быть, приказав тебе поступать, как ты сама того хочешь, я попал в самую точку, — вздохнул Мэт. — Я и не догадывался, что ты будешь так полезна.
— Надеюсь, награда все-таки последует, — уточнила Лакшми. — Подумай хорошенько, чародей.
— Подумаю, как только обойдусь с этим порочным магом так, как он того заслуживает, — кивнул Мэт и рывком поднял Гролдора на ноги. К его изумлению, оказалось, что наркобарон ухмыляется. Мэт нахмурился и требовательно спросил: — Что такого смешного, не пойму?
— А то, что ты опоздал, — сказал ему Гролдор. — Как раз сейчас махди начал битву с твоей женушкой.
Долгую, страшно долгую минуту Мэт не спускал глазе Гролдора.
А потом, ухватив колдуна за волосы и за связанные ремнем руки, он прокричал:
— Каллио, держись за меня, да покрепче! Принцесса, увидимся дома!
Склад закружился, предметы утратили очертания, Мэт и все остальные ощутили головокружение.
Ну а два оставшихся в сознании подонка увидели, как Мэт, Каллио и их босс как бы растворились в воздухе. Гангстеры переглянулись, на миг забыв о боли.
Сдавленным голосом водитель спросил у здоровяка:
— Как думаешь, скажем копам, когда они сюда припрутся?
— А чего не сказать, — пожал печами здоровяк и скривился от боли. — Они нам все одно не поверят.

Предыдущая страница 25 Следующая страница


Мой сын - маг 26

Глава 26

Флот, состоявший из рыбацких судов, выждал до утреннего прилива, вошел в устье реки и весь день плыл вверх по течению. Ближе к вечеру корабли встали на якорь в одном дне пути до Бордестанга. Ринальдо очень надеялся на то, что на реке мавры дозорных не выставили. Но на всякий случай — вдруг все же выставили — он ждал до рассвета. Когда рассвело, его лазутчики сообщили, что впереди никаких следов вражеского войска нет, король отдал приказ, и началось долгое и нудное высаживание людей и выгрузка лошадей.
Только посреди ночи вся небольшая армия короля Ринальдо высадилась на берег. Затем, не дожидаясь нового рассвета, король распорядился, чтобы войско трогалось в путь. Медленно, бормоча под нос проклятия, его воины пробирались вперед в темноте, пока не вышли на прибрежную дорогу. Луна озаряла их серебряным светом, а они шли, опасливо озираясь, страшась призраков и прочих тварей, способных явиться под покровом мрака.
А король Ринальдо искренне надеялся, что их никто не видит.

* * *

Дозорный добежал до двери в покои Савла, постучал и крикнул:
— Знахарь, скорее!
— Что случилось? — Савл оторвался от расшифровки старинного текста. — Что там? Снова джинны?
— Нет, милорд! Это... сами стены! Камни! Они начали осыпаться, крошиться и падать. Строительный раствор тоже рассыпается, как песок!
Савл безобидно, выругался и побежал за гонцом. На крепостной стене он нашел Химену, распевавшую скорее обычную песню, нежели заклинание. Когда Савл поравнялся с ней, Химена завершила пение и устало проговорила:
— Я хотя бы немного сдержала вражеские заклинания. Теперь камень разрушается медленнее. Можешь придумать контрзаклинание?
— Давайте так: вы продолжаете читать сдерживающее заклинание, а я возьмусь за созидательную деятельность, — предложил Савл. Вытащив из кармана моток бечевки, он принялся плести из нее «колыбель для кошки», напевая:

Камень на камень!
Кирпич на кирпич!
Слушайте, камни, строительный клич!
Брысь, разрушенье!
Распад, прекратись!
К атому атом покрепче прижмись!
Ну-ка, молекулы, хватит дрожать!
Надо былую структуру держать!
Станет пускай совершенным и четким
Вид кристаллической вашей решетки!
Камни! Ведь вы — не скопление грязи!
В вас — нерушимость химической связи!
Вам не к липу разрушенья позор!
С вами навек Менделеев и Бор!

Сэр Жильбер подозрительно уставился на Савла:
— С какой стати ты затеял детскую забаву, произнося заклинание?
— А с такой, что «колыбель для кошки» — это модель кристаллической решетки, — пояснил Савл. — Каждый из пальцев — это молекула, понимаешь? А соединяющая их бечевка — энергетические связи... Ой, ладно, это я так...
— В который раз убеждаюсь: я правильно сделал, что даже и не пытался обучаться магии, — выдохнул потрясенный Жильбер.
— Ты бы все быстро понял, если бы я тебе с самого начала объяснил, — возразил Савл, уязвленный тем, что его постигла неудача на педагогическом поприще. — Если бы я рассказал тебе о том, как выглядит молекула соли, как она может соединяться с другими молекулами, но только на углах кристаллической решетки...
— Расскажешь, когда мы выиграем войну, — поспешно проговорил Жильбер. — А пока хватит и того, что благодаря твоим заклинаниям каменные плиты держатся на местах.
— Это да, только вот беда: от этого никакого прока для кошки.
Сэр Жильбер непонимающе уставился на друга:
— Какой кошки. Знахарь?
— Той, которой тут не было, — ответил Савл. — Но дело-то не в этом, верно?
Совершенно ошарашенный Жильбер спросил;
— А в чем же тогда?
— А в том, что и колыбели никакой не было, — усмехнулся Савл. — На самом деле не было ничего, кроме бесчисленных молекул в пригоршне праха, а все остальное — энергия.
— А-а-а! — просиял Жильбер и вздернул подбородок. — Ты хочешь сказать, что Творец создал все из ничего, создал человека из праха! И еще ты хочешь сказать, что религия соединяет людей невидимыми узами, дабы они были вместе!
— Я имел в виду не совсем это, — уклончиво отозвался Савл, — но суть ты ухватил. — Он отвернулся к парапету, чувствуя, что пора сменить тему. — Ну, как мы держимся?
— Неплохо, и я рада, что вы покончили с философскими рассуждениями, — усмехнулась Химена. На лбу у нее блестели капельки пота. — Но смотрите! Мавры идут!
Савл резко обернулся, устремил взгляд за городскую стену. Точно! Вражеское войско наступало со всех сторон. Сэр Ги находился на городской стене с горсткой молодых рыцарей и руководил обороной. Воины зарядили небольшую катапульту. Но не успели они выстрелить, как катапульта неожиданно развалилась на куски.
Лучники испуганно вскрикнули.
— Мне бы лучше добраться туда и выяснить, что происходит, — сказал Савл.
Конь уже ждал Савла внизу. Он вскочил на него верхом и помчался к городской стене. Люди благоразумно расступались, давая Знахарю дорогу. К тому же многие уже не просто разбегались перед скачущим во весь опор Савлом, а спешили спрятаться в домах. Савл остановил взмыленного коня у лестницы, которая вела на стену, бросил поводья ожидавшему его воину и побежал вверх, перепрыгивая через две ступеньки. Добравшись до верха, он схватил за плечо первого попавшегося сержанта и выкрикнул:
— Что тут у вас творится?
— Вон что! — Сержант опустил пику и указал на ее наконечник. Железный наконечник был испещрен пятнышками ржавчины, и число пятнышек росло прямо на глазах. — Прямо как гниль на пшенице летом! Катапульты разваливаются, стрелы остаются без наконечников!
— Думаю, с этим я совладаю, — пробормотал Савл и, изображая жестами процесс ковки металла, пропел:

Мы кузнецы, и дух наш молод,
Наш дух не влажен, дух наш сух,
И наш волшебный тяжкий молот
Несет в себе тот самый дух!
Сдавайся, ржавчина, любезно!
Ступай в заоблачную даль,
И превратим сейчас железо
Мы в нержавеющую сталь!

Лучники радостно восклицали.
— Похоже, вы преуспели, Знахарь, — просиял сержант.
— Рад, что получилось, — усмехнулся Савл. — Передай артиллеристам, что они могут спокойно заряжать катапульты.
Но тут их оглушил страшный рев, на стену упали приставные лестницы, и хлынула волна мавров.
Савл, никогда не носивший меча — ведь, будь у него меч, он бы им при случае воспользовался, а ему этого не хотелось, — вынужден был какое-то время отбиваться от врагов всевозможными приемами карате. О, как же он жалел, что у него не было времени обучиться этому боевому искусству как следует. Вот он пригнулся, чтобы избежать резкого удара вражеского меча, и вздрогнул: меч попал по другому мавру. Тот взревел, развернулся и приготовился снести Савлу голову.
— Эй, это не я! — возмутился Савл. — Это твой дружок!
Он снова пригнулся, избежал очередного удара, но налетел на другого мавра и нанес тому резкий удар в солнечное сплетение. Бить костяшками пальцев по кольчуге — не самое приятное из удовольствий, однако враг согнулся пополам, хватая ртом воздух, а Савл уже развернулся и убрал со своего пути нового нападавшего, снова развернулся и врезал рубящим ударом по шее еще одному — тот повалился на стену без чувств, и Савл успел сорвать с его руки легкий щит.
Но тут кто-то ударил его по спине.
Савл упал лицом вниз, задыхаясь и злясь на негодяя, который нанес ему столь бесчестный удар. Он резко повернулся на спину, закрылся щитом — и очень вовремя: еще чуть-чуть и на него обрушился бы вражеский меч. Отдышавшись, Савл вскочил и ударил щитом в живот нападавшего на него мавра. Тот согнулся, выпучил глаза, раззявил рот, но не в силах был даже закричать. Пошатнувшись, мавр сделал несколько нетвердых шажков и упал. Савл углядел на камнях брошенное кем-то надломленное копье, схватил его и вогнал наконечник копья в пузо бегущего на него вражеского воина и, орудуя щитом, шагнул вперед.
Вдруг перед его глазами возник край стены, к которому была приставлена мавританская осадная лестница. Савл занес копье и успел отшвырнуть лестницу от стены вместе с очередным захватчиком. Лестница упала назад.
Защитники города последовали его примеру и принялись отбрасывать вражеские лестницы, на которых висели по двое-трое мавров. Враги отлетели назад, изрыгая вой и проклятия. На слух проклятия казались Савлу изощренными, но он не знал ни арабского, ни берберского. Он решил, что нужно будет в ближайшее время освоить эти языки.
Горожане быстро очистили стену от врагов. Мавров брали в кольцо. Те сражались яростно, самоотверженно, но падали, получив под ребра удары франкских клинков. Некоторые просто падали без чувств, изведав на себе тяжесть франкских кулаков, но впоследствии этих хотя бы можно будет допросить. Савл содрогнулся и отвернулся от ужасной картины...
...и увидел, что к нему со всех ног бежит Черный Рыцарь, дыша, словно кузнечный мех. Отбросив с лица забрало, сэр Ги прокричал:
— Мы победили, Знахарь!
— В этой атаке — да, — согласился Савл и, обернувшись, заметил, что мавры перестраиваются около стены, готовясь к новому штурму. — Очень скоро они предпримут новую попытку. Сколько времени мы сможем продержаться, сэр Ги?
— Столько, сколько должны, — без колебаний ответил Черный Рыцарь.
А на стене, окружавшей замок, Химена Мэнтрел трудилась не покладая рук, в буквальном смысле слова. Она размахивала руками и пела по-испански. Отрешившись от происходящего, она стремилась поведать миру о том, как Сид повел своих воинов на защиту Валенсии. Слезы бежали из глаз Химены, когда она пела о том, как погиб Сид, и как горевала его жена, и как потом эта гордая женщина, с болью в сердце, велела привязать тело погибшего мужа к спине его коня...
Знала бы Химена, что древняя поэма помогла куда сильнее, чем она рассчитывала: в то самое время, когда мавры снова пошли на штурм городской стены, король Ринальдо вывел свое войско из-за холмов и ударил с тыла по орде Бейдизама. Король скакал во главе армии, следом за ним — Рамон, на скаку распевая про то, как Сид повел свое войско освобождать Сарагосу.
Но тут через городскую стену неожиданно перевалилось огромное щупальце.
Pаскачавшись, оно упало на стену, отшвырнуло одних защитников, подмяло под себя других... Появилось второе щупальце, за ним — третье! Чудовище подтянулось, и над стеной появился страшный глаз — с ярд в поперечнике. Защитники в ужасе закричали и попятились в стороны.
— Что это такое, Знахарь? — вскричал сэр Ги.
— Монстр! воскликнул Савл. Гигантский спрут! Но проклятие! Как же он может жить без воды!
— Там еще такие же! — взвизгнул сержант. — По всей стене!
Тут до Савла дошло: главное то, что спруты каким-то образом дышали в отсутствие воды. Ну, раз спруты дышат на воздухе, почему бы тогда китам не летать?

На далеком Севере ходит рыба кит,
А кальмар огромнейший под водой сидит.
А киту, а киту ни фига не видно,
Вот беда, вот беда — до чего ж обидно!
Но кальмар поднимется, чтоб покушать всласть,
Тут-то кит и кинется и разинет пасть!
Щас ты вмиг, паразит, в пузе том потонешь!
Моби Дик, белый кит, приходи на помощь!

Над стеной сгустились тени, послышались душераздирающие вопли, и Савл не смог бы определить сейчас, кто кричит — защитники города или мавры. Громадные силуэты опускались с неба, чудовищных размеров челюсти смыкались на телах спрутов. Те брызгали чернилами, их длиннющие щупальца отцеплялись от стены и метались, пытаясь обхватить кашалотов. Атака мавров захлебнулась, и вскоре мавры отступили от стены, а битва гигантов продолжилась на пригородных полях.
Мысль о морских обитателях, выброшенных на берег, понравилась Савлу.
Ухватившись за нее, он решил плюнуть на то, как они там дышат, — это в конце концов их личное дело. Главное, что они могли погибнуть из-за собственного веса, лишенного водной поддержки.

На берегу пустынных волн
Дышать не всякому легко;
Ни кит, ни спрут — не легкий челн,
Им до пушинок далеко!
О, не летать им до небес,
Ни мавру не грозить, ни шведу!
Они на поле сгинут здесь,
А мы отпразднуем победу!

Сэр Ги выпучил глаза:
— Что это ты такое прочел?
— Да так... — смущенно отозвался Савл. — Не шедевр, конечно. Позаимствовал у кое-кого, ну и приплел еще от себя маленько. Получилось, что ли?
Со стороны поля доносилось громкое чавканье. Воины метались по стене, выглядывали в амбразуры и кричали:
— Они исчезают! Пропадают! Их уже нет!
— Значит, получилось, — вздохнул Савл и огорченно проговорил:
— Дома бы со мной никто разговаривать не стал, узнай мои знакомые, что я бросил китов подыхать на берегу!
— Зато, — задумчиво проговорил сэр Ги, — мы могли бы запастись маслом для светильников...
— Оливковым обойдемся, — буркнул Савл. — А мавры чем там занимаются?
Сэр Ги шагнул к бойницам и вскричал:
— Они развернулись и бьются с кем-то другим! Знахарь! Мы спасены!
Савл обернулся и увидел фалангу рыцарей, плечом к плечу врезавшихся в тыл мавританского войска. У передового всадника поверх шлема золотилась корона, а рядом с ним, в кольчуге и легком шлеме, скакал Рамон Мэнтрел, распевая во всю глотку — он страшно фальшивил, жутко охрип, но пел не переставая! Мавры, застигнутые врасплох, развернулись, чтобы дать отпор неожиданному противнику, но многие из них, в горячке ничего не разобрав, обрушили свою ярость на сородичей. Во вражеском войске воцарился хаос, чем в полной мере воспользовались ибирийцы. Они рубили и кололи направо и налево, орудовали мечами и палицами, пиками и алебардами.
— Вперед, на врага! — выкрикнул сэр Ги. — У нас появились союзники, и мы должны присоединиться к ним!
Защитники города ответили ему яростным ревом и ринулись к воротам.
Взлетела вверх решетка, опустился мост, и передовые отряды мавров, не успевших сообразить, что происходит, с воодушевлением бросились к открытым воротам. Они схлестнулись со скакавшими во весь опор рыцарями, и хотя с точки зрения маневренности мавританская кавалерия ничуть не уступала обремененным тяжелыми доспехами рыцарям, шансов на успех у врагов было маловато — ведь на них обрушились тонны стали. Сэр Ги и его отряд подмял под себя врагов и вломился в самую их гущу, и только там скорость их прорыва несколько замедлилась. Следом за конниками в бой вступила тысяча пехотинцев, умело работавших алебардами и пиками. Мавры отступили, однако последовал запоздалый приказ махди, и фланги мавританского войска неожиданно перестроились, растянулись и начали заходить с двух сторон, стремясь окружить отряды защитников.
Но тут снова распахнулись городские ворота, и оттуда хлынули воины резерва во главе с сэром Жильбером.
Несколько сотен мавров, решив не упускать представившейся возможности, рванулись к воротам, но в награду за геройство получили град стрел с городской стены. Люди и кони падали на землю, уцелевшие бросались наутек или пытались напасть на отряд Жильбера с тыла.
Лучники трудились на славу — выпускали залп за залпом, пока тылы отряда Жильбера не очистились от врагов.
Но тут неожиданно под ногами защитников города и их союзников затряслась земля, а под ногами у людей махди она оставалась неподвижной.
На крепостной стене Химена запела по-испански, и земля присмирела, перестала трястись.
Откуда ни возьмись появилась дюжина джиннов, великаны принялись хватать защитников одного за другим.
Химена запела другую песню — скрюченные пальцы гигантов разжались. Джинны злобно взвыли и устремились к одинокой фигурке на стене вокруг замка.
Рамон, отвлекшийся в этот миг от пыла сражения, увидел, какая опасность грозит его обожаемой супруге, и прокричал то самое стихотворение, которым некогда его сын зачаровал Лакшми. Джинны прервали горизонтальный полет, выпрямились, радостно вскричали, опустились на стену, приняли вполне приемлемые, человеческие размеры и пали ниц, поклоняясь красоте Химены. Химена на миг изумилась, широко раскрыла глаза — но всего лишь на миг. Оправившись от удивления, она обратилась к джиннам с просьбами о небольших услугах. Теперь джинны обрели свободу и могли исполнить ее пожелания.
А король Ринальдо тем временем наконец пробился к главному шатру.
Бейдизам, мавританский полководец, принялся отчаянно защищаться, но Рамон вовремя услыхал злобное песнопение. Прищурившись, он погнал своего скакуна к Бейдизаму, распевая на скаку о том, как погиб предатель Ганелон.
Но на полпути к месту событий его сбил с коня чей-то невидимый кулак.
Издав победный вопль, Бейдизам шагнул вперед и замахнулся ятаганом, но тут джинн, былой раб кольца, освобожденный песнопением Рамона, вырвался из плена и отвесил своему бывшему господину такую увесистую оплеуху, что колдун, бездыханный, повалился навзничь. Джинн повернулся к Рамону и прогремел:
— Я ответил тебе на твою доброту, о чародей! Теперь проси меня исполнить три твоих желания, когда захочешь!
— Мое первое желание — чтобы ты впредь никогда никого не убивал и не приносил никому боли больше, чем нужно! — крикнул Рамон. — А второе — чтобы ты втолковал этим маврам, что в битве они проиграли!
Джинн раздулся, стал ростом футов двадцать. Обозрев поле — сам себе и наблюдательный пункт, и наблюдатель, — он возвестил:
— Нет нужды втолковывать им это, о чародей! Они уже и так это знают!
Вечером того же дня Рамон, обняв жену за плечи, прогуливался по стене, окружавшей замок. Они вместе обозревали поле у городских стен. Проигравших нынешний бой мавров пригвоздили к небольшому участку земли, который джинны окружили невидимой стеной. Пленники суетились около походных костров.
— Ты великолепно защитила замок и столицу, любовь моя, — проговорил Рамон.
— Спасибо, mi corazon, — улыбнулась Химена, — но, не приди вы нам на помощь, я не уверена, выиграли бы мы сражение или нет.
— О, ты бы что-нибудь придумала, — улыбнулся ей в ответ Рамон.
Они взглянули друг другу в глаза, радуясь тому, что снова вместе. Рамон опустил голову, и губы супругов встретились в долгом поцелуе.
Наконец Химена вздохнула и положила голову на плечо мужа.
— Но завтра ты должен ехать вместе с королем?
— Должен, — кивнул Рамон. — Ринальдо считает, что не вправе бросить Алисанду на растерзание махди. А ведь я теперь его придворный чародей — по крайней мере на время этой кампании. Да и нам негоже оставлять нашу невестку без помощи.
Химена удивленно взглянула на мужа:
— Нам?
— Да, нам обоим, если ты не против, конечно. Я поговорил с Савлом, и он сказал мне, что с защитой замка теперь наверняка справится без тебя — ведь мавры почти разбиты.
— И ты не боишься брать меня с собой на такое рискованное дело?
— Никакого риска, особенно если ты будешь рядом со мной.
Химена улыбнулась и подарила мужу еще один нежный поцелуй.
— Все равно мавров пока втрое больше, чем воинов в наших двух войсках вместе взятых.
— Может, и так, — кивнул Рамон. — Но они быстро убедятся, что лицом к лицу встретились с такой мощью, какая им и не снилась.
И он рассказал жене о том, как Мэт задумал положить конец той силе, которая стояла за всей этой войной.
— Мы должны помочь ему, и немедленно! — воскликнула Химена.
Но Рамон покачал головой:
— Он наверняка выиграл свой бой, иначе бы нам ни за что не победить здесь.
— Но время! Оно ведь течет по-разному в двух мирах!
— Верно, — согласился Рамон. — Минула ночь в этом мире, а для Мэтью несколько недель с тех пор, как мы с ним расстались. Наш сын либо выиграл, либо проиграл.
Но если бы он проиграл, нам вряд ли бы удалось одолеть мавританскую магию.
— Пожалуй, ты прав, — кивнула Химена и задумалась.
— Кроме того, — добавил Рамон, — Мэту должна была помочь одна милая дама.
И он рассказал жене о Лакшми. Химена искоса поглядела на него.
— А эта джиннская красотка только в Мэта влюбилась?
— Похоже, она была не против и со мной пофлиртовать, — признался Рамон, но я объяснил ей, что она ошиблась адресом.
Подобные объяснения Химена Мэнтрел не раз слышала от своего супруга и раньше. Она довольно улыбнулась и, положив голову на плечо Рамона, обернулась и посмотрела на поле.
— Просто удивительно, сколько друзей здесь у нашего сына. Дома он такой популярностью никогда не пользовался.
— Он нашел для себя подходящий мир, — кивнул Рамон. — Да и для нас, пожалуй, тоже.
— Похоже, это так и есть, — согласилась Химена. — И его друзья замечательные люди.
— Превосходные, — не стал спорить Рамон. Он посмотрел жене в глаза и улыбнулся:
— И знаешь, по-моему, мы им тоже нравимся.
На следующий день чета Мэнтрелов покинула город. Рамон и Химена ехали верхом рядом с королем Ринальдо и сэром Ги. А Савл, стоя на городской стене, наблюдал за пленными, которые метались внутри невидимой стены.
На миг Савл пожалел о том, что столь галантно предложил Химене отправиться вместе с мужем.
— Ну, Жильбер, — вздохнул он, — теперь нам с тобой вдвоем тут управляться придется.
— Придется! — подхватил монкерианец, которого, судя по всему, эта мысль ничуть не огорчала. — Но сможешь ли ты с помощью волшебства прокормить всех пленных?
— Это-то я смогу, — кивнул Савл и задумчиво нахмурился. — Вот только, боюсь, это плоховато скажется на ценах на марокканском рынке...

* * *

Алисанда стояла в тени раскидистого дерева на вершине холма и наблюдала за тем, как вражеское войско переваливает через горы. С такого расстояния она не видела отдельных воинов — войско представало перед ней в виде струящегося разноцветного потока, чья поверхность поблескивала под лучами солнца. Картину можно было бы счесть удивительно красивой, если бы королева не знала, что это блестят стальные доспехи и оружие воинов махди.
— Когда, ваше величество? — нетерпеливо поинтересовался лорд Готье.
— Когда их авангард доберется до этой возвышенности, милорд, — отвечала Алисанда. Повернув голову, она услышала, как в роще под холмом взволнованно бьют копытами кони. — Прикажите оруженосцам позаботиться о том, чтобы лошади не ржали, когда приблизятся мавры.
Лорд Готье кивнул своему оруженосцу, и тот побежал передать приказ остальным.
Алисанда нахмурилась, заслонилась рукой от солнца и заморгала.
— Но что это за белое сияние вон на той высокой горе?
Орто пригляделся и пожал плечами.
— Там может стоять колдун, готовый прикрыть мавров своей магией, но я пока не вправе пользоваться волшебством, Дабы не выдать врагам нашего местонахождения.
— В таком случае не торопись, — распорядилась Алисанда. — Наша сила в неожиданном нападении.
Они нетерпеливо ждали, и по мере приближения мавров волнение становилось все сильнее. Тут и там на полях работали крестьяне. Время от времени они разгибали спины, опирались на мотыги и лопаты, оглядывали холмы и возвращались к прерванному труду. Человек смекалистый, завидев на полях такую массу крестьян, заподозрил бы подвох, однако такой человек должен был быть немало сведущ в особенностях сельского хозяйства в этой области Меровенса, а мавры, в том числе и сам махди, большей частью были пастухами, привыкшими к жизни в полупустынных местах. Кроме того, крестьяне выглядели точно такой же частью пейзажа, как кусты или пасущийся скот. Никто не обращал на них внимания, кроме других крестьян из состава мавританской армии, а разве командиры когда-нибудь прислушиваются к советам рядовых пехотинцев?
Когда наконец авангард мавров поравнялся с возвышенностью, Алисанда крикнула.
Она развернула коня и погнала его по дальнему склону к своим рыцарям. Ей было тоскливо от того, что рядом с пей нет сейчас мужа, однако она совладала с собой. Хочешь не хочешь, а сейчас она должна была как-то обойтись без его защитной магии.
Натянув поводья, Алисанда остановила коня перед рыцарями и крикнула:
— В бой! — Она решительным взмахом руки указала войску дорогу в объезд холма, пришпорила своего першерона, и тот заработал тяжелыми копытами, быстро перейдя с места в карьер.
За Алисандой двигалась фаланга рыцарей. Они пошикивали друг на дружку еще не время было разражаться боевым кличем.
Королева вылетела из-за холма, перевела своего скакуна в галоп и изготовила копье к бою.
— Королева совсем одна! — вскричал лорд Готье. — Быстро за ней! Нельзя дать ей в одиночку выйти к маврам!
Рыцари издали боевой клич и устремились следом за своей королевой. Они скакали во весь опор, изготовив копья к бою, готовые догнать королеву, биться рядом с ней — плечом к плечу, и защитить ее, если потребуется, своими телами.
Трудившиеся на полях крестьяне оглянулись и, завидев золотоволосую всадницу, тут же побросали мотыги и лопаты, сбросили куртки, похватали пики и алебарды, припрятанные в канавах, и в суровом молчании двинулись к передовой линии мавров — все точно так, как им приказала их королева.
Рыцарей-то мавры заметили, а вот на крестьян никакого внимания не обратили. Враги дико заулюлюкали и погнали своих коней вперед.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

Глава 27

Мавры, облаченные в легкие доспехи и восседавшие на проворных скакунах, решили рассыпаться и объехать войско королевы с флангов, однако дорога по одну сторону обрывалась глубокой канавой, а по другую была закрыта крутым склоном холма. Оставшись на дороге, мавры в своих легких доспехах столкнулись с настоящими танками в людском обличье. Враги яростно вопили, злясь на то, что угодили в ловушку, но и не думали сдаваться.
Придержав коня футах в пятидесяти от полководца, Алисанда прокричала:
— За Господа, святого Монкера и святого Яго!
— За святого Монкера! — эхом откликнулся многоголосый хор рыцарей.
А мавры призвали на помощь Аллаха и пришпорили своих скакунов.
Два войска схлестнулись, забряцала сталь. Несколько рыцарей пали, сраженные врагами, но их товарищи крушили мавров сотнями, прижимали к холму, теснили к канаве, а оттуда валили толпой «крестьяне» и принимались добросовестно орудовать пиками. Мавританские воины гибли с именем Аллаха на устах. Крестьяне перебрались через канаву и вступили в бой. Мавры отчаянно сопротивлялись и довольно успешно орудовали алебардами и ятаганами.
Они не сразу распознали уловку, а когда распознали, было уже слишком поздно: вступив в схватку с «крестьянами», они оказались зажатыми со всех сторон и даже не могли как следует размахнуться своими кривыми мечами. Кто-то запел боевую песнь сэра Ги, с холма ему ответил дружный рев — это вступили в бой новые рыцари. Они ударили по врагам, и их тяжелые пики без труда пронзали кожаные нагрудники мавров.

Небо — край, земля же — дно,
Не теряйте веры!
Пейте галльское вино,
Пейте, кавалеры!
Ну а вы, отродье псов,
Мавры-недобитки,
Вместо вин глотайте кровь —
Лучше нет напитка!

Распевая эти строки, войско Алисанды пробивало себе путь сквозь ряды мавров.
Алисанда, оставаясь во главе войска, сражалась страстно и отчаянно, но рядом с ней все время держались лорд Готье и его рыцари, готовые прийти ей на выручку в любую минуту. Мавры, будь преимущество на их стороне, непременно взяли бы рыцарей в кольцо, но сейчас они были так плотно сбиты в кучу, что самое большее, на что были способны, — это отвечать ударом на удар в ближнем бою. Тяжелые мечи и топоры франкских рыцарей легко справлялись с доспехами мавров. Рыцари, оставляя за собой горы вражеских тел, прорывались к середине мавританского войска, к полководцу.
Неожиданно даже для них самих соратники Алисанды достигли цели. Тафа ибн Дауд сидел верхом на боевом коне, сжимая в одной руке небольшой круглый щит, а в другой — ятаган. Юноша приятной наружности в окружении седых, испытанных в боях ветеранов. Рыцари придержали коней, сраженные самообладанием юного полководца, тем ореолом, который, казалось, воочию венчал его фигуру.
Алисанда подъехала поближе. Королеву тоже поразила молодость противника.
Из вежливости королева откинула забрало своего шлема.
Тафа почтительно поклонился ей.
— Ваше величество, — сказал он, — наш час пробил.
— Ваш час мог бы и не пробить, — возразила Алисанда, содрогнувшись при мысли о том, что может погубить в схватке такого юного противника. — Мне противна мысль о том, чтобы убить тебя, мальчик.
Глаза Тафы оскорбление сверкнули — так еще никто не обращался к нему, однако он сохранил учтивость.
— А мне противна мысль о том, чтобы ударить женщину — в особенности такую красавицу, но, похоже, придется.
— Вовсе нет, — снова возразила Алисанда. — Ты еще можешь увести свое войско в Марокко.
Но Тафа покачал головой и отсалютовал Алисанде ятаганом.
— Я Тафа ибн Дауд, родом с гор Рифа, и я заклинаю тебя: склонись перед Аллахом, прежде чем жизнь покинет твое тело!
— Я Алисанда, родом из Меровенса, — откликнулась королева. — Я вверяю душу свою Господу Иисусу Христу и молю, дабы он пощадил тебя и был к тебе милосерден. Уверуй в него, покуда жив, и тогда душа твоя сегодня же будет в Раю.
Тафа вновь отвесил королеве учтивый поклон.
— Благодарю вас за добрые пожелания, ваше величество. А теперь защищайтесь!
В этот миг выше, в горах, колдун, призванный помогать Тафе, воздел руки к небесам и запел, но силы, которых он ожидал, не пришли к нему на помощь. Колдун злобно закричал.
А Тафа издал боевое, улюлюканье и, пустив коня в галоп, замахнулся ятаганом.
Кто-то вложил в руку Алисанды длинное тяжелое копье. Она пришпорила скакуна и крикнула:
— За Меровенс и Ибирию!
Королева поскакала к Тафе, держа копье уверенно и ровно. Казалось, наконечник копья весит не меньше тонны. Но в последнее мгновение мавр отвел своего скакуна в сторону и рубанул по руке Алисанды ятаганом из крепчайшей толедской стали. Клинок отскочил от брони, изготовленной из лучшей меровенсской стали. Тафа отдернул меч, Алисанда рванула копье на себя, и мавританский полководец чуть не слетел с лошади... Королева опять пришпорила скакуна. Мавры разбегались перед ней, но никто из них не отважился вмешаться в поединок между королевой и махди, так же как ни один из меровенсских рыцарей не дерзнул вступить в бой за свою королеву. Все понимали — два полководца должны сражаться один на один.
Тафа, взбешенный неудачей, погнал своего скакуна следом за Алисандой, но та, уже сменив копье на меч, успела вовремя развернуть своего коня. Собственно, Тафа на это и рассчитывал: он мгновенно нанес удар, но Алисанда разворачивала коня против часовой стрелки, поэтому удар мавра пришелся на ее щит. Лезвие ятагана чиркнуло по щиту и соскользнуло. Тафа опомнился и снова высоко взметнул ятаган, но Алисанда взмахнула мечом — ее меч оказался быстрее, и Тафе пришлось принять удар королевы на щит.
Несколько мгновений соперники кружили друг около друга, подняв мечи каждый ждал, когда противник оплошает и раскроется. Но вот Алисанда нанесла удар, лезвия клинков сошлись, и удары посыпались один за другим. Они попадали то по щитам, то по шлемам. Наконец, тяжело дыша, противники разъехались. Оба устали, однако пока ни Алисанда, ни Тафа не были даже ранены.
Рыцари и мавры радостно кричали. К месту поединка начали постепенно подтягиваться пехотинцы обоих войск.
Тафа плоским ударом врезал Алисанде по талии, а она слишком медленно закрывалась щитом, поэтому один из набедренников королевы треснул, и его края врезались ей в ногу. Мавры при этом зримом знаке победы своего предводителя радостно взревели, а Тафа с бешеной скоростью погнал своего скакуна по кругу около Алисанды. Королева опять, сменив меч на копье, пыталась выдержать натиск.
Она ловила каждое движение мавра, но Тафа схитрил: заехал справа и высоко занес ятаган, а удар нанес низкий, целясь в то место, где в доспехах королевы образовалась прореха. Алисанда поняла его хитрость и резко опустила копье.
Приняв удар на древко, она так быстро ткнула Тафу копьем, что тот не успел закрыться, и по его щеке побежала струйка крови.
Тут уж настала очередь меровенсских рыцарей радостно взреветь. А арабские конники яростно взвыли.
Тафа отступил, а его лицо потемнело от злобы, однако он понимал, что пока в его поединке с королевой — ничья: он легко ранен, а королева потеряла набедренник. Мавр погнал коня вперед, вертя ятаганом над головой. В конце концов он ударил лезвием ятагана прямо по шлему королевы — по прорезям для глаз. Но в последний момент королева отклонила голову, и лезвие меча отскочило от ее шлема. Теперь она замахнулась мечом, и Тафа еле-еле успел закрыться.
Между тем его нагрудник получил приличную трещину.
Тут воины с обеих сторон подняли такой крик, что ни Алисанда, ни Тафа уже не слышали, как звенят их мечи.
Они кружили друг против друга, хрипло, с присвистом дышали, и каждый ждал чужой ошибки... И тогда Тафа прокричал:
— О, Найробус! Молю тебя, придай мне сил, дабы я победил эту противницу ислама!
С этими словами он воздел свой меч к небу.
Алисанда смотрела на него широко раскрытыми глазами, ей стало страшно: она ждала, что ее вот-вот поразит колдовской удар. Но ничего не происходило, и королева поняла, что ей представилась блестящая возможность, воспользоваться которой она была просто обязана, — Алисанда ударила по незащищенному боку противника.
Тафа резко опустил меч, возмущенно вскрикнул и едва успел заслониться от нового удара королевы.
— Найробус! — крикнул он. — Почему ты меня покинул?!
Перед Алисандой находился просто кусок мяса, который запросто можно было изрубить на куски. Тафа изнемогал от усталости, а теперь еще и страдал от отчаяния. Если бы королеве удалось собраться с силами, она могла бы прикончить мавра одним-единственным ударом.
Она попробовала поднять руку, но рука не поднималась.
В это самое время на дороге в миле от места поединка Химена неожиданно выпрямилась в седле и воскликнула:
— Рамон! Ей нужна наша помощь!
— Сэр Ги! — вскричал Рамон. — Нужно поспешить!
— Нет! — покачала головой Химена. — Не наше войско ей сейчас нужно, а наша сила!
Взгляд Химены застыл. Она что-то пропела по-испански, после чего руки ее повисли плетями, и она, тяжело задышав, обмякла.
То же самое произошло и с Рамоном. Он внезапно ощутил страшную усталость.
Одно согревало его сердце: он надеялся, что его силы достались невестке.

* * *

— Тут главный боевой колдун, да? Ну и как у тебя последнее время с магией?
Мавр со злостью смотрел на Мэта.
— Я так понял, что не очень, — заметил Мэт. — Узнаешь?
Мавр опустил глаза и жутко побледнел.
— Это... — И он поспешно закрыл рот.
— Это тот колдун, который должен был снабжать вас жизненной силой. Он отбирал ее у молодых мужчин и женщин, которых пичкал зельем — заколдованной солью, — прошипел Мэт. — Сообщаю, поставки энергии прекращены. Я положил конец и его заклинаниям, и ему самому.
Мавр, дрожа от злости, вздернул руку и пробормотал что-то по-арабски, указывая пальцем на Мэта.
Ничего не произошло.
— Таракан? — изумленно воскликнул Тафа. — Ты хотел превратить его в таракана? Зачем?
— Так ему было бы легче убить меня, господин, — ответил Мэт, не спуская глаз с колдуна.
Алисанду мучил страх за мужа. Опасность миновала, а она даже не успела понять что к чему. Гневно глянув на Тафу, Алисанда взмахнула мечом.
— И вновь я призываю тебя сдаться, господин, не из страха, не от отчаяния, но из-за того, что теперь всем ясно воочию: ваша сила исчезла.
— Она права, — подтвердил Мэт. — А все это произошло потому, что вы выступили против людей, преданных Добру.
— Но мы, слуги Ислама, еще более преданны Добру!
— Верно, — согласился Мэт. — И вы думали, что сражаетесь с помощью Господа. Но я узнал, что вас предали, господин, предали бесчестно, а вместе с вами — и всех ваших людей.
— Предали? — испуганно спросил Тафа, сердце которого бешено застучало при мысли о том, что он может остаться в живых. — Кто? Как?
— Вы думали, что сражаетесь за дело Аллаха, — объяснил Мэт. — На самом деле сражались вы во имя Шайтана. — Он поднял руку, предвосхищая возражения юноши. — Подумайте о том, что вы принесли на чужие земли. Разрушения, страдания, но многие ли обратились в Ислам. Считанные единицы. И если бы вы завоевали Ибирию, тот колдун, который предал вас, поработил бы вас своим колдовством, а потом отобрал бы завоеванные вами земли, чтобы править во имя Сатаны.
Мавританские командиры гневно закричали:
— Шайтан!
— Нет!
— Никогда!
— Но кто же еще является источником колдовства, с помощью которого молодые люди и даже дети приучаются глотать зелье, из-за которого к вашим войскам поступает сила, а у этих юнцов по капле высасывается жизнь? — требовательно спросил Мэт. — И если ваши победы куплены ценой загубленных жизней, то чьи же это победы?
— Ты лжешь! — гневно и испуганно выкрикнул Тафа — испуганно, потому что все же боялся, что Мэт прав. — Я сражался только ради Аллаха!
— Вот тот человек, который уговорил вас выйти на бой, служил совсем иному господину, — сказал Мэт и печально покачал головой. — Мне очень жаль, господин Тафа. Пользуясь своим колдовством, он отыскал юного пастуха, который мог бы уговорить людей пойти за ним на правое дело, отыскал и получил военного гения, а потом ослепил этого юношу болтовней о всемирной победе Ислама. Но все это время его заботили только собственные завоевания, а вами он управлял, чтобы вы свершали эти завоевания за него.
— Ты лжешь! — отчаянно вскрикнул Тафа. — Ты не можешь говорить мне правду! Найробус — святой человек! Он никогда бы не затеял завоеваний во имя Шайтана!
— Тогда он, может быть, затеял это для себя? — высказал предположение Мэт. — Разве вы слышали, господин Тафа, чтобы он хоть словом обмолвился об Аллахе? О, говорить об Аллахе он, разумеется, мог, но даже дьявол способен цитировать Священное Писание на свой лад. Но разве он когда-нибудь молился по-настоящему? Он не муэдзин и не имам, господин Тафа, и не кади. Он не священнослужитель.
— Он — святой отшельник!
Мэт пожал плечами.
— Докажите мне это, господин Тафа. Спросите его об этом сами, но в моем присутствии.
— Ну да! Чтобы я ради этого отвел свое войско в Марокко! Ты думаешь, я тупица?
Взор Мэта стал задумчивым. Он медленно развернулся и посмотрел на горы.
— Не думаю, что нам нужно уходить так далеко.
Алисанда посмотрела в ту же сторону и заметила белую точку на склоне дальней горы. А она-то думала, что это обычный колдун! Неужели там на самом деле находится тот, кто затеял эту войну и теперь надеялся собственными глазами полюбоваться на свою победу? Но ведь теперь он воочию убедился, что его войско разбито! Почему же он не убежал?
— О, мой лорд Маг! — медленно проговорила Алисанда. — Молю тебя, будь осторожен! Зачем бы тому злодею, который затеял всю эту войну, стоять там и ожидать твоего появления, если бы он не был уверен в своей победе?
— Разумно подмечено, — кивнул Мэт. Он тоже немного разволновался, однако с улыбкой посмотрел на махди. — Я готов рискнуть. А вы, господин Тафа?
Как же мог махди отказаться от такого вызова перед лицом своих воинов?
Они взбирались по горной тропе к пещере в сопровождении десятка мавританских командиров и десятка меровенсских рыцарей. С ними шли также король Ринальдо и сэр Ги. Мэт ехал на арабском скакуне, а поперек седельной луки лежал связанный Гролдор с кляпом во рту. Он свирепо хрипел, но не в силах был произнести ни слова.
У входа в пещеру их ожидал мужчина в белом балахоне. Однако когда процессия приблизилась, оказалось, что одежды старика не белые, а светло-серые.
Голову старика венчал тюрбан с алым рубином. Мэт подозрительно смотрел на драгоценный камень. С некоторых пор он не доверял ювелирным украшениям.
И конечно, он с первого взгляда узнал этого человека, хотя он несколько отличался от того старика-симпатяги в сером костюме «тройке», который некогда любезно беседовал с Мэтом на вокзале.
Процессия остановилась. Найробус встретил их лучезарной улыбкой. Он не перестал улыбаться даже тогда, когда Мэт швырнул к его ногам Гролдора.
— Я подумал, что с моей стороны было бы любезностью вернуть вам вашего приспешника, — сказал Мэт. — Это не вызов и не требование выкупа.
— Зачем вы утруждались? — пожал плечами Найробус. — Он ведь проиграл.
— Вы тоже, Найробус. — И Мэт кивнул в сторону подножия гор. — Ваше войско повержено. Вы лишены возможности черпать энергию из моего мира, и ваши воины обречены.
— Численно они по-прежнему превосходят вас, — возразил Найробус. — А мавры — истинные бойцы. Нужно только немного изменить их тактику. — Он улыбнулся, и от его улыбки — мягкой, даже нежной — у Мэта мурашки по спине побежали. — Помимо всего прочего, в вашем мире есть другие страны, а есть и вообще другие миры. И я вновь могу сделать то, что пытался сделать здесь. — Он посмотрел на Тафу:
— Не сомневайся, ты еще можешь одержать победу.
— При помощи силы, отбираемой у юношей и девушек? — Тафа и сам был настолько молод, что принял случившееся весьма близко к сердцу. — Я не могу вести в бой войско, питаемое подобной силой!
Найробус пожал плечами:
— Сила не пахнет. Ею можно пользоваться вне зависимости от того, откуда она исходит, господин Тафа. В противном случае ты никогда не станешь настоящим махди и никогда не покоришь Европу ради Аллаха!
— Так ты не отрицаешь, что питал мое войско силами отнятых жизней? — вскричал Тафа и побледнел. — И что, если бы я покорил Европу? Что тогда?
— О, ты бы правил ею под моим руководством, а затем дикие племена покорили бы Азию и стали бы править ею.
— Но они не мусульмане!
— Они могли бы стать ими, — небрежно бросил Найробус.
— С ними нам тоже нужно будет сражаться?
— Нет, — покачал головой Найробус. — Потому что никто из вас не победил бы в сражении. Вы и они слишком сильные соперники — вы просто разорвали бы друг дружку на куски. Ты бы правил Европой, а их хан — Азией.
— И под чьим руководством? — требовательно спросил Тафа.
— О, под моим, конечно, — мягко ответил Найробус.
— Значит, ты хочешь стать властелином мира!
— А как еще можно покорить весь мир Аллаху?
— Между прочим, в Африке полным-полно необращенных, — напомнил Найробусу Мэт. — Там вы еще свою деятельность не развернули.
Найробус обернулся к нему и снова страшновато усмехнулся.
— Почему же ты так думаешь?
На миг Мэт не на шутку испугался. Он живо представил, что Королевство Бенин ведет кампанию за проникновение в глубь континента. Он увидел, как воины переплывают Конго на баржах, а потом сходят на берег и сжигают дотла деревни и города.
Огромным усилием он заставил себя вернуться на землю и понял, что Найробус пристально изучает его. Мэт встряхнулся и ответил Найробусу таким же взглядом.
Отвлекись он — колдун бы мог прикончить его одним лишь взором.
— Ты озабочен! — пробормотал Найробус, и в голосе его прозвучало недоверие. — Ты действительно озабочен! Тебе жаль людей, которых ты никогда не видел, о которых ты и слыхом не слыхивал!
— Конечно! — воскликнул Мэт, стараясь скрыть охватившие его чувства. — Ведь они люди, разве нет?
— А тебе есть дело до всех людей на свете?
— Да, есть! — гневно вскричал Мэт. — А вам — нет?
— О, есть, конечно, есть, — проворковал Найробус. — Очень даже есть!
— Тогда зачем же вы пытаетесь покорить нас всех? — изумился Мэт.
— Затем, чтобы вы не перебили друг друга, — ответил Найробус. — Затем, нужно установить справедливую и рациональную систему законов, которая сдержит богатых и сильных и не обидит бедных и слабых.
— И вы затеяли все это, подвергли стольких людей страданиям только ради того, чтобы воцарился мир? — спросил Мэт.
— Все ужасы войны — ничто в сравнении со столетиями мира безопасности, счастья и процветания, которые принесет с собой всемирный порядок, — возразил Найробус.
Самое ужасное заключалось в том, что он, похоже, совершенно искренне верил в то, о чем говорил.
— Ну а наркоманы? — спросил Мэт. — Подростки, школьники в Нью-Джерси? Разве мир в вашей империи способен расплатиться с ними за то, что вы украли у них жизнь?
— Они ничего собой не представляли, — презрительно фыркнул Найробус. — Они и так уже были рабами наркотиков и в любом случае умерли бы молодыми. Почему бы немножко не подтолкнуть их в скольжении по наклонной плоскости?
— Потому что их можно было спасти! — гневно воскликнул Мэт.
— Спасти? — Губы Найробуса скривились в злорадной ухмылке. — В свое время я стал врачом и мечтал спасать жизни людей, избавить их от страданий, а потом я смотрел на то, как люди умирают из-за того, что моих знаний недостаточно для того, чтобы спасти их. Это я еще мог бы стерпеть... Но смотреть на то, как спасенные мною больные бьют женщин, крадут чужие кошельки, смотреть, как они убивают друг друга и теряют жизнь, которую я им даровал, — этого хватило для того, чтобы я возненавидел человечество! Я готов был пожалеть о том, что все мы созданы! Но окончательно я отчаялся тогда, когда спас молодого короля от смертельно опасной лихорадки, а потом оказалось, что он отправился войной на своего соседа, и именно из-за того, что я вылечил этого короля, погибла тысяча крестьян и в страшных мучениях пала тысяча воинов.
Мэт не хотел этого, но сердце его болезненно и сочувственно сжалось.
— В этом не было вашей вины, доктор.
— Была! И с тех пор я стал лечить только тех, кто этого достоин, а потом отчаялся, обнаружив, что не могу таковых найти! Мусульмане, христиане, иудеи и хороших, и плохих людей хватало среди исповедников любой веры. Я считал, что добрые люди слабы, что их эксплуатируют, что богачи алчны, и жестоки, но когда я помогал беднякам разбогатеть и обрести силу, они ополчались против своих более слабых соседей и вытряхивали у тех все, до последней монетки!
— И никто не начинал раздавать милостыню беднякам?
— Ну, начинали — раз-два и обчелся! — гневно вскричал Найробус. — Считанные мусульмане вспоминали о своем долге раздавать милостыню, считанные христиане вспоминали о том, что Талмуд велит попечительствовать о вдовах и сиротах, но таких было так мало, но зато много было тех, которые пользовались несчастными и нищими так, как дровосек деревьями!
— Но ведь именно поэтому мы и должны убеждать людей становиться добрыми! — возразил Мэт.
— Я перестал верить в Добро и Зло, лорд Маг. — Найробус гневно взглянул Мэту прямо в глаза. — Вы образованный человек, вы столько прочли о том, как люди использовали друг друга, как они друг друга предавали на протяжении стольких веков! Вы много путешествовали и должны были видеть, как это происходит, собственными глазами! — Найробус медленно покачал головой. — О да, я видел, что в некоторых людях сохранились остатки доброты, что во многих живет зло, но в большинстве людей добро и зло перемешаны! Я видел, что добрые люди чаще всего угнетаемые и крайне редко обретают награду за свою доброту и что злые редко наказуемы, а чаще всего живут припеваючи!
Тут Найробус прервал свою тираду, чтобы отдышаться. Мэт воспользовался образовавшейся паузой и вставил словечко:
— Итак, вы перестали верить в существование Божьего наказания и Божьего вознаграждения и решили заняться ими самолично.
— А кто бы еще за это взялся? — В вопросе Найробуса прозвучало столько же вызова, сколько попытки защититься. — Не забывайте: поначалу я угнетал только тех, кто сам угнетал других, я вознаграждал бедняков ровно настолько, чтобы они сами не превратились в тиранов. Но добрых людей было так мало! Я начал осознавать, что никогда не сумею ни вознаградить, ни наказать кого бы то ни было, если останусь тем, кем был, — врачом Найробусом, простым человеком. Я понял, что мне нужна сила, дабы обрести способность править народами. Но если я хотел избежать войны, я должен был править многими народами!
— Итак, чтобы достичь мира, вы начали готовиться к войне, — прервал его Мэт.
— Не пытайтесь подшучивать надо мной, лорд Маг! Вы поймете, что я имею в виду, если проживете еще несколько лет и будете все это время пристально наблюдать за окружающими вас людьми! Да, я углубился в чтение книг и нашел путь, каким можно было обрести силы для завоеваний Да, это я установил канал связи между двумя мирами, дабы черпать эту силу от погибших и заблудших! Да, это я нашел человека, который был способен покорить мир, а потом разыскал колдунов — настолько самовлюбленных, что все их шаги можно было просчитать с непоколебимой точностью, и эти колдуны стали помогать избранному мной махди, переправляя найденную мной энергию к его войскам и обеспечивая им победы! Но вспомните о том, как мало людей пало в этой войне, как мало жестокости проявили воины, управляемые махди! А что же до тех юнцов, которые остались у вас на родине, разве можете вы, положа руку на сердце, поручиться, что никто из них, представься им такая возможность, не избил бы, не изнасиловал, не убил бы себе подобных?
У Мэта пересохло во рту.
— Я же не всех их знал. Только некоторых.
— Ну, так и судите по этим некоторым! Вы можете уверенно заявить, что хоть один из них добродетелен?
— Они могли бы.
— Могли бы, но не стали! Они сами искали собственного проклятия, и они заслужили свою судьбу! Я был милосерден настолько, насколько способен быть милосерден победитель, я эксплуатировал только тех, кто этого заслуживал, я вознаграждал только тех, кто на меня работал, и я обращал людскую жестокость против нее же самой ради того, чтобы покорить весь мир и установить в нем мир и порядок!
— А мои родители? — резко спросил Мэт.
— Ах! — Найробус мгновенно из едкого циника превратился в сочувствующего друга. — Об этом я очень сожалею, поскольку они ученые и к тому же на редкость хорошие люди, которые считают за счастье помочь ближним.
— Ну хорошо, если они вам так понравились, с какой же стати вы заморочили моему отцу голову, уговорили его приобрести магазин, а потом довели до банкротства?
— О, потому что это был единственный способ, — развел руками Найробус. — Вы — их сын, а мне нужно было затянуть вас в ваш прежний мир и захватить вас там. Кроме того, ваш отец мешал мне приучать юнцов к наркотику тем, что не давал превратить свой магазинчик в притон. Нет, по моему плану ваши родители должны были исчезнуть из того мира. — Найробус насмешливо посмотрел на Рамона.
— Я понятия не имел, что они и сами окажутся чародеями, и притом настолько могущественными, что добьются равновесия, и даже более того, что я потерплю временную неудачу?
— Мы тут ни при чем! — запротестовала Химена. — Мэт и без нас бы справился!
— Спасибо, мама, но я думаю, что он прав, — сказал Мэт, не спуская глаз с Найробуса. — Он готов был к любому моему шагу и следил за мной с зоркостью ястреба. Но за вами наблюдать ему и в голову не пришло. На вас он обратил внимание только тогда, когда вы нарушили его планы.
— Боюсь, так оно и есть. — Найробус поклонился чете Мэнтрелов. — Прошу прощения, лорд и леди. Я вас сильно недооценил.
— О, de nada, — машинально отозвалась Химена, но тут же зарделась.
— Думаю, здесь нам будет лучше, чем в Нью-Джерси, — добавил Рамон. — Так что — все к лучшему.
— И потом, здесь у нас не только наш сын, но и его жена, и их ребенок, — радостно улыбнулась Химена.
— Да, что для вас может быть лучше, — кивнул Найробус, продолжая язвительно усмехаться. — Ну а что же остается мне? Мне придется удалиться в пустыню и начать все заново.
— А потом вернуться с войском и снова убивать людей, сжигать их дома? — мрачно спросил Мэт. — В ваши планы входит то, чтобы люди страдали от голода и чумы, всегда сопутствующих войнам? Гибель сотен тысяч людей?
— Мои воины не убивают больше, чем нужно, — оскорбленно отозвался Найробус. — Разве не так, господин Тафа?
— Я заботился о том, чтобы мои бойцы обходились с врагами милосердно, даже с поверженными врагами, — признал Тафа.
— Ладно, стало быть, вы собираетесь убить только пятьдесят тысяч, — согласился Мэт. — А затем чума и голод прикончат остальные пятьдесят.
— Я же сказал, что убивал только тех, кто сам был готов убить другого!
— Каждого опрашивали лично, да?
— В этом не было нужды! Я знаю, на что способны люди! — рявкнул Найробус, брызгая слюной. — Я убивал только тупиц и злодеев, лорд Маг!
— Нет, — горько проговорил Мэт и покачал головой. — Наряду с плохими вы погубили тысячи добрых людей, доктор. Вы ведь и сами признались, что есть на свете добрые люди, хоть их и мало. И если вы станете убивать людей скопом — как всегда происходит во время войны, вы погубите вместе со злыми людьми добрых. Вы сами, доктор, превратились в угнетателя и эксплуататора, стали одним из тех, кого так ненавидите. Простите, но я не могу отпустить вас и дать вам волю начать все сначала.
— Да, — с непоколебимой уверенностью поддержала мужа Алисанда. — Мы не можем этого допустить.
Король Ринальдо согласно кивнул.
— Глупцы! Вы думаете, у вас есть выбор? — Зловеще усмехнувшись, Найробус поднял руку как бы в прощальном приветствии... и коснулся кончиками пальцев рубина на тюрбане.

Предыдущая страница 27 Следующая страница


Мой сын - маг 28

Глава 28

— Все назад! — крикнул Мэт и запел заклинание против злых духов, но, увы, опоздал. Рубин на тюрбане Найробуса задымился, столб дыма устремился ввысь, уплотнился и преобразился в гигантскую человеческую фигуру. Над людьми вознесся джинн с могучими мышцами и прекрасным, благородным лицом. Женщины восхищенно ахнули — джинн был настолько красив, что они завороженно застыли, любуясь им.
— О, горе нам! — вскричал Тафа, глядя на джинна снизу вверх глазами, полными страха. Видно было, что он не на шутку испугался. — Это Марид, джиннский принц! Власть его безмерна!
Рамон забормотал какие-то стихи.
Голос джинна был подобен звону басовых колоколов.
— Чего желает мой... — губы его скривились, и он с трудом выговорил последнее слово:
— ...повелитель?
— Очисть склон этой горы, о джинн! — Найробус обвел рукой собравшихся людей. — Пусть они вернутся к своим войскам, пусть отправятся по домам!
— Слушаю и повинуюсь! — прогремел джинн, однако чувствовалось, что каждое произнесенное слово ему ненавистно. Он воздел к небу громадные ручищи, развернул их ладонями вперед, растопырил пальцы и запел по-арабски.
Не уступая джинну в решимости, завела свою песню Химена.
Джинн очертил руками круги, поочередно сжал кулаки и громко пропел последние слоги заклинания. Порыв ветра ударил по цепочке меровенсских рыцарей и мавританских командиров.
Химена допела куплет и отдышалась.
Порыв ветра незамедлительно утих.
Джинн вытаращил глаза.
— Этого не может быть!
— Чего не может быть? — ворчливо поинтересовался Найробус.
— Кто-то противостоял моей магии! — уставившись на людей, проревел джинн: — Кто-то отразил мое заклинание!
Найробус широко раскрыл глаза.
— Колдунья! — Он указал на Химену и крикнул: — Это она! Она, джинн! Избавься от нее поскорее! Уничтожь ее! Убей!
В этот миг свою песню допел Рамон и, одним прыжком оказавшись впереди Химены, крикнул:
— Не смей!
— Не сметь? — Джинн громогласно расхохотался. — Но кто помешает мне, человечишка?
И тут у ног Рамона завертелась пыль. Маленький смерч вырастал на глазах и, став почти одного роста с Рамоном, превратился в прекрасную даму в шальварах, жилетке-болеро, вышитых шлепанцах и короне. Лицо у дамы было весьма сердитое.
— Чего тебе еще, смертный?
Вместо ответа Рамон молча указал вверх.
Химена сердито глянула на мужа.
Лакшми с любопытством подняла глаза и воскликнула:
— Принц Ранудин!
Джинн онемел, взгляд его наполнился восхищением, он медленно улыбнулся.
— Да, я Ранудин, принц джиннов. Но кто ты такая, прекраснейшее создание!
— Я Лакшми, джиннская принцесса.
— Лакшми? — изумленно выдохнул джинн. — Но когда я видел тебя в последний раз, ты была совсем крошкой!
Лакшми оценивающе обозрела могучую мускулатуру джинна, и лицо ее приняло знакомое Мэту выражение. Она буквально пожирала Ранудина глазами.
— Это было тысячу лет назад, принц, и я не ребенком была тогда, а девочкой, которая вот-вот должна была стать женщиной.
Тут уж Мэт взялся за дело и принялся негромко читать стихи.
— И ты стала ею, — восхищенно прошептал Ранудин и обласкал взглядом Лакшми с головы до ног.
Лакшми почувствовала, что вызвала у джинна истинный восторг, и, лениво улыбнувшись, потупила взор. По рядам воинов обоих войск пронесся стон восхищения.
— Однако, принц, это было давно, до того, как ты исчез и никто из джиннов не знал, где ты и что с тобой, — проговорила Лакшми. — Вот теперь мы наконец узнали, что с тобой стряслось. Какой-то подлый смертный колдун заточил тебя в этот камень!
— В этом рубине я проспал много веков и пробуждался лишь дважды, дабы исполнить пожелания жалких смертных, потом я вновь погружался в сон, но сны мне снились беспокойные, — признался Ранудин, и голос его стал хрипловатым. — Но ты! Ты являлась мне в моих снах! Чье-то волшебство приносило твой образ в мои сновидения!
— А мне всегда снился ты, — страстно прошептала Лакшми.
Найробус застонал.
— Мне пришлось искать утех с другими джиннами, которые не могли и сравниться с тобой, поскольку я полагала, что ты исчез навеки из царства джиннов, — призналась Лакшми, склонила голову набок, кокетливо улыбнулась и, прищурившись, посмотрела на Ранудина. — Стоит ли мне продолжать в том же духе, о принц?
— О нет, ни за что! — вскричал Ранудин.
— Вот-вот, ни за что! — подхватил последние слова джинна Найробус. — Ты его больше ни за что и никогда не увидишь. — И он коснулся рукой рубина — ну, то есть того места, где ожидал найти рубин. — Вернись в камень, принц Рану...
И Найробус, не закончив повеления, яростно сверкнул глазами.
Глаза всех присутствующих обратились к нему — наконец-то, потому что до этого мгновения все не спускали глаз с джиннов. И тут-то все заметили, что никакого рубина на тюрбане Найробуса нет. Найробус сорвал тюрбан с головы и принялся лихорадочно шарить в складках ткани.
— Мой рубин! Он исчез! Где он? Как же так?
Химена и Мэт обернулись и уставились на Каллио. А маленький воришка разглядывал драгоценный алый камень.
Посмотрев сквозь него на солнце, он ухмыльнулся Мэту:
— Просто диву даешься — чего только не вытворишь, пока другие глазеют на какую-нибудь диковинку!
— Это точно, — еле слышно проговорил Рамон, Мэт продолжал читать стихи.
— Камень мой! — вскричал Найробус и бросился к Каллио.
Но маленький воришка со всех ног кинулся к джинне, крича на ходу:
— Возьми, принцесса! Это тебе подарочек к свадьбе — если, конечно, ты замуж собралась!
— Благодарю тебя, Ловкая Рука! — Лакшми склонилась к Каллио и приняла камень из его рук за секунду до того, как на него обрушился Найробус. Каллио испуганно завопил, Рамон бросился на выручку, а Найробус упал на землю, превратившись в беспомощный комок.
Лакшми, улыбаясь, обернулась к Ранудину и взвесила камень на ладони.
— Не должен ли ты теперь исполнять все мои желания, о принц!
— Принцесса, — хрипло вымолвил Ранудин, — не сомневайся, я готов выполнить любые твои желания!
Мэт завершил песнопение и шепнул родителям:
— Думаю, ему не придется этим заниматься.
— А я думаю, что и вопроса такого не возникнет, — возразила ему мать.
— Иди же ко мне, — возгласила Лакшми, — и я узнаю, правдивы ли твои заверения. — С этими словами она шагнула в объятия принца, обвила руками его шею, а он склонил голову, и губы их слились в поцелуе. Не отрываясь друг от друга, они закружились на месте, соединяясь в бешеном смерче, но как раз перед тем, как исчезнуть окончательно, Лакшми обернулась и сказала:
— Благодарю тебя, чародей. Я вновь в долгу перед тобой.
И тут черты ее лица затуманились пыльной дымкой и растворились в смерче. Торнадо подпрыгнул над землей и, взлетев в небо, умчался к югу, в пустыню.
— Средиземноморское побережье всегда считалось лучшим местом для проведения медового месяца, — вздохнула Химена.
— Интересно, а свадьбы у джиннов бывают? Это вопрос, — задумчиво протянул Рамон. А Мэт обернулся к Каллио:
— А я-то думал, что ты не слишком умелый вор!
— Это потому, что меня всегда ловили, — пожал плечами Каллио. — Надо же мне было хоть раз в жизни спереть что-то стоящее.
Сэр Ги шагнул к Найробусу и взял колдуна за плечо:
— Не упорствуйте, доктор. Ваша магия вам теперь не поможет.
— Не прикасайтесь ко мне! — вскричал Найробус и, отбросив руку Черного Рыцаря, отскочил назад. — Не поможет? Да что вы в этом понимаете, невежественные глупцы! Слушайте же песнь проклятия!
И он запел по-арабски, а Тафа вдруг скорчился от боли. Его командиры сгрудились около своего махди, но тут же сами закричали от боли и начали хвататься за животы.
Найробус стал увеличиваться в размерах, голос его звучал ниже, громче, в нем появилась вибрация, и мало-помалу он перешел на язык Меровенса. А Химена запела по-испански.
«Гарроты тонкая струна... распевал Найробус. — Ты мне помочь сейчас должна!»
Голос Химены стал похож на воронье карканье — казалось, исчезли гласные звуки, и слова строятся только из Согласных.
«Сомкнись на шее у колдуньи... — прокричал Найробус. — Пусть все вокруг меня...»
Но тут послышался еще чей-то голос — точнее, боевой клич, и все увидели, как вверх по склону горы мчится седой рыцарь в проржавевших доспехах, верхом на стареющей клячонке. На скаку он становился все выше и выше и, сравнявшись ростом с Найробусом, рыцарь приставил к груди колдуна острие перевязанного веревкой копья. Найробус яростно завопил, сжал огромный кулак и, размахнувшись, ударил старого идальго, но его кулак, обратившись в камень, отскочил от шлема рыцаря, а копье пронзило грудь Найробуса. Ударил гром, и все заволокло туманом, а когда туман развеялся, то и рыцарь, и колдун исчезли — о том, что они действительно существовали, напоминали только обугленные камни.
— Но я думала, что он — всего лишь вымысел! — с широко открытыми глазами воскликнула Химена.
— Он — воплощение духа, который присутствует всегда, во всех мирах, любовь моя, — сказал Рамон и обнял жену. — И особенно здесь, в этом мире.
— Но... вот был ли и Найробус тоже всего лишь духом?
Как же он обрадовался, когда на этот вопрос ему никто не ответил.
О да, конечно, Тафа пришел в священный трепет при виде того, что его «святой отшельник» оказался мерзким некромантом. Конечно, его наверняка оскорбило осознание того, что его использовали, эксплуатировали, но... но все же он не мог вот так просто сдаться и потерять уважение своих воинов.
— Мои люди тоже гибли и проливали кровь, король Ринальдо, — сказал он. — Я не могу допустить, чтобы гибель моих воинов пропала зря, не могу вернуться домой без трофеев.
— Но ведь земли, которые вы захватили, по праву вам не принадлежали, — мягко возразил Ринальдо. — И если сейчас я их не верну себе, это сделает кто-нибудь из моих потомков.
Он не стал говорить о том, что ценой этого возвращения снова станут кровь и смерть. Тафа сердито смотрел на Ринальдо. Ему жутко не хотелось, чтобы возраст и жизненный опыт собеседника возобладали.
Они сидели под навесом вместе с Мэтом, Алисандой и сэром Ги. Навес стоял в чистом поле, и по обе стороны от него застыли в ожидании войска: с одной стороны — меровенсская армия, с другой — мавританская. Все пятеро восседали на стульях в форме песочных часов, а стулья стояли на мавританском ковре. Перед высокими особами стоял низкий арабский столик, уставленный крошечными чашечками с отменным арабским кофе и кубками с бургундским вином. Тафа был приятно удивлен тем, что Мэт без колебаний отдал предпочтение кофе.
— Однако не откажете же вы нам в праве на провинцию, которую пятьсот лет удерживали наши прадеды! — воскликнул Тафа.
— О нет, мой господин, у меня и в мыслях не было изгонять мавров за Гибралтар! — спокойно ответил Ринальдо. — Но вот те земли, которые завоеваны лично вами, принадлежат моим подданным. Разве вашу честь полководца можно положить на одни весы с нищетой и обездоленностью бездомных?
— А о моих людях кто подумает? А кто подумает о тех ибирийцах, которые обратились в Ислам? Ведь должен же я защитить их или нет?
— И сколько же таких? — поинтересовался Ринальдо.
— Я велел писцам вести записи, — отвечал Тафа. — Записи точны. Четыре тысячи триста пятьдесят семь ваших подданных избрали истинную веру!
— Четыре тысячи человек — этого вполне достаточно для того, чтобы заселить небольшой город, — заметил Мэт, и, с точки зрения средневековой демографии, был совершенно прав.
Ринальдо улыбнулся и кивнул.
— Какой небольшой город вам подойдет?
— Альдосер! — радостно ухватился за предложение Тафа. — Он стоит всего лишь в ста милях от нашей провинции, пусть нам отойдет Альдосер и земли между городом и Гибралтаром!
— И любой христианин мог бы отправиться туда, если пожелает, — добавила Алисанда. — Все мусульмане поселятся в Альдосере, но, если кому-то из них захочется вернуться к земледелию, они смогут воспользоваться землями, покинутыми христианами.
— Но вам придется расплатиться за землю с этими христианами, — напомнил Тафе Ринальдо. Юноша насупился:
— Но мы уже заплатили ценой своей крови.
— Золото стоит гораздо меньше, — возразил Мэт. — Дайте им немного золота, господин Тафа. В противном случае им грозит нищета. Разве Коран не говорит о том, что нужно давать милостыню?
— Если это милостыня... — задумчиво протянул Тафа.
— Кроме того, вам придется обеспечить безопасное жилье тем христианам, которые пожелают остаться, — настаивал король Ринальдо. — Вы должны дать им свободу вероисповедания и не притеснять за это.
— Правоверные мусульмане всегда покровительствовали другим верующим, — заметил Тафа.
— В таком случае вы не станете возражать, если ваш договор с королем Ринальдо будет изложен в письменном виде? — спросил Мэт.
Тафа дернулся к нему и сверкнул глазами.
— Но почему вы, христиане, столь щедры?
Мэт решил, что сейчас не время объяснять, что такое для европейцев «сохранить лицо».
— Ибирия может получить большую выгоду от того, что часть ее земель отойдет к маврам, господин. Арабская империя черпает и распространяет по всему миру удивительные знания из Индии и Греции, верно?
— Так говорят наши ученые, верно. — Лесть явно пришлась Тафе по душе.
— А чудесные сказки, восхитительные картины и миниатюры, а архитектура, от которой захватывает дух! — Обернувшись к Ринальдо и Алисанде, Мэт добавил: — Арабы позаимствовали у индусов новые цифры, придумали новый раздел математики, называемый алгеброй, и достигли больших успехов в медицине. Кроме того, арабские купцы плавают вдоль побережий Африки и Индии и привозят оттуда шелка, жемчуг и тончайшие специи, не говоря уже о золоте, слоновой кости и черном дереве!
— О, почему же не говорить о них! — улыбнулась Алисанда. — Говори, говори! — Она посмотрела на Ринальдо и добавила: — Итак, мавританские купцы, обосновавшиеся в Ибирии, смогут торговать со своими сородичами из Аравии, ваше величество, а затем — и с ибирийскими купцами.
— О да, и это будет весьма выгодная торговля, можно не сомневаться! — воскликнул Ринальдо. — Может быть, у меня и появится вкус к этому вашему кофе, господин Тафа.
— У меня уже появился, — улыбнулся Мэт. — Честное слово, я готов похитить кого-нибудь из ваших командиров, чтобы потом обменять его на мешок кофейных зерен.
Тафа улыбнулся:
— Я прослежу за тем, чтобы ежемесячно вам отправлялось по двенадцать фунтов зерен, чародей, — в благодарность за то, что вы открыли мне истинную личину Найробуса.
Мэт довольно застонал.
А Тафа обернулся к Ринальдо:
— Договор хорош, господин, и пусть он выполняется, пока мы с вами живы, но не уверен, что и после нашей смерти он также будет выполняться. Ваши войска в один прекрасный день попробуют оттеснить мавров за Гибралтар — это неизбежно.
— Да, это единственная естественная граница между нашими землями, — согласился Ринальдо.
— Но и мои последователи смогут возжелать завоевания, а меня уже не будет, дабы я смог им воспрепятствовать, да и будь я жив, преданность делу моей веры не позволила бы мне сделать это.
Ринальдо нахмурился.
— Не думаю, что ваши потомки будут возражать, ваше величество, — быстро вмешался Мэт, — если мавры захотят покупать земли и присягать на верность королям Ибирии.
Ринальдо изумленно воззрился на Мэта, но, поняв его мысль, улыбнулся.
А Мэт обратился к Тафе:
— Торговля идет медленнее, чем завоевания, господин Тафа, однако обходится дешевле, да еще и выгоду сулит.
— И вы не будете против того, что среди ваших подданных появятся мусульмане? — удивился Тафа.
— Конечно, не буду, если они в минуты опасности станут сражаться плечом к плечу вместе с моими подданными-христианами, — отозвался Ринальдо, начинавший понимать, о чем идет речь. — Мавры в военное время — неоценимые воины, а в мирное время, как совершенно справедливо полагает лорд Маг, они способны обогатить страну искусством и торговлей.
Тафа подозрительно прищурился:
— И вы готовы предоставить маврам те же права, ту же защиту, о каких просили меня для христиан, возжелавших поселиться на моей земле?
— Безусловно, — не раздумывая, ответил Ринальдо. Тафа явно сомневался — но и радовался одновременно.
— Вероятно, процветание мавританской торговли поможет вашим подданным забыть о том, что они потеряли за время войны, — сказал Мэт королю Ибирии. На самом деле он надеялся, что ибирийские жители в скором времени проявят неподдельный материальный интерес к проживанию рука об руку с маврами.
Материальный — ибо поймут, что вкладывать свои кровные денежки в мавританский бизнес — дело выгодное.
— Завоевание не оружием, а золотом? — Тафа восхищенно вытаращил глаза. Какая дивная мысль!
Мэт взглянул на махди и похолодел. Военный гений на глазах превращался в гения экономики! Японцам до подобного еще пятьсот лет пахать. Или не японцам американским фруктовым компаниям? Нет, если задуматься хорошенько, то первой в этом смысле была британская компания в Восточной Индии... Мэт повеселел. Он всего лишь на четыреста лет торопил историю.
А вслух он сказал:
— Да, господин Тафа. И если наши планы провалятся и жители Индии захотят получить обратно весь свой полуостров, вероятно, они придумают какой-нибудь постепенный план и будут выкупать земли.
Тафа усмехнулся, а король Ринальдо проговорил:
— Будем надеяться, что до этого не дойдет, лорд Маг. Думаю, мы сумеем жить как добрые соседи, господин Тафа.
Вскоре два войска расстались, заверив на прощание друг друга в доброй воле и стараясь забыть о погибших, которых только что предали земле. Тафа повел мавров на юг, Ринальдо увел своих рыцарей домой, дабы они вернули себе свои замки, а войско Алисанды зашагало к Бордестангу.
Алисанда искренне радовалась тому, что город и замок целы и невредимы, хотя Химена уже успела в подробностях поведать невестке об осаде Бордестанга.
Алисанда рассыпалась в благодарностях и приказала освободить мавританских пленников, которых затем под конвоем отправили в сторону побережья.
Войско вошло в город, и жители Бордестанга усыпали дорогу цветами. Весь путь войска оглашался приветственными криками горожан. На подъемном мосту войско встречал Савл, а рядом с ним, улыбаясь, стояла Анжелика. Алисанда расцеловала их и настояла на том, чтобы Савл, как тот ни отнекивался, был немедля произведен в рыцари. После завершения ритуала Алисанда, напевая радостную песню, поскакала к замку.
Мэт задержался на мосту и коротко переговорил с Савлом и родителями.
— У меня с собой небольшая загвоздочка — зовут Каллио. Нельзя же бросить его — тогда он кончит свои дни за решеткой.
— Сомневаюсь, — усмехнулся Рамон. — Он ведь поистине ювелир в своем деле. Он дня не проживет, чтобы не похвастаться своими успехами.
Химена просияла:
— Значит, для него не трофеи важны, а сам процесс воровства?
Мэт кивнул:
— Ему, видимо, всю жизнь внимания не хватало. А ты думаешь, он клептоман?
— Да нет же, он прирожденный затейник! — воскликнула Химена. — Руки у него ловкие! Надо, чтобы он немного подучился, и тогда станет жонглером!
— И фокусником! — подхватил Рамон. — Мы поможем ему целую пьесу поставить!
— Правда, почему бы и нет! — усмехнулся Мэт. — Уверен, он справится, если ему окажут небольшую финансовую поддержку. — Но Мэт тут же посерьезнел. — Есть у нас и другие сложности. Могли бы мы все встретиться во внутреннем дворе завтра на рассвете?
Химена и Рамон непонимающе переглянулись. Химена сказала:
— Конечно, если нужно.
— Соберемся, — кивнул Савл. — Но зачем?
— Нужно будет закрыть канал связи с нашим прежним миром, — ответил Мэт.
— Хотя бы ниточку связи нужно оставить, — возразил Рамон.
Химена кивнула:
— Да, совсем маленькую — только между замком и абонентским ящиком на почте, Мэтью. Должны же мы хоть несколько открыток к Рождеству отправлять.

* * *

На следующий день Химена и Алисанда сидели вдвоем в покоях четы Мэнтрелов.
Химена налила кофе в маленькую чашечку и подала невестке.
— Он не такой крепкий, как мавританский, ваше величество, и к тому же я добавила сливок и меда. Порадуйте меня, выпейте.
— Выпью, — кивнула королева, — если вы будете звать меня просто Алисандой, когда мы наедине.
Химена лучезарно улыбнулась:
— С радостью, дорогая.
Алисанда отпила глоток кофе и изумленно посмотрела на свекровь.
— О, когда этот напиток не так крепок, он гораздо вкуснее!
— Правда? Однако кофе надо пить как можно реже — он может быть вреден для тебя!
— Все вредно, что употребляется в избыточных количествах, — вздохнула Алисанда. — Ну разве что кроме любви. — Она встревоженно посмотрела на свекровь. — Надеюсь, вы не торопитесь домой, леди Мэнтрел.
— Химена, — решительно поправила ее мать Мэта. — Но еще больше мне бы пришлось по душе, если бы ты стала называть меня мамой.
Алисанда чуть не закричала от радости, но сдержалась.
— Если хотите... если хочешь... мама! Но в таком случае ты должна задержаться здесь, чтобы я могла поупражняться и привыкнуть!
— Что ж... что касается этого... — Химена откинулась на спинку стула и отвела глаза. — Дома, дорогая, мы с Рамоном — самые обычные люди, и хотя, по идее, должны были многого добиться, учитывая наше образование, этого не произошло.
— Тут вас все будут уважать, — твердо проговорила королева. — А простолюдины и вообще будут вас превозносить, поклоняться вам.
— Это мы уже почувствовали, — улыбнулась Химена. — И это, честно говоря, очень приятно. А наш домик в Нью-Джерси хоть и миленький был, но все же не так просторен, как жилища здешних купцов. Да и потом, Рамон теперь безработный, как и я, впрочем.
— Так почему бы вам не остаться здесь? — воскликнула Алисанда.
— Прошлой ночью мы с Рамоном глаз не сомкнули, — призналась Химена. — Взвешивали все за и против.
Алисанда напряглась:
— Означает ли это, что вы желаете остаться здесь?
— Да, — ответила Химена. — По крайней мере покуда живы. Если ты не против.
— Я буду только рада! — Алисанда вскочила и обвила руками шею свекрови.
Химена, тронутая до глубины души, ласково поглаживала плечи Алисанды, а та дрожала.
— О, девочка моя, бедняжка, ты плачешь?
Целых десять минут королева Меровенса рыдала в объятиях Химены Мэнтрел, и Химена успокаивала королеву словами, ведомыми только нежным и заботливым матерям.
Наконец Алисанда успокоилась и отстранилась, улыбаясь и вытирая слезы.
— Ты должна простить меня... мама. Это все из-за войны.
— Королевам всегда выпадают тяжкие испытания, — вздохнула Химена. — Должна же ты хотя бы иногда выплакаться, дорогая, а иначе твои чувства грозят взорвать тебя изнутри.
— Да. Спасибо тебе, — улыбнулась Алисанда, снова села на стул и отпила еще глоточек кофе. Совладав с собой, она проговорила. — Могу ли я надеяться, что вы останетесь и из-за внука?
— И из-за внука, и из-за его мамы, — нежно улыбаясь, заверила Алисанду Химена. — Семья — это самая большая радость и для меня, и для Рамона. Семья для нас во все времена была важнее всего остального. Давно уже ушли из жизни наши родители, Мэт — наш единственный сын, а теперь у нас есть и невестка, и внук! Ну конечно! — Химена пристально посмотрела на Алисанду, взвешивая все факты. Эти слезы... Ну-ка признавайся, ты ведь плакала не только из-за того, что тебя огорчила война?
Алисанда уставилась на свекровь:
— Как ты догадалась?!
— Не забывай, милая, что я постарше тебя! Ну, говори же!
— Ну... да... — Алисанда покраснела и опустила глаза. — Я пока не уверена... Но думаю, еще до наступления нового лета у вас появится еще один внук.
— И ты... участвовала в войне! Ты билась один на один! — возмущенно воскликнула Химена, но тут же спохватилась, схватила подушку, подложила королеве под голову, пододвинула маленькую скамеечку и подставила ее под ноги Алисанде. — Теперь ты должна хорошо кушать, дочка, но не переедать — все эти байки старушечьи насчет того, что надо есть за двоих, — все это чушь!
Растолстеешь — знаешь, как потом похудеть трудно? И никакого вина, ну разве самую капельку! А я-то, дурочка, стала тебя кофе потчевать! И волноваться тебе нельзя. Переложи как можно больше дел на своих министров, а если с чем-то не будут справляться они, мы с Рамоном поможем...
Она говорила и говорила, и руки Химены гладили виски невестки, касались ее запястья, проверяя пульс, а потом набросили на плечи королевы теплую накидку все это, конечно, было совершенно не нужно, но Алисанда откинулась назад и просто млела от удовольствия. Она так радовалась тому, что теперь у нее снова есть самая настоящая мама!

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)
  • Глава 26 (Страница 26)
  • Глава 27 (Страница 27)
  • Глава 28 (Страница 28)


Кристофер Сташеф

Мой сын - маг

Цикл: "Маг Рифмы" - 5

 Читать книгу

Аннотация

Мэт Мэнтрел, сделавший блистательную магическую карьеру в параллельном мире, где всякое поэтическое слово имеет волшебную силу, не щадя ни себя, ни слушателей, вступает в схватку с гнусным черным колдуном, что, возжелав всевластия, отправил в бедный Меровенс армию мавританских завовевателей под командованием юного, но многообещающего военного гения. Чернокнижник силен и безжалостен, но и Мэт, между прочим, противник не из слабых. А в рукаве у него козырной туз, и даже два туза — объявившиеся в параллельном мире папа и мама — филологи, великие знатоки поэзии...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)