Кристофер Сташеф - Маг с привидениями

1 Кристофер Сташеф

Глава 1

Луна стояла высоко над холмом у края равнины. У подножия холма — кольцо скал. Внутри этого неровного круга — полдесятка людей в белых балахонах с капюшонами, за поясом у них — золоченые серпы. Свои песнопения люди в белых балахонах обращали к забытому божеству.
— Почему ты отвернулся от нас, о Тутатис? — воскликнул предводитель, а остальные отвечали:
— Потому что наши отцы отвернулись от тебя.
— Вспомни о нас, Тутатис! — выкрикнул предводитель.
— Тутатис, вспомни! — вторили остальные.
— Наши предки воздвигли величественные кольца из камней, чтобы поклоняться тебе внутри них, Тутатис, но мы вынуждены прятаться в этих кругах, которые дарованы нам горами.
— Мы вынуждены прятаться в горах, — отвечал предводителю хор.
— Ибо нас, тех, кто помнит тебя, Тутатис, мало, и потому мы слабы.
— Нас мало, и мы слабы, — подтвердил хор.
— Молим тебя, даруй нам силу, Тутатис, чтобы ряды наши умножились!
— Чтобы ряды наши умножились!
— Чтобы мы вновь обрели свои владения и поклонялись тебе открыто внутри огромных каменных колец! — вскричал предводитель.
— Внутри огромных каменных колец, — повторили остальные.
— Мы станем всеми силами угождать тебе, Тутатис!
— Всеми силами! — эхом вторили остальные.
— Мы принесем тебе драгоценнейший дар, Тутатис!
— Драгоценнейший дар.
Засверкали глаза. Некоторые облизнули губы и сглотнули слюну.
— Девственницу! — возопил предводитель. — Прекрасную девушку, которой еще не исполнилось восемнадцати и к которой еще не прикасался ни один мужчина!
— И чей отец — злобный верзила, — пробормотал один из молящихся.
— Тише! — прошипел его сосед.
— Ты думаешь, вот так и делали древние друиды?
— А как же! Ниобит прочел все древние книги, написанные рунами, которые остались от друидов. И замолчи, а не то он тебя услышит!
— Приведите девственницу! — приказал жрец Ниобит.
— Девственница грядет! — послышался голос из-за скал, и взгляды всех обратились в ту сторону.
Оглушительно забил барабан. В круг, замкнутый скалами, шагнули трое. Все они были в белых балахонах с капюшонами, но на том, что шел посередине, балахон был из более тонкой ткани. Тот, что шел слева, крепко держал за руку шедшего посередине, а тот, что шел справа, размеренно стучал в небольшой плоский барабан. Человек, шагавший посередине, словно бы переходил вброд невидимый ручей, то и дело оступаясь и пошатываясь. Упасть ему не давал тот, что крепко держал за руку. Мерно стучал барабан, и вот наконец все трое взошли на небольшой плоский камень перед Ниобитом и остановились, встав вполоборота к жрецу и маленькой общине.
— Разоблачите жертву! — приказал Ниобит.
Страж, стоявший слева, зашел за спину средней фигуры в белом и сорвал с ее головы капюшон. Оказалось, что капюшон скрывал прелестное лицо с огромными глазами, вздернутым носиком и пухлыми губками. По плечам девушки разметались тяжелые светлые волосы.
При виде ее красоты у членов общины перехватило дыхание. О да, конечно, все они видели ее и прежде — видели и желали ее, но теперь, при свете луны, она казалась еще прекраснее. Ее красота стала почти сверхъестественной. Вот только глаза девушки были тусклыми, взгляд блуждал, а выражение лица было слегка озадаченное.
— Взгляните, как Тутатис украшает ту, что достанется ему! — нараспев проговорил Ниобит. — Разоблачайте ее, разоблачайте же!
Страж медленно потянул вниз балахон. Обнажились покатые плечи, невероятно бледные в свете луны, затем — прекрасная грудь, округлые бедра, маленькие босые ноги.
Мужчины ахнули, а самый молодой из них застонал. Старшие сердито зашикали на него. А молодой воздыхатель гадал: и как это Ниобиту удалось выманить красавицу за порог отцовского дома? Может, обманул он ее, сказав, что ее ожидает прекрасный принц? Или посулил богатство и власть? Теперь это не важно. Выманив девушку из дому, Ниобит напоил ее каким-то зельем, а его подручные притащили ее сюда, в круг скал.
— Положите ее на жертвенное ложе, — приказал Ниобит. Девушку развернули в другую сторону, она покачнулась и глуповато заморгала. Двое подручных жреца уложили ее на камень. Кое-кто из мужчин не смог сдержать вожделенных стонов, глядя на озаренное луной прекрасное тело на каменной плите. Девушка недоуменно озиралась по сторонам, и вдруг пьяный дурман на миг развеялся и во взгляде ее мелькнула тревога, но Ниобит тут же шагнул к ней, коснулся пальцем ее лба и произнес фразу, смысла которой никто не понял. Глаза девушки снова затуманились, тело расслабилось, обмякло.
— Тутатис, мы приносим тебе этот дар! — провозгласил Ниобит, занося над жертвой ритуальный клинок.
И самый молодой не выдержал — он закричал и бросился к несчастной девушке. Но те, кто стоял рядом, успели его вовремя перехватить.
Но увы, они не успели перехватить крестьян, которые спрыгивали со скал, оглашая ночь злобными воплями. И между камнями уже появились темные фигуры; вот некоторые уже прорвались в круг белых балахонов. Один — высокий, смуглый — схватил Ниобита за запястье. Нож выпал из пальцев жреца... Он закричал, но крик его вдруг перешел в песнопение. Взметнулась вверх левая рука — и сноп пламени сорвался с ладони.
Крестьяне вскрикнули, как от удара, пытаясь заслониться от слепящего света. Напавший на Ниобита, утратив зрение, повалился поперек тела дочери. Он слышал, как вождь прокричал приказание, но не осмелился подняться и сразиться с обидчиком, поскольку ничего не видел.
Но вот зеленоватый отсвет слепящего пламени растаял, и отец девушки снова увидел перед собой каменную плиту и озадаченно оглядывавшихся по сторонам крестьян. Некоторые уже в страхе перешептывались.
Но отец боялся только за свою дочь. Опустив глаза, он увидел, что она цела и невредима, вот только глаза ее все еще оставались затуманенными. Отец поднял белый балахон, укутал им дочь и поднял на руки.
— Она спасена! Благодарю вас всех, соседи, за то, что помогли мне. Дочь моя цела и невредима, она только напугана!
— Благодаря какому же колдовству все они вмиг исчезли? — спросил крестьянин.
— Знаете, есть такой гриб — он ярко-ярко вспыхивает, если его высушить и бросить в огонь. Это он и сделал. В такой темноте от яркой вспышки мы все ослепли, а он и его людишки просто разбежались. Пойдемте, нужно отнести бедняжку домой!
Отец, держа дочь на руках, стал выбираться из нагромождения скал. Остальные крестьяне, испуганно оглядываясь, последовали за ним. Может, он был прав — и впрямь во всем повинен гриб, но люди боялись колдовства, а если учесть, что задумал убийца в белом балахоне, можно было опасаться самого страшного колдовства.

* * *

Высоко на холме, там, где росли молодые ели, самый молодой из призывавших Тутатиса вдруг оступился и упал. Остальные ничего не заметили. Они слишком торопились поскорее скрыться. Лишь один обратил внимание на упавшего юношу и помог ему подняться.
— Ну все, теперь все будет хорошо. Они не станут нас здесь искать, если мы не будем шуметь.
— Не вечно нам молчать и таиться!
Все изумленно оглянулись. Их предводитель, жрец, сидел на земле. Капюшон отбрасывал тень на его лицо, но вот луна выхватила из мрака яростно сверкавшие глаза и жесткую бороду.
— Придет наш день, — заверил своих соратников жрец. — Наши стенания и молитвы пробудят древних богов, и они в ярости заполонят небеса и обрушатся на этого трусливого молокососа, который позволил простым смертным прибить его к кресту!
От такого богохульства члены общины ахнули и втянули головы в плечи. Некоторые даже в страхе взглянули на небо — не сверкнет ли молния, не спалит ли их заживо за такие страшные слова.
— Да, ни дать ни взять — храбрые кельты! — презрительно скривив губы, воскликнул их предводитель. — Верно же вы поклоняетесь Тутатису, если в ужасе сжимаетесь при одном упоминании о боге из поповских книжек! Хотите ли вы, чтобы Тутатис восстал, а с ним и все прочие древние боги друидов? Чтобы он восстал и привел вас к славе и власти? Чтобы вам принадлежали самые прекрасные одежды и кони, отобранные у сквайров, и самые красивые девы?
Алчность и похоть превозмогли страх. Некоторые облизнулись, попытались справиться со страхом, а другие, не раздумывая, прокричали:
— Да, мы хотим всего этого!
— Тогда перестаньте страшиться этих тупоголовых крестьян! — прокричал «друид», забыв о том, что почти все последователи в недалеком прошлом были пахарями. — Отбросьте страх и воодушевитесь! Настанет наш день! Древние боги воскреснут! Мы завоюем расположение принца! Он уже колеблется благодаря моим обещаниям славы и богатства. Можно считать, что он уже наполовину на нашей стороне! Он взойдет на престол, и с ним мы обретем могущество!
Остальные вытаращили глаза. «Друид» и прежде упоминал о некоем царственном покровителе, но никогда не говорил прямо, кто это. Оказывается, это был наследник престола, принц Гагерис!
— Мы обретем покровительство принца, — говорил, сверкая очами, жрец. — Мы будем под его покровительством и тогда, когда он станет королем! Тогда мы станем поклоняться нашим богам открыто, и королевские воины будут охранять нас от этих невежественных крестьян, и мы будем совершать наши богослужения в древних каменных кольцах, на глазах у всех, и никто не посмеет нам помешать!
Он встал, воздел руки вверх, обшарил глазами небо. Поднялись и его единомышленники, охваченные волнением. Многие представляли себе прекрасных обнаженных девственниц. Вскинув руки к небесам, устремив взоры к холодной, затянутой облаками луне, они вместе со жрецом негромко взмолились:
— Тутатис, явись!

* * *

Через месяц после этих событий королева Алисанда сидела за столом, но не в главном зале королевского замка, а в комнате поменьше, где стены были увешаны новыми яркими гобеленами, каменный пол был устлан коврами, дубовые стол и стулья были до блеска отполированы. Супруг королевы, верховный маг Мэтью Мэнтрелл, порекомендовал Алисанде завести такое помещение для того, чтобы вести в нем переговоры с важными персонами во время обедов. Кроме того, здесь же могло собираться для совместных трапез королевское семейство. Алисанда сидела за столом вместе с мужем и его родителями, а также с весьма неприятными гостями из королевства, с которым Меровенс граничил на севере. В гости те, можно сказать, напросились, для чего сначала сами пригласили Алисанду к себе, прекрасно зная, что она не поедет, поскольку должна наблюдать за ходом встречи совета епископов страны, собранного в связи с тем, что на юге пышным цветом расцвела новая ересь. Вот и пришлось Алисанде в знак вежливости пригласить северян к себе, поскольку северяне эти были не кто-нибудь, а король и королева Бретанглии, а с ними — трое их великовозрастных сыновей, и в придачу Розамунда, невеста Гагериса, наиболее вероятного наследника.
То, что братья непрерывно переругивались и огрызались, подтверждало лишь, что яблоко от яблони падает недалеко. Похоже, предстоял один из самых неприятных королевских обедов за всю историю правления Алисанды. В этой вселенной Ла-Манш отсутствовал, и Мэт уже начинал сожалеть о том, что их почти незваные гости не пребывают на другом его берегу.
Вероятно, они придерживались того же мнения, хоть и знать не знали ни о каком проливе.
— Просто кошмарная была поездка, — пожаловалась Алисанде королева Петронилла — высокая статная дама средних лет, — невзирая на возраст, она все еще была хороша собой. В ее медных волосах не было ни сединки, хотя это объяснялось скорее качеством краски, нежели молодостью. На Петронилле было серое кружевное платье с длинными, расширяющимися книзу рукавами, и золотая диадема с бриллиантами. — Старая королевская дорога от Данлимона еще в более или менее сносном состоянии, хотя и там кое-где камни выворочены. Однако наши доблестные воины следят за тем, чтобы дорога не зарастала деревьями и травой. Но уж от Ласкаля к югу дорога заросла просто до невозможности — это уже и не дорога, а тропинка какая-то, честное слово.
Ласкаль был первым крупным городом после пересечения границы. Однако Алисанда сумела встретить эту колкость любезной улыбкой.
— Мне так жаль вас! Быть может, удобнее было бы путешествовать в паланкине, нежели в карете?
Петронилла прищурилась — видимо, пыталась решить, не намек ли это на ее почтенный возраст.
— Может быть, и так, моя милая, однако я убедилась в том, что носильщики трясут паланкин ничуть не меньше, чем добрый скакун наездника.
«Как это похоже на женщин, — подумал Мэт, — подчеркнуть, что она настолько хорошая наездница, что не станет унижать себя ездой верхом на смирной кобыле и уж тем более на мерине. Нет, нам исключительно норовистого жеребца подавай!»
Кроме того, Мэт не оставил незамеченным и обращение «моя милая» взамен положенного по этикету «ваше величество». Надо думать, это тоже было сделано намеренно.
Но Алисанда и это как бы пропустила мимо ушей. Ласково улыбаясь, она ответила:
— И все же после того, как проведешь в седле целый день, потом все тело болит. У меня по крайней мере все болит, когда я выезжаю в военный поход или объезжаю страну. Или вы иного мнения, ваша милость?
Мэт постарался спрятать улыбку. Его умница жена сумела очень изысканно парировать нарушение Петрониллой протокола. Она напомнила ей о том, что в Бретанглии она, быть может, и королева, а здесь, в Меровенсе, — всего лишь герцогиня Пиктская, а следовательно, вассалка Алисанды до мозга костей. Кроме того, в военных кампаниях, когда стране угрожала опасность, Алисанда участвовала как полноправный действующий монарх, а не как консорт. Ну и, само собой, она намекнула Петронилле на то, что и сама искушена в верховой езде.
Петронилла в ответ мило улыбнулась:
— О, конечно, конечно, моя милая. Как, должно быть, вам это трудно дается. — Затем, не в силах смириться с тем, что прозвучал намек на ее роль консорта, она обратилась к консорту Алисанды:
— А вы не скучаете, сопровождая супругу в подобных поездках, лорд маг?
— Вовсе нет, — с улыбкой отвечал Мэт. — Я обожаю путешествовать. Безусловно, я бы предпочел, чтобы большая часть наших странствий носила мирный характер, но выбирать не приходится.
— Как и вашей царственной супруге, несомненно, — с ядовитой усмешкой проговорила Петронилла и, обратившись к родителям Мэта, поинтересовалась:
— А вы, лорд и леди, не дворяне по рождению?
— В Меровенсе — нет, — ответил отец Мэта, что по сути своей было чистой правдой, и все же от его слов осталось такое впечатление, что в своей родной стране он имеет дворянский титул.
И прежде чем Петронилла сумела каким-то образом уязвить Рамона Мэнтрелла, в бой пошла Химена, его жена и мать Мэта:
— Безусловно, от любых аристократических титулов стоит отказаться и забыть о них, когда посвящаешь себя науке, ваше величество.
Рамон намек жены понял и, кивнув, проговорил:
— Да, для того, кто посвятил свою жизнь профессуре, титула «доктор» вполне достаточно.
Мэт улыбнулся, в который раз порадовавшись тому, какая прекрасная пара — его родители.
— Воистину так, — кисло отозвалась Петронилла. — Но все же, какой титул был бы у вас на родине, если бы вы не покинули широкий мир и не заперлись в стенах университета?
Химена пожала плечами и ответила, старательно подбирая слова:
— Не мне выбирать — становиться графиней или нет, но я удовольствовалась бы этим, ваше величество.
И это было чистой правдой, однако создавшееся ложное впечатление оказалось поистине совершенным. У Мэта дыхание перехватило от того, как искусно его мать подобрала слова. Вот уж неудивительно, что здесь, во вселенной, где волшебство вершилось при помощи стихов, его мать стала первоклассным магом.
— Ах да, ведь вы из Ибирии, не так ли? — не желая сдаваться, продолжила свои нападки Петронилла. — И какой же провинцией вы бы теперь там владели?
Рамон улыбнулся:
— Отец мой был родом из Ибирии, это верно, и жил в Кастилии, но я вырос в стране моей матери, далеко на западе.
Король Драстэн нахмурился. Он был высокого роста, пожилой, все еще статный и едва-едва успел оплыть жирком, обычно накапливающимся у людей после пятидесяти. Длинные, до плеч, волосы у него были цвета лесного ореха, чуть тронутые сединой. Пышная, ровно стриженная борода также была с проседью, нос — длинный и прямой, губы — пухлые, чувственные, глаза — серые, яркие, зоркие.
— Доходили до меня такие слухи. Но воистину ли может существовать большая суша так далеко за морем?
— Она существует, — заверил короля отец Мэта, — и мы с женой — тамошние уроженцы.
— Ну а какова бы была ваша провинция, миледи, если бы вы не обручились с доктором? — ласково-преласково спросила королева Петронилла у матери Мэта.
«О господи, когда же ты уймешься?» — в отчаянии подумал Мэт.
Но Петронилла не собиралась менять тему беседы — ее целью явно было единственное: заставить родителей Мэта признаться в том, что они — не аристократы.
— Гавана, — без запинки отвечала Химена, — если бы Кастро не отнял ее у нас. — В голосе ее прозвучала нескрываемая давняя обида.
— Барон-грабитель, вот как? — Петронилла позволила себе сочувственную улыбку. — Как вам повезло, миледи, что вы повстречали благородного доктора!
— Так, стало быть, в Меровенс вы прибыли в поисках приюта? — поинтересовался король Драстэн.
Мэта так и подмывало ляпнуть, что в приют следовало бы отправить его самого и его женушку.
— О нет, — покачал головой Рамон. — Мы здесь из-за нашего сына.
— Вот как? — не скрывая изумления, воскликнул Драстэн. — Я слыхал, что вы немало поспособствовали изгнанию мавров из Ибирии, но полагал, что затем вы вернулись к себе на родину.
— О нет, милорд, мы не ведали о том, что мавры досаждают Ибирии, до тех пор, пока не прибыли сюда, — совершенно честно признался Рамон. — Да и тогда я отправился с войском только для того, чтобы быть рядом с сыном.
— Просто изумительно слышать такое. Вот, оказывается, насколько любящими могут быть родители, — вступил в разговор Гагерис и бросил ядовитый взгляд на отца.
Он был тощий, а лицо его чем-то напоминало мордочку хорька. Нос он унаследовал отцовский, а вот подбородок не удался, получился маленьким, а губы у принца были настолько тонкими, что их почти не было видно. Он то и дело стрелял крошечными злыми глазками.
Король ответил ему взглядом, полным гнева.
— И я изумлен безмерно, ибо мне приходится уговаривать моих дражайших сыновей, чтобы они сопровождали меня в боевых походах!
Тут на супругов обрушилась Петронилла:
— А ты бы не уговаривал их, Драстэн, не заставлял бы. Вот Брион — у него есть склонность к военному делу, а Гагерису и Джону оно претит.
— Ну, уж Джону-то никак не претит! — воскликнул Драстэн и устремил любовный взгляд на младшего сына, сидевшего по правую руку от Мэта в дальнем конце стола. — Он наслаждается ношением доспехов и любит сжимать в руке копье, ведь так, мой мальчик?
Если Гагерис внешне напоминал хорька, то Джон был — вылитый поросенок. Нет, он не был немыслимо жирен, всего лишь немного пухловат, но нос у него был малюсенький и жутко курносый, глазки маленькие, близко посаженные, лоб — низкий. Черные волосы, как у отца, свисали до плеч. Единственной привлекательной чертой внешности принца Джона была его борода — черная, блестящая, шелковистая, она не только красила его, но вдобавок прятала округлые щеки и подбородок. Камзол принца уже был в жирных пятнах, хотя пока что произошла только вторая перемена блюд.
В ответ на вопрос отца принц вымученно улыбнулся:
— Ты меня славно обучил, отец.
Глаза Гагериса и Бриона мстительно сверкнули.
Они не успели проронить ни слова. Их опередил вельможа, сидевший рядом с Гагерисом.
— Эх, вот бы мне поучаствовать в этих сражениях! Мэт удивленно взглянул на вельможу. Выговор у того был южномеровенский, а сам он был поджарый, но мускулистый, лет около тридцати. В его грубоватой внешности таилась своеобразная красота, темные волосы были коротко подстрижены.
— Ты бы поучаствовал, Оризан, — язвительно проговорил Гагерис. — С оружием ты управляешься почище Бриона!
— Да, сэр Оризан — истинный рыцарь, — сердито бросил Брион.
Его каштановые волосы, как и у Оризана, стрижены были коротко, а мускулатура выглядела еще более внушительно — на самом деле он напоминал ярмарочного силача. На принце Брионе был темно-коричневый камзол с зеленой оторочкой, красивое лицо вполне можно было назвать царственным. Прямой, как у отца, нос, но не такой длинный. Высокие скулы, волевой подбородок. Его большие, цвета лесного ореха глаза обрамляли длинные темные ресницы, щеки были гладко выбриты.
Гагерис и Джон были явно оскорблены тем, что брат намекнул на их весьма номинальную принадлежность к рыцарству.
Алисанда решила разрядить обстановку.
— Однако что же дивиться тому, что сэр Оризан так рвется в бой, когда его страна почти целиком захвачена?
— Воистину так, ваше величество! — яростно подхватил сэр Оризан. — Я благодарю Господа Бога за то, что наша провинция, Тулен, не попала под владычество мавров!
— Ну так сходи в церковь, — буркнул Гагерис, — а нас избавь от своей набожности!
В перепалку снова вмешалась Алисанда:
— Надеюсь, вы не слишком связаны временем, сэр Оризан, — ведь предмет вашей опеки пребывает под надежной защитой их величеств.
— О да, с Розамунды я глаз не спускаю, это верно, — подтвердила Петронилла и бросила гневный взгляд на мужа. Он ответил ей столь же гневным взором.
Розамунда не отрывала глаз от своей тарелки. Вид у нее был робкий и запуганный, она чем-то напоминала маленькую мышку. Ее льняные волосы утратили блеск, а глаза потускнели, но Мэту показалось, что будь у этой девушки хоть капелька эмоций, оживи ее настоящее чувство, и она могла бы стать настоящей красавицей. Она не произнесла ни слова. Учитывая ее окружение, Мэт мог ей только сочувствовать. Ему-то что? Он их потерпит вечер — и дело с концом, а этой бедной девушке приходилось терпеть их изо дня в день!
Сэр Оризан решил избавить Розамунду от всеобщего внимания, пока она не успела раскрыть рта.
— Король Драстэн нашел для меня работу, ваше величество, и потому я не маюсь бездельем.
— Ты бы лучше своим делом занимался, — проворчал принц Гагерис.
— А он за твоими делишками присматривает, — парировал Брион.
Король Драстэн хохотнул.
— О да, мои молоденькие петушки, сэр Оризан приглядывает за вами, и должен заметить, бесчинствуете вы под его бдительным присмотром куда как реже.
— Знаешь, отец, не очень-то приятно, когда за тобой по пятам всюду шляется какой-то старикан, — прогнусавил принц Джон.
Мэт посмотрел на Оризана. Тому явно было никак не больше тридцати пяти.
— Вот-вот, — подхватил Гагерис, — противный и бесцеремонный старик. А Бриону все равно никто не мешает драку учинить.
— Ничто, кроме кодекса рыцарской чести! — отвечал Брион. — Истинный рыцарь никогда на нанесет удар первым — разве что защищая слабых и невинных.
— Невинных? — с мерзкой ухмылкой повторил Гагерис. — Да что ты знаешь о невинности?
— Ага, и о слабости? — занудно и обиженно подхватил принц Джон.
— Брион не снимает кольчуги ни днем ни ночью, — пояснила Петронилла. — Тем самым он укрепляет свое тело.
— Прекрасно! — пылко воскликнула Химена. — Я слыхала, что Брион — один из лучших рыцарей Европы, а ведь он еще так молод.
— О да, успехи детей так приятны родителям, — кивнула Петронилла и горделиво вздернула подбородок. — А у вас, насколько мне известно, всего один отпрыск, леди Мэнтрелл?
— Господь не дал мне больше детей, — вздохнула Химена, — но я благодарна Ему за то, что тот сын, которого Он мне подарил, столь благородный мужчина.
Драстэн сдвинул брови.
— Странно сказано, хотя в благородстве лорда мага я не сомневаюсь. Однако неужто вы не печетесь более о силе его десницы, нежели о его благородстве?
— Нет, ваше величество, — сверкнув глазами, резко проговорила Химена, но тут же, взяв себя в руки, улыбнулась. — Силы душевные — превыше всего, а за ними следует сила разума.
— Вы говорите так, как сказал бы священник, — с отвращением процедил сквозь зубы Гагерис.
— Была бы польщена, если бы это было воистину так, ибо я — истинная христианка, — обернулась к принцу Химена. — А вы разве нет, ваше высочество?
— Да-да, конечно, и я тоже, — поспешил ответить принц, явно задетый за живое. — Не все ли мы христиане?
— Все-то все, да только некоторые поболее других, — мрачно взглянул на брата Брион.
— А некоторые не корчат из себя святош, — брызнул слюной Гагерис.
— А у меня почему-то никто не спрашивает, хожу ли я в церковь, — плаксиво проговорил Джон.
— Позвольте с почтением заметить, ваше высочество, что, на мой взгляд, разговор идет не о посещении церкви, — пояснил принцу Мэт.
Алисанда отчаянно попыталась повернуть беседу в более безопасное русло.
— Однако, леди Мэнтрелл, телесная сила также что-то значит!
— Вот речь истинного воина! — с жаром вскричал Драстэн, а Петронилла одарила его желчным взором.
— Безусловно, ваше величество, крепкое тело значит много, — улыбнулась невестке Химена. — И мой Мэтью всегда был здоров, но у него поприбавилось мышц с тех пор, как он попал сюда. Наверное, ему полезен здешний климат.
Алисанда улыбнулась и едва заметно покраснела. Она поняла, что свекровь имела в виду не только погоду, но и климат эмоциональный.
— Но ведь вы рыцарь, лорд маг, — нахмурился Брион. — Наверняка вы обучались боевым искусствам?
До сих пор Розамунда не проронила ни словечка, но тут она обрушилась на Бриона:
— Неужто больше вам и поговорить не о чем, как только о мечах да палицах? Как будто больше и нет ничего на свете!
Брион залился румянцем и смущенно отозвался:
— Еще есть лютня.
— Верно, самые совершенные из рыцарей всегда владеют стихом не хуже, чем клинком, — пришел на выручку Бриону Мэт. — Я обучался боевым искусствам с тех пор, как поселился в Меровенсе, ваше высочество, однако не стану спорить с тем, что истинный рыцарь закаляет не только тело, но и чувства. Себя я, правда, считаю поэтом посредственным. В стихах вы меня превосходите.
Брион снова покраснел, но на это раз — от удовольствия.
— Ну что вы, милорд! Вы намного искушеннее меня!
Мэт рассмеялся:
— Что такое опыт без таланта, ваше высочество? Ничто! Я знаю наизусть множество прекрасных стихотворений, но что касается сочинительства — быть может, я в нем и искусен, но лишен поэтического дара.
Брион резко оживился. Склонившись к столу, он сказал:
— Мне непременно следует услыхать те стихи, которые вы почитаете прекрасными.
— Если так, то тебе стоит провести время с глазу на глаз с лордом магом, — проворчал Драстэн. — Некоторые из нас обойдутся и без стишков.
— А некоторые — и без много чего еще! — фыркнула Петронилла и одарила мужа очередным злобным взглядом.
— А вот я бы мог стишки сочинять, — плаксиво протянул Джон, — только меня почему-то никто не просит.
— В мире есть вещи поважнее стишков, сударыня, — ледяным тоном заявил Драстэн, — и вы бы это поняли, если бы когда-нибудь занялись чем-либо еще, кроме слушания трубадуров!
— Я управляю Пиктой и неплохо с этим справляюсь, благодарю вас! — огрызнулась Петронилла.
— А вот и нет! — с циничной улыбкой возразил Драстэн. — Ты заставляешь Бриона делать это за тебя.
— Мои дети — не на побегушках у меня, — буркнула Петронилла. — Брион свободен и ездит, куда пожелает!
— Как и подобает принцу, — поддакнул жене Драстэн. Пожалуй, впервые за весь вечер он выразил хоть в чем-то согласие с женой.
— Да, вот только Бриону не надо вступать в брак для того, чтобы обрести то, что он потерял в бою.
Драстэн покраснел. Мэт решил, что намек королевы скорее всего относится к тому, как король Бретанглии предложил руку и сердце Петронилле сразу после того, как попытался покорить Эрин (ту страну, что на родине Мэта звалась Ирландией), но потерпел провал.
— Ни один принц, — буркнул король, — не станет вступать в брак без любви. Вот, наверное, почему Брион так много странствует!
— Уж это точно, шляется где попало, — подключился к разговору Гагерис. — По мне, так лучше за делами государства следить, чем мотаться по всем турнирам да войнам.
— Само собой, ты предпочитаешь посиживать дома, потому что боишься боли от пустячной раны! — бросил оскорбленный Брион. — Тебя даже шум боя пугает!
— А тебе, братец, следовало бы побояться ножа, вколотого под ребра, — с угрозой в голосе отозвался Гагерис.
— Вот они всегда так, — пожаловался Мэту Джон. — Вечно портят аппетит. И обед не в радость.
— Понимаю вас, ваше высочество, — тактично ответил Мэт. Сам он устал немыслимо.
— Нож под ребра, говоришь? — по волчьи оскалился Брион. — И кто же, интересно, осмелится его вонзить?
— Да кто угодно, — процедил сквозь зубы Гагерис. — Быть может, ты уже выгравировал где-нибудь имя своей зазнобы, как подобает благородному рыцарю, братец мой, быть может, народ любит тебя за песни, которыми ты снабжаешь трубадуров, дабы они распевали их про тебя, но всякий, кто знаком с тобой не понаслышке, не найдет в тебе ничего, достойного любви!
— Сказано крепко, да только это как раз про тебя. И я тут ни при чем, — возразил Брион. — Что до тебя, так тебя не за что полюбить даже твоей невесте!
Розамунда в тревоге взглянула на Бриона, перевела взгляд на Гагериса.
Гагерис по-акульи ухмыльнулся ей, смерил ее взглядом с ног до головы, задержав его на некоторых подробностях фигуры, скрытых просторным платьем.
— А ей и не надо меня любить, братец. Вся любовь, какая нужна, — это по моей части.
— Никакая не нужна! — рявкнул Драстэн. — Дождись, пока тебя обвенчают, а потом будешь такие разговоры вести, мальчишка!
— Что такое? — незамедлительно встряла Петронилла. — Разве он не имеет права так говорить? Или вас, сударь, задевает всякое замечание по адресу хорошенькой молоденькой особы?
— А разве вы не призваны заботиться о том, чтобы оберегать это нежное дитя, которое вы взрастили как собственную дочь? — прищурился Драстэн.
— Интересно, как это я могу ее оберегать, если рядом вы, сударь?
Розамунда с упреком обратилась к Бриону:
— Вот видите, что вы наделали! Теперь из-за вас они никогда не успокоятся!
Брион сдвинул брови и негромко отвечал:
— Они все равно бы грызлись, не важно, сказал бы я, что сказал, или промолчал бы. Разве это я отослал тебя из родного дома, чтобы тобой помыкали, как пешкой при игре в шахматы?
Розамунда вздрогнула, будто ее ударили по щеке.
— Какой отец, какая мать не мечтают, чтобы их дочь стала королевой?
— Твоему отцу следовало бы из предосторожности для начала взглянуть на жениха.
— Не говори дурно о покойном, — проворчал Драстэн.
— А я не о покойном дурно говорю, — огрызнулся Брион и, прищурившись, воззрился на старшего брата. — Даже тогда, когда Гагерису было двенадцать, никто не признал бы в нем истинного рыцаря!
— О, для тебя выше рыцарства ничего нет, верно? — оскалился Гагерис. — Тебе плевать на правосудие, на процветание народа, на хорошее управление собственной провинцией!
— Народ в Йоркшире живет счастливо, братец, вполне богато и безопасно!
— Да, потому что тебе повезло и ты сыскал превосходного сенешаля! — с завистью воскликнул Гагерис.
— В то время, как ты и не подумал подыскать такого же для себя, принц Уэльский, и потому валлийцы прозябают в нищете!
— О, хватит, хватит! — вскричала Розамунда, зажала уши ладонями и сердито посмотрела на Бриона. — Неужто вы не можете выказать хоть каплю почтения вашему будущему сюзерену? Так ли вы будете пенять ему, когда он станет вашим королем?
Брион зарделся от гнева и обиды, а Гагерис довольно осклабился.
— Не стоит огорчать прекрасную даму, о доблестный рыцарь! Она права, говорите поучтивее с теми, кто выше вас!
Брион одарил брата взглядом, полным ненависти, и проговорил:
— Я поступлю так, как пожелает мой будущий сюзерен.
— Молчание — золото, — вздохнул принц Джон. — Моя будущая свояченица умеет его добиваться.
«Только потому, что Брион готов ее послушаться, — подумал Мэт. — Но неужели именно поэтому она так резка с ним?»
— Ваши речи подобают истинному рыцарю, — сказала Бриону Алисанда и обратилась к Петронилле и Драстэну:
— Вы можете гордиться им.
Петронилла от этого комплимента так и расплылась в улыбке и с притворной любовью воззрилась на среднего сына, а вот Драстэн явно остался недоволен и нахмурился.
— Ну-ну, — язвительно вымолвил Гагерис. — Просто вы, ваше величество, как и трубадуры, не знаете, какой скотиной порой может быть Брион.
— Скотиной? Это когда же? Быть может, тогда, когда я тебе не дал забить насмерть розгами того... крестьянина?
При этом Брион смущенно взглянул на Розамунду, и у Мэта не осталось никаких сомнений в том, какого пола был тот крестьянин. Розамунда на Бриона не смотрела, она снова уставилась в свою тарелку.
Гагерис ответил брату злобным взглядом.
На взгляд Мэта, все выглядело вполне логично. Если уж второму по счету ребенку в семействе полагалось родиться бунтовщиком, то в этом семействе Брион вполне мог быть благородным и прямодушным.
— А про меня никто никогда не говорит, — пожаловался Мэту Джон.
Мэт удержался от искушения сказать, что он догадывается почему, но взялся было плести какой-то учтивый ответ, однако в это время на обвинение Бриона собрался ответить Гагерис.
— Насколько мне помнится, ты в тот раз был в кольчуге и при мече, а я безоружен!
— Закаляй ты свое тело, ты бы тоже смог надевать кольчугу, когда отправляешься к... — Брион бросил опасливый взгляд на Розамунду и не сказал того, что собирался сказать. — Когда отправляешься по делам.
— «По делам», туда же! — хихикнул Драстэн. — Это все равно что про петуха сказать, что он в курятник «по делам» наведывается!
При этом он не спускал глаз с Розамунды и получил явное наслаждение от того, как та покраснела.
Но уж если король наблюдал за Розамундой, то за ним пристально следила королева, и при виде такого внимания супруга к юной принцессе Петронилла помрачнела как туча.
— Так вы полагаете, что молодой человек должен гордиться волокитством, супруг мой?
Драстэн одарил супругу легкомысленной улыбочкой.
— Уж лучше, чтобы он занимался этим до брака, женушка дорогая, чем после.
— Это уж точно, — кивнула Петронилла, и глаза ее уподобились острым ледышкам. — Шляться по девкам после свадьбы — это уж никуда не годится.
— Еще вина, — поспешно проговорила Алисанда, взяла со стола кубок и протянула слуге.
— Кувшин пуст, ваше величество. Откупорить новую бочку? — смущенно спросил слуга.
— Не надо. Пожалуй, пора выпить бренди. — Алисанда встала, поднялись и все остальные — так было положено. — Ваши величества, не оставить ли нам молодых людей наедине друг с другом и не предаться ли беседам на более спокойные темы, приличествующие нашему возрасту?
— О да. По крайней мере — нашим титулам, — согласился Драстэн и галантно добавил:
— Вас, ваше величество, нельзя числить среди тех, на кого уже давит груз прожитых лет.
Петронилла одарила его очередным ледяным взором — ведь она была значительно старше мужа.
— Вы мне льстите, ваше величество. — С этими словами Алисанда обратилась к Розамунде. — Не приказать ли мне скрипачам сыграть для танцев, леди?
— Только не ради меня, ваше величество, прошу вас, — торопливо отказалась Розамунда. — У меня разболелась голова. Думаю, я сразу лягу спать.
«Вот везет же ей, — подумал Мэт. — Да от таких застольных бесед у кого хочешь голова разболелась бы». А сам он никак не мог отлучиться вплоть до самого конца обеда, даже если бы у него разыгралась мигрень.
— Я тоже уйду пораньше, — заявил Джон и бросил жадный взгляд на Розамунду. Гагерис наступил под столом ему на ногу. Джон стиснул зубы и стерпел. Явно терпеть такое ему было не впервой.
— Давай, братец, ложись, спи крепко, — ухмыльнулся Гагерис. — Предоставь ночную жизнь тем, кто знает в ней толк.
— Ты бы поостерегся, Гагерис, — посоветовал старшему сыну Драстэн. — Я обучал Джона искусству драки на мечах. Он сильнее, чем ты думаешь.
— Ну так пусть тратит свою силу наедине с собой. — Гагерис отвернулся к Бриону. — Пойдем, братец! Пойдем-ка разыщем шахматную доску и поиграем!
Мэт ни на секунду не усомнился в том, что их игры затянутся за полночь, вот только он сомневался в том, что играть братья станут в шахматы.

1 Следующая страница


Маг с привидениями 2

Глава 2

Две королевские четы в сопровождении родителей Мэта, призванных служить амортизаторами, перешли в солярий. Слуга налил всем бренди, поставил на стол графин и по знаку Алисанды удалился.
— Какие дивные покои, ваше величество!
Петронилла окинула взглядом забранные деревянными панелями стены, увешанные гобеленами, персидский ковер на паркетном полу, огромное стрельчатое окно. Сейчас шторы были закрыты, поскольку наступила ночь. Напротив окна расположился большой камин, а рядом с ним — высокий книжный шкаф. Возле шкафа стоял резной стол, служивший Алисанде рабочим. Вокруг стола неровным кругом выстроились шесть стульев, имевших форму песочных часов.
— Благодарю вас, ваше величество, — улыбнулась Алисанда и опустилась на стул, спинка которого была чуть выше, чем у остальных. На самом верху спинки были вырезаны королевская корона и лилии. Остальные стулья стояли, так, что позволяли гостям рассесться по желанию, — независимо от их титула. Никто не смог осудить Мэта за то, что он уселся рядом с женой. Химена и Рамон предусмотрительно заняли места напротив сына и невестки, чтобы не получилось противостояния меровенцев с бретангличанами.
Усевшись, Драстэн пригубил бренди и улыбнулся.
— Прекрасный вкус! Но теперь, ваше величество, нам следует поговорить о будущем.
— Следует, значит — следует, — вздохнула Алисанда. — Порой у меня такое чувство, что я только и делаю, что пытаюсь совладать с настоящим.
— И со мной такое бывает, — сухо отозвался Драстэн. — Однако будущее слишком быстро становится настоящим, и мы обязаны строить планы, пока этого не произошло.
— Что именно вы имеете в виду, о правитель Бретанглии?
— Наследные права на Пикту и Дейнтенир, о правительница Меровенса, — без тени улыбки отвечал Драстэн.
Мэт приготовился к худшему, хотя и знал заранее, что до этого непременно дойдет. Из-за разных исторических заморочек получилось так, что Драстэн и Петронилла унаследовали провинции в Меровенсе, а Алисанда, естественно, не хотела, чтобы эти земли стали частью Бретанглии. Кроме того, она не желала, чтобы ее подданные стали собственностью монарха, которому она не доверяла, или перешли к его наследнику, которому она доверяла еще меньше.
— Вы говорите как герцог Дейнтенира или как король Бретанглии? — осведомилась Алисанда.
— А как тот и как другой, — отрезал Драстэн. — После моей смерти Дейнтенир должен перейти к моему сыну!
При слове «должен» глаза Алисанды сверкнули, однако она ответила ровно и спокойно:
— Это мне безразлично, покуда он будет считать меня своим сюзереном в этих провинциях, как считаете вы, герцог и герцогиня.
— Дейнтенир достался мне в наследство от бездетного дяди, — напомнил Алисанде Драстэн. — Но права моего сына на эти земли будут куда как более серьезными. Он унаследует эти провинции сразу от двоих родителей, и потому они должны войти в его королевство.
— Дейнтенир он получит как ваш сын, а Пикту — как сын Петрониллы, — решительно возразила Алисанда, — а это значит, что каждую из провинций он унаследует от одного родителя. Неужто я должна отдать свое северное побережье вашему семейству всего лишь по причине половинного права наследования?
— Предоставьте эти провинции самим себе, ваше величество! — воскликнула Петронилла. — Я унаследовала Пикту от моего отца, и я — ваш вассал, но у меня не один сын, а трое. Когда я умру, пусть Бриону достанется Пикта, пусть она станет суверенным княжеством.
Тут на жену обрушился Драстэн:
— Так ты готова разделить королевство только ради того, чтобы твой любимчик не подчинялся старшему брату?
— А вы, сударь, готовы Бриона лишить всего? — парировала Петронилла. — Его брату вы уже даровали весь Уэльс, а ему не дали Шотландию!
— Шотландия и Бретанглия стали единым королевством еще тогда, когда мой отец-шотландец женился на матери-англичанке! — буркнул Драстэн. — И более эти страны разделять нельзя!
— Ну так отдайте Бриону Пикту в единоличное княжение!
— Пусть берет!
— Но я этого не говорила, — заметила Алисанда. Драстэн на это и рассчитывал.
Голосом, в котором зазвенел металл, Алисанда продолжала:
— Пикта принадлежит мне, но я с гордостью назову Бриона моим вассалом, если он присягнет мне на верность.
Драстэн вскочил. Физиономия его побагровела от возмущения.
— Так вы смеете отрицать мое право на эти земли? Если я говорю, что моему сыну достанется Пикта, она ему достанется, с вашим согласием или без оного! А когда он женится на Розамунде, ему перейдет и Тулен!
— Дейнтенир, Пикта и Тулен? — вскричал Мэт. — Но ведь это же треть Меровенса!
— Право на наследие ясное и неоспоримое, — прогремел Драстэн. — Если треть вашей страны по праву принадлежит моему сыну и его жене — что ж, будем считать, что вам не повезло.
Алисанда застыла как каменная. Только глаза ее бешено сверкали. Мэт, свирепо усмехнувшись, поднялся и шагнул было к королю Драстэну, но тут снова вмешалась Петронилла.
— Пикта должна достаться Бриону, — упрямо проговорила она.
— Пикта — крошечная провинция с каменистой почвой, там даже нет ни единого рудника, — заметила Алисанда. — Она бедна, там мало воинов. Будь она отдельной страной, ее бы быстро захватили Меровенс или Бретанглия или, того хуже, — Ибирия.
— Пикта победит и останется свободной, — заявила Петронилла, — если ею станет править могущественный Брион.
— А он что же, такой особенный воин, твой совершенный рыцарь? Сверхчеловек, да? — ехидно поинтересовался Драстэн.
— А вы завидуете собственному сыну? — парировала Петронилла, и пошло-поехало...
Алисанда, не в силах скрыть изнеможения, откинулась на спинку стула.
Все понимали, что ни та, ни другая сторона не пойдут на уступки и что вопрос можно решить только войной. Драстэн и Петронилла просто-напросто пытались спровоцировать Алисанду на то, чтобы она дала им повод объявить войну, а она приняла твердое решение на провокации не поддаваться. К счастью для нее, король с королевой никак не могли друг с другом примириться и не демонстрировали должного единства — это было Алисанде на руку.
Мэт вздохнул. Похоже, предстоял долгий-предолгий вечер.

* * *

Общий зал в придорожной гостинице «Улитка-скороход» то и дело оглашался взрывами хохота. Тут и там звучали то непристойные стишки, то нестройное пение. Под невысоким потолком клубился дым очага. Стропила почернели от копоти, копившейся веками в помещении с плохой вентиляцией. На огне благоухал котел с жарким и вращались несколько вертелов с дичью.
В двух противоположных углах заливались менестрели. Им можно было не опасаться за то, что один из них заглушит другого — каждого из них не было слышно уже в двадцати шагах от того места, где он пел. Окрестные улицы были не самыми безопасными в городе, да и весь район не принадлежал к самым рафинированным — что ж, солдаты-северяне вряд ли отвели бы душу на свой вкус в более роскошном месте.
Служанки-подавальщицы, пробиравшиеся от столика к столику сквозь толпу посетителей, отличались завидными формами. Хозяин наполнял столовым вином из здоровенного бочонка одну кружку за другой. Был он розовощекий, весьма дружелюбный и улыбчивый малый. Пусть он взмок от пота, но ему было от чего улыбаться — посещение его, кабачка бретанглийскими солдатами, сопровождавшими короля с королевой, сулило немалую выручку. О, конечно, гости наверняка могли перессориться с местными, поспорив из-за того, что говядина и эль вкуснее, чем лягушачьи лапки и вино, но до драки дело вряд ли бы дошло, поскольку самых отчаянных задир проститутки уводили наверх. Так что теперь бретангличане резались в шашки и кости с меровенцами, по-приятельски поддевая друг дружку. Помимо всего прочего, каждый всегда мог сослаться на то, что недопонял своего собеседника-собутыльника из-за жуткого акцента.
Неожиданно раздался пронзительный женский крик, и с лестницы кубарем скатилась Лаэтри, одна из самых искушенных в искусстве любви куртизанок. Все, как по команде, умолкли, и все взгляды устремились в ту сторону. По лестнице торопливо сбегал бретанглийский вельможа. В руке он сжимал обнаженный кинжал. Одет он, правда, был как простой воин, но манеры выдавали в нем аристократа.
— Маленькая воровка! — прокричал он почти без акцента. — Верни мне мой кошелек или я тебе сейчас сердце вырежу из груди!
— Не брала я ваш кошелек! — рыдая, отвечала Лаэтри. Она поднялась с пола и, встав, прикрывала грудь изодранным лифом платья.
Мужчины видели, как она изуродована. Все лицо ее было в синяках, спина и руки в царапинах.
— Не трогала я вашего кошелька! — кричала куртизанка. — И вы мне ни гроша из него не дали. Паргас, помоги же мне!
Между куртизанкой и заграничным вельможей протиснулся сутенер. Он выхватил из-за пояса две маленькие дубинки и сжал их в руках.
— Вам не удастся уйти, не уплатив ей, милорд, только за счет того, что вы ее воровкой обозвали!
— Какой там «милорд»! — в ярости вскричал бретангличанин. — Я простой солдат, тупица!
— О?! Ну, если ты простой солдат, так мне ничто не помешает наподдать тебе как следует, пока ты с ней не расплатишься!
Солдаты-бретангличане повскакали, потянулись за кинжалами. Меровенцы, с которыми они до того дружелюбно проводили время, вдруг резко утратили свое дружелюбие, выхватили дубинки и ножи.
Хозяин, увидев, как все грозит обернуться, закричал:
— Прошу вас, люди добрые, не здесь!
Высокий пожилой человек в крестьянском платье подошел к вельможе.
— Ваше высочество, так не подобает! Вы срамите себя!
— Пойди прочь от меня со своими увещеваниями, Оризан, — со злобным оскалом проговорил вельможа и оттолкнул от себя переодетого рыцаря. Тот покачнулся и упал.
— А вот я никого увещевать не собираюсь! — выпалил сержант-бретангличанин и, шагнув вперед, гневно уставился на Паргаса. — Меня зовут сержант Брок, и я тебе все кости переломаю, если ты станешь оскорблять моего господина!
Сэр Оризан поднялся на ноги. Лицо его покраснело от обиды и возмущения.
— Мы — гости в этой стране!
Однако вельможа от поддержки сержанта набрался храбрости и заорал на Паргаса:
— Дерзкий простолюдин! Я выучу тебя хорошим манерам, а твою шлюху — честности!
С этими словами он шагнул к Паргасу. Сверкнул зажатый в его руке кинжал.
Паргас охнул и прислонился к стене. Из раны в его левом плече хлестала кровь, но он размахнулся правой рукой, а в ней была дубинка.
Бретанглийский сержант вскрикнул и бросился вперед, чтобы отразить удар и самому ударить Паргаса клинком. Двое верзил меровенцев взревели от гнева и бросились на выручку Паргасу.
Сэр Оризан рванулся к сержанту Броку, крича:
— Бросьте оружие, умоляю вас!
Один из меровенцев огрел его дубинкой. Сэр Оризан упал на руки других дворян, которые брезгливо отнесли его в сторонку и бросили, можно сказать, на произвол судьбы. Тут бретангличанин, затеявший потасовку, крепче сжал кинжал и снова обрушился на Паргаса. В это же время двое меровенцев пошли в атаку на сержанта Брока. Двое из солдат, подчиненных Брока, бросились ему на помощь, а на них напали уже четверо меровенцев.
А потом... все иностранцы, как один, развернулись против местных жителей, и за несколько секунд в зале возник сущий бедлам. В ход пошли табуреты, которыми одни размахивали, а другие прикрывались, как щитами. Сверкали ножи, стучали дубинки, звучали яростные вопли.
Но вот на фоне общего гама раздался крик, наполненный таким ужасом и страхом, что все, как по команде, замерли и повернули головы в ту сторону.
Лаэтри забилась в угол и дико верещала. Паргас, получивший с полдюжины ножевых ран, стоял, прикрывая ее спиной. Он тяжело дышал, но все еще сжимал в руке высоко поднятую дубинку. Взгляд его был устремлен туда же, куда и взгляд смертельно напуганной Лаэтри.
Бретангличанин-вельможа лежал на спине в луже собственной крови. На лбу его темнел кровоподтек, а глаза были широко открыты, но ничего не видели. Его глазам не суждено было что-либо и кого-либо увидеть вновь.
В зале воцарилась гробовая тишина. Но вот сержант Брок отшвырнул-таки навалившегося на него верзилу и бросился к распростертому на полу вельможе:
— Ваше высочество!
Сэр Оризан в страхе застонал.
— Высочество? — перекосившись от ужаса, одними губами пролепетал Паргас.
— Да, его высочество! — вскричал сержант. — И ты видел, что он не простой солдат, хотя и был переодет. — Он устремил гневный взор на Лаэтри. — Тебе выпала высокая честь, женщина. К тебе прикоснулся наследник престола Бретанглии — Гагерис, принц Уэльский!
— Че... честь? — всхлипывая, пробормотала Лаэтри и прикоснулась к синяку на щеке.
Но тут раздался голос хозяина кабачка:
— Держите его!
Развернувшись, все увидели, как какой-то человек выпрыгнул в окно и исчез в темноте. С воем, сделавшим бы честь своре гончих псов, несколько завсегдатаев бросились следом за ним.
А хозяин повернулся к Лаэтри и Паргасу и гневно указал им на дверь, ведущую в кухню:
— Вон из моего дома, смутьяны! Выйдете через черный ход в проулок, и чтобы больше я вас здесь не видел!
Дорогу куртизанке и ее сутенеру заслонили шестеро солдат-бретангличан. Чья-то крепкая рука ухватила за плечо хозяина. В испуге обернувшись, тот увидел сэра Оризана, угрюмо смотревшего на него в упор.
— Ловко придумал, хозяин. Может, ты и впрямь помог бы своим дружкам дать деру, но я был приставлен к принцу, чтобы защищать его, и не собираюсь брать всю вину за случившееся на себя! Корин! Ферол! Свяжите эту троицу и отведите в замок, да поживее, пока не вернулась вся крысиная стая!

* * *

Гувернантка Алисанды отложила щетку для расчесывания волос.
— Красота! Волосы вашего величества сияют, словно солнце! Желаете, чтобы я заплела косы?
— Я сама заплету позже ночью, — сказала Алисанда и поднялась. На ней была только ночная сорочка, ну и еще — море золотистых волос. — Благодарю вас за заботу, фрейлины, но теперь я пожелаю вам доброй ночи. День нынче выдался долгий и трудный.
— Что ж, доброй ночи, ваше величество.
Старшая фрейлина присела в реверансе, присели и остальные, после чего отправились к дверям, еле слышно перешептываясь о том, как это их молодой правительнице удалось вытерпеть противные перепалки и жуткий нрав царственных гостей.
Дверь за фрейлинами закрылась, и Алисанда открыла нараспашку другую дверь, которая соединяла ее опочивальню с опочивальней Мэта. Мэт стоял за порогом и только и ждал этого мгновения. Переступив порог, он крепко обнял жену. Алисанда прижалась к его груди и наконец позволила себе ослабеть, найти убежище в любви супруга.
— Что за кошмарное семейство! — пробормотала Алисанда, не отрываясь от плеча Мэта.
— Видел я семейства и похуже, но эти вполне могли посоревноваться за второе место, — согласился Мэт. — Просто диву даешься, как это они ухитряются править своим королевством, когда так часто ссорятся!
Алисанда отстранилась — совсем немножко.
— Трудно винить Петрониллу и считать ее корнем зла — при таком-то муженьке.
— Да? Это при том, что она с него глаз не сводит ни на миг? Ты посмотри на все иначе: Драстэн полностью зависим. Она считает, что он готов изменить ей в любое мгновение, стоит ему только о чем-либо подобном подумать!
— Ну, будет тебе. Будь же справедлив к нему, — с усмешкой отозвалась Алисанда. — Он ни на секунду не прекращает думать о том, как бы ранить ее побольнее.
— Это верно. Он знает, чего хочет, и всеми силами старается этого добиться, и горе тому, кто встает на его пути.
Алисанда пожала плечами.
— И как только женщина могла решиться выйти замуж за такого мужчину.
— О, я думаю, что двадцать лет назад он выглядел получше, — сказал Мэт. — Тогда он, наверное, был новичком в королевских делах и еще не знал, какие выгоды ему сулит власть.
— Об этом он мог узнать от нее, если верить слухам о ее былом замужестве, — сказала Алисанда.
— Да, ведь говорят, она просто-таки замучила своего первого мужа? Но с другой стороны, не ради титула — ведь она родилась герцогиней.
— Да, а он был всего лишь обычным бродячим рыцарем, хотя, по слухам, — красавцем, — вздохнула Алисанда, — И почему он умер таким молодым?
— Скорее всего от какой-нибудь старой раны. Разъезжать по турнирам — это опасно, знаешь ли.
— Жить с Петрониллой — тоже, я так думаю, — мрачно проговорила Алисанда, отошла и заглянула в зеркало. — Неужели и я когда-нибудь стану такой, муж мой?
— Только в том случае, если я стану пренебрегать моими обязанностями, — шутливо проговорил Мэт и, подойдя к жене, взял прядь ее белокурых волос и принялся накручивать ее на палец. — Нет, я не думаю, что ты когда-нибудь станешь такой самовлюбленной, любимая. Ты слишком занята усмирением бунтовщиков, отражением захватчиков и стараниями улучшить жизнь народа.
— Порой трудно отличить добро от зла, — отозвалась Алисанда. — Стоит только шагнуть на неверный путь, и начнется грехопадение, которое приведет тебя к тому, что в конце концов станешь тираном. А наши дети, муж мой? Как сможем мы удержать их от того, чтобы они превратились в подобия этих юношей?
— Любя друг друга и их как можно более горячо, — ответил Мэт, вспомнив своих родителей. — Не думаю, чтобы бретанглийские принцы научились оскорблениям и зависти на стороне. Похоже, они подражают родителям.
— Это похоже на правду, — серьезно кивнула Алисанда. — Никогда не видела столь злобного создания, как Гагерис. И как только принц Тулена мог обручить с таким свою дочь?
Мэт пожал плечами.
— Тогда ей было всего-то десять лет, да и Гагерис, наверное, в четырнадцать лет получше смотрелся. Тогда правду о нем знали только его родители да слуги.
— Ну да, — кивнула Алисанда, — и власти у него тогда было совсем немного, и потому он еще не стал таким чудовищем. — Она вздохнула. — Бедняжка Розамунда! Как она, наверное, страдает в таком окружении!
— Только не говори, что она выросла в этой семье!
— Существует такой обычай: невеста живет в семье жениха со времени обручения, муж мой, — с печальной улыбкой отвечала Алисанда. Ей было немного неловко перед Мэтом, который знал еще далеко не обо всех обычаях ее страны. — Девушка должна освоиться на новом месте, а в случае с Розамундой — в чужой стране.
— Десятилетнюю девочку забрали от родителей, и она выросла среди чужих? — Мэт поежился. — Ну, хотя бы Петронилла ее при себе держит...
— Так ты это тоже почувствовал?
— О да... Но ведь наверняка при Розамунде были какие-нибудь дамы из Тулена?
— Были, конечно, но король Драстэн их всех отослал домой. Сэра Оризана он отослать не мог, а дам — мог, и сделал это.
— А я все гадал, откуда он взялся и когда появился на сцене событий. Трудно представить, чтобы человек с таким ужасным южномеровенским акцентом жил в бретанглийской королевской семье. Следовательно, он состоял в свите, доставившей Розамунду в Бретанглию?
— Он приставлен в девушке в качестве телохранителя, — сказала Алисанда. — Правда, король Драстэн возражал против этого. Он полагал, что девушку не от кого охранять, если она станет жить под его покровительством.
— Но все же не смог отослать рыцаря, имевшего приказ от своего сюзерена?
— Если бы он все же решился отослать сэра Оризана, тем самым он нанес бы смертельную обиду своему будущему родственнику. Вместо этого король Драстэн приставил сэра Оризана к своим сыновьям, дабы тот обучал их премудростям рыцарства и оберегал от несчастий.
— То бишь вместо одного чада он теперь охраняет четверых, вот как? — нахмурился Мэт. — Может быть, оно и к лучшему. Наблюдая за принцами, он позаботится о том, чтобы они не приставали к Розамунде.
— Возможно, так оно и есть, — кивнула Алисанда. — Однако у меня есть опасения, что бывают случаи, когда сэр Оризан не может защитить ее.
— Само собой, как только появляются Петронилла или король Драстэн. Очень может быть, что королева обожает своих сыночков больше, чем кажется на первый взгляд.
— Я бы сказала, что она их вовсе не обожает — разве что своего любимчика, а он не показался мне таким уж гадким.
— Брион? О да. Этот по крайней мере способен отличить добро от зла. Это заложено в кодексе рыцарской чести. Да и братья его отлично видят, где добро, а где зло. Просто они выбрали для себя Зло, вот и все.
— Как погляжу на Джона, так и тянет поморщиться. — Алисанда зябко поежилась и села. — Наверное, я зря так... Скорее всего он совершенно безвреден, хотя и непрерывно хнычет, как ребенок...
— Думаешь, он недостаточно умен для того, чтобы представлять какую-то опасность? Знаешь, дорогая, на жизненном пути мне попадались весьма и весьма не блещущие умственными способностями чудовища.
— Быть может, и так, — покачала головой Алисанда. — Но не виноват же он в том, что у него вся физиономия в прыщах и что он так склонен к полноте.
— Тем не менее это также не говорит о соблюдении гигиены и приверженности к здоровым привычкам, — заметил Мэт. — И я никак не пойму — как тот, кто — по его собственным словам — посвящает столько времени фехтованию на свежем воздухе, может сохранять бледность завсегдатая бильярдной.
— Как бы то ни было, он очень неприятный молодой человек, — снова поежилась Алисанда. — А «бильярдная» — это что такое?
— Это помещение для игр под крышей, милая, вроде тех настольных игр, благодаря которым наши рыцари умудряются не изрубить друг друга на кусочки зимой.
— Стало быть, в таких комнатах играют только в шахматы и им подобные игры? — уточнила Алисанда. — А я так надеялась, что меня сегодня ожидает другое развлечение. Я так нуждаюсь в утешении.
— Надеюсь, я сумею тебя утешить.
Мэт склонился, чтобы поцеловать жену, но их губы только-только успели соприкоснуться, как послышался стук в дверь.
Алисанда недовольно поджала губы. Мэт на миг замер и со вздохом выпрямился.
— Господи, ну хоть бы нас оставили в покое на денек-другой!
— Я бы и часу покоя порадовалась! — Алисанда развернула свой стул к дверям и села, расправив плечи. — Входите!
Двери открылись, и вошла леди Дульсет. Лицо ее было бледно и взволнованно.
— Прошу прощения, ваше величество, но сэр Оризан вернулся из города с тревожной вестью...
Алисанда вскочила, схватила с кровати платье и сунула руки в рукава.
— Велите ему войти!
Леди Дульсет поклонилась и отступила к дверям. Вошел сэр Оризан — подтянутый, прямой, с взволнованно-напряженным лицом. Он опустился на одно колено:
— Моя повелительница!
— Воистину, — милосердно кивнула Алисанда, — и мне тем более приятно слышать эти слова из ваших уст, ведь вы уж десять лет как обитаете в иноземной державе. — Какую бы весть вы ни принесли, говорите теперь же, как бы ужасна она ни была!
Сэр Оризан помрачнел:
— Дело касается принца Гагериса.
Алисанда нахмурилась:
— И что с ним?
— Была... Была потасовка... драка в кабачке, — отвечал сэр Оризан. — Принц хотел защитить честь девушки, и... в неразберихе...
Алисанда вскочила со стула:
— Серьезно ли он ранен?
— Случилось самое худшее, ваше величество. Он... Он...
— Только не говорите — «погиб»!
— Боюсь, все обстоит именно так, ваше величество.
Сэр Оризан склонил голову так, словно в следующий миг на его шею должен был обрушиться топор палача.
Алисанда со стоном опустилась на стул. Она уже была готова уронить голову на подставленные ладони, но сдержалась, не желая выказывать слабость даже в присутствии ближайшей поверенной.
Мэт опустил руку на плечо жены:
— Думаю, нам надо переговорить несколько минут наедине, чтобы обсудить эту новость.
— Верно! — воскликнула Алисанда. — Благодарю вас, сэр Оризан. Прошу вас, теперь оставьте нас.
Рыцарь поднялся и начал пятиться к двери, но вдруг растерянно проговорил:
— Я должен сообщить о случившемся их величествам монархам Бретанглии.
— Не должны, — неожиданно резко объявила Алисанда, выпрямившись и расправив плечи. — Я сама все скажу им, но мне нужно несколько минут подумать. Оставьте нас.
— Благодарю вас, ваше величество..
Эмоциональная броня сэра Оризана на миг дала брешь, и стало видно, как он обрадовался. Мэт мог поклясться в том, что в будущем сэр Оризан станет еще более верен Алисанде. Рыцарь наконец, пятясь, вышел за порог и закрыл за собой дверь.
Только теперь Алисанда опустила голову на руки и застонала.
— Да... — Мэт положил руки ей на плечи. Он старался не обращать внимания на охватившую его внезапную слабость. — Ничего себе! Пожалуй, мне даже жаль Гагериса.
— Я бы тоже могла его пожалеть, если бы он не втянул нас своей гибелью в такую переделку. — Алисанда выпрямилась и ударила кулаком по столу. — И почему только он не мог остаться в замке и развлекаться здесь?
— Потому что против развлечений в его вкусе ты бы пошла войной.
— Пошла войной — это очень к месту сказано! Нам очень повезет, если его родители немедленно не объявят войну Меровенсу! — Алисанда поднялась, отважно распрямила плечи, на которые словно бы легли невидимая мантия могущества и груз ответственности. — Давай немедленно навестим их.
В платье и ковровых туфлях королева Алисанда вышла в коридор и свернула к покоям, отведенным для гостей. Сделав всего три шага по коридору, они с Мэтом услышали приглушенные стенами крики — слов, правда, было не разобрать.
— Они даже ночью ссорятся?! — округлила глаза Алисанда.
— Конечно, — усмехнулся Мэт. — Зачем же тратить зря время, когда можно наговорить друг другу еще уйму пакостей!
В это мгновение из-за угла появился сержант-бретангличанин с десятком солдат. Не обращая ровным счетом никакого внимания на стоящих у дверей стражников, сержант забарабанил кулаком в дверь королевской опочивальни. Крики за дверью тут же стихли.
— О нет! — простонала Алисанда.
— Но может быть, будет лучше, если эту новость сообщим им не мы, — попытался успокоить жену Мэт.
Дверь открылась, сержант поспешно переступил порог.
— Раз, — Мэт начала считать секунды, загибая пальцы, — два... три... четыре...
Раздался душераздирающий визг, а следом за ним — рев, от которого могли бы поколебаться стены. Сержант, пятясь, вышел из комнаты, прижимая одну руку ко лбу, другую — к щеке, и рухнул без чувств. Петронилла переступила через его тело и развернулась к Алисанде. Узнав королеву, она бросилась к ней, размахивая кулаками:
— Это вы, вы его убили! Ваши злые люди погубили его!
— Изменники! Мерзавцы! — орал король Драстэн, выбежавший из спальни следом за женой. — Неужто у вас здесь нет стражи? Как могли вы допустить, чтобы ваши смерды убили принца, наследника престола?
— Ваши величества, я выражаю вам самые искренние соболезнования. Я разделяю с вами вашу печаль.
— Еще как разделите! — взревел Драстэн. — Разделите, когда сами окажетесь наколотыми на острие копья!
Все меровенские солдаты, собравшиеся к этому мгновению в коридоре, взяли на изготовку пики и алебарды. Бретангличане, увидев это, изготовили и свое оружие к бою.
— Ничто не утешит вас, когда вы понесли такую тяжкую утрату, — вступил в нелегкий разговор Мэт. — Но я разыщу убийцу и казню его у вас на глазах, дабы вы были отомщены.
— Убийца с нами, — процедил сквозь зубы один из солдат-бретангличан. — Это сутенер, который...
Петронилла, совершенно ошарашенная, обернулась к солдату и вытаращила глаза.
— Который подрался с принцем, когда тот попытался защитить девушку, — поспешно сымпровизировал солдат. — Мы взяли в плен и его самого, и одну из его шлюх, ваше величество!
— Я его велю вздернуть на дыбе и четвертовать, — проревел Драстэн, гневно зыркнув на Алисанду.
— Это будет достойное наказание за измену миру и убийство принца, — согласилась Алисанда, стараясь сохранять спокойствие.
— Сначала над ним должны поработать лекари, — с сильнейшим акцентом проговорил другой солдат-бретангличанин. — Ваш сын сильно изранил этого мерзавца, ваше величество.
Что-то в том, о чем сказал солдат, заставило Мэта содрогнуться.
— Зовите ваших лекарей! — приказным тоном воскликнула Петронилла. — Нужно сохранить этого негодяя, дабы могло свершиться королевское отмщение!
— Воистину так, — отозвалась Алисанда. — Смерть в поединке — слишком милосердное наказание для убийцы принца.
— Он действовал один? — спросил Мэт. Произнес он это негромко, но в коридоре сразу стало тихо-тихо. Петронилла сдавленным голосом спросила:
— К чему вы это спросили?
— Только к этому, — заверил ее Мэт. — Принцы обучены боевым искусствам, а уличные бродяги обучаются этим искусствам только одерживая достаточно побед для того, чтобы остаться в живых. Не думаю, чтобы уличный боец одолел принца без чьей-либо помощи.
— У принца не было меча, — мгновенно нашелся солдат-бретангличанин. — У него только кинжал был. Он был переодет крестьянином.
И снова в сознании у Мэта сработала сигнализация, но на этот раз потому, что он понял: его догадка верна. Он не стал спрашивать, почему это принц так вырядился для вечерних развлечений, и сказал:
— С мечом был принц или без меча, он все равно в искусстве боя должен был превзойти этого подонка. Кто ему помогал?
В коридоре снова наступило безмолвие. Бретанглийские солдаты стали переглядываться. Наконец смысл сказанного Мэтом дошел до Драстэна. Он развернулся к своим солдатам и требовательно вопросил:
— Ну, что скажете?
— Был еще один... В окно выпрыгнул, — проговорил растерянно один из солдат.
— И ты не удосужился его догнать? Тупица! — Драстэн залепил солдату пощечину тыльной стороной ладони с такой силой, что тот отлетел и повалился на руки товарищей. — Теперь его не найти, след простыл!
— Это не важно, — покачал головой Мэт. — Я найду его для вас. Вместо одного убийцы получите второго, если первый не доживет до возмездия.
— А нет, тогда ты отправишься на тот свет следом за ним! — вскричал Драстэн и указал пальцем на сэра Оризана. — Ты, бесчестный рыцарь, не исполнивший своего долга! — Он ударил ногой лежащего на полу сержанта. — Приведите и этого в чувство, и пусть займется поисками второго заговорщика.
Приказ этот свидетельствовал о том, что Мэту король не доверял, но в сложившихся обстоятельствах Мэт был готов его понять. Обойдя короля, он обратился к солдатам-бретангличанам:
— Опишите мне того человека, что выпрыгнул в окно.
Солдаты опасливо переглянулись. Один вымолвил:
— Да как же вы его сыщете, когда он сбежал больше часа назад?
— Я лорд маг, или вы забыли?
— Скажите ему все! — заорал Драстэн.
И солдаты рассказали.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Глава 3

Если бы кто-то проснулся и, выглянув из окна в ту ночь, увидел Мэта, наверное, этот человек поежился бы и, поплотнее закрыв ставни, пробормотал короткую молитву. Вид у Мэта, одетого в темно-коричневую кожаную куртку и черные штаны, был самый что ни на есть мрачный. Примерно так же был одет сэр Оризан, не менее мрачно выглядела и темно-синяя форма сержанта Брока. Угрюмости их облика в немалой степени способствовало и то, что они бродили, опустив головы, под окнами кабачка.
— Что вы надеетесь отыскать, милорд? — спросил сержант Брок и, надо сказать, в тоне его не прозвучало уважения.
— Надеялся найти мягкую землю и свежие следы, — ответил Мэт.
Сержант ехидно рассмеялся:
— Это в безлюдном проулке в одном из самых заброшенных районов города?
— Боюсь, он прав, — заметил сэр Оризан. — Тут вы найдете только утоптанную землю, политую помоями.
— Надо будет не забыть и напомнить королеве о программе общественного здравоохранения... — пробормотал себе под нос Мэт и усмехнулся. — Между прочим! Оказывается, обрезки сыра и конский навоз точно так же хороши для отпечатков, как мягкая земля на грядке в огороде.
Он указал на то, что увидел сам.
Его спутники уставились на след, оставленный посреди уличной грязи.
Сержант Брок недовольно нахмурился и указал чуть дальше вдоль стены. Его указательный палец описал при этом большую дугу.
— Там тоже есть следы, их полным-полно. Почему же вы решили, что именно этот след оставил наш беглец?
— Потому что все остальные следы расходятся влево и вправо, — ответил Мэт. — И только этот уводит прямо от стены. Кроме того, он располагается поверх других следов, а это значит, что он — более свежий.
— Неплохо, — кивнул сэр Оризан и сдвинул брови. — Но тут только два отпечатка, а потом эти следы соединяются с другими. Как же можно по ним найти беглеца?
Мэт вытащил из кармана баночку с порошком мела, высыпал немного на отпечаток сапога и поставил поверх него баночку, после чего произнес нараспев:

Вот следа шального слепок —
Точен, бел и дивно крепок!
А теперь ты мне скажи,
Да всю правду покажи,
Чтоб увидеть сразу смог,
Где ступал он, тот сапог!

Сержант Брок сдвинул брови:
— Ну, допустим. Вы проговорили какие-то волшебные слова, но какой от них прок?
— Посмотрите! — ответил ему Мэт..
Его спутники глянули в ту сторону, куда он указал, и увидели цепочку следов, которая ярко белела, отражая свет луны, словно и эти отпечатки тоже были припудрены мелом.
Мэт убрал баночку с порошком в кошелек.
— Пойдемте, — поторопил он своих спутников и сам зашагал вперед, в ту сторону, куда уводил след. Он шел, и ему мерещились жуткие страшилища, выглядывавшие из-за углов. То есть Мэту хотелось верить, что они ему только мерещатся.
Но вот Мэт, сэр Оризан и сержант Брок добрались до места, где лежала ночная тень.
— Смотрите! — вытаращил глаза сэр Оризан. — Эти следы... Они сами светятся!
— Очень полезное заклинание, — пояснил Мэт и оглянулся на сержанта Брока. Тот был угрюм и суров — быть может, именно так выражался его страх перед сверхъестественным. Мэту случалось наблюдать самые разнообразные реакции людей на его волшебство.
Затем на следы снова упал свет луны, и рыцарь с сержантом немного успокоились. Мэт мысленно возблагодарил серебряный серп луны и пожелал всей душой, чтобы он оставался на небе подольше, но месяц был совсем молодой, можно сказать — новорожденный, и потому ему, как всем маленьким деткам, полагалось укладываться спать пораньше. Хорошо, если бы месяц посветил еще часок — это можно было бы посчитать удачей. Правда, у сержанта Брока на такой случай был прихвачен факел.
По спине у Мэта пробежали мурашки, когда он вспомнил о том, что в этой части города наследил не только тот, кого они искали.
— Знаете что, господа... Быть может, мы с вами оделись для грубой работы, но все равно одеты мы куда как лучше, чем обитатели этих кварталов.
— И что? — сдвинув брови, поинтересовался сэр Оризан.
— Он хочет сказать, что наша одежда выдает в нас людей, у которых водятся денежки, — объяснил сержант. — Что же вы, лорд маг? Гонитесь за убийцей, а боитесь обычных уличных воришек?
— Должен вам сказать, что на людей в хорошей одежде запросто может клюнуть небольшая шайка, вооруженная дубинками и ножами.
— Но ведь вы рыцарь, а не только маг, — негромко проговорил сэр Оризан. — Вам не стоит так беспокоиться из-за каких-то крестьян.
— Не стоит недооценивать бедняков, сэр рыцарь, — посоветовал Мэт. — Они могут оказаться куда как сильнее в драке, чем вам кажется, а особенно если их целая шайка. По меньшей мере они могут задержать нас довольно-таки надолго.
Сержанта Брока такое заявление приятно удивило — ведь он сам был из крестьян и привык к тому, что рыцари смотрели на его сословие не иначе как с презрением. Мэт на всякий случай сжал рукоять меча. Сэр Оризан не мог поверить собственным ушам.
— Не может быть, чтобы вы боялись каких-то бродяжек!
— Конечно же, я их не боюсь, — с некоторой обидой отозвался Мэт. Как-никак, в свое время его посвятили в рыцари, а следствием процедуры посвящения являлось приобретение новоявленным рыцарем отваги — по крайней мере в этой вселенной. — К крестьянам я отношусь примерно так же, как к элект... прошу прощения, к молнии, сэр Оризан. Я их не боюсь, но отношусь к ним с большой долей уважения.
Сэра Оризана это заявление, похоже, здорово задело, а вот сержант Брок едва сдержался, чтобы не расплыться в улыбке.
Следы выводили из проулка на улицу, которая оказалась ничуть не чище. Достигнув утрамбованной земли, следы исчезали. Мэт вздохнул, сожалея о том, что вечером не было дождя, вытащил из кармана баночку с порошком мела и, высыпав на землю несколько крупинок, негромко проговорил:

Было время — глотали тебя,
Запивая водой, при изжоге,
А теперь покажи, не тая,
Нам утерянный след на дороге!

Крупинки мела тускло засветились в темноте. Сержант Брок проворчал:
— Что это еще за светящиеся точки?
— Это крупицы порошка, который я высыпал на землю. Они прилипли к следам беглеца.
— И как это они отличили его следы от других? — нетерпеливо спросил сэр Оризан, явно нервничая.
— Благодаря закону сродства, — пояснил Мэт. — Еще там, под окном, я сделал так, чтобы порошок распознал следы беглеца, вот он и распознает их до сих пор, хотя мы с вами их и не видим.
Сэр Оризан недоуменно сдвинул брови. Мэт и сам-то не слишком хорошо понимал, почему получилось именно так, а не иначе, потому решил не распространяться. Он пошел вперед по следу, через каждые десять футов высыпая немного порошка и напевая предыдущий куплет. Все шло как по маслу. Тусклое свечение крупинок подсказывало, что он следует в верном направлении.
— Очень надеюсь, что наш беглец залег где-нибудь неподалеку.
— Это почему же? — поинтересовался сержант Брок.
— Да потому, что он опережает нас на два часа, — ответил Мэт. — Если он вознамерился бежать долго, я могу остаться без мела.
— Мела? Так это у вас... мел? Только и всего?
— Да-да, всего-навсего порошок мела. Дело не в нем самом, а в тех стишках, которые я читаю.
Следы провели Мэта по лабиринту кривых улочек и вывели в более приятный и чистый район города.
— Нам везет, — заметил сержант Брок, указав на тускло светящиеся крупинки порошка. — Либо нам очень повезло, либо ваш порошок утратил силу.
Следы обрывались у двери, ведущей в первый же более или менее приличный кабачок-гостиницу.
— О, — покачал головой сэр Оризан, — а наш беглец самоуверен.
— Думаю, дело не в моем заклинании.
Мэт собрался было постучать в дверь, но передумал. Слова сэра Оризана заставили его растеряться.
— Вот-вот. Вы меня верно поняли. Этот человек слишком уверен в себе, если предпочел не спасаться бегством, а снять комнату в гостинице на ночь.
— Не исключено, — кивнул Мэт. — Честно говоря, я думал, что он хотя бы попытается через городскую стену перелезть.
— А этот наглец даже не подумал забраться в какую-нибудь мерзкую крысиную нору, где бы его никто не нашел, — пробурчал сержант Брок.
Мэт согласно кивнул.
— И тогда нам бы пришлось отправить десяток солдат по городу, чтобы они стучали в двери каждой гостиницы и спрашивали, не заявился ли туда какой-либо постоялец за последние два часа. А тогда он что бы сделал?
— Опять выпрыгнул в окно и убежал, — ответил сержант Брок.
Сэр Оризан согласился с ним:
— Да. Лучшего предупреждения, чем солдаты, задающие вопросы, ему бы и не потребовалось.
Мэт не в силах был с этим спорить, тем более что преследуемый ими незнакомец уже однажды прибегнул к бегству через окно.
— До сих пор не могу избавиться от ощущения, что мы угодили в ловушку.
— И точно! — воскликнул сэр Оризан.
— Да пожалуй что, если подумать, — проворчал сержант Брок. — А иначе почему бы еще ему так нагличать, верно?
— Думаю, нам разумнее всего принять некоторые меры предосторожности, — сказал своим спутникам Мэт. — Сэр Оризан, вы постучите в дверь и разбудите хозяина. Как только он вас впустит, найдите дверь, что выводит во двор.
— Отвлекающий маневр? — нахмурился рыцарь.
— Именно так, — кивнул Мэт, — и вполне достаточно шума для того, чтобы спугнуть того, за кем мы гонимся, словно фазана с ветки.
— А мы с вами будем приглядывать за окнами? — уточнил сержант Брок и раздвинул губы в белозубой улыбке.
— Нет, — покачал головой Мэт. — Стоит кому-то постучать в дверь, как наш беглец может заподозрить, что явились солдаты и стоят у дверей на улице. Тогда он спрыгнет во двор, перебежит в конюшню и попытается удрать через ворота, в которые въезжают повозки.
— А уж там-то его и будем поджидать мы!
— Верно. — Мэт отступил и сказал обоим своим спутникам:
— Только позвольте, в разговор с ним вступлю для начала я один. Вы же притаитесь и будете наготове на тот случай, если дело дойдет до драки.
Сэр Оризан кивнул:
— Неожиданность — лучшее из всех видов оружия.
— Верно. Будем надеяться на то, что он думает, будто ему ничто не грозит. Дайте мне несколько минут — скажем, досчитайте медленно до двухсот, а потом, сэр Оризан, принимайтесь колотить в дверь и кричать. — Мэт отвернулся от двери. — Пойдемте, сержант.
Они обошли дом сбоку и остановились возле больших ворот. Как большинство средневековых гостиниц, эта представляла собой здание, выстроенное по периметру квадрата, одну сторону которого занимали стойла для лошадей. В этой же стене располагались ворота, в которые могла проехать груженая повозка или телега. Ворота, естественно, в столь поздний час были заперты, но Мэту потребовалось всего несколько минут, чтобы перелезть через них и бесшумно спрыгнуть по другую сторону. Он услышал, как тихо спрыгнул следом за ним сержант Брок, но не обернулся.
По обе стороны тянулись стойла. Мэт прошел вдоль них и обвел взглядом постоялый двор. Месяц все еще светил, и хотя успел уже склониться довольно низко, в его свете еще можно было различить колодец с воротом, галерею, темные контуры повозок. Месяц озарял только самую середину двора, и тени у стен казались еще темнее. Вот кто-то прокрался слева от него, держась тени, Мэт понял, что это сержант Брок отправился на позицию, и порадовался.
Но в следующее же мгновение он вспомнил, что сержант Брок — из людей короля Драстэна, и чувство радости как рукой сняло. Мэт пожалел о том, что внутрь двора отправился не в компании с меровенским рыцарем.
Но вот из тени вышел человек в черной рубахе и штанах. Сверкнули в свете луны белые зубы. У Мэта неприятно засосало под ложечкой.
— Опаздываете, лорд маг, — проговорил беглец с сильнейшим бретанглийским акцентом. — Я ожидал вас в ту пору, когда луна стояла еще высоко.
— Да, но вы не назначили мне точного времени встречи, — отозвался Мэт, которого приветствие незнакомца до некоторой степени застало врасплох. — Кроме того, рыцарь, который призван был сообщить об убийстве, сделал это не сразу, и еще некоторое время ушло на то, чтобы оповестить о гибели сына Драстэна и Петрониллу и успокоить их настолько, чтобы они образумились.
— Ага, так они расстроены? Славно, славно! — Незнакомец осклабился, подбоченился, нагнул голову — ни дать ни взять бентамский петух.
Мэт нахмурился и подошел к нему поближе, вглядываясь во тьму и пытаясь разглядеть лицо собеседника, но опасаясь обмана и засады.
— Насколько я понимаю, вы не жалуете своего короля?
— А кто бы его жаловал? — огрызнулся незнакомец. — Его солдаты так и кишат кругом.
— Да, пожалуй, при таком количестве солдат нелегко грабить и насиловать, — сухо отозвался Мэт. Он отступил в сторону, но тень надежно скрывала его собеседника, и разглядеть его лицо Мэту никак не удавалось. Вид, однако, у незнакомца по-прежнему был мрачный и угрожающий.
— Настанет день — и эти солдаты мне за все ответят! — буркнул незнакомец. — Слишком долго Бретанглией правили короли-молокососы! Пора воссесть на престоле монарху, в чьих жилах течет горячая кровь!
Ну, уж если по понятиям этого человека Драстэн был молокососом, то каков же тогда был, по его понятиям, тиран? Пожалуй, Мэту не хотелось бы познакомиться с таким тираном.
— И чем же должен заняться такой монарх? Быть может, борьбой с разбойниками, наказанием убийц и воров?
— Нет! Он должен прибрать к рукам могущественных и похотливых вельмож и сделать так, чтобы судьи и присяжные решали, кого наказывать, а кого нет.
— Вот как? — Мэт решил, что, пожалуй, можно было бы хорошенько завести незнакомца — так, что тот, обуянный эмоциями, перестал бы замечать, чем занят его собеседник. — А вот вы лично как бы решили, кто прав, а кто виноват?
— По старинке! Испытание поединком, огнем и водой!
— И тогда тот, кто сильнее физически и имеет меньшую чувствительность к боли, всегда будет уходить от наказания и за счет этой свободы будет беспрепятственно колотить ближних своих?
— А разве сильнейший не заслуживает права на жизнь? — требовательно вопросил незнакомец, повысив голос. — Разве не...
Мэт дал ему полную возможность выговориться, а сам тем временем пробормотал:

Умоляю, вспыхни, пламя,
У злодея под ногами
И хоть лучиком единым
Озари его личину!

Под ногами у странного собеседника Мэта вспыхнул огонь и на полсекунды озарил его лицо. Оно оказалось угловатым, как бы топорно сработанным. Это было лицо взрослого мужчины, чуть склонного к полноте. Небольшая рыжеватая бородка от уха до уха и коротко стриженные усы, кустистые брови, глубоко посаженные глаза.
Незнакомец вскрикнул и попятился в тень и тут же прокричал, вернее — почти пропел стихотворение на незнакомом Мэту языке, и огонь тут же угас. В гостиничном дворе сразу стало будто бы еще темнее — глаза Мэта только-только успели привыкнуть к свету, а теперь надо было снова привыкать к темноте Своего противника он теперь почти совсем не различал во тьме. Тревога охватила Мэта. Таинственный беглец оказался колдуном!
— Ну что, мы теперь сильно поумнели, да? Посветили мне в лицо и радуемся? — Процедил сквозь зубы незнакомец. — Да только зря радуешься, голубчик!
И он скороговоркой произнес следующее стихотворение. Надо сказать, Мэт терпеть не мог слушать непонятные заклинания, а потом ждать, что проистечет из их произнесения. На всякий случай он проговорил нараспев:

В каком бы ни было ты виде,
Исчадье колдовства, изыди!
Скорей обратно отправляйся,
А лучше — вовсе не являйся!
Нет, никаким ужасным чарам
Не поразить меня ударом!

Что-то грохнулось на землю рядом с ним. Мэт успел бросить испуганный взгляд в сторону. На земле валялась неведомо откуда взявшаяся каменная горгулья.
Незнакомец уже читал следующий стишок. Из-под земли полыхнуло пламя. Какое-то шестое чувство успело предупредить Мэта о том, что ему грозит. В это самое мгновение он отпрыгнул назад. Правда, при этом он ободрал бедро, поскольку, приземлившись, задел каменное страшилище. Однако именно это столкновение и подсказало ему идею ответного стихотворения, и он пропел:

Что лежишь ты на боку, словно груда хлама?
Вспомни, как взирала вниз с высей Нотр-Дама,
Как при взгляде на тебя страх хватал прохожих,
И тому, кто сверг тебя, врежь крылом по роже!

Заскрежетав гранитными суставами, скульптура получеловека-полудракона встала на задние лапы и расправила крылья.
Противник Мэта отпрыгнул назад, вскинул руку, наставил на горгулью указательный палец и сам прокричал стихотворение.
Но на этот раз Мэт был готов. Этот человек не мог противостоять ему и вести на него нападение, покуда отбивался от горгульи. Мэт обрел драгоценные мгновения, необходимые ему для того, чтобы перехватить инициативу. Он указал на врага и пропел:

Ей-богу, больше нет терпенья
Тебя считать венцом творенья!
Злодеям из такого теста
Среди четвероногих место!

Горгулья замерла на месте, ее глаза остекленели, а в следующее мгновение она снова обратилась в камень. Эту метаморфозу с ней успел произвести колдун, но сам он дико закричал, потому что его тело вдруг начало менять очертания. Правда, вопли его вскоре приобрели ритмичность и преобразились в строфу на странном мелодичном языке, и вскоре он перестал уменьшаться в размерах, сохранив рост в пару футов и лапы вместо рук. Рукава оказались втрое длиннее, чем нужно было бы при нынешней длине верхних конечностей. Вместо лица колдун обзавелся мордой с острым носом. А вот человеческая речь пока осталась при нем, и потому он сумел прокричать новое стихотворение тонким, пронзительным голоском, и при этом задрал лапы кверху.
Зрелище колдун при этом представлял препотешное, и Мэт не смог удержаться от смеха. Он хохотал и в то мгновение, когда от сеновала отделилась загородка и полетела к нему. Ударить в полную силу доски по Мэту не могли из-за того, что от этого он оградил себя профилактическим защитным заклинанием, но с ног таки сбили. Мэт грохнулся на спину. Живот его свело жуткой болью. Он судорожно пытался вдохнуть, но диафрагма не желала откликаться на его мольбы о помощи. До слуха Мэта донесся боевой клич, в котором присутствовал ярко выраженный бретанглийский акцент, но в следующий же миг голос оборвался. Затем сэр Оризан в гневе вскричал, а колдун что-то прокричал в ответ на собственном языке. Сэр Оризан вскрикнул, как от боли, и затих.
Мэт все еще пытался сделать глубокий вдох, но никак не мог вдохнуть воздуха столько, сколько его было надо для того, чтобы обрести дар речи.
Послышались шаги и голос колдуна:
— Я знаю, что ты цел и невредим, ибо ты произнес заклинание, призванное защитить тебя от ударов. Слушай меня внимательно, лорд маг. Я знаю, кто ты такой, но ты не знаешь меня. Однако теперь ты можешь быть уверен вот в чем: король Драстэн объявит войну Меровенсу в знак мести за гибель сына. Он уже давно мечтал сразиться с Алисандой, ибо жаждет править и Бретанглией, и Меровенсом сразу. Теперь у него есть причина для того, чтобы объявить Меровенсу войну, и он не даст тебе отговорить его от этого решения. — В голосе колдуна зазвучали победные нотки. — Только попробуй прервать войну, и я буду поджидать тебя на каждом углу. Грянет война — я буду ждать тебя на каждом поле боя. Как бы то ни было, мы непременно встретимся вновь и еще сразимся с тобой. Теперь я не могу убить тебя, ибо ты оберегаешь себя какими-то чарами, но когда мы встретимся снова, я одолею и эти чары.
Мэт наконец сумел сделать вдох и прокричал:

Это мы еще посмотрим: кто кого!
Наперед же неизвестно ничего!
Я тебе сейчас сюрприз преподнесу...

— Изыди! — вскричал враг Мэта и пропел куплет на певучем языке. Прозвучал негромкий выхлоп, и Мэт, выругавшись, прервал заклинание. Его враг попросту исчез и тем самым выиграл поединок.
Мэт решил, что войны этому мерзавцу не выиграть. Он приподнялся, и доски соскользнули с невидимого кокона, окружавшего его. Он встал на ноги — доски попадали вокруг, не задев его. Мэт шагнул вперед и благодарно вдохнул большой глоток прохладного ночного воздуха.
В следующий миг он увидел лежащего в грязи ничком сержанта Брока, а в десяти футах от того — распростертого на земле сэра Оризана. Тот лежал неподвижно и сжимал в руке меч.
Мэту стало страшно. Первым делом он бросился к сержанту, перевернул того на спину и дождался мгновения, когда тот начал ровно дышать. Тогда Мэт сосчитал его пульс и поспешил к сэру Оризану. На счастье, тот пошевелился, а когда Мэт поравнялся с ним, резко сел и помотал головой.
— Что... Где... — Он огляделся по сторонам, вскочил на ноги, подобрал меч. — Куда он подевался?
— Исчез, — ответил Мэт. — Это был маг.
— Я понял это, — заверил его рыцарь. — Меня он поверг наземь заклинанием и мановением руки. Но почему вы не призвали нас, дабы мы обрушились на него раньше, лорд маг?
— Думал, сам справлюсь, — ответил Мэт, и слова эти обожгли его язык горечью. — Он оказался более искусным колдуном, чем я думал.
— Колдуном? — нахмурился сэр Оризан. — Но как можете вы быть уверены в том, что он использует свой дар во зло?
— Чутье подсказывает, — сказал Мэт. — Чутье, которое вырабатывается за счет опыта. Кроме того, он помог убить человека — быть может, даже сам убил его и пытается развязать войну. — Мэт отправился к сержанту Броку. — Давайте-ка попробуем поднять этого бравого вояку на ноги. Нужно ведь вернуться в замок и все рассказать королю... — Мэт не договорил, скрипнул зубами и заставил себя произнести начатую фразу до конца:
— .. рассказать королю, что я проиграл и что убийца ушел.
— Это ему не понравится, — покачал головой подошедший сэр Оризан и подставил плечо под болтавшуюся плетью руку сержанта.
— Конечно, не понравится. — Мэт мысленно содрогнулся при мысли о предстоящей встрече с королем. — А еще меньше все это ему понравится, когда я скажу ему, что этот человек был бретангличанин.
— Он вам не поверит, — бросил сэр Оризан.
— Не поверит, — согласился Мэт. — Но вы-то слышали его акцент, верно?
— Я слышал большую часть вашего разговора с ним. Мэт похлопал сержанта по щекам.
— Ну и откуда же он родом, на ваш взгляд?
— Из Бретанглии... Но вот только... такого сильного акцента я ни разу в жизни не слыхал.
Мэт оторвал взгляд от лица сержанта и пристально посмотрел на сэра Оризана.
— Вы полагаете, что он нарочно говорил с таким жутким акцентом, чтобы я принял его за бретангличанина, тогда как на самом деле он вовсе не бретангличанин?
— Либо так, либо он делал так для того, чтобы у вас не возникло сомнений в том, что он — именно бретангличанин.
— В этом есть смысл, если учесть, что он стремится разжечь войну, — мрачно проговорил Мэт. — И она начнется, как только я скажу королю, что у меня ничего не вышло.
— А вы уверены в том, что тот, с кем вы только что сражались, — убийца?
Мэт замер. Для него забрезжил свет надежды. Он с улыбкой обернулся к сэру Оризану:
— Нет, не уверен. Поэтому надо попробовать выяснить, так ли это, а уж потом являться пред светлые очи короля, правильно? Давайте-ка пробудим нашего сержанта и посетим место преступления.
От головной боли сержанта Брока Мэт избавил, помассировав его виски и прочитав подходящее стихотворение. Затем они с сэром Оризаном вывели сержанта со двора. Через некоторое время они уже углубились в узкие и кривые улочки самой старой части города. Добравшись до кабачка «Улитка-скороход», они обнаружили, что в главном зале тихо. За столиками восседали шестнадцать угрюмых завсегдатаев, хозяин был не в себе, а у подавальщиц просто-таки тряслись руки. Вдоль стен выстроились солдаты с алебардами. Их было около десятка, и физиономии у них были самые мрачные. По одну сторону стояли меровенские воины, по другую — бретангличане.
— Думаю, хорошо, что мы пришли, — заключил Мэт.
— Это точно, милорд, если вы не хотите, чтобы война грянула прямо здесь, — негромко произнес сэр Оризан.
Солдаты повернули головы, завидев вошедших. Меровенцы с облегчением заулыбались, бретангличане одарили прибывших недобрыми взглядами. Остальные явно занервничали.
Мэт решил, что пора взять инициативу в свои руки.
— Я — Мэтью Мэнтрелл, — представился он, — лорд маг Меровенса. Я явился для того, чтобы узнать о событиях, произошедших здесь ночью.
Бретангличане насторожились. Мэт оказался лордом и рыцарем, и потому им следовало исполнять его распоряжения вплоть до того момента, пока бы они не получили приказа таковые распоряжения не исполнять.
Мэт стремительно подошел к хозяину.
— Итак, любезный хозяин. Расскажите мне, что вы видели.
— Немногое, милорд, — торопливо затараторил хозяин. — Мы были заняты по уши, нам ведь некогда по сторонам-то глазеть, мы при деле, сами понимаете, ну а когда мы крик-то услыхали, мы все бросили и поглядели в ту сторону и видим, что принц... только мы тогда, ясное дело, не знали, что это принц... и видим, что Лаэтри кубарем по лестнице катится. Потом она об стенку шарахнулась, а принц за ней следом с лестницы сбежал и все кричал, воровкой ее обзывал.
Мэт нахмурился:
— Кто это — Лаэтри?
— Одна из куртизанок, которые сюда захаживают, милорд, — услужливо сообщил хозяин.
Ну что ж — эта новость не слишком обескуражила Мэта, ведь он не очень-то поверил в рассказ сэра Оризана о том, что Гагерис защищал честь какой-то невинной девушки. Мэт пронзил хозяина испытующим взором.
— Но вы ее не прогнали? И не прогоняли раньше?
Хозяин усмехнулся:
— У меня кабачок для всех открыт, милорд. Кто пришел — тот и гость.
— Это я понимаю. Надеюсь, вы ни с кого не берете взяток за пользование комнатами наверху? Однако произошло именно это, если принц спустил Лаэтри с лестницы, — невозмутимо проговорил Мэт. — Вам известно, что сутенерство противозаконно, верно?
— Известно, — с опаской отозвался хозяин.
— И что посещение проституток — также противозаконно, известно?
— Да, — еле слышно отозвался хозяин, но все же осмелился спросить:
— А почему королева самих проституток вне закона не объявит?
— Потому что проститутки, как правило, не преступницы, а жертвы, — ответил Мэт. — Мало кто из них по собственному желанию избирает такую жизнь. Большинство понуждают к этому сутенеры. Для остальных же просто нет иного выхода. Или на панель, или помереть с голода.
Хозяина эти аргументы, похоже, не очень убедили. Что ж — мало кто из мужчин охотно верит фактам, когда речь заходит о сексуальной эксплуатации.
— И что же случилось потом, когда принц нагнал Лаэтри?
— Он поднял руку и хотел снова ее ударить, — сказал хозяин. — А тут Паргас подскочил, ее сутенер, и стал у принца спрашивать, чего это он так раскипятился. Ну а принц ему и говорит, что Лаэтри, дескать, кошелек у него стащила. Она, ясное дело, снова в крик — дескать, не брала никакого кошелька, и все тут. Паргас давай ее выгораживать, и тогда принц стукнул Паргаса. Ну а Паргас же ни сном ни духом не ведал, с кем сцепился, и дал принцу сдачи. Тогда сержант вот этот, — хозяин кивком указал на Брока, — вступился за принца, ну, вот тут и началась потасовка. Я попробовал всех разнять, утихомирить, но не тут-то было. Что против ветра плевать, что такую драку разнимать, все одно. Потом Лаэтри снова как завопит... — Хозяин поежился. — Страшнее вопля я, милорд, сроду не слыхивал, честно вам признаюсь. Ну, все примолкли, глядим в ту сторону, а принц лежит в луже крови, а Паргас над ним стоит и дубинку держит и сам весь израненный. И вот тут-то я и увидел, как мужик какой-то из окна сигает. Я в крик — дескать: «Держи его! Лови!», и все побежали следом за беглецом, кроме нас с Паргасом и Лаэтри, само собой. Я их выгнать хотел, от греха подальше, но мне не дал вот этот господин. — Он указал на сэра Оризана.
— Истинно так, — кивнул сэр Оризан. — Этот человек, Паргас, явно был повинен в смерти принца, и я не пожелал позволить хозяину отпустить его на волю.
— Это все?
— Мне более ничего не известно, — сказал сэр Оризан. Мэт обернулся к хозяину:
— И как же вышло, что все ваши посетители к вам вернулись?
— А их солдаты привели, милорд, когда они не смогли изловить того, что через окошко бежал.
— Все вернулись? — обратился Мэт с вопросом к сержанту Броку.
— Мы его след потеряли почти сразу, — отвечал сержант, — и потом отвели остальных, кто раньше в зале сидел, обратно. Ясное дело, им это не больно-то понравилось. Ну, может быть, один-два ухитрились уйти, но не больше, в этом я могу поклясться.
— Да, но именно среди этих «одного-двух» и мог быть убийца, — вздохнул Мэт.
— Убийца? — вытаращил глаза сержант Брок. — Вы в своем у... Ну, то есть... Сомнений быть не может — принца убил Паргас, сэр! А вы сомневаетесь?
— Тогда почему же вы все дружно бросились догонять, того человека, что выпрыгнул в окно?
Сержант Брок растерянно смотрел на Мэта, как, впрочем, и все остальные. Мэту было ясно, что все они задают себе этот самый вопрос — действительно, почему?
— Все дело в инстинкте, — объяснил Мэт. — Когда кто-то вдруг срывается с места и бежит, так и тянет броситься за ним в погоню, верно? С чего бы кому-то бежать, если он ни в чем не повинен? Но в этом случае беглец стремился увести вас всех из кабачка, чтобы дать сбежать настоящему убийце.
Сэр Оризан нахмурился.
— Но почему вы думаете, что это не Паргас нанес принцу смертельный удар?
— Потому, что вы сказали мне, что принц лежал в луже крови. А Паргас, насколько мне помнится, был вооружен всего лишь дубинкой.

Предыдущая страница 3 Следующая страница


Маг с привидениями 4

Глава 4

Сэр Оризан несколько мгновений, не мигая, смотрел на Мэта потом обернулся, встретился взглядом с сержантом Броком, но тот не проронил ни слова.
— Где именно упал принц? — спросил Мэт.
— Вон там, — ответил, сэр Оризан и указал в сторону подножия лестницы, где по половицам на три фута расползлось пятно запекшейся крови.
Мэт осмотрел пятно и кивнул:
— Лужа крови, ясное дело. И в какое же время это случилось?
— Время? — Сэр Оризан озадаченно сдвинул брови. Да, средневековому человеку нелегко давался счет часами. Не говоря уже о минутах. — Посреди ночи, милорд. Разве скажешь точнее?
Мэт спросил погромче:
— Есть тут кто из ночной стражи?
— Есть, милорд. — Вперед вышел один из воинов-меровенцев. В отличие от солдат на нем не было формы, и о его принадлежности к отряду городской стражи можно было догадаться только по нарукавной повязке.
— В какое время вашей стражи это случилось?
— Нам уже было почти что пора сменяться, милорд, и тут за нами прибежал мальчишка из этого кабачка. Мы поспели к тому времени, когда народ повалил на улицу.
— Значит, за час до полуночи, — сделал вывод Мэт. График дежурства стражников он составлял самолично. Первая стража заступала на дежурство, когда начинало смеркаться, то есть около семи часов вечера в это время года. — И где теперь находится тело?
— Мы отнесли его в замок, милорд, — сказал сэр Оризан. — Мы решили, что так бы пожелали родители принца.
— Конечно. А Паргас и Лаэтри?
— И они тоже в замке, милорд, — сообщил сержант Брок. — Только они в темницах.
— Ясно, — невесело кивнул Мэт и снова задумчиво воззрился на пятно. — Но вы видели тело принца. Куда он был ранен?
— В спину, милорд, — презрительно скривившись, проговорил сэр Оризан. — Такой предательский удар мог нанести только самый отъявленный трус.
— А Паргас бился с принцем лицом к лицу и вооружен был только дубинкой.
— Двумя дубинками, милорд, — уточнил сержант Брок. — Двумя маленькими дубинками. Я и сам дрался с этим мерзавцем, пока какой-то меровенский тупица не оттащил меня и не ранил.
Физиономии меровенцев при слове «тупица» помрачнели, и Мэт поспешил разогнать сгустившиеся тучи.
— Так вы говорите, что у него были две маленькие дубинки? Почему же тогда, когда он стоял над упавшим принцем, у него в руке была только одна?
— Потому что кто-то ранил его в левое плечо, милорд.
— Вы?
— Нет, милорд, — покачал головой сержант. — В тот миг, когда меня оттащили в сторону, у него еще были две дубинки. А потом за спину принцу зашел другой драчун и уложил того солдата, что прикрывал принца сзади, и тогда мне снова пришлось броситься к принцу, и я не оставлял его до тех пор, пока меня не одолел еще один меровенский здоровяк.
— Видимо, Паргаса ранил принц, если так. — Мэт отвернулся, чтобы не дать сержанту возразить, и взглядом смерил расстояние от кровавого пятна до нижней ступеньки лестницы. — Не меньше десяти футов от лестницы, — заключил он. — Принц сумел пробиться довольно далеко.
— Он отлично управлялся с кинжалом, милорд, — сдержанно проговорил сержант.
— А ведь немногие среди вельмож так уж ловко владеют ножами, верно? Не сомневаюсь, для него это была не первая драка в кабаке. К несчастью своему, он слишком далеко отошел от стены, так что кто угодно мог зайти ему за спину.
В зале стало тихо-тихо.
В наступившей тишине послышался голос сэра Оризана:
— Стало быть, и ранить его мог кто угодно?
— Именно так, — кивнул Мэт. — Приступайте, сэр рыцарь. Опросите всех присутствующих. И вы тоже, сержант. Я хочу знать, где именно находился каждый в тот миг, когда принц упал замертво.
Сэр Оризан и сержант Брок приступили к опросу. Через полчаса Мэт располагал полной картиной происшествия. Каждый из посетителей кабачка отлично помнил, с кем он схватился, и рассказы противников совпадали. Не было возможности проверить только рассказы двоих — их соперники пропали во время погони за беглецом, однако Мэт был склонен верить этим людям. Вряд ли эти двое пропавших были убийцами. Один из бретанглийских солдат даже вспомнил, что в тот миг, когда Лаэтри закричала, он дрался с Паргасом, и все время видел девушку через плечо ее сутенера. Обе подавальщицы сказали одно и то же: во все время драки они прятались за стойкой.
— В конце концов, получается, милорд, что убийца — тот, что выпрыгнул в окно, — сделал вывод сэр Оризан.
— Либо так, — согласился Мэт. — Либо кто-то лжет. Давайте вернемся в замок, сэр Оризан. Прежде чем поговорить с отцом принца, мне бы хотелось взглянуть на тело убитого.
— Взглянуть на тело? Но зачем?
— Я вам на улице скажу, — негромко проговорил Мэт и отрывисто добавил:
— Пойдемте, сержант.
Они вышли из кабачка, и Мэт остановился и развернулся к своим спутникам.
— Я не хотел говорить при посторонних, но если тот человек, что выпрыгнул из окна, убил принца не своей собственной рукой, а все остальные отчетливо помнят, где находились во время драки, то весьма вероятно, что принца убили с помощью магии.
Рыцарь вытаращил глаза, побледнел от ужаса. Брок только крепче сжал губы.
Тело принца Гагериса лежало в главном зале королевского замка. Вокруг горели свечи и стоял бретанглийский караул. Лицо и руки принца омыли, но раздеть и омыть тело солдаты не смогли из-за окоченения. Сэру Оризану пришлось придумать некое объяснение для солдат, дабы те не возражали против задуманного Мэтом осмотра, а сержант Брок приказал им отойти от трупа принца подальше и встать у стен, чтобы они не подслушали приглушенного разговора.
Мэт перевернул тело принца и уставился на рану в спине. Камзол пропитался запекшейся кровью. Мэт сглотнул слюну, стараясь справиться с подступившей тошнотой, и шепнул сэру Оризану:
— Вы думаете, это и вправду было сделано ножом?
— Конечно же, нет! — шепотом отозвался рыцарь. Его лицо приобрело землистый оттенок. Даже видавший виды сержант Брок, и тот побледнел.
В спине принца зиял огромный горизонтальный разрез. Края раны были рваными, как будто кто-то нанес ее не колющим ударом, а пропилил пилой.
— Каким же оружием можно было нанести такое чудовищное ранение?
— Мечом, — сказал сержант Брок, — или наконечником копья. Но и тогда убийца должен был бы повернуть клинок в ране и поковырять им, чтобы получились вот такие рваные края.
Мэт уложил мертвого принца на спину.
— Шишка на лбу слева — значит, Паргас хотя бы раз его стукнул. Еще несколько синяков, но с этой стороны крови больше нет.
— Нет, — согласился сэр Оризан. — Бывало, видел я, когда людей палками до крови били, но не так же, как принца! Получается, сутенер его убить не мог, верно?
— Да, дубинка так глубоко войти в тело никак не могла, — покачал головой Мэт. — Да и трудно, согласитесь, ударить человека одновременно и спереди, и сзади. — Он нахмурился и обвел взглядом труп. — Не замечаете, ничего не пропало?
Его спутники внимательно обозрели принца.
— Кошель! — негромко воскликнул сэр Оризан.
— Верно, — кивнул Мэт. — Сержант, пошлите кого-нибудь в кабачок, пусть поищут. Быть может, принц и вправду имел причину решить, что его обокрали.
— А почему бы еще он стал ее обвинять? — пожал плечами сэр Оризан и сам смутился.
— Верно, — кивнул Мэт. — Гагерису нужно было оправдание для того, чтобы избить девушку.
— Уверяю вас, принц никогда не искал подобных оправданий.
— Какой душка, — мрачно пробормотал Мэт. — И все же было бы любопытно узнать, куда девался его кошель. Пошлите кого-нибудь, хорошо, сержант?
— Не нужно, — еле слышно отозвался Брок. — Я следил за вашей дракой с колдуном, притаившись в тени, и все гадал, на что ему сдались два кошеля. Еще подумал: наверное, в одном деньги, а в другом — колдовские снадобья.
— Догадка недурна, но неверна во второй части, — кивнул Мэт. — У вас зоркие глаза, сержант. Следовательно, колдун ли нанес смертельный удар принцу или нет, он по крайней мере спровоцировал сам конфликт. — Мэт отошел от скамьи, на которой лежал труп. — Больше откладывать нельзя. Я должен все рассказать его родителям.
Мэт, рыцарь и сержант вышли из главного зала, и сэр Оризан проговорил:
— Как я посмотрю, вы не очень-то поверили своим глазам, лорд маг?
— Да нет, ничего невероятного я не увидел. Попадались мне на глаза ножи, которые могли бы рану и побольше этой проделать.
— Скорее такую рану мог бы оставить короткий меч, — проворчал сержант Брок и, удивившись тому, что сорвалось с его губ, шире открыл глаза.
Мэт кивнул:
— Верно. Мог быть и короткий меч. Типа ремского гладиуса.
— Но вы в это не верите, — пытливо глядя на Мэта, сказал сэр Оризан.
— Нет, не верю, — подтвердил его догадку Мэт. — Такую дырищу скорее могли бы оставить лезвие ножниц, а может быть — нож для чистки картофеля, если его вставить в спину кукле из соломы и хорошенько им поковырять, но в настоящем теле...
— Волшебство! — не удержался от восклицания сержант и зябко повел плечами.
— Колдовство, — уточнил Мэт. — Ведь от него не защитишься, верно? А мы с вами теперь точно знаем, что тот человек, что выпрыгнул из окна, — колдун.
— Но тогда вам придется сказать королю, что его сына убил его соотечественник! — вскричал сэр Оризан.
— Верно, — невесело кивнул Мэт. — И не думаю, чтобы такая весть пришлась королю по вкусу. Если честно, не думаю, что он вообще мне поверит.

* * *

— Ты лжешь! — разгневанно вскричал король Драстэн, а королева Петронилла объявила:
— Ты просто хочешь прикрыть кого-то из своих!
Разозлились они не на шутку, даже о приличиях забыли, но и Мэта охватила ярость из-за того, что его упрекнули во лжи.
— Если бы я привел сюда этого человека, вы бы не смогли этого отрицать!
— Вот-вот, если бы привел! — взревел Драстэн. — Это придворный маг называется! Маг, которого провел какой-то колдунишка-простолюдин? А может быть, ты дал ему бежать для того, чтобы твоей стране не грозила война?
— Спросите у своего подданного, — посоветовал королю Мэт и кивком указал на сержанта Брока. — Спросите его, как я бился с колдуном.
— Он творил чудеса, — сказал королю сержант. — Просто ему не повезло, а нам повезло, что мы вообще в живых остались.
Мэт бросил на сержанта взгляд полный благодарности и удивления, но слова Брока Драстэна нисколько не убедили.
— Да, ему точно не повезло, потому что он погибнет в бою, пронзенный бретанглийским копьем!
И король нанес Броку пощечину тыльной стороной ладони.
— Как только смеешь ты оскорблять нас, утверждая, что нашего сына погубил кто-то из наших подданных? — возопила королева Петронилла. Она была бледна и вся дрожала.
— И речи теперь не может быть о мире между нашими странами! — прокричал Драстэн и устремил взгляд на Алисанду. — С рассветом мы тронемся в Бретанглию, чтобы собрать войско и выступить против Меровенса в знак мести! — Затем король развернулся к сэру Оризану и сержанту Броку. — Вы не исполнили своего долга, сержант и рыцарь! Вы были приставлены к принцу, дабы охранять его, а он мертв! И не вздумайте возвращаться в Бретанглию до тех пор, пока не найдете его убийцу или пока не отомстите за его гибель! — Драстэн в упор посмотрел на Алисанду. — Готовьте своих подданных к войне, ваше величество. — Последние слова прозвучали словно оскорбление. — Готовьтесь к войне — и к поражению!

* * *

Мэт стоял рядом с Алисандой у парапета на крепостной стене. Они провожали взглядами бретанглийское королевское семейство, покидавшее Бордестанг в окружении свиты — рыцарей, солдат, слуг и горничных.
— Итак, колдун добился того, чего хотел, — войны.
— Не только колдун. — Алисанда не отрывала глаз от королевского обоза. Вид у нее был печальный и встревоженный. — Они приехали для того, чтобы найти повод для войны — Драстэн и Петронилла.
Мэт изумленно посмотрел на жену:
— Не думаешь же ты, что они сами замыслили убийство собственного сына!
— Конечно же, нет! — Алисанда бросила на мужа не менее изумленный взгляд. — Как ты только мог так подумать! Они рассчитывали добиться войны только своими поддевками и оскорблениями. — Алисанда отвела взгляд от мужа. — И все же у меня на сердце нелегко от той утраты, что постигла их. Теперь и у меня есть сын, и я понимаю, как должна горевать Петронилла.
— У тебя слишком доброе сердце, — нежно проговорил Мэт.
Алисанда повернула голову к мужу, взглянула в его глаза, улыбнулась, взяла Мэта за руку.
— Ты утешаешь меня лучше, чем сам о том думаешь, муж мой, а мне сейчас так нужно утешение. — Она снова устремила взгляд вослед бретангличанам. — Как ни неприятен был этот Гагерис, мне он приходится племянником, ибо мать его — мне не то троюродная, не то четвероюродная сестра. И меня не оставляет чувство вины из-за того, что сын Петрониллы был убит в столице моей страны.
— Ты не могла помешать этому, — заверил жену Мэт. — Если кто-то в королевском семействе или из свиты короля и королевы задумал такое, он задумал это давным-давно и только ждал этой поездки для того, чтобы осуществить свои замыслы.
Алисанда, нахмурив брови, обернулась к мужу.
— Ты вправду так думаешь?
— Да, я так думаю. Но как насчет того, чтобы я рассказал тебе о своих подозрениях не здесь? Этой весной так ветрено, и было бы славно посидеть у огня.
Алисанда снова улыбнулась и накрыла рукой руку Мэта.
— Давай же поскорее спустимся в солярий.

* * *

Огромные стрельчатые окна давали этой комнате возможность оправдать свое название: солнце буквально заливало ее утренними лучами. Греясь у ревущего камина снаружи и сидром со специями изнутри, супруги отдыхали от пережитого в компании родителей Мэта и беседовали о событиях минувшей ночи.
Алисанда со вздохом откинулась на спинку стула.
— Признаюсь, я испытываю невыразимое облегчение из-за того, что они уехали, хотя длиться этому облегчению недолго.
— Да, вам надо готовиться к войне, — грустно кивнула Химена, — хотя мы очень надеемся, что обойдется без нее.
— Открытый, честный бой был бы лучше, чем мышиная возня в темноте и нанесение ударов в спину, — возразил Рамон.
— Будет тебе, Рамон! — упрекнула его жена. — Убит всего один человек.
— Да, но скольких теперь ждет та же участь?
— У каждого из тех, кто побывал в кабачке, есть алиби, — сказал Мэт. — Даже у тех двоих, что ухитрились сбежать. Сэр Оризан и сержант Брок всех допросили в моем присутствии. Каждый помнит, с кем дрался, когда произошло убийство принца. Рассказы в точности совпадают — соперники по драке помнят друг друга, а те двое, чьи противники удрали, помнят их.
— Замечательно, — фыркнул Рамон. — Ну а кто же запомнил человека, выпрыгнувшего в окно?
— Никто. Из-за этого вероятность того, что он — убийца, возрастает.
— По чьему приказу он стал убийцей? — негромко, задумчиво проговорила Алисанда.
Рамон и Химена резко повернули головы к королеве. Химена немного испуганным голосом спросила:
— Надеюсь, ты не думаешь, что кто-то из королевского семейства нанял убийцу?
— Такое вполне могло произойти, — с иронической усмешкой проговорил Мэт. — Особой любви между братцами я как-то не заметил.
— А Петронилла, похоже, не жаловала ни старшего, ни младшего, — кивнула Химена. — Странно... Обычно второй ребенок вырастает бунтарем, но редко бывает фаворитом.
— Учитывая, против кого и чего бунтует Брион, он бы у любой мамочки любимчиком стал, — заметил Мэт.
— А Драстэн с Петрониллой не помнят, был ли этот колдун среди тех, кто составляет их свиту? — спросила Алисанда.
— Я и не подумал о том, что надо задать им такой вопрос, — смущенно признался Мэт. — Они были слишком расстроены.
— Расстроены? Да они просто вышли из себя, как только ты сказал им, что этот незнакомец бежал! — воскликнул отец Мэта. — И потом не утихали! Как ты мог у них о чем-то спросить?
— Ну, на самом деле я мог бы задать этот вопрос до того, как поведал им печальные вести.
— Не имея в наличии пойманного убийцы? Неужто ты думаешь, ты получил бы что-либо, кроме выволочки, в ответ на этот вопрос?
— Спасибо, папа, — улыбнулся отцу Мэт и пожал плечами. — Да и потом, разве король с королевой в состоянии отличить одного солдата от другого? Вряд ли этот тип рядился бы в платье колдуна.
— А вот тот сержант, о котором ты говорил, — он бы непременно вспомнил, — сказала Алисанда.
— Пожалуй, вспомнил бы, — согласился Мэт. — Но он тоже видел лицо этого человека при свете луны и сказал мне, что такого среди солдат не было. И не только среди солдат — вообще он в свите такого не помнит.
Рамон шире открыл глаза.
— Не может же быть, чтобы он поджидал прибытия королевской свиты в Бордестанге!
Мэт с минуту не шевелился и молчал, затем медленно опустил голову.
— А если задуматься, то такое очень и очень вероятно.
— Вовсе нет, — возразила Химена. — Если он, как ты говоришь, колдун, то ему ничего не стоило перенестись сюда откуда угодно в любое время и даже прибыть со свитой в облике невидимки.
Мэт беспомощно вскинул руки.
— Когда речь идет о магии, нет ничего невероятного! Но я так думаю: когда бы этот тип ни появился, на самом деле он только ждал удобного случая, и когда принцы рванули в рейд по кабакам, он украл у Гагериса кошель, пока тот... скажем так, отвлекся, и дождался, пока начнется потасовка. Затем он вытащил куколку, заранее снабженную прядью волос Гагериса, и расковырял ей спину ножом для чистки картошки. Удар, я думаю, он нанес раза два, а то и три — для пущей верности.
Рамон покачал головой.
— Это выглядит так невероятно! Откуда он взялся вообще? А если он и оказался там, почему бы ему не ударить принца настоящим клинком?
— А я не знала, что можно ранить человека, продырявив куклу, — озадаченно и немного испуганно проговорила Химена.
Мэт снова замер и, немного помолчав, сказал:
— Ты права, мама. Нельзя. Для того чтобы получилась рана, нужно еще произнести дополнительное заклинание.
— Которое мог бы произнести предполагаемый колдун, если бы хотел, чтобы обвинение пало на жителя Меровенса, — закончил мысль сына Рамон.
— Думаю, так, — кивнул Мэт. — Так что этот вариант исключается.
Алисанда кивнула:
— Цель состояла не только в том, чтобы убить принца, а и в том, чтобы спровоцировать войну.
— Ой, я уже, честно говоря, и не знаю, что сказать, — покачал головой Мэт. — А почему, если на то пошло, не добиться и того, и другого сразу. Ведь как ты справедливо заметила, дорогая, ничто не говорит о том, что колдун действовал сам по себе.
Рамон нахмурился:
— Ты думаешь, что кто-то еще хотел убить Гагериса и дожидался такого момента, когда из его гибели можно будет извлечь выгоду?
— Именно так. Вдобавок после объявления войны вряд ли бы кто-то стал искать убийцу, и потому шансы заказчика и исполнителя убийства скрыться от наказания сразу бы подскочили! — воскликнул Мэт. — А теперь давайте подумаем, кто хотел смерти Гагериса?
Несколько мгновений все молчали. Наконец голос подала Химена:
— Вернее было бы спросить: кто не хотел его смерти?
— Это жестоко! — возмущенно воскликнула Алисанда.
— Согласна, жестоко, — согласилась ее свекровь. — Но не далеко от истины. Будь справедлива, моя милая девочка. Он был очень неприятным молодым человеком. Если хочешь, можешь сосчитать, сколько у него было друзей, а сколько врагов.
Алисанда немного помолчала.
— Ни одного друга не припомню... но, правда, я не так хорошо их знаю... Хотя... сэр Оризан! — выкрикнула она.
— Сэр Оризан был приставлен к принцу в качестве спутника и сторожевого пса, — поправил жену Мэт. — Это вовсе не значит, что Гагерис ему нравился.
— Но если он знаком с ним уже десять лет...
— То за это время мог бы его попросту возненавидеть, — закончил фразу жены на свой лад Мэт. — Но он на редкость благородный рыцарь. Не думаю, чтобы он стал проявлять свои истинные чувства.
— И ты совсем не понял, что он за человек? — прищурившись, спросила Алисанда.
— Почему же? У меня сложилось такое впечатление, что вкуса Гагериса по части развлечений сэр Оризан не одобряет. — Мэт сдвинул брови, задумался. — Если честно, мне кажется, что он вообще поведения Гагериса не одобрял. В особенности, как я думаю, он его не устраивал в качестве будущего супруга принцессы, которую сэр Оризан дал клятву охранять.
— Верно! — вскинула голову Алисанда. — Для истинного рыцаря превыше всего целость и сохранность того человека, которого он призван охранять, ведь так?
— В особенности, — подчеркнула Химена, — если этот человек ему нравится.
— С чего бы это ему нравилась Розамунда? — хмыкнул Рамон. — Она ненамного симпатичнее, чем ее будущие родственнички.
— Как ты можешь так говорить! — возмутилась Химена. — Бедная девочка едва ли пару слов произнесла за все время обеда!
— Но когда она эти пару слов произносила, звучали они довольно-таки резко, — заметил Рамон.
— Резко она говорила только с Брионом, а в него она явно влюблена, — возразила мужу Химена.
— Ты так думаешь? — удивленно взглянул на мать Мэт.
— И я так думаю, муж мой, — улыбнулась Алисанда. — Быть может, Розамунда пока сама этого не знает, но это видно по ее взгляду, по наклону головы, но более всего — по той резкости тона, с какой она обращается к желанному, но недоступному для нее мужчине.
— Теперь он для нее вполне доступен, — негромко произнес Мэт.
Повисла пауза. Химена и Алисанда обдумывали последнюю фразу Мэта. Глаза их наполнились ужасом. А потом они дуэтом воскликнули:
— Нет! Ты не можешь думать, будто она приказала убить Гагериса!
— Эта девочка не могла... не могла...
— Еще как могла, — ответил матери и жене Мэт. — Вы задумайтесь на минутку, дамы... Вы бы пожелали выйти замуж за Гагериса?
— О, конечно же, нет! — возмущенно отозвалась Алисанда.
— Но это вовсе не значит, что я была бы готова его убить, — добавила Химена.
— Мама, ты — не средневековая принцесса, принесенная в жертву международным отношениям, — урезонил мать Мэт. Он знал, что принц Туленский умер и что после его смерти Розамунда фактически стала правительницей этой провинции, хотя сейчас Туленом правила в качестве регента ее мать. Однако скорее всего уговор покойного отца Розамунды с Драстэном нарушить было нельзя — нельзя, покуда был жив Гагерис. — Я бы сказал, что весьма вероятен такой вариант, что Розамунда наняла кого-то для убийства Гагериса, чтобы не выходить за него. На самом деле, если вспомнить о том, каково было представление Гагериса об утехах, вполне можно бы счесть такое решение принцессы преждевременной мерой самозащиты.
Наступила новая пауза.
— Честно говоря, я не смогла бы ее обвинить, — призналась Алисанда.
— А Брион влюблен в Розамунду? — высказал очередную мысль Мэт.
— Вот об этом судить труднее, — отозвалась Химена. — Он так легко раним — по крайней мере раним словами Розамунды...
Она не договорила и задумалась.
— Ты верно сказала, любимая, — подхватил Рамон. — С братьями он достаточно резок, им он спуску не дает, а ей он сумел только возразить, да и то, похоже, с болью.
— Верно, с Розамундой он оборону держит иначе, — согласился Мэт.
— Да, пожалуй, можно заключить, что он тоже в нее влюблен, — задумчиво проговорила Химена. — Но так же, как она, Брион стал бы отрицать это.
— Между тем он мог бы убить своего брата и тем самым, по своим понятиям, защитить Розамунду, — высказал предположение Мэт.
— Да, и после смерти Гагериса самым очевидным наследником становится он, — подтвердила Алисанда.
Во время очередной паузы все думали об одном и том же. Наконец подал голос Мэт:
— Розамунда теперь достанется Бриону?
— По закону она была помолвлена только с Гагерисом, — сказала Алисанда, — но Розамунду помолвили с ним только потому, что он считался самым вероятным наследником.
— Следовательно, для того, чтобы она смогла выйти замуж за Бриона, следует снова вести переговоры и заключать помолвку, но, в принципе, выйти за него Розамунда могла бы?
— Могла бы, — кивнула Алисанда, — но в условиях войны такие переговоры невозможны.
— Это означает, что у Бриона появляется возможность удержать Розамунду.
— У него, — согласилась Химена. — Или у Драстэна, потому что если она не помолвлена ни с кем, он может держать ее при себе, и никто ему в этом не помешает.
Рамон пристально посмотрел на супругу.
— Стало быть, ты думаешь, что ревность Петрониллы не беспочвенна?
— О да, — мрачно кивнула Химена. — Разве ты не заметил, как у Драстэна глазки сверкают, когда он смотрит на Розамунду?
— Я заметила, — проворчала Алисанда. — И если грядущая война не будет преследовать иной цели, я хотя бы, быть может, спасу мою племянницу.
— Быть может, такого же мнения придерживается и сэр Оризан, — заметил Мэт. Его отец усмехнулся:
— Ну вот мы и описали круг, сынок. Единственные двое, кого мы пока ни в чем не заподозрили, это королева Петронилла и юный Джон.
Мэт пожал плечами:
— Не понимаю, чего бы мог добиться Джон за счет убийства Гагериса.
— Быть может, отомстил бы за издевки? — предположила Химена.
— Не исключено, — кивнул Мэт. — Между братьями всегда существует соперничество. Но поскольку у Джона явно застолблена должность папиного любимчика, он располагает всей потребной ему защитой от Гагериса, и отомстить за его обиды всегда может папаша.
— Не вижу я, чтобы и Петронилла что-то выиграла от смерти сына, — подхватила Алисанда, — кроме войны, в результате которой она могла бы завоевать свои наследные земли, составляющие четверть Меровенса, для своего любимчика Бриона...
И тут Алисанда широко открыла глаза.
И Мэт тоже, после чего он завершил за жену начатую ею фразу:
— ...или даже все королевство!
— Верно... — прошептала Алисанда. — Если Брион — фаворит матери, значит, она мечтает видеть его королем Бретанглии, но все равно — нет, она не могла бы дать приказ убить своего первенца ради блага второго сына!
— Ты клонишь к тому, что превращение Бриона в наследника престола само по себе — недостаточный мотив для убийства, — задумчиво проговорил Мэт. — Но если Драстэн действительно так сильно жаждет овладеть Розамундой, как думает королева, ревность Петрониллы — вполне достаточное основание.
— Быть может, этого бы ей хватило для того, чтобы убить Розамунду, — возразила Алисанда и встревоженно нахмурилась. — Но зачем ей понадобилось бы убивать Гагериса?
— С кем Розамунда жила со времени помолвки с Гагерисом?
— Почему ты спрашиваешь? С королем и его семейством.
— Ну а если бы король и королева расстались? С кем бы стал жить Гагерис?
— С отцом, — снова сдвинув брови, отвечала Алисанда. — Мать он не жалует, это мы все видели.
— Эдипов комплекс, можно не сомневаться, — глубокомысленно изрек Рамон.
— А с кем Розамунда будет жить теперь, когда Гагерис мертв? — спросил Мэт. — То есть если король с королевой расстанутся?
— Брион — любимчик матери и, конечно, станет жить с ней, — протянула Алисанда, — а если Петронилла сумеет настоять на его помолвке с Розамундой... — Она резко тряхнула головой. — Нет! Невероятно, чтобы Петронилла приказала убить собственного сына только ради того, чтобы удалить Розамунду от Драстэна!
— Если Гагериса она недолюбливала настолько же, насколько все остальные, и если ею хоть в малейшей степени владело желание защитить Розамунду, ничего невероятного я здесь не вижу, — неторопливо проговорил Рамон.
— Думаю, все же любая мать не решилась бы на такое, — покачала головой Химена, — даже такая мстительная, как Петронилла.
— Что ж, давайте будем думать, что это так и есть, — сказала Алисанда и, зябко поежившись, поднялась со стула. — Итак! Каждый из них мог нанять убийцу либо никто из них этого не делал, но как бы то ни было, я должна готовиться к войне. — Она посмотрела на Мэта. — Я благодарна тебе за совет обзавестись флотом, супруг мой. Пока у нас всего десять кораблей, но их хватит для того, чтобы осадить берег Бретанглии и отвлечь Драстэна. Думаю, этого хватит для того, чтобы он повременил с нападением на Меровенс.
— Было бы здорово, если бы и в этой вселенной у нас был Ла-Манш, — мечтательно проговорил Мэт.
— Ты мне уже не раз говорил об этом, — сдвинула брови Алисанда. — Пролив шириной в двадцать миль между Бретанглией и Меровенсом в твоем мире — вот что такое «Ла-Манш»?
— Да, только ваши страны мы называем «Англия» и «Франция», и говорят там на разных языках.
Алисанда кивнула.
— Вполне могу представить, как бы изменилась речь обитателей Бретанглии, если бы она стала островом. Тогда бы люди меньше странствовали из страны в страну.
— Правильно. А здесь, у вас, Бретанглия была частью империи Гардишана, верно? Ему ничто не помешало проникнуть в эти земли и завоевать их.
— Точно так же, как он поступил с Ибирией, Латрурией и Аллюстрией, — подтвердила Алисанда, — где победил злобных королей, посвятивших свою жизнь греху и служению сатане. Его завоевания простерлись и далее, вплоть до земель, где обитают племена русов. Так что не стоит удивляться тому, что здесь все мы говорим на одном и том же языке.
— Да, удивляться действительно нечему, — кивнул Мэт и нахмурился. — Но больше никто Бретанглию не завоевывал — в смысле, после того, как распалась империя Гардишана?
— Что ж, их побережью досаждали даны и викинги, — отвечала Алисанда. — Они даже сумели основать свое небольшое королевство, захватив восточные провинции Бретанглии, по обе стороны от стены, выстроенной великими ремскими воинами.
— Вот как? — удивилась Химена. — Викингам принадлежит земля и в Англии, и в Шотландии?
— В северной части Бретанглии обитают скотты, — подтвердила Алисанда, — и до набегов викингов это была отдельная страна. Викинги заключили браки с дочерьми из всех тамошних благородных семейств, а отец Драстэна объединил их всех в одно королевство. Нынешний Драстэн — шестой, кто носит это имя, и ныне правит всей Бретанглией.
— У него есть такой флот, какой был у викингов? — спросил Мэт.
Алисанда улыбнулась.
— Викинги перестали совершать набеги двести лет назад, муж мой. Думаю, несколько боевых кораблей у Драстэна есть, но не более. Зачем ему корабли, когда он может войти в Меровенс, когда пожелает, по суше? — Она помрачнела. — Но теперь, боюсь, он въедет в мою страну не с миром, а со всем своим войском, с огнем и мечом.
— Думаю, мне все же удастся изобрести какой-то способ, чтобы удержать его от нападения на Меровенс, — задумчиво протянул Мэт.
Алисанда недоверчиво посмотрела на него.
— Я была бы только рада этому, но только при том, что ты не подвергнешь себя опасности.
— Мы и так уже в опасности, любовь моя. И потом — в том, что я задумал, в этом отвлекающем маневре особой опасности для меня не должно быть.
— И что же ты задумал? — опасливо поинтересовалась Алисанда.
— Убийство Гагериса явно не стало результатом обычной пьяной драки в кабаке, — сказал Мэт. — Допустим, нож в спину принца вонзил самолично тот человек, что выпрыгнул в окно, однако я все же подозреваю, что его кто-то нанял для этой цели. Более того: за всем этим мог стоять настоящий заговор.
Глаза Алисанды сверкнули.
— И если бы ты смог узнать, кто замыслил этот заговор и с какой целью, ты мог бы вынудить Драстэна и Петрониллу заняться распутыванием оного. Это бы заняло их до такой степени, что и забыли бы о нападении на Меровенс.
— Все верно, — кивнул Мэт.
— Ну а если никакого заговора не было? — пытливо вопросила Химена. — Если убийство — всего лишь дело рук того таинственного незнакомца, что выпрыгнул в окно, независимо от того, какова у него была для этого причина?
— Это еще лучше, — усмехнулся Мэт. — Если убийство Гагериса — не итог дворцовой интриги, то передача убийцы с руки на руки их величествам должна приостановить даже войско на марше. Особенно — если убийца окажется бретангличанином.
— Понятно, — улыбнулся Рамон. — Если окажется, что некого из меровенцев винить в убийстве, то и война лишается смысла.
— Так и есть, — кивнул Мэт. — Конечно, после того как вздернут изменников на виселице, они вспомнят о том, что вроде бы намеревались захватить Меровенс.
— Но если убийца окажется бретангличанином, у Драстэна и Петрониллы не останется повода для нападения, — улыбнулась Алисанда. — Им придется изобрести новый.
— Превосходно! — воскликнул Рамон. Но Химена нахмурилась.
— И как же ты намереваешься раскрыть этот заговор, сынок?
— Вот в этом-то вся загвоздка, — признался Мэт. — Они ушли в Бретанглию. Мне придется последовать за ними для того, чтобы проследить за тем, кто из них чем займется теперь, когда Гагерис мертв.
— Нет! — вскричала Алисанда.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Глава 5

— Я повторяю — нет! — Алисанда вскинула руки и отвернулась. — Я знаю, каковы муки ожидания, когда ты уходишь навстречу опасности, я уже не раз ждала тебя, каждый день боясь самого страшного! Ты не можешь снова просить меня об этом!
— Не просил бы, если бы не был должен. — Мэт протянул к ней руки. Взгляд его был печален. — Но это — единственный путь, чтобы уберечь тебя от войны, любимая. Тебя, наших детей, всю страну.
— Это нечестно, — прошептала Алисанда. — Нечестно вырывать у меня согласие напоминаниями об угрозе для наших детей и моего народа!
— Очень нечестно, — согласился Мэт. — Но это правда и суровая неизбежность. Ничего не поделаешь, дорогая моя. Я должен уйти.
На миг в душе Алисанды вступили в сражение жена, мать и монарх. Но вот она обессилела от этой внутренней битвы и упала в объятия мужа. Прижавшись к его груди, она проговорила:
— Что ж, ступай! Но, мой бесценный, береги себя, береги!
— Непременно, — пробормотал Мэт, уткнувшись в пышные волосы жены. — Ведь мне есть ради чего вернуться домой.
Рамон и Химена обменялись понимающими взглядами и бесшумно вышли из комнаты.
— Но ты не должен отправляться в путь один! — строго проговорила Алисанда, немного отстранившись. — Я отправлю с тобой этого туленского рыцаря — он хотя бы немного знаком с Бретанглией! И этот бретанглийский сержант тоже пусть отправляется с вами. Им обоим нужно спасти свою честь, и потому они не откажутся помочь тебе и употребят на это все свои силы!
— Верно. Весьма ценная мысль, — отозвался Мэт. Но на самом деле мысль эта его немного пугала. Он не был уверен в том, что готов повернуться к обоим этим людям спиной. И все же лучше было бы держать их перед глазами в Бретанглии, чем оставлять в Бордестанге, где они смогли бы предпринять еще одну попытку покушения — скажем, покуситься на жизнь Алисанды.
— Если ты должен идти — иди, — проговорила Алисанда, но не покинула объятий Мэта. Она подняла голову, и глаза ее вдруг вспыхнули. — Но сначала приди на мое ложе, ибо теперь я не увижу тебя целый месяц, если не долее!
Мэт очень порадовался тому, что родители уже ушли.

* * *

Солнце еще не взошло, когда Мэт разбудил сэра Оризана и сержанта Брока и велел им собираться в путь. Сборы не отняли много времени — оба спутника Мэта привыкли странствовать налегке во время военных кампаний. Алисанда оказалась права: и сержант, и рыцарь жаждали обелить свои честные имена, искупить проступок — они оба считали, что нарушили свой священный долг, не защитив принца Гагериса.
Однако Мэт понимал, что за этим рвением может скрываться и другая причина — желание скрыться от разоблачения. Любой из них мог быть убийцей, а если так, то где им предпочтительней находиться? Естественно, рядом с тем, кто пытался доказать их вину. И если бы Мэт подобрался к разгадке преступления достаточно близко, убийца был бы наготове для того, чтобы и его тоже отправить к праотцам. Правда, такой вариант Мэт не считал таким уж реальным, потому что знал, что и рыцарь, и сержант храбро дрались в кабачке, пытаясь защитить принца в то время, как кто-то другой вонзил меч ему в спину. И все же он решил, что спать в походе ему лучше чутко. А для верности он отправил почтового голубя с посланием к лучшему другу.
А в замке в покои Алисанды явились мать и отец Мэта.
— Девочка моя милая, — заботливо, но решительно проговорила Химена, — мы с мужем решили, что должны отправиться в путь с нашим сыном.
Алисанда беспомощно распахнула глаза.
— Госпожа Мэнтрелл! Уже то ужасно, что я отпускаю мужа на рискованное дело. Неужели и вами я должна рискнуть?
— Но я думала, ты хочешь, чтобы у него была защита, — изумленно пробормотала Химена.
— С ним идут сэр Оризан и сержант! Но если уж вы повели речь о защите, то, на мой взгляд, хватило бы господина Мэнтрелла!
— Для того, чтобы защитить Мэта от колдуна — пожалуй, — согласилась Химена. — Но для того, чтобы помочь ему распутать нити предполагаемого заговора? Женщина могла бы узнать многое, что мужчина упустит, милая. Особенно если речь идет о принцессе.
— Вы говорите о Розамунде? О нет, она здесь скорее всего ни при чем, и не стоит так о ней заботиться. А вот я очень и очень озабочена! Ведь если Драстэн начнет войну против Меровенса до того, как Мэтью успеет выяснить, кто убил принца Гагериса и зачем я должна буду вывести свое войско ему навстречу, кто же защитит замок и наших детей, пока меня не будет дома? Страшнее того — кто защитит их, если я не вернусь?
— Но... Есть же Савл — Знахарь, — не слишком уверенно проговорила Химена.
— Я не стану снова отрывать его от научных занятий и жены! Умоляю вас, госпожа Мэнтрелл, останьтесь и помогите мне защитить мое королевство! Останьтесь и позаботьтесь о ваших внуках!
Химена взглянула на Рамона. Тот кивнул. Они прекрасно поняли, что слышат подлинный крик души. Химена обняла Алисанду.
— Конечно, мы останемся, дорогая. Мы думали, что сумеем развеять твою тревогу за мужа, но если ты будешь меньше волноваться, если мы побудем здесь, пока будет отсутствовать Мэт, то мы останемся, как ты просишь.
— О, я вам так благодарна! — Алисанда обняла свекровь, радуясь тому, что не пришлось становиться в позу монарха, дающего приказание подданным. — Для меня так важно, что вы остаетесь только потому, что я вас об этом попросила!
— Не сомневаюсь, — нежно поцеловала ее в щеку Химена. — Точно так же, как для нас очень много значит то, что ты пригласила нас пожить здесь, когда мы лишились своего дома. Теперь у нас снова есть дом, есть дочь — а я всегда так мечтала о дочери. Так разве мы могли бы уйти, если ты так просишь нас остаться? Конечно же, мы останемся!
— Тогда нам нужно попрощаться с Мэтью, — сказал Рамон. — Поспешим. Он, наверное, уже седлает коня.
— Я уже простилась с ним, — проговорила Алисанда со слезами на глазах. — Лучше больше не буду прощаться. А вы идите, идите скорее, ему так нужно благословение матери и отца!
— Мы вернемся к тебе через несколько минут, — пообещала Химена и улыбнулась невестке.
Они с Рамоном вышли из покоев Алисанды и поспешили во двор.
Когда они вышли из башни, Мэт проверял крепость лямок своего дорожного мешка. Химена остановилась и удивленно посмотрела на сына.
— Ты нарядился крестьянином? Нет, не ты один — все трое? — Но в следующий миг она понимающе кивнула. — Понятно! Ведь вы пойдете по следам убийцы, который, быть может, и сам крестьянского сословия! А что, если он окажется рыцарем или лордом?
— У нас есть и такая одежда на смену, — ответил Мэт и похлопал по мешку. — Но не думаю, чтобы она мне понадобилась. Даже крестьяне могут попросить приюта в замке, а от слуг мы узнаем куда как больше, чем от их хозяев.
Химена окинула взглядом сэра Оризана — тот был бесстрастен, словно глыба гранита, посмотрела на сержанта Брока — тот был несколько мрачноват. Затем она повернулась к сыну, встала на цыпочки и чмокнула его в щеку:
— Ступай с Богом, Мэтью, и пусть Он вернет тебя к нам целым и невредимым.
— Аминь, — сказал Рамон Мэнтрелл, подошел и похлопал Мэта по плечу. — Пусть Господь укроет тебя Своими крылами, и да не коснется тебя никакая опасность.
— Спасибо, родные мои. — Мэт торопливо обнял мать и отца и отступил. — Сделайте для меня кое-что, ладно?
— Без вопросов, — кивнул Рамон.
— Я не успел допросить Паргаса и Лаэтри. Это проститутка и ее сутенер, которые пока являются подозреваемыми в убийстве.
Его родители сразу все поняли и помрачнели. Химена сказала:
— А я еще гадала — как это принц Гагерис погиб такой благородной смертью — защищая честь девушки. Не волнуйся, сынок, я поговорю с девушкой.
— А я — с Паргасом, — поджав губы, добавил Рамон. — Мы все сделаем, не переживай.
— Вот спасибо, — улыбнулся Мэт и, обернувшись, устремил взгляд в сторону окна солярия, в котором темнела одинокая фигурка, озаренная светом свечей. Он послал жене воздушный поцелуй и развернулся к воротам.
— Пошли, братцы.
— Он нас уже в родственники записал? — шепнул сэру Оризану сержант.
Рыцарь недоуменно пожал плечами. Такого обращения и он ни разу не слышал. Просто оно не было принято в средние века. Оризан решил, что это лишь первая из странностей, с какой им предстоит столкнуться во время странствия в компании с магом, о чем он и сказал сержанту.
Со следующей странностью им пришлось столкнуться, когда они отошли на милю от городской стены и небо на горизонте посветлело. Вернее говоря, странность сама явилась им. Спутники шли мимо рощицы, когда из нее вдруг вышло нечто ужасное и огромное и преградило им дорогу. Сэр Оризан вскрикнул и потянулся за спрятанным под плащом мечом, а сержант Брок заслонился дорожным посохом. А Мэт только усмехнулся и приветственно поднял руку.
— Так ты получил мое послание?
— Получил, получил, вместе с голубком. Весьма недурен оказался на вкус. Ты уж извини, не смог удержаться.
— Как бы то ни было, ты быстро долетел, Стегоман, спасибо тебе.
— А ты думал, тебе удастся опять смыться без меня?
— Да нет, что ты! Стегоман, познакомься, это мои товарищи по нынешнему странствию: сэр Оризан и сержант Брок.
— Приветствую вас, — учтиво склонил голову дракон. — Судя по непритязательности ваших одежд, я делаю вывод о том, что вам предстоит странствие, сопряженное с некоторой долей опасности. Рад знакомству.
Сержант Брок вытаращил глаза и не смог вымолвить ни слова, а сэр Оризан обнаружил недюжинное мужество и сумел-таки обрести дар речи.
— Так говорит лорд маг, господин Стегоман. Я очень рад с вами познакомиться.
— Учтивости вам не занимать, — проворчал дракон. — А вот лжец из вас никудышный, я вам честно скажу, сэр рыцарь. Прошу вас, поверьте мне на слово: рыцарей я не числю среди моих естественных врагов, каких бы глупостей по этому поводу вы ни наслушались.
Сэр Оризан не смог удержаться от улыбки.
— Я слушал только баллады менестрелей, изобилующие преувеличениями.
— Да, боюсь, этих болтунов можно обвинить во множестве неточностей, — вздохнул дракон, и вздох его был подобен выхлопу реактивного двигателя. — Могу ли я поинтересоваться относительно причины вашего странствия?
— Учтивостью вы превзойдете многих из рыцарей! — восхищенно воскликнул сэр Оризан, но тут же взор его затуманился. — Знай же, о учтивейший из зверей, что мы с сержантом были приставлены к принцу, дабы охранять его, однако, невзирая на нашу о нем заботу, он был убит во время потасовки, хотя мы и пытались защитить его.
— Принц, о котором идет речь, — самый вероятный претендент на престол Бретанглии, — пояснил Мэт. — Его родители объявили войну Меровенсу, поскольку убийство произошло в нашей стране и совершил это тяжкое преступление, предположительно, кто-то из подданных королевы Алисанды.
— Так вот почему Знахарь упросил Нарлха полетать над этой страной и выведать все, что можно!
Сэр Оризан сдвинул брови.
— Кто это — Нарлх?
— Это дракогриф, — ответил Мэт. — Созданная с помощью магических чар помесь дракона и грифона. Он умеет летать, но ему это не нравится. Его лучший друг — Савл, Знахарь. — Мэт обернулся к Стегоману. — Значит, Алисанда дала ему знать? А я думал, что она постарается избежать этого.
— Судя по тому, что мне успел сказать Нарлх, прежде чем он покинул наше гнездовище, я готов предположить, что господин Савл сам узнал обо всем.
— Стало быть, война объявлена в знак мести и вы отправились на поиски убийцы в надежде прекратить войну.
— Да, и если получится — до того, как она начнется.
— А вы, — обратился Стегоман к рыцарю и сержанту, — жаждете оправдаться и обрести утраченную честь.
— Именно так, — подтвердил сэр Оризан.
— Если так, то я буду рад путешествовать в таком обществе — ведь вами движут исключительно благородные побуждения, — заявил Стегоман. — Не изволите ли воссесть на меня верхом?
Сержант и рыцарь попятились и в страхе выпучили глаза.
— Потому мы и не взяли лошадей, — постарался успокоить их Мэт. — На самом деле сидеть верхом на Стегомане очень удобно, как только привыкнешь. Его позвонки — превосходные седла, и получится куда быстрее, чем на своих двоих.
Произведя недюжинные волевые усилия, рыцарь и сержант шагнули ближе к дракону.

* * *

Спешивались они гораздо более неловко, чем до того взбирались на спину Стегомана. Когда солнце уже было готово спрятаться за горизонтом, дракон пошел на снижение и приземлился у небольшого лесочка. Сержант Брок, можно сказать, свалился со спины дракона на землю и упал ничком. Встав, он отряхнулся и простонал:
— Сколько же времени нужно, чтобы привыкнуть к такой езде, лорд маг?
— Как только боль пройдет, сразу почувствуете себе лучше, — отозвался Мэт, снял свой мешок и вытащил из него бутылку. — А сейчас разотрите вот этим ребра, а то завтра не встанете.
— Вот спасибо! — Сержант Брок благодарно взял у Мэта бутылку с растиранием и, повернувшись, отвесил поклон Стегоману. — Спасибо тебе, великий зверь, за то, что вез меня весь день.
— Прими и мою благодарность, — поклонился дракону сэр Оризан.
— Мне приятно было лететь в такой благородной компании, — торжественно отвечал Стегоман. — Польщен также тем, что довелось везти столь мужественных людей.
— Что верно, то верно, — кивнул Мэт. — Кстати, вы вели себя совершенно правильно — не смотрели вниз. Завтра вам будет легче, сержант. Обещаю, вы не позеленеете от тошноты. Может быть, даже сумеете позавтракать.
— А какие у тебя, Мэт, возражения против зеленой окраски? — несколько обиженно поинтересовался Стегоман.
— Людям она не так свойственна, как драконам, — отшутился Мэт. — Кстати, о еде. Пожалуй, разожгу-ка я костерок да повешу котелок — надо ужин приготовить.
— Ну а я отправлюсь на поиски какой-нибудь заблудившейся коровы, — объявил Стегоман. — Расплатишься утром с ее хозяином?
— Обязательно, — пообещал Мэт. — Питание во время воздушных путешествий всегда влетает в копеечку, — вздохнул он.
— Вернусь, как только утолю голод, — заверил его Стегоман.
Он расправил крылья, побежал по полю и вскоре взмыл ввысь. Мэт проводил его взглядом, радуясь тому, что догадался позвать дракона с собой. При том, что он мог вернуться в любое мгновение, ни тот ни другой из его спутников не отважились бы причинить Мэту зло. Не сказать, чтобы Мэт думал, что они на такое способны — ведь цель у них была одна, общая, и все же определенная предосторожность еще никому не вредила.
Сэр Оризан взглядом, полным искреннего восторга, следил за тем, как поднимается Стегоман в вечереющее небо.
— Даже не верится, что я летел на нем верхом!
— А мне очень даже верится, — простонал сержант Брок. Он уже спустил штаны и старательно втирал лечебную мазь в жутко болевшие мышцы.
— А вам совсем не больно? — спросил Мэт у сэра Оризана.
— Не более, чем после скачки на коне, — признался сэр Оризан. — Нужно только избавиться от боязни высоты. — Он взглянул на сержанта Брока и сказал потише:
— И привыкнуть к резким спускам и подъемам.
— Да, к этому сразу не привыкнешь, — согласно кивнул Мэт. — Но на завтрак я включил в меню кое-что, что должно в этом смысле помочь.
— Это вы про тот корень, что дали нам пожевать?
— А, так он помог, правда? Ну а теперь нам лучше заняться костром, а то у нас не то что завтрака — и ужина не будет.
Стегоман высадил их на краю пастбища, возле небольшого лесочка. Не сговариваясь, все трое направились к лесу, дабы осмотреть его. Мало ли — в лесу мог скрываться враг: какой-нибудь разбойник или беглый преступник. Спутники вошли в тень, отбрасываемую кронами деревьев, и одновременно вскрикнули.
— Бунгало! — вскричал Мэт.
— Хижина вроде бы, — проговорил сэр Оризан и подозрительно взглянул на Мэта. — А что такое «бунгало»?
— А? Это хижина, только название другое. Похоже, ею некоторое время не пользовались, верно?
Можно было этого вопроса и не задавать. Крыша хижины заплесневела и местами провалилась, на месте окон и двери чернели провалы. Ставни висели кое-как на оборванных кожаных петлях, а то и вовсе валялись под окнами. Двери не было вообще — наверное, кто-нибудь унес ее, забрал на дрова. Вокруг домика было чисто, но только потому, что слишком глубока была здесь тень от деревьев и попросту не могло ничего расти.
— Что ж, тут можно переночевать, — заключил рыцарь. — Пойдемте, надо очистить хижину от нежелательных обитателей.
Он шагнул к домику, обнажив меч, готовый сразиться с любым зверем — от барсука до медведя. Мэт и Брок последовали за ним.
Однако оружие им не потребовалось. В хижине оказалась всего одна большая комната, и в ней не было ровным счетом ничего, кроме пыли веков. Возможно, когда-то тут действительно обитали медведи или какой-то иной хищник, и то ли раньше, то ли позже селились зверьки поменьше. У одной стены лежала куча подгнившей соломы, но никаких одеял, само собой, не было и в помине, и мебели тоже. Видимо, ее, как и дверь, изрубили на дрова предыдущие посетители дома, нашедшие здесь ночной приют. Зола в очаге была старая, спекшаяся.
— Пусто, но грязно, — заключил сержант Брок. Убрав меч в ножны, он сказал:
— Пойду поищу сухую палку и зеленых веток, сооружу метлу.
— А я пока хвороста наберу, — кивнул сэр Оризан.
— Для растопки и тут хватит. — Мэт кивком указал на кучу соломы. — А я соберу кости и выброшу их.
Каждый занялся своим делом. Мэт оттащил две охапки коровьих и оленьих костей к опушке леса. Вернувшись, он обнаружил, что вся старая солома сложена в очаг, а на ее месте лежат три кучи свежей соломы. Мэта это обстоятельство чрезвычайно порадовало. Кто же из его спутников успел сделать это, пока его не было? Мэт вытащил из мешка кожаное походное ведро и отправился на поиски ручья.
Хвороста под деревьями валялось в избытке, и огонь успели развести еще до наступления темноты. На ужин готовилась вареная солонина и поджаренные сухари. Пока кипело варево, Мэт проговорил:
— Как хорошо, что кто-то из вас принес свежей соломы.
Никто из его спутников не отозвался, но оба переглянулись.
Мэт нахмурился:
— Ну ладно. Кто принес солому?
— А я решил, что это кто-то из вас, — смущенно признался сэр Оризан.
Мэт почувствовал, как сработала его персональная система сигнализации — по спине побежали мурашки. В этом мире всевозможные необъяснимые явления чаще всего бывали следствием волшебства. Что же за маг наблюдал за ними и почему этот «некто», кем бы он ни был, пожелал, чтобы о его присутствии узнали?
Обо всем этом Мэт решил не говорить своим спутникам. Не стоило вынуждать их не спать всю ночь от страха.
— Наверное, я просто слишком сильно пожелал этого, — сказал Мэт, наколол на кончик кинжала кусок солонины и протянул сэру Оризану. — Попробуйте, не сварилась ли?
Оказалось, что мясо готово. Пары, исходившие от котелка, были настолько ароматны, что даже у сержанта Брока пробудился аппетит. Во время ужина сэр Оризан поинтересовался:
— И как же мы выследим этого убийцу, лорд маг?
— Я прибегну ко всем ведомым мне заклинаниям, — ответил Мэт. — Но скорее всего он магическим способом перенесся в Бретанглию, и пока моих чар хватает только для того, чтобы подтвердить, что это так и есть. — Стрелка его магического компаса указывала на север. — Сейчас я пытаюсь подобраться к нему с другой стороны. Хочу выяснить, кто еще мог участвовать в заговоре с целью убийства принца. Надеюсь, таким способом удастся выйти на убийцу.
Сэр Оризан нахмурился.
— Но я думал, что вы говорите только об одном-единственном убийце. О том человеке, что выпрыгнул из окна, и которого вы затем преследовали, и с кем сразились.
— Он отрицал свое участие в убийстве, — покачал головой Мэт. — Хотя с другой стороны, разве он стал бы признаваться? Это значит, что я должен доказать его вину.
— Если он убил принца с помощью колдовских чар, доказать его вину будет трудно, — заметил сержант Брок.
— Точно. Пока я не могу даже убедительно показать, что у него была причина совершить покушение.
— И втянуть Меровенс в войну! — воскликнул сэр Оризан.
— Именно так, — кивнул Мэт. — Но не исключено, что этот колдун — всего лишь наемник. Но если за ним кто-то стоит, то кто же это?
Сэр Оризан и сержант Брок уставились друг на друга, а потом — на Мэта.
— Верно, — оторопело произнес сержант. — Что и кто?
— Так вы думаете, что тот человек, который выпрыгнул в окно, не единственный, у кого была причина убить принца Гагериса? — не скрывая возмущения, спросил рыцарь.
— Понимаю, мысль оскорбительная, — сочувственно проговорил Мэт. — Но не исключено, что это — чистая правда. На самом деле этого человека мог нанять кто-то из тех, у кого были причины покуситься на жизнь принца. Начнем с Бриона и Джона.
— Нет! Вы не можете предполагать, что на такое решился кто-то из его родных братьев, чтобы завладеть престолом! — возмущенно вскричал сэр Оризан.
— Очень даже могу, — спокойно отозвался Мэт. — Да и вы тоже можете предположить такой вариант. Мы не раз слыхали о том, что такое происходило в других странах.
— Если бы я не знал, что Брион настолько благороден, я, быть может, еще и склонился бы к такой мысли. Действительно, после смерти Гагериса он мог бы стать наследником престола, — поджав губы, отвечал рыцарь. — Но Джон от этого ничего бы не выиграл.
— Зато может выиграть теперь, — заметил Мэт. — Брион ли заказал покушение на Гагериса или нет, но теперь оба братца наверняка помышляют о том, как бы поскорее отправить на тот свет друг друга.
— Верно... — сокрушенно протянул сэр Оризан. — Джон — для того, чтобы стать наследником вместо Бриона, а Брион — ради того, чтобы спасти собственную жизнь. — Мысль эта заставила благородного рыцаря поежиться, однако он не стал отбрасывать ее, а мужественно развил:
— И все равно, Брион слишком благороден для того, чтобы нанести удар первым или исподтишка. А вот Джон получил бы не только престол, но и Розамунду.
— А Розамунде это совсем не понравилось бы, — продолжил мысль рыцаря Мэт. — Ну, если только у нее очень странные пристрастия.
Сэр Оризан вздрогнул, выпрямился, глаза его угрожающе сверкнули.
— Не хотите ли вы обвинить мою принцессу в убийстве?
— Безусловно, нет, — поспешно пошел на попятную Мэт. — Но если бы это было ее рук дело, стало быть, она задумывала бы для Джона тот же самый маленький сюрприз. Но поскольку это не могло быть ее рук дело, следовательно, и думать об этом нечего.
— А если бы это сделала она, я бы мог ей посочувствовать. — мрачновато проворчал сержант Брок.
— Если честно — я тоже, — сказал сэр Оризан и поежился. На миг телохранитель принцессы возобладал в его душе над почетным стражем покойного принца.
— Единственный из братьев, кто не вызывает отвращения по-человечески и по своим воззрениям, — это Брион, — продолжил развивать свою идею Мэт. — Но он настолько дерзок, что я, руку на сердце положа, скажу, не удивился тому, какое раздражение его высказывания за столом вызвали у леди Розамунды.
— Он справедливо гордится своими заслугами воина и трубадура, — медленно проговорил сэр Оризан.
— Однако подобная дерзость, как правило, говорит о том, что человек низко ценит себя в каких-то других проявлениях, — заметил Мэт. — Порой бывает так, что второму ребенку кажется, что он, наверное, не в силах сравниться с первым. Но несомненно, Бриона подобные мысли мучить не должны, если учесть, как выделяет его Петронилла.
— А что, если при всем том его не жалует отец? — спросил сержант Брок.
— Да, давайте на минуточку задумаемся на предмет Драстэна. — Мэт взглянул на сэра Оризана. — Мне показалось, что его высказывания за обедом не радовали леди Розамунду, да ее жениха Гагериса также.
Сэр Оризан снова дернулся, а сержант Брок запротестовал:
— Вы не можете предполагать, что король Драстэн хочет заполучить Розамунду для себя!
— В стране, где до сих пор еще действует право первой ночи? — хмыкнул Мэт. — Я бы сказал, что в этом нет ничего невероятного!
— Но ведь она — невеста его сына, милорд!
— Мне неприятен этот разговор, — скрипнул зубами сэр Оризан. — Но я слыхал о мужчинах, способных на такие страсти. Для бесчестного короля, привыкшего получать то, что хочет, подобная похоть могла бы стать веской причиной для убийства сына.
— Могу ли я предположить, — посмотрев прямо в глаза рыцарю, спросил Мэт, — что вам доводилось защищать Розамунду от поползновений ее суженого?
— Молодые люди порой страдают избытком страсти, — уклончиво отвечал сэр Оризан.
— Это значит, что по возможности вы старались не оставлять девушку наедине с Гагерисом. Готов поклясться, вы даже обучали ее фехтованию — на всякий случай.
— Всякая женщина, которой суждено стать обитательницей замка, должна научиться владеть мечом, — возразил сэр Оризан, — ибо в отсутствие мужа она обязана охранять замок супруга.
— Но от короля Драстэна вы бы ее защитить не смогли, — тихо проговорил Мэт.
— В этом не было нужды, — процедил сквозь зубы сэр Оризан.
— Только потому, что вы об этом пеклись и не допускали такой возможности.
— Мой король не такой злодей! — воскликнул сержант Брок, и его рука легла на рукоять спрятанного под курткой кинжала.
Мэт взглянул на него, их взгляды на миг встретились. Мэт опустил голову.
— Конечно, нет. Прошу прощения, сержант. Просто я увлекся, извините. Так хочется поскорее отыскать убийцу принца.
Сержант Брок ошарашенно смотрел на Мэта. До сих пор перед ним, простолюдином, еще не извинялся ни один вельможа.
Судя по всему, вежливость Мэта тронула даже сэра Оризана, и он немного унял свой пыл.
— Кроме того, теперь, когда Гагерис мертв, Розамунду ждет скорая помолвка с Брионом.
— Что, как мы уже заметили ранее, могло стать вполне веской причиной для Бриона заказать убийство Гагериса.
Сэр Оризан развел руками.
— Почему вы прямо не назовете имя королевы Петрониллы?
— Идея недурна, — кивнул Мэт, однако одного взгляда на возмущенную физиономию сержанта Брока ему хватило для того, чтобы далее эту мысль не развивать. — Безусловно, тот человек, что выпрыгнул в окно, мог убить Гагериса и сам по себе, ни по чьему приказу, но мы должны удостовериться в том, так ли это было на самом деле.
— Это верно, — кивнул сэр Оризан и сдвинул брови. — А пока мы даже точно не знаем, он ли убил принца, этот колдун.
— Нет, не знаем, — согласился Мэт. — Но на сегодняшний день он — самый вероятный убийца из подозреваемых. Несомненно, зайти за спину принца и нанести ему роковой удар мог любой из солдат, кто в ту ночь оказался в злосчастном кабачке. Мне пришло в голову, что такую рану действительно можно было бы нанести наконечником копья.
— Да, судя по ее длине, — уставившись в одну точку, медленно проговорил сэр Оризан.
Но сержант Брок покачал головой.
— Готов голову дать на отсечение: ни один воин — ни меровенсец, ни бретангличанин не вошли в этот кабак с копьем или алебардой. Когда мы не на службе, мы не берем с собой такое оружие.
— Верно. Разгуливать по улицам с восьмифутовыми копьями как-то неудобно, — согласился Мэт. — Но не мог ли этот человек снять с копья наконечник и насадить его на короткую палку?
Рыцарь и сержант обменялись удивленными взглядами, и сержант Брок протянул:
— Это... возможно. Такое укороченное копье легко спрятать под мундир, но все равно как-то... не верится.
— В убийство принца тоже верится с трудом, однако оно произошло, — заметил сэр Оризан. — Лорд маг, вы просто поражаете меня своей смекалкой!
— Благодарю, — усмехнулся Мэт. — Но, как справедливо заметил сержант, моя догадка имеет мало общего с реальностью. Тогда получается, что наш гипотетический солдат должен был бы таскать это укороченное копье под мундиром всякий раз, когда шел в кабак, в надежде, что там окажется принц и завяжется драка!
— Между тем вы самолично доказали, — отметил сэр Оризан, — что кража кошеля принца была подстроена специально для того, чтобы завязалась драка.
— И верно! — воскликнул Мэт. — Получается, что убийца выжидал того дня, когда королевское семейство прибудет из Бретанглии в Меровенс. Как только король Драстэн и его родня оказались в замке Алисанды, дальнейший ход событий можно было вполне предугадать: наверняка принцы должны были вечером отправиться в какое-нибудь питейное заведение континентальной столицы и развлечься на славу.
На сей раз рыцарь и сержант обменялись недоуменными взглядами.
— Некоторые ваши слова, лорд маг, чересчур мудрены, — посетовал сэр Оризан.
— Но главное вы уловили, правда? Как только убийца узнал, что королевское семейство отправляется в Меровенс, он понял, что у него есть шанс осуществить задуманное. Он, согласно нашим предположениям, отпиливает наконечник копья и берет его с собой в кабак — все проще простого.
— Получается, что рану принцу нанесли либо колдовским способом, либо предательским, — задумчиво изрек рыцарь.
— Точно, — кивнул Мэт. — Одно из двух. Но каким именно способом был убит принц Гагерис, мы понять не сможем до тех пор, пока не настигнем человека, выпрыгнувшего в окно. Нам непременно нужно изловить его и заставить выложить нам кое-какие подробности.
— И вы верите в то, что вам удастся одолеть его? — недоверчиво спросил сэр Оризан.
— Безусловно. Ведь теперь я неопровержимо уверен в том, что мне предстоит поединок с другим магом, — отозвался Мэт, вложив в ответ намного больше уверенности, чем на самом деле ощущал. — На этот раз я заранее заготовлю побольше заклинаний и распоряжений для вас, ребята, чтобы вы вовремя захватили его в плен, пока я его буду отвлекать.
— Так мы здесь не только потому, что королева Алисанда не пожелала отпускать вас без охраны? — пытливо вгляделся в глаза Мэта сэр Оризан.
Мэт усмехнулся.
— У нее были свои причины настаивать на том, чтобы вы отправились со мной, а у меня были свои причины на это согласиться. Разве мог я обрести спутников лучше, чем двое людей, которые столь же страстно желают изловить того же самого человека, которого желаю изловить и я?

* * *

Дверь темницы со скрипом отворилась, и Рамон Мэнтрелл переступил порог. Паргас рывком вскочил с кучи гнилой соломы. Стражник, сжав копье, нарочито встал у двери, грозно глядя на узника. Свет едва проникал в темницу сквозь маленькое зарешеченное окошко под потолком, и все же стражнику удалось встать так, что лучик солнца сверкнул, отразившись от наконечника копья.
Рамон разложил походный стульчик и сел в пяти футах от узника-сутенера.
— Доброе утро, Паргас. Хорошо ли ты спал?
— Хорошо, если не считать, что меня покусали клопы и по мне всю ночь бегали крысы.
— Подобное тянется к подобному, — мрачно проговорил Рамон. — Меня зовут доктор Мэнтрелл, я маг и служу ее величеству. Я бы посоветовал тебе сказать мне правду, Паргас, чтобы мне не пришлось вытягивать ее у тебя.
Взгляды Паргаса и Рамона встретились. Паргас поежился и отвел глаза. Рамон терпеть не мог сутенеров, и это было очевидно. Кроме того, Паргас, видимо, представил себе, какими методами может добиться признания чародей.
— Как вижу, мы поняли друг друга, — заключил Рамон. — А теперь скажи мне: кто так поранил тебе плечо, что ты был вынужден бросить вторую дубинку?
— Кто-кто! Да этот подлый принц, который переоделся под простака! — брызнув слюной, воскликнул Паргас. — Если бы он сразу показал, кто он такой, я бы его пальцем не тронул, не посмел бы.
— Быть может, он столь же недоброжелательно относился к твоему ремеслу, сколь к нему отношусь я, и пожелал наказать тебя?
— Он бы кого хочешь пожелал наказать! Лаэтри мне рассказала, что он с ней вытворял! Он... он просто упивался жестокостью, вот что я вам скажу! Так что я очень даже рад, что мне удалось врезать ему разок-другой до того, как он на тот свет отправился.
— Стало быть, ты испытал удовольствие от того, что, по твоему мнению, наказал принца по заслугам?
— Так и было! Но я его не убивал, если вы на это намекаете.
— Но ты точно должен был заметить, кто зашел ему за спину.
— Знаете, если по сторонам глазеть, так точно по башке схлопочешь. Видно, вы сроду ни с кем на дрались, — с явным сочувствием проговорил Паргас.
— Мне довелось участвовать в сражениях, — спокойно возразил Рамон. — Но меня учили, что нужно обращать внимание на все, что происходит вокруг, — на тот случай, если еще один враг нападет со стороны. Если ты никогда не проявлял такой наблюдательности, считай — ты не такой уж опытный драчун.
Паргас помрачнел, глаза его гневно полыхнули.
— Да я тебя, старикан, уложу запросто и безо всякого там оружия — голыми руками! — Паргас сжал кулаки.
— Ты меня лучше не искушай, — посоветовал ему Рамон. — Итак, ты не заметил, чтобы кто-то зашел за спину принцу?
— У него за спиной дрались меровенский солдат и бретангличанин, — сказал Паргас. — Но эти двое были заняты друг дружкой. Похоже, бретангличанин меровенца одолел, а потом повернулся к принцу спиной и еще дрался с кем-то, прикрывал принца сзади. А потом его кто-то с ног сбил.
Рамон насторожился.
— Кто же сбил его с ног?
— Меровенский солдат, но я его не разглядел. Он тут же упал сам — над ним поработали еще двое бретангличан. Если он и вонзил нож в спину принца, то провернул он это дело уж больно быстро. И если на то пошло, завопил-то принц пару минут погодя, дернулся, распрямился и упал на спину.
— Вот как? — нахмурился Рамон. — Значит, бретангличанин бился спиной к спине с принцем, прикрывая того, пока его самого не то сбили с ног, но в тот миг, когда принц вскрикнул, ты никого за его спиной не видел.
— Никогошеньки. И потом, когда он уже упал, — тоже, — заверил Рамона Паргас. — Ну а сам я с ним все время одной рукой бился. Мне пришлось нелегко — попробуйте-ка отбиться дубинкой от такого длиннющего кинжала! Так что ежели кто принцу за спину заскочил, то он, стало быть, пригнулся и тут же дал деру.
— Либо вообще никого не было? — невесело усмехнулся Рамон и поднялся. — Что ж, посмотрим, подтвердит ли кто-нибудь твой рассказ, Паргас.
— Да никого вы не сыщете, чтобы подтвердили, — осклабился Паргас. — Не знаю я, что ли, как такие делишки проворачиваются?
— Да уж, действительно, тебе ли не знать? — с издевкой отозвался Рамон.
— Вот-вот, — кивнул Паргас. — Поживешь в трущобах — так быстро поймешь, что к чему на этом свете. Я-то знаю, никто из вас, господ благородных, на себя не покажет — дескать, «это я принца заколол». Вам козел отпущения нужен, кто-нибудь такой, на кого всю вину свалить можно было, кто бы на самом деле ножик вашему принцу распрекрасному под ребра ни воткнул.
— Так не будет, — возразил Рамон. — Как ни неприятна мне эта мысль, Паргас, но я вынужден признать, что ты не повинен в большем, нежели в том, что стукнул принца палкой по лбу.
Паргас вытаращил глаза. В них мелькнула надежда.
— За это тебе полагается достаточно суровое наказание, — напомнил ему Рамон. — Однако принц был переодет, это правда. Будем надеяться, судья примет это во внимание.
— Только не говорите, что меня отпустят на волю!
— Я этого и не говорю, — покачал головой Рамон. — Ты так или иначе обвиняешься в сутенерстве.
— Ой, на этот счет я даже не переживаю. — Паргас успокоенно ухмыльнулся. — Ни один мужик сутенера слишком сурово не накажет и за решетку надолго не засадит. Будь он хоть кто — хоть самый разблагородный вельможа, все равно придет день и ему понадобятся мои услуги.
— Спасибо за подсказку, — улыбнулся Рамон. Стражник распахнул дверь темницы. Рамон стоял на пороге. — Я позабочусь о том, чтобы судила тебя самолично королева. Отдыхай, пока у тебя есть такая возможность, Паргас, потому что очень скоро тебе придется трудиться до седьмого пота, и притом долго.
Браваду Паргаса как рукой сняло. Рамон усмехнулся и вышел за порог. Звук запираемой стражником двери доставил ему невыразимое удовольствие.

Предыдущая страница 5 Следующая страница


Маг с привидениями 6

Глава 6

Дверь темницы распахнулась, и Лаэтри, вскочив с лежанки, прижалась спиной к стене — она вся дрожала.
Озабоченно сдвинув брови, Химена шагнула ближе к девушке.
— Не бойся, деточка, я не... — Но тут она увидела синяки на лице Лаэтри и воскликнула:
— Кто тебя так избил? — Она подошла еще ближе и повернула девушку лицом к свету, проникавшему в темницу сквозь маленькое оконце. Под глазом у Лаэтри лиловел кровоподтек, на лбу чернела шишка, синяк на щеке приобрел сиреневый оттенок. — Не мог же принц такое сделать с тобой! Скажи мне, кто это сделал! Скажи немедленно!
— Я не смею... сказать, — пробормотала Лаэтри.
— А я догадываюсь, — гневно кивнула Химена, развернулась к двери и крикнула:
— Тюремщик!
Послышались неторопливые шаги, тюремщик толкнул дверь.
— Чего вам, миледи?
— Чья это работа? — сурово вопросила Химена. Тюремщик бросил взгляд на Лаэтри, и глаза его сразу забегали. Химене больше ничего и не нужно было.
— И не думай лгать, молодой человек! Прекрасно понимаю, чем ты тут со своими товарищами занимался! Отвечай, зачем вы это делали?
— Она не пожелала нам отдаться, — не глядя в глаза Химене, проворчал молодой тюремщик. — Это ее работа, и если она посажена к нам в темницу...
— Так вот: если она посажена к вам в темницу, то ваше дело — охранять ее, а не насиловать! Неужто я должна прислать сюда солдат, чтобы они охраняли ее от надзирателей? Но только учти: если здесь появятся солдаты, они не будут к вам милосерднее, чем вы были к ней! — Химена разошлась не на шутку. — Тебе все понятно, презренный? Если я увижу еще хоть один синяк на лице или на теле этой женщины, ты и твои дружки должны будете хорошенько помолиться о том, чтобы ваши шкуры остались целы! Да вы просто животные, алчные звери! Как же можно только помыслить о том, чтобы насиловать женщину, порученную вашим заботам? Какая мать тебя воспитала? Самка, предлагавшая себя каждому самцу, который об этом просил? Про отца я тебя не спрашиваю. Любой мужчина, который вот так обращается с женщиной, вряд ли что-то знает про своего отца и даже вряд ли знает, кто он такой! В чем бы ни провинилась эта женщина, в королевском замке он должна быть в безопасности, иначе ты и другие, кто пытался насиловать ее, предстанете перед судом и станете узниками здесь же, вот в этих самых темницах! Быть может, судья смилостивится, и тогда вам до конца ваших дней придется выгребать навоз из конюшен или вас отправят в бой в первой шеренге, как только грянет война! Ты меня хорошо понимаешь, мерзавец?
Щеки молодого тюремщика горели от злости и стыда, но он отлично понимал, что не стоит вступать в пререкания со свекровью королевы — тем более что та была могущественной волшебницей.
— Да, миледи, — промямлил тюремщик.
— И эта женщина будет неприкосновенна в темнице?
— Неприкосновенна, как принцесса, миледи.
— И никто даже не помыслит о том, чтобы прикоснуться к ней?
— Нет, миледи.
— Так ступай же и скажи об этом всем остальным тюремщикам! Живо! А не то я выйду и сама скажу им об этом!
При мысли о том, что такую же взбучку леди Химена закатит каждому тюремщику и все это услышат все узники подземелий замка, тюремщику стало худо.
— Сейчас же всем скажу, миледи.
— Так ступай же! — Химена властно указала на дверь. Она была страшна во гневе.
Тюремщик, что-то бормоча себе под нос, испуганно попятился и ретировался. Химена проводила его взглядом, подождала, пока дверь захлопнулась, и только потом повернулась к девушке. Лаэтри не сводила с нее полных изумления глаз.
— Теперь ты можешь ничего не бояться, деточка, — заверила ее Химена.
— Я... Вот спасибо вам, миледи! — вскричала Лаэтри. — Но... почему только вы... что вам за дело до... уличной шлюхи?
— К каждой женщине следует относиться с уважением, и ни одна женщина не должна подвергаться такому унижению, какому подвергалась ты, — сказала Химена. — Кроме того, на мой взгляд, ты скорее жертва, нежели грешница.
Химена пристально смотрела на Лаэтри — не мелькнет ли у той в глазах огонек расчетливости. Будь эта девушка испорчена и цинична, она бы сразу прикинула, сколько пользы для себя могла бы извлечь, положась на благорасположение богатой благородной дамы и что смогла бы выторговать для себя — денег или свободу. Химена ждала чего угодно, но только не того, что Лаэтри попросту бросится к ней в объятия и горько разрыдается.
— Ну что ты, деточка, не надо! — растроганно воскликнула Химена. Что ей теперь оставалось? Она ласково гладила спину девушки и пыталась ее успокоить. — Ведь не все думают, что ты одна во всем виновата. Разве виновата ты в том, что полюбила дурного мужчину, что ты отдавала ему все, чего бы он у тебя ни попросил, как поступаем все мы, когда любим? Это не твоя вина, вовсе не твоя, во всем повинен он. Он виноват в том, что соблазнил тебя не любя, чтобы потом продать, как вещь!
Самые горькие рыдания унялись, и Лаэтри нашла в себе силы отстраниться и вытереть слезы с лица подолом платья.
— Но откуда же... откуда вы знаете все это про меня?
— А ты думаешь, что ты — единственная хорошенькая девушка, с любовью которой вот так жестоко обошлись и которая прельстилась красивым лицом и медоточивыми речами какого-то мерзавца и в итоге стала его рабыней? Бедняжка! Не ты первая и вряд ли станешь последней! Это старая история, очень старая, но сердца женские так ранимы, что еще долго эту историю будут рассказывать. Ну а теперь осуши свои глазки и расскажи мне правду о том, в чем тебя обвиняют.
Химена опустилась на принесенный с собой раскладной стул, а Лаэтри указала на кучу соломы, служившей девушке постелью. В камере не было ни стула, ни даже табурета. Лаэтри опустилась на солому с такой неловкостью, что Химена задумалась о том, сколько же ей лет — шестнадцать, семнадцать? Хотелось верить, что хотя бы девятнадцать, но в этом Химена сильно сомневалась.
— Ну, скажи мне, какие из этих синяков оставил принц?
— Вот этот. — Лаэтри показала на шишку на лбу. — И еще — вот эти. — Она оттянула ворот платья и показала Химене пять лиловых отметин в том месте, где слишком сильно сдавила ее грудь грубая рука. — Есть еще, в других местах. — Она опустила глаза и зарделась от стыда. — Не будете же вы смотреть.
— Могу представить, — сочувственно проговорила Химена. — Так он бил тебя и до того, как обнаружил, что у него пропал кошель?
— О да, бил, — кивнула Лаэтри и прижала руку к груди. — А что кошель пропал, так это он понял, когда одеваться стал. Как завопит: «Воровка!» — и кулаком меня по лбу огрел. — Девушка поежилась, вспомнив жестокий удар. — Я закричала и бросилась вон из комнаты, а он поймал меня у лестницы и толкнул, и я покатилась кубарем по ступенькам, а он все орал, требовал свои деньги и воровкой меня обзывал. А потом между нами встал Паргас и уберег меня.
— Только до тех пор, пока Паргас не решил продать тебя другому садисту, — мрачно произнесла Химена. — Что ты помнишь о драке между Паргасом и принцем?
— Принц обвинил меня в воровстве. Я сказала, что не брала его денег, а Паргас сказал принцу, что если я говорю, что не брала, то это так и есть. Принц ударил Паргаса. Ежели бы сразу было ясно, кто он такой, так Паргас ни в жизнь бы ему сдачи не дал, а он-то не знал, с кем схлестнулся, и потому выхватил свои дубинки и замахнулся и принца по руке стукнул. Принц как завопит от злости и кинжалом Паргаса в левую руку уколол. Паргас дубинку из этой руки выронил и стукнул принца другой дубинкой. Тот взвыл, попятился и снова пошел на Паргаса с кинжалом, но Паргас заслонился дубинкой. Потом они еще раза три друг на дружку замахивались, но ни один, ни другой не попали, а потом принц заорал жутко так, спину выгнул и упал на пол. Мой мужчина тогда руки раскинул и меня собой закрыл, чтоб защитить. Ну а тут сержант и еще один господин из благородных стали всех спрашивать, как это вышло. А потом хозяин взвизгнул и показал на человека, что в окно выпрыгивал, и все кинулись за ним следом. Мы с моим мужчиной побежали было на кухню, чтобы через черный ход уйти, но тот благородный господин нам дорогу загородил и сказал, что мы во всем виноваты.
— Не называй Паргаса «своим мужчиной», — посоветовала девушке Химена. — Он тебе как собаке — хозяин. И не обольщайся на этот счет, деточка. Паргас тебя не любит. Он думает о тебе как о своей вещи.
Глаза Лаэтри наполнились слезами.
— Какие-то чувства у него ко мне есть!
Химена печально покачала головой:
— Им владеет всего лишь похоть и жадность до денег, которые ему может принести похоть других мужчин, которые возжаждут овладеть тобой. Сколько у него еще проституток?
— Только две, — отвечала Лаэтри, смущенно потупилась и покраснела.
— Вероятно, ты приносишь ему прибыли больше других, потому что ты — самая молодая, но это все. Ты не должна возвращаться к нему, деточка, не должна уходить к другому сутенеру, иначе твоя жизнь пройдет даром.
— Но что же мне еще делать? — Слезы снова побежали по щекам Лаэтри. — В жены меня никто не возьмет, и домой я не могу вернуться — меня там не примут! Либо я вернусь на панель, либо помру с голоду!
— Я поговорю с королевой, — пообещала Химена. — Думаю, она сумеет найти для тебя место на кухне. Придется тебе драить горшки и котлы, деточка, да сносить издевки других женщин, пока они станут доверять тебе. Готова ли ты к такой участи?
— О да! Но... А как же быть с мужчинами? Они будут думать... Будут ждать, что я...
— Если на работу тебя пожелает взять сама королева, — твердо, решительно сказала Химена, — то она позаботится о том, чтобы мужская половина прислуги не посмела посягать на тебя. Но если я все устрою, дитя, ты согласишься?
— Да, да! — вскричала Лаэтри и сжала руку Химены обеими руками. — Я буду трудиться изо всех сил ради королевы, миледи, вот увидите! Я родилась в крестьянской семье, и я привычная к тяжелому труду — и мыть, и скрести, и еду готовить, все умею! Уж лучше бы я не уходила из родного дома!
— А почему ушла? — спросила Химена.
— Потому что все парни у нас в деревне были грубияны и драчуны, а мне хотелось лучшей доли, но и в городе я лучшей доли не нашла! Нет-нет, вы не сомневайтесь, я готова трудиться от зари до зари для ее величества, миледи! Мне лишь бы с голоду не помереть, да была бы крыша над головой, и чтобы мужчины меня пальцем не трогали!

* * *

Покончив с ужином и завершив беседу, спутники стали укладываться спать. Мэт вызвался нести дозор первым. Ни сержант, ни рыцарь спорить с ним не стали и, похоже, даже порадовались такому предложению. Брок развязал мешок и вытащил из него точильный камень. Что-то блеснуло, и Мэт понял, что в глаза ему бросился какой-то серебряный предмет.
— Это у вас... серп? — изумленно спросил он. — Серебряный серп, надо же! Как-то странно — у воина серп, да к тому же серебряный!
Брок напрягся, но, завязывая мешок, сумел натянуто улыбнуться.
— И вправду, вещица забавная, милорд. Боевой трофей, можно сказать. Разогнали мы как-то шайку извращенцев. Жаль, ни одного живьем не изловили, но нескольких убили, а за остальными долго гнались. Этот серп я взял у одного из убитых.
— Извращенцы, вы сказали? — нахмурился Мэт и приготовился к тому, что будет решительно отстаивать права какого-то притесняемого меньшинства. — Что же за извращенцы такие, позвольте полюбопытствовать?
— А такие, милорд, извращенцы, которых хлебом не корми, а дай кого-нибудь принести в жертву, — мрачно ответствовал сержант Брок. — Те, которых мы разогнали, были одеты в белые балахоны. Они собирались принести в жертву какому-то своему языческому богу обнаженную девушку в ночь полнолуния, убить ее собирались. Четверо держали ее за ноги и за руки, а пятый — уж не знаю, кто он там у них, жрец или еще кто, поднял вот этот самый серп. Ну а тут мы прибежали и девушку от смерти упасли.
Мэт вычеркнул «угнетенное меньшинство» из перечня тех, за права которых стоило бы бороться. Даже свобода вероисповедания имела свои пределы. Один из этих пределов назывался человеческой жизнью, второй — человеческой болью.
— Серп... — задумчиво проговорил Мэт. — Странная разновидность ритуального ножа... Лезвие слишком узко для орудия убийства.
При этом у Мэта мелькнула мысль о том, что таким серпиком можно было легко проделать дыру в спине набитой опилками куклы — точно такую же, как та, что зияла в спине принца Гагериса.
— Не этим серпом жрец собирался убить девушку, — объяснил сержант. — Он занес над нею нож с каменным лезвием. Мы потом нашли этот нож. — Сержант уселся и принялся точить свой короткий меч. — Это надо каждый день делать, если с тобой нету оруженосца. Каждое пятнышко ржавчины нужно удалять поскорее, пока оно не разрослось.
— Знаю, — кивнул Мэт. — И мне будет чем заняться во время дозора. Позаботься о своем оружии...
— А твое оружие позаботится о тебе. Все верно, — отозвался сержант Брок, но вдруг отложил точильный камень и задумался. — Ежели бы еще та девушка была одной из них и сама желала бы принести себя в жертву...
— Вряд ли, — покачал головой Мэт. — Да и какая разница? Но девушка к этой секте не принадлежала?
— Нет. Потому нас шериф и вызвал. Она пропала, и ее отец и братья не могли ее найти, а в королевских лесах водятся страшные хищники. — Брок снова принялся точить меч. — Но мы сразу поняли, что девушку похитили эти извращенцы — мы уже слыхали о таких случаях, и троих мерзавцев нам удалось изловить. Так что мы заранее знали, что увидим.
— Получается, что уже четырежды вы разгоняли сборища этой секты? — широко открыл глаза Мэт. Сержант Брок кивнул.
— Они просто как тараканы расплодились по всей стране за последний год. Говорят про себя, будто бы придерживаются старой веры, зовут своих жрецов друидами, и те будто бы хранят знания, передаваемые от дедов к отцам, а от отцов — к сыновьям. Ну, епископ велел своим монахам полистать древние книги, и те откопали там двенадцать различий между древними друидами и нынешними извращенцами. Нет, я так думаю, они просто мерзавцы отпетые. Рядятся в свое странное тряпье, чтобы забыть, кто они на самом деле, и чтобы было чем оправдать свою грязную похоть.
Мэт поежился.
— В хорошенькую же страну мы с вами направились.
— Страна у нас хороша, — обиженно проговорил сержант Брок, оторвал взгляд от своего меча и посмотрел на Мэта. — Очень красивая страна — холмистые равнины, густые древние леса, лазурные озера и поля, разгороженные каменными межами, а народ наш — соль земли. Люди у нас крепкие, трудолюбивые и всегда готовы помочь страннику. Не судите о нас по этой жуткой шайке, лорд маг. Не все у нас в Бретанглии такие подлецы.
Он, наверное, сказал бы что-то еще, но в это мгновение свет луны неожиданно померк, и сержант Брок в тревоге обернулся. Сэр Оризан выкрикнул короткую молитву, выхватил из ножен меч и уставился на нечто огромное и темное, заглянувшее в дверной проем.
— Отбившаяся от стада коровенка оказалась неподалеку, — сообщил некто зычным голосом из темноты. — Ты должен будешь расплатиться с крестьянином, что живет в доме, возле которого растут две высокие сосны, Мэтью.
— Расплачусь всенепременно, — пообещал Мэт и усмехнулся. — Я вызвался постоять в дозоре первым, Стегоман.
— Это зачем же? — осведомился дракон. — Мои глаза лишены век, и даже во сне я увижу, если что будет не так.
— Драконы на самом деле не спят, — объяснил своим товарищам Мэт. — Просто у них в теле замедляется ток крови, и они впадают в транс.
— Спасибо, успокоили, — глуховатым голосом проговорил сэр Оризан, после чего все трое людей вернулись к прерванным занятиям. Мэт вытащил из мешка свой точильный камень. Ему стало намного спокойнее после появления Стегомана. Дело было вовсе не в том, что Мэт настолько не доверял своим спутникам. Доверять кому-либо по-настоящему он начинал только тогда, когда этот «кто-то» не раз спасал ему жизнь, а за Стегоманом такие подвиги числились.
Сержант и рыцарь расстелили на соломе походные одеяла и улеглись спать. Мэт расстелил свое одеяло по другую сторону от очага, но ложиться не стал, а сел и погрузился в раздумья. Он прорабатывал в уме всевозможные варианты заговора с целью убийства Гагериса и прикидывал, укладывается ли в эти схемы человек, выпрыгнувший из окна. Вскоре Мэт окончательно запутался. У него даже мелькнула совершенно безумная мысль о том, что если бы тот человек из окна не выпрыгнул, вообще ничего не случилось бы.
А потом и эта мысль мгновенно выветрилась у него из головы, потому что он увидел глядящие на него из тьмы глаза.
Глаза были не страшные — наоборот, красивые, похожие на глаза оленя или лани — большие, карие. Но откуда они здесь взялись? Сэр Оризан лежал вдоль очага, под прямым углом к нему было расстелено одеяло сержанта Брока. Но в углах комнаты сгустились тени. Самыми глубокими они были напротив очага, у той стены, где была прорублена дверь. Мэт сидел совсем близко к очагу, а глаза смотрели на него из самого дальнего угла, где лежала почти непроницаемая тьма.
В конце концов Мэт решил, что ничего красивого в этих глазах не было. Определенно, в их взгляде присутствовало нечто зловещее или по крайней мере предательское. Они не мигали — только пристально смотрели. Широко открытые, расчетливые, зоркие глаза!
Мэт не так часто пользовался волшебной палочкой, потому и не носил ее при себе. При желании в волшебную палочку можно было обратить любой длинный и тонкий предмет. Мэт сжал в пальцах рукоятку кинжала и стал ждать. В конце концов, странные глаза могли просто-напросто принадлежать какой-нибудь овце, отставшей от стада и зашедшей в этот лесной домик по случайности, погреться. Мэт был вынужден признаться в том, что это предположение не выдерживает никакой критики, но он надеялся, что все дело в том, что он не заметил, как кто-то прокрался в дом.
Но вот обладатель красивых глаз отвел их в сторону и приблизился к огню. Существо двигалось с грацией и бесшумностью крадущейся кошки. У Мэта на миг перехватило дыхание.
Существо оказалось человекоподобным, но ноги у него были короче, чем у человека, и притом кривоваты. Разглядеть ноги странного существа лучше было трудно, потому что оно было одето в рваные брюки, доходившие до середины щиколоток. Брюки, подумать только! Это в стране, где все крестьяне одевались в леггинсы! Руки незнакомца были длиннее, чем у человека. Пропорциями он напоминал гориллу, да и волосатостью тоже. Однако передвигался незваный гость прямо, совершенно по-человечески, да и лицо у него было абсолютно людское. Уши, пожалуй, чуть побольше, чем надо было бы, голова — правильной круглой формы, почти шарообразная, покрытая волосами, но лицо при этом оставалось гладким, безволосым. Совершенно по-человечески усмехаясь, незнакомец устроился у огня. Усевшись, он протянул руки к пламени.
Мэту было здорово не по себе. Пожалуй, он предпочел бы встретиться лицом к лицу с откровенным чудовищем, а не с этим созданием, в котором человеческого было не меньше, чем звериного.
Странное создание сидело на корточках, и его согнутые в коленях ноги напоминали чуть выдвинутые лезвия перочинных ножей. Оно грело руки у огня, не сводя глаз с Мэта, и ухмылялось все шире и шире.
Мэт тоже не сводил глаз с неожиданного гостя. Напряжение росло, но Мэт принял твердое решение, что не заговорит первым, но и не предпримет никакого враждебного действия, однако в сознании его вертелось и вертелось охранное заклинание, и он был готов выкрикнуть его при малейшем неосторожном движении со стороны его визави.
Видимо, намерения Мэта стали понятны существу, и оно в конце концов проговорило:
— Уж и заговорил бы, что ли, человек. Я же знаю, что ты за мной следишь.
Мэт только кивнул в ответ.
— За этих не бойся. — Существо бросило взгляд на сэра Оризана и сержанта Брока. — Они не проснутся до зари. Я об этом позаботился.
Ага, значит, это создание еще и магическим даром обладало. Мэт снова кивнул, не отрывая глаз от гостя.
Губы существа презрительно скривились.
— Да что с тобой такое? Бохана никогда не видал?
Магия названия существа заворожила Мэта. Как ни парадоксально, но сам факт того, что теперь он узнал, что у странного существа есть название, почему-то Мэта успокоил.
— Нет, не видал. Ты... мужского пола?
— Мужского, мужского, и поверь мне, давно не встречал самки моего рода. Несколько веков. Но ты не бойся — человеческие самки меня не интересуют. И ни о каком спаривании я не помышляю, пока рядом со мной нету боханки, пылающей страстью. — Он помедлил, но Мэт ничего не сказал, и бохан добавил:
— Но нам бывает одиноко.
Мэту вдруг стало жаль косматого получеловека. Быть единственным в своем роду-племени... а наверное, так оно и было, если этот бохан уже несколько веков не встречал самки... Да, видимо, ему было очень и очень одиноко.
— Понимаю, — отозвался Мэт. — А других боханов в округе нет?
— Живет тут один, милях в четырех отсюда. — Бохан указал на север. — И еще один, милях в десяти к востоку. — Он указал в другую сторону и стал похож на косматый семафор. — Но мы друг дружку не очень жалуем. — Он уронил руки.
— Просто слов нет! — воскликнул Мэт. — Еще двое! И злобные, поди.
— Да нет, — осклабился бохан. — Они не хуже, чем я. И не лучше. Просто боханы других боханов не любят, вот и все.
При изучении курса сравнительной литературы Мэту довелось углубляться в исследование фольклора.
— То есть вы — одинокие фейри?
— «Фейри»! — фыркнул бохан. — И почему только вы, смертные, весь волшебный народец без разбору нарекаете фейри? Мы — духи, и ничего больше! Уж лучше паками нас называть. Да, мы живем поодиночке, если на то пошло. И уж если речь о компании заводить, то мы предпочитаем компанию смертных.
— Вот как? — удивился Мэт. Ему наконец стало немного страшновато. — Это почему же?
— Потому, что свои обжулят, обхитрят, дурнем выставят.
— Ну да, ясное дело, — неопределенно отозвался Мэт, стараясь прогнать страх. Ведь он был магом, ему ничего не стоило управиться с этим персонажем сельского фольклора! — Ну, если ты такой компанейский малый, что же ты скитаешься возле этой заброшенной лесной избушки?
— Потому что в ней жили люди, к которым я привязался. — Бохан смахнул с щеки слезинку. — Хорошие были люди, добрые. Дед, отец и дочка. Вот только в жены ее никто брать не хотел, вот она и жила в этой избушке до самой смерти. Добрая такая была старушенция, сорока лет от роду.
Что тут скажешь? Средняя продолжительность жизни в средние века оставляла желать лучшего. «Вряд ли эта женщина желала дожить до семидесяти», — подумал Мэт.
— Тяжко ей, наверное, пришлось.
— Да, нелегко. Друзей у нее мало было, а еще меньше было тех, кто к ней заглядывал.
У Мэта мелькнула нехорошая мысль. Не могли бохан приложить руку к тому, чтобы число навещавших «старушенцию» гостей уменьшилось?
— Пару раз пыталась она с собой покончить, — признался бохан, сверкнув глазами. — Но я этого, сам понимаешь, допустить не мог.
— Ну конечно, ты же боишься одиночества, — кивнул Мэт и зябко поежился. — А что стряслось с остальными ее домашними?
— О, эти умерли. Нервные они все были очень.
— Начинаю догадываться почему. И никто с тех пор не отваживался заночевать здесь?
— Это точно. Местечко это пользуется у деревенских дурной славой.
— Угу. Могу представить почему, — буркнул Мэт. Они с товарищами над деревней пролетели и потому не слышали ни от кого предупреждений о том, что в этот домик лучше не заглядывать. — И давно ли померла хозяйка?
— Уж тридцать лет тому.
— Да, давненько. А ты-то почему здесь остался?
— Да потому что мои они были, смертные эти. Как это у вас говорится — усыновил я их, вот как! Куда было идти? Не к кому!
— Да. Просто образец преданности, — кивнул Мэт, однако в голосе его прозвучали нотки сомнения. — Ну а как же бохан ищет для себя новое семейство?
— А он ждет, пока кто-нибудь не остановится на ночлег в том доме, где обитало его прежнее семейство, а потом усыновляет этого человека и остается жить с ним и с его семейством.
Тут Мэту стало уж совсем не по себе. Однако, будучи по природе оптимистом, он нарочито бодро проговорил:
— И ты, само собой, выбрал сержанта, да?
Бохан осклабился и покачал круглой головой.
— Ну, тогда — рыцаря?
Бохан снова покачал головой.
— Ну, — сдавленно произнес Мэт, — не меня же?
Бохан запрокинул голову и опустил ее, сверкнув глазами. Мэт вытаращил глаза, замер. По коже его побежали мурашки. Он встряхнулся, прочистил горло и сказал:
— Боюсь, это невозможно.
— Еще как возможно, — заверил его бохан. — Я тебя уже усыновил, понимаешь?
— Но я не желаю усыновляться, — решительно ответил Мэт.
— Ну, тут тебе выбирать не приходится, — объяснил бохан. Его белые зубы блеснули в отблесках пламени. — Короче, я тебя усыновил, и говорить тут больше, милок, не о чем.
— И все-таки как насчет того, что я на это не согласен?
— Нельзя никак. А не то пожалеешь.
— Боюсь, если я соглашусь, я еще сильнее пожалею.
Глаза бохана сверкнули.
— Так ты отказываешься от такой великой роскоши, как мое общество? Повторяю: ты горько пожалеешь, если откажешься, смертный!
И вправду, глаза у него были совсем оленьи. Мэт прокашлялся. Он твердо решил отделаться от этого навязчивого хобгоблина.
— Послушай-ка, Бохи...
— Ну вот, как славненько-то, я уже «Бохи», — мурлыкнул бохан. — Говорю же тебе: никак тебе от меня не отделаться! Ты назвал меня «бохи», так меня теперь и будут звать, покуда я буду жить возле тебя и твоего семейства! Так и действуют мои чары, соображаешь?
От страха у Мэта засосало под ложечкой.
— Тогда я сделаю так, чтобы они подействовали наоборот.
— Да не сумеешь ты этого сделать! Ты ведь по доброй воле вздумал меня приручить! Только попробуй теперь что-нибудь нарушить и ох как горько пожалеешь!
— Ну, если я пожалею о чем-то, — процедил сквозь зубы Мэт, — то ты пожалеешь еще сильнее.
— А знаешь ли ты, кто вам соломки тут постелил, чтобы спалось мягче? — прищурившись, вопросил бохан. — И как тебе головенка твоя подсказывает — могу я подстроить так, что все вы пожалеете о том, что выспались на этой соломке?
— Быть может, ты и сумеешь подстроить какую пакость, если прежде я не заставлю тебя пожалеть о твоей угрозе, — предупредил бохана Мэт, ткнул в непрошеного гостя пальцем и произнес нараспев:

Никаких усыновлений!
Эта мысль противна мне!
Прочь, исчадье сновидений,
Я наслушался вполне!
Слышишь стук копыт вдали?
Это конница зари!

Далеко-далеко послышался конский топот, зазвучал ближе, еще ближе...
Бохан подозрительно нахмурился:
— Это еще что за шутки?
— Это тебе намекают, что идти пора, — сообщил ему Мэт.
Топот копыт зазвучал намного громче.
Бохан усмехнулся, но как-то не слишком уверенно.
— Вот оно что... А ты кем себя возомнил? Колдуном, что ли?
— Нет, — покачал головой Мэт. — Я — маг.
С топотом, сделавшим бы честь кавалерийскому отряду, по избушке пронеслось нечто невидимое. На миг померк огонь в очаге. Звук копыт был настолько громким, что на его фоне Мэт едва расслышал возмущенный вопль бохана. А в следующее мгновение в доме стало светлее, и ночной гость Мэта исчез.
Мэту стало немного совестно — но совсем ненадолго. Он догадывался, что бохану не грозит ничего страшного. Ну, разве что его перенесут в другое место, подальше, и там отпустят. Мэт улыбнулся. Ловко у него получилось: использовал стихотворный образ для борьбы с духом.
Успокоившись, Мэт обвел взглядом комнату. Пора было возобновить дозор. За порогом мирно спал Стегоман. Сладко сопели на соломенных лежанках сержант Брок и рыцарь Оризан. Насчет своего заклинания бохан не соврал: если ему удалось усыпить и дракона, значит, он и вправду владел кое-какой магией.
И тут Мэта кто-то пребольно укусил за левую ягодицу. Он вскочил с соломы, опустился на колени и принялся бешено отряхиваться. Опустив глаза, он увидел, что в соломе копошатся полчища клопов, и надо сказать, весьма внушительных габаритов. Мэт негромко выругался. Оказывается, бохан был способен наслать не только крепкий сон. Он не пошутил насчет того, что может вытворить с соломой.
Что ж, Мэт мог исправить положение, и сделать это нужно было как можно скорее, пока клопы не загрызли его товарищей.

О постельные проклятья,
Ненасытные вы гады!
Как начну вас заклинать я,
Вмиг попросите пощады!

Да вы сами посмотрите:
Жить в соломе ой как плохо!
Не приятней ли на ощупь
Теплый и косматый бохан?

Я скажу вам по секрету:
Боханы людей вкуснее.
Уяснили перспективу?
Ну и топайте скорее!

Клопы как бы окаменели в нерешительности. Мэт представил, как они выпростали крошечные усики. А в следующее мгновение все они до одного исчезли без следа.
Мэт довольно кивнул, склонил голову набок и прислушался. Вдалеке послышался вопль боли, потом стал тише, тише, еще тише. Мэт ухмыльнулся и с превеликим удовольствием уселся, скрестив ноги, на кучу чистой, свежей соломы, благодаря его заклинанию избавленной от какой бы то ни было живности. Теперь бохан не станет опрометчиво колдовать, общаясь с ним.
Или все-таки станет? Мэт взволнованно подумал о том, не означает ли заявление бохана о том, что он его усыновил, того, что сам он, бохан, теперь не волен над тем, пребывать ему рядом с Мэтом или нет. В конце концов он принял решение не смыкать глаз до окончания дозора.

* * *

Химена проснулась от стука в дверь. Она поцокала языком, мысленно ругая себя за то, что так долго спала.
— Входите! — крикнула она и села в кровати.
Дверь открылась и вошла горничная.
— Доброе утро, миледи! — поприветствовала она Химену с должным уровнем оптимизма.
— И тебе доброе утро, Мег, — улыбнулась девушке Химена, Мег ловко удержала поднос одной рукой, прикрыла дверь ногой, поставила поднос на одеяло перед Хименой и взбила подушки. Химена со счастливым вздохом откинулась. До того, как они с Рамоном попали в Меровенс, она завтракала в постели два раза в году — в праздник, именуемый Днем матери, и в своей день рождения. Так приятно было вот так начинать день.
В данном случае завтрак в постели был еще и полезен. Мег занялась открыванием штор, и Химена спросила у нее:
— Такая же трудная неделя выдалась у прислуги, как и у нас, а, Мег?
— Ой, просто ужас, что за неделя была, миледи! — обернулась к Химене горничная. — Эти принцы! Ни одна девушка не отваживалась к ним спиной повернуться!
Мег смутилась и прикрыла рот ладошкой.
— Будет тебе, будет смущаться! — успокоила ее Химена. — Мне ли не знать, на что способны мужчины. Стало быть, даже тогда, когда вы к ним поворачивались лицом, это не спасало вас от их приставаний? Что скажешь? Среди благородных господ всегда попадались такие, которые думают, что женщины из простонародья, принадлежат им по праву и они вольны делать с ними все, что пожелают. Только принцы себя так вели или их папаша тоже?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Глава 7

— Миледи! — ахнула Мег и побледнела от смущения.
— Кроме нас, тут никого нет, и я никому ничего не расскажу, — заверила горничную Химена. — Тебя самая мысль, высказанная мною, так напугала или то, что я осмелилась заговорить об этом?
— Не знаю даже, что и сказать... — Мег отвела взгляд. — Но как вы узнали?
— По тону его голоса, по тому, как смотрела на него его супруга, когда он разговаривал с женщиной помоложе. — Химена не стала уточнять, что женщина помоложе была невестой принца Гагериса. — Стало быть, он обращался со служанками так, словно все они существуют для того, чтобы его ублажать?
— Да, миледи, хотя он и не звал нас в свою постель, как его сыночки.
— Ну, так он себя вел только потому, что был при жене, — заключила Химена. — Ну и как же вы обходились с принцами?
— Мы поговорили с сенешалем, сэром Мартином, а тот поговорил с королем. Что уж там были за разговоры, мы не знаем, но только коридорные слуги слыхали, что король сильно кричал на сэра Мартина, так сильно, что через дубовую дверь толщиной в три дюйма было слыхать. И говорили они, что сэр Мартин вышел суровый, а король жутко гневался и велел послать за сыновьями. После того они перестали уговаривать нас лечь с ними в постель, но с поцелуйчиками и объятиями все равно привязывались и шептали нам на ухо всякие гадости.
Химена сделала в уме заметку: следовало поближе познакомиться с сэром Мартином. Он был настолько благородным рыцарем, что даже король не осмелился наказать его.
— Что, даже принц Брион?
— О нет, он нам не докучал, ваша светлость, хотя и бросал на нас восхищенные взгляды. — Мег зарделась. — Пожалуй, больше чем восхищенные... но все-таки не похотливые. И еще мы частенько видели, как он говорил с сэром Мартином и сэром Оризаном, и разговоры они вели все больше про рыцарство, про то, что означают рыцарские обеты.
— Но не о любви рыцарей к прекрасным дамам?
— Принц Брион ни о какой даме не говорил, — протянула Мег. — Речи они вели о том, как прекрасно любить издалека, о том, как вести себя рыцарю, ежели он влюблен в даму, за которой нельзя ухаживать. Наверное, вели они беседы и о том, когда рыцарь может воспользоваться благосклонностью дамы, а когда — нет.
Во время турнира рыцарь мог повязать на руку платок, принадлежавший даме, для того чтобы показать, что она надеется на его победу, даже если они не были влюблены друг в друга. Однако Химена всерьез подозревала, что влюблен Брион в невесту своего брата. Подслушанные служанкой высказывания говорили о том, что Брион вряд ли отважился бы на убийство брата. Это было бы не по-рыцарски.
Химена вздохнула и устремила взгляд на потолок, разрисованный звездами, солнцами и лунами.
— Трудно понять, как они живут вместе, под одной крышей, когда так часто и жарко ссорятся.
— Так ведь королевское же семейство, — просто сказала Мег. — И вовсе им не надо жить под одной крышей. Есть куда разбежаться.
— Это верно, — задумчиво проговорила Химена. — Они могут жить в разных замках. — Она улыбнулась горничной. — И кто бы смог их за это обвинить?
— Уж очень они... — начала, но не договорила Мег.
— Очень неприятные люди? Не бойся, договаривай, милая, я же обещала тебе, что никому не расскажу о нашем с тобой разговоре. Впрочем, говорят ли в замке об этом или помалкивают, но так думает большинство, от королевы до посудомойки.
— Посудомойка! Она ни капельки не хорошенькая, и то принцы к ней... — Мег снова осеклась.
— Если ты будешь то и дело прикусывать свой язычок, ты прокусишь в нем дырку, — предупредила горничную Химена. — Значит, они приставали ко всем женщинам, даже к некрасивым?
— Это принц Джон, — пояснила Мег.
— Что ж, рыбак рыбака... Можно не сомневаться, король всех нас, женщин, винит за то, что мы так пеклись о своей добродетели. Он, видно, думает, что если бы принц Гагерис нашел для себя утешение в стенах замка, он бы не потащился в город и остался бы жив.
— Может, король так и думает, — мрачно проговорила Мег, — да только это не правда. Гагерис был готов на каждую бабу кинуться, и все бы ему было мало.
— Да, он бы не успокоился, пока вокруг него не осталось бы непорочных женщин, — согласилась Химена.
— Плевать он хотел на непорочность, — заметила Мег. — Прошу прощения за откровенность, ваша милость. Ну, может, ему поинтереснее было бы девственницей овладеть... — Девушка поежилась. — И все равно, будь он хоть злодей из злодеев и развратник из развратников, лучше бы он живой остался. Чтоб вот так неделя закончилась — страшнее не придумаешь!
— Верно, и он, и его родня позаботились о том, чтобы эта неделя получилась такой мерзкой. Принца Бриона я исключаю, и леди Розамунду. — Химена сочувственно покачала головой. — Бедная девочка! Интересно, что она поделывала, пока ее суженый предавался разврату?
— О, на этот вопрос я вам могу ответить! — воскликнула Мег.
Химена только этого и ждала.
— Правда? И где же она была?
— Когда принцы отправились развлекаться, она ушла к себе в комнату, сославшись на головную боль.
— Еще бы, — кивнула Химена, припомнив подробности обеда. — Надеюсь, головная боль у нее прошла?
— Она вроде бы сразу уснула, потому что заперла дверь, а когда пришла горничная и принесла ей вина, чтобы крепче спалось, принцесса Розамунда через дверь сонным голосом ответила, что вина ей не надо.
— Потом она уснула, и хорошо сделала, потому что ее ожидало невеселое пробуждение, — задумчиво проговорила Химена и покачала головой. — А мы-то порадовались тому, что трое принцев хоть на несколько часов покинули замок!
— Не все принцы уходили в город, миледи.
— Не все? — бросила взгляд на Мег Химена. — Значит, Брион остался?
— Нет, Брион ушел бражничать вместе с братом, а сэр Оризан пошел с ними, чтобы их охранять, и еще несколько гвардейцев. — Мег покачала головой. — В замке принц Джон остался.
— Принц Джон? — требовательно спросила Химена. — Ты уверена?
— Еще как уверена, миледи, — отвечала Мег. Похоже, ее несколько смутила настойчивость госпожи. — Он был в замке, это точно. Слонялся по кухне, звал меня к себе в постель, а когда я его отшила, он поплелся в коридор и стал приставать к бедняжке Элии. Она ему тоже дала от ворот поворот, и он потащился в свою комнату несолоно хлебавши. А потом Кокилла понесла ему вина со специями, да назад-то и не вышла.
Химена выпрямилась, прищурилась.
— Только не говори, что он силой заставил ее остаться!
— Да нет, что вы, — хихикнула Мег. — Кокилла — она женщина расчетливая. Невинность свою она давно потеряла. Тот тип обещал, что женится на ней, а потом бросил ее, вот она и решила, что впредь будет брать с мужчин звонкую монету и больше ей от них ничегошеньки не надо. А поутру она честно нам призналась, что до полуночи кувыркалась в постели с принцем Джоном и что деньги за это взяла с него и до, и после утех.
Гагерис был убит около одиннадцати, стало быть, у Джона появлялось надежное алиби. Химена нахмурилась. Она ожидала, что Джон окажется хотя бы косвенно замешан в убийстве брата.
— Все равно он мог нанять убийцу, — сказала она Рамону, когда после завтрака они отправились прогуляться по саду.
— Точно так же, как Драстэн или Петронилла, — напомнил жене Рамон. — Мне и в голову не приходит, чтобы они могли убить Гагериса своей рукой, и тем не менее они были с нами до десяти вечера.
— А потом? Ведь убийство, если на то пошло, произошло всего через час.
Проверю и выясню, не выходил ли кто-то из них из замка, — пообещал Рамон и улыбнулся. — Знаешь, порой полезно водить дружбу с простыми солдатами, а особенно с теми, что стерегут королевские покои.

* * *

Дракон снизился, лапы его коснулись земли, и он немного пробежал перед тем, как сложить крылья.
— Спасибо тебе, Стегоман! — крикнул Мэт и слез со спины дракона. — Очень может быть, что ты помог мне ответить на один вопрос.
— Это на какой же, можно поинтересоваться? — проворчал дракон.
— Теперь, пожалуй, любому, кто пожелал бы нас преследовать, пришлось бы трудновато — после того как мы одолели пятьдесят миль по воздуху.
Сэр Оризан устремил на Мэта встревоженный взгляд. Одной рукой он придерживался за бок Стегомана.
— Но кто станет нас преследовать?
— Это никогда никому не известно, — отозвался Мэт. — Ну, как вам нынешний полет, сержант?
— Получше, чем вчерашний, — не без страдания ответил сержант Брок, почти что упав на землю при попытке браво спешиться. — Думаю, к завтрашнему дню я вполне освоюсь.
— Да не переживайте вы. Отсюда мы пешком пойдем.
— Пешком? — вспылил Стегоман. — Это с какой же, собственно, стати, когда есть возможность лететь?
— Понимаешь, мы пытаемся собрать какие-то сведения, разведкой занимаемся, — объяснил Мэт. — Потому наше передвижение ни у кого не должно вызвать подозрений. Вскоре мы должны пересечь границу Бретанглии, поэтому надо идти на своих двоих. Но спасибо тебе огромное за то, что доставил нас сюда.
— Могу ли я еще чем-то быть тебе полезен? — не пожелал отступиться дракон.
— Очень даже можешь, — кивнул Мэт. — Савл отправил Нарлха, дабы тот разведал обстановку в Шотландии, посмотрел, нет ли там признаков вторжения. Но, наверное, его там не очень ласково примут местные драконы. Не мог ли бы ты слетать туда и поглядеть, как там у него дела. В случае чего поддержи его, ладно?
— Этого выскочку дракогрифа? А как же! — фыркнул Стегоман. — И горе любому дракону, какой бы ни осмелился покуситься на его жизнь. Да-да, я немедленно вылетаю на север!
— Ну, я не думаю, что положение дел настолько критично, — урезонил Стегомана Мэт. — Ты можешь еще разок заночевать с нами. Скушать, скажем, еще одну коровку, посидеть у костра, поболтать о том о сем.
— Да, пожалуй. Путь был долгий и трудный, — согласился дракон. — Ладно, слетаю поищу пропитание, а потом разделю с вами компанию еще на одну ночку.
Мэт облегченно вздохнул. Если бы теперь бохан вздумал разыскать их, он, скорее всего, бы семь раз отмерил прежде, чем заново приставать к людям, коротающим ночь в компании с драконом.
Ну, само собой, если бы бохан снова не усыпил спутников Мэта, и Стегомана в том числе.

* * *

Гастингский замок был невелик по масштабам королевской крепости. Кастелян и его семейство проживали в небольшом домике во внутреннем дворе, а в распоряжении королевского семейства были двенадцать комнат. Именно в этом замке было удобнее всего остановиться на пути в Бретанглию из Меровенса.
Король Драстэн стремительно прошагал в главный зал, сорвал с рук перчатки, швырнул их сквайру и принялся распекать на чем свет стоит всех, кто попадался ему на глаза.
— Я бы сюда мог войти с целым войском, и никто бы меня не остановил! Кастелян! Что, не мог побольше дозорных на стенах выставить? Проклятие, стюард, немедленно пошли кравчего за вином! Видел ведь, что я въезжаю в замок! Значит, должен был поджидать меня с кубком вина в руке! А-а-а! Быть может, дозорные на башнях проспали, паршивцы, и не видели, что я въезжаю?! Хватит мне поклоны отвешивать, служанка! Тащи быстро хлеба и мяса! Шут, думаешь, мне больно весело от твоих ужимок? Лакей, а ты что так небрежно кланяешься? Не знаешь, как подобает кланяться королю?
Следом за королем в зал вошла королева Петронилла.
Брызгая слюной, она раздавала упреки направо и налево:
— Сколько лет не скребли эти стены? Эй, уборщик, ты когда в последний раз выколачивал пыль из этих гобеленов? А сколько пыли на боевых трофеях и даже на королевском гербе! Эй, ты, и ты еще называешься садовником? Погоди-погоди, после обеда я пройдусь по саду, и если увижу хоть один сорняк, будешь у меня навоз из конюшни выгребать до конца дней своих!
Вот в таком духе королевская чета продвигалась по замку, ругаясь и немилосердно костеря прислугу. Наконец они прошли в малый зал, подобный солярию в замке Алисанды, и захлопнули за собой дверь. Петронилла упала на стул, закрыла лицо ладонями и разрыдалась.
— Ой, перестань! — буркнул Драстэн. — Если бы ты не настояла на том, чтобы мы взяли мальчишек с собой, ничего бы не случилось!
— Я?! — возмущенно вскричала Петронилла и взглянула на мужа полными слез глазами. — Если бы тебе не взбрело в голову отправиться в Меровенс, наш сын был бы сегодня жив!
— А-а-а! Быстренько выкрутилась! А ведь сама навязалась, чтобы ехать со мной!
— Да, навязалась! Для того чтобы ты не тащил в кровать каждую смазливую девчонку!
— Смазливые девчонки не превратили бы мою кровать в поле боя!
— Тебе твои утехи важнее наших детей! — рявкнула Петронилла.
— Ты так обожаешь детей? Ха! Так почему тогда ты осыпаешь Бриона похвалами, а Джона только ругаешь? Не говоря уже о бедняге Гагерисе. Ты его терпеть не могла, и смотри, что из этого вышло!
— Вот уж воистину! — воскликнула Петронилла, вскочила со стула и подбоченилась. — А кто, скажи на милость, ему уши прожужжал речами о том, что для того чтобы быть настоящим мужчиной, он должен быть жесток, что только тот мужчина, кто не пропускает ни одной юбки?
— А кто ему говорил, что он не должен прикасаться ни к одной женщине вообще?
— Кроме собственной супруги!
— Да? Но ты ему так не говорила!
— А ты слышал? Не слышал! То-то же! Ты вечно по уши занят, все продумываешь, кого следующего казнить, а кого совратить, если не просто дать приказ какой-нибудь бедняжке возлечь с тобой!
— Дать приказ? — взревел Драстэн. — Да они все до одной рады-радешеньки предаться со мной любовным утехам, как была рада и ты, пока не поняла, что я не стану тебе кланяться и вымаливать твоей любви!
— Ах, так из-за того, что я осыпаю тебя по десять раз на дню медоточивыми речами, ты и положил глаз на Розамунду и решился совратить дитя, отданное под нашу опеку?
— Теперь ее совращать не придется! — буркнул Драстэн. — Теперь она выйдет за твоего щенка Бриона!
— Смотри не зарься на нее, презренный! Любая женщина лишилась бы чувств от счастья при мысли о браке с Брионом! А если бы ее ждало замужество с твоим отвратительным недоумком Джоном, она бы лишилась чувств от тошноты!
— Женщина ищет союза с мужчиной, который сам себе принадлежит, а не с тем, кто раб своей мамаши!
— Да-да, принадлежит самому себе! Это ты верно сказал! Кто сам себе хозяин, но не хозяин ей! Брион — истинный рыцарь и трубадур, он благороден до мозга костей и будет относиться с ней с должным почтением!
— То бишь водрузит ее на пьедестал и пальцем не тронет — это ты хочешь сказать? Чтобы она сохла, увядала и старилась? Ну нет, не бывать этому! Я избавлю ее от такой участи и выдам ее за Джона!
— За Джона? — взвизгнула Петронилла. — То есть за себя? Ведь если она будет помолвлена с Джоном, жить она будет принуждена с тобой, и тогда ты быстренько ее заграбастаешь!
— Так вот почему ты так жаждешь, чтобы она вышла за Бриона? — вскричал Драстэн, и глаза его налились злобой. — Хочешь держать ее при себе только из-за своей дурацкой ревности?
— Из чувства долга, тупица! Мой долг состоит в том, чтобы защитить девочку от посягательств грязного развратника! И я этого добьюсь! Но за Бриона я ее мечтаю выдать только потому, что теперь он — наследник престола, а она обручена с наследником бретанглийского престола!
— Джон тоже наследник!
— О да, после Бриона! Быть может, ты готов и второго своего сына убить ради того, чтобы заполучить Розамунду?
— Я? Убить собственного сына?! — Драстэн побагровел. — Да мне... мне бы и в голову такое не пришло! До чего же ты злобна и порочна, если могла даже помыслить о таком!
— О да, я опорочена! Опорочена знанием о том, каковы бывают короли!
— О нет! Ты опорочена годами замужества за южным принцем, хитрецом, который и выучил тебя всяким пакостям!
— Он ничему меня не научил, кроме привычки к чтению Библии! О, зачем только он погиб и я вышла за тебя!
— Но ты за меня вышла, и мои хитрости тебе еще как нравились! — сказал Драстэн с мстительной ухмылкой.
— Да, покуда ты играл в любовные игры только со мной! Но танец любви танцуют с партнером, сир, а не с толпой девок у шеста в праздник весны, и не жди, что маленькая Розамунда будет плясать под твою дудку!
— И как же ты этому помешаешь? — гаркнул Драстэн. — Обручив ее с Брионом? Ну и дура! С кем бы она ни была помолвлена — с Брионом или с Джоном, она все равно будет жить в одном замке со мной!
Петронилла прищурилась.
— Нет — если в этом замке не стану жить я.
— А какой у тебя выбор? — развел руками Драстэн. — Если я скажу, что королем станет Джон, он и станет королем, и не важно, что он младший сын. Ты можешь убираться, куда захочешь, но Розамунда останется!
— Ты не посмеешь! — прошипела Петронилла.
— Еще как посмею, — осклабился Драстэн. — Прямо сейчас. — Он бросился к дверям, распахнул их и прошагал к поручню галереи, нависавшей над главным залом. — Слушайте все! Слушайте вашего монарха! Моим наследником на престоле будет принц Джон. Принц Джон — наследник престола! Принц Джон станет вашим новым королем!
— Королем станет Брион — по закону! — прокричала Петронилла. Она выбежала из комнаты, нагнала Драстэна и гневно воззрилась на него. — Хочешь ты этого или не хочешь, править страной будет Брион! Это его право!
Распахнулись двери спален. На порогах своих комнат появились Розамунда и Джон. Глаза у них были заспанные и испуганные. Открылась и дверь опочивальни Бриона. На щеках его играл сонный румянец, но глаза были ясны и зорки. Он был готов к любому повороту событий, и во взгляде его не было страха.
— Прочь отсюда! — У Петрониллы откуда-то взялся плащ. Она набросила его на плечи и кинулась к Бриону. — Он хочет лишить тебя наследства! Ты должен будешь сразиться за свои права и благо народа!
Она схватила за руку Розамунду и повлекла сына и девушку вниз по лестнице.
Драстэн зарычал и бросился за ней следом, но вынужден был остановиться, дабы не напороться на острие меча Бриона.
— Что ж, теперь ясно, у кого под боком спишь ты!
— Отец мой, вы по обыкновению точны, — процедил сквозь зубы Брион. — Не правы, но точны.
— Так ты готов поднять руку на отца?
— Никогда, — заверил его Брион. — Но если он предпочел бы напороться на мой меч, разве я посмел бы противиться его воле?
— Так повинуйся моей воле, как должно, и брось меч! Твой повелитель приказывает тебе!
— Твой повелитель жаждет нарушить закон страны и сместить законного наследника! — донесся снизу голос Петрониллы. — В Бретанглии король не смеет ставить себя выше закона! А если поставил — он более не истинный король! Да здравствует Брион, истинный король Бретанглии!
Сбившиеся в кучу слуги и солдаты отреагировали на это восклицание на удивление вяло.
— Взять их! — крикнул Драстэн стражникам. Двадцать мужчин тут же шагнули вперед.
— Ко мне, люди мои! — вскричала Петронилла. — Встаньте на мою защиту, жители Пикты! Встаньте на защиту вашей принцессы, жители Тулена!
В следующее мгновение Петрониллу и Розамунду окружили тридцать мужчин.
— Берегись, женщина! — бушевал Драстэн. — Только попробуй сойти по этой лестнице и по подъемному мосту — и получишь войну!
— Так пусть грянет война! — выкрикнула Петронилла. — Пусть грянет война во имя закона и справедливости и пусть истинный король воссядет на престоле вместо ложного! Пора свергнуть короля, погрязшего в беззаконии! Пусть победит истинный король!
— А ты?! — Драстэн наставил на среднего сына обвиняющий перст. — К кому примкнешь ты? К своему истинному королю или к этой бунтовщице?
— Я рыцарь, — просто ответил Брион. — И мой святой долг помочь обездоленным женщинам.
— Чума бы взяла твое благородство! — взревел Драстэн. — Знал ведь, что нельзя позволять твоей матери забивать тебе голову всей этой трубадурской дребеденью!
— Это вовсе не дребедень, а единственное средство для спасения мира, — возразил Брион и отступил вниз по ступеням, держа меч наготове. — То, что вы зовете дребеденью, объединяет могущество рыцаря с милосердием Христа, силу оружия с христианским всепрощением.
— И все же неустрашимый рыцарь боится повернуться спиной к своему безоружному отцу, — оскалился Драстэн.
— Я бы никогда не посмел повернуться спиной к моему повелителю, — ответил Брион.
— Охраняйте его! — приказала Петронилла, и с полдюжины вооруженных мужчин бросились, чтобы встретить Бриона у подножия лестницы.
Затем они все вместе отступили к дверям и присоединились к тем пиктанцам, что охраняли Петрониллу и Розамунду.
— Еще один шаг — и всем вам конец! — проревел Драстэн. — Покинете этот зал — и все будете объявлены изменниками и бунтовщиками, которым место на дыбе или на плахе!
— И это речи человека, который жаждет нарушить исконные законы и обычаи Бретанглии! — вскричала Петронилла. Странно — но она вдруг заговорила с меровенским акцентом. — Это речи того, кто предал свою страну, речи тирана, нарушившего договор со своим народом и Господом Богом! Мы вспомним твои слова, о изменник, когда ты опустишься перед нами на колени в день твоего позорного поражения и нашей славной победы!
— Не дождешься! Никогда я не встану перед тобой на колени! — проорал в ответ Драстэн.
— Было дело — стоял ты передо мной на коленях, — напомнила ему Петронилла и, пятясь, переступила порог главного зала и увела за собой Розамунду. За ними последовали Брион и охрана.
Они вышли во внутренний двор, где всех ожидали кони, которых держали под уздцы десятеро воинов-пиктанцев из состава личной гвардии королевы Петрониллы. Еще несколько воинов уже завладели надвратной башней. Кавалькада проскакала под ней, по подъемному мосту. Воины арьергарда выбежали из надвратной башни и во весь опор поскакали следом.
А в замке ревел и бушевал Драстэн. Все его рыцари и гвардейцы бросились седлать коней и вскоре выехали под покровом ночи из замка, чтобы догнать королеву и ее свиту.
Погоня загнала лошадей, но до зари им так и не удалось догнать беглецов. В войске распространились слухи, а за неделю эти слухи облетели всю страну. Люди шептались о том, кто королева была права, что Драстэн и вправду нарушил древний закон Бретанглии, закон, устанавливающий связь между народом и самой землей страны. Говорили и о том, что эта, дескать, земля и спрятала истинного короля и его мать от гнева короля ложного.
К этому времени под знамя Петрониллы и под командование Бриона встали с десяток недовольных правлением Драстэна баронов, а Драстэн созвал всех своих вассалов, и войска двинулись в поход.

* * *

Дождь шел не такой уж сильный — можно сказать, морось, но моросило непрестанно, и одежда странников промокла до нитки. Войдя в придорожный постоялый двор, они радостно откинули капюшоны плащей.
— Здесь будет получше, чем в поле ночевать, — справедливо заметил сэр Оризан. — И даже получше, чем в той полуразрушенной избушке, где мы коротали ночь на прошлой неделе.
— Какие могут быть сомнения? — улыбнулся Мэт, оглянувшись через плечо. Ему до сих пор не верилось, что привязчивый бохан оставил его в покое. Его «усыновление» запросто могло быть сильнейшим приворотным заклинанием, а Мэт совершил легкомысленнейшую глупость — дал хобгоблину кличку Бохи. С того момента, как он прогнал бохана, прошло несколько дней, и тот ни разу не появлялся, но Мэта не покидало ощущение, что за ним и его товарищами кто-то следит. Кроме того, время от времени ему попадались неожиданные находки. Как-то раз, когда они остановились на ночевку, откуда ни возьмись появилась груда хвороста, а потом прискакал какой-то очумелый заяц, который, казалось, просто просил, чтобы его изжарили на ужин. Потом они шли по дороге при утреннем солнце, и к трем теням присоединилась четвертая. Словом, Мэт очень радовался тому, что на постоялом дворе полно народа.
В большом общем зале было довольно шумно. Может быть, столько народу в кабачок набилось из-за дождя, но Мэт надеялся, что посетители сошлись, чтобы выпить эля. Места для Мэта и его спутников нашлись только за круглым столом, где уже сидели четверо крестьян. Заказали кувшин эля и первое блюдо, которое заказывали все, у кого не хватало денег на отбивные. Первым блюдом оказалась баранья похлебка. Мэт понадеялся на ее свежесть и принялся за еду.
— Печальные вести из Бретанглии, — сказал один возница другому.
Мэту даже не стоило напрягать слух. Сэр Оризан и сержант Брок насторожились, словно пойнтеры в сезон охоты на фазанов.
— Точно, Ян, — кивнул другой возница. — Война — это всегда плохо для нашего дела, да и для любого дела. Придется мне оттоптать ноги, пока сыщу я купца, что товар мне заказал, а уж домой-то и вовсе вряд ли я чего повезу.
— Угу. Ежели солдаты тебя вообще в Бретанглию впустят, — мрачно проговорил Ян. — Хорошо еще в войско тебя не призвали.
— Война началась, — прошептал сэр Оризан.
— Ну, на этот счет сильно переживать не приходится, — сказал второй возница. — Пока слухи доходят из срединных земель. Войско королевы заняло высоту при Лохларе и сразилось с войском короля под командованием герцога Голларига. Герцог с позором отступил, и королева заняла город. Теперь она овладела новой твердыней, и в ее войско хлынут тысячи новобранцев.
— Да, война, — в ужасе выпучил глаза сэр Оризан. — Но не между Бретанглией и Меровенсом!
Мэт тоже раскрыл глаза шире.
— Гражданская война?
Сержант Брок тихо застонал, постаравшись, чтобы его стон не услышал никто, кроме спутников.
— Увы, моя бедная страна! Доколе пиктанцы будут проливать кровь англов?
Мэт мысленно порадовался тому, что в свое время верно разгадал происхождение названия страны. Видимо, здесь завоевателям-англам пришлось не так легко, как в его мире. Им пришлось пойти на уступки исконным обитателям этих земель.
— А что же будет с принцессой Розамундой, Мук? Что скажешь о том, из-за чего разгорелась эта война?
— А вот некоторые говорят, будто и не из-за нее вовсе война-то вспыхнула, — проворчал Мук. — Поговаривают, что будто из-за принца Гагериса все это вышло.
— Так ведь он помер.
— Угу, да только если верить слухам, не так он помер, как про то глашатаи объявили.
Ян пожал плечами:
— Ничего удивительного. Про его похождения все знали. Ни один человек в Бретанглии не поверит, будто бы он погиб, спасая честь девушки.
— А вот ежели верить слухам, так королева верит, что так оно и было, и войну затеяла из-за того, что король будто бы хочет сказать людям правду. А правда в том, что принца вроде как сутенер заколол в спину, пока тот избивал шлюху.
Мэт поразился тому, что и эти подробности так быстро распространились.
— Ежели бы такое кто сказал про принца Бриона — я еще понимаю. Само собой, королева стала бы его выгораживать, — покачал головой Ян. — Но чтобы она за Гагериса так расстаралась... Нет, он ее любимчиком никогда не числился.
— Угу, — ухмыльнулся Мук. — Наконец-то допетрил. Теперь, когда Гагерис сыграл в ящик, начнется драка за принцессу Розамунду: за кого она замуж пойдет — за Бриона или за Джона, а ежели за Джона, то тогда ей жить под одной крышей с королем.
— Ну, королю-то только того и надо, — согласился Ян. — Но где ее прячут, пока они дерутся между собой?
— Судя по слухам, королева отправила ее в замок Иствинд и приставила к ней сотню гвардейцев, но на пути к замку процессию вроде бы атаковал лорд-маршал, выкрал принцессу и доставил к королю.
Ян не на шутку заинтересовался и придвинулся ближе к собеседнику.
— Ну и что же король с нею сделал?
— Пока ничего, — покачал головой Мук. — Король в ту пору был на поле боя, и маршал отвез принцессу в крепость Вудсток, где приставил к ней до зубов вооруженную охрану — вроде как чтоб она была в безопасности. А потом маршал ускакал на запад, чтобы там народ в войско собирать.
— В Вудстоке принцесса, говоришь? — нахмурил брови Ян. — Так там же замок королевский.
— Вот-вот, а вокруг него широченный ров и крепостной вал.
— Для короля лучше не придумаешь, — ухмыльнулся Ян.
— Это точно, ежели он живой вернется туда.
— Да не сможет королева одолеть его! У короля, поди, впятеро больше будет лошадей и войска!
— Кто что знает наверняка, когда идет война? — пожал плечами Мук. — Ну, хотя бы они в самой середине страны пока дерутся, к границам не подбираются, и то хлеб.
— Это старые вести, — возразил Ян. — Очень даже может быть, что военные действия сдвинулись к югу. И ежели королева желает победить, ей во что бы то ни стало надо захватить Данлимон.
— Ну, на это ей и надеяться нечего, — махнул рукой возница Мук. — Хотя... королева Петронилла — баба стойкая, она просто так лапки кверху не поднимет. Да, Данлимон ей захватить не мешало бы. Или самого короля в плен взять.
Ян грустно покачал головой.
— Не видать ей ни того ни другого, как своих ушей, если только жители Данлимона тайно не встанут на ее сторону. А войско короля-то впятеро ее войско превосходит, вот в чем беда.
— Как бы там ни было, а народу Бретанглии туго придется, это я тебе точно скажу, — вздохнул Мук. — Ага, кажись там менестрель лютню настраивает. Давай-ка подсядем поближе да послушаем — давненько не слыхал доброй песни.
— И я тоже. — Ян встал и поспешил вслед за приятелем.
— Итак, моей королеве предстоит проскакать полстраны, прежде чем она встретится в бою с войском короля, — простонал сержант Брок, — и земля выпьет их кровь!
— Ну, может быть, король более умелый полководец, чем вам кажется, сержант, — попытался успокоить его Мэт. — Быть может, битва получится короткой и не кровопролитной.
Сэр Оризан недобро улыбнулся:
— Или она отыщет чародея, который поможет ей захватить короля в плен без боя. Будет вам, друг мой, давайте смотреть на вещи открытыми глазами.
— Между прочим, ваше предположение не столь уж фантастично, — кивнул Мэт и задумался над содержанием заклинания, с помощью которого можно было бы переместить с места на место короля Драстэна.
Место Яна занял другой крестьянин. В руке он сжимал кружку с элем.
— А у короля маг имеется? — спросил Мэт.
— Имеется, — кивнул крестьянин. — Но эльфы и пикси будут сражаться за королеву.
Мэт более внимательно пригляделся к незнакомцу, и его захлестнула волна ужаса. Капюшон и куртка на нем были самые обычные, но рука, сжимавшая кружку, поросла шелковистой рыжеватой шерстью, а лицо... ну конечно, Бохи собственной персоной.
Бохан осклабился.
— Ты же не очень верил в то, что тебе удастся насовсем от меня избавиться, правда?
Онемевшими губами Мэт проговорил:
— А где тот крестьянин, которому принадлежала эта одежда?
— Какая одежда? — нахмурился сержант Брок.
— Да ты за него не бойся, — успокоил Мэта Бохи. — Спит он в конюшне сладким сном, а как проснется, одежки все его будут при нем.
Мэт повернул голову к сержанту Броку.
— Сержант, видите того крестьянина, что уселся напротив нас?
— «Крестьянина»! — возмущенно фыркнул бохан.
— Того, что прячет лицо под капюшоном? — уточнил сержант. — Не стоит его опасаться. Говорите свободно, милорд.
— А вот я бы вам посоветовал, милорд, язык не распускать, — хихикнул бохан. — Не хочешь же ты, чтобы твои дружки решили, что ты спятил, верно я говорю? Ой, мамочки! Что будет-то! Только скажи, что к тебе дух привязался!
Мэт разозлился не на шутку. Шантажа он терпеть не мог. Он прищурился, поджал губы и обратился к своим спутникам:
— Кстати, я вам говорил о том, что ухитрился подцепить дух-талисман?
— Духа! — выпучил глаза и отшатнулся сержант Брок.
— Талисман? — нахмурился сэр Оризан. — Как это?
— Ну, скажем, нечто вроде домашней зверушки, — ответил Мэт, не обращая внимания на возмущенное восклицание с другой стороны стола. — Он от меня не отстает. Это бохан.
— Бохан! — воскликнул сержант Брок и побледнел.
— Что это за птица? — заинтересовался сэр Оризан.
— Бретанглийский дух, — ответил ему сержант Брок. — Я слышал о том, что они расселились по северу Меровенса, но никогда ни с одним из них не встречался. — Он еще шире раскрыл глаза. — Тот пустой дом! Ведь надо было догадаться, что в нем обитают духи! Там вы с ним встретились, верно?
— Да, там, — кивнул Мэт.
— Догадливый малый, — похвалил сержанта Бохи.
— Спасибо, — отозвался сержант, но, приглядевшись к тому, кто сидел напротив них, вытаращил глаза так, что они едва не вывалились из орбит.
— Что? Вот этот крестьянин — дух? — сдвинул брови сэр Оризан. — Я вижу самого обычного крестьянина!
— А вы на руки его взгляните, — посоветовал сержант Брок.
— Он натянул лохматые перчатки, и что с того?
— С когтями перчатки? — упорствовал сержант Брок. Сэр Оризан подверг внимательному осмотру руки бохана. Бохи ухмыльнулся, неторопливо поднес к губам кружку, запрокинул голову так, что свет масляного светильника упал на его физиономию. Сержант Брок поежился.
— Довольно уродлив, — признал сэр Оризан. — Но никакой он не дух.
— Уродлив?! — стукнул кружкой об стол Бохи. — Это кто здесь уродлив? А ты, малый, себя, поди, красавцем писаным почитаешь?
— Я рыцарь. — Сэр Оризан грозно сдвинул брови и обхватил пальцами рукоять меча. — И я не позволю простолюдину называть меня «малым»!
— Не будете же вы с ним драться, — нервно проговорил Мэт. — Увы, физиономия — это единственное, что в нем есть более или менее человеческого.
— Если ему не страшно острие моего меча, то уж точно повредит холодное железо, — возразил сэр Оризан. Бохи недоверчиво нахмурился.
— Что-то ты не нравишься мне, мягкотелый южанин!
— Ничего хорошего от него ждать не приходится, — предупредил Мэт. — Зануда редкостный. Я его, дубину, сразу попытался изгнать, но, видимо, заклинание истощилось.
— Ты бы дубиной поработал, глядишь — избавился бы от меня на подольше, — хмыкнул бохан.
— Дубиной, говоришь? — заинтересовался Мэт. — Надо будет запомнить.
Глазки Бохи мстительно сверкнули, но он тут же снова злорадно усмехнулся:
— Ничего хорошего не добьешься.
— Не добьетесь, это верно, — подтвердил сержант Брок. — Стоит бохану к человеку привязаться, он ни за что не отстанет от него и от его семейства. — Он печально покачал головой. — Ох и жалко мне вас, лорд маг! Всего вашего магического могущества не хватит, чтобы прогнать этого духа!
— Ничего, я обязательно что-нибудь придумаю, — заверил сержанта Мэт. Правда, самому ему в это не очень-то верилось. — Но покуда я сам буду страдать от общества этого несносного создания, вас я к этому принуждать не могу. И если вы хотите отделиться от меня и продолжать странствие сами, то я не смею вас удерживать.
— Бросить вас? — оскорбленно вскричал сэр Оризан. — Бросить, когда приказ охранять вас мне дала моя королева? Низко же вы меня цените лорд маг!
— А я обязан восстановить свое доброе имя, — заявил сержант Брок, успевший оправиться от испуга. — Я вас ни днем ни ночью не покину, лорд маг, покуда мы с вами не изловим убийцу и не подвесим его за ноги. Тогда я докажу, что сделал все, чтобы спасти жизнь принца. Он прищурился и решительно воззрился на уродливую физиономию бохана.
— Убийцу ищете? Принц погиб? Как интересно! — оживился бохан. — Похоже, все будет еще веселее, чем я рассчитывал! Короче, с тобой, маг, не соскучишься, и это меня радует!
— Ты просто не представляешь, как бы мне хотелось хоть немножко поскучать, — признался Мэт.
— Ну, не могу же я позволить, чтобы ты страдал от скуки!
Бохи вытянул лохматую ручищу и ухватил за ягодицы подавальщицу, которая в это самое мгновение проходила мимо Мэта.
Девушка взвизгнула, развернулась и залепила Мэту пощечину.

Предыдущая страница 7 Следующая страница


Маг с привидениями 8

Глава 8

— А еще с обручальным кольцом! — возмутилась подавальщица. — Наш хозяин вышвыривает за порог мужчин, которые лезут к девушкам, если те того не желают!
Мэт гневно взглянул на Бохи, но тот только ухмыльнулся в ответ. Его губы задвигались, и он заговорил голосом Мэта, да и звук исходил как бы не от него, а от Мэта.
— Ну, ежели девушки не хотят, так оно само собой, но кто же меня вышвырнет, когда я стану оглаживать тех, кому этого только подавай? Может, ты как раз такая, а?
— Нет, не такая! — буркнула девица и бросилась прочь, крича во всю глотку:
— Хозяин! К нам явился бесстыдный бабник!
Хозяин постоялого двора подошел к столу как раз в то время, когда бохан разглагольствовал голосом Мэта:
— Не такая так не такая, кто ее знает, не такую редко встретишь, а добродетельные женщины — и вообще диковинка. Она еще, может, объявит мне, что она — девственница!
— Да, я невинна! — вспылила подбежавшая подавальщица.
— Я не допущу в моем заведении пошлостей, — заметил хозяин.
— Это как понимать? — прозвучал голос Мэта. — Ежели ее...
— Я этого не говорил, — заверил хозяина Мэт.
— Да? А почему же тогда я твой голос слыхал? Понял, парень, я никому лапать своих подавальщиц не позволю!
— Ага, себе прибережешь, точно? — снова прозвучал голос Мэта.
Хозяин покраснел.
— Ну, хватит! — Он ухватил Мэта за ворот куртки и рывком поднял со стула. — Поугощались, будет! Вон из моего кабачка, малый, охладись-ка под дождичком!
— Вы не смеете так разговаривать с лордом! — вскричал сэр Оризан, вскочил и схватился за меч.
— С лордом? Фу-ты ну-ты! — Хозяин обернулся к лорду Оризану. — Лорд в крестьянских обносках? А ты кто же будешь? Рыцарь евонный, а вот этот, стало быть, оруженосец?
Сэр Оризан не обратил никакого внимания на насмешки хозяина.
— Ты все угадал правильно, хозяин. А теперь отпусти его светлость или...
— Да на, забирай! — И хозяин толкнул Мэта к лорду Оризану.
Сержант Брок в гневе вскричал и замахнулся на хозяина посохом, а тот отскочил назад, и конец посоха не попал по нему и угодил по спине кому-то из посетителей кабачка. Тот взвыл от боли, вскочил на ноги и замахнулся на обидчика, хотя и не вполне разобрался в том, кто он.
Подавальщица вскрикнула и попятилась, прикрываясь подносом, как щитом.
Мэт отлепился от сэра Оризана и заблокировал прямой удар напрасно обиженного крестьянина.
— Погодите! Мы вовсе не хотели...
— Трус! — завопил обиженный и врезал Мэту другой рукой под ложечку.
Хозяин выхватил из-за пояса короткую дубинку и замахнулся на сержанта Брока. Мэт снова перехватил удар и нанес ответный. Со своих мест с ревом повскакали другие завсегдатаи кабачка.
Сержант Брок вовсю отбивался посохом. В какой-то миг он ударил хозяина по бедру. Завсегдатаи возмущенно заорали и кинулись на сержанта.
Хозяин наступил Мэту на ногу и замахнулся дубинкой. Мэт вскрикнул от боли, но успел пригнуться. Он слышал, как по кому-то угодили палкой, и понадеялся, что по бохану, а сам, не теряя времени даром, схватил хозяина за запястье и только собрался вывернуть ему руку, как тот заехал ему в щеку кулаком. Мэт покачнулся и отступил. Кто-то подхватил его сзади. На языке вертелось заклинание, заготовленное для Бохи, но ведь Мэта окружали хорошие, добрые люди, они дрались для того, чтобы защитить своего товарища. Нет, заклинание в такой обстановке произносить было никак нельзя. Тот, кто подхватил Мэта, швырнул его обратно к хозяину, который заранее замахнулся дубинкой, но Мэт сложился в поясе и врезал хозяину головой под ложечку. Тот охнул и, отлетев, ударился спиной о стену. Не сказать, чтобы продемонстрированный Мэтом прием отличался грацией и изяществом, но по крайней мере он ему обеспечил более мягкое приземление. Только он успел отлепиться от рухнувшего у стены хозяина, как его схватили сразу четверо или пятеро.
А пять минут спустя он приземлился в лужу за порогом, предварительно получив с десяток синяков. Мэт поднялся на ноги, но тут же снова упал в лужу — его сбил с ног выброшенный следом за ним его дорожный мешок. Четыре последовавших затем всплеска подсказали Мэту, что из кабачка вылетели поочередно сэр Оризан, сержант Брок и их дорожные мешки.
— И чтоб я вас больше тут не видел! — проревел с порога хозяин и хлопнул дверью.
К Мэту потянулась лохматая ручища.
— Ну, давай помогу, что ли.
Мэт уставился в улыбающуюся морду бохана и отбросил его руку:
— Нет уж, спасибочки. Обойдусь как-нибудь без твоей помощи.
— Это несправедливо получается, — с искренней обидой проговорил хобгоблин. — Когда я в духе, я очень даже могу помочь.
— Знаешь, что-то не верится, — огрызнулся Мэт, поднялся на ноги и осмотрел свою испачканную и вымокшую одежду. — У меня, видимо, другие понятия о том, что считать помощью.
— Ну, так это ж я тебе зла пожелал, — ухмыльнулся бохан. — Хотел показать, что будет, если ты попытаешься от меня избавиться. Ну а ежели я тебе пожелаю добра, это будет совсем другое дело! Закачаешься!
— Да? Лучше не надо, — процедил сквозь зубы Мэт и одарил бохана взглядом, напоминавшим мысленный апперкот.
— И мне тоже не надо, — простонал сержант Брок, с трудом поднявшись на ноги. — Почему вы не прочли заклинания и не отбились от них с помощью магии, лорд маг?
— Была у меня такая мысль, — признался Мэт. — Но я подумал: они хорошие, простые парни, вступились за друга, за порядок в его кабачке. Не стоило их уничтожать.
Брок устремил на Мэта изумленный взгляд.
— Странно как-то... Лорд, а заботитесь о простонародье.
«Потому что на самом деле и я из простонародья», — хотелось ответить Мэту, но вслух он этого не сказал. Он сказал вот что:
— Я женат на королеве, которая печется о каждом из своих подданных, сержант.
Сержант Брок отвел взгляд и помог встать сэру Оризану. Бохан поинтересовался:
— И каким же заклинанием ты собирался разогнать тех ребят в кабаке, маг?
— Ну, примерно таким, — ответил Мэт.

Все течет, ничто не вечно —
Нет на свете постоянства!
Изменениям подвластны
Время, место и пространства!

Я, без скромности замечу,
В философии силен.
Бохан, мысль мою ты понял?
Выметайся живо вон!

Бохи возмущенно и одновременно изумленно возопил. Невидимая рука подхватила, завертела, и вскоре он превратился в крошечную точку, которая в следующее мгновение исчезла. Сержант Брок дрожащим голосом произнес:
— Он вроде с места не сошел, а унесся далеко-далеко!
— Весьма точно подмечено, сержант. Именно это и произошло.
— Но как же это может быть, лорд маг?
— О, это совсем просто. Весь вопрос в том, куда он подевался, в каком направлении.
— И куда же? — с затаенным страхом спросил сержант.
— В другое измерение, — ответил Мэт. — А что касается направления, то переместился он под прямым углом к трем известным нам измерениям.
— Как же это? — опасливо осведомился сэр Оризан.
— Не... знаю, — признался Мэт, — Послушайте, я просто произношу заклинания. Это не значит, что я их все понимаю.
— Как же вы можете их не понимать? — оторопело спросил сержант Брок.
Мэт пожал плечами.
— Это как автомобиль водить. Я знаю, как заставить его двигаться туда, куда мне нужно, но не представляю, что у него при этом происходит внутри, — по крайней мере если и представляю, то не до тонкостей.
— О... — Сержант Брок, похоже, призадумался.
— Да, пожалуй, в этом что-то есть, — прищурился сэр Оризан. — Но скажите, лорд маг...
— Да?
— Что такое «автомобиль»?
Через некоторое время спутники разыскали ригу, стащили с себя промокшую одежду, развесили ее для просушки, вытерлись сеном и переоделись в сухое, а потом забрались на сено и устроились на ночь. Первым встать в дозор вызвался сэр Оризан, и Мэт почти сразу заснул. К несчастью, ему приснился сон. То есть он надеялся, что это был сон.
В темноте ему послышался голос:
— Да услышь же ты меня! Не для собственного же удовольствия я пытаюсь до тебя докричаться все эти дни!
— Ну и зачем же ты кричишь, спрашивается? — как бы спросил Мэт.
Последовала недолгая пауза, но Мэт почему-то уловил, что тот, кто заговорил с ним, искренне изумлен. А потом прозвучал радостный голос:
— Я пробился! Он меня услыхал! Да знаешь ли ты, кто я такой?
— Не имею ни малейшего понятия, — ответил Мэт. У него появились самые дурные предчувствия.
— Я — Гагерис! Я принц Бретанглии! Может быть, я мертв, но я не глух! Я слышал, как ты сказал, что разыщешь моего убийцу! Кто же он?
Худшие подозрения оправдались. Снова заверив себя в том, что скорее всего ему просто снится сон, Мэт осторожно спросил:
— А вы не знаете?
— Знаю? Как я могу знать? Злодей ударил меня в спину! Я почувствовал, как в мою плоть входит меч, ощутил страшную, жгучую боль, а потом стало темно. Потом во тьме появилась светящаяся точка, увеличилась, превратилась в пятнышко, оно стало еще больше, и мне стало видно далеко-далеко. Это был туннель, а в конце его — далекий свет. Мне казалось, что из глубины туннеля меня окликают знакомые голоса, и у меня похолодело сердце. Я с содроганием отвернулся и попытался сесть, но мое тело не слушалось меня. Я подумал, что, наверное, уснул, и все старался, старался, старался проснуться, и мало-помалу мои чувства вернулись ко мне. Я добился того, что увидел собственное тело сверху, увидел и услышал людей, которые говорили о моем убийстве! Я крикнул им, что не умер, я орал и орал и пытался докричаться, но они не отзывались. Мне стало худо — я понял, что они меня не слышат. А потом я увидел рану в собственной спине и понял, что я и в самом деле погиб.
Мэту стало совсем нехорошо. Что же это за сон такой, если он только слышит голос, но ничего не видит?
— Но почему ты обратился ко мне?
— Я ко всем подряд обращался! К матери, отцу, Бриону, Джону, сэру Оризану. Я звал их и когда они бодрствовали, и когда спали, я орал во всю глотку, но меня никто не слышал! Ну, когда меня не слышали отец и мать — это еще ладно, они меня и живого не больно-то слушали, а что уж о мертвом говорить? Но Бриона я всегда умел разозлить, а Джона запугать, а теперь и они меня не слышат!
— Но я-то при чем? — повторил свой вопрос Мэт.
— При том, что вы — маг, проклятие! И все получилось!
— Ясно. Вам нужно было только дождаться, когда я усну. И сколько же ночей вы пытались до меня докричаться, ваше высочество?
— Весь день вопил. Еле дождался ночи.
— Наверное, все получилось потому, что призраки относятся к области магической, — предположил Мэт.
— Да какая мне разница почему? Говорите мне поскорее, кто меня прирезал?
— С радостью бы сказал, — честно признался Мэт. — Более того, я бы с превеликим удовольствием сообщил эту весть вашим родителям, дабы они отказались от планов нападения на Меровенс. К несчастью, выходит, что у всех было полным-полно причин отправить вас на тот свет.
— О да! Они все меня ненавидят, завистливые ублюдки!
— Кроме того, у всех есть алиби. — Насколько Мэт знал живого Гагериса, завидовать, собственно, было нечему. Просто когда людей обижают, у них порой возникает желание дать сдачи. — Не подскажете ли чего-нибудь?
— Кого вы подозреваете?
— Всех, кто был в ту ночь в кабачке.
— А мне-то откуда знать всех, кто был в кабачке в ту ночь? — Это верно, — вздохнул Мэт. — Ну, если вы не знаете, кто вас прикончил, то мне-то откуда знать?
— Оттуда! Вы маг, будьте вы трижды прокляты!
— Я бы на вашем месте поосторожнее употреблял слово «проклятие», — посоветовал призраку Мэт. — Вы еще видели туннель?
— Да, он появлялся передо мной еще дважды, — голосом, дрожащим от страха, отвечал Гагерис. — Но я кричал и ругался, я проклинал моего убийцу, и туннель исчезал.
— Недоделанное дело, — пробормотал Мэт.
— Что вы там такое бормочете? — забеспокоился призрак принца.
— Да ничего особенного, — успокоил его Мэт.
Почему-то Мэт решил, что если он изловит и накажет убийцу принца, туннель, в конце которого Гагерису виделся свет, в следующий раз не исчезнет. К этому миру принца привязывала только злоба на убийцу и жажда мести. Однако Мэту не особенно хотелось, чтобы призрак принца об этом узнал. Ему совсем не нравилась участь человека, осаждаемого призраками и духами как наяву, так и во сне, и он не собирался подсказывать Гагерису, что у того есть способ избежать окончательного ухода в мир иной.
— Послушайте-ка, ваше высочество... Вас никто не видит?
— Нет, — настороженно отозвался призрак.
— В таком случае вы можете подобраться к кому угодно и понаблюдать за ними, когда они думают, что они одни и в полной безопасности.
— И за кем вы мне советуете пошпионить?
— Для начала — за всеми членами вашего семейства. Но что еще важнее — в ту ночь в кабачке присутствовал колдун.
— Колдун? — вскричал призрак. — Ну, значит, он меня и убил!
— Почему же? Потому, что ему подвластны колдовские чары? Поверьте, пока я не имею убедительных доказательств того, что это он вогнал нож вам в спину или сделал так, чтобы нож сам в нее вонзился. Если на пошло, он отрицал свою вину.
— Еще бы он не отрицал, тупица ты безмозглый!
— Эй! — возмутился Мэт. — Вы хотите, чтобы я нашел вашего убийцу или нет?
— Конечно, хочу! Как вы только смеете спрашивать?
— Смею, потому что я единственный, кто мог бы это сделать, так что говорите со мной учтиво либо я умою руки, и дело с концом.
— Вы не смеете так говорить с принцем!
— И это я смею, потому что женат на королеве, — напомнил разбушевавшемуся призраку Мэт. — На самом деле, если уж вдаваться в подробности, то мой брак делает меня равным принцу, и притом позиция моя в данной ситуации будет посильнее вашей. Только попробуйте еще раз меня оскорбить, и я брошу розыск вашего убийцы, обещаю!
— Если вы это сделаете, я буду преследовать вас до конца ваших дней!
— Опоздали маленько, — заметил Мэт. — Вынужден вас разочаровать, но за мной уже кое-кто ходит по пятам, и этот кое-кто — бохан. Хотите сразиться с ним за это право?
Гагерис нечленораздельно выругался, но явно испугался Мэт понял, что средневековые предрассудки порой можно использовать себе во благо. Надо же! Принц — сам призрак, а боялся бохана!
— Шли бы вы, что ли, ваше высочество, — проворчал Мэт. — Мне надо поспать. Как я найду вашего убийцу, если не высплюсь?
— Настанет день, и ты об этом пожалеешь, маг! — прошипел Гагерис.
— Сильно сомневаюсь, — буркнул Мэт и мысленно накрылся одеялом с головой. — Топайте, топайте, ваше высочество.
Что характерно — Гагерис ретировался. Возможно, это произошло потому, что сэр Оризан разбудил Мэта, потому что настала его очередь дежурить. А через полчаса Мэт решил, что уж лучше бодрствовать в дозоре, чем видеть такие сновидения.

* * *

Войско графа Салена, маршала Бретанглии, двигалось по дороге. Первыми скакали на конях рыцари, за ними шагали пехотинцы. Дорога шла по скалистому гребню. Впереди виднелась расселина между холмов.
На вершине одного из этих холмов, огражденный с двух сторон здоровенными валунами, восседал верхом на коне сэр Гандагин, рыцарь лет сорока. Он совещался с принцем Брионом.
— Мы можем удержать эти холмы, ваше высочество, но все же противник превосходит нас вдвое, а маршал Сален — самый блестящий рыцарь в Бретанглии. После вас, безусловно, — поспешно добавил он.
— Избавьте меня от лести, сэр Гандагин, — поморщился принц. — Я мог бы мечтать сравниться с сэром маршалом в рыцарском благородстве, но мне неоткуда взять доблести, которой овеял себя этот человек, будучи старше меня на тридцать лет. Понимаю, здравый смысл в ваших речах присутствует, а маршал и вообще — воплощенный здравый смысл и вера в строгость и порядок. Строгость и порядок — вот принципы, руководствуясь которыми, он муштрует свое войско. И если мы обрушимся на них, подобно диким кельтам, то уподобимся воинам королевы Боудикки, когда та напала на войско ремлян, узнав, что они хитростью отобрали у нее целую провинцию — выторговали за драгоценные камни, которые на поверку оказались стекляшками. Боудикка ремлян на куски разорвала, потому что они не знали, как ответить на дикость ее атаки.
— Замысел недурен, — признал сэр Гандагин. — И все же, мой принц, вспомните о том, что в конце концов ремляне разбили Боудикку.
— Это было потом, — возразил Брион. — Мне не нужно выигрывать войну. Я хочу выиграть только эту битву.
Авангард войска маршала вошел в расселину между холмами.
— Вперед! — скомандовал Брион и воздел над головой меч, издав тот же жуткий боевой клич, который тысячу лет назад поверг в трепет ремских легионеров. Его клич подхватили пять сотен глоток с обеих сторон от дороги. Воины Бриона, облаченные в легкие доспехи, посыпались с холмов вниз, держа копья наперевес.
— Сомкнуть ряды! — скомандовал маршал, и две шеренги его воинов встали плечом к плечу и сомкнули щиты. Возникла непроницаемая стена, ощетинившаяся копьями.
Однако нападавшие тоже были вооружены копьями и нападали сверху. Взмах копьями — и десяток солдат маршала пали бездыханными. Затем воины Бриона врубились в стену из щитов — длины их копий хватало, чтобы дотянуться до солдат. Большая часть солдат мгновенно подняла щиты. Солдаты отразили удары копий и ударили в ответ, но некоторые замешкались и пали замертво. Из-под их нагрудников хлынули фонтаны крови. Удары копий защищающихся воинов под командованием маршала нападающие воины Бриона приняли на щиты, но с десяток воинов погибли. А потом все смешалось и началась рукопашная схватка. Один за другим гибли участники сражения с той и с другой стороны.
В толпу дерущихся врубились рыцари. Они размахивали мечами направо и налево, стремясь поскорее схлестнуться с рыцарями вражеского войска. Рыцари издавали гневные крики, и пехотинцы спешили убраться с дороги, но это им далеко не всегда удавалось, и они падали под копыта рыцарских коней.
Принц Брион пробивался навстречу лорду маршалу. Сердце его часто билось, он предвкушал поединок с одним из лучших рыцарей Европы. Брион ожесточенно прорубал себе дорогу, и в последнее мгновение лорд маршал закрылся щитом от широченного меча принца. Поединок начался. Кони кружили мордами друг к другу, и вот маршал нанес особенно меткий удар по щиту Бриона, и щит раскололся пополам. Брион выхватил кинжал, предпочтя иметь хоть какое-то средство обороны, чем никакого, но маршал пришпорил коня и ударил принца собственным шитом. Брион вылетел из седла и рухнул наземь, а маршал вскричал:
— Сдавайтесь! Ваш принц повержен!
Рыцари подхватили клич маршала, и пехотинцы остолбенели. И вот, один за другим, воины Бриона стали бросать на землю копья, но щитов не опустили.
— Пощады, лорд маршал! — взмолился Брион, встав на колени.
— Пощады? — гневно воззрился на него маршал. — Как могу я пощадить изменника?
— Пощадите моих пехотинцев и рыцарей! — воскликнул Брион. — Они ни в чем не повинны! Не по своей воле они выступили против своего короля, их вела лишь верность мне!
Маршал гордо взирал на коленопреклоненного Бриона. Он был непоколебим словно скала. Наконец он проговорил:
— Да будет так. Мы пощадим их. — Он обернулся к своему адъютанту:
— Пусть рыцари бросят мечи. Мы возьмем их в плен ради выкупа.
— Будет исполнено, милорд. — Адъютант поднял забрало. — А как быть с пехотинцами?
— Связать их и гнать к крепости Вестборн, — распорядился маршал.
Пехотинцы опустили копья и щиты и повернулись спиной к победителям, дав связать себе руки. Один из рыцарей в сопровождении десятка солдат погнал их в обратный путь по той дороге, откуда пришло войско маршала. Рыцарь, гнавший пленных, явно не порадовался поручению, поскольку оно лишало его возможности поучаствовать в грядущем главном сражении.
— Ведите войско дальше, — дал приказ маршал адъютанту, — и молитесь о том, чтобы мы вовремя поспели на помощь господину нашему королю.
Адъютант кивнул и, развернув коня, отправился исполнять приказ. Как только войско тронулось в путь по дороге, маршал обернулся к принцу:
— За ваши деяния, ваше высочество, мне следовало бы убить вас на месте без суда и следствия, но вы — сын моего повелителя, и потому я сохраню вам жизнь.
— Я... благодарю вас, милорд.
Больше Брион не мог вымолвить ни слова, он только смотрел на лорда маршала, до глубины души уязвленный полученным выговором из уст столь благородного рыцаря. Когда маршал отвернулся, Брион склонил голову и впервые усомнился в праведности своего дела.
Маршал пустил своего коня галопом, чтобы догнать собственное войско. Один из пехотинцев обернулся, заслышав стук копыт, и уставился туда, где маршал оставил принца, вытаращив глаза и открыв рот.
Маршал оглянулся, поворотил коня и увидел скачущего по дороге рыцаря в синих доспехах. Принц поднялся на ноги, опершись о лежавший неподалеку камень. Он услышал топот копыт и обернулся, но именно в это мгновение удар меча снова поверг его наземь.
Маршал в гневе вскричал при виде столь подлого нападения на рыцаря, лишенного лошади, и, пришпорив собственного скакуна, понесся во весь опор на выручку к Бриону.
Брион поднял голову и понял, что смерть настигла его. Он поднял руку.
— Постой! — вскричал он. — Даруй мне хотя бы эту малость! Если уж мне суждено погибнуть, открой лицо свое, дай мне увидеть, от чьей руки я погибну!
Синий Рыцарь миг помедлил и поднял забрало... Лишь мрак и пустоту увидел принц Брион за забралом.
Он в страхе закричал, но на смену страху тут же пришла злость. Он ухватился за окованную стальными доспехами ногу своего врага и попытался выпрямиться и встать.
— Колдовство! — выкрикнул он.
Но вот меч злодея нашел прореху в доспехах принца между нагрудником и наплечником, и, вонзившись в плоть, острие меча устремилось к сердцу Бриона. Глаза принца закатились, и он рухнул в дорожную пыль.
А Синий Рыцарь развернул коня и ускакал прочь.
Через несколько секунд к принцу подскакал лорд маршал, спрыгнул с коня и встал на колени рядом с неподвижно лежащим телом. Маршал поднял забрало на шлеме принца, и первого же взгляда на мертвенно-бледное лицо ему хватило, чтобы понять все. Он медленно стянул с руки перчатку и опустил веки принца. Вскоре с местом трагедии поравнялись еще несколько рыцарей.
— Возьмите его тело и отвезите отцу, люди мои, — велел им маршал. — Ибо он умер с честью, хотя и принял смерть от бесчестного удара.
Рыцари в знак почтения подняли забрала. Затем двое из них спешились и помогли маршалу взобраться на коня, а подоспевшие пехотинцы смастерили из копий и плаща носилки, положили на них тело принца Бриона и передали рыцарям. Печальная процессия тронулась следом за маршалом к полю предстоящего боя.
Однако, когда войско маршала добралось до равнины, где должна была состояться решающая битва, оказалось, что бой уже в разгаре, и потому сразу маршалу не удалось передать королю тело сына. Королева Петронилла заняла позицию на склоне холма, но позиция эта оказалась недостаточно удачной, и войско короля Драстэна окружило войско королевы с трех сторон, а четвертая сторона — то есть собственно склон холма — была слишком крута для лошадей. Королева восседала на своем скакуне, от головы до пояса одетая в доспехи. Она отчаянно отбивалась от нападавших со всех сторон воинов короля и кричала:
— Не дайте им пройти! Бейте их! Нужно продержать их, пока не явится их трусливый повелитель! О, где же отрада очей моих? Где сын мой Брион со своими рыцарями и пехотинцами?
Подскакав к краю поля боя, лорд маршал натянул поводья, придержал коня и поднял руку, тем самым дав знак своему войску остановиться.
— Мы опоздали, — сказал его адъютант. — Неужто они не могли нас дождаться?
— Не дождались, как видишь, — проворчал маршал, — но мы можем помочь им ускорить исход сражения. Положите тело принца на вершине холма и приставьте к нему рыцарей и с десяток пехотинцев! Затем догоняйте меня, ибо мы призваны атаковать войско королевы с тыла, дабы приблизить конец битвы. Быть может, еще удастся уберечь от гибели сотни людей!
Затем маршал пришпорил своего коня и бросился в самую гущу боя, издавая боевой клич. Войско устремилось за ним в жажде внести свою лепту в ход сражения, а четверо рыцарей не без сожаления развернули коней и в сопровождении десяти солдат повезли тело принца на указанный маршалом холм.
Надо заметить, что пехотинцев это задание отнюдь не огорчило.
После того как маршал ударил с тыла, исход сражения, можно сказать, был предрешен. Даже сама королева Петронилла поняла, что резоннее сдаться, и запросила пощады. Как только ее войско разоружили и пленных связали, а королеву окружили вооруженные воины короля, Петронилле пришлось выдержать поношения со стороны супруга, обвинившего ее во всех смертных грехах — от измены отечеству до пренебрежения обязанностями супруги и матери. Затем маршал спешился и подошел к королю и королеве, сурово сдвинув брови. Даже Драстэн понял, что случилось нечто непоправимое, и прервал очередную обвинительную фразу. Петронилла же явно заготовила ему не менее яростную отповедь, но и она словно бы проглотила приготовленные слова, увидев выражение лица лорда маршала.
— Какие вести вы нам принесли, милорд? — вопросил король.
Маршал торжественно опустился на одно колено и склонил голову.
— Самые страшные, ваши величества.
— Не зовите ее долее «величеством», ибо она запятнала свой титул подлым мятежом, — грозно проговорил Драстэн, однако он был не на шутку встревожен.
— Какие вести можешь ты сообщить мне, чтобы они были страшнее, нежели мое поражение? — буркнула Петронилла, однако и в ее голосе прозвучал страх.
Именно этого и добивался лорд маршал. Он хотел хоть как-то подготовить Драстэна и Петрониллу, чтобы его сюзерен и его супруга хоть немного легче восприняли страшную весть.
— Принц, мой повелитель. Принц Брион.
— Говори, — приказал Драстэн, и лицо его уподобилось глыбе гранита.
Петронилла затаила дыхание.
Лорд маршал рассказал о том, как напал на его войско принц Брион, как потерпел поражение, как он пощадил его и сохранил ему жизнь, поведал и о предательском нападении Синего Рыцаря и, наконец, о смерти принца.
— Этого... не может быть, — проговорил король Драстэн, побелев как мел.
— Не поверю, пока не увижу его тела! — вскричала Петронилла.
— Пойдемте, и вы увидите.
Пехотинцы подсадили лорда маршала на коня. Король и королева также сели на коней и последовали за маршалом вверх по склону холма.
На вершине их ждало удручающее зрелище. Четверо рыцарей и десятеро пехотинцев лежали бездыханные. Тело принца исчезло.
— Его... похитили! — вскричал лорд маршал, спешился и сорвал с головы шлем. — Казните меня, если такова будет ваша воля, ваше величество, ибо тело вашего сына я был обязан уберечь!
И тогда королева Петронилла страшно закричала.

* * *

Солдат замахнулся палкой. Рамон закрылся от удара собственной палкой и пошел в атаку на противника. Тот опустил свое «оружие» и за секунду до того, как палка, которой орудовал Рамон, стукнула по его палке, ухитрился ударить того по макушке.
Удар был не сильный, не очень больно. Рамон отступил и рассмеялся:
— Отличный удар, солдат Коул! Сдаюсь!
— И вы дрались здорово! — Солдат опустил палку и усмехнулся. — Вы уж меня извините, милорд, да только никак я не ожидал, что важный господин с куотерстафом так будет ловко управляться, как это привычно нам, крестьянам.
— Было дело, я этим искусством всерьез овладевал, — признался Рамон, припомнив армейские тренировки с гимнастическими палками. — Но должен признаться, мое мастерство значительно улучшилось с тех пор, как я попал в этот замок, где всегда можно найти с кем подраться. Ну, на сегодня, пожалуй, хватит, Коул. Давай передохнем да пропустим по кружечке эля?
— Это мы с удовольствием, ежели у вашей милости такое желание есть.
Коул ухмыльнулся и последовал за Рамоном к столику, стоявшему у стены, замыкавшей двор, где они налили себе по небольшой кружке эля из глиняного кувшина. Рамон отхлебнул эля, в который раз дивясь тому, что здесь этот напиток считался прохладительным. Собственно, доза алкоголя в эле действительно была невысока. Солдаты частенько пивали эль за завтраком, а также за обедом и за ужином. Вот и сейчас возле столиков собрались солдаты, решившие передохнуть после утренней муштры. Они попивали эль, поглядывали на своих товарищей, которые пока продолжали размахивать куотерстафами во дворе, и обсуждали достоинства и недостатки техники боя того или иного воина.
— Элберт — парень быстрый, но пока неловкий, — заметил один солдат.
— И все же получше биться он стал, — возразил сержант. — Еще немножко поднатаскать его, и он и с копьем управляться научится.
— Тогда и алебарду ему можно будет дать? — осведомился Рамон.
Все примолкли. Молчание нарушил сержант:
— Можно будет начать обучать его владению алебардой. Вы уж простите, милорд, только мы все никак не привыкнем, что вы, благородный господин, якшаетесь с нами, простыми воинами.
«Это потому, что на самом деле никакой я не благородный господин», — хотелось ответить Рамону.
— Быть может, мне придется командовать вами, сержант, если король Драстэн явится с войной к этому замку, и мне хотелось бы поближе познакомиться с моим будущим войском. И потом — вы много знаете такого, чего не знаю я.
Солдаты стали перебрасываться изумленными взглядами и словами, а сержант сказал:
— Прощения просим, милорд, но, вообще-то говоря, большинство рыцарей низкого мнения о куотерстафе и алебардах.
— Пока кто-нибудь не врежет им как следует в разгаре боя, — буркнул Рамон. — Но на самом деле я веду речь не только об оружии, сержант. Ну вот, к примеру, наверняка многие из вас лучше познакомились с бретанглийским королевским семейством, чем мы, сидя у себя в покоях.
Некоторые из солдат рассмеялись, остальные сдержанно усмехнулись. Коул кивнул, сержант улыбнулся и ответил:
— Да уж как не познакомиться? Познакомились. Да только вряд ли вам, милорд, охота будет слушать про это.
— Ну а вы все-таки расскажите, — усмехнулся в ответ Рамон.
— Ну... — Сержант неуверенно огляделся по сторонам, наклонился поближе к Рамону и, прикрыв губы ладонью и не обращая внимания на смешки своих подчиненных, проговорил:
— Те из нас, что были приставлены к стражникам, охранявшим покои короля Драстэна и королевы Петрониллы, заметили, что эта парочка ссорилась нещадно, стоило им остаться наедине. И притом очень даже громко они ссорились.
— Этом меня нисколько не удивляет, — признался Рамон. — Но слов вы, конечно, разобрать не могли.
— Нет, наши посты были далеко, а вот бретанглийские стражники, поди, ухватывали словечко-другое, и вид у них, я вам доложу, был, мягко говоря, нервный.
— Их можно понять, — кивнул Рамон и попытался себе представить пределы, внутри которых бушевали королевские ссоры: супружеские измены, необходимость завладеть провинциями в Меровенсе, опять супружеские измены, разговор о том, какому сыну что должно достаться в наследство, и опять — супружеские измены...
— И долго ли они ссорились в последнюю ночь своего пребывания в замке?
Солдаты снова примолкли и почему-то страшно заинтересовались тем, как выглядят шнурки их ботинок.
— Ну ладно вам, ладно, — урезонил их Рамон. — Вас ведь никто ни в чем не винит, а уж я никому не скажу, от кого услышал, если вы мне поведаете что-то забавное. Ну, так долго ли они ссорились?
— Да с полчаса, пожалуй, — ответил сержант. — А после — ну, так сказали те солдаты, что на постах по коридору стояли, — король выскочил из покоев разъяренный и завернулся в плащ. Но не было его только с час!
— Вернулся и снова принялся пререкаться с женой?
— Ну, само собой, — развел руками сержант. — Чем же еще им заниматься?
— И верно — чем? — усмехнулся Рамон.
Он мог бы поболтать с солдатами о том, каким неуемным бабником был Драстэн, и о том, что королева Петронилла была еще очень даже ничего собой, но мысли его вертелись вокруг другого: мог ли Драстэн за час отыскать кабачок «Улитка-скороход», прокрасться туда, вонзить кинжал под ребро собственному сыну, удрать и вернуться в замок.
Сержант вперился в носки своих сапог.
— Говорят, бывают парочки, которые посварятся-посварятся, а потом еще крепче друг дружку полюбят.
— Я слыхал про таких супругов и даже с некоторыми был знаком, — кивнул Рамон, — но у таких мужей и жен ссоры происходят как бы в шутку. Нет, не думаю, чтобы Драстэн и Петронилла перепалками подогревали свои чувства.
— Да, это навряд ли, — мрачно кивнул сержант. А один из солдат подхватил:
— Любовь у них померла давно.
— Ну, может быть, не померла, — сказал Рамон, — но при смерти — это уж точно.

* * *

Вообще-то Розамунда любила дождливые дни. Вот и теперь она стояла у забрызганного дождевыми каплями окна и смотрела, как мальчишка-поваренок торопливо гребет к берегу на маленькой лодчонке, а за ней тянется шнурок с нанизанной рыбой. Наверняка то был его ужин. Дождь застал незадачливого рыбака на середине реки, хотя тучи собрались с утра. Наверное, принцессе следовало бы проклинать дождь, а она его обожала. Негромкое постукивание капель успокаивало, и ее грусть сливалась с грустью окружавшего мира... пока не рассеялся туман и Розамунда не увидела всего в ста ярдах за окном крепостную стену.
Королевский замок. Замок, в котором станет жить ее проклятие — король Драстэн, если победит в войне. Розамунда представила, как ввалится король к ней в комнату с вестью о своей победе, как подойдет к Ней вплотную, по-хозяйски ухмыляясь, как он потянется к ней...
Розамунда отвернулась от окна, поежилась и всем сердцем помолилась о том, чтобы Господь даровал победу королеве. Без покровительства Петрониллы, без зашиты Бриона теперь, когда она уже не была помолвлена с наследником престола, она стала бы легкой добычей короля. Розамунда дала себе обет: лучше умереть, чем достаться Драстэну. Девушка прикоснулась к маленькому медальону в форме слезки, который носила на груди. В этой хрустальной слезинке, обрамленной металлической сеточкой, хранилась единственная капля яда. Медальон был подарен Розамунде старенькой тетушкой Мод, сестрой ее бабушки, в день, предшествовавший отъезду принцессы из родительского дворца на юге Меровенса.
«Дай бог, чтобы этот яд никогда не понадобился тебе, милая моя, — сказала старушка. — Но если перед тобою встанет выбор: невинность или жизнь, избери невинность, ибо в наши дни жизнь — сплошная мука для женщины, лишившейся невинности прежде времени».
Маленькая Розамунда тогда отшатнулась от хрустальной слезки.
«А по-другому нельзя?» — затравленно спросила она.
«Можно», — ответила тетка и показала ей длинное полено, лежавшее на бархатной подушке.
Розамунда вытаращила глаза: «Что толку от полена? И почему ты его положила на бархатную подушку?»
«Потому что на такую подушку положила бы головку принцесса», — отвечала тетка Мод.
Она провела рукой по полену и запела куплет на странном языке, и воздух над поленом заколебался и замерцал, и очертания его изменились, и вот на месте полена появилась голова Розамунды! Девочка вскрикнула и прикрыла ладонью рот, а тетушка Мод пояснила: «Теперь это уже не полено, а твоя копия. Найдешь полено длиной в твой рост — и оно примет твое обличье. Есть и другое заклинание, с помощью которого твоего двойника можно заставить ходить и говорить твоим голосом три дня. Потом заклинание истощится, и твой двойник снова обратится в кусок дерева. Давай-ка повторяй за мной заклинания, тебе надо выучить их наизусть; как знать, быть может, они тебе пригодятся — вдруг надо будет спасаться бегством. Но и тогда, если тебе будет грозить поимка, тебя спасет капля яда, ибо жизнь без добродетели и любви — это вовсе не жизнь».
Больше тетка ничего не объяснила, да и не нужно было. Теперь Розамунда понимала ее прекрасно. Теткины предупреждения не выходили у нее из головы уже несколько лет, с тех пор как она расцвела и стала привлекательной девушкой, и глазки короля Драстэна противно блестели всякий раз, стоило ему на нее взглянуть. А ее жених был и того хуже, потому что принц Гагерис уговаривал ее не дожидаться первой брачной ночи и приставал всякий раз, стоило им остаться наедине.
«Помолвка — это почти как свадьба», — канючил он.
«Вовсе нет, — отвечала ему Розамунда, — иначе вам хотелось бы дождаться свадьбы».
А сама она страшилась того дня, когда бы их объявили мужем и женой, потому что по коже у нее пробегали мурашки, когда к ей прикасался Гагерис.
Стук в дверь вывел принцессу из задумчивости. Сердце ее тревожно забилось, но она, стараясь, чтобы голос не выдал ее тревоги, спросила:
— Кто там?
— Граф Сонор, моя принцесса, — ответил из-за двери зычный баритон.
— Входите, мой тюремщик, — ответила Розамунда и приготовилась к неприятному разговору.
— Ну какой же я тюремщик, миледи? — благодушно проговорил граф Сонор, войдя в комнату. — Уж скорее я радушный хозяин.
Однако улыбка, игравшая на его губах, говорила об обратном, и глаза противно сверкали. У Розамунды екнуло сердце.
— У вас есть вести для меня, милорд? — требовательно спросила она.
— Наипрекраснейшие, — злорадно блеснул глазами граф Сонор. — Король Драстэн одолел бунтовщиков и завтра с победой вернется домой.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Глава 9

Розамунда всеми силами старалась не выдать охвативших ее чувств, хотя душа ее кричала от страха. Решившись подать голос, она спросила:
— А с королевой и принцами?
— Король определил замок Дуриф для проживания ее величеству, — ответил граф Сонор. — Туда отправлена рота солдат для охраны королевы, четыре придворные дамы и десяток горничных.
— Увы, госпожа моя! — прошептала Розамунда, отвернувшись от графа.
Она поняла, что королева на самом деле станет узницей замка Дуриф. При мысли о том, что эта храбрая, непокорная женщина будет заточена в четырех стенах и никогда уже не увидит воли, сердце Розамунды заныло от жалости к ней. Она слышала о замке Дуриф. Замок был маленький, даже можно сказать — тесный, там не было ни внутреннего двора, ни сада. Десять шагов до одной стены, десять до другой — вот и вся прогулка. Замок был чуть побольше той твердыни, в которой сейчас была заточена Розамунда, и целиком скроен из камня — холодного, прочного камня, и войти в него можно было только через надвратную башню.
Граф продолжал свой рассказ, сделав вид, что не расслышал шепота принцессы.
— Принц Джон разделил с отцом радость победы и отважно дрался плечом к плечу с ним.
Чтобы Джон отважно дрался в бою? Отбиваться, подобно загнанной в угол крысе, — это он еще, пожалуй, смог бы. А вот в том, что Драстэн держал его при себе, — в этом Розамунда не сомневалась. Только так можно было удержать этого слюнтяя от бегства с поля боя.
— А что с Брионом?
Граф Сонор с трудом удержался от мстительной усмешки.
— Если принцу Джону место рядом с отцом, то принцу Бриону место подле дедов и прадедов.
Розамунда порывисто обернулась к графу:
— Не хотите же вы сказать, что он мертв!
— Он напал на лорда маршала из засады, — ответил граф Сонор. — Лорд маршал сбросил его с коня и обезоружил, но оставил в живых, но не успел маршал скрыться из глаз, как откуда ни возьмись прискакал неизвестный рыцарь в синих доспехах и убил принца. Он заколол его своим мечом. Никто не знает, кто это был такой, ибо он умчался прочь в туманную даль, откуда и появился.
Розамунда даже не поняла, отвернулась ли она от графа после этих его слов. В глазах у нее потемнело и зашумело в ушах. Она постаралась не упасть и прислонилась к стене. Ее мир распался на части, ибо враги ее остались в живых. Королева, которая могла бы защитить ее, была обречена на вечный плен, а принц погиб.
Погиб! Брион не мог погибнуть! Высокий, умный, храбрый юноша, который не мог заговорить с женщиной, не робея, который мог бы схватиться с десятком пехотинцев, вооружившись только мечом и щитом, и победить! Розамунда видела Бриона, в таких схватках. Она помнила, как от него пахло, она помнила, как прикасалась к нему, когда неохотно подавала ему руку, чтобы он вел ее по королевскому замку в отсутствие брата... Брион погиб! Ей не хотелось в это верить!
— Миледи! — наконец проник сквозь шум в ушах голос графа Сонора. Понемногу развеялась тьма перед глазами Розамунды. Девушка увидела перед собой закованное в латы плечо графа и поняла, что прижимается к его стальному нагруднику. Она поскорее отступила, хотя и с трудом держалась на ногах. Глаза графа смотрели на нее насмешливо, он явно радовался ее печали.
— Приказать принести вам что-нибудь? — спросил граф.
— Вина, — поежившись, отвечала Розамунда и набросила на плечи шаль. — Подогретого вина и еще — полено длиной во весь очаг. Мне что-то вдруг стало ужасно холодно.
— Будет исполнено, миледи.
Граф слегка поклонился Розамунде, и она с удивлением увидела в его взгляде сдержанное почтение. Он вышел и запер за собой дверь на ключ.
Но это не имело значения. Теперь ничто не имело значения. Розамунда отвернулась и прижалась горячим лбом к холодному оконному стеклу, закрыла глаза и позволила отчаянию овладеть ею. Но вместе с отчаянием пришли головокружение и слабость, и она заставила себя открыть глаза. Именно теперь, более чем когда-либо, она должна владеть собой!
Капли дождя колотили по стеклу и оконной раме, и Розамунда невольно сравнила их со своими слезами. Охваченная тоской, она откровенно призналась себе в том, насколько зависела от доброго и благородного великана Бриона, столь милосердного в обычной жизни, и столь яростного в бою, и столь неуклюжего наедине с нею! О, если бы он хотя бы раз дерзнул хоть на йоту отступить от незыблемых канонов рыцарства и хотя бы поцеловал руку невесты своего брата! Если бы только он не вел себя с нею так заносчиво и снисходительно на людях! Но теперь, когда его уже не было в живых, Розамунда могла честно признаться себе в том, что она могла положиться на него. Именно он помогал ей отбиться от Джона и Гагериса, именно ему порой удавалось скрасить ее одиночество — пускай даже ценой непримиримых споров.
Но теперь Бриона больше не было, Петрониллу ждала участь пожизненной узницы, и Розамунда осталась совсем одна и была совершенно беззащитна перед притязаниями короля Драстэна. Хуже того — теперь ее наверняка выдадут за этого слизня Джона, ибо наследником стал он, а этот никогда не скажет «нет» своему папочке, хотя бы тот и стал тащить в свою постель его невесту! Это было невыносимо! Нет! Она этого не вынесет! Пальцы Розамунды сомкнулись на холодном медальоне, таившем спасительную каплю яда, но она тут же заставила себя отбросить эту мысль. Граф Сонор мог солгать ей. Может, Брион еще жив, и, значит, она также должна остаться в живых. Пока еще она не совсем беззащитна. Как все благородные дамы того времени, Розамунда была обучена обращению с мечом — ведь, выйдя замуж, она должна была бы уметь сражаться и оборонять замок супруга во время его отсутствия. И еще... еще она помнила несколько заклинаний, которым ее выучила тетушка Мод. Кто-то постучал в дверь.
— Войдите, — проговорила Розамунда. Ей было все равно, кто войдет в ее комнату.
Вошли двое молоденьких солдат и втащили в дверь длинное полено.
— Вы дров просили, миледи?
— Да. Положите полено в камин.
Розамунда зябко поежилась и плотнее завернулась в шаль.
Солдаты уложили полено в камин, поклонились и вышли из комнаты. Розамунда задвинула засов, закрыла шторы и сняла платье, чтобы не испачкать. Потом, сама не зная, откуда у нее взялись такие силы, она вытащила тяжеленное полено из камина и уложила на каменный пол. Затем Розамунда прошлась вдоль полена, водя в воздухе руками так, как много лет назад ее научила тетка, и произнося древние заклинания, значение которых ей было понятно лишь наполовину.
Над поленом словно бы сгустилась дымка, а само полено начало менять форму, как будто обратилось в большой кусок расплавленного воска. Затем изменился и цвет — полено стало светлым, почти белым, и вот оно превратилось в точную копию Розамунды. Вместо полена на камнях лежала обнаженная девушка, настолько похожая на живую, что Розамунда ахнула от изумления и ущипнула себя за руку, чтобы убедиться, что сама она стоит возле своей копии. Обрадованная удачей, она прошлась вдоль своего творения, по-новому водя руками и распевая другие слова. Остановившись, Розамунда стала ждать.
Сомкнутые веки затрепетали, раскрылись. Глаза у двойника Розамунды оказались такими же синими, как у нее самой, но пока они были тусклыми, неживыми.
Розамунде стало совсем не по себе, но она прогнала страх и приказала своему двойнику?
— Встань!
Девушка, сотворенная из полена, встала — неуклюже, но все же довольно-таки сносно. Розамунда, содрогаясь при каждом прикосновении к коже двойника, обрядила ее в свое платье. Покончив с этим, она отступила и дала двойнику новый приказ:
— Если кто-то постучит в дверь, говори: «Войдите». Если с тобой заговорят, легонько кивай головой. Как только в комнате стемнеет, разденься и ляг в постель. Когда станет светло, встань и надень новое платье из этого шкафа.
Девушка-двойник принялась стаскивать с себя платье.
— Еще рано! — рассердилась Розамунда, бросилась к окну и раздвинула шторы. Обернувшись, она чуть не вскрикнула — настолько девушка-двойник оказалась похожей на нее. Ну и пусть ей казалось, что та мертва изнутри! Никому до этого не будет никакого дела, и уж тем более — королю Драстэну.
Подбежав к гардеробу, Розамунда вытащила оттуда дорожное платье, ботинки и плащ с капюшоном и быстро оделась. Затем она подвела девушку-двойника к двери и поставила так; чтобы ту не было видно, когда откроется створка.
— Когда стражник снимет шлем, стукни его по голове. С этими словами она забарабанила в дверь и отступила на шаг.
Стражник, переступив порог, нахмурил брови:
— Миледи?
— Ты что же, не удосужишься обнажить главу перед твоей принцессой? — холодно произнесла Розамунда.
Солдат вздохнул, в душе явно проклиная женские капризы, и, опустившись на одно колено, стащил с головы шлем.
Рукотворный двойник Розамунды вышел из-за двери и ударил стражника кулаком по макушке. Пусть кулак был невелик — по тяжести он остался деревянным. Не издав ни звука, стражник рухнул ничком на пол с выпученными глазами.
— Стража! — в притворном волнении вскричала Розамунда. — Заберите этого наглеца и научите его хорошим манерам!
Однако на ее зов никто не явился. Набравшись храбрости, принцесса выглянула в коридор, посмотрела направо, налево — переступила порог и вышла из комнаты. Затем последовали мучительнейшие полчаса, в течение которых Розамунда кралась по тускло освещенному коридору, благодаря судьбу за то, что идет дождь и в замке царит полумрак. Трижды она едва успевала вовремя спрятаться от проходивших по коридору стражников, дважды чудом не налетела на слуг — один нес графу вино и мясо, а второй мыл пол. Наконец она выбралась из замка, и в лицо ей пахнуло свежим холодным вечерним воздухом. Пусть воздух был влажным — все равно он пах свободой.
Само собой, мальчишка-поваренок привязал свою лодочку возле кухни. Розамунда проворно прыгнула в лодку, отвязала ее от причального столбика, вставила весла в уключины. Когда-то, когда был жив ее отец, он научил ее грести. Стараясь работать веслами как можно более проворно и бесшумно, Розамунда повела лодку через излучину реки, огибавшей замок и служившей природным рвом, — Она гребла и молилась святому Иуде, чтобы тот помог ей. Наверное, святой услышал ее молитву, поскольку Розамунде удалось добраться до противоположного берега и никто ее не окликнул. Она вынула весла из уключин и бросила их на дно лодки, после чего оттолкнула ее от берега. Нашедшие лодку люди подумают, что она просто сама отвязалась от столбика во время грозы.
Розамунда могла бы закричать от радости, но мысленно напомнила себе о том, что до истинной свободы ей еще далеко. Она зашагала прочь от берега под проливным дождем, благословляя его струи, благодаря грязь, хлюпавшую у нее под ногами. В конце концов она добралась до опушки охотничьего леса и скрылась под сенью высоких деревьев. Там Розамунда позволила себе несколько минут передохнуть. Радость избавления охватила ее. Ей было немного не по себе, но она напомнила себе о том, что свободна и какие бы опасности ни ожидали ее впереди, они не могли сравниться с радостью побега от короля Драстэна.
Розамунда устремилась в лес. Здесь дождя почти не чувствовалось — лишь отдельные капли падали с листьев. Она шла и шла, стремясь забраться в чащу леса, и по пути вспоминала уроки отца — когда-то он учил ее рыбачить и охотиться.

* * *

Лакей разлил по кубкам подогретое и приправленное специями вино, поклонился Алисанде и, пятясь, вышел из комнаты. Она, хмурясь и поворачивая в пальцах кубок, проводила его взглядом.
— Не могу сказать, — призналась Алисанда, — чтобы мне был так уж по душе этот латрурийский обычай. Моим подданным следовало бы кланяться и поворачиваться, дабы они видели дверь, порог которой им следует переступить.
— Однако, покидая королевские покои таким образом, слуги выказывают почтение, моя милая, — заметила Химена.
— Почтение? Если бы вот так, пятясь, покинул мои покои король Драстэн, это означало бы всего лишь, что он не отваживается повернуться ко мне спиной!
— И это было бы мудро с его стороны, — отметил Рамон.
— Воистину так, — поджала губы Алисанда. — Но неужели мне не должны доверять мои подданные? О нет, пожалуй, я все устрою так, как было во времена моего отца. И я ведь никого об этом не просила!
— Странно, чтобы вашим придворным вдруг потребовалось усложнить дворцовый ритуал, — сказал Рамон.
— Они внесли в него изменения только потому, что королева Петронилла настояла, чтобы мои слуги и придворные вели себя так с нею. Но она выросла намного ближе к Латрурии, чем я. Нет-нет, я непременно настою на том, чтобы все вернулось к нашему, принятому на севере, ритуалу.
— Даже в повседневные дела она ухитрилась внести сумятицу, — вздохнула Химена.
— Но разве могла она причинить нам больше беспокойства, чем то, что из-за нее вашему сыну и моему супругу пришлось покинуть дом? — вспылила Алисанда, но тут же смягчилась. — О нет, я не имею права винить эту несчастную женщину, ведь она лишилась сына!
— Не могу поверить, чтобы она приложила руку к его убийству, — подхватила Химена. Рамон кивнул:
— Судя по тому, что мне поведали стражники, она не покидала своих покоев с того мгновения, как мы расстались после ужина, и вплоть до получения ужасной вести, причем в течение часа после ужина они с королем Драстэном ссорились.
— Всего час? — хмыкнула Алисанда. — Неужто они так быстро помирились?
— Вряд ли их ссоры вообще когда-либо заканчиваются, — насмешливо проговорил Рамон, — но, согласно рассказу стражников, король Драстэн в великом гневе покинул покои и почти на час ушел.
— Но этого времени ему бы не хватило на то, чтобы убить сына и вернуться обратно!
— Думаю, не хватило бы, — кивнул Рамон. — Стражники божатся, что из замка он не выходил. Стало быть, этот час он провел где-то внутри.
— Принц Джон не выходил из своих покоев. — Химена расправила плечи и поежилась, всем своим видом выражая неодобрение. — У нас есть свидетельница.
Алисанда внимательно посмотрела на свекровь, поняла намек и не стала выпытывать подробности.
— А принц Брион? — спросила она.
— Насколько мне известно, он отправился бражничать вместе с принцем Гагерисом, но его благородные рыцарские идеалы настолько высоки, что он вряд ли вступил бы в связь с куртизанкой.
— Но быть может, он был не настолько благороден, что отказался бы ударить своего брата кинжалом в спину? — Алисанда покачала головой. — Нет, в это верится в трудом. А его никто не видел в кабачке «Улитка-скороход»?
— Никто из тех, с кем мне пока удалось переговорить, — ответил Рамон. — Так что, может быть, он отправился в какое-то другое питейное заведение.
— Или явился переодетым в «Улитку» с кинжалом, — взволнованно проговорила Химена. — Мне кажется, он влюблен в Розамунду, но я не готова это утверждать. Тем не менее Гагерис обращался с нею очень грубо, и Брион мог задумать его убийство с целью спасения Розамунды, защиты ее добродетели.
— И мог быть прав, — мрачно произнесла Алисанда. — И никто не видел самого мгновения убийства?
— Никто, — покачал головой Рамон. — Убийца напал сзади, и никто не видел, как был нанесен удар. Нам известно лишь, что солдат-бретангличанин оборонял принца со спины, покуда сам держался на ногах, а через несколько минут после того, как в драке был сбит с ног этот солдат, погиб принц.
— Мог ли Брион вырядиться в солдатскую форму? — нахмурилась Алисанда. — Что ж — если принцы привыкли наряжаться в одежды простолюдинов, то Брион, несомненно, предпочел бы солдатскую форму. И все же я не могу поверить в то, что он, сражаясь, чтобы уберечь брата, в следующее мгновение сам бы нанес тому смертельный удар.
— Поверить трудно, — рассеянно проговорил Рамон. — Короче говоря, итог таков: никто из родственников Гагериса не был автором смертельного удара.
— А также Розамунда, — добавила Химена, — поскольку она все время находилась в своей опочивальне. Никто не видел, чтобы она спала, но с другой стороны, никто не видел, чтобы она выходила из комнаты.
— Следовательно, мы можем предположить, что если кто из королевского семейства и причастен к убийству Гагериса, то только посредством найма убийцы, — заключила Алисанда, — и что наиболее вероятным подозреваемым остается описанный Мэтью человек, выпрыгнувший из окна, хоть он сам, это и отрицал.
— Ну да, ведь какой убийца сознается в совершении столь тяжкого преступления супругу королевы? — задала риторический вопрос Химена.
— Который к тому же лорд маг, — добавил Рамон. В это мгновение в дверь постучали. Сначала — несколько раз робко, а потом просто забарабанили.
Алисанда встала и, повернувшись к двери, крикнула:
— Входите!
Двери распахнулись, порог перешагнули стражники, а между ними в комнату вошел человек в домотканых штанах, рубахе и запыленном плаще. По лицу его было видно, как он устал с дороги.
— Ваше величество!
Он опустился на одно колено и чуть было не упал.
Стражник подхватил его.
— Встань, — приказала королева, и стражник помог гонцу подняться. — Какие вести?
Гонец, задыхаясь от слабости и волнения, скороговоркой выпалил:
— Войне конец, ваше величество!
— Конец? — недоверчиво переспросила Алисанда. — Так ведь она еще и не начиналась!
— Король с королевой схлестнулись на поле, и у короля войска было вшестеро больше, чем у королевы, — пояснил гонец. — Принц Брион устроил засаду лорду маршалу по дороге к этому полю, но маршал одолел его отряд, сшиб принца с коня, пленил его солдат и отобрал у принца меч.
— Но даровал принцу Бриону жизнь?
— Да, но отнял у него коня. И не успело войско маршала скрыться из виду, к принцу Бриону из тумана подскакал неизвестный рыцарь в синих доспехах и убил принца ударом меча. По приказу лорда маршала тело принца было доставлено на поле боя, но во время сражения его кто-то похитил.
— Кто-то похитил мертвое тело? — изумилась Алисанда. — Но зачем?
Гонец покачал головой:
— Вашему величеству лучше знать.
— Это верно. — Алисанда помрачнела. — Скоро расползутся слухи о том что на самом деле принц Брион не погиб, что он жив и собирает войско где-нибудь в медвежьем углу, чтобы освободить свою мать и вернуть себе престол. Ведь королева Петронилла пленена, не так ли?
— Можно и так сказать, — кивнул гонец. — Король Драстэн сослал ее в замок Дуриф с десятком слуг и придворными. К ее услугам вся роскошь, кроме свободы.
— Золоченая клетка, — угрюмо вымолвила Алисанда. — А что с королем и принцем Джоном?
— Принц Джон разделил с отцом победу, но если верить слухам, то дрался он как загнанная в угол крыса, а не как царственный рыцарь, — отвечал гонец.
— Какие еще ходят слухи?
Гонец презрительно вскинул голову.
— Поговаривают, будто бы тело принца Бриона похитили фейри, но лично я в этом сильно сомневаюсь...
— Зато недовольные верят, что он жив, и это дарит им надежду, — возразила королева. — Вот и будет причина для нового мятежа. Что еще?
— Еще говорят, будто бы король победил при помощи колдовства и теперь отплатит колдунам тем, что позволит им творить их жуткие обряды по всей стране.
— Кому понадобится колдовство, когда войско короля превосходило войско королевы вшестеро, и вдобавок на его стороне сражался лорд маршал? Говори, что еще!
— Некоторые гадают, почему лорд маршал даровал жизнь принцу Бриону, — мрачно ответствовал гонец-лазутчик.
— Потому лишь, что лорд маршал — истинный рыцарь и верный слуга короля, не пожелавший запятнать свою честь убийством сына монарха! А на что намекают слухи?
— На то, что у маршала на то были какие-то свои причины. Это только намеки, но слухи определенно расползутся.
— О да, и вскоре мы узнаем о том, что между лордом маршалом и принцем была тайная договоренность, или о том, что жизнь лорд маршал Бриону сберег только потому, что заранее нанял убийцу, — презрительно проговорила королева. — Но ведь ты сам в это не веришь, правда?
— Не верю ни на йоту, — покачал головой лазутчик. — Мне неведомы подробности сражения, но ежели бы мне кто-то рассказал, как все было, я бы не поверил. Пройдет несколько недель, пока люди сумеют отделить зерна правды от плевел вымысла.
— А есть ли слухи, в которые ты веришь?
— Есть один, — протянул гонец-лазутчик. — Слух такой: принцессу Розамунду заточили в поместье, со всех сторон окруженном водой, поблизости от королевского замка Вудсток.
— Увы, бедное дитя! — зажмурилась от отчаяния Алисанда. — Не ходит ли слухов о ее помолвке с принцем Джоном?
— Нет, ни словечка ни о чем таком не слыхал. Поговаривают только, что король нарочно поместил ее поближе к своему замку.
— Мне не нужны подробности! — Королева стремительно подошла к столу и, сев, принялась быстро писать гусиным пером. — Я отправлю гонца с требованием немедленно вернуть принцессу на родину, ибо теперь она не помолвлена ни с кем из принцев-Бретанглии! — Рука ее застыла над листом пергамента. — Благодарю тебя за вести, гонец. Поешь, выпей вина и несколько дней отоспись. Затем снова отправишься в Бретанглию, ибо мне нужны вести о том, что там творится!
— Как прикажет ваше величество. — Гонец благодарно склонил голову, радуясь тому, что наконец сможет отдохнуть.
Он развернулся к дверям, но пошатнулся, и Алисанда приказала стражнику:
— Отведи его. Пусть его накормят и уложат спать.
Стражник увел тайного агента, а второму стражнику Алисанда велела:
— Вели передать королевскому казначею, чтобы он приготовил десять золотых для этого гонца, а казначей пусть передаст ему записку, что деньги для него заготовлены.
Стражник поклонился и, выйдя, закрыл за собой дверь. Алисанда дописала послание, присыпала его песком и сказала:
— Утром перечитаю и отправлю королю.
— Не рискуете объявить войну? — нахмурившись, спросил Рамон.
— При чем же тут риск? — горько усмехнулся Алисанда. — Драстэн сам объявит нам войну, как только его воины отдохнут после боя и будут захоронены погибшие. Он искал повода отобрать у нас те провинции, которые считает своими. Вероятно, ничего хорошего не проистечет из того, что я затребую возвращения Розамунды, однако и греха большого в этом не будет. Будем благодарны судьбе хотя бы за то, что ссора между королем и Петрониллой позволила нам выиграть месяц-другой для подготовки к войне.
— Принцессе этим не поможешь, — вздохнула Химена.
— Верно. И если слух о ее пленении верен, она еще более нуждается в помощи, — мрачно проговорила Алисанда. — Но что я могу поделать?
— Во-первых, мы могли бы проверить, не лгут ли слухи, — предложила Химена. — А быть может, на самом деле Розамунда в плену вместе с Петрониллой.
— Сильно сомневаюсь, — возразил Рамон.
— Я тоже, — кивнула Алисанда. — И меня очень тревожат те самые подробности, о которых ничего не знает мой лазутчик. О да, он верно поступил, что поспешил доставить мне главные вести, но за вестями второстепенными могут прятаться очень важные дела.
Химена посмотрела на Рамона. Тот понимающе кивнул. Химена перевела взгляд на Алисанду.
— Если ты пожелаешь, девочка моя, мы могли бы отправиться в Бретанглию, поговорить с людьми и узнать получше, что там делается.
Алисанда замерла. Она не в силах была оторвать взгляд от крышки стола.
— Ужасно не хотелось бы бросать тебя одну, — призналась Химена, — однако теперь положение дел стало достаточно серьезным для того, чтобы призвать Савла, дабы он защитил замок от злого колдовства.
— Положение настолько серьезное, что здесь мне нужны вы! Пусть лучше Знахарь отправляется на разведку!
— Он молод, — возразила Химена, — и не так опытен в том, как получше выведать нужные подробности, чтобы собеседник ничего не заподозрил. И вообще к людям в возрасте обычно больше доверия.
Алисанда с этим не могла не согласиться. Материнская доброта, исходившая от ее Свекрови, не раз вызывала ее на откровенность.
— Кроме того, — добавил Рамон, — быть может, нам бы удалось оттянуть начало войны, но если она все же начнется, мы могли бы помочь вам ее выиграть.
— Вы могли бы избавить меня от войны? — недоверчиво сдвинула брови Алисанда. — Но как же вы это сделаете?
— Во-первых, мы можем отыскать нашего сына и постараться сделать так, чтобы он не угодил в беду, из которой потом сам не сумеет выбраться, — с улыбкой ответил Рамон. — Но что важнее, мы, пожалуй, могли бы придумать, как отвлечь короля Драстэна. Ну, например, можно было бы с помощью магии освободить королеву Петрониллу и перенести ее в безопасное место.
— Он не станет нападать на Меровенс, если дома ему будет грозить мятеж, — согласилась Алисанда. Голосом, в котором звучал нотки отчаяния, она спросила:
— Но почему вам обоим надо уходить? Ведь вы справились бы и один, господин Мэнтрелл.
— О да, мой супруг — опытный разведчик, — признала Химена. — Но ты же понимаешь, моя девочка, как хорошо мы, женщины, разбираемся в том, о чем мужчины и понятия не имеют, как порой одна женщина расскажет другой то, в чем под страхом смерти не признается мужчине. Таких секретов не выведать ни Мэтью, ни Рамону.
— В том, что вы говорите, есть здравое зерно, — неохотно согласилась Алисанда. — Особенно если учесть вести о королеве Петронилле и принцессе Розамунде. О да, быть может, вам и удастся уберечь Меровенс от войны.
Супруги облегченно вздохнули. Благо страны для королевы всегда было превыше собственного благополучия и спокойствия.
Алисанда подошла к двери, приоткрыла ее и сказала стражнику:
— Позови Орто Дружелюбного.
Химена улыбнулась Рамону и сжала его руку. Орто был помощником Мэта, могущественным магом. Если бы он заверил королеву в том, что замку ничто не грозит, королева отпустила бы их в путь с более легким сердцем.
Явившись, Орто с самым серьезным видом выслушал королеву и вздохнул:
— Вот беда! Снова война! Но что поделать? Надо — стало быть, надо. Но наверняка король Драстэн как-нибудь нас известит о начале войны? Пришлет посыльного с ультиматумом или еще как-то.
— Да, пожалуй, для такого поступка его благородства должно хватить, — согласилась Алисанда.
— В таком случае я дам знать Знахарю о последних событиях и попрошу его быть в готовности на тот случай, что может понадобиться его помощь. Как только война будет объявлена, ему хватит времени, чтобы добраться до столицы.
— А если прежде на нас будет обрушено злое колдовство?
Алисанда, будучи не в силах более сдерживаться, устремила взгляд в сторону детской.
— Я справлюсь, — заверил ее Орто и улыбнулся спокойной, вселяющей уверенность улыбкой. — Вернее говоря, я должен справиться, тем более что теперь я вооружен новыми заклинаниями, коим меня обучили лорд и леди Мэнтрелл. И если на нас нападут враги, мне очень помогут стихи о Сиде.
С этими словами Орто отвесил благодарный поклон коллегам.
Они с улыбкой ответили ему кивками.
Химена сказала:
— А «Песнь об императоре Гардишане», которой вы обучили нас, несомненно, выручит нас из беды во время наших странствий.
— Да будет так, — вздохнула Алисанда. — Ступайте же, лорд и леди. Вам придется изменить свое обличье, но зато вы узнаете, что же в самом деле творится в Бретанглии. — Но вот по лицу ее пробежала тень волнения. — Однако одному Богу известно, как я буду горевать без вас.
Химена встала и торопливо подошла к невестке, а Орто из тактичности удалился, не испросив дозволения королевы.

* * *

Через три дня после побега Розамунды стражник распахнул дверь, ведущую в ее комнату, и возвестил:
— Его величество король!
Вошел король Драстэн, весьма величественный на вид — в бархатном плаще и атласном камзоле. Глаза его сверкали.
— Дорогая моя, у меня прекрасные новости! Мы победили!
Розамунда стояла у окна в светло-бежевом платье, вышитом бледными розочками. Она смотрела на реку и молчала.
Драстэна отсутствие какого бы то ни было ответа обидело.
— Ты не желаешь порадоваться вместе со мной?
— Я радуюсь вместе с вами, — глухо прозвучал в ответ голос Розамунды. Она обернулась и устремила на короля тусклый, невыразительный взгляд.
— Ну, будет тебе, разве так встречают героя-победителя? — попрекнул девушку Драстэн. Он подошел к ней вплотную и крикнул стражнику:
— Закрой двери!
Как только за стражником захлопнулась дверь, король подвел пальцы под подбородок Розамунды и приблизил губы к ее губам. Губы девушки оказались холодны и неподатливы, однако она не оттолкнула его. Несколько удивленный, король решился на более страстный поцелуй, и вновь его не оттолкнули, хоть он и не получил столь же страстного ответа. И все же вкус губ девушки пришелся старому развратнику по душе, и он впился в них с новой силой.
Руки его дрожали от страсти, которую он сдерживал много лет. О, как прекрасна была Розамунда! Конечно, она была бы еще прекраснее, если бы отвечала ему таким же пылом, но главное было в том, что она его не отталкивала. О, как радовался король тому, что наконец овладеет ею, что она станет принадлежать ему независимо от того, с кем затем вступит в брак. Дрожащими руками Драстэн сорвал с Розамунды платье, отступил на шаг, залюбовался ее прекрасным обнаженным телом. Увы, формы оказались не столь пышными, как он надеялся, но это не смутило короля. Он поднял девушку на руки и понес к кровати. Она оказалась, при всей хрупкости, удивительно тяжелой, и это немного удивило Драстэна.
Розамунда спокойно наблюдала за ним — с такой холодностью, что это почти пугало. Король поспешно разделся. Вид его наготы и не отвратил, и не испугал девушку. Драстэн нахмурился. Ему так хотелось, чтобы он застонала от удовольствия. Он лег рядом с нею и сказал:
— Теперь ты познаешь радости любви короля, моя бесценная, и я не выпущу тебя из своих объятий, пока не услышу, как ты стонешь, изнемогая от желания.
Он протянул руку и коснулся груди Розамунды. Последний луч догоравшего солнца упал на ее бледную кожу, и вдруг кожа девушки потемнела, загрубела... и Драстэн оторопело уставился на шершавую кору. Он устремил глаза на лицо Розамунды, но на его месте увидел лишь сучок и край полена.

Предыдущая страница 9 Следующая страница


Маг с привидениями 10

Глава 10

На несколько мгновений короля Драстэна сковал суеверный страх, и он соскочил с кровати, гневно вопя.
В дверь забарабанил стражник, послышался его приглушенный голос:
— Ваше величество? Вам нехорошо?
— Мне... Не очень! — откликнулся король Драстэн и принялся поспешно натягивать на себя одежду. Одевшись, он повернулся было к двери, но, подумав, зашвырнул под кровать платье Розамунды и только потом рывком отодвинул засов. Вбежали стражники, держа наготове оружие.
— Кто дерзнул покуситься на ваше величество?
— Злая колдунья! — вскричал Драстэн и дрожащей рукой указал на лежавшее на кровати полено. — Или... Или этот вездесущий маг из Меровенса!
Стражники вытаращили глаза и, побледнев от страха, принялись защищаться от злого колдовства суеверными жестами.
— Ну, хватит вам! Напугались, как бабы! — буркнул Драстэн, и отвращение его было тем более велико, что всего несколько мгновений назад он и сам был охвачен таким же ужасом. — Отправьте кого-нибудь на поиски принцессы! И еще кого-нибудь, чтобы узнали, кто ее похитил. Найдите для меня чародея, пусть он вызнает, чья это работа!
Стражники отвесили королю торопливые поклоны и выбежали из комнаты, рады-радешеньки, что удалось поскорее убраться из покоев, где только что свершилось злое колдовство. Драстэн не сдвинулся с места. Он вперил взгляд в полено и с каждым мгновением все сильнее распалялся от злости. На самом деле он не очень-то верил в то, что случившееся — дело рук Мэтью Мэнтрелла, но вознамерился непременно узнать, кто это подстроил. О, он решил жестоко отомстить за эту насмешку!

* * *

Наступила другая ночь, и спутники добрели до другого постоялого двора. Однако на этот раз путь их лежал уже по Бретанглии, поскольку днем они пересекли реку Кальвер, служившую границей между Бретанглией и Меровенсом. Мэт с этих пор пребывал в постоянном волнении и потому вел себя все более и более осторожно, понимая, что он — чужак во вражеской стране. Хоть каким-то утешением служило то, что его сопровождал рыцарь, успевший за годы служения здешнему королю обзавестись акцентом бретанглийской аристократии, а также сержант, в прошлом — крестьянин, родившийся и выросший в северной деревне.
Общий зал в кабачке постоялого двора был полон. Разносчики и возницы соревновались в силе бицепсов с местными крестьянами, а подавальщицы сновали по лабиринту проходов между столами, разнося по несколько кружек пива сразу или уставленные тарелками подносы. Спутники протолкались к столу, за которым оставалось несколько свободных мест, и плюхнулись на скамьи.
— Добренький вам вечерочек, страннички прохожие! — Подвыпивший возница приветственно поднял кружку с пивом. — Издалека ли топаете?
— Из Бордестанга, любезный, — ответил ему сэр Оризан. Услышав его выговор, возница мигом протрезвел.
— Притомились, поди, сэр.
— Да, устали, — кивнул сэр Оризан. — Но задерживаться там было бы опасно.
— Вот оно что! — вздернул брови возница. — Так слухи, стало быть, не врут?
— Какие такие слухи? — оживился сержант Брок.
— Да что принца Гагериса кокнули в Меровенсе и что король Драстэн, поди, пойдет за это на Меровенс войной?
— Чистая правда, — проворчал сержант Брок. — Только кто его знает, короля-то, чего у него на уме?
— И между прочим, еще непонятно, надо ему мстить или нет, — заметил Мэт. — Очень даже может быть, что убийца — не из Меровенса родом.
Возница развернулся к нему и непонимающе сдвинул брови.
— Экий у тебя ненашенский выговор, приятель. Ты откуда будешь?
— Я родом с запада, — ответил Мэт. — Далеко отсюда. Очень далеко.
Разносчик, разместившийся рядом с возницей, наклонился к столу и проговорил:
— А мы слыхали, будто бы принца заколол меровенский колдун.
— Может, и колдун, — согласился Мэт. — Да может, и меровенский. Главное то, что этого никто не видел. Ни как это вышло, ни кто принца заколол. Все только видели, что какой-то человек выпрыгнул из окна сразу же, как только принц упал, а вот тот человек — он колдун и притом бретангличанин.
— Да ну? Такого мы не слыхали! — воскликнул возница, а разносчик сурово сдвинул брови:
— Откуда, интересно знать, у тебя такие вести, приятель?
Мэт заставил себя пропустить мимо ушей обращение «приятель» — ведь он был в крестьянской одежде.
— От тех, кто это видел своими глазами, само собой.
— Да ну? — В разговор вступил третий крестьянин, еще не успевший откинуть капюшон куртки. — И как они поняли, что это колдун был?
— Кое-кто видел, как он колдовал, — уклончиво ответил Мэт. Он решил, что не обязан уточнять — кто именно. — Ну а что он — бретангличанин, так это по выговору ясно было.
— Тьфу! — презрительно сплюнул подключившийся к разговору крестьянин. — Подумаешь — выговор! Это кто угодно подделаться под бретангличанина может!
Мэт пожал плечами:
— Так ведь это все слухи, как верно сказал вот этот возница. Ну а вы какие вести слыхали? Наверняка ведь народ с севера приносит вести о той войне, что там идет.
— Не без того. — Возница кивнул, зыркнул вправо, влево, наклонился к столу еще сильнее и заговорщицки зашептал:
— А вести вот какие... Было дело — одолел лорд маршал принца Бриона и бросил его на дороге без коня и без оружия, а сам ускакал. А один из его воинов вроде бы обернулся и видит, что подскакал к принцу рыцарь в синих доспехах и заколол его.
Сэр Оризан и сержант Брок оторопели от этой новости, но Мэт сумел взять в узду охватившие его чувства и продолжил сбор информации.
— Принца Бриона убили? И есть свидетель?
— Ну да, и говорят, будто бы принц упросил своего убийцу открыть лицо и тот вроде бы забрало-то и поднял.
Мэт насторожился:
— И кого увидел принц?
— Никого, — дрожащим от страха голосом отвечал возница. — Пустой шлем был — и все. Пустота, тьма — и ничего больше. Так вот.
Остальные крестьяне зашептались и стали креститься. При этом тот, что не пожелал откинуть капюшон, вскочил, отпрыгнул от стола, как ужаленный, и отошел в сторону. Крестьяне проводили его опасливыми взглядами.
— Какая его муха укусила? — удивился один.
— Может, совесть нечиста? — предположил Мэт, который тоже следил за незнакомцем. — И руки у него какие-то... больно волосатые, верно?
Все переглянулись и кивнули.
— Жуть какие волосатые, — подтвердил возница. — Знаю я одного пахаря — у него почти такие же волосатые.
Мэт сделал для себя мысленную заметку насчет того, что бохан боится крестного знамения, но решил, что вряд ли будет толк, если он намеренно воспользуется знамением как оружием. Он вздохнул и приготовился к неожиданностям.
Но видимо, неожиданности не должны были последовать немедленно. По залу вдруг пронесся ропот. Все завертелись, принялись выспрашивать, в чем дело.
Возница вытянул шею и спросил у крестьянина, сидевшего за соседним столом:
— Что такое стряслось?
— Менестрель! — отозвался тот. — Он только что сказал, что принцесса Розамунда исчезла из поместья, где ее заточил король!
— Менестрель? А он споет про это?
— Надо же человеку перекусить с дороги! Ага! Кажись, он последний кусок проглотил.
Менестрель вышел на свободное пространство у очага и поднял к груди лютню. Когда он принялся ее настраивать, бохан, уже было направившийся к двери, развернулся и прислушался. Струны лютни звучали все громче, и публика мало-помалу затихала. Бохи уселся у стены.
Менестрель запел:

Королева Петронилла
Как-то раз занемогла.
За священником в Меровенс
Скорохода послала.

А король Драстэн, не медля,
Звать придворных приказал,
А когда они сбежались,
За лорд-маршалом послал.

Затем менестрель запел более высоким голосом, подражая голосу короля Драстэна:

Надевайте-ка сутану,
Я в другую облачусь
И под видом францисканца
К королеве я явлюсь.

После этого куплета женщины возмущенно вскричали, а мужчины неодобрительно забормотали. Похоже, все считали, что выслушивать исповедь, не будучи священником, — это очень дурно.

«Это грех, — сказал лорд маршал, —
На такое не решусь,
Я в обличии монаха
К королеве не явлюсь».

Этот куплет был исполнен баритоном — видимо, менестрель пробовал подражать голосу лорда маршала.
Публика встретила благородный отказ лорда-маршала одобрительным гулом. Истинный рыцарь и здесь остался истинным рыцарем. Менестрель снова запел более пискляво:

А король: «Клянусь державой
И короной золотой —
Что мне скажет Петронилла,
Все останется со мной!»

— Стало быть — никаких свидетельств, — шепнул Мэт сэру Оризану. Рыцарь сначала изумленно вздернул брови, но затем понимающе кивнул.
Менестрель продолжал распевать:

И, в сутаны обрядившись,
Чтоб сыграть монахов роль,
К королеве потащились
Наш лорд маршал и король.

Их встречают честь по чести —
Свечи, хор, колокола.
Слабо голову с подушки
Королева подняла.

«Отвечайте, вы явились
Из Меровенса ко мне?
Если ж нет — то вас повесят
Прямо в замке, на стене!»

— У вас действительно так любят всех подряд вешать? — спросил Мэт у сержанта Брока.
— Это менестрели только наговаривают, — буркнул в ответ сержант, но вид у него при всем том был какой-то не очень уверенный.

«Мы в Меровенсе служили,
Ваш услышали приказ,
И по морю к вам приплыли,
Дабы исповедать вас».

Менестрель запел совсем тоненьким голоском:

«Что ж, — сказала королева, —
Был со мной такой грешок...»

Каким бы возмутительным ни казалось завсегдатаям кабачка содержание баллады, все, как один, вытянули шеи в ожидании сплетни, которую готов был выложить менестрель Интуиция подсказала Мэту, что стоит взглянуть на бохана. Тот замысловато покрутил пальцами около губ и послал менестрелю воздушный поцелуй. Мэт с замиранием сердца приготовился слушать следующие строки:

«Королю я изменила
С лордом маршалом разок».

Зал загомонил. Большинство слушателей были возмущены столь нелепым обвинением по адресу королевы и маршала, и все же на некоторых физиономиях отразились сомнения. Менестрель и сам был явно обескуражен сорвавшимися с его губ словами, но губы его продолжали двигаться как бы сами по себе.
Мэт взглянул на бохана. Тот довольно ухмылялся. Трудно было понять, чем это все закончится, но на всякий случай приготовился к худшему.
Менестрель запел голосом короля Драстэна:

«Грех тяжел, — король промолвил, —
Пусть Господь тебя простит».
«Амен», — молвил тут лорд-маршал,
Побледнел, но все ж стоит.

«А еще я согрешила, —
Петронилла говорит, —
Розамунду отравила,
И она мертва лежит».

Публика просто взревела от возмущения. Менестрель в ужасе прикрыл рот ладонью. Люди повскакали на ноги, начали размахивать руками, грозить певцу кулаками. Однако тот, судя по всему, не раз бывал в переделках и понял, что должен каким-то образом вновь овладеть аудиторией. Он наигрывал мелодию, пока публика немного не успокоилась, а потом, перекричав общий гам, проорал:
— Я пою только о том, что слышал, люди добрые! Но если это для вас так оскорбительно... — Он прервал игру и забросил лютню за спину.
Мэт не мог не восхититься тем, как изящно выкрутился из неловкой ситуации менестрель. Надо сказать, его маневр имел успех.
— Нет, нет! Пой дальше! — вскрикнули разом десять голосов.
Менестрель растерялся. Вид у него стал неуверенный.
— Даю пенни, чтобы ты спел до конца — крикнул один крестьянин, и у ног менестреля звякнула медная монетка.
— А я — серебряный пенни даю!
— А я — шиллинг!
На менестреля обрушился град монет. Немного овладев собой, он перебросил лютню на грудь и стал перебирать струны, дожидаясь тишины.
— Неплохо... — задумчиво протянул Мэт. — Теперь по всей стране менестрели будут распевать эту песню именно с такими куплетами и озолотятся.
— Есть несколько городов, где народ верен королеве, — заметил сэр Оризан.
— Ну, значит, там менестрели эту песню петь не будут. Забавно, а как бы звучали куплеты, если бы менестрель пел так, как собирался спеть?
Сержант Брок непонимающе уставился на Мэта.
— А почему вы решили, что он поет не так, как должен петь?
Мэт кивком указал на бохана. Сержант Брок посмотрел в ту сторону, увидел хобгоблина и застыл, не шевелясь.
Менестрель, не желая лишаться баснословного гонорара, наконец запел снова:

«Грех тяжел, — король промолвил, —
Пусть Господь тебя простит»
«Амен», — с дрожью молвил маршал,
Весь бледнехонек стоит

«И еще грешна я, отче,
Тем, что мыслю я свершить:
Заготовила я яду,
Чтоб Драстэна отравить!»

Слушатели встретили этот куплет приглушенными восклицаниями, но остались на своих местах. Менестрель всеми силами старался вести себя как ни в чем не бывало и делать вид, будто именно эти самые слова он и намеревался пропеть Как только публика притихла, он продолжил балладу

«Вон малыш играет в мячик
Посреди других детей —
Это маршала сыночек,
Деток всех он мне милей», —

Пропел менестрель голосом Петрониллы. Публика разразилась громкими вскриками.
— Весьма удобное объяснение того, почему лорд маршал пощадил Бриона, — поджав губы, проговорил Мэт. — Очень ловко закручено.
— Кто только мог придумать такую грязную ложь? — возмутился сэр Оризан.
— Да бохан, кто же еще, — буркнул сержант Брок и кивком указал на Бохи.
Сэр Оризан поискал и нашел взглядом хобгоблина, после чего взгляд его метнулся к менестрелю.
— Хотите сказать, что он поет устами менестреля?
— Нет, это ему не под силу, — нахмурился Мэт и вдруг не на шутку разволновался. — Сначала я думал, что он вкладывает мысли в голову менестреля, но... Следите внимательно за губами менестреля!
Его спутники уставились на него, решив, что их товарищ, видно, сбрендил, но, пожав плечами, устремили взгляды на менестреля. Тот запел следующий куплет.

«А того уродца видишь —
Мячик хочет отобрать!
Это короля отродье,
Век его бы не видать!»

— И правда, клянусь честью! — воскликнул сэр Оризан — Его губы произносят звуки, которых мы не слышим.
Мэт кивнул.
— Бохи заглушает слова, которые поет менестрель на самом деле.
— Так это Бохан произносит те слова, которые мы слышим, — высказал свою догадку сержант Брок.
— Может быть, — пожал плечами Мэт, однако он не был в этом так уж уверен. Он вырос в Америке, знал цену рекламе и обещаниям политиков и отлично понимал, что теперешний текст баллады как нельзя лучше отвечает целям короля Драстэна. Потому Мэт и гадал, сам ли бохан поет устами менестреля или кто-то другой пользуется хобгоблинскими способностями как каналом для подачи информации. Неожиданно воображение Мэта нарисовало яркую картину, и менестрель представился ему динамиком радиоприемника, принимающего сигналы откуда-то с далекого севера.
А менестрель все пел и пел:

«Он урод», — опять сказала
Петронилла королю.
«Ну и что? — Драстэн ответил.
— Больше всех его люблю!»

И вскричал он, сняв сутану:
«Ах, неверная жена!»
Королева сил лишилась,
Так была потрясена.

Но кто же на самом деле «вел передачу»? Король Драстэн теперь в этом смысле котироваться не мог, поскольку содержание предпоследнего куплета слишком резко выдвигало принца Джона на позицию самого вероятного кандидата на престол. Принц Джон? Нет, Мэту с трудом верилось в то, что недоумок Джон был способен сочинить такую изящную балладу, и уж тем более вряд ли он смог бы магическим образом транслировать песню. Джон был принцем, он не был колдуном.
Менестрель же тем временем завел следующий куплет. Мэт самым внимательным образом вслушивался в слова, надеясь разгадать загадку.

Тут король наш обернулся
И лорд-маршалу сказал:
«Я тебя велю повесить,
Вероломнейший вассал!»

После этих слов менестрель ударил по струнам и взял заключительный аккорд. В зале стало тихо-тихо. Никто не в силах был проронить ни слова — так всех напугала мысль о превращении одного из самых благородных рыцарей в стране в злодея и изменника.
Мэта эта мысль просто огорошила. Кто-то старался опорочить один из оплотов добродетели и благородства в Бретанглии. Тут попахивало колдовством с большой буквы, но кто же мог быть этим великим колдуном?
Тот человек, что выпрыгнул из окна.
Внезапно он снова вернулся в список подозреваемых, составленный Мэтом. Получалось, что, кто бы в этой игре ни проиграл, колдун оставался в выигрыше.
А в следующее мгновение толпа всколыхнулась единой мощной волной, и все, как один, люди кинулись на менестреля.
Тот мертвенно побледнел и забился в ближайший угол.
Реакция слушателей застала Мэта врасплох. Секунду он сидел не шевелясь, не в силах поверить, что народ мог так разбушеваться.
Но вот шок отхлынул, и Мэт, вскочив со стула, бросился к менестрелю и, загородив его собой, обнажил меч. В следующую секунду слева от него оказался сержант Брок с куотерстафом наготове, а справа — сэр Оризан, который тут же выхватил из ножен меч.
Зрелище обнаженной стали несколько охладило толпу, и смутьяны даже притихли на секунду. Мэт воспользовался паузой.
— Свобода слова неприкосновенна! — вскричал он. Ответом ему были недоуменные взгляды — подобный лозунг был лишен какого бы то ни было смысла в средневековом обществе.
— Пусть поет, что пожелает, — сказал Мэт, — и пусть всякий, кто желает защитить королеву, выйдет и скажет свое слово! А остальные... Если у вас есть хоть толика здравого смысла, так решите, кто прав, кто виноват!
— Мы знаем, кто не прав! — Вперед выскочил человек в куртке с поднятым капюшоном и указал на менестреля жутко волосатым пальцем. — Он в окошко вылезает, глядите!
— Это вовсе не значит, что он в чем-то виноват! — протестующе выкрикнул Мэт, но его голос потонул в реве толпы. Кто-то выхватил дубинки, и дерево ударилось о сталь рыцарских мечей. Однако стоило Мэту и сэру Оризану взмахнуть мечами, как обладатели дубинок в испуге попятились. Сержант Брок, как безумный, отбивался сразу от троих нападавших. Палки выстукивали бешеное стаккато. Мэт прикрыл его собой и прошипел:
— Прыгайте в окно!
Сержант Брок был опытным воином и потому не решился спорить со старшим по званию в боевой обстановке. Как только он отступил к окну, Мэт разрубил пополам еще пару дубинок и крикнул сэру Оризану:
— Теперь вы!
— Я вас не покину — ох!
Рыцарю кто-то попал дубинкой по левому плечу.
— А могли и по правому угодить. Прыгайте же в окно!!! — рявкнул Мэт, и как только рыцарь скрылся за его спиной, он принялся описывать мечом восьмерки. Толпа, испугавшись неожиданной ярости Мэта, отступила, однако драчуны затаились, и это было мудро, поскольку Мэт вот так только продержаться не мог. Но с другой стороны, это ему и не было нужно.

Я не собака и не кошка,
Я сохранить хочу лицо,
И я не выпрыгну в окошко,
Но и не выйду на крыльцо.

Продемонстрирую пейзанам
Моей фантазии простор
И прямо к сэру Оризану
Телепортируюсь во двор.

Перед глазами у Мэта потемнело, и он спрыгнул на землю с высоты в полтора фута. Впрочем, он был к этому готов и лишь слегка покачнулся. Обернувшись, Мэт увидел сержанта Брока и сэра Оризана, ошарашенно глядящих на него. За их спинами прятался менестрель.
— Нельзя медлить, — выпалил Мэт. — Бежать надо!
— От кого? — заносчиво вопросил сэр Оризан.
— Да от толпы, от кого же еще! — в отчаянии воскликнул Мэт.
И вся компания бегом бросилась с постоялого двора. Скорость на старте беглецы взяли приличную и потому успели скрыться во тьме к тому времени, когда первые из драчунов выбежали из двери кабачка, возмущенно вопя. Пробежав футов с тридцать, смутьяны замедлили шаг, остановились и принялись в злобе озираться по сторонам. Ветер донес до Мэта и его спутников обрывки разговора.
— Куда ж они подевались?
— Между домов к южной дороге подались, поди!
— К дороге? Верно, колдовскими чарами они перенеслись куда-то!
— Вот-вот! А то как бы еще они вот так пропали?
— Ага! Разве колдунам когда нужна была дорога?
— Исчезли? — непонимающе обернулся к Мэту сэр Оризан.
— Мы ведь в окошко выпрыгнули! — обиженно возразил менестрель.
— Они видели, как я исчез, — объяснил спутникам Мэт, — а потом увидели, что в углу нет ни души. — Вот и решили, что точно так же исчезли все остальные. Нелегко им пришлось — весь вечер нужно было делать выводы. А нам нужно поспешить, господа. Предстоит еще одна ночь на свежем воздухе.
Примерно через час Мэт остановился и объявил, что они отошли на достаточно безопасное расстояние для того, чтобы рискнуть встать лагерем. Он и его товарищи принялись за свои обычные дела без предварительного распределения обязанностей. Мэта приятно порадовало то, что к общей работе подключился менестрель — он собирал хворост, потом расчистил место для кострища и прикатил камней, чтобы его окружить, а потом нарезал лапника для того, чтобы подложить его под одеяла. Хвороста менестрель набрал сухого, поэтому костер разгорелся быстро и горел почти без дыма. Затем он вытащил из дорожного мешка небольшой котелок и поспешил к протекавшему неподалеку ручью за водой. Пока он ходил, сержант Брок приготовил рогатины и палку, чтобы подвесить котелок над огнем.
— Думаю, нам всем не помешает согреться, — объявил Мэт и бросил в котелок немного сушеной травы. Его спутники смутились.
— Это всего-навсего ромашка, — сказал им Мэт. — Кстати, менестрель, позволь поздравить тебя с редкостно удачным выступлением.
— Да уж, успешнее некуда, — усмехнулся менестрель. — Надеюсь, слова не забуду.
— Так ты их по ходу дела придумывал, что ли? — прищурился сержант Брок.
— Придумывал? Да я их и не пел! — воскликнул менестрель и поежился. — Я пел совсем другие слова — балладу о том, как королева горюет о гибели сына и пропаже принцессы.
— О пропаже? — встревожился сэр Оризан.
Менестрель взглянул ему в глаза и смущенно пожал плечами:
— Ну а как иначе скажешь? Пропала ведь она. Исчезла из поместья графа Сонора, куда ее заточил король.
— Она убежала. — Сэр Оризан обрадованно расправил плечи. — Моя госпожа отважнее и находчивее, чем многие могут подумать, как посмотрят на нее — бледна, светловолоса, тиха.
Менестрель пристально посмотрел на рыцаря:
— Ваша госпожа, вы сказали?
— Он родом из южного Меровенса, откуда и принцесса, — торопливо вмешался Мэт. — А я хотел еще немного расспросить тебя о твоей песне, менестрель. Ты слышал слова, которые пел?
— Те, которые я пел сам, — нет, не слышал. Я-то знал, какие слова хочу пропеть, понимал, какие звуки должны срываться с моих губ, но я, как и те, кто меня слушал, слышал только скабрезную историю про измену королевы, которой она никогда в жизни не совершала. — Менестрель снова зябко поежился. — Разве можно дивиться тому, что мои слушатели так возмутились!
Сэр Оризан нахмурился:
— И все-таки почему они вдруг вздумали на тебя напасть? Ведь они уже успели послушать про то, что лорда маршала королева назвала виновником того, что она утратила невинность. Но ведь всем известно, что король Драстэн — второй супруг королевы и женился он на ней задолго до того, как она познакомилась с лордом маршалом. Более того — народ в кабачке проглотил сплетню о том, что принц Брион — сын лорда маршала. Ну, некоторые возмущенно вскричали — но не более. Так почему же окончание баллады вдруг вызвало такой приступ ярости?
У Мэта мелькнула мысль: «Спокойствие. Враг не дремлет».
Вслух он сказал:
— Думаю, это тоже произошло под воздействием заклинания.
— Заклинания? — испуганно воскликнул менестрель. — Думаете, то было злое колдовство?
— Ну... — несколько смущенно протянул Мэт. — Боюсь, в некотором роде происшествие в кабачке связано с одним проказливым духом, который мстит мне за то, что я его отвергаю.
— Ду... Духом? — Менестрель на дюйм отодвинулся от Мэта.
— Это бохан, — пояснил ему Мэт. — Он ко мне случайно прицепился, когда мы ночевали в заброшенной лесной избушке. Теперь он от нас не отстает.
— Ну да. Боханы — они такие, — кивнул менестрель и отодвинулся еще на дюйм.
— Он запросто мог сделать так, что с твоих губ слетали другие слова, — сказал Мэт, — но мне кажется, что стихи эти сложил не он.
— Да что ты говоришь? — послышался возмущенный голос из-за спины Мэта. — Что уж, ты считаешь меня таким бездарным?
Менестрель замер и вытаращил глаза. Из ночной тьмы вышел Бохи и присел на корточки у огня. На сей раз на нем не было никаких облачений, кроме собственной шерсти, которая, следовало признать, являла собой вполне приличный наряд. Бохи устремил на Мэта злорадный взгляд.
— Уж мог бы понять, между прочим, что моей изобретательности конца и края нет.
— Твоя изобретательность вовсе не означает, что ты наделен даром стихосложения, — возразил Мэт и перевел взгляд на менестреля. Тот прекратил попытки отодвинуться как можно дальше и с волнением внимал беседе Мэта с хобгоблином. Мэт почти слышал его мысли: «Какую великолепную балладу можно было сложить об этом!» Стараясь вернуть разговор в нужное русло, Мэт проговорил:
— Умный ты или нет, изобретательный или не очень, будь хоть разок честным. Ты сложил эти стихи или ты болтал первое, что тебе приходило в голову?
Бохи злобно зыркнул на Мэта, но все же признался:
— Что в голову приходило. Но стишки-то славные!
— Как сказать, — сухо прокомментировал это заявление Мэт. — Вопрос в другом: кто тебе их нашептывал?
— Никто. Я сам!
— Неужто? — прищурился Мэт. — А быть может, тебе их все-таки кто-то нарочно подсказывал?
Бохан отодвинулся от костра, жутко оскорбленный.
— Это кто же бы мог ко мне в голову так нагло забраться?
— Ну... Что касается первой половины песни, то я подумал, что эти куплеты тебе нашептал некий колдун, работающий на короля Драстэна, поскольку там было сказано много нехорошего про королеву Петрониллу. Однако ближе к концу песни на первый план вышел принц Джон в роли наиболее явного претендента на престол. Быть может, у него есть колдун, который и поработал над тобой.
Как только Мэт произнес эти слова, ему самому стало здорово не по себе. Если у Джона был свой колдун, то этим объяснилось очень и очень многое.
— Никакой волшебник, никакой колдун не смог бы вот так прокрасться в мои мысли! — обиженно рявкнул бохан. — Я — дух природы! Меня оберегает сама Бретанглия.
Мэта вновь озарило.
— А если колдун и сам — порождение бретанглийской природы?
Бохан выпучил глаза.
— Ну, правда, что тут такого особенного? — пошел в атаку Мэт. — Если колдун воспользовался магией, возросшей на бретанглийской почве, если он — потомок давнего рода бретанглийских народных колдунов. Такой ведь справился бы и с бретанглийским духом — почему бы и нет?
Бохи молча смотрел на Мэта, но тут голос подал менестрель:
— Да. Справился бы.
— Да! Если бы не я сам придумал эти стишки! — гаркнул Бохи. — Я тебе — не безмозглая тварь, маг!
— Маг? — Менестрель оторопело глянул на Мэта, перевел взгляд на сэра Оризана, а тот едва заметно кивнул. Менестрель снова уставился на бохана.
— Ну, если ты почитаешь себя таким великим стихотворцем, — хмыкнул Мэт, — так докажи это.
— Запросто! — вскричал бохан.

Не бродить с тобой нам вместе
Ночью при луне...

— Нечестно! — воскликнул Мэт. — Ты чужие стихи читаешь!
Бохи захлопнул рот и злобно уставился на Мэта:
— А как же мне еще доказать тебе, что я — умный?
— А вот как: я тебе дам набор слов, а ты сложи из них строфу.
— Ну и какие же словечки у тебя на уме?
— Сейчас... Сейчас скажу. Лед, мед, трава, дрова, друга, луга.
— Ха! Нет ничего проще! — обрадовался бохан. — Они же все рифмуются. Это мы быстренько... Так... Так. Ну, нате, слушайте:

Всем известно, что лед
Так не сладок, как мед,
Их легко отличить друг от друга.

А сухие дрова —
Не сырая трава,
Их из леса несут, а не с луга.

— Вот тебе! — Бохан ударил себя по лохматой коленке и победно воззрился на Мэта. — Я точно так же легко сорю стишками, как... О-О-ОЙ!
Он исчез мгновенно — даже воздух ухнул, заполнив то пространство, которое он только что занимал. В памяти людей остались выпученные глазищи и испуг на кожистой физиономии бохана.
Сержант Брок оторопело промямлил:
— Что такое с ним… стряслось?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Глава 11

— Он сложил стихотворение, — пробормотал Мэт. — И оно сработало. То есть сработало колдовство. «Их несут» — вот что было главное в этом стишке. Вот его и унесло куда-то. На далекий юг или на далекий север, где одинаково холодно и много льда. Но переживать за него не стоит — вы же видели, какая у него густая шерсть...
«Уж не родичи ли они, часом, с йети?» — мелькнула мысль у Мэта.
Менестрель усмехнулся:
— Он забыл о том, что стихи творят чудеса, верно?
— Вот именно, — кивнул Мэт. — Он так старался сложить стихотворение, что напрочь отвлекся от его смысла — как, впрочем, многие поэты, произведения которых мне довелось читать.
Менестрель прищурился.
— Хорошо, что я вам не сказал, как меня зовут, — буркнул он. — А этот бохан — он вам здорово мешал.
Мэт пожал плечами:
— Зато теперь больше не мешает.
— Но ведь вы могли бы что-нибудь такое сделать, чтобы он нас побаивался и держался от нас подальше, — предложил сержант Брок. — А теперь он поколдует маленько и найдет дорогу обратно. Почему вы его не наказали более сурово?
Мэт снова пожал плечами:
— Но мне больше ничего не было нужно — я только хотел избавиться от него на эту ночь. Но еще забавнее, конечно, то, что теперь он унесен от нас далеко-далеко.
— Но ведь он натравил на нас толпу в кабачке, потому что заранее понял, что вы встанете на защиту менестреля! Неужто вы не могли проучить его более сурово, чтобы он навсегда позабыл о своих проказах?
— Нет, я не думаю, что стоило так сурово карать его, — задумчиво произнес Мэт. — Такова уж его суть. Что бы я ни предпринял, он все равно пожелал бы мне отомстить.
Мэт устремил взгляд на менестреля, ожидая от него, как от знатока местного фольклора, поддержки.
Менестрель кивнул.
— Нам от него и так достается, пока он просто проказничает, — сказал Мэт. — Можете себе представить, что он способен вытворить, если решит всерьез ополчиться против меня?
Сержант Брок поежился, а сэр Оризан пылко проговорил:
— В вашем милосердии было не только благородство, но и мудрость!
— Благодарю, — улыбнулся Мэт. — Но нам ли с вами не знать, что рыцарство в итоге дарует мудрость.
Сэр Оризан изумился:
— Вот не знал, что вы не только маг, но еще и рыцарь!
— О да, в свое время меня посвятили в рыцари, — ответил Мэт, но решил, что в подробности пускаться не стоит. — Правда, на первый взгляд рыцарские деяния порой выглядят смешно, по-дурацки — ну, взять, к примеру, хотя бы решение сохранить жизнь врагу.
— Да, можно подумать, что это глупо, — согласился сэр Оризан. — Но если милосердием ты обратишь этого врага в друга, мудрее деяния просто не придумать.
Менестрель вытаращил глаза.
— Только не говорите, что вы решили обратить бохана в своего союзника!
— Почему бы и нет? — пожал плечами Мэт. — Он все равно меня в покое не оставит. Через какое-то время он найдет способ вернуться назад, так что будем надеяться, что мне удастся придумать, как обратить его проказы нам во благо. В конце концов, боханы не всегда так уж ужасны, правда?
— Ну, в общем, в сказках говорится, что порой они выручали своих хозяев из беды, — сказал менестрель, но добавил: — И все же сказать трудно. Они совершенно непредсказуемые создания.

* * *

Принц Джон играл в шахматы сам с собой, и притом весьма своеобразно: первым же ходом он выдвинул все пешки на середину доски, после чего ладьи, кони, слоны и ферзи приступили к полному уничтожению пешек. Но даже при том, что на месте пешек он не без удовольствия представлял своих братцев, играть ему все равно было скучно, потому что в эту игру он играл бессчетное число раз.
— Ваше высочество...
Принц оторвал взгляд от доски. Ему было безразлично, кто к нему явился — все равно это был шанс развеять скуку.
— Чего тебе, Орлин?
Оруженосец принца был бледен. Значит, принес дурные вести. Что ж, это могло оказаться еще интереснее. По крайней мере тогда Орлина можно было поколотить.
— Ваше высочество, — дрожащим голосом вымолвил юноша, — вести... из Вудстока.
Принц Джон нахмурился. До Розамунды ему в общем-то дела не было, но тем не менее он за ней волочился и порой вожделенно представлял себе, как прогонит выражение высокомерия с ее хорошенького личика, чтобы его заменил страх, страх, страх без конца. Кроме того, приданым принцессы была ее корона и ее княжество — и наоборот. Помолвка с нею укрепила бы принца Джона в притязаниях на бретанглийский престол, а он отлично понимал, что даже теперь, когда Гагерис и Брион были мертвы, ему придется изрядно поднапрячься, чтобы бретанглийские бароны смирились с его правом наследования короны.
— Ваше... высочество... — дрожащим от страха голосом промолвил Орлин.
Джон ухмыльнулся. Ему понравилось, как дрожит голос оруженосца. Все знали, как страшен во гневе его отец, вот и боялись, что так же страшен будет и он.
— Лучше бы, чтобы твои вести мня не слишком огорчили, — предупредил он оруженосца. — Говори.
— Принцесса... пропала, ваше высочество.
— Пропала? — зловеще нахмурился Джон. — Что значит «пропала»?
— Исчезла, ваше высочество. — Оруженосец Орлин тяжко вздохнул. — Король явился к ней, чтобы поведать о победе, а на ее месте обнаружил ее полуживого двойника. Деревянную статую.
Джон вздрогнул. Он представил себе, как именно его папаша намеревался «поведать Розамунде о победе», и сглотнул подступивший к горлу ком.
— А где же была настоящая принцесса?
— Нигде, — отвечал Орлин, привыкший к тому, что принц не слышит того, чего слышать не желает. Он вдохнул поглубже и повторил:
— Она попала.
— Пропала? — нахмурился Джон. — Но как? Ее дверь стерегли стражники, поместье графа обнесено стеной, а за стеной — широченный ров! Как же она могла уйти?
— Я и сам не понимаю, ваше высочество.
Только теперь до Джона наконец дошло, что его избранница (ведь он, в конце концов, намеревался на Розамунде жениться) исчезла.
— Лучше бы ты этого не говорил, презренный!
И Джон замахнулся на оруженосца. Орлин, обладавший богатым опытом взаимоотношений с принцем Джоном, точно знал, насколько далеко надо уклониться, чтобы максимально снизить силу полученного удара. Причем уклониться надо было настолько, чтобы принцу Джону не показалось, что он промахнулся. Для вящей убедительности Орлин покачнулся и упал.
— Трус и лжец! — заорал Джон. — Пропала, говоришь? Так пусть бросят за решетку тех, кто ее охранял! Как они могли не справиться с тем, что им было поручено?! — Но тут он умолк и выпучил глаза. — Колдовство! Вот в чем все дело! Она выкрадена с помощью колдовства!.. Значит, к этому приложила руку моя матушка!
— Но... Но ведь королева и сама пленена! — пылко возразил поверженный на пол Орлин. — И королева — не колдунья!
— Не колдунья? Неужто ты думаешь, что война с нею обошлась бы папаше столь дорого, если бы она не была колдуньей? Нет-нет, это мамашины происки! — Джон отвернулся и принялся потирать левой рукой сжатую в кулак правую. — Она придумала, она снова придумала, как лишить меня подарочка, как снова оставить меня с носом! Но я все равно получу то, что мне полагается! Я отомщу!
— Вашей собственной матери?
— Да нет же! — Джон резко обернулся и оскалился. — Зачем же рисковать и терять любовь дражайшей матушки? Я не такой дурак. Нет... Я отомщу тем, что найду принцессу.
Орлин отлично знал, что любовь матери Джон утратил давным-давно, однако ему хватило ума не упомянуть об этом.

* * *

Рамон и Химена, переодетые крестьянами, шли по дороге. Рамон опирался на рябиновый посох, который мог помочь ему точно нацелить любое заклинание, сыграв роль винтовки с оптическим прицелом. Волшебная палочка Химены — прут орешника — была спрятана в складках пышной юбки. Ни Рамон, ни Химена не имели особых намерений прибегать к волшебству посредством использования этих орудий. Они давно установили, что транслируемые заклинания срабатывали куда вернее фокусированных, хотя и менее интенсивно. Тем не менее подстраховаться не мешало, а вооружаться мечами крестьянам было запрещено.
— Странно, — покачал головой Рамон, окинув взглядом придорожные деревья, — вот не думал, что Англия так заросла плющом.
— Да, судя по тем ботаническим справочникам, что мне довелось просматривать, плющ не должен тут расти так густо, — кивнула Химена. — И как много мха!
— Да. Я знал, что в Англии сыро, но не думал, что настолько. Посмотри, сколько омелы на ветвях деревьев! Вот так в нашем мире деревьям вредит пуэрария.
— Омела? — переспросила Химена. — Точно, омела. А я и не знала, что ты увлекался ботаникой, Рамон.
— Я ею никогда не увлекался, — лукаво сверкнул глазами Рамон. — Но есть одно растение, которое я узнаю с первого взгляда, — это омела.
Химена покраснела и отвернулась, но подала мужу руку. Вернувшись к нему взглядом, она предпочла сменить тему разговора:
— Ой, сколько же их...
— Ты про воронов? — нахмурился Рамон. — Да, я тоже заметил. Я думал, что вороны большей частью гнездятся на полуразрушенных башнях, а здесь их по десятку на каждом дереве!
— А ночью так страшно ухают совы, — добавила Химена. — Готова поклясться, кто-то хочет, чтобы мы с тобой по ночам не смыкали глаз.
— Лучше не клянись, — поспешно одернул жену Рамон. — Кто знает, что тут может произойти от таких слов.
— Да, верно, — смутилась Химена. — Ой, смотри. Развилка. А дальше — деревушка! Как славно, что можно будет перекусить чем-то другим, а не солониной с сухарями.
Но как только они приблизились к деревне, позади послышался окрик:
— Посторонись! Дорогу!
Рамон и Химена уже достаточно долго прожили в средневековой Европе, чтобы понимать, что означает такой окрик. Они поспешили к обочине, и мимо них с довольной ухмылкой проскакал рыцарь, следом за которым топали по дороге двенадцать вооруженных воинов. Некоторые из них бросили оценивающие взгляды на Химену, но затем — видимо, решив, что она для них слишком стара — отвернулись.
— Можешь успокоиться, Рамон, — шепнула мужу Химена. — Похоже, они решили, что я им в матери гожусь.
— Ты так думаешь? — поджал губы Рамон и посмотрел на жену. — А для меня тебе всегда девятнадцать.
Химена кокетливо улыбнулась ему, но тут же обрела серьезность.
— Пойдем скорее, Рамон. Не понравилась мне эта процессия.
Рыцарь остановил коня возле постоялого двора и крикнул:
— Сказочная победа! Великое торжество! Я стоял рядом с принцем Джоном, когда он заколол графа Гальтейна! Я дрался рядом с ним, а он сражался с яростью безумца! Наш король — по-прежнему король, и он заточил королеву в далеком замке за измену стране! Бретанглия вновь едина!
— Верится с трудом... — прошептал Рамон, окинув взглядом жителей деревни, окруживших рыцаря и пехотинцев. Мужчины встретили вести радостными криками, а девушки отвернулись, но убежать не решились.
Оценивающе осмотрев женскую половину населения деревни, рыцарь заметил среди девушек одну, прекрасные формы которой были видны даже под мешковатым платьем. Он наклонился, схватил девушку за плечо и развернул к себе:
— Эй, красотка! Дай-ка я на тебя полюбуюсь!
Девушка попыталась вывернуться, но рыцарь приподнял ее подбородок и держал ее крепко. Он облизнулся и кивнул:
— Недурна, совсем недурна. — Он схватил девушку за руку и швырнул к одному из своих воинов. — Эй, сержант! Отведи ее в мою комнату! А ты, хозяин, приготовь для меня лучшую комнату, да поживее!
Но девушке удалось вырваться, и она спряталась за широкой спиной хозяина постоялого двора.
— Отец, нет! Спрячь меня!
— О, так это твоя дочка, вот как? — Рыцарь усмехнулся, довольный тем, что может убить двух зайцев одним выстрелом. — Ну так ведь для тебя большая честь — отдать ее рыцарю.
— Нет, сэр! — вскричал хозяин. — Она невинна!
— В ее-то годы? — усомнился рыцарь. — Либо она переспит со мной, либо со всей дюжиной солдат. Выбирай, хозяин!
— Ах вы, мерзавец! — воскликнула Химена и встала между рыцарем и хозяином. — Да как вы только смеете называть себя благородным рыцарем, если готовы опорочить невинную девушку?
Рамон вздрогнул от страха за жену, а хозяин постоялого двора, несказанно обрадовавшись появлению заступницы, обернулся к стоявшему рядом с ним мальчишке и шепнул:
— За братом Фомой! Беги со всех ног!
Мальчишка стрелой сорвался с места, а рыцарь побагровел и заорал на Химену:
— Да как ты смеешь обращаться в рыцарю, низкородная баба! Прочь! — И он размахнулся, чтобы дать Химене пощечину.
Но удар его пришелся по выставленному Рамоном посоху. Рыцарь взвыл, выругался и крикнул своим солдатам:
— Отлупите как следует этих оборванцев!
Химена выхватила из складок юбки волшебную палочку и быстро пропела куплет по-испански.
Солдаты гневно завопили и кинулись на Рамона, но тот принялся вертеть посохом на манер пропеллера, и первые же трое бросившихся к нему солдат были сбиты с ног и повалились на тех, что спешили за ними следом, и в итоге получилась куча-мала.
— Колдовство! — взвизгнул рыцарь и обнажил меч.
— Опрометчивость, я бы так сказал, — поправил его Рамон. — Разве вы никогда не учили своих людей тому, что не стоит недооценивать противника?
Рыцарь замер, воздев над головой меч и с подозрением глядя на Рамона.
— Говоришь ты совсем не как крестьянин.
— Для истинного рыцаря должно быть все равно, к какому сословию принадлежит человек, — тоном наставника проговорил Рамон. — Истинный рыцарь готов распространить свое благородство на всех, а девственница-крестьянка должна быть для вас столь же неприкосновенна, как благородная дама.
Гневное выражение на физиономии рыцаря сменилось опаской.
— Да кто ты такой, чтобы меня поучать! Тоже мне — учитель выискался!
— Воистину — учитель и ученый, — ответил Рамон и, наверное, сказал бы что-то еще, но тут подбежал монах в коричневой сутане, с выбритой на макушке тонзурой.
— Что вы, что вы, сэр рыцарь! — запричитал монах. — Неужто вы готовы нарушить данный вами обет благородства и лишить девушку невинности?
Рыцарь устремил на монаха ошарашенный взгляд, мстительно посмотрел на хозяина постоялого двора:
— А это не твое дело, бритоголовый!
— Мое дело — благо всех и каждого в приходе! — С этими словами монах заслонил собой Химену. Теперь рыцаря от намеченной жертвы отделяли уже четверо вставших плотной стеной людей. — А вы сейчас находитесь в моем приходе, так что ваша душа также вверена моим заботам! Вспомните о заповедях, о рыцарь! Более же всего вспомните о шестой заповеди!
— Но она не замужем, если и вправду девственна, как утверждает ее отец, — возразил рыцарь. — Это не соблазнение чужой жены.
— Да, но это было бы изнасилование, что столь же грешно, а изнасилование девственницы — и того грешнее! Господь не велел нам брать женщин силой! И если ваши деяния вводят кого-то в грех, лучше броситься в реку, привязав к шее мельничный жернов!
Рыцарь снова воздел над собою меч.
— Да кто это говорит?
— Господь наш это говорит! — Монах непоколебимо застыл на месте, не боясь меча. — Так что же, сэр рыцарь? Вы готовы погубить свою бессмертную душу ради праздного развлечения? Вы готовы обречь себя на вечные муки ради минутного вожделения?
Рыцарь заерзал в седле. Рука его, сжимавшая меч, дрогнула. Химена тем временем изобразила руками ряд замысловатых жестов и зашевелила губами, но голос ее при этом донесся из середины толпы за спиной рыцаря.

Когда я к Господу воззвать
В отчаянье посмел,
То тьму рассеял солнца луч,
Я слеп был, но прозрел.

Люди завертели головами, ища ту, чей голос прозвучал столь нежно. В груди у всех поселилась невыразимая радость, и даже выражение лица рыцаря изменилось.
— Да будет так, как ты сказал, святой отец. Пусть девушка останется невинной, а тебе я благодарен за то, что ты спас мою душу! — Он обернулся к воинам и крикнул:
— В путь! Мы проведем ночь на другом постоялом дворе!
По толпе крестьян пронесся облегченный гомон, как только рыцарь и его свита тронулись в путь, а монах поманил к себе мальчишку и сказал:
— Возьми с собой двоих приятелей и бегите в деревню Ренвед кратким путем — по лесной тропинке. Передайте брату Ноллиду, чтобы он встретил и поприветствовал этих людей, как только они появятся в его приходе, а не то, боюсь, этой ночью они все же свершат бесчинство.
Мальчишка, приняв несказанно важный вид, умчался прочь, а священник обернулся к хозяину постоялого двора:
— Теперь вам нечего бояться, досточтимый Дэлрэн и девица Дарсти.
— О да, благодаря вам, святой отец! — Хозяин потряс руку монаха и обернулся к Химене и Рамону. — И вам спасибо, друзья! Вот уж не возьму в толк, какой такой магией вы удержали рыцаря, но я вам так благодарен, уж так благодарен, что и сказать нельзя!
Дарсти схватила Химену за руку и принялась осыпать ее поцелуями.
— Мы были рады помочь, — сказала хозяину Химена. — Ни одна женщина не должна становиться мишенью для грязных посягательств, и не важно — невинна она или нет!
— Верно, принуждать к любви нельзя ни одну женщину, — горячо согласился монах.
— Вы непременно должны погостить у меня нынче, — сказал хозяин. — Оставайтесь ночевать.
— А я почту за честь поухаживать за вами и поднести вам еду, — призналась Дарсти.
Химена и Рамон переглянулись, после чего Рамон обратился к хозяину:
— Мы так и так собирались у тебя остановиться, добрый хозяин, а помочь были рады.
Через несколько часов им еле удалось отделаться от не в меру услужливых хозяев и закрыться в предоставленной им для ночлега комнате. Рамон налил Химене и себе по стакану вина и заметил:
— Презабавный вышел вечер, милая.
— Это верно, — кивнула Химена. — Хорошо, что даже грубияны вроде этого рыцаря пока что уважительно относятся к священнослужителям.
— «Пока что» — очень верно сказано, — отметил Рамон. — С трудом верится, что рыцари в этой стране всегда были такими безобразниками.
— В этом мире, — уточнила Химена. — Если верить в то, что здесь, как нам говорили, Бретанглия на протяжении многих веков была богобоязненной страной.
— Это ты о прошлом говоришь, — сказал Рамон. — А король Драстэн, хотел он того или нет, выпустил на волю жестокость и принуждение в обращении с народом.
— Правильно, — кивнула Химена. — Но упадок нравов еще не зашел слишком далеко. Священники все еще могут защитить слабых и беззащитных от нападок благородных господ.
— Да, но только потому, что рыцари и их оруженосцы пока хранят достаточно уважения к духовенству и прислушиваются к словам священников. Долго ли это продлится, любовь моя?
— А как долго ждать того, что эта страна будет кишмя кишеть воронами?

* * *

— Да проснитесь же, лежебоки! — услышал Мэт во сне чей-то крик. — Почему вы тут разлеглись и храпите и не ищете моего убийцу?
Даже во сне Мэт возмутился:
— Да как вы смеете меня будить?! Как смеете вы нарушить мой сон, если я шел пешком весь день и старался добыть какие угодно сведения...
— А вы как смеете так разговаривать с принцем?
— По-моему, сословный вопрос мы уже обсудили в прошлый раз, — процедил сквозь зубы Мэт. — Или, может быть, вам неймется послушать стишок-заклинание на тему изгнания духов? Тогда я прогоню вас из своего сознания и спокойно высплюсь.
— Нет, нет! — заторопился дух принца Гагериса. — Только не это!
— Само собой, — хмыкнул Мэт. — Стоит мне вас прогнать, ваше высочество, и вы уже больше не вернетесь. Пока что я держу для вас дверь в мое сознание открытой, но только потому, что вы могли бы снабдить меня кое-какими сведениями касательно вашего убийства. Нет, пока мне вам сообщить положительно нечего, но у меня есть для вас поручение.
— Поручение? Что, я на вас работать должен? — оскорбился дух Гагериса. — Я, принц?
— Для этого поручения мне бы сгодился любой призрак, но вы лучше других знакомы с интересующей меня особой. Скажите-ка, ваше высочество, в ваших краях, случайно, принц Брион не объявлялся?
— Брион? — с чувством выговорил Гагерис. — Так его что — тоже прикончили?
— Как раз это я и намерен выяснить, — отозвался Мэт. — А полученные мной на сегодняшний день вести крайне противоречивы. И вы оказали бы мне неоценимую помощь, если бы поведали о том, не встречался ли вам его призрак, слоняющийся в поисках того самого туннеля, про который вы мне столь красочно рассказывали.
— Туннель бы искал его, а не наоборот, — поправил Мэта Гагерис. — Но если бы его убили, вряд ли бы он проник в туннель раньше меня. Нет, я его здесь не видел...
— Но могли бы не заметить в толпе?
— Между прочим, тех, кто не готов или не желает отправиться в последний путь, совсем не так много, маг! Кроме того, духи родственников новопреставленных людей тянутся к его духу. Я тут уже несколько таких повстречал, они мне про это и рассказали. Заверяю вас: если бы Брион объявился здесь, уж я бы про это знал!
— Это весьма ценная информация.
Правда, Мэт подозревал, что Брион наверняка устремил бы свои старания на поиски туннеля, выводящего души людей в мир иной. Ведь для него это была бы прямая дорога в Царство Небесное или по крайней мере — к Чистилищу. Между тем Брион был вполне земным человеком, и для него так же логично было бы искать отмщения за убийство.
— Да-да, очень ценные сведения, — повторил Мэт — Наведывайтесь ко мне время от времени, ваше высочество, и буду рад сообщить вам о своих находках, если таковые появятся.
— «Если»?! Уж вам, проклятие, лучше поскорее что-нибудь вызнать, а не то я...
— Прочь из моей головы, — окоротил принца Мэт. — Убирайтесь, а не то мне придется приступить к утренним экзерсисам.
— Но я...
— Прочь! — прокричал во сне Мэт. — Убирайтесь и дайте же мне поспать!

* * *

— Пропала? Исчезла? — Петронилла вытаращила глаза, лицо ее стало землистого цвета. — Исчезла из поместья, которое подобно острову, со всех сторон окруженному водой, и где на каждом шагу понатыканы стражники и тюремщики? Как же она могла исчезнуть?
— Этого я не знаю, ваше величество, — отвечала леди Эшмунд со слезами на глазах. Она тоже очень любила принцессу. — Я знаю только то, что все говорят. Король направился к ней, чтобы поведать о победе в бою, и...
— И наверняка намеревался соответствующим образом отпраздновать свою победу! — фыркнула Петронилла.
— Быть может, и намеревался, ваше величество, но в комнате он обнаружил всего лишь деревянную куклу. А настоящей принцессы и след простыл.
— И след простыл, вот как? Убеждена, это его рук дело! — Королева отвернулась к узкому стрельчатому окну и зачем-то выглянула во двор. — Это он силой злого колдовства перенес ее в какое-нибудь тайное место, чтобы там она всегда была ему доступна. О, чума на эту золоченую темницу!
Королева резко обернулась, схватила фарфоровую вазу и швырнула ее в камин. Ваза разбилась вдребезги, звук удара эхом отлетел от каменных стен, хоть они и были увешаны гобеленами и пышными коврами. Леди Эшмунд с трудом сдержала крик испуга.
Королева расхаживала по залу туда и сюда, причитая:
— У меня есть шелка и атлас, золото, серебро, слуги, но я не могу отправиться на поиски несчастной девочки, которая нуждается в моей опеке! Будь проклят тот день, когда я повстречала Драстэна, этого подколодного змея! Будь проклят тот день, когда я избрала принцессу с юга в невесты для моего сына! Как только я могла поверить, что в этом чудовище найдется хоть капля жалости и милосердия? А что вышло? Вышло, что он научил Гагериса своей жестокости и грубости, а Гагерис все это обрушил на бедную девочку. И вдобавок мой ненасытный супруг не спускал с нее похотливого взора! О бедняжка! Как же я теперь смогу ее спасти?
Леди Эшмунд так хотелось хоть чем-то утешить королеву.
— А не могло ли случиться так, что лорд маг Меровенса спас леди Розамунду силой магии?
Королева обернулась и одарила фрейлину полным укора взглядом.
— Вам ничего не известно о том, каким древним колдовством пропитана эта страна, миледи! Даже мне, которую обучали кое-какому волшебству, становится страшно при мысли о холодном северном волхвовании! О, здешняя магия давит тяжелее могильной плиты! Я не раз пыталась навести чары, и все было тщетно, и я не думаю, что лорд маг преуспеет в этом лучше меня. О, чума побери моего неверного супруга! Чтоб он подох, бык неуемный!
Леди Эшмунд, заслышав такие проклятия, побледнела.
Королева вскинула сжатые в кулаки руки:
— О эльфы и духи Бретанглии! О паки, привидения, все ночные фейри! Если вы слышите меня и если это вам под силу, убейте злобного короля, который обманом захватил ваши земли! Эльфы, вонзите свои стрелы ему в виски! Услышьте, узрите все до единого меня, иноземную королеву, которую он довел до такого унижения! Спасите принцессу из южных земель, спасите свою землю, избавьте ее от злобного тирана!

* * *

На следующий вечер король ужинал в компании с принцем Джоном, сидевшим от него по правую руку, и лордом маршалом, сидевшим по левую. За столом вместе с королем восседали еще двое герцогов в сопровождении герцогинь. За столом пониже сидели аристократы более низких сословий. Драстэн пребывал в приподнятом расположении духа, невзирая на ужасный сюрприз, который ему преподнесла Розамунда. В конце концов, он был победителем и знал, что теперь королева, которая настолько извела его своими ехидными придирками и подняла против него его врагов, томится в изгнании.
Герцог Боромельский, уловив настроение короля, встал и поднял кубок, вскричав:
— Желаю провозгласить тост!
— Тост, тост! — вскричали и все остальные, поднялись и притихли, высоко подняв кубки.
— За нашего истинного правителя, который ныне празднует победу в столь блестящем обществе... и за нашу королеву, которая пьет горькое вино поражения в тоске и одиночестве!
Последовала неловкая пауза. Лорд маршал нахмурился. Тосту герцога явно недоставало галантности. А король крякнул от удовольствия, вскочил на ноги и поднял кубок:
— За королеву!
Остальные аристократы с облечением подхватили тост.
— За королеву! — вскричали они, расхохотались и выпили до дна.
Король поднес кубок к губам, запрокинул голову и вдруг как бы окостенел, застыл, выпучил глаза и, падая, издал хриплый стон. Кубок выпал из его пальцев, а пролитое вино расплескалось и испачкало камзол принца Джона.
И снова последовала страшная пауза. Безмолвие нарушил принц Джон. Он дико закричал и, упав на колени рядом с отцом, схватил того за плечи и пощупал запястье.
А у короля Драстэна только потемнело в глазах, но через некоторое время тьма сменилась непроницаемой светлой пеленой тумана. Казалось, он парит в этой дымке и слышит рядом с собой голоса.
— Да, ваше высочество, я уверен: он будет жить.
— Хвала небесам! — прозвучал дрожащий голос принца Джона. — Но будет ли он здоров?
— Ax! Это вопрос! — вздохнул кто-то пожилой. — Пока он спит, ответа на этот вопрос не даст ни один лекарь. Можно лишь ждать, а когда он очнется, будем посмотреть.
— Я не сплю, — проговорил король Драстэн, но почему его слова звучали так вяло, так замедленно? Почему ему было так трудно произносить их? Он заставил себя разлепить тяжелые веки и увидел принца Джона и доктора Урзатца, которые озабоченно смотрели на него. За их спинами король разглядел гобелены, развешанные по стенам его опочивальни, увидел занавески балдахина на собственной кровати. Он попробовал сесть — как ему показалось, дерзко и решительно, но на самом деле всего лишь едва пошевелился. Королю стало страшно, и, чтобы скрыть страх, он закричал:
— Чума на вас! Вы меня не слышите? Я не сплю!
На этот раз он расслышал собственный голос — вот только получился набор нечленораздельных звуков, а не связные слова. Драстэну стало еще страшнее, и он бы закричал, но тут к нему рванулся Джон и схватил за руку:
— Он просыпается! Как вы, отец?
— Стоило ли так трястись? — проворчал король. — Я в полном здравии!
Но это было не так, и он сам это понимал. Он не слышал произносимых им слов — вместо них звучало какое-то мычание.
С другой стороны к нему приблизился лекарь и взял за руку.
— Рад видеть, что вы пришли в чувство, мой повелитель. Вы помните, что с вами стряслось? — И, прежде чем король успел ответить, лекарь добавил:
— Позвольте, я вам напомню. Вы собирались выпить после тоста за королеву и упали без чувств.
Король нахмурился, стараясь припомнить то, о чем рассказывал лекарь.
— Простите мне мое нетерпение, ваше величество, — извинился лекарь, наклонился к королю, осторожно приподнял веко на одном его глазу, затем — на другом и внимательно вгляделся в зрачки. Выпрямившись, он распорядился:
— Сожмите мою руку, ваше величество.
— Что за дребедень такая? — проворчал Драстэн, но снова услышал нечто вроде ослиного ржания. Это его настолько напугало, что он решил молчать, но просьбу лекаря выполнил. Урзатц довольно кивнул, взял короля за другую руку и попросил:
— Теперь сожмите мою руку этой рукой, ваше величество.
Король удержался и не произнес заготовленной колкости и сжал руку лекаря.
Лекарь не изменился в лице.
— Вы сжали мою руку, ваше величество?
— Что за идиотский вопрос... — Но, услышав собственное мычание, Драстэн не договорил и, крепче сжав губы, решительно кивнул — на самом деле весьма вяло.
— А я ничего не почувствовал, — заметил Урзатц.
— Что это значит? — испуганно вскричал Джон.
— Это значит, что его величество получил укол стрелой эльфа, — ответил принцу лекарь и снова обратился к королю. — Некий проказливый дух прицелился в вас из своего крошечного лука, и его стрела угодила вам в висок. Порой крестьяне отыскивают малюсенькие наконечники эльфийских стрел в дорожной пыли после грозы. А у вас наконечник стрелы проник в мозг, и пока он не покинет ваше тело, вы будете испытывать затруднения в речи.
Король в ужасе вытаращил глаза, но постарался, елико возможно, скрыть охвативший его страх.
— Ваша речь будет звучать нечленораздельно, — продолжал Урзатц, — и вам будет тяжело двигать правой половиной тела.
Король гневно мотнул головой.
— Спокойствие, ваше величество, — сказал Урзатц и погладил руку Драстэна. — Разве жизнь не важнее тела, разве целостность самого тела не важнее того, что некоторое время вам придется ходить прихрамывая?
— Нет! — прокричал король, и на этот раз принц и лекарь его расслышали.
Лекарь улыбнулся:
— Вот видите, ваше величество! Немного усилий — и вас уже можно понять. Будете упражняться — и в один прекрасный день вновь заговорите, как встарь, — так же хорошо, как прежде!
— Но моя нога! — взвыл Драстэн. — Моя рука!
Урзатц пустился в объяснения, сделав вид, что что-то понял из мычания короля.
— Вам придется очень стараться — столь же упорным образом, как тогда, когда вы начали учиться искусству владения мечом, когда объезжали дикого жеребца. Но если вы не отступитесь и будете упражняться непрестанно, вы наберетесь сил, и в конце концов отравленный наконечник стрелы покинет ваше тело. И тогда вы сможете снова ходить — ну, может быть, останется лишь легкая хромота.
— Я... буду учиться ходить? Как грудной младенец? — взвыл король, обиженный на такую жестокую несправедливость. Джон снова взял его за руку:
— Вы не будете один, отец! Я буду с вами изо дня в день, я утешу вас, поддержу. Только скажете мне, чего желаете, — и все мигом будет сделано!
— Не смей опекать меня, мальчишка! — выругался король Драстэн.
Джон нахмурился:
— Не... Вы что-то еще сказали, а потом сказали — «мальчишка»!
Лекарь с интересом взглянул на принца:
— Так вы его понимаете, ваше высочество?
— Немного понимаю вроде бы. Я вас правильно понял, отец?
Драстэн, лупая глазами, уставился на сына и неохотно кивнул.
— В сражении мы взяли в плен графа Тундина, — напомнил отцу Джон. — Но его младший сын дрался рядом с лордом маршалом. Так что же нам теперь — держать в плену отца и сына?
Драстэн простонал:
— Зачем говорить о такой чепухе в такое время?
— Помедленнее, — умоляюще проговорил Джон, и Драстэн наконец понял, для чего сын задает ему вопросы.
— В темницу, — медленно, слово за словом произнес он, — заточить только отца. Сын станет графом.
— Говоришь, в плену оставить отца?
Сердце Драстэна забилось чаще. Он кивнул.
— А с сыном? С младшим сыном что делать?
Стараясь говорить еще медленнее и разборчивее, Драстэн произнес:
— Графом пусть станет сын.
— Ты объявил, что младший сын отныне нарекается графом Тундином? — пытливо спросил Джон.
Уголок губ Драстэна приподнялся — видимо, он хотел улыбнуться. Он кивнул.
— Прекрасно! — Джон обеими руками сжал руку отца. — Вы сможете править страной, отец мой! Я буду приходить к вам с вопросами о правлении королевством и буду слушать ваши ответы до тех пор, пока не пойму их! Все ваши приказы я буду передавать министрам и присматривать за тем, чтобы они исполнялись в точности! Я буду приходить к вам и говорить с вами дважды в день, трижды в день — столько, сколько нужно, а если не потребуется — то хотя бы раз в день, чтобы отужинать вместе с вами! — Джон поежился. — Ибо вы должны знать, отец мой, как страшно остаться мне без вашего покровительства! Как важно для меня, чтобы вы были живы и придавали мне силу воли, потребную для бесед с министрами!
На миг страх Драстэна за собственное существование уступил место страху за сына — ведь теперь у него остался всего один сын! Он сжал руку Джона и пробормотал:
— Крепись, сынок! Я помогу тебе, я всегда откликнусь на твой зов! Как я могу покинуть тебя, когда ты будешь вершить мой труд?
Джон обрадованно улыбнулся и постарался подбодрить отца:
— Будьте мужественны, отец мой! Вы одолели многих врагов, великих врагов, а с таким крошечным справитесь наверняка.

* * *

Через полчаса Джон вернулся в свои покои. Он закрыл за собой дверь и испустил громкий вздох, согнувшись в поясе.
— Что, трудновато пришлось? — спросил его некто зычным баритоном.
Джон резко выпрямился, вспомнив о заранее назначенной встрече.
— Все прошло более или менее неплохо, Ниобит. Как ты сказал, так все и вышло.

Предыдущая страница 11 Следующая страница


Маг с привидениями 12

Глава 12

Джон отошел к стоявшему неподалеку от двери столу и налил себе дрожащей рукой вина.
— Заклинание... подействовало, как ты обещал. Я его понимал, и больше никто. А как ты заставил эльфов выстрелить в него?
— Не все колдуны могут рассказать, — уклончиво отвечал Ниобит. Он не сказал Джону о том, что выстрел стал для него такой же неожиданностью, как для всех остальных. Вот только он быстрее других извлек из случившегося с королем преимущество. — Разве я не обещал вам, что вы начнете править через шесть месяцев после нашего уговора?
— Обещал, — кивнул Джон. — Вот только я не знал, что престол достанется мне ценой войны.
— Война бы так или иначе грянула, — небрежно проговорил Ниобит. — Если бы ваши родители не стали драться друг с другом, они пошли бы войной на Меровенс. А теперь в том, что в вашего отца угодила эльфийская стрела, вы можете обвинить лорда мага и объявить, что он это подстроил, чтобы удержать Бретанглию от нападения на Меровенс, его жену и детей.
Глазки принца Джона сверкнули.
— Да-да-да, это может очень хорошо получиться!
Он уселся на стул напротив Ниобита.
— Мне жаль, что ваш путь к власти отягощен смертью братьев и хворью отца.
По выражению лица Ниобита можно было судить лишь о том, что ему почти все равно. Джон отмахнулся:
— Ой, ты уж мне поверь, я не терзаюсь! Я бы сам убил братьев. Гагериса — за насмешки, а Бриона — за наглость и снисходительность. Что же до отца — то ему еще мало досталось.
Рука Джона крепче сжала кубок. Он вспомнил о том, как мать непрестанно попрекала отца в измене за изменой. Видимо, все это было чистой правдой.
— Понимаю, — кивнул Ниобит. — Вы всегда были младшеньким, вами все помыкали. И то, что вы станете править страной, — только справедливо.
— Ещ-щ-щ-ще бы, — прошипел принц Джон и уставился на плещущееся в кубке вино.
— Собственно, вы уже ею правите, — напомнил ему Ниобит. — И правите на деле, а не на словах.
— Да, нужно лишь, чтобы еще несколько недель за мной маячила тень папаши, — согласился принц Джон, — а потом все бароны признают меня королем. Несомненно, я буду передавать баронам только те приказы отца, которые будут в моих интересах, а если я издам несколько указов, о которых папаша не будет иметь понятия, — кому какое дело?
— Совершенно верно, — кивнул Ниобит. — Но на некоторое время отец вам понадобится — пока вы будете править только как регент.
— Верно, верно, — согласился Джон и наморщил нос, словно унюхал что-то вонючее. — Будь проклят Брион! Почему только исчез его труп, хотел бы я знать? Если бы я смог доказать, что он подох, я бы сразу стал королем!
— Вы уж мне поверьте, сам он никак не смог бы перенести куда-либо свое тело, — сказал Джону Ниобит. — Подозреваю, тут поработал лорд маг Меровенса.
Джон бросил на Ниобита подозрительный взгляд:
— Ты винишь его во всех моих бедах, верно?
— И у меня есть на то причины, — решительно отозвался Ниобит. — Его цель — добиться того, чтобы Бретанглия ослабла настолько, что не смогла бы напасть на Меровенс. Чем больше он все запутает, тем меньше опасность для его женушки. Нет, ваше высочество... а быть может, уже «величество»? — вам нужно подождать, покуда вы не возьмете под свою власть всех баронов и церковь и покуда папаша ваш не отправится в мир иной. Будете вы коронованы или нет — бароны все равно восстанут против вас, если у них это получится. Даже королю Драстэну порой приходилось усмирять бунты, хотя народ любил его за то, что при нем в стране царили покой, и процветание.
— О, я тоже сделаю страну спокойной и процветающей, — мурлыкнул Джон и уставился на пламя в камине. — Очень спокойной и очень процветающей — для меня.

* * *

Два дня спустя на закате Мэт и его спутники добрели до очередного постоялого двора. Собравшись войти туда, Мэт кое-что заметил и, тронув сэра Оризана за плечо, остановил его.
— Что вас обеспокоило? — спросил рыцарь и посмотрел в ту сторону, куда смотрел Мэт.
— Птица, — ответил Мэт.
Его спутники увидели крупную черную птицу, похожую на ворона-переростка. Птица сидела на подоконнике и заглядывала в окно кабачка.
— Наверное, надеется на пару-тройку корочек, — пожал плечами сэр Оризан. Сержант Брок кивнул:
— Вороны — они вечно объедками кормятся.
— Рад бы вам поверить, — неуверенно промолвил Мэт и пошел следом на товарищами. И вдруг ворон повернул голову и устремил на Мэта зоркий, пристальный взгляд. Мэта пробрала дрожь. Он никогда не видел такой злобы во взгляде птицы, такой обнаженной ярости и желания напасть.
Затем ворон снова сосредоточил все внимание на окне кабачка и вновь стал обычной черной птицей — ну разве что крупноватой. Мэт медленно вошел в кабачок вслед за спутниками.
Войдя, они попали в море гомона. Внутри царили разговоры, смех, звучали обрывки песен, стук деревянных тарелок.
Подавальщицы, держа подносы с едой повыше, сновали между столиками. Стаканы и кружки вздымались вверх в ответ на произносимые тосты.
— Да тут вечеринка, — заметил Мэт. — Что они, интересно, празднуют?
Сэр Оризан пожал плечами:
— Жизнь.
— Как думаете, удастся нам нынче переночевать здесь? — спросил сэр Оризан.
— Будем надеяться, — вздохнул Мэт.
— Не хочу вас обидеть, лорд маг, — сказал сэр Оризан, — но этот ваш бохан — на редкость надоедливый пакостник.
— Не так громко, — прошептал Мэт. — Он может услышать и воспринять ваше замечание как комплимент. — Более спокойным голосом он добавил:
— Честное слово, мне ужасно перед вами неудобно, братцы, но это вовсе не мой бохан. По крайней мере моим он стал не по моей воле.
— Но пока он будет почитать нас с сержантом членами вашего семейства, со всеми нами ничего дурного не должно случиться, — заключил сэр Оризан. Он окинул взглядом зал и покачал головой. — Поздно мы явились. Ни одного свободного стола нет.
— Есть. Вон там, в дальнем углу, — указал сержант Брок. — Там только один человек сидит.
Этот человек согнулся дугой, глядел в свою пивную кружку и что-то бормотал себе под нос.
— Не самая приятная компания в мире, — вздохнул Мэт. — Но только за тем столом и есть места. Будьте готовы к тому, что этот тип попортит нам аппетит.
— Я бы предложил добраться до следующей деревни и заглянуть на тамошний постоялый двор, — сказал сэр Оризан. — Предложил бы, если бы уже не поступили именно так и если бы уже не стемнело. Наверное, не стоило вам уговаривать нас шагать до этой деревни, лорд маг.
Похоже, затевался занудный спор.
— Но мы и так продвигаемся слишком медленно, — возразил Мэт. — Так много остановок, задержек всяческих.
Сэр Оризан вздохнул:
— Что ж, придется вытерпеть общество пьяницы.
— Подумаешь! Еще три кружки эля — и он перестанет нести околесицу и уснет, — заверил друзей сержант Брок.
— Вы так думаете? — Мэт придирчиво взглянул на пьяного. — А откуда он возьмет еще три порции эля?
— Как — откуда? Вы ему поднесете, — уверенно ответил сержант. — Разве это такая уж высокая цена за наше спокойствие?
— Да, пожалуй, что невысокая, — кивнул Мэт. — Тем более что денег у нас пока хватает. Садитесь, господа.
Сэр Оризан опустился на стул следом за Мэтом, а сержант Брок остался стоять. Он хотел было что-то сказать, но промолчал.
Мэт нахмурился:
— В чем дело? Садитесь.
Обида во взоре сержанта сменилась недоверием.
— Но я не господин!
Мэту стало неловко. Он вспомнил о том, что в этом средневековом мире ни к кому рангом ниже сквайра не положено было обращаться «господин» и господа не ели в одном помещении с представителями более низких сословий. Он хотел исправить ошибку, но сэр Оризан поманил сержанта пальцем, и когда тот наклонился, рыцарь сказал ему;
— На время этого странствия назначаю тебя моим оруженосцем. Да-да, повышаю тебя в звании, а если мы преуспеем в том, что задумали, я посвящу тебя в сквайры со всеми подобающими почестями.
В душе Брока, судя по выражению его лица, смешались самые противоречивые чувства — неверие, радость, страх. И Мэту легко было его понять — ведь выходцы из крестьян крайне редко с становились мелкопоместными дворянами. А если бы их предприятие закончилось неудачей, сержант лишился бы такой баснословной удачи. Но видимо, Брок додумался до того, что неудача означала бы гибель всех троих, а об этом лучше не думать, пока все живы и здоровы. Короче говоря, радость возобладала над смятением, и сержант опустился на стул рядом с сэром Оризаном и склонил голову:
— Благодарю вас, сэр рыцарь. Всем сердцем благодарю.
— Для меня это такая же честь, как для вас, сержант, — напыщенно произнес сэр Оризан.
— Че... ч... сть! — чавкнул сидевший напротив пьяница. — П-по... думаешь т-тоже — ч-ч-ч... сть. А-а-а все-о за-а-чем? А за-атем, штоб ха-а-рошего ч-ловека убить можно бы-ыло не про-осто так. И-и-и все. — Пьяница поднял кружку неверной рукой и устремил на соседей по столу пьяный злобный взгляд. — Да-а здра-авствует принц Бри-и-он!
Спутники переглянулись. Мэт сказал:
— Отчего же не пожелать принцу здоровья? Мы и пожелаем, как только нам кружки принесут.
Услышав их разговор, подавальщица метнулась к столу:
— Эля желаете, господа?
— Да, и еще мяса и хлеба, — отозвался Мэт. — Надо бы поплотнее закусить.
— Постараюсь поскорее, — пообещала подавальщица и умчалась в сторону кухни.
— Народу много нынче, — заметил Мэт.
— А эт-та из-за мене... менес-с-с-с... треля все, — пояснил пьяница. — При... ик!.. перся поу... ик!.. жинать. Хо-о-зяин его у... садил по-ожрать, а сам мальчи... ик!.. шек разослал, штоб на-ароду назвали.
— И к тому времени, как менестрель поел, здесь собралась вся деревня, — поспешил Мэт резюмировать объяснения пьяницы. Молодец. Этот не упустит своей выгоды. — Вам не кажется, — обратился Мэт к сэру Оризану, — что по стране шляется невероятное количество менестрелей?
— Да, их стало больше, чем обычно, — согласился сэр Оризан. — Еще чуть-чуть, и представишь, что мы где-нибудь в южных краях и что это не менестрели, а трубадуры.
Молодой человек в яркой одежде поднялся и взял на лютне нестройный аккорд.
— А может быть, я не прав, — поморщился сэр Оризан. Менестрель настроил фальшивящую струну и снова взял аккорд. Аккорд прозвучал намного лучше, и менестрель довольно кивнул.
— Расскажи нам сначала вести, менестрель, а потом уж споешь! — крикнул кто-то, и множество голосов подхватили:
— Вести! Вести! Сначала — вести!
— А мои песни — не старее новостей, — со смехом отозвался менестрель.
— Если у них есть мелодии, это будет новость — всем новостям новость, — проворчал сэр Оризан.
— Повезло мне, — вздохнул Мэт, — я странствую в компании с критиком.
— Ну, так и быть, коротко я вам расскажу главные вести, — продолжал менестрель. — И каких же новостей вы желаете сначала — дурных или хороших?
— Дурных! — прозвучал жадный хор из десятка голосов.
— Самая дурная весть вот какая: король Драстэн захворал.
Зал отреагировал на это известие возмущенным гомоном. Люди принялись спрашивать друг у друга, может ли такая весть быть правдивой, другие их заверяли, что может, и тут же принимались рассуждать о том, что из хворобы короля может проистечь дурного, а что — доброго.
Как только все притихли и поняли, что дурное в данном случае способно значительно превысить хорошее, голос подал хозяин постоялого двора:
— Ну а добрые-то вести какие, менестрель?
— Добрые вести, — проговорил менестрель с наигранной веселостью, — вот какие: верный делу отца принц наш Джон стал править как регент! Теперь король будет обращаться к нам устами сына и велел ему заботиться обо всех нас.
Это сообщение было встречено мертвенной тишиной. Менестрель вертел головой, пытался улыбнуться всем сразу, но вскоре улыбаться перестал. А потом поднялся ропот — мрачный, нервный, испуганный.
— Слыхал я про это, — сообщил лудильщик своему соседу по столу, и надо заметить, сказано это было нарочито громко. Видно, он расстроился, что ему не выпала честь сообщить первым эту новость жителям деревни.
— Чего ты там слыхал? — спросила его женщина, сидевшая за соседним столом.
— А слыхал я, — зычно вымолвил лудильщик, — что его величество не просто так хворает, вот что я слыхал.
— Это как же понимать? — угрожающим тоном поинтересовался менестрель. Он явно не порадовался тому, что роль трибуна уходит из его рук.
Голос лудильщика прозвучал на фоне всеобщего шепота.
— А вот некоторые говорят, будто его королева отравила!
— Ч-ч-чушь! — возмутился пьяница. — Ка-аралева ника-ак... не мо-огла! Она ж в пле-ену!
Мэт постарался переставить табурет подальше от пьяницы. Такой же маневр предпринял и сержант Брок. В итоге они сели вплотную к сэру Оризану.
— А э-этот са-амый га-адкий из всех — этот Ж-жон! — проворчал пьяница, гневно воззрился на свою кружку и заговорил вновь, с каждым словом набирая громкость и даже некоторую четкость в выговаривании слов. — Га-гериш-то, он... того, паразит был ещ-ще тот, я вам доложу, так он хоть был не слюн-тяй и не трус! А хто такой-сякой был этот шиний рыцарь, што принца Бриона кокнул? Што? Не жнаете? Одни дошпехи ходячие? А я вам вот што шкажу — это вше жлое колдовштво, ух какое жлое — у-у-у! Уж и жлее некуда, ежели оштался только этот шлижняк пожорный и будет теперь нами вшеми править!
Краем глаза Мэт уловил, как что-то мелькнуло. Он обернулся и успел заметить, как взлетел с подоконника гигантский ворон. Почему-то у Мэта сразу возникло дурное предчувствие. Он поднялся и положил руку на плечо сэра Оризана:
— Пойдемте. Что-то у меня нет охоты оставаться и выслушивать все это.
— Опять в чистом поле ночевать? — запротестовал сержант Брок.
Сэр Оризан тоже собрался было возразить, но, увидев выражение лица Мэта, кивнул и встал:
— Да, конечно. По дороге нам непременно попадется другой постоялый двор.
— А-га! Го-ошподам на-ше об-чество не ндравится, вот оно што! — крикнул им вслед пьяница. — Вот так вшегда!! Штоит только штарине Долану врежать правду-матку, так его никто шлу-шать... ик! не желает.
— Боюсь, все зависит от того, сколько ты эля вылакал, — обернувшись, сказал ему Мэт и поторопил своих спутников к выходу из кабачка.
Хозяин бросился им наперерез:
— Нет-нет, господа хорошие, прошу вас! Останьтесь! Я прогоню этого балбеса Долана. Давно надо было его выставить!
Скорее всего Долана хозяин до сих пор не выставил, потому что тот исправно платил за выпивку. Но трое посетителей принесли бы хозяину еще больший доход — это ведь получалось примерно двенадцать кружек эля.
Сержант Брок вздохнул:
— А так хотелось ночку под крышей переночевать...
— Ладно, останемся, — сказал Мэт. Ему стало жаль сержанта. — И не надо выгонять этого Долана, хозяин. Вы его только пересадите поближе к очагу, ладно?
— Ага. И эля ему подливайте, — посоветовал сержант Брок. — Мой... господин заплатит. — И он кивком указал на Мэта.
— Что ж, если тем самым я уплачу за ночь в тепле и уюте — я согласен, — ответил Мэт, и все трое вернулись к столу. Хозяин поспешно пересадил Долана к очагу, хотя тот и сопровождал свое шествие бурными протестами. Усевшись за стол, Мэт задумался о том, не лучшую ли услугу они бы все оказали этому бедолаге, если бы хозяин все-таки выставил его за порог.
Еще более напряженно на эту тему Мэт задумался тогда, когда они уже поужинали и в кабачок вошли вооруженные солдаты.
Один из них вел на поводке собаку, более напоминавшую волка. Та не лаяла, а скорее выла и потащила солдата за собой к очагу. Посетители кабачка встретили появление солдат с псом затравленными вскриками. Некоторые вскакивали со своих мест, давая солдатам дорогу, переворачивая в спешке столы и стулья.
Долан оторвал взгляд от очередной кружки и увидел приближавшуюся к нему собаку.
— Не-е-е-е-т! — завопил он и заслонился руками. — Шпа-шите, люди добрые!
Собака остановилась в нескольких дюймах от пьяницы и угрожающе зарычала. Долан взобрался на табурет и вжался в угол ниши, продолжая жалобно завывать и в ужасе глядя на пса.
— Довольно с тобой нежничать! — заорал солдат и ударил Долана копьем под колени. Бедняга с криком упал на пол.
Солдат ухватил его за ворот и поставил на ноги, а Долан принялся причитать:
— Да што я тако-ого жделал? Што та-акого?
— Ты говорил дурно о принце! — вскричал сержант, возглавлявший отряд. — И не пытайся отрицать этого! Нам все известно!
— Садитесь, господа, — умоляюще, проговорил сержант Брок и потянул Мэта и сэра Оризана за рукава.
Мэт изумленно посмотрел на Брока. Да, действительно — он сам не заметил, как вскочил с табурета. То же самое произошло и с сэром Оризаном.
— Нельзя позволить им увести этого беднягу только за то, что он напился, — пробормотал Мэт, но поймал себя на том, что прозвучало это не совсем искренне.
— Нельзя подвергать опасности целое королевство из-за какого-то пьяного дурня! — прошипел сержант Брок. — Сядьте же, господа! Если вы схватитесь с королевскими воинами, все узнают, кто вы такие!
В этом предупреждении было предостаточно здравого смысла. Нельзя было ставить под удар всю затею. Вступись они за Долана — могла разразиться война, предотвратить которую они были призваны, а все из-за одного-единственного человека. Мэт заставил себя сесть. Столь же неохотно уселся и сэр Оризан. Они проводили взглядами солдат, выволакивающих из кабачка вопящего и причитающего Долана.
— Успокойтесь, господа рыцари, — пробормотал Брок. — Мы же не знаем, как они его накажут.
— Верно, — нерешительно проговорил Мэт. И на самом деле — мера наказания пьяного болтуна могла быть не так уж страшна.
— Да и к измене он никого не подстрекал, — пожал плечами сэр Оризан. Правда, прозвучало это не слишком уверенно.
Наконец за солдатами закрылась дверь, и посетители снова заговорили между собой, вот только разговоры получались какие-то сдавленные и невеселые. Наконец послышался крик хозяина:
— Спой нам, менестрель! Разве тебе не пристало веселить народ?
— Попробую, хозяин, — отозвался менестрель, взял несколько аккордов и завел «Исповедь королевы Петрониллы».
— Поразительно, как быстро разошлась эта песенка, — негромко проговорил Мэт.
— А еще поразительнее то, насколько осторожно этот менестрель поет ее, — заметил сэр Оризан. — Он словно боится, что каждым словом может снова призвать сюда солдат.
Это так и было. Мэт отлично видел, что все, кто наблюдал за тем, как уводили Долана, поняли, что свободе слова в той Бретанглии, которой правит регент принц Джон, — конец.

* * *

В эту же ночь в очень похожем кабачке на постоялом дворе по другую сторону границы Химена и Рамон слушали ту же самую песню.
Рамон слушал куплеты, недовольно хмурясь, и размышлял о том, как бы заговорить с женой, чтобы их не подслушали. Он не мог заговорить с Хименой на английском языке, принятом в их прежнем мире. Здесь этот язык был языком Меровенса. Но вот Рамону пришло в голову, что здесь можно было бы заговорить по-французски, и никто бы их не понял.
— Ма cherie, comprends-tu cette langue? — проговорил он. — То бишь — «Моя милая, ты понимаешь этот язык?».
Химена устремила на мужа удивленный взгляд, но поняла его, довольно улыбнулась и ответила на том же языке:
— Да, понимаю. Мы можем говорить здесь по-французски, если нельзя говорить по-английски? Как умно ты придумал!
— Спасибо, милая. Что скажешь о той песенке, что мы только что прослушали?
— Песенка скабрезная, — немедленно отозвалась Химена. — Она представляет собой оправдание притязаний принца Джона на королевский престол даже при том условии, что принц Брион остался бы в живых. Словом — самый настоящий поклеп.
— Что поклеп — это я понял, — кивнул Рамон, — но я не задумался о том, какую цель этот поклеп преследует. Скажи, а как ты думаешь, может быть в словах песни хоть доля правды?
— В то, что Драстэн мог переодетым явиться к Петронилле, дабы выведать ее секреты, я могу поверить, — ответила ему Химена. — Но лорд маршал, на мой взгляд, чересчур благороден для того, чтобы он мог совершить такой поступок — даже при том, что ему бы приказал так поступить его монарх.
— И я такого мнения, — кивнул Рамон. — И для адюльтера он тоже наверняка слишком благороден, даже если бы был влюблен в Петрониллу. Трубадуры воспевали исключительно любовь издалека.
— Ну, порой они все-таки сближали героев своих баллад, — возразила Химена. — Но на сближение уходили годы ухаживаний. Нет-нет, я думаю, мы можем, отбросив сомнения, утверждать, что Брион — сын Драстэна. В особенности потому, что Джон изо всех сил старается привлечь к себе любовь народа. Если бы Брион был бастардом, Джону гораздо легче было бы опорочить брата.
Рамон кивнул:
— Стало быть, эта песенка — пропагандистский трюк. А наши политики думают, что это они — изобретатели грязных предвыборных технологий!
Химена, пылая от возмущения, встала:
— Мы обязаны всем сказать правду!
— Нет, погоди, — схватил ее за руку Рамон и, вскинув голову, указал кивком на стропила под крышей.
Химена проследила за взглядом мужа и увидела двух воронов, усевшихся на стропиле, как на насесте, и зловещими взглядами озиравших зал кабачка.
— Хьюги и Мьюнин? — попробовала угадать Химена.
— Очень похожи на них. Может быть, они и не для Одина шпионят, но явно они — чьи-то глаза и уши. Ведь нам известно, что во всей этой истории как-то замешан колдун, дорогая.
— Да, надо предполагать самое худшее, — согласилась Химена, снова села и обвела зал зорким взглядом. — И усыпить этих птиц нельзя. Рискованно, так мы сразу дадим их хозяину понять, что в игру вступили два опытных мага.
— Я об этом не подумал, но ты, безусловно, права, — нахмурившись, кивнул Рамон. — Нет, милая, боюсь, что пока нам придется удовольствоваться наблюдениями и сбором сведений. Придет час — и мы ими воспользуемся.
— И будем надеяться, что эти вороны не говорят по-французски.

* * *

За поворотом дороги открылся вид на деревушку. Брок напомнил Мэту:
— Вы обещали, что мы остановимся на ближайшем постоялом дворе.
— Да, но еще целых два часа до темноты! — возразил Мэт.
— Но кто сказал, что это будут приятные два часа? — возразил в свою очередь сэр Оризан. — Мы можем и до полуночи не отыскать еще одну деревню с постоялым двором.
Вот в этом Мэт сильно сомневался: путь от одной деревни до другой редко превышал два часа даже при том, что спутники продвигались большей частью по проселкам. И все же он со вздохом сдался:
— Ладно. Если там будет постоялый двор, мы заночуем.
Войдя в деревню, все трое пошли по единственной пыльной улице. Из каждого окна на них поглядывали опасливые жители, матери окликали и звали домой детей. Сержант Брок усмехнулся:
— Предусмотрительный тут народ, но не то чтобы запуганный. Видно, война обошла эти места стороной.
За домами зеленела деревенская лужайка. По одну ее сторону громоздилась двухэтажная гостиница постоялого двора, а по другую возвышалась церковь. Посреди лужайки на невысоком холмике стоял мужчина в белом балахоне. В его волосы были вплетены веточки омелы. Высоко подняв посох, вырезанный в форме змеи, он вскричал:
— Придите, придите же на закате! Придите, покончив с дневными трудами! Придите к богам ваших предков! Вернитесь к обряду древности! Придите, дабы вместе с друидом Баналиксом поклониться Тутатису!
Вокруг жреца уже собралось с десяток деревенских жителей. Сходились одна за другой женщины. С любопытством поглядывали на жреца и крестьяне, возвращавшиеся с полей.
— Что это еще такое? — проговорил сэр Оризан и заметно насторожился.
— Кто-то пытается вернуть людям религию так называемых «добрых старых времен», — отозвался Мэт. — Речь явно идет о том, чтобы собраться на встречу, предназначенную для возрождения древнего культа.
— Он — друид, — с уверенностью объявил Брок.
Что-то в том, каким тоном это было сказано, заставило Мэта пристально посмотреть на Брока. Тот был серьезен, но не разгневан и не снисходителен. Но почему Мэта это не удивило? Почему? Он снова устремил взгляд на «друида» и заметил, как за поясом у того что-то сверкнуло...
Золоченый серп.
Мэт вдруг вспомнил о золоченом серпе, который носил в своем дорожном мешке сержант Брок. Если сержанту действительно довелось разгонять сборища таких вот новоявленных друидов, ему следовало, по идее, разъяриться при одном только виде Баналикса. Ведь этот человек открыто, при свете дня призывал людей под знамя своей религии, противостоящей христианской церкви.
— Боги древности знали, как надо вести войну! — разглагольствовал меж тем Баналикс. — Они защитят вас от кровожадных полчищ, которые хлынут на нас из Меровенса!
Сэр Оризан вздрогнул и подобрался, как для прыжка. Мэт тоже на всякий случай приготовился к любым неожиданностям.
— Боги древности даруют вашим рукам ловкость, они снова научат вас владеть оружием, а не только сохой! Придите к богам древности! Вновь обретите силу!
— Ты лжешь, злодей! — прозвучал чей-то голос со стороны церкви, и к месту сборища поспешил деревенский священник. Его щеки пылали гневным румянцем. — И у христианского Бога есть великая сила, но у него есть и милосердие!
— Сила у него есть, говоришь? — резко обернулся Баналикс. В голосе его прозвучали довольные нотки. Он явно рассчитывал вызвать священника на диспут. — А когда, скажи на милость, Христос брал в руки меч?
— Он с голыми руками противостоял клинкам, ибо это Он сказал нам: «Кто с мечом придет, от меча и погибнет!» И все же у него хватило храбрости безоружным предстать перед вооруженными воинами!
— Он им сдался из трусости — ты это хотел сказать! — оскалился в усмешке Баналикс. — Ты скажи, когда он хоть с кем-нибудь дрался?
— Тогда, когда изгнал из храма купцов и менял, чтобы очистить Дом Господень! Христос сражался за доброе дело, и мы должны поступать так же! — Священник развернулся к толпе и поднял руки. — Не слушайте речи этого человека, они полны лжи и соблазна. Пусть ваши сердца сразятся с ложью во имя спасения ваших душ!
— Сразиться! — насмешливо вскричал Баналикс. — Да ваш Христос и оружия-то в руках не держал сроду! Разве что плеть из кожаных ремешков с узелками!
— О да, и еще Его оружием был гнев, против которого никто не мог устоять! — парировал священник. — Берегись, самозванец, как бы Его гнев не обрушился на тебя!
— Я не самозванец! — возмутился Баналикс. — Я истинный друид!
— Истинных друидов более не осталось, — возразил священник. — Они все давным-давно умерли, ибо у них не осталось никого, кто бы ухаживал за ними и приносил им еду!
— Зато за вами ухаживают и кормят вас, а вы живете, как нахлебники! — огрызнулся Баналикс.
— Мою паству кормлю я, а не она — меня! — оскорбленно вскричал священник.
— Это правда, — крикнула старуха из толпы. — Брат Гоуд заботится о том, чтобы никто из бедняков не голодал!
— Вернее сказать, ваши соседи и виконт кормят вас — ведь это они дают мне еду, чтобы я приносил ее вам, — смиренно произнес священник, но одарил старуху благодарной улыбкой, после чего вернулся взглядом к Баналиксу. — Вот в чем сила Христа: в том, что люди заботятся друг о друге, помогают друг другу в трудный час!
— Заботятся друг о друге? Ага, а еще кромсают друг дружку на куски в сражениях!
Священник усмехнулся:
— А вроде бы ты говорил, что христиане драться не умеют.
Псевдодруид процедил сквозь зубы:
— И многие ли из твоих овечек могли бы отбиться от волка?
— Все мужчины упражняются в стрельбе из лука по воскресеньям, как тебе известно! — Брат Гоуд снова обернулся к толпе крестьян и воздел руки к небу. — Вы все слышали! Он готов придумать любую ложь, дабы ослепить вас, а потом добавит новую ложь, чтобы совсем вас смутить! Он вовсе не жрец древней религии, а мерзавец, который жаждет закрепостить вас, выхватывая из древней веры лишь те клочки, которыми можно вас ввести в соблазн!
— А, так ты признаешь, что вера в древних богов соблазнительна?
— Вернее будет сказать, что это ты стараешься выставить ее в таком свете, чтобы она выглядела соблазнительно! Но на самом деле никаких древних богов не было. Их выдумали, чтобы пугать ими малых детей!
Крестьяне немного попятились, испуганно переговариваясь. Было видно, что последнее заявление священника их смутило.
— Но твоим соблазнам придет конец, как только ты поработишь этих заблудших! — выкрикнул священник и вновь повернулся к толпе. — Потом он скажет вам, что его боги требуют кровопролития! Вы все слышали страшные вести — пусть об этом говорят только шепотом — и знаете, как подобные этому наглецу люди крадут девственниц, дабы предавать их смерти на своих кровавых алтарях!
— Боги древности суровы, но они даруют людям власть и процветание! — прокричал «друид».
— Они даруют смерть и разрушение тем, кто им поклоняется, — парировал брат Гоуд, — а если это не они сами делают, то их жрецы!
— Берегись, — взвизгнул Баналикс, — ибо серп мой — настоящий. Он остр и тяжел!
— Когда это золото было тяжелым? Когда и кому удавалось его заточить? — фыркнул священник. — Быть может, твой серп покрыт позолотой, но он не золотой! Он фальшив, как и его обладатель!
Мэт украдкой взглянул на сержанта Брока. Тот сохранял бесстрастное выражение лица.
— Фальшив? Ты дерзаешь упрекать меня в фальши, в то время как поклоняешься человеку, ученики которого выкрали его тело, а сами всем солгали, будто он воскрес? — Баналикс разошелся не на шутку. — Эти ученики — они распустили россказни про то, как он разгуливал по воде и накормил тысячи людей семью хлебами и двумя рыбинами! Что уж может быть фальшивее!
Крестьяне еще дальше попятились. Им становилось все страшнее.
— То была не фальшь, не ложь, то были истинные чудеса! — возмутился брат Гоуд. — То были истинные чудеса, как те, что и ныне творят святые угодники силой Господа нашего! А ты — не просто лжец, ты еще и богохульник!
Он сложил руки на груди и, устремив взор к небесам, на миг умолк, дабы успокоить душу и сосредоточить мысли на молитве. Крестьяне молчали. В этом мире монашья молитва была невероятно сильна.
Брок наклонился ближе к Мэту и прошептал:
— Мы должны положить этому конец.
— Но мы не можем открыться и дать им понять, кто мы такие на самом деле! — процедил сквозь зубы Мэт.
— О Боже! — вскричал брат Гоуд. — О великий и всемогущий Отче! О Иисус, Господь и сын человеческий!
Баналикс принялся вычерчивать пальцами руки круги и что-то бормотать.
— Молю вас, не допустите, чтобы восторжествовала не правда! — воскликнул монах. — Раскройте ложь, обнажите ее, поразите всех врагов словами правды!
Если бы Мэт не следил так пристально за Баналиксом, то он скорее всего не заметил бы маленькую глиняную коробочку у него за поясом, не увидел бы, как «друид» запустил туда другую руку, а в следующее мгновение швырнул в священника нечто, подобное маленькой шаровой молнии.
Огненный шарик коснулся облачения священника, и его сутана вспыхнула. Брат Гоуд закричал, сорвался с места, принялся махать руками, пытаясь сбить пламя — ну и, конечно, добился обратного эффекта.
— Берегитесь могущества Беленоса! — победно возопил Баналикс, и люди попятились дальше от священника, объятого языками пламени, испуганно крича.
— Помогите мне! — стенал несчастный монах, устремляясь то к одному своему прихожанину, то к другому. Но языки огня вздымались все выше, и люди шарахались все дальше от брата Гоуда.
Но вот к нему на помощь бросился Мэт.
— Падайте наземь, святой отец! — крикнул Мэт и сорвал с плеч плащ.
Монах не слышал его, потому что сам непрестанно кричал и перебегал от одного напуганного прихожанина к другому. Мэт сбил брата Гоуда с ног и набросил на него свой плащ, после чего принялся катать монаха по траве и катал до тех пор, пока не сбил пламя.
— Вот! Видите, как Беленос торжествует над Христом! — выкрикнул Баналикс.
— При помощи смолы, — добавил Мэт, наморщив нос от запаха, исходившего от обгоревшей сутаны священника.
— Вы еще смеете сомневаться в том, чья магия более могущественна? — грозно воззрился на толпу крестьян мнимый друид.
Ответом ему был сдавленный гомон.
— Поклонитесь Тутатису и Беленосу! — поторопился с призывом Баналикс. — Вернитесь к тем богам, которые сильнее!
Большинство из собравшихся на лужайке крестьян устремились было к «жрецу», но глянули на соседей и растерялись. На самом деле растерялись все. А потом вся толпа попятилась назад. По выражениям лиц людей было видно, что они устыдились своего порыва.
— Как же вы трусливы! — с насмешкой вскричал «друид» — Но учтите: гнев Беленоса страшнее, чем осуждение соседей и выговор от вашего священника!
Обгоревший, обожженный, брат Гоуд все же нашел в себе силы перестать стонать от боли и крикнуть:
— Видите? Он уже угрожает вам!
Взгляды жителей деревни метались от священника к «жрецу» и обратно.
Похоже, мнимый друид решил, что добился всего, чего желал.
— Теперь я уйду, — гордо объявил он, — но Беленос останется с вами! И Тутатис будет следить за вами! Вам никогда не избавиться от богов ваших предков — да вы и не избавлялись от них!
К Баналиксу шагнул мальчишка — неуверенно, робко. Его явно вытолкнули из толпы товарищи. Мнимый друид, сделав вид, что уходит, вдруг резко обернулся и схватил мальчика за руку. Мальчишка взвизгнул от страха и попробовал вырваться, но Баналикс что-то вложил в его ладошку. Мальчик застыл, перестал вырываться и уставился на первую в своей жизни золотую монету. Она была совсем маленькая, но из самого настоящего золота. Баналикс притянул мальчишку к себе, что-то пробормотал ему на ухо, после чего развернул и легонько подтолкнул. Затем Баналикс проворно направился к рощице за деревней, горделиво вздернув подбородок Сейчас он и вправду напоминал настоящего друида. Крестьяне расступались, давая ему дорогу. Баналикс миновал единственную деревенскую улицу и устремился к роще. Люди проводили его взглядами, помолчали немного, а затем начали расходиться по домам, негромко переговариваясь. Лишь некоторые бросали виноватые взгляды на беднягу священника, но тут же успокаивались, увидев, что о нем есть кому позаботиться, и торопились домой.
Сэр Оризан и сержант Брок подошли ближе. Лица их были суровы и печальны. Жалобные стоны священника заставляли их сочувственно качать головами, а запах смолы принуждал морщить носы.
— Принесите, пожалуйста, ведро воды, сержант, — сказал Мэт и вернулся к прерванному занятию — он снимал со священника уцелевшие обрывки своего плаща и обгорелые лохмотья сутаны. — Помогите мне, сэр Оризан.
Рыцарь подошел ближе, сдержался при виде ожогов и начал помогать Мэту.
— Не обнажайте меня ниже пояса! — кричал монах. — Будьте снисходительны! — Он дернулся и застонал от боли.
— Простите, святой отец, но ожоги надо вылечить везде, где бы мы их ни обнаружили, — сказал священнику Мэт. Вернулся Брок с ведром воды.
— Лейте воду на ожоги, — велел ему Мэт. — Но осторожнее, прошу вас.
Брок принялся поливать ожоги на теле брата Гоуда водой, а Мэт стал посыпать смоченную водой обожженную кожу порошком из лекарственных трав, негромко напевая:

Руки, шея, грудь, спина,
Плечи, бедра, ноги!
Воду лей скорее на
Жгучие ожоги!

Заклинание мое
Вмиг тебе поможет —
Волдырей и след простыл,
Будешь с новой кожей!

Мэт продолжал напевать и посыпать травками ожоги монаха, и вскоре стоны того стали стихать, волдыри опали, и на их месте наросла новая кожа. Брат Гоуд сел и изумленно оглядел свою грудь и руки.
Губы сэра Оризана вытянулись в трубочку, а сержант Брок попятился и так выпучил глаза, что удивительно — как это они не вывалились из орбит.
— Что вы за человек? — спросил брат Гоуд у Мэта.
— Целитель, помимо всего прочего, — немного уклончиво ответил Мэт. — Вам повезло, что мы так быстро подоспели. Правда, ожоги оказались поверхностными — иначе я не смог бы их исцелить так быстро.
— Это не удача! Это само Провидение! — Монах решил было подняться на ноги, но вспомнил о своей наготе и со вскриком опустился на траву.
— Да, пока еще немного больно, — посочувствовал монаху Мэт. — Сэр Оризан, вы не могли бы одолжить святому отцу ваш плащ? Моему, похоже, конец.
— Я вам непременно верну! — стал обещать монах.
— Будем считать это пожертвованием, — усмехнулся Мэт. Сэр Оризан протянул свой плащ, а Мэт помог священнику закутаться в него. Когда плащ коснулся плеч, брат Гоуд вскрикнул, но тут же стиснул зубы.
— Понимаю, пока больно, — посочувствовал ему Мэт. — Будьте осторожны, святой отец. Кожа на местах ожогов новая, тонкая и некоторое время будет очень чувствительной.
— Я буду очень осторожен. Благослови вас Господь, о незнакомец. Вы поистине добрый самаритянин!
— Я с вами заодно. Ваше дело правое, — сказал Мэт.
— Мое дело! — Монах закрыл лицо ладонями и простонал:
— Я так виноват перед Господом! И перед моей паствой!
— Пока рано складывать оружие, святой отец, — урезонил священника Мэт. — Это был поединок, но не война. Да нет, даже не поединок — всего лишь перебранка.
Сержант Брок бросил на Мэта удивленный взгляд. Сэр Оризан улыбнулся и едва заметно кивнул.
Монах, не мигая, смотрел на Мэта несколько мгновений. Во взгляде его появилась надежда. Мэт тактично отвел взгляд, взял монаха под руку и повел к церкви.
— Вам повезло, что у вас ноги не обожжены.
— Так значит, вы думаете, что этим дело не кончится? — спросил монах. — Вы и вправду в этом уверены?
— Ну конечно, — уверенно кивнул Мэт. — Вы заставили Баналикса дойти до крайности, святой отец. В споре с вами он употреблял заранее заготовленные аргументы, которые устарели еще в ту пору, когда были написаны Евангелия. И в итоге ему пришлось прибегнуть к обману, чтобы заставить вас умолкнуть.
— К обману? — Священник остановился и пытливо воззрился на Мэта. — Так это было не настоящее колдовство?
Сержант Брок тоже остановился и выжидательно уставился на Мэта.
— Ни в коей мере, — заверил их Мэт. — Я прекрасно видел, как он вытащил восковой шарик из рукава, когда другой рукой изображал магические пассы. Еще я заметил, как он поджег его угольком, который он вытащил из глиняной коробочки. Понимаю я и что он подмешал к воску, чтобы он горел так ярко, смола. Этот поединок вам бы выиграть никак не удалось. Тут потребовалось бы участие настоящего мага.
Спутники Мэта вздрогнули и встревоженно посмотрели на него. Мэт незаметно для священника подмигнул им и едва заметно покачал головой.
Брат Гоуд отвернулся и снова зашагал к церкви, опустив голову и задумавшись.
— Но почему не хватило моей молитвы? — с сомнением спросил он.
— Ответ на этот вопрос вам должен быть яснее, чем мне, святой отец, — улыбнулся Мэт. — Потому, что мы наделены свободой воли. Господь и святые угодники позволяют нам выдерживать наши маленькие сражения, они не вмешиваются в них прямо, но даруют нам ту помощь, в какой мы нуждаемся. А вот дьяволу такие тонкости недоступны. Единственное, что удерживает его приспешников от открытого вмешательства в людские дела, так это то, что если бы они решились на такое, то вмешались бы и ангелы, и это было бы оправданное вмешательство. Поэтому дьявол держит бесов в узде, а ангелы наблюдают за происходящим и всегда готовы вмешаться, а уж нам остается вести бой. Но тем не менее дьявол снабжает своих прислужников всем необходимым. В данном случае это был рецепт, который был известен древним грекам, но сегодня большинство людей его забыли.
— О, пусть моя паства будет спасена от этого друида! Помогите мне!
— Сделаю все, что в моих силах. И не думаю, что это будет так уж трудно. Настоящему друиду не станут помогать силы ада.
Лицо брата Гоуда озарилось искренней радостью.
— Так вы тоже думаете, что он — самозванец?
— Я в этом просто уверен. Друиды были по-своему весьма набожны, а искреннюю веру дьявол старается уничтожить и никак не станет помогать ее приверженцам.
Брат Гоуд снова остановился и устремил на Мэта испуганный взгляд.
Мэт останавливаться не стал. Он не спеша пошел дальше и увлек за собой монаха.
— Уверен, этот ваш Баналикс даже не умеет говорить по-гэльски, а его серп наверняка стальной, покрытый позолотой. И потом, настоящие друиды никогда не стали бы так вот фокусничать с восковым шариком.
Священник заторопился, чтобы не отстать от Мэта, и на ходу устремил взгляд на церковь.
— Мы подходим к Дому Господню. Вы отужинаете со мной? Только тем я и могу вас отблагодарить.
Предложение Мэту пришлось по вкусу.
— Вот спасибо! Сэр Оризан, сержант Брок!
Сержант почему-то засмущался, а рыцарь сразу ответил:
— С радостью воспользуюсь вашим гостеприимством. Если нам суждено снова ночевать в чистом поле, то поесть горячей еды было бы совсем недурно.
— В чистом поле? — изумился священник и посмотрел в сторону постоялого двора. — Ах да! Теперь вас вряд ли примут с распростертыми объятиями в гостинице! У меня дома только одно-единственное жесткое ложе, но если вы сможете расстелить одеяла на полу, я почту за честь для себя предложить вам переночевать у меня.
Мэта вдруг озарило.
— Большое спасибо, но... скажите, не попрошу ли я слишком многого, если спрошу, нельзя ли мне переночевать в церкви?
— В церкви? Но там каменный пол, и стены тоже каменные! — Монах подозрительно взглянул на Мэта. — Но если вы так хотите, конечно! Дом Господень открыт для всех, в любое время дня и ночи.
Мэта это порадовало — график работы церквей в Америке в двадцатом веке был отнюдь не круглосуточным.
— Благодарю вас. Думаю, там мне будет намного лучше.
— А я предпочту деревянный пол, если вы не возражаете, — сказал сэр Оризан.
— И я тоже, — обрадованно подхватил сержант Брок.
— В таком случае пойдемте ужинать. Моя служанка, должно быть, уже приготовила еду. — Губы священника сложились в печальную усмешку. — Если, конечно, она еще готовит для меня.
Ужин был готов, и хотя трапеза носила спартанский характер, еда была горячая и очень вкусная — хлеб, рыба, эль и сыр, а на десерт — яблоки.
Покончив с едой, Мэт отвел священника в сторону и сказал:
— Если вы не против, святой отец, я бы мог научить вас некоторым весьма полезным заклинаниям, которые могли бы вам понадобиться в будущем.
— Заклинаниям? — изумленно переспросил брат Гоуд. — Так вы, стало быть, все-таки маг?
— Всякий странник должен уметь отпугнуть разбойников и защититься от ночных духов, — ответил Мэт. — Ну, вот вам первый стишок — для защиты от огненных шаров. Как мы уже убедились, вам наверняка придется частенько от них обороняться...
Брат Гоуд оказался весьма способным учеником и уже через час крепко-накрепко затвердил слова четырех заклинаний и жесты, которыми их положено было сопровождать. Он научился отражать огненные шары, прогонять злых духов, защищаться от любого оружия, а самое главное — обороняться от злых чар, направленных против него.
— Теперь я спокойнее за вас, святой отец, при том, что живете вы совсем один.
— А вы — не гость, а просто благословение Господне! — объявил монах. — Вы должны лечь спать на мою лежанку, а я лягу на полу.
Мэт улыбнулся:
— Да нет, благодарю вас, святой отец. Я все-таки предпочту поспать в церкви. Уже стемнело, вам пора ложиться, а я, если вы не возражаете, немного прогуляюсь перед сном.
— Как вам будет угодно, как вам будет угодно. — Брат Гоуд обернулся к сержанту Броку и сэру Оризану. — Прошу вас, друзья мои, не обращайте на меня внимания! Расстилайте ваши одеяла и ложитесь спать!
— Благодарю, — слегка поклонился священнику сэр Оризан и устремил взгляд на Мэта. — Быть может, вам все-таки не стоит гулять одному, мил... господин.
— Да нет, я думаю, все обойдется. Вы ложитесь да выспитесь как следует. За меня не переживайте, со мной все будет в порядке.
— Ведь вы идете в Дом Господень, — кивнул и вяло улыбнулся сэр Оризан, но взгляд его так и остался озабоченным.
Мэт вышел из дома, где обитал священник, и прислушался к звукам ночи, ожидая уханья совы. Как только оно прозвучало, Мэт вытащил из-за притороченного к поясу кошеля пакетик с порошком и зашагал вперед, рассыпая позади себя тоненькую, почти невидимую дорожку и напевая:

Чтобы брат Гоуд спокойно спал
Нынче и впредь без страха,
Этой дорожкой окружу
Церковь и дом монаха.

Здесь с наступленьем темноты
Добрый пройдет без риска,
Но никакой зловредный дух
Пусть не суется близко!

Напевая эти слова и не жалея порошка, Мэт обошел по кругу церковь и пристроенный к ней домик священника. Он уже почти завершил круг, когда вдруг услышал позади знакомый голос:
— Толку-то от этого маловато, знаешь ли.
Мысленно Мэт подпрыгнул и отскочил на милю. К сожалению, скачок получился именно мысленным, а на самом деле он остался там, где застал его голос. Однако он заставил себя зашагать вперед и продолжить начатое дело.
— Это я про заклинание твое, — уточнил Бохи. — Нет такого заклинания, чтобы я не мог к тебе подобраться, нет такого охранного круга, который бы я не мог перейти, ибо ты сам привязал меня к себе тем, что дал мне имя, и теперь мы связаны магическими узами.
Мэт завершил круг и аккуратно уложил пакетик с порошком в кошель.
— Ты не сможешь прогнать меня окончательно, — заявил бохан, явно задетый молчанием Мэта. — Даже тем, что не обращаешь на меня внимания, ты меня не отпугнешь, тем более что я знаю: ты меня слышишь.
Наконец Мэт обернулся к бохану, усмехаясь:
— А кто тебе сказал, что я от тебя хочу защититься охранным кругом?
— Что-что? — Бохи ошарашенно вылупил глазищи. — Но... Но... Кто еще осмелился на тебя покуситься? — Изумление его сменилось гневом. — Неужто кто-то замыслил дурное против тебя? О, назови мне только имя этого злого духа!
— Дело не во мне, — поправил бохана Мэт. — Порой я встаю на сторону угнетенных, ты же знаешь.
— Защищаешь других? — поразился бохан. — Тогда как тебе самому ничто не грозит?
Это ему явно было в диковинку.
— Да, представь себе, даже если меня это никак не затрагивает. — Мэт нахмурился и задумался. — Нет, не совсем так. Видишь ли, я сохранил наивное представление о том, что то, что касается других, каким-то образом касается и меня.
— Безобразие! — выкрикнул Бохи. — Какое-то вовсе иноземное понятие.
— Ага, значит, спорить с ним ты не можешь! — порадовался Мэт. — Так вот: в том доме спит хороший, добрый человек, он монах, священник. Сегодня вечером ему угрожал мнимый друид. Он швырнул в брата Гоуда огненный шар, а мне бы хотелось, чтобы этот Баналикс больше никак не сумел навредить ему.
— Баналикс! — брезгливо поморщился бохан. — Воистину мнимый друид!
— О? — заинтересовался Мэт. — Откуда ты знаешь?
— О-хо-хо! Помню я настоящих друидов, смертный! То было лет пятьсот назад, а то и больше. Те друиды были солью земли, ее плодами и ветвями деревьев, они были подобны могучему лесу. Они относились ко мне с подобающим почтением, как и ко всем прочим духам! Но их больше нет, они исчезли, их осталось совсем немного на том острове, до которого надо плыть от западного побережья. Да, друиды ушли, остались только вы, простые смертные, в жилах которых течет словно бы не кровь, а молоко! Вам бы только за плугом ходить, а на лес вам плевать!
— Что сказать? — пожал плечами Мэт. — Земледелие позволяет получить от земли больше, за счет него легче выживать. — Говорил-то он более или менее храбро, но на самом деле ему было страшновато от мысли, что он разговаривает с духом пятисот лет от роду. Мэт решил свести беседу к важным для него вещам. — Так ты, стало быть, слыхал про Баналикса?
— Само собой! Неужто я не полюбопытствую и не поинтересуюсь такой диковиной, как друид-самозванец? Он сейчас слоняется возле самого старого дуба в окрестном лесу, поскольку всем в деревне растрепал, что там будет ждать всех, кто пожелает вернуться к древней вере!
Мэт долго молча смотрел на бохана.
Бохи занервничал:
— Эй, маг! Неужто я произнес какие-то слова, от которых ты мог обратиться в камень?
— Нет, меня так просто в камень не обратишь, — наконец отозвался Мэт. — Послушай-ка, я так или иначе собирался прогуляться перед сном. Так как, ты сказал, можно добраться до этого старого дуба?

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Глава 15

Xимена и Рамон проснулись с рассветом и вышли с постоялого двора рано, но на полях уже работали крестьяне. Супруги оставили позади деревню и шагали по дороге, весело переговариваясь. Утро выдалось чудесное, и Химене с Рамоном казалось, что они буквально сливаются с природой.
Но сразу за деревней дорога пересекалась с небольшой речушкой. Через реку вел брод, где глубина воды едва достигала двух футов, и были положены камни для удобства перехода. Именно здесь и собрались сейчас деревенские женщины, чтобы заняться стиркой. Они болтали без умолку, намыливая белье и раскладывая его по камням для стирки.
— День стирки! Какая удача! — вскричала Химена.
Рамон нахмурился:
— Удача? Но для чего?
— Для того, чтобы посплетничать! Быстрее, Рамон, снимай рубаху!
— Слушаюсь и повинуюсь, любовь моя, — вздохнул Рамон и, стащив с себя рубаху, облачился в куртку и отошел к деревьям.
— Думаю, будет лучше, если меня никто не заметит.
— Ты очень догадлив. — Химена встала на цыпочки и чмокнула мужа в щеку, после чего развернулась и, негромко напевая, направилась к реке, а Рамон ушел подальше в глубь прибрежной рощицы, где уселся и стал наблюдать.
Но как только Химена подошла к броду, женщины сразу умолкли и уставились на нее.
— Доброе утро, — радостно поприветствовала их Химена. — Какая удача! А я гадала — как же мне выстирать рубаху мужа ведь мы весь день провели в дороге.
— Вы странники? — с интересом посмотрела на Химену юная девушка.
— Помолчи, Мэгги, — прикрикнула на нее женщина постарше.
Девушка покраснела и отвернулась, а женщина постарше, слегка сдвинув брови, обратилась к Химене:
— По выговору — ты из Меровенса будешь.
— Из Меровенса, верно, — отозвалась Химена, опустилась на колени и сняла с плеча мешок. — Мы там три года прожили. А родом мы издалека, с запада.
— Из Ибирии? — широко раскрыла глаза Мэгги.
— Язык Ибирии родной для меня, — уклончиво отвечала Химена.
— Да, долгий путь проделали эти люди, Джуди, — проговорила другая женщина и покачала головой.
— Очень долгий, — кивнула Химена, намочила рубаху в реке и принялась ее намыливать.
— Что же вас завело в такую даль? — спросила еще одна женщина.
— Да в такие неспокойные времена, — добавила Джуди.
— Да уж, неспокойные! — возмущенно воскликнула Химена. — Бедняжка королева заперта в замке! Но когда отец моего мужа был молодым, он служил лакеем в замке отца Петрониллы, прежнего принца Пикты, и он бы ни за что не простил Рамону, если бы тот не отправился на помощь королеве.
— Что скажешь, Элис? Мысль благородная, — заметила Джуди.
— Что да, то да, — кивнула Элис. — Да только глупая. Слишком поздно муж этой женщины явился, чтобы наниматься в войско королевы.
— А тебя он зачем взял с собой в такое опасное странствие? — спросила старушка и нахмурилась.
Химена лучисто улыбнулась ей.
— Так ведь не отпустила бы я его одного! — И она принялась еще усерднее намыливать рубаху. — Да и потом — сын наш вырос уже, так что мне дома-то сидеть?
— Да молодая ты еще, чтобы у тебя взрослый сын был! — воскликнула пятая женщина. Химена подмигнула ей:
— Умываться надо почаще да от солнца прятаться.
— Только один сын у тебя? — с оттенком сочувствия поинтересовалась старуха.
— Да, единственный ребенок, — вздохнула Химена. — Хотелось еще детей, но Бог не дал. Зато уж как я Ему благодарна за то, что он подарил мне моего Мэтью!
— Воистину, каждое дитя — это благословение Господне, — кивнула старуха и гордо призналась:
— А у меня пятеро!
— И муж твой пока жив, Джейн, — добавила Элис. — За такое мы все должны благодарить Бога, тем более что по нашим краям снова прокатилась война.
— Слыхала я, будто бы ваша королева виновата в этой войне, — вставила Химена, — да только не поверила я в это.
— И правильно сделала, что не поверила! — возмущенно вскричала Джейн. — Разве королева Петронилла меняла полюбовников, как перчатки? Разве она хотела лишить наследства своего среднего сына?
— Вот-вот! Пикта — ее наследное княжество, — поддержала товарку Джуди. — По какому праву король отдал эти земли младшему?
— Верно говоришь, — согласилась Джейн. — И всякая женщина была бы права, стараясь защитить свое чадо!
— Да, и была бы права, желая наказать мужа-бабника, — проворчала Элис.
Мэгги только слушала, широко раскрыв глаза, и молчала. Химена была готова поклясться, что слышит мысли девушки, пересматривавшей свое отношение к супружеской жизни.
— Но разве Петронилла так уж и не подливала масла в огонь? — возразила Химена. — Я слыхала, что она ой как остра на язык.
На самом-то деле Химена своими ушами слышала уйму колкостей и острот, срывавшихся с языка Петрониллы, но упоминать об этом по понятным соображениям не стала.
— А какой же ей еще быть, ежели король ее под каблук пытался подмять! — строптиво поджав губы, проговорила старуха.
— Мы, женщины, несчастные, обездоленные создания и должны как-то выкручиваться, чтобы уцелеть, — вздохнула Джуди.
— Не знаю, не знаю, — задумчиво протянула Химена. — А вот еще я слыхала, будто бы сыновья королевы вовсе не были такого уж благородного поведения, за исключением среднего, Бриона.
— Что верно, то верно, — кивнула Элис. — Брион был ее любимчиком, она этого ни от кого не скрывала, а на Гагериса да на Джона и смотреть не желала.
— И кто же ее будет за то винить, — снова вступила в разговор Джуди, — когда старший таким хамом вырос, а младший — уродом?
— Быть может, они бы такими не выросли, если бы она уделяла им побольше любви? — предположила старуха.
— Да еще удивительно, что она Бриону столько любви подарила, — возразила Джуди. — Ведь муженек ейный только и делал, что таскал ее повсюду за собой по всему королевству, а то и в Пикту и Дейнтенир! Что она еще могла? Только одного ребенка и брала с собой.
— Верно, остальным дома было спокойнее, в замке Данлимон, — подтвердила Элис.
Мэгги, по-прежнему слушавшая разговор старших с распахнутыми глазами, зябко поежилась.
— По стольку времени не видеться с детишками!
— У них няньки были самые наилучшие, — успокоила ее Джуди.
— И все ж таки могла бы детишек по очереди с собой в дорогу брать, — строптиво поджав губы, вставила старуха. — И в целительстве она искушена, так что должна знать, что сердечные обиды — это раны, которые долго не заживают.
— Она мудрая женщина и умеет исцелять, но не колдунья же она, — с упреком проговорила Элис.
— Ну, так разве такая искусная в целительстве женщина не могла исцелить сердца своих сыновей? — хмыкнула старуха.
— Умения разные бывают, — возразила Химена. — Если кто-то умеет исцелять с помощью трав, это вовсе не значит, что ему подвластно целительство невидимых глазу ран.
— Это ты верно сказала, — подтвердила старуха. — И все же про королеву нашу поговаривают, что ей многое подвластно. Она вроде бы и с эльфами в дружбе, и духов якобы вызывать умеет. Так что уж могла, поди, с сыновними душами-то поколдовать, покуда они еще не покинули их тела.
— А может, чтоб покинули? — мрачно проговорила Джуди. Женщины умолкли, старуха устремила на Джуди пытливый взор.
— Это какие же слухи ты знаешь, каких мы не слыхивали?
Джуди огляделась по сторонам — словно бы для того чтобы убедиться, что никакие духи не подслушивают их разговор — и прошептала:
— Я вчера была у одной знахарки, чтобы взять у нее снадобье от боли при месячных. А она мне и говорит, что принц Брион, дескать, был не совсем мертвый, когда лорд маршал наш его оставил под охраной воинов на поле боя. И еще сказала она, что выкрали его люди королевы Петрониллы и будто бы, когда бой окончился, она раздула тлеющую в нем искорку жизни в жаркое пламя.
— Не хочешь же ты сказать, что она настолько искусна в целительстве, что способна мертвого воскресить! — шепотом воскликнула Химена.
— Она же сказала: принц не совсем мертвый был, — прошипела старуха.
— Вот-вот, не совсем, — кивнула Джуди. — А не то бы королеве нипочем его не оживить. А тело его она, как знахарка сказала, тайком отправила в Гластонберийский собор, и там он теперь спит крепким сном и будет спать, пока не явится могущественный чародей и не оживит его до конца.
Через полчаса после этого разговора Химена шагала рядом с Рамоном по дороге к другой деревушке и пересказывала ему последние сплетни. На Рамона они произвели сильное впечатление. В конце концов он резюмировал его фразой:
— Вот так рождаются легенды.
— И обрастают подробностями, — согласилась Химена, — по мере передачи из уст в уста.
Рамон покачал головой и улыбнулся:
— Не пройдет много времени, и мы услышим сказку про спящего Бриона, пробудить которого может только поцелуй возлюбленной.
— Можно не сомневаться, — кивнула Химена, — что так и будет, если слухи будут и впредь распространяться таким образом.

* * *

Мэт так и не понял, где бохан прятал одежду. Он только на пару мгновений отвернулся, заслушавшись пением соловья, а когда обернулся, то увидел Бохи, переодетого в крестьянское платье. Мэт удивленно заморгал, но спрашивать ни о чем не стал.
Сова заухала почти над самой головой Мэта, и он втянул голову в плечи от неожиданности, а когда задрал голову, не увидел в небе никакой птицы. Мэт поежился и пошел дальше, стараясь держаться поближе к Бохи. Похоже, тот не был единственным духом, бродившим по лесу этой ночью.
Через некоторое время Мэт догадался, что, углубляясь в лес, они приближаются к древней, первобытной чащобе, где стояли тысячелетние дубы, исправно снабжавшие омелой самых настоящих друидов. Мэта снова пробрала дрожь, и он пошел дальше, стараясь не отставать от бохана. Как он жалел о том, что у него нет с собой огнива. Кто его знает, этого бохана... А вдруг у него такое извращенное чувство юмора, что он способен исчезнуть и бросить Мэта одного в полночном лесу?
К счастью, на уме у Бохана, похоже, была шутка более изощренная. Молча шагая вперед, он в конце концов вывел Мэта на обширную поляну, над дальним краем которой парил призрак, окруженный блуждающими огоньками. На миг суеверные страхи предков возобладали в душе Мэта над здоровым скептицизмом двадцатого века, но затем скепсис все же пришел ему на выручку и заставил приглядеться к страшному зрелищу повнимательнее. Блуждающими огоньками при ближайшем рассмотрении оказались самые обыкновенные светлячки, а «призраком» — все тот же псевдодруид в белом балахоне, подсвеченный луной и взобравшийся на какое-то возвышение, столь же темное, сколь и возвышавшийся за спиной «друида» дуб. Мэт в восторге смотрел на дерево. Оно действительно производило потрясающее впечатление. Ширина ствола была никак не менее пяти футов, а ветви, нависая, закрывали чуть ли не половину поляны.
Мэт окинул взглядом остальную часть поляны, обратил внимание на то, что и там тоже вертелись светлячки. А через пару мгновений, к ужасу своему, Мэт различил в темноте лица. Десятки лиц, принадлежавших людям в темной одежде. Не менее четверти населения деревни собралось здесь.
— Приятная картина, а? — полюбопытствовал Бохи, ехидно ухмыляясь.
— Для кого приятная? — пожал плечами Мэт. — Для Беленоса?
— Вот так и зовут того смертного, который придумал это представление в честь древней веры?
— Не знаю, — мотнул головой Мэт и более внимательно посмотрел на бохана. — А ты бы его как назвал?
— Ну, к примеру — «ваше величество», — предложил бохан.
Мэт вытаращил глаза, но тут же покачал головой.
— Сильно сомневаюсь, — сказал он.
Но на самом деле, если задуматься, доля здравого смысла в таком предположении наличествовала. Церковь всегда была единственным могущественным препятствием на пути королевской власти к абсолютной тирании. Она являлась противодействующей силой, удерживающей монархов от деспотизма. Ну и как же, спрашивается, легче всего было убрать с дороги это препятствие? Естественно — заменить государственную религию религией собственной, беспрекословно тебе повинующейся.
Безусловно, здесь нужно было учитывать то, что как только псевдодруиды получат статус государственной религии, они пожелают сами урвать побольше власти, чтобы в дальнейшем противостоять королю. Не исключалось даже и то, что они могут попытаться управлять им. Но это, по трезвом размышлении, выглядело уж больно далеко идущей стратегией.
Друид вскинул руки и возопил:
— О люди Беленоса! Так я обращаюсь к вам, ибо вы воистину люди Беленоса, как и ваши отцы, деды, прадеды и прапрадеды!
Люди зашептались, но вскоре умолкли и снова стали слушать «друида». Наверное, решили, что они и вправду — люди Беленоса.
— Люди Беленоса! Давным-давно никто в этой деревне не поклонялся богам древности так, как следует им поклоняться! Я стану возносить молитвы богам древности, а вы просто стойте и слушайте.
— Все, стало быть, будут притворяться, — пробормотал Мэт, обратившись к бохану, уверенный в том, что тот стоит рядом. Ответа не последовало. Мэт повернул голову и обнаружил, что Бохи исчез. По спине у Мэта побежали мурашки. Какую же проказу бохан задумал на этот раз?
— Известна ли вам эта песня? — вопросил «друид» и запел:

Лето уж скоро к нам придет,
Громче, кукушка, пой!
Встанем скорее в хоровод,
Громче, кукушка, пой!

Люди переглянулись, кивнули. Некоторые стали подпевать «друиду».
— А, вы знаете эту песню! — вскричал Баналикс. — Так пойте же со мной!
Второй куплет и припев прозвучали в хоровом исполнении.
— Это песня о богах древности! — возопил «друид», и люди стали обмениваться удивленными восклицаниями.
Мэт же был не на шутку удивлен безудержным нахальством и враньем «друида». Дело в том, что «Громче, кукушка, пой!» приобрела популярность всего-то лет сто назад и известна была друидам не больше, чем готические соборы.
Дав людям несколько минут на разговоры, Бараликс выкрикнул:
— Да-да, это песня о богах древности, песня майского дня — священного праздника! И ваши христианские священники только потому позволяют вам петь ее, что в ней не упоминается ни одно из имен древних богов! Споем же ее от начала до конца!
Баналикс снова завел «Кукушку», и на сей раз песня прозвучала гораздо более выразительно и ритмично. То ли сам Баналикс был таким умелым аранжировщиком, то ли перенял эту версию песни у кого-то, но Мэт мог поклясться, что в оригинале и в помине не было такого драйва.
Когда песня была допета, «друид» крикнул:
— Беленос!
Люди сразу умолкли.
— Ну, ну же! — поторопил их Баналикс. — Если вы не верите в богов древности — ну, значит, будете просто произносить их имена, которые для вас ничего не значат! Просто произносите их имена следом за мной! Беленос!
— Беленос! — отважились пробормотать некоторые.
— Можно и погромче! — решил воодушевить народ Баналикс. — Беленос!!!
— Беленос! — более дружно отозвались люди.
— Не слышу вас! — вскричал Баналикс. — Дружнее, громче! БЕЛЕНОС!
— БЕЛЕНОС! — громче отозвались жители деревни.
— Хорошо, хорошо! А теперь посмотрим, сумеете ли вы столь же громко прокричать имена других богов! ТУТАТИС!
— ТУТАТИС! — отозвались крестьяне. Баналикс вытащил из складок балахона деревянную фляжку.
— Вот священный медовый эликсир, напиток богов! Испейте его, дабы возвыситься духом!
Он бросил фляжку тем, кто стоял ближе. Один из мужчин поймал ее, вынул пробку, подозрительно понюхал, затем пригубил, а потом сделал глоток побольше. Его сосед принял у него фляжку и выпил еще больше.
— А вот и еще, и еще! — Баналикс принялся вынимать из складок балахона одну фляжку за другой и бросать их людям. — Пейте, передавайте друг другу и воспевайте богов.
— ЛУГ! — прокричал Баналикс.
— ЛУГ! — ответил ему хор.
— МОРРИГАН!
— МОРРИГАН!
Люди пили из деревянных фляжек «эликсир богов» и выкрикивали следом за Баналиксом имена богов. Мэт затесался в толпу и разглядел, что Баналикс бросает людям бутылочку за бутылочкой и запас их все не иссякает. Только теперь он уже не вытаскивал их из складок балахона. Фляжки были сложены горкой в темноте, оттуда их теперь и брал «друид». Кто-то передал одну из фляжек Мэту, и тот, прежде чем передать другому, вылил на язык каплю жидкости. Жидкость оказалась сладкой на вкус, даже приторно-сладкой. Баналикс не обманул — и в самом деле мед в напитке присутствовал. Похоже, зелье было изготовлено из перебродившего меда, но сладость тут же сменилась послевкусием, от которого сначала обожгло пищевод и затем — и желудок. Да, видимо, на каком-то этапе своего изготовления это пойло и было медовым вином, но затем подверглось увариванию и перегонке, в результате чего и превратилось в напиток гораздо более высокой крепости — нечто типа медового бренди. Мэт гадал, кто же здесь мог изобрести перегонный куб. Одно он знал точно — кто бы его ни изобрел, то были не настоящие друиды.
Баналикс продолжал управлять хором. Теперь он добился того, что люди слаженно произносили вслед за ним имена друидских божеств, но не выкрикивали, а выговаривали лишь немного громче обычного. Имена звучали с необычайным, жестким драйвом, и Мэт догадался, чего добивался Баналикс. Весь ритуал был предназначен для того, чтобы люди перестали мыслить по отдельности, чтобы их мышление стало мышлением толпы. Теперь им было намного труднее отличить добро от зла.
— Боги даровали вам свою кровь! — выкрикнул Баналикс. — Они даровали вам ее в тех сосудах, что вы держали в руках, и кровь богов была сладка! Смотрите же! А теперь я отдам свою кровь богам!
Он извлек откуда-то кинжал с клинком, выкованным в форме змеи, и уколол его кончиком палец, после чего сжал палец другой рукой, и его кровь закапала на траву.
— Те из вас, кто желает отплатить за то, что испил, поступайте так же! — крикнул Баналикс. — Выйдите вперед — те, кто достаточно смел для того, чтобы отдать свою кровь богам! Выйдите, чтобы все вас увидели и почитали вас!
Тут Баналикс, на взгляд Мэта, явно завысил планку. Мэт был уверен в том, что на такое бы сейчас вряд ли кто решился, но тут он вспомнил про выпитое зелье. С десяток мужчин шагнули к Баналиксу, прокололи себе пальцы и пролили кровь на траву.
— Священное излияние крови свершилось! — возопил Баналикс. — Кто еще желает поступить так же, как поступили они?
Вперед вышли еще десятеро человек, и среди них были не только мужчины, но и три девушки с вытаращенными от волнения глазами. Девушки были достаточно взрослыми для того, чтобы их охватило стадное чувство, но жизненного опыта им явно не хватило для того, чтобы вообще воздержаться от этой чудовищной церемонии. Сверкнули при свете луны лезвия ножей, пролилась на зеленую траву кровь.
— Почтим их деяние! — заорал Баналикс, воздев руки к небесам. — Славьтесь, благодарные! Славьтесь, совершившие воздаяние богам за всех нас! Славьтесь, славьтесь!
— СЛАВЬТЕСЬ! — взревела толпа. — СЛАВЬТЕСЬ!
Для Мэта никогда не было тайной то, что есть люди, которые на все готовы ради проявления внимания к их персоне. Баналикс дал возможность людям подобного склада вполне насладиться таким вниманием. Еще с десяток жителей деревни вышли вперед и обнажили ножи, а Баналикс не унимался.
— А теперь танцуйте! — распорядился он. — Танцуйте, ибо танцами можно ублажить богов древности! Танцуйте вот так! — Он заломил руки и, прищелкивая пальцами, принялся переставлять ноги крест-накрест вперед. Затем остановился и проделал те же самые «па» в обратном порядке. — Видите, как просто? Но этим вы ублажите богов!
Мэт был вынужден признать, что весь ритуал сработан что надо; тот, кто его срежиссировал, потрудился с тщанием человека, создающего рекламный ролик. Демонстрировались исключительно приятные аспекты древней религии, а неприятные замалчивались, так как могли этим людям прийтись не по вкусу. Ну, не то чтобы все неприятные моменты обходились стороной — была пролита кровь, но это было не так уж больно и ни у кого не вызвало особых возражений. На самом деле при кровопролитии произошло даже нечто вроде своеобразного соревнования за почет и восхваление. Но шаг за шагом Баналикс уводил свою аудиторию все дальше и дальше от здравого смысла и независимости мышления — и все ближе к стадному чувству. Как далеко намеревался он завести их нынче ночью? Хоровое пение, затем индивидуальное кровопролитие, теперь общий танец, во время которого все двигались, как один.
Баналикс спрыгнул с возвышения, которое оказалось всего-навсего широченным пнем, и поспешил в гущу толпы.
— Встаньте кругом! Да-да, кругом, ибо круг есть знак целого, как и знак пустоты, знак целостности и опустошения, знак всего и ничего!
Изумленно и смущенно бормоча, люди образовали круг.
— Музыка! — вскричал Баналикс. В середину круга вышел волынщик, вооруженный набором небольших танцевальных волынок, и заиграл.
— Как интересно — и волынщик под рукой оказался, — пробормотал Мэт. — Ни дать ни взять — рояль в кустах.
Но тут он вспомнил об исчезновении бохана, и ему стало не по себе. В конце концов, кто еще знал, что он здесь, не говоря уже о том — где? Мэт, стараясь двигаться как можно бесшумнее, пошел по опушке, но при этом он ни на минуту не задумался о том, что сумеет провести Бохи.
— Танцуйте же! — призывал людей «друид». — Танцуйте во славу Тутатиса!
Мысль о том, что танец может быть исполнен во славу божества, показалась людям странной, но с другой стороны, весь ритуал был настолько незнакомым для них и настолько непохожим на их представление о том, как должна выглядеть религиозная церемония, что они все же стали выполнять движения, которые показал им Баналикс, стараясь попадать в такт с неторопливым пением волынки.
— Двигайтесь в танце по кругу! — возопил «друид» и пальцем обозначил направление движения. — С запада на восток, чтобы вернуться к тем дням, когда миром правили боги древности!
Люди, ритмично покачиваясь, тронулись с места и пошли против солнца. Мэт знал, что такое направление движения связано с черной магией. Фляжки с зельем тоже двигались по кругу против солнца, переходя из рук в руки. Волынка играла все быстрее, быстрее двигался и хоровод. Друид танцевал вместе со всеми остальными, улыбаясь и довольно кивая. Но вот от дал волынщику знак, и музыка умолкла. Хоровод застыл в неподвижности, люди принялись удивленно переговариваться.
Друид поднял руки:
— О люди Тутатиса! Пусть все ваши заботы не омрачат света жизни, что разгорелся внутри вас! Пойте и пляшите, обнимайтесь и целуйтесь! Знайте, что жизнь — это радость!
По кругу пробежал шепоток недоверия и озабоченности.
— Знаю, знаю, вы боитесь того, что от ваших телесных радостей могут народиться дети и вы будете осрамлены! — крикнул «друид». — Но для богов древности ни один из детей, родившихся на свет, не может быть срамом! Чем больше станет людей на свете, тем больше людей будет почитать богов древности! Пойте, пейте, танцуйте, любите друг друга, ибо это радует Тутатиса, радует Беленоса, радует всех кельтских богов!
Ответом на этот призыв был хор изумленных восклицаний. Друид дал знак волынщику, и тот снова заиграл. Люди взялись за руки и вновь принялись танцевать — все быстрее и быстрее, все развязнее и развязнее. Мужчины стали бросать на женщин похотливые взгляды, женщины краснели и опускали глаза, а когда поднимали вновь, глаза их были широко открыты. Другие женщины строили мужчинам глазки, глядели на них зазывно, кокетливо, а мужчины усмехались и теснее прижимали женщин к себе в танце. Хоровод распался на круги поменьше, и вскоре тут и там уже можно было заметить парочки, танцующие отдельно. Движения партнеров становились все более и более эротичными. Не прошло много времени, как одна за другой пары стали исчезать среди деревьев.
Мэт понял, что этому культу суждена популярность. Только дай людям то, чего им хочется — ощущение принадлежности к некоей группировке в сочетании с возможностью веселиться на полную катушку и предаваться свободной любви, — и они толпами хлынут под знамена новой веры. А вот как девять месяцев спустя себя будут чувствовать после радостей свободной любви женщины — это уже совсем другой вопрос. Кроме того, у Мэта имелись сильнейшие подозрения на тот счет, что там, где уже пролилась человеческая кровь — пусть она пролилась добровольно, — непременно зайдет речь о необходимости человеческих жертв, и уж тем, кому суждено будет превратиться в жертвы, вряд ли этого так сильно захочется.
Он не мог допустить, чтобы дошло до этого. Он отошел в кусты и снял камзол. Затем сорвал лиану со ствола ближайшего дуба, всей душой надеясь, что это не ядовитый плющ. К его радости, это оказалась омела! Мэт свернул один конец ветви омелы в кольцо и надел на голову подобно венцу, остальной частью ветви опутал лицо, плечи, грудь. На его взгляд, и так получилось неплохо, но этого было мало. Он огляделся по сторонам, заметил порхающего светлячка и пошел за ним, сложив ладони ковшиком. Вскоре ему удалось поймать светлячка, и Мэт, глядя в щелочку между сложенными ладонями, тихонько пропел:

Свети, свети, светлячок,
Гори, гори ясно!
В чем свечения секрет,
Знаю я прекрасно!

Испускаешь ты во тьме
Яркие фотоны.
Одолжи немного мне —
Капельку, не тонну!

И в следующее же мгновение его руки начали светиться, свечение поднялось к плечам, распространилось по всему телу. Несколько напуганный таким мгновенным ответом на заклинание, Мэт поспешно отпустил крошечного пленника, на прощание прошептав ему вслед слова благодарности. Затем Мэт развернулся и приготовился к тому, чтобы сразиться с Баналиксом на его территории.
На самом деле Мэт действительно оказался в непосредственной близости к территории Баналикса: кружение по лесу вывело его прямо к старому дубу. Воспользовавшись стволом дуба как прикрытием, Мэт перебежал к нему, затем осторожно вышел из-за дерева и поспешил к толстенному пню. Мэт взобрался на возвышение, медленно поднял руки и тихо пробормотал:

Пред вами, люди, — гвоздь программы!
Но мне противны фонограммы!
Я не певец и не оратор,
Я — сам себе и трансформатор,
И сэмплер, и ревербератор,
И потому я фяну так,
Как будто прячется в кустах
Наемник-звукооператор!

Пробормотав этот стишок, Мэт возвысил голос и прокричал:
— ОСТАНОВИТЕСЬ!
Его голос, поддержанный десятикратным эхом, пронесся над поляной. Люди в испуге застыли на местах. Даже волынщик умолк. Баналикс обернулся и замер с вытаращенными глазами.
— Люди Морригана и Луга, остановитесь! — продолжал вещать Мэт. — Я, любящий деревья и живущий в них и подле них, приказываю вам прекратить это святотатство! Вы оскорбляете духа лесов!
Толпа сдавленно застонала. Баналикс вышел из ступора, и его физиономия перекосилась от злости.
— Оскорбляем? Мы — оскорбляем? Это ты своим вмешательством оскорбил нашу церемонию!
Мысли метались в сознании Мэта. Он пытался найти слова и в конце концов нашел их:
— Я тот, кто живет в дубах, осинах и терновнике! Я тот, кому ведома душа леса! Я тот, кто точно знает, как поклонялись богам истинные друиды. Я тот, кто ведает, в какое посмешище вы обратили их ритуал!
— Лжец! — вскричал Баналикс. На этот раз он не стал производить никаких пассов. Он открыто выхватил из рукава смоляной шарик, сорвал крышку с коробки с угольками и, поджигая шар, выкрикнул:
— Никому из смертных не ведомы церемонии поклонения богам древности! Ты лжец, но тебе не уйти от этого!
Шарик загорелся, Баналикс швырнул его в Мэта. Швырялся он метко, но Мэт уже распевал:

Ты полегче, друг, на вираже!
Твой огонь меня обжечь не смеет!
Видишь — шарик твой потух уже?
И не светит больше, и не греет!

Шарик, остывая, сморщился и погас. Никто и не увидел, как он отскочил от груди Мэта. Толпа огласилась испуганным ропотом.
— Шарлатан! — взревел Баналикс. — А теперь отведай-ка настоящей магии! — Он начал водить руками и произносить слова на языке, смутно напоминающем гэльский. Мэт с ужасом понял, что жестами Баналикс изображает завязывание узла. Мэт вспомнил, что одной из разновидностей принесения человеческих жертв у друидов было повешение, после чего умершего бросали в топкую трясину. Не теряя времени даром, Мэт пропел:

Все, что ты ни завязал,
Пусть скорей развяжется!
Пусть и узел, и петля
Фикцией окажутся!

Что-то коснулось его шеи, попробовало затянуться… и пропало.
Баналикс стоял, вытаращив глаза, и глаза его наполнялись ужасом.
— Прекрати свои трусливые нападки! — приказал ему Мэт. — Ты ничего не добьешься!
Баналикс прищурился. Он всеми силами старался скрыть охвативший его страх.
— Сам трус! Трус, трус и обманщик! Уж не знаю, какой магией ты пользуешься, противостоя моим заклинаниям, но отведай-ка вот этого!
С губ Баналикса полился поток слов, которые он сопровождал жестами, похожими на быстрые броски — попеременно то левой, то правой рукой.
Что уж такое в него швырял Баналикс, Мэт не ведал, но не имел жгучего желания выяснять. Отражать в любом случае надо было все, что бы в него ни летело:

Защити, защити,
Мой невидимый щит,
От всего, что в меня
Угодить норовит!

Мэт даже не почувствовал никакого прикосновения. А остальные видели, что в Мэта летят какие-то горящие снаряды, но гаснут, не долетая, ударяясь о невидимую преграду.
Толпа в страхе зароптала и попятилась от Баналикса. Мнимый друид стоял, тяжело дыша, он не спускал глаз с Мэта. Похоже, ему наконец стало по-настоящему страшно.
Мэт решил не останавливаться на достигнутом.
— Люди Божие! Вы видели своими глазами этого самозванца! Вы видели, как он слаб и беспомощен! Берегитесь его обманов, не попадайтесь в сети его соблазнов, ибо теперь вам известно, откуда берутся его ложь и уловки! Идите отсюда скорее! Идите и впредь никогда не слушайте ни его, ни людей ему подобных!
Люди поспешили прочь. Завидев, как его покидают те, кто уже был почти целиком в его власти, Баналикс принялся вопить:
— Сам обманщик! Ты — дух леса? Так пусть лес судит тебя!
И он снова забормотал слова на странном языке и протянул руку с вытянутым указательным пальцем к дубу-великану. В следующий миг дрогнула ветвь величиной с доброе дерево и со стоном качнулась к Мэту.

Предыдущая страница 13 Следующая страница


Маг с привидениями 14

Глава 14

С оглушительным треском ветвь надломилась и стала отделяться от ствола. В следующее мгновение она была готова рухнуть на Мэта! Нужно было срочно принять меры предосторожности.

Ветка, к дубу поскорей
Снова прирасти ты,
Чтобы не случился вдруг
Перелом открытый!

Ветка перестала клониться вниз, будучи всего в нескольких дюймах от макушки Мэта. А потом... О чудо! Потом она стала приподниматься и в месте надлома дрогнула раз, другой и… приросла к стволу. Мэту показалось, что толпа ответила на это дружным вздохом облегчения. Может быть, вздох ему и померещился, но вот испуганные крики точно прозвучали, и те люди, что стояли ближе других к Баналиксу, стали пятиться от него.
Мнимый друид указал на высохший клен, стоявший чуть дальше дуба за спиной Мэта, и выкрикнул стихотворение. Дерево закачалось, застонало и начало крениться, намереваясь упасть на Мэта. Мэт поторопился ответить «друиду» собственным заклинанием:

Клен ты мой опавший,
Или ты взбесился?
На кого упасть ты,
Милый друг, решился?

Лучше передумай
И меня порадуй:
Кто тебя порушил,
На того и падай!

Ствол клена, похоже, развернулся. Да, верно! Он изменил направление падения! Баналикс в ужасе вперил взгляд в падающее дерево и сорвался с места, стараясь убежать подальше от голых острых сучьев. Но дерево упрямо разворачивалось, словно следило за ним и ускоряло падение. И вот наконец клен рухнул и похоронил под собой Баналикса. Тот принялся дико кричать, но на самом деле дерево его даже не ударило. Уцелевшие ветви просто-напросто образовали клетку, из которой никак не мог выбраться мнимый друид. Он хватался за сучья, тряс их, пытался сломать, но они, видимо, были не так уж мертвы, поскольку упорно отказывались поддаваться.
— Ступайте домой! — вскричал Мэт. — Идите по домам, ложитесь спать и больше никогда не слушайте этого обманщика!
Толпа распалась, и люди побежали прочь с поляны, в страхе крича. Вскоре их голоса стихли вдали, и на полянке воцарилось безмолвие — если, конечно, не считать сдавленных рыданий под сучьями упавшего клена.
Мэт немного постоял, чтобы отдышаться и успокоиться. Когда он решил, что сумеет говорить достаточно тихо, он прошептал:

Ну, кажись, игре конец
И в плену агрессор.
Так что можно отключать
Звуковой процессор.

Ночь тиха. Шумит камыш,
Тихо шепчет клевер.
Усилитель, отключись!
Вырубайся, ревер!

— Слышишь меня, Баналикс? — негромко проговорил Мэт. Похоже, заклинание сработало. Голос его прозвучал едва слышно. «Друид» продолжал причитать, не обратив никакого внимания на то, что Мэт его окликнул. Тогда Мэт спрыгнул с пня и медленно направился к упавшему клену. Возле дерева он опустился на колени и пригляделся к своему пленнику.
Тот только на миг задержал взгляд на Мэте, закрылся руками, защищаясь, и взвизгнул:
— Кто ты такой?
— Я — маг, — ответил Мэт. — И в данный момент стою на стороне церкви. Кто знает, чего ты пытаешься добиться.
Баналикс вытаращил глаза и прошептал:
— На стороне церкви? Так ты — набожный маг? И тебе удалось так быстро одолеть могущество богов древности?
— Само собой, — усмехнулся Мэт. — Эти «боги» — на самом деле их не существует, вот ведь какое дело. Все твое могущество — это несколько заклинаний, которым тебя обучил тот, кто тебя нанял. И сила этих заклинаний — в музыке древнего языка, а не в могуществе древних божеств.
Баналикс задрожал.
— Но он... Он говорил мне... что древние боги живы!
— Он тебе лгал, — просто отозвался Мэт. — Он жаждет власти и решил, что сможет добиться ее с помощью выдуманного им подобия древней религии. Он даже придумал кое-какие соблазны, дабы заманить людей. Сначала они бы делали что хотели, а к тому времени, когда начали бы осознавать, что их распутство чревато неприятностями, они уже были бы целиком и полностью в руках этого человека и не смогли бы уйти от него, даже если бы захотели.
Мэт говорил, следя за выражением физиономии Баналикса, и ему становилось почти жаль пленника — настолько ярко отражалось во взгляде того крушение прекрасного мира, который он стремился построить.
— Мне конец! — простонал он.
— Не все потеряно, — заверил его Мэт. — Для начала расскажи мне то, что я хочу узнать, и я тебя отпущу на волю. Кто тебя подучил вот так соблазнять людей?
— Рассказать? — с сомнением переспросил «друид». Похоже, он решил поторговаться.
— Нет-нет, торговаться со мной не советую. То, что мне нужно, я могу выяснить и по-другому, а тебя запросто могу оставить здесь. Посидишь, поголодаешь...
Конечно, он не стал бы обрекать Баналикса на голодную смерть, но Баналикс-то этого не знал. Он в полном ужасе с минуту таращился на Мэта, но вот наконец сдался.
— Кто-кто... Главный друид, кто же еще! Вам ли этого не знать!
— Ну, в общем, я так и предполагал, — кивнул Мэт. — Скажи-ка мне, как его имя.
— Не посмею! Он узнает и уничтожит меня!
— На самом деле ты в это, конечно, не веришь, — с долей сожаления усмехнулся Мэт. — Тебе ли не знать, что большая часть той «магии», которой он тебя обучил, — это всего лишь фокусы. А несколько настоящих заклинаний — это так, ерунда на постном масле. Кроме того, я сильно сомневаюсь, что он узнает о том, что ты назвал мне его имя.
Баналикс колебался всего мгновение.
— Ниобит, — прошептал он еле слышно. Это имя ровным счетом ничего не сказало Мэту, но он не мог себе позволить, чтобы это понял Баналикс.
— Отлично, — кивнул он. — А теперь скажи мне, как зовут тебя — по-настоящему?
«Друид» покраснел и отвел взгляд.
— Йорд, — ответил он.
— Йорд, — повторил Мэт. Это было крестьянское имя. — И чем ты промышлял, пока тебя не соблазнил Ниобит?
— Был крестьянином в поместье лорда Мэннеринга, — неохотно ответил Йорд.
Мэт кивнул:
— Что ж... В таком случае я бы тебе посоветовал вернуться в родную деревню и оставаться там — по крайней мере до тех пор, пока все не успокоиться.
— Я не посмею! — Йорд ухватился за две сухие ветки и затряс их. — Ниобит убьет меня, если узнает о том, что я с позором провалился и трусливо бежал домой! — Он зябко поежился. — И во веки вечные мне жариться на сковородке в аду, ибо я богохульствовал и уводил людей от Бога!
Мэт на миг задержал взгляд на лице Йорда и спросил:
— Не хочешь ли ты сказать, что ты не верил ни единому собственному слову?
— Верил, — признался Йорд, — но теперь, когда я увидел, как легко вы одолели богов древности, я больше не в силах верить в их могущество!
— Стало быть, ты готов вернуться к той вере, в лоне которой ты был взращен, — кивнул Мэт. — Что ж... Тогда покайся, исповедуйся в своих грехах, и ты будешь защищен от власти Ниобита.
— Но он колдун! Настоящий колдун! Покаяние не спасет меня!
— По крайней мере оно спасет твою душу, — сказал Мэт. Ему было неловко. Он вмешивался в личную жизнь Йорда, но разве он мог не вмешаться? Разве он мог позволить, чтобы тот втянул десятки людей в культ, чреватый страшной тиранией?
— А быть может, покаяние спасет и твое тело, если ты попросишь убежища в церкви и будешь оставаться там, пока все это не закончится.
Йорд пару мгновений молчал, потому кивнул:
— Быть может.
— Обещать что-либо рискованно, — добавил Мэт, — особенно при том, что в стране такое творится. Но я знаю церковь, где тебе будет более безопасно, чем где бы то ни было. Может быть, в конце концов Ниобит проиграет. А если проиграет, то он будет не в состоянии кому-либо навредить.
Йорд пытливо всматривался в лицо Мэта. Видимо, пытался догадаться, что грозит Ниобиту. В конце концов он проговорил:
— Спасибо вам. Быть может, есть для меня надежда. Отведите меня в эту церковь, к священнику.
— Ладно, — кивнул Мэт, ухватился за довольно толстую ветвь и, встав, потянул все дерево на себя. Ствол приподнялся, и Йорд выкатился из-под сучьев.
Бледный как мел при свете луны, он вытаращил глаза:
— Ну, вы и силач! Прямо как рыцарь!
— Потому что я и есть рыцарь, — ответил Мэт, хлопнул Йорда по плечу и развернул в ту сторону, откуда тропа уводила к деревне.
— Рыцарь, да при том еще и маг? Такого не бывает! Ну разве что...
Голос Йорда сорвался. Он выпучил глаза — понял, с кем его свела судьба в ночном лесу.
— Держи язык за зубами, — посоветовал ему Мэт довольно сурово. — Нам надо прошагать с полмили, и мне не хотелось бы привлекать лишнего внимания.
Вдруг налетел ветер, зашелестел листвой.
— Поздно... — простонал Йорд. — Какой-то дух услышал наш разговор... или услышал имя главного друида. Он собирает своих приспешников, чтобы наказать меня.
— Много же ты понял из какого-то порыва ветра, — бросил на ходу Мэт. — Поторопись! Быть может, успеем опередить грозу.
Но гроза словно бы кралась за ними по пятам. Ветер шумел и завывал все сильнее, хотя дуновения его совсем не чувствовалось. Раскачались ветви, стали пытаться хлестнуть Мэта и Йорда спереди, уцепить за одежду сзади.
— От ветра так деревья не качаются! — крикнул в страхе Йорд. — Это духи явились за мной!
— Им придется попотеть! — крикнул в ответ Мэт. — Давай прибавь шагу!
Но тут луна померкла. Мэту показалось, будто бы кто-то следит за ним. Кто-то или что-то. Он, поторапливая Йорда, побежал по тропе, время от времени задирая голову и пытаясь разглядеть небо за бешено раскачивающимися ветвями. Небо было ясное, ярко светили звезды, но на месте луны чернела темнота. Мэт не мог догадаться, как этого добился Ниобит, но ему все меньше хотелось встретиться с этим человеком — если это был человек. Еще меньше ему хотелось с ним встретиться, если он таки человеком не был.
Они быстро шли по тропе. Краем глаза Мэт замечал, как мечутся вдоль тропы темные силуэты — тени на фоне ночных теней. Вроде бы то были человеческие фигуры, но стоило ему приглядеться — и каждая из них сразу исчезала и превращалась в деревце или куст. Мэт пробормотал на ходу:

Этот страх терпеть нет мочи,
Нету больше сил!
Ото всех созданий ночи,
Господи, спаси!

И тут послышался хохот.
Зловещий басовитый хохот зазвучал за спинами Мэта и Йорда, и Йорд припустил бегом. Мэт догнал его, ухватил за плечо.
— Нет! Им только покажи, что испугался, — все, и ты в их власти! Надо идти быстро, но ни в коем случае нельзя бежать!
Наверное, в ту ночь Мэт с Йордом установили рекорд в спортивной ходьбе по пересеченной местности. Они шли, а смех звучал то сбоку, то спереди, и в конце концов, его раскаты окружили их со всех сторон. К басовитому смеху присоединились другие голоса. Теперь смеялся целый хор — безумно, пискляво, гортанно, визгливо. Темные силуэты подступали все ближе к тропе, но коснуться путников все же не смели. Йорда затрясло от страха. Мэт был близок к этому состоянию.
Но вдруг, совершенно неожиданно, они вышли из леса и увидели перед собой домики деревни.
— Быстрее! — поторопил Йорда Мэт, и они зашагали по проулку между домами. Жуткий смех эхом отскакивал от стен, над головами завывал неощутимый ветер.
— Неужто люди ничего не слышат? — выкрикнул Йорд.
— Сомневаюсь, — крикнул в ответ Мэт. — Да и потом, сиди ты сейчас в доме, в тепле и безопасности, и услышь такие вот «приятные» слуху звуки, разве ты выглянул бы за порог? Побоялся бы небось.
— Да я... я и так боюсь... — дрожащим голосом отозвался Йорд.
Но вот они миновали дома и оказались на лужайке. Йорд устремил взгляд вперед, увидел церковь и встал как вкопанный.
— Ты ведешь меня к тому священнику, которого я обжег нынче вечером!
— Он человек, — кивнул Мэт. — Но он — священник, и он верует в прощение грехов. Кроме того, ожоги его я исцелил. Давай шевелись! Или тебе так охота остаться здесь и дождаться, пока тебя схватят те, кто гонится за нами?
С криком ужаса Йорд сорвался с места, схватил Мэта за руку и быстро пошел следом за ним по лужайке к церкви. Мэт все еще не решался пуститься бегом, но ощущал, что по следам за ним движется нечто кошмарное, нечто намного страшнее тех темных силуэтов, что крались вдоль тропы. Мэт торопливо шел и бормотал молитву за молитвой, гадая, уж не пробудил ли Баналикс своей фальшивой церемонией, а сам он — своим вмешательством в оную какую-то страшную стихию, к которой и Ниобит никакого отношения не имел. Вперед, вперед! Нужно было как можно скорее добраться до церкви!

* * *

До следующей деревни Химена и Рамон добрались около полудня. Вернее говоря, то был городок, а не деревня. Главная улица была застроена домами, над дверьми которых красовались вывески, обозначавшие род деятельности тех, кто в этих домах проживал. Полусухим кустом был обозначен трактир, три позолоченных шарика означали, что здесь живет золотых дел мастер, красно-белый полосатый шест являлся знаком брадобрея и хирурга в одном лице, и так далее. Церковь здесь была вдвое выше всех, виденных Хименой и Рамоном раньше. По пути им попались четыре двухэтажных дома, у которых первый этаж был сложен из камня. Когда путники приближались к первому из этих домов, послышался окрик сзади:
— Посторонись! Дорогу барону Фонталю!
Химена и Рамон поторопились к обочине, и правильно сделали, иначе угодили бы под копыта коней. Барон и его свита, состоявшая из дюжины вооруженных воинов, галопом промчались по улице.
Химена проводила их возмущенным взглядом.
— Понимаю, мы одеты как крестьяне, но все же аристократы могли бы побольше уважать своих подданных!
— Подозреваю, они так спешили не только потому, что плохо воспитаны, — сказал Рамон, взял жену за руку и нахмурился. — Давай-ка поторопимся, Химена. Тут что-то неладно.
Химена удивленно взглянула на него:
— Вот как? А я-то думала, что интуицией тут блещу я.
— Ты, ты, — согласился Рамон и потянул Химену за собой. — Интуиция у тебя просто потрясающая, моя милая. У меня же — так, чутье. Давай поспешим, прошу тебя!
По крайней мере этим объяснялась удивительная интуиция их сына. Химена вздохнула и постаралась приноровиться к быстрому шагу мужа.
К тому времени, когда они добрались до городской площади, двое воинов выволокли из лавки какого-то торговца, а возле лавки собралась толпа его соседей, державшихся, впрочем, на почтительном расстоянии. Бедняга торговец отчаянными криками звал на помощь. Когда Химена и Рамон подошли поближе, они услышали, как другой торговец велел мальчишке:
— Беги скорее, позови священника!
Мальчишка сорвался с места в карьер — так, словно это его жизнь зависела от прихода священника.
Один солдат швырнул торговца к стене, тот ударился о нее спиной. Остальные трое шагнули ближе к несчастному торговцу, имея самый угрожающий вид. Тут и там люди хватались кто за палку, кто за плеть, но, бросив взгляд на зловещих всадников, сразу утрачивали желание с ними драться.
— Ну, мастер Гильдер, — процедил сквозь зубы барон, — что же это такое происходит, а? Мой слуга доложил мне, что ты отказался выдать ему пятьдесят фунтов золота, хотя он просил о том от моего имени!
— Он говорит о золоте, — обернувшись к жене, прошептал Рамон. — Видимо, этот Гильдер — ювелир, золотых дел мастер.
Химена кивнула:
— У кого бы еще могло скопиться столько золота.
— Но... но ваша светлость... Я ведь вам уже трижды одалживал такие суммы! — возопил мастер.
— Тем не менее мне снова понадобилось столько золота, — металлическим голосом произнес барон. — Неужто ты посмеешь сказать мне, будто боишься, что я не верну тебе взятого в долг?
— Я... Я... — Гильдер взглянул на приставленную к его животу алебарду и сглотнул подступивший к горлу ком. — Я боюсь потерять работу! У меня осталось всего сорок пять фунтов золота! Если я все отдам вам, у меня не останется ничего! Из чего же мне тогда изготавливать изделия на продажу?
— Будешь работать по серебру, — проворчал барон. А я требую, чтобы ты немедленно отдал мне все золото, что у тебя осталось!
— Посторонитесь! Посторонитесь!
Люди стали оборачиваться в ту сторону, откуда, запыхавшись, появился деревенский священник. Он оказался мужчиной средних лет, немного полноватым. Лысина у него на макушке, весьма возможно, имела естественное происхождение. При всем том вид у него был ничуть не менее решительный, чем у солдат, прибывших с бароном. Сутана на нем была темно-серая, а не коричневая, а в остальном он ничем не отличался от обычного монаха.
— Как же это, милорд? — вскричал священник. — Вы снова вознамерились ограбить этого несчастного человека?
— Только не пытайся усовестить меня, бритоголовый! Не учи меня жить, деревенщина! — осклабился барон. — О жизни я знаю поболее тебя!
Священник остановился, застыл на месте, оскорбленный до глубины души такой дерзостью. Толпа зароптала — наполовину от испуга, наполовину от возмущения. Лицо священника помрачнело.
— Да, милорд, быть может, я и есть деревенщина, но я умею читать и писать и знаю Закон Божий! И я должен просить вас воздержаться от этого грабежа!
— Грабежа?! — Барон развернул коня в священнику. Глаза его зловеще сверкнули. — Так ты меня вором обозвал? Уличным воришкой?
— Я не называл вас уличным воришкой, — возразил священник. — Но все равно вы остаетесь вором, ибо уже трижды брали взаймы золото у этого мастера, но когда вы в последний раз возвращали ему хоть единую унцию?
— Со временем он все получит! Я же обещаю отдать ему долг, и потому это никакая не кража, а взятие взаймы!
— Если бы это не было кражей, вам бы не было нужды отбирать у него золото при помощи оружия. Это самое настоящее нарушение седьмой заповеди, милорд, и потому смертный грех! Не губите свою бессмертную душу и уезжайте!
— Я более не христианин, священник, и потому не боюсь твоего христианского ада! — заносчиво отвечал барон.
Народ разразился ошеломленным ропотом. Химена и Рамон в ужасе переглянулись и вернулись взглядами к барону.
— Более не христианин? — переспросил священник, который явно изумился не менее остальных. — Не станете же вы отрицать само существование Бога.
— Вернее говоря — богов, — брезгливо бросил барон. — Ибо я вернулся к вере предков. Теперь для меня духовниками стали друиды, которые пеклись о душах людских, пока сюда не нагрянули тебе подобные, и которые готовы теперь снова о них печься. Боги древности не находят ничего предосудительного в том, чтобы рука мужчины была тверда, а его меч тяжел! Они даруют силу и славу воину, даруют ему власть над людьми.
Священник успел оправиться от потрясения и устремил на барона гневный взор.
— Вы утверждаете, что сила наделяет человека властью? Если так, то вы жестоко заблуждаетесь, и ваша бессмертная душа...
— Моя бессмертная душа будет править твоей в царстве мертвых! — прокричал барон. — Эй, солдаты! Я устал от причитаний этого священника! Закройте ему рот да позаботьтесь о том, чтобы он помалкивал, пока я не доведу дело до конца.
Рамон рванулся было вперед, но Химена удержала его за руку и, покачав головой, кивком указала на мастерскую ювелира. Рамон понимающе кивнул, и они попятились и незаметно скрылись за домами.
Один из солдат барона поспешил к священнику. Горожане, увидев, что у солдата на уме, встали плотнее и загородили священника, вооружившись плетями и дубинками. Солдат растерялся, но к нему тут же присоединились еще четверо, после чего они вломились в толпу, выкрикивая боевые кличи, и принялись расшвыривать людей направо и налево. Священник не трогался с места. Он гневно взирал на солдат, сжав в руке крест, висевший на цепочке у него на груди. Но вот по костяшкам его пальцев ударила рукоятка пики, пальцы разжались и отпустили крест. Второй удар пришелся ему по макушке. Он лишился чувств и упал на мостовую.
— А теперь неси сюда свое золото, — гаркнул барон, повернувшись к ювелиру.
— Слушаюсь, милорд! — навзрыд вскричал тот, бросил полный жалости взгляд на упавшего священника и бросился в мастерскую. Следом за ним туда шагнули двое солдат.
Войдя в мастерскую, ювелир остолбенел. Застыли на месте и солдаты. Сундук, закрывавшийся на надежный замок, валялся на полу, крышка его была открыта, и всем было видно, что он совершенно пуст.
Ювелир бросился к сундуку с душераздирающим воплем, упал на колени и запустил руку внутрь него.
— Все пропало! Пропало мое золото! Покуда ваш господин пререкался со священником, пришел вор и украл все мое золото!

* * *

Химена и Рамон нашли рощицу в четверти мили от городка и спрятались в ее чаще. Спрятались они как раз вовремя: буквально через десять минут мимо на полном скаку промчались барон и его свита. Как только они исчезли вдалеке, Химена сказала:
— Через час после того, как стемнеет, можно будет отнести золото хозяину.
— Верно. И заодно проведать священника, — добавил Рамон. — Я через окошко видел, как солдат занес пику. Вряд ли у святого отца сотрясение мозга, но навестить его и узнать, как он себя чувствует, не помешает.

* * *

Мэт и Йорд были на самой середине лужайки, когда ужас, преследовавший их по пятам, в конце концов решил материализоваться. Прозвучала быстрая поступь, и с полдесятка темных силуэтов с воем промчались мимо и, развернувшись, остановились перед беглецами. Серая шерсть посверкивала при свете звезд, длинные морды оскалились, забелели острые клыки.
— Волки! — вскричал Йорд и поднял свой «друидский» жезл. Но вой окружил их с Мэтом со всех сторон.
— Спиной к спине! — крикнул Мэт и обнажил меч.
Волки попятились при виде холодной стали, что дало Мэту время развернуться и прижаться спиной к спине Йорда. Приняв это за отступление, волки оскалились, зарычали и прыгнули на людей.
Мэт ударил мечом, и хлынула на траву темная кровь Он слышал, как кричит позади от страха Йорд, однако к его крикам примешались звуки, явно говорившие о том, что он зря времени не тратит — его жезл дубасил по макушкам волков. Мэт наносил удар за ударом — колющие, рубящие, подкашивающие. Раненые волки отступали, другие набрасывались на них, чтобы добить и сожрать, а третьи бросались в бой. Мэт продолжал держать оборону, но рука его начала уставать и тяжелеть. Волчьи зубы сомкнулись на его лодыжке, и Мэт вскрикнул от боли. Мэт ударил сплеча, зубы разжались, но в этот же миг на его лицо нацелилась другая алчная морда. Мэт едва успел вовремя размахнуться мечом. Раненый волк отступил, но на его место прыгнул другой и укусил Мэта за левую руку Мэт вскрикнул и вспорол волку живот. За его спиной послышалось жадное рычание. Мэт догадался, что Йорд ранил кого-то из волков и теперь остальные пожирают товарища. У мнимого друида наступила передышка, но на самом деле их с Мэтом гибель была всего лишь вопросом времени — треклятых зверюг было слишком много. И как они только все помещались в лесу?
Но вот посреди волков мелькнул более темный силуэт, и несколько зверюг выбыли из игры. Другие бросились пожирать павших, но загадочная тень совершила еще один стремительный рейд, — тут волки, видимо, разобрались, с кем имеют дело, и, подвывая от страха, бросились наутек.
Мэт, тяжело дыша, опустил меч. Ему не верилось, что самое страшное позади.
— Они бегут, Йорд! Мы спасены!
Ответом ему был яростный вопль. Мэт развернулся, размахнулся мечом и увидел, что «друид» высоко поднял свой жезл, лицо его перекошено гримасой ярости — настолько жуткой, что ее можно было назвать демонической.
Демонической! Мэт в одно мгновение понял все. Если бы Йорд сейчас покончил с ним, была бы ликвидирована угроза для главного друида. Если бы Мэт сейчас убил Йорда, в ад угодила бы еще одна нераскаявшаяся душа. Кто бы ни желал этого — Ниобит или сам сатана, их цели совпадали: им нужно было не допустить того, чтобы Мэт с Йордом добрались до церкви. Что-то подсказало Мэту, что телом Йорда сейчас владеет не он сам.
Мэт отскочил назад, закрылся мечом. Жезл со свистом рассек воздух, но по нему Йорд не попал. В следующее мгновение он принялся описывать жезлом круг, издавая дикие вопли.
Мэт решил рискнуть и сделал ложный выпад. Жезл опустился, а Мэт отпрянул, но недостаточно быстро. Жезл угодил по бедру той самой ноги, которой и так уже досталось от волчьих зубов. Нога согнулась в колене, Йорд победно вскричал и высоко занес жезл, намереваясь нанести врагу последний, смертельный удар. Но в следующий миг за его спиной вырос новый темный силуэт, и загадочный спаситель Мэта ухватил жезл за верхний конец. Не понимая, что происходит, Йорд, изрыгая проклятия, пытался вырвать жезл из рук загадочного незнакомца.
Мэт ухитрился выйти из ступора и продекламировал нараспев:

Ночь темна. Под луной
Слышен пакостный вой.
Злые духи на нас
Ополчились с тобой.

Только зря они, друг,
Зубы точат на нас.
Зря берут на испуг —
Все исчезнут сейчас!

Присутствие злой силы сразу стало ощущаться намного слабее. Мэт чувствовал, как она отступает. Йорд вытаращил глаза, обмяк и рухнул наземь к ногам темного незнакомца, который, так и не открыв Мэту своего лица, вдруг развернулся и припустил бегом к лесу.
Мэт проводил инкогнито взглядом, не понимая, почему тот решил спастись бегством. Уж он-то точно не имел ничего общего с силами Зла, если пытался удержать Йорда от убийства Мэта, а до того разогнал волков.
Однако силы Зла, хоть и отступили, теперь вновь начали собираться. Мэт поспешно выговорил новый стишок:

Мы раны мгновенно излечим,
Нам помощь врача не нужна,
А злыдней к себе не подпустим,
Они нам сдались на хрена?

Но все же микробы не дремлют,
От них защитимся слегка
Магической чудо-прививкой
От бешенства и столбняка!

Мэт сразу же почувствовал, как исчезла боль в ноге, как нога окрепла. Он наклонился, поднял с земли Йорда, уложил его себе на плечи, ухитрился приподняться и распрямиться. Развернувшись, он увидел впереди огонек и понял, что свет льется из дверей церкви. Мэт зашагал к свету, гадая, кто же тот таинственный незнакомец, что помог ему.
Шагая, он слышал вокруг себя странные звуки, чью-то тяжкую поступь. Мэт был готов припустить бегом, когда вдруг послышался лай и рев, шум и треск в кустах: на лужайку прорывался кто-то огромный. Мэт, прихрамывая, побежал, не в силах больше сохранять спокойствие. За его спиной клацали громадные челюсти, его враг вот-вот мог догнать его... но в следующий миг послышался яростный вопль, звуки ударов, поступь еще кого-то — тоже большущего и тяжеленного.
Мэт не стал останавливаться и оглядываться. Он торопился к церкви, благословляя своего невидимого защитника.
Ощущение присутствия сил Зла неожиданно пропало. Еще миг — и Мэт понял, что он в полной безопасности. Он пересек линию охранного круга, которую сам же и провел несколько часов назад. Мэт, тяжело дыша, вскарабкался по ступеням и в изумлении воззрился на стоявшего в дверях священника.
— Брат Гоуд! Откуда вы узнали, что вы нам так нужны?
— Вас сопровождал необычайный шум, — ответил монах. — Я не видел, кто с кем сражался, но молился о том, чтобы победили любящие бога.
— Похоже, вы помогли нам более, чем думаете. — Мэт присел и опустил безжизненное тело Йорда на паперть. — Однако я намерен испытать вашу терпимость, святой отец. Этот человек нуждается в вашем милосердии.
Гоуд опустился на колени, взглянул на лицо лежавшего перед ним человека и широко раскрыл глаза.
— Да ведь это же... мнимый друид!
— Верно. Но он понял, что ошибался, — сказал Мэт. — И ошибался жестоко. Он хотел бы покаяться. По крайней мере он готов был покаяться раньше... — проговорил Мэт и сглотнул подступивший к горлу ком.
Священник посуровел, но сказал:
— Если он желает покаяться, у него будет такая возможность. — Он заботливо коснулся щеки Йорда. — Очнись, брат мой! Ночь длинна, но день всегда наступает. Пробудись и облегчи душу свою.
Мэт удивленно взглянул на небо и увидел, что оно действительно посветлело. Сколько же времени они с Йордом шли по лесу?
Веки Йорда задрожали. Он открыл глаза и поморщился от боли. Разглядев того, кто склонился над ним, он в ужасе уставился на священника.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Глава 15

Йорд свернулся калачиком, закрыл лицо руками:
— Пощади меня! Не мсти мне!
— И не собираюсь, — отозвался брат Гоуд. — Для чего ты пришел? Нападать на церковь Божью или молиться?
Йорд выглянул в щелочку между ладонями, увидел доброе и печальное лицо монаха и опустил руки.
— Я пришел молиться.
С лужайки донесся сдавленный вой и чей-то возмущенный рык.
Йорд вскричал:
— Я пришел молиться! Я пришел покаяться! Спасите меня, святой отец! Уберегите от зверей, подкрадывающихся ночью!
Послышались чьи-то тяжелые шаги с трех сторон. Йорд ухватился за сутану священника, подтянулся, сел и принялся тараторить:
— Помилуйте меня! Всего лишь несколько минут назад душу мою переполнила злоба, я жаждал крови! Душа моя содрогается при мысли о том, что мной снова могут овладеть такие чувства! Спасите меня от этого ужаса, святой отец!
— Непременно спасу.
Брат Гоуд бережно разжал руки Йорда и вынул из рукава сутаны длинную полосу ткани, на обоих краях которой были вышиты кресты. Эту полосу он перебросил через шею. То была епитрахиль — особая часть облачения, которую священники надевают, когда совершают таинства. Именно наличие в облачении епитрахили указывает на то, что в данный момент перед тобой не частное лицо, а священник при исполнении своих священных обязанностей. Брат Гоуд глянул на Мэта.
— Отойдите чуть дальше, сын мой. Прежде чем этот человек переступит порог храма, он должен примириться с Богом.
Мэт кивнул и, спустившись с паперти, оказался у самой границы охранного круга. Он замер, вновь ощутив близость сил Зла. Он чувствовал их присутствие физически, они словно давили на него, возвышались над ним, но он не трогался с места и дерзко смотрел во тьму. В том мире, где он жил прежде, он бы никогда не отважился на такую смелость, но в Меровенсе он бесстрашно бился с врагами и был посвящен в рыцари. Обряд посвящения даровал рыцарю неимоверную отвагу, и вот теперь Мэт стоял прищурившись и взирал на невидимое Зло, окружавшее его со всех сторон. Ему не было страшно. Он стоял на святой земле, вдобавок огражденной нарисованным им охранным кругом.
Мэт медленно пошел по краю круга, слыша, как бормочет Йорд, исповедуя брату Гоуду свои прегрешения. Мэт старался не слушать — собственно, он все равно не разбирал слов, поскольку находился достаточно далеко от кающегося грешника и священника. Мэт шел, и невидимые порождения тьмы двигались вместе с ним. Он понимал, что они явились по его душу. Если бы им удалось совладать с ним, затем они не побрезговали бы Йордом и братом Гоудом. Мэт всей душой желал Йорду поскорее закончить исповедь. Теперь ему было понятно, почему дьявол провоцировал людей покидать святыни.
Но вот концентрация сил Зла как бы ослабла. Мэт пытливо вглядывался во тьму, пытаясь понять, что же произошло... и тут из темноты вышел Бохи.
— Хоть бы «спасибо» сказал мне, что ли, за мое образцовое поведение.
Мэт вытаращил глаза от изумления:
— Так это ты сражался с невидимыми чудовищами!
— Я самый, а ты мне шкурку подпалил, — обиженно проговорил Бохи и, повернувшись к Мэту спиной, продемонстрировал спаленную шерсть. Мэту стало жаль бохана.
— Прости. Понятия не имел, что мой спаситель вот так отреагирует на благословение. Послушай, но ведь я хотя бы не сказал, чье именно благословение я на тебя призываю.
— И на том, как говорится, спасибо, — проворчал Бохи. Мэту стало немного не по себе. Ведь если бохан был способен отражать атаки злых духов, стало быть, он был наделен недюжинным магическим даром. Мэту хотелось верить в то, что Бохи пришел не для того, чтобы отплатить ему за спаленную шкуру.
— И волков, что ли, тоже ты прогнал?
— Волки! — фыркнул Бохи. — Подумаешь тоже! Знай, смертный, что мы, обитатели леса, понимаем друг друга. И если я с уважением отношусь к их злости, и они знают о том, как опасна моя магия и как жестоки мои проказы. Вот духи ночи — это другое дело, но и эти со мной считаются. Духи друг друга побаиваются, смертный, они знают, кто чего стоит.
— Значит, для того чтобы выступить против них, нужно обладать большой храбростью, — заключил Мэт.
Бохи, похоже, насторожился. На миг с него слетело всегдашнее лукавство.
— Ну, кое-какая храбрость нужна, не без этого. С каждым из них по отдельности я бы справился без труда, но откуда мне знать — вдруг бы они все скопом ополчились против меня? — Но вот губы бохана снова разъехались в злорадной ухмылке. — Но им слабо вместе собраться. Такие уж они — одиночки. Каждый — сам по себе, на другого злится, другому завидует. А нынче они и не сообразили, что надо бы вместе собраться. Туго соображают — как всегда, впрочем.
— Все равно ты рисковал. Спасибо тебе за это. А этих злыдней кто подослал? Не главный ли друид?
— Главный шут, если ты имеешь в виду Ниобита, — презрительно проговорил Бохи. — Нет. Они были посланы более могущественными силами.
— А кто им был нужен? Баналикс или я?
— Ты, конечно, — хмыкнул бохан. — Они думали отпугнуть тебя, чтобы ты ушел от защиты... — Что бы там бохан ни собирался сказать, это слово он опустил и предпочел описательный стиль:
— От защиты того, кто тебя там обычно защищает. Не ведали же они, умники, что тебя теперь защищает еще и более земной дух.
— То бишь ты, — проговорил Мэт и сглотнул подступивший к горлу ком. — Но почему ты помог мне?
Бохан пожал плечами:
— Да скука меня одолела, вот и решил развлечься маленько. И потом, кого бы я еще стал мучить, если бы тебя укокошили? С семейством-то твоим я еще знакомства не свел.
— Ясно, — поджал губы Мэт. — Собственность свою защищал, стало быть.
— Ну, можно и так сказать, — осклабился Бохи. Мэт решил, что лучше ему бохана не сердить. А в следующее мгновение сердце у него екнуло при мысли о том, что бохан, думая о нем, употребляет притяжательное местоимение «мой».
— Сын мой, — окликнул Мэта брат Гоуд. — Ты можешь вернуться и войти в храм.
— Иду! — отозвался Мэт и обернулся к Бохи. — Еще раз спасибо, ты меня очень выручил.
— Буду рад выручить тебя еще не раз, — сверкнул глазами бохан. — Ежели охота возьмет.
Мэту очень хотелось, чтобы бохана взяло что-нибудь еще, а не охота, но ему хватило ума эту мысль вслух не высказывать. Он развернулся и взошел на паперть, озаренную первыми лучами солнца.
Йорда Мэт нашел в церкви. Тот был тихий, смирный и смотрел по сторонам так, словно глазам своим не верил.
— Он примирился с Господом, — объяснил Мэту брат Гоуд.
— Такое впечатление, что ты никогда в церкви не бывал, — сказал Йорду Мэт.
— Всю жизнь ходил, — возразил бывший «друид». — До тех пор, пока Нио... пока главный друид не соблазнил меня россказнями о славе и блаженстве. — На миг лицо его озарилось улыбкой. — Он не врал. Вот только... он не говорил о том, что ждет неудачников. — Он поежился. — Не могу сказать, что было страшнее — тот жуткий топот или хриплое дыхание.
— То, как ты представлял себе этих страшилищ в уме и сердце.
— О-о-ой! — вскрикнул Йорд и закрыл лицо ладонями. — Упаси, Господи! Не дай бог снова такое пережить!
Мэт решил подбодрить его и положил руку на его плечо. Хотел подбодрить, а вышло иначе: Йорд дернулся так, словно его током ударило. Мэт отдернул руку.
— Не бойся. Покуда ты будешь оставаться здесь, тебе ничто не грозит.
Йорд немного успокоился, огляделся по сторонам, впитывая спокойствие, излучаемое церковью.
— И никто не сможет сюда проникнуть?
— Злые духи не смогут, — заверил его Мэт. — Я об этом позаботился.
Брат Гоуд устремил на него непонимающий взгляд, а Мэт подмигнул ему.
— А не духи могут войти сюда? — решил уточнить Йорд.
— Злые люди — да, — признался Мэт. — Это не исключено. Когда язычники желают найти для себя жертву, они в первую очередь заглядывают в храм.
Йорд зябко поежился, но мужественно проговорил:
— Ну что же — ведь это всегда возможно. Могу только надеяться на то, что главный друид и его приспешники устрашатся и исчезнут.
— Да, они — наша главная угроза на сегодняшний день, — согласился Мэт. — И чем больше мы о них узнаем, тем быстрее сумеем от них избавиться. Что ты можешь рассказать мне об этом главном друиде?
Йорд молчал. Его снова начало колотить как в ознобе.
— Ну же. Ты ведь знаешь, что он убьет тебя только за то, что не сумел соблазнить общину брата Гоуда, — урезонил Йорда Мэт. — Так помоги же мне добиться, чтобы это ему не удалось.
— Никто не знает, откуда он родом, — негромко, глухо проговорил Йорд. — Но говорит как лорд.
«Этому, — решил Мэт, — можно было и выучиться».
— И он колдун?
Йорд поежился:
— Да, могущественнейший колдун. Он обучил нас некоторым заклинаниям и обещал, что обучит и другим, но мы-то понимали, что ему не научить нас и половине из того, что ведомо ему.
— «Нас» — ты сказал? — решил уточнить Мэт. — Это кого?
— Нас было с полдюжины — тех, кто хотел стать жрецами-друидами, а не просто исповедовать веру предков, — пояснил Йорд. — Вот так все и началось. Мы пошли за Нио... за ним. Он обещал нам власть и все, что она дарует. Он в таких ярких красках описывал нам богатство и роскошь, прекрасных женщин с шелковистой кожей в наших объятиях, поклонение толп народа. Это вскружило нам головы, и мы возжелали и сами стать друидами и заняться обращением других людей в древнюю веру. Я обратил в эту веру уже шестнадцать деревень и четыре города, — сказал Йорд не без гордости, но, вспомнив минувшую ночь, понурился. — Больше не стану этого делать.
Мэт гадал, надолго ли затянется покаяние Йорда и не сподвигнут ли его воспоминания об обещанных красотках и восторженных почитателях на то, чтобы вернуться к былым занятиям. И еще Мэт думал о том, долго ли позволит Ниобит Йорду оставаться в живых.
— Он рассказывал вам о том, что называл верой предков?
— Да. Имена богов, символы — вроде золотого серпа, омелы и падуба. Рассказывал о ритуале, о том, что надо выпить для того, чтобы освободить сердечные порывы, о том, что богов нужно ублажать плясками, соитием и пролитием крови.
— Пролитием крови. Верно. Оно совершалось совершенно добровольно, но когда община становилась более податливой, людей заставляли наносить себе все более глубокие раны. А на это они шли не так уж охотно, верно? Не говоря уже о ритуальных убийствах!
Йорд кивнул:
— Мы принесли в жертву одиннадцать девственниц и дюжину юношей. Ниобит говорит, что этим мы ублажаем богов.
— Говорить он может все что угодно, вот только тот, к почитанию кого он вас склоняет, вовсе не бог, — покачал головой Мэт. — Боги древности — это всего лишь иллюзии, даже в этой... — он чуть было не сказал «вселенной», но вовремя спохватился, — стране. А как он вам советовал вести себя друг с другом?
— Он говорил, что всякий человек должен стремиться к тому, чтобы обойти другого, что он должен уничтожать тех, кто мешает ему продвинуться, что нужно стремиться к богатству и обладанию как можно большим числом женщин.
Брат Гоуд поджал губы. Мэт видел, что священником владеет праведный гнев. Мэтом владело то же чувство, но он все же сумел почти спокойно произнести:
— Ну а как насчет того, если бы вы возжелали чего-то, что принадлежит другому?
— О, нужно было просто забрать это, и все! А если окажется, что этот человек слишком слаб, чтобы противостоять тебе, значит — поделом ему!
Мэт кивнул.
— А относительно связей с чужими женами он вам что говорил?
— То же самое. Если муж недостаточно силен, чтобы защитить свою жену, то что же тут поделаешь? Природа есть природа.
У Йорда даже глаза заблестели.
— Ну а если, скажем, твоя жена пожелает переспать с другим? — поинтересовался Мэт.
— Ее надо убить, — не задумываясь, ответил Йорд. — И его тоже — желательно.
Гоуд возмущенно вскрикнул, Йорд смутился.
— Простите меня, святой отец! Я не должен был ни о чем таком говорить. Просто этот человек спросил меня.
— Понимаю, и ты должен отвечать ему все как есть, сын мой, — кивнул брат Гоуд. — И мне полезно узнать о том, чему подучивает мой враг людей. Но слышать об этом так тяжело.
— А как вести себя в отношении других деревень? — спросил Мэт.
— Вообще надо повиноваться указам короля, но если главный друид скажет, что надо напасть на кого-то, значит, надо напасть, и не важно, деревня это или другая страна. Меровенс, к примеру.
— Меровенс ты просто так назвал, как я понимаю.
— Это никакое не учение богов древности! — не выдержав, воскликнул брат Гоуд. — Это учение дьявола!
Йорд в испуге воззрился на священника.
— Вам это тоже пришло в голову, святой отец? — усмехнулся Мэт. — Послушай, Йорд, — обратился он к бывшему «друиду», — ваш главный друид велел вам нарушать все заповеди Божие, кроме заповеди насчет дня субботнего.
— О, по воскресеньям мы должны были работать до захода солнца, а после того должны были пить и веселиться!
— Ясно. Значит, и эту заповедь он вас учил нарушать, — ворчливо проговорил Мэт. — Думаю, не стоит и спрашивать о том, учил ли он вас произносить имя Господа как ругательство. Думаю, ты понимаешь, кто подучивает людей поступать противоположно тому, как учит их поступать Бог?
Глаза Йорда наполнились страхом.
— Все так и есть, так и есть, как вы говорите! Он подучивал нас поклоняться сатане! Но почему он не называл дьявола его истинным именем?
— Стоило бы ему только сказать об этом открыто — и люди в страхе отшатнулись бы от него, — объяснил Йорду Мэт. — Стоило же облечь почитание сатаны в привлекательную форму — и все слушали. Но если рассмотреть все более внимательно, увидеть, как вели себя почитатели этого «божества», сразу становится ясно, кому они поклонялись на самом деле. — Сказав это, Мэт почувствовал себя крайне неловко. Ему припомнились люди, живущие в его родном мире. Ведь он понимал, как легко обмануть огромное количество людей. Он задумался, относились ли высказывания Барнума  ко всему человечеству, в каком бы из миров оно ни обитало.
Отбросив на время эту мысль, Мэт вернулся к допросу Йорда.
— Если уж мы упомянули короля, давай к нему вернемся. Что насчет всего этого ведомо королю Драстэну?
— Не более, чем вам до прошлой ночи, так я думаю, — ответил Йорд. — Вот его сынок Джон — это дело другое.
— Джон? — насторожился Мэт. — Этот недоумок и вечный неудачник? Он стоит за всей этой кутерьмой с друидами?
— Не знаю, что такое «кутерьма», но знаю: Джон — принц, и он может очень даже сильно помочь главному друиду, — отозвался Йорд.
— Особенно потому, что теперь он — единственный наследник. — пробормотал Мэт. — Быть может, он вовсе не так уж туп, как кажется.
— Туп? Он говорит мало, насколько я слышал, но не немой же он, — возразил Йорд.
— Да, похоже, он действительно не дурак, — кивнул Мэт. Его мнение о принце Джоне менялось на глазах. — Но что у него за дела в главным друидом?
Йорд пожал плечами.
— Ну... Монахи и священники не дают сборщикам налогов обирать крестьян. Они мешают баронам и солдатам, которые выиграли войну, — стоят между ними и крестьянами.
— Стоят между ними? Как это?
— Ну, как же? Стоит только барону отправить своих воинов, дабы они грабили крестьян и насиловали девушек, тут же появляется священник и начинает уговаривать их не делать этого во имя Бога!
— Да, действительно, получается, что они в буквальном смысле стоят между аристократами и крестьянством. — Мэту стало зябко. — А Джону это не нравится?
— Какому бы принцу это понравилось? Как он призовет солдат под свои знамена, если не сможет обещать им таких наград?
— Да уж, щедростью души или благородством он бы их явно не привлек, — хмыкнул Мэт. — Джон не из тех, кто способен привлечь людей на свою сторону личными качествами. И ваш главный друид решил что-то ему предложить?
Йорд пожал плечами:
— Понятия не имею, что за разговоры у них были между собой. Знаю только, что главный друид переоделся садовником и в таком обличье с принцем переговорил.
Мэт не смог удержаться от усмешки:
— Можно себе представить, как изумился принц, когда один из его садовников подсказал ему, как можно запросто избавиться от несговорчивого духовенства!
— Наверное, он и вправду удивился, — кивнул Йорд. — Но, как бы оно там ни было, самое главное было то, что принц Джон с дорогой душой согласился поддержать древнюю веру, при том условии, что друиды оттянут народ от церкви. Он только просил для начала держать его поддержку в тайне, но обещал более открыто помогать друидам, как только обретет больше власти. И еще он обещал, что как только воссядет на престоле, сделает веру предков обязательной для всех своих подданных.
Части головоломки улеглись на свои места в сознании Мэта.
— Стало быть, у него не только есть шанс в один прекрасный день стать королем — ему еще и помогают в этом, и вдобавок у него имеются совершенно определенные замыслы!
— Теперь, когда братья его мертвы, похоже на то, — согласился Йорд.
— Я о друидах знаю немногое, — нахмурившись, признался брат Гоуд. — Но не могу поверить в то, чтобы хоть кто-то из священнослужителей мог бы вступить в заговор и вот так смущать умы своей паствы!
— Мне в такое тоже не верится, — сказал Мэт. — Настоящие друиды никогда бы не одобрили такого отношения к собственному народу. К врагам — еще может быть. Плененные враги — это другое дело, но не к своим же соотечественникам так относиться!
— Но друиды действительно приносили людей в жертву богам, — напомнил Мэту брат Гоуд.
— Верно. Но то были плененные враги или их сородичи, возжелавшие добровольно уйти из жизни, но уж никак не похищенные девственницы! Кроме того, ритуал, свидетелем которого мне случилось быть прошедшей ночью, — это не более чем завлекаловка. Он не содержал ровным счетом ничего, кроме попытки соблазнить людей. Мне тоже не многое известно о ритуалах древних друидов, но я точно знаю, что их ритуалы такими не были!
Брат Гоуд кивнул:
— Да, в нынешних так называемых друидах очень мало настоящего.
— Верно. Они являют собой смесь нынешних помышлений о прелестях власти с наиболее явными человеческими пороками, которым придается обличье ритуала, и все это приправляется обрывками друидских церемоний, про которые кто-то что-то слыхал. В итоге люди узнают друидскую символику и думают, что перед ними самые настоящие друиды, — резюмировал Мэт.
— На самом же деле это можно назвать издевательством над истинными друидами.
Йорд переводил взгляд со священника на Мэта и обратно. Он все более и более смущался.
— Точно сказано. Насмешка, карикатура на подлинник, — кивнул Мэт. — Я бы даже назвал религию, изобретенную этими мнимыми друидами, самодельной. Но, как ее ни называй, она может послужить великолепным прикрытием для того, чтобы над истинной церковью одержали победу силы зла. Но как же нам сразиться с ними, брат Гоуд?
— Добродетельной жизнью. Тем самым можно стать примером для остальных людей, — отозвался брат Гоуд и развел руками. — А как еще — не могу придумать.
— Можно поведать людям об их заблуждениях песнями в исполнении менестрелей, — предложил Мэт. — Но... трудно представить, что станется за такие песни с самими этими менестрелями. Да и поверят им вряд ли.
— Есть на свете люди более набожные и чистые, чем я, — подбодрил Мэта священник. — Быть может, они могли бы лучше придумать, как справиться с этой угрозой для истинной веры, чем я, ничтожный монах.
— Набожность и чистота души далеко не всегда сочетаются со способностью продумывать тактику борьбы, — вздохнул Мэт. — Однако кто знает? Вдруг этому вашему почти святому будет откровение? Я вашу страну знаю плоховато, святой отец. И как вам кажется, кто бы мог нас проконсультировать по такому вопросу?
— Я подумываю об аббатисе монастыря Святой Урсулы, — задумчиво проговорил брат Гоуд. — Про нее говорят, будто она — почти святая, но при этом весьма решительная женщина.
Понадобится ли праведность аббатисы в борьбе с «друидами» — в этом Мэт сильно сомневался. Он склонен был более уповать на приписываемую ей решительность.
— Что ж, сойдет и аббатиса, если больше не к кому обратиться за помощью. Хуже, во всяком случае, вряд ли будет. Благодарю вас, святой отец. И за приют спасибо.
— Не за что, — улыбнулся брат Гоуд. — Не сказал бы, чтобы вы воспользовались приютом, который я вам предоставил. — Он озабоченно сдвинул брови. — Но ведь вы совсем не спали. Как же вы выдержите день?
— Думаю, придется прибегнуть к какому-нибудь бодрящему заклинанию.
Двери распахнулись, в церковь хлынули лучи утреннего солнца.
— Лорд маг? — встревоженно спросил стремительно вошедший сэр Оризан. — Вы здоровы?
Йорд резко обернулся. В его взгляде Мэт прочел нечто сродни обиде человека, которого обвели вокруг пальца.
— Конечно, — торопливо отозвался Мэт. — То, что я не ложился до рассвета, не говорит о том, что я захворал. — Взгляд его устремился к сержанту Броку. Тот, смертельно побледнев, не сводил глаз с Йорда. — Что с вами, сержант?
Брок вздрогнул и опомнился.
— Разве это не тот друид, что вчера вечером швырнул огненный шар в святого отца?
— То был я, — стыдливо понурил голову Йорд.
— Друид в церкви? — возмущенно вопросил Брок.
— Я покаялся в своих ошибках, добрый человек, — оправдывающимся голосом проговорил Йорд, — и исповедовался в своих прегрешениях.
Это потрясло Брока еще сильнее, чем зрелище присутствовавшего в христианском храме «друида». Он, не в силах сдержать волнения, отвернулся.
Сэр Оризан подошел ближе и негромко, чтобы не расслышал сержант, проговорил:
— Бывало, мне случалось видеть, как такое происходило с солдатами — когда они вдруг понимали, что их враги вовсе не такие уж страшные злодеи и даже способны стать на праведный путь.
— Да, — согласился Мэт. — Пересмотреть свои представления о мире непросто. Но думаю, он переживет и справится с этим потрясением.
— Не сомневаюсь, — кивнул сэр Оризан. — Будем ли мы завтракать?
— У меня есть овсяная крупа и вода. Можно быстро сварить кашу, — предложил брат Гоуд.
Мэт переглянулся с сэром Оризаном и кивнул священнику:
— Да, это не отнимет много времени, и мы сумеем пораньше выйти. Спасибо, святой отец. Быть может, за завтраком вы расскажете, как добраться до монастыря.
Через час они тронулись в путь. Мэт не был до конца убежден в правильности выбора. В его понимании аббатиса являлась администратором, а Мэт хорошо знал, что представители высшей администрации крайне редко добиваются своих постов за счет добродетелей.

* * *

К полудню путников нагнал незнакомец. Он пристроился чуть в стороне, закрыв лицо капюшоном и спрятав руки в рукавах. Все трое невольно вздрогнули, признав в нежданном попутчике бохана.
Мэт постарался скрыть волнение и поприветствовал бохана.
— Доброе утро, Бохи. Я думал, что ты отсыпаешься.
Бохан озадаченно взглянул на него:
— Отсыпаюсь? После чего, лорд маг?
— После ночных подвигов, — ответил Мэт. — Я тебе очень благодарен за помощь, но я думал, тебе нужно как следует отдохнуть.
Сэр Оризан и сержант Брок удивленно переглянулись.
— Прошедшей ночью он одолел злых духов и спас меня от неминуемой гибели, — объяснил им Мэт. — Не говоря уже о том, что он прогнал пару десятков волков.
Рыцарь и его оруженосец одарили Бохи изумленными взглядами.
Бохан смущенно пожал плечами.
— Ты, маг, не забывай: я — скорее дух, нежели животное. Я легко могу обойтись без сна. А вот ты вовсе глаз не сомкнул и, наверное, притомился. Каким же заклинанием ты воспользовался, чтобы обзавестись силами и бодростью?
— А я просто-напросто в предыдущие ночи лишние несколько часов проспал, — пояснил Мэт. — Так что я позаимствовал эти часы и теперь, можно сказать, чувствую себя более отдохнувшим, чем чувствовал бы тогда.
Видимо, его объяснению недостало логики, поскольку сэр Оризан и сержант Брок уставились на него, как на ненормального.
— Если время от времени не моргать, глазные яблоки высыхают, — сказал им Мэт и снова заговорил с боханом:
— Но почему ты присоединился к нам на большой дороге?
— А на ближайшей развилке вас нищий поджидает, — ответил Бохи. — Я пробежался вперед и понял, что он вам может пригодиться. Так что ты, маг, мимо него просто так не проходи. Монетку подай или просто погляди на него.
Мэт пристально посмотрел на бохана, гадая, о чем тот ведет речь. Что ожидало его на развилке? Не ловушка ли?
— Понимаешь, — признался он, — никогда не угадаешь — помочь ты мне хочешь или напакостить.
— Ясное дело, — ухмыльнулся Бохи. — Это как раз веселее всего. Не расслабляйся, смертный маг.
С этими словами он исчез в придорожных кустах.
— Не станем же мы его слушать! — возмутился Брок.
— Почему же? — пожал плечами Мэт. — Если совет был полезный, а мы им не воспользуемся, он обхохочется.
— Зловредный дух! — воскликнул сэр Оризан. — Мы в его руках, и он отлично знает это! Нам нельзя отвергнуть его совет, но нельзя и пренебречь им!
— И он уже сейчас потирает руки, уверяю вас, — кивнул Мэт. — Ну, так посмотрим, что там нас ждет на следующем скрещении дорог, господа?
Через некоторое время они подошли к развилке. Мэт резко остановился и мысленно выругался.
Сэр Оризан и сержант Брок вытаращили глаза. Дорога, ведущая с востока на запад, изгибалась буквой «S» и потому с дорогой, ведущей с юга на север, пересекалась отнюдь не под прямым углом.
— Принц Джон принимает мнимых друидов уж очень всерьез, — заключил Мэт. — Даже скрещение дорог не имеет очертаний христианского креста.
— Неужели это возможно — чтобы вот так были переделаны все скрещения дорог по всей стране? — ошеломленно пробормотал сэр Оризан.
— Если владеешь магическим даром, можно многого добиться, — мрачно проговорил Мэт. — Ну, давайте поглядим, что это за нищий. Видите — вон он сидит, прислонившись к придорожной вехе.
Нищий оказался одетым чуть более прилично, чем большинство представителей этого рода занятий. Одежда на нем была грязная, но не такая уж рваная. Явно он не так давно начал попрошайничать. Мэт подошел к нищему ближе и, покопавшись в кошеле, выудил серебряный пенни. Его тень упала на нищего, тот поднял голову и равнодушно подставил шляпу. Глаза у него были тусклые, лицо измученное, но Мэт узнал этого человека. Вот только когда он видел его в последний раз, глаза его были красны от того, что тот выпил слишком много эля.
— Лорд маг, — окликнул Мэта сэр Оризан. — Что такое?
— Я его видел раньше, — отозвался Мэт. — Да и вы тоже, кстати. Неделю назад мы с ним в трактире за одним столом сидели.
— Не может этого быть!
Сержант Брок обошел Мэта и, подойдя к нищему, опустился рядом с тем на колени, а когда поднялся, лицо его было суровым.
— Это он, — сказал сержант. — Когда солдаты разделались с ним, они бросили его на дороге, и вот теперь он вынужден скитаться и просить милостыню.
Тусклые глаза нищего всматривались в путников. Похоже, он пытался узнать их.
— Долан! — воскликнул Мэт. — Вот как его зовут!
Нищий изумленно воззрился на него.
— Что они с ним сделали? — прошептал сэр Оризан.
— Кое о чем можно догадаться, — сказал Брок и указал на валявшийся рядом с Доланом костыль. — Насколько мне помнится, раньше он без костыля ходил.
— Они ему ноги перебили? — в ужасе вскричал рыцарь. — Только за пьяную болтовню?
— Пьяную болтовню, направленную против принца Джона, — уточнил Мэт.
Брок снова опустился на колени и заглянул в глаза Долана:
— Что они сделали с тобой, дружище? Ноги-то у тебя на месте, так почему же ты хромаешь?
Долан указал на грязную повязку на лодыжке.
— Жилу перерезали... — покачал головой сержант. — Одну или обе?
Долан поднял руку и показал один палец. Сэр Оризан забеспокоился:
— А почему он не разговаривает?
Вместо ответа Долан открыл рот и издал нечленораздельное мычание.
— Ведь он произносил речи, порочащие принца, — медленно произнес Мэт. — Вот его и наказали соответственно.
— Язык отрезали? — прошептал сэр Оризан. Сержант Брок поднялся и отвернулся:
— Милосерднее было бы убить его!
— Пожалуй, да, — кивнул Мэт. — Но тогда он не ковылял бы по стране немым предупреждением всем прочим, кому вздумалось бы покритиковать принца Джона. — Он огляделся по сторонам и успокоение сказал:
— На счастье, тут нет ни одного подслушивающего ворона, а то уж я было испугался.
— Бояться не стоит, — сказал ему сэр Оризан. — Все эти падальщики теперь разлетелись по королевским замкам.
Мэт бросил монетку в шляпу нищего и сказал:
— Нельзя его вот так бросать.
— Но не можем же мы его взять с собой! — возразил сэр Оризан. — Ведь тогда мы и мили в день не пройдем!
— Да нет, думаю, побыстрее получится. — Мэт опустился на колени и положил руку на плечо Долана. — Долан, я беру тебя в родственники. Сэр Оризан, сержант Брок, вы мои свидетели. С этого дня этот человек — мой кузен!
— Простой попрошайка? — выпучил глаза сэр Оризан. — Вы в своем уме, милорд?
— А что такого? — пожал плечами сержант Брок. — Ведь этому бедняге нужна помощь. Вот только смеяться над ним грешно.
— Никто и не думает смеяться, — покачал головой Мэт. — Эй, Бохи! Иди-ка сюда! Хочу тебя кое с кем познакомить!

Предыдущая страница 15 Следующая страница


Маг с привидениями 16

Глава 16

Бохан вышел из-за деревьев. Вид у него был самый что ни на есть оскорбленный.
— Я все слышал, маг! Ты решил сыграть со мной грязную шутку!
— Эй, между прочим, именно ты посоветовал мне обратить внимание на этого человека! — напомнил бохану Мэт. — Бохи, позволь представить тебе моего кузена Долана. Долан, познакомься с проклятием моего рода.
— Это низко и подло, маг, — прохныкал бохан. — Он тебе не родня по плоти и крови!
— Все люди, так или иначе, родственники, — отозвался Мэт. — А на сегодняшний день этот человек стал моим полноправным родственником. — С этими словами Мэт развернулся к своим спутникам. — Пойдемте, господа.
Сержант Брок по старой привычке собрался было возразить против этого обобщенного обращения, но тут вспомнил, что теперь он — сквайр, оруженосец и, стало быть, достоин того, чтобы его называли «господином».
— Да-да, пойдемте, пора, — поспешно отозвался сэр Оризан. — Как сказал брат Гоуд? На этом скрещении дорог мы должны повернуть на запад?
— Да-да, на запад, — кивнул Мэт и зашагал влево по изгибающейся буквой «S» извилине. Сквайр и рыцарь зашагали следом за ним.
— Ну, значит, ничего не поделаешь... — проскрипел зубами бохан. — Давай-ка, смертный, я тебя подхвачу... — Он ухватил Долана за пояс и высоко поднял. Тот закричал от страха и замахнулся было костылем, но бохан проворно уложил его себе на спину и поспешил следом за Мэтом и его товарищами, приговаривая:
— Не бойся, не уроню! Я еще десять таких, как ты, подниму! Не надо меня бояться. Вот маг пусть поостережется. Я ему за это еще десять раз отомщу.
— Я счет не веду, — бросил через плечо Мэт.
— А я веду, — проворчал Бохи и прибавил ходу, чтобы догнать путников.
Ночь застала странников посреди поля. Нигде поблизости не было видно деревни. Когда стало ясно, что остановка неизбежна, сержант Брок негромко и жалобно заговорил с сэром Оризаном:
— Давайте доберемся до деревни, сэр рыцарь! Наверняка где-то рядом деревня с постоялым двором! Ну, давайте пройдем еще немного!
— Ну, хватит вам жаловаться! — укорил его Мэт. — Вот не думал, что солдаты непривычны к трудностям.
— Попутешествуешь с вами — привыкнешь.
— Послушайте, сержант, но ведь три ночи из пяти мы ужинали на постоялых дворах!
— Да, но разве мы смогли остаться там и выспаться под крышей? Нет! Мало того, так теперь нас стало четверо!
— Вы бы поосторожнее, — предупредил сержанта Мэт. — У Бохи — ушки на макушке.
Мэт решил, что нужно поскорее приготовить ужин. Наверняка настроение у Брока исправится после порции горячей пищи.
Повесив над костром котелок, Мэт порылся в мешке и достал оттуда обрывок пергамента. Вынув из кострища остывший уголек, он присел рядом с Доланом и заговорил с ним:
— Пора решить задачу общения с тобой, Долан. Вот смотри: если я рисую такой значок, это значит, что я хочу произнести вот такой звук: «д». А вот такой кружочек означает, что я хочу сказать «о». Вот такой шалашик — это звук «л». А вот такой кружочек, к которому пририсован крючочек, — это «а». — Заметив, что Долан смотрит на него вопросительно, Мэт проговорил:
— А как понять, какой именно звук? Это я тебе потом объясню, когда ты выучишь побольше букв. Вот этот значок — звук «н». А теперь посмотри, что получится, если я нарисую эти значки один за другим.
К тому времени, как изжарились куропатки, Долан уже беззвучно артикулировал все буквы алфавита, тараща от изумления глаза.
— Вот ведь глупость! И зачем ему только понадобилось изводить пергамент на такую ерунду? — фыркнул Бохи.
— Вот-вот, — согласно кивнул сэр Оризан. — И зачем учить грамоте человека, который больше не умеет разговаривать!
— Но ведь он помнит, как должны звучать слова! — пояснил Мэт. — И теперь он сможет записать те слова, которые хотел бы сказать, выучив буквы. Уж кому это нужно позарез, так это ему.
— Это же глупо! Тратить столько времени на такую малость!
— Никакая это не малость! Увидите — не пройдет и пяти дней, и он уже будет писать фразами!
— «Пять лет», сказал бы, — я бы еще поверил, — буркнул Бохи и удалился в сторону леса.
Число Мэт назвал верно, он ошибся в единицах измерения времени. Уже через пять часов Долан писал целые предложения и приступил к освоению общения с помощью жестов с сержантом Броком. Как только словарный запас Долана увеличился, он разыграл перед сержантом беззвучную пантомиму. Брок побледнел и отвел взгляд.
— Что он вам рассказал? — встревоженно спросил Мэт.
— Рассказал о том, что сделали с ним солдаты, — ответил Брок и сглотнул подступивший к горлу ком. — Я сам виноват — это я у него спросил. Будем надеяться, что после этих воспоминаний беднягу не станут терзать страшные сны!
— Кто знает... — покачал головой Мэт. — Но порой бывает, что это помогает — когда человек выговаривается, изливает душу. Ну и что же они с ним сотворили?
— Я такого ужаса в жизни не слыхал, — признался сержант Брок. — День-другой его держали на дыбе, а когда боль стала нестерпимой, стали выпытывать имена тех, кто подговорил его к речам против принца. А он, бедолага, был так пьян, что и того не помнил, чего наболтал. Его еще пытали по-всякому — с вашего позволения, не стану рассказывать как. А потом явился колдун и как-то заговорил его кровь — так, что он из-за боли выболтал все, что помнил о себе. Потом несколько дней у него жутко болела голова. Потом, когда его мучители убедились, что больше он не помнит ни единого имени людей, дурно говоривших о принце, они отрезали ему язык, перерезали жилу на ноге и вышвырнули на большую дорогу.
— Колдун — он сказал? — нахмурился Мэт. — Именно колдун? Не друид?
Брок пристально посмотрел на Мэта и кивнул:
— Сейчас спрошу.
Он отвернулся и порылся в своем дорожном мешке.
Сэр Оризан проводил его взглядом и сдвинул брови.
— Но как же он спросит Долана о друиде, если тот ни разу друида не видел?
— Дело в том, что он был в отряде, которому довелось разгонять друидов, готовящихся к жертвенному убийству, — объяснил Мэт. — И он сохранил один трофей.
Сэр Оризан удивленно вздернул брови.
Брок подошел к Долану и показал тому маленький серебристый серп. Нищий хмуро глянул на него, но ничего похожего на узнавание этого предмета в его взгляде не отразилось. Брок произвел несколько жестов. Долан яростно замотал головой. Брок снова заговорил с ним знаками, тот снова затряс головой. Брок изобразил третью серию жестов — и только тогда Долан согласно кивнул.
Брок понимающе склонил голову и вернулся к спутникам.
— У человека, который пытал его, за поясом не было вот такого серпа. — С этими словами он показал свой серпик. — Кроме того, он произносил заклинания на языке, слова которого звучали так, словно кто-то дрова рубит топором. А заклинания друидов звучат по-другому: словно речка течет, плавно. Я сам слышал.
— Стало быть, колдун пользовался языком, богатым согласными и гортанными звуками? — переспросил Мэт и отложил эти сведения «на полочку» для обдумывания в будущем. — А кивком Долан на какой ваш вопрос ответил?
— На вопрос о том, как был одет колдун. На том был темный балахон, расшитый странными знаками. А друиды, как вы теперь знаете, в белое одеваются.
— Следовательно, принц и колдунам покровительствует, — заключил сэр Оризан.
— Да, похоже на то, — кивнул Мэт. — С одной стороны, он оказывает покровительство псевдодруидам, а с другой — колдунам. Сам он магическим даром не обладает, вот и вынужден прибегать к услугам профессионалов. Готов поклясться, он даже не понимает толком, как этими профессионалами вертеть, и для этого у него имеется колдун-советник.
— Но ведь вы же говорили, будто он в сговоре с главным друидом? — непонимающе проговорил Брок.
— И верно, — кисло усмехнулся Мэт. — Видимо, принц пытается угнаться за двумя зайцами сразу. Но что же с ним станет, когда и те, и другие его протеже затребуют того, что он им наобещал?
Все трое какое-то время молчали. Потом сэр Оризан сказал:
— Неужели он и вправду верит в то, что потом сумеет столкнуть их лбами, а сам выйдет сухим из воды?
— Пожалуй, действительно, верить в такое глупо, — усмехнулся Мэт. — А может быть, просто-напросто принц Джон так далеко свою тактику еще не продумывал. Вполне вероятно, что он рассуждает так: стану королем — возымею власть надо всеми сразу.
— А покуда он ждет этого, мнимые друиды и колдуны истерзают страну и разорвут ее в клочья, — мрачно проговорил сэр Оризан.
Лицо сержанта Брока уподобилось камню.

* * *

Химена и Рамон шли по проезжей дороге. Неожиданно Химена резко остановилась, взяла мужа за руку и указала на просвет в придорожном лесу.
— Нужно свернуть в лес, — сказала она взволнованно. Рамон удивился:
— Почему, дорогая? Мне этот лес не кажется таким уж безопасным.
— Не могу объяснить. Просто знаю, что нужно свернуть, и все.
— Я никогда не стану оспаривать твою интуицию — особенно же в мире, где правит магия. — Рамон развернулся, и они вместе с Хименой свернули в лес и зашагали по тенистому туннелю между деревьями. — Рамон окинул взглядом ветвистые кроны деревьев и с мечтательной улыбкой проговорил:
— Как бы там ни было, ты выбрала для нас приятный путь.
— И точно, — кивнула Химена, улыбнулась и крепко сжала руку мужа.
И тут они услышали странный звук — это был скорее вой, чем лай, но выла гончая собака. Химену и Рамона пробрал озноб.
— Быстрее! — вскричал Рамон и побежал по тропинке, увлекая за собой жену.
— Нет! — крикнула Химена. — Не надо бежать! Нужно скорее спрятаться!
Рамон недовольно остановился и собрался изложить свои соображения, но не успел и рта раскрыть, как услышал конский топот. Топот и лай приближались одновременно.
— Ты права. Нам не обогнать лошадей. Давай спрячемся!
Химена быстро отыскала густые заросли и бросилась вперед через подлесок. Рамон поспешил за ней. Он шел пятясь и старался, как мог, замести следы их бегства. Затем он остановился и взял наперевес свой дорожный посох. Предчувствия у него были самые неприятные — только так себя может чувствовать человек, понимая, что неминуемо проиграет бой. Химена вынула из потайного кармана волшебную палочку.
Лай собак послышался уже от того места, где тропа уходила в лес от дороги, и не умолкал. Прогрохотали копыта коней, прозвучали крики всадников и... смолкли вдали.
Рамон судорожно выдохнул и опустил посох.
— Они гонятся за кем-то еще! Не повезло бедняге!
— Нет, — покачала головой Химена. — Они гонятся за нами, и не спрашивай меня, откуда я знаю! Их спутало то, что мы свернули, но эти псы скоро поймут, что потеряли след, и вернутся. Быстрее, Рамон! В конце этой тропы нас ждет спасение. Только бы поскорее туда добраться!
Химена выбралась из чащобы и побежала вперед по тропе в глубь леса. Рамон догнал ее:
— Что за спасение?
— Пока не знаю, но никогда прежде я не испытывала подобной уверенности! Поспеши, Рамон, и, быть может, мы сумеем избавиться от этой погони!
Но миновало двадцать минут, и они снова услышали лай позади.
— Быстрее! Надо вернуться по нашим следам назад! — Рамон развернулся и пошел в обратную сторону.
— Ты с ума сошел? — Химена догнала его. — Ты же возвращаешься навстречу опасности!
— Только десять минут, и мы будем спасены! Я видел там по дороге одно место, где можно спрятаться! Скорее!
Через несколько минут они подошли к низко нависшей ветви. Рамон сцепил руки.
— Становись мне на руки и забирайся на ветку!
Химена понимала, что возражать бесполезно. Рамон подсадил ее, она ухватилась за ветку руками, подтянулась, забралась на нее и улеглась на животе, после чего подала руку Рамону. Тот подпрыгнул и схватился за ветку. Химена отползла подальше к стволу, чтобы дать место мужу. Вскоре и Рамон тоже лежал на ветке животом вниз. Оба они были надежно скрыты густой листвой.
Они едва успели спрятаться. Лай прозвучал совсем близко, и вскоре понизу промчалась собака — странная помесь мастифа с бладхаундом и бульдогом, но при этом длинная, как датский дог. Величиной собака была с пони, и глаза ее налились кровью. Лая и воя за троих, жуткий пес пронесся под деревом, за ним проскакали с полдесятка солдат, захваченных азартом погони. Химена при взгляде на них зябко поежилась.
А вот последний всадник отстал на несколько десятков метров. Он был полноват и тяжело, с присвистом дышал, погоняя коня. Когда он проезжал под веткой, Рамон спрыгнул на круп его коня и ударил всадника по затылку рукояткой ножа. Всадник обмяк, глаза его закатились, Рамон сбросил его с коня. Тот упал и покатился под деревья, а Рамон натянул поводья. Конь испуганно заржал, но Рамон успокаивающе заговорил с ним, и ему удалось заставить коня попятиться и уйти с тропы.
Лай ищейки сменился озадаченным ворчанием. Конники стали переругиваться, послышался свист плети. Собака взвыла от боли и, судя по вою, направилась в обратную сторону.
Рамон направил коня в кусты у тропинки, под завесу густой листвы. Там он торопливо спешился, подбежал к морде коня и стал шептать ласковые слова, чтобы конь не заржал.
Собака приближалась. Она бежала по обратному следу Химены и Рамона и лаяла так, словно след был свежим. Конники проехали мимо. До слуха супругов Мэнтрелл донеслась одна фраза:
— Треклятые волшебники! Они повели нас по ложному следу!
Затем погоня исчезла из виду. Всадники даже не удосужились поискать пропавшего товарища. Конь оказался на диво послушным и не издал ни звука.
Рамон заново оседлал коня и, выехав на тропу, подскакал к спасительной ветке:
— Быстрее, Химена! Пока они не опомнились!
Химена спрыгнула с ветки, подбежала к лошади. Рамон взял ее за руку, и Химена, подпрыгнув, уселась впереди мужа. Рамон развернул лошадь и бережно пришпорил. Лошадь галопом поскакала по тропе.
Далеко позади утихал лай собаки. Через несколько минут он снова сменился обескураженным воем, за которым последовала ругань, потом послышался визг, и люди снова погнали пса обратно по тропе.
— Что же это за собака такая, если идет по нашему следу даже тогда, когда мы скачем на коне? — проговорил Рамон.
— Это собака, чующая магию и тех, кто ею владеет, — отозвалась Химена. — Страшно подумать о том, кто таких собак разводит!
— А ведь я произносил заклинания, когда заметал следы! — удивленно воскликнул Рамон.
— И я тоже! Погоняй коня, Рамон, и молись, чтобы они нас не догнали!
И вдруг лес закончился. Тропа вывела беглецов на поле. Вдалеке желтели и зеленели поля, примыкающие к стенам монастыря, озаренного лучами заходящего солнца.
— Вот спасение, которое я предвидела! — воскликнула Химена. — Погоняй коня, Рамон!
Но несчастному коню трудно было везти двоих и при этом скакать во весь опор. Как ни понукал его Рамон, конь не мог обогнать погоню. Лай, вой и конский топот настигали беглецов.

* * *

— Тс-с-с! — Сэр Оризан остановился, поднял руку и, нахмурившись, оглянулся назад.
Все остальные замерли и стали прислушиваться. Долан выпучил глаза и принялся качать головой.
— Он тоже слышит — что бы это ни было, — заключил Мэт.
— И я, — осклабился Бохи. — Это воет пес, каких держат колдуны. Наполовину собака, наполовину дух.
Мэт поежился:
— Зачем такая собака нужна?
— А затем, чтобы магов выслеживать! — каркнул Бохи.
— Пожалуй, нам лучше поторопиться, — решил Мэт, развернулся и прибавил шагу.
Сэр Оризан нагнал его.
— Можно и бегом.
— Минуту бегом, минуту — шагом, — согласился Мэт. — Выдержишь, Бохи?
— «Выдержишь»! — фыркнул бохан. — Да я вас еще и обгоню! Держись крепче, Долан! — крикнул он и обогнал людей.
Мэт, не слишком спеша, побежал за ним. Сэр Оризан, пристроившийся за ним следом, спросил:
— Безопасно ли дать ему уйти далеко вперед и скрыться?
— Для нас — безопасно. Вот что по этому поводу думает Долан — это другой вопрос. И все же, я думаю, бохан раньше всех нас доберется до укрытия.
— Какого укрытия? — тяжело дыша, осведомился сержант Брок.
— До монастыря, — отозвался Мэт. — При монастыре скорее всего есть гостиница. Если наши преследователи — сборище злых духов, они не смогут ступить на святую землю.
— Это верно, — с некоторой долей облегчения проговорил на бегу сэр Оризан.
— А что... — задыхаясь, проговорил сержант Брок, — если это... не духи, а... люди?
— Тогда за стену монастыря не сможет проникнуть только их адская псина, — мрачно отозвался Мэт, — а нам, вероятно, придется сразиться с теми, кто гонится за нами.
Сержант-Брок усмехнулся и проверил, легко ли вынимается из ножен меч.
— Я сказал: «вероятно», — одернул его Мэт. — Ничего не обещаю.
— Вы разбирайтесь... со злым колдовством, — выдохнул Брок. — А уж мы... разделаемся... со злыми людьми. Верно я... говорю... сэр рыцарь?
— Совершенно верно, — ответил сэр Оризан и злорадно усмехнулся.
Следующую минуту они шли пешком, затем снова перешли на бег. И вдруг позади явственно послышался стук копыт.
— Бегом! — крикнул Мэт и припустил во всю прыть, но через пару мгновений лошадь поравнялась с ним. В седле сидел, как ни странно, Долан. Он помахал спутникам рукой. Вид у него был, надо сказать, обескураженный и напуганный. В другой руке он сжимал поводья второй лошади.
Мэт вытаращил глаза.
— Как ты оказался позади нас? — И сам ответил на свой вопрос:
— Глупо было спрашивать. Ведь ты ехал верхом на бохане.
— Придержи лошадей! — крикнул сэр Оризан, и Долан послушно натянул поводья обеих лошадей. Те перешли на шаг, и этого вполне хватило сержанту Броку для того, чтобы обежать вокруг них и перехватить у Долана поводья свободной лошади. Сэр Оризан схватил вожжи той лошади, на которой сидел Долан, они с Броком остановили коней и быстро оседлали их. Сэр Оризан сел позади Долана, Мэт — позади сержанта Брока. Рыцарь и оруженосец пришпорили лошадей, и те помчались галопом.
— По идее, надо бы поинтересоваться, что произошло с хозяевами этих скакунов, — пробормотал Мэт, — но если подумать, то, пожалуй что, лучше этого не знать.
Долан весьма выразительно покачал головой.
— Надо скорее! — крикнул сэр Оризан. — Если эти кони нагнали нас, то и остальные недалеко.
— Это верно! — откликнулся Мэт. — И наши преследователи по-прежнему идут туда, куда их ведет пес!
— И скоро пес учует свежий след! — угрюмо проговорил Брок.
И верно — лай и вой мерзкого пса послышался совсем недалеко. Мэт рискнул оглянуться и увидел облако пыли, а в нем — силуэты нескольких лошадей, а впереди них — странного, уродливого зверя, который, невзирая на вопиющие нарушения пропорций телосложения, мчался еще быстрее коней. Сержант гнал лошадь все быстрее.
— А я думал, пехотинцам не разрешают ездить верхом, — заметил Мэт.
— Не разрешают, — кивнул Брок. — Но не потому, что мы не умеем. Всякий крестьянский сын знает, как ездить верхом на лошади, впряженной в плуг.
Они выехали из леса на обширную равнину. Вдалеке зеленели поля и пастбища, мирно паслись овцы. Посреди полей, вдалеке краснели кирпичные стены монастыря.
— Быстрее! — прокричал Мэт. — Впереди — убежище!
Глянув вправо, он увидел, как мчится во весь опор еще одна лошадь с двумя всадниками на спине, а оглянувшись, увидел, что и за незнакомцами — погоня и их преследователи совсем недалеко. За адской псиной скакали шестеро всадников, радостно улюлюкая. Оглянувшись назад, Мэт увидел второго пса и конников, скакавших следом за нею. Первый из них сидел в седле, до странного высоко подняв колени и натянув на лицо капюшон. Мэт еле слышно выругался. Погоню возглавлял не кто-нибудь, а лично Бохи, и при этом явно веселился вовсю.
— Чудище болотное! Он что же, решить не может, за нас он или против нас?
— Какое чудище? — спросил сержант Брок и обернулся. Увидев бохана, он выругался исключительно по-солдатски. В ругательстве была оговорена некая физиологическая невероятность, а также выражены сомнения относительно происхождения бохана. Опомнившись, Брок добавил:
— Вы не переживайте, милорд. Он не даст им вас прикончить. Кого же ему потом мучить-то?
— Насчет «мучить» ты бы лучше помолчал, — буркнул Мэт. — Эти типы явно способны сделать с нами много всякого, помимо убийства.
К счастью, воя адского пса пугались не только люди. Заслышав голос страшной зверюги, кони без понуканий заскакали быстрее. Казалось, и они понимают, что за стенами их ждет спасение.
На стене, окружавшей монастырь, появились несколько фигур в балахонах. Одна из них подняла голову к небу и сложила руки в молитве. Остальные последовали ее примеру.
Мэт обернулся, чтобы посмотреть, как дела у других беглецов. Погоня настигала их. Вряд ли можно было уповать на то, чтобы два гнавшихся за людьми отряда налетели друг на друга...
Да, вряд ли... Если бы один из отрядов не возглавлял бохан, наделенный весьма специфическим чувством юмора. Две дороги соединялись в одну в ста ярдах от ворот монастыря. Незнакомые беглецы проскакали развилку, всего на несколько футов опередив Мэта и его спутников. Не веря своим глазам, Мэт выкрикнул:
— Мама! Папа!
Всадники обернулись и в один голос изумленно выкрикнули:
— Мэтью!
А в следующий миг оба отряда преследователей взревели от радости... и налетели друг на друга.
Солдаты кричали, чертыхались, стонали, замахивались друг на дружку короткими кавалерийскими мечами, а псы принялись жестоко драться, и каждый старался первым запустить зубищи в шею другого.
Из сбившихся в кучу людей выбрался Бохи и крикнул.
— Скачите скорее!
Он даже ухитрился шлепнуть по крупам еще троих коней, и только потом снова нырнул в самую гущу потасовки.
Он, надо сказать, поспел вовремя.
Командир одного из отрядов увидел, с кем его свела судьба в поединке, и воскликнул:
— Мы — люди короля!
— А мы — люди шерифа, посланные по приказу принца! — ответил его противник, и наверное, в следующее мгновение они нашли бы общий язык, если бы до них не добрался Бохи и не врезал одному из них по почкам. Командир взвыл от боли и крикнул:
— Дай приказ своим людям перестать драться!
— Бой прекратить! — крикнул второй командир, но именно в это мгновение Бохи предательским ударом врезал ему под ложечку. — Йо-о-о-о! А я-то думал, ты мириться хочешь!
И отряды снова кинулись друг на дружку, так и не успев помириться. Лязгало железо, рубили мечи, взлетали и опускались боевые топорики. Бохи сновал между дерущимися, щедро отпуская тычки и пинки направо и налево.
Ворота монастыря распахнулись настежь. Все три лошади галопом влетели в них, после чего ворота были накрепко закрыты десятком монахинь, которые задвинули тяжеленный засов. Мэт развернулся в седле и обнял обоих родителей:
— Слава богу! Вы спасены!
— Слава богу за то, что ты спасен, сынок! — прошептала его мать, крепко обнимая его. Отстранившись, она повторила:
— Слава богу!
— О да, слава богу, — прозвучал чей-то ворчливый голос.
Они обернулись и увидели, что, спустившись со стены, к ним идет пожилая монахиня, сверкая глазами.
— Кто вы такие и почему без приглашения явились в монастырь ордена Святой Урсулы?
— Хорошо, хоть адрес не перепутали, — шепнул сэру Оризану Мэт. — Я — Мэтью Мэнтрелл, — представился он, — лорд маг Меровенса. Это леди и лорд Мэнтрелл, мои родители, а мои спутники — сэр Оризан, рыцарь из Тулена, со своим оруженосцем, сержантом Броком из Бретанглии. Этого человека зовут Долан, он пострадал от рук истязателей, посланных принцем Джоном.
Долан и Брок склонили головы. Сэр Оризан отвесил монахине столь учтивый поклон, сколь это было возможно, сидя верхом.
— А мы с кем имеем удовольствие беседовать? — спросил Мэт.
— Я — мать Дицеабо, аббатиса этого монастыря. Вы просите убежища?
— Да! — ответил ей хор из шести голосов. Сержант Брок взволнованно проговорил:
— С вашего позволения, лорды и леди... Быть может, мы отложим обмен любезностями, а сначала разделаемся с мерзавцами, которых мы оставили за воротами?
— С мерзавцами? — изумленно проговорила мать Дицеабо. — Разве они не ускакали прочь сразу же после того, как вы скрылись за воротами?
Как бы в ответ на ее вопрос через стену перелезли пятеро солдат. Это было нетрудно. Стена была высотой всего в восемь футов, и мужчине, чтобы перебраться через нее, достаточно было встать в седле во весь рост и подтянуться. Монахини закричали и бросились к куче сложенных у ворот куотерстафов, после чего храбро развернулись лицом к диверсантам, вторгнувшимся в пределы святой обители.
Но женщин опередили сэр Оризан и сержант Брок. Они пришпорили коней и издали боевой клич. Долан вцепился в холку лошади и приготовился, судя по всему, к самому страшному.
Сержант Брок отразил удар меча пехотинца и сам размахнулся, но его противник закрылся небольшим щитом и занес свой меч для нового удара. Мэт наклонился и нанес солдату удар по незащищенной доспехами части тела между нагрудником и бедром. Удар получился так себе, но все же его хватило для того, чтобы солдат вскрикнул и зажал рану рукой. Брок намеревался завершить атаку, но солдат уже рванулся к стене.
Сэр Оризан развернул коня и, ранив другого солдата, выбил у него меч. Позади рыцаря отважно дрались монахини. Вскоре и другие солдаты, поняв бесполезность своей атаки, побежали к стене, на бегу роняя оружие.
Мэт провожал их изумленным взглядом. Все получилось уж слишком легко. Он бросил взгляд на родителей и понял почему: Рамон водил руками и негромко бормотал стихи, а Химена пребывала в полной готовности отразить любые заклинания со стороны врагов. «Интересно, — подумал Мэт, — что привиделось солдатам?»
— Неужто они так пугливы? — удивленно проговорила мать Дицеабо.
— Сомневаюсь, — покачал головой Мэт.
Сэр Оризан взобрался на невысокую стену и доложил:
— Скачут к воротам... Поворачивают коней...
— Хотят, чтобы кони копытами разнесли ворота в щепки! — воскликнул Мэт. — Надо прогнать их!
Одна из монахинь что-то запела и замахала руками так, словно отгоняла мух.
Лошади обиженно заржали и поскакали прочь от ворот. Солдаты стали кричать на них. Они с трудом удерживались в седлах. Успокоить лошадей им наконец удалось, но произошло это уже в ста ярдах от стен монастыря.
Мэт устремил изумленный взгляд на настоятельницу.
— А у вас тут, оказывается, есть одаренные монахини, мать Дицеабо!
— Что важнее того — они набожны, — горделиво отозвалась аббатиса. — Даже я молилась за ваше спасение.
— Просто не знаю, как вас благодарить, — с чувством проговорил Мэт, гадая при этом, что бы сказал Бохи, если бы узнал, что и он был волей-неволей упомянут в молитве настоятельницы.
— Сговариваются о чем-то, — сообщил со своего наблюдательного пункта сэр Оризан. — Один поскакал прочь... остальные спешиваются... Привязывают коней... Большинство уселись, некоторые улеглись, выставили дозорного... — Он глянул на Мэта. — Пока они на нас нападать не будут. Думаю, что один из них ускакал за подмогой.
— Не поведут же они войско на монастырь! — возмущенно воскликнула мать Дицеабо.
— Войско — вряд ли, а вот колдуна — вполне, — мрачно проговорил Мэт. — По крайней мере они запросто могут привести сюда колдуна, покуда мы будем здесь находиться. Прошу прощения, мать Дицеабо. Я вовсе не собирался причинять вам такие неприятности. В последнее время в Бретанглии произошел целый ряд перемен. Думаю, мне стоит рассказать вам о них.
Мэт спешился.
— Лорд маг, — окликнул его напряженным голосом сэр Оризан. — Пожалуй, вам бы надо...
Мэт не стал дожидаться окончания предложения.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Глава 17

Мэт вскочил на коня и встал на седло — как раз вовремя для того, чтобы увидеть, как один из солдат поднялся и зашагал в сторону монастыря. Но вот он вдруг начал раздеваться на ходу и, стащив с себя форму, преобразился и превратился к косматое чудище, после чего развернулся и, дико размахивая руками, побежал к солдатам. Те в страхе вскричали и бросились к лошадям. Они едва успели вскочить на лошадей, как те дико заржали и, поскакав прочь от страшилища, повергнувшего их в невыразимый страу, вырвали из земли колышки, к которым были привязаны.
— Вам не стоит больше переживать из-за солдат, — сказал Мэт матери Дицеабо. — Похоже, они вспомнили о каком-то сверхсрочном деле.
Аббатиса нахмурилась:
— Что же заставило их ускакать?
— Нечто такое, что я бы предпочел поблагодарить, — ответил Мэт, сложил ладони рупором и прокричал:
— Молодец, Бохи! Без тебя мне бы ни за что с ними не управиться!
— Был бы ты вправду мне благодарен, так пригласил бы зайти, — крикнул на ходу Бохи.
От этого заявления в мозгу у Мэта сработала аварийная сигнализация.
— Не могу, — ответил он. — Это не мой дом, и потом...
— Понимаю, понимаю. Благодарить ты горазд, да только на словах. — Бохан подошел к воротам, но в следующее мгновение отскочил и принялся, морщась, подрыгивать на месте. Было полное впечатление, будто он обжег пятки. — Признавайся! Что это за городок такой, где ты обрел убежище?
— Это монастырь, — извиняющимся голосом ответил Мэт. — Священная земля. Ты уж прости. Я пытался тебя предупредить.
— Может, в следующий раз я тебе и поверю, — не переставая подпрыгивать и морщиться, отозвался бохан. — Ой! Ох! Ну... и долго ли... ой!.. ты намерен тут... ой!.. околачиваться?
— Переночуем, пожалуй, если нас примут, — ответил Мэт. — Не думаю, чтобы за ночь солдаты дождались подмоги в виде целого войска.
— Ну, этого не бойся. Уверен, они решили, что их прогнал злой дух. Они не станут возвращаться, потому что думают, что ты теперь за стенами дома, где обитает Зло. Ой! Ай, как жжется! Ох! Ну, погоди, я тебе отомщу, как только ты выйдешь за ворота! У-у-у! О-о-о.
Жалобно подвывая, Бохи упрыгал в сторону от стен монастыря. Наконец он доскакал до какой-то глубокой ложбины и спрыгнул в нее. Впечатление было такое, словно земля поглотила его.
Мэт обернулся и обнаружил, что мать Дицеабо смотрит на него, подозрительно прищурившись. Сказала она, правда, всего лишь:
— Буду весьма признательна вам, если все мужчины немедленно пройдут в нашу гостиницу. — Она кивнула Химене. — Все дела мы обговорим с вами, миледи, а затем вы все передадите вашим спутникам.
— Конечно, — согласилась Химена, спешилась и махнула мужчинам рукой. — Ну, ступайте, ступайте же! Дайте цивилизованным людям поговорить!
Мэт первым направился к указанному настоятельницей зданию, по пути бормоча:
— А мужчины, выходит, не цивилизованные?
— На взгляд женщин — нет, сынок, — стараясь его утешить, проговорил Рамон. — И, между прочим, в каком-то смысле они правы. Ты только подумай о том, какую бы жизнь вело большинство мужчин, дай им жизнь возможность беспрепятственно сделать выбор!
Мэт принялся обдумывать отцовские слова. Все, о чем аббатиса хотела переговорить с Хименой, она сделала быстро, и они вошли в гостиницу следом за мужчинами. В просторной комнате стоял простой деревянный стол, окруженный скамьями. Аббатиса самолично поставила на стол большой кувшин с легким пивом и деревянные кружки.
— Итак! — произнесла она. — Принц Гагерис мертв, принц Брион пал в бою, — повторила она то, о чем успела узнать от Химены. — А бедняжка королева заточена в золоченую клетку. Король ранен эльфийской стрелой и не может разговаривать ни с кем, кроме принца Джона! Так разве можно сомневаться в том, кто стоит за всем этим?
— Если так излагать события, то сомневаться не приходится, — кивнул Мэт. — Беда в том, что в королевстве творится еще много всякого-разного.
— Вот как? — Аббатиса устремила на него испытующий взгляд. — Что именно?
— Бароны и их прислужники утратили уважение к духовенству, — ответила вместо сына Химена. — Чем дальше мы уходили на север, тем сильнее убеждались в том, что священники не могут защитить свою паству от нападок господ.
— Вот оно что? — возмутилась аббатиса. — Что же, неужто они утратили всякие помыслы о Боге и добродетелях?
— Именно так, — подтвердил Мэт. — А все потому, что некий могущественный колдун придумал новый культ, внешне смутно напоминающий церемонии друидов, и теперь распространяет его по стране.
Аббатиса была явно потрясена не на шутку:
— Но как же такое возможно?
— Вот-вот, — кивнула Химена и переглянулась с мужем. — Как это возможно?
— Это возможно, потому что приспешники этого колдуна, мнимые друиды, уводят людей в лес, где устраивают пьяные оргии под видом священных ритуалов, — ответил Мэт, стараясь не встречаться взглядом с настоятельницей. — Эти оргии сопровождаются всеми страстями, которые только способно пробудить опьянение.
— Не может же быть, чтобы и... — Аббатиса не договорила и покачала головой. — Неужто вся страна могла пасть так низко?
— Если она падет еще ниже, между Бретанглией и Меровенсом заплещутся волны моря, — угрюмо заявил Мэт.
— А принц Джон в сговоре с этим мнимым друидом, — объяснил аббатисе сэр Оризан.
— Вот как?! — резко обернулась к рыцарю настоятельница. — Ну разве я не сказала, что все это — его рук дело!
На самом деле напрямую она этого не говорила.
— Думаю, принц Джон здесь скорее жертва, — задумчиво проговорил Мэт. — Он всего лишь еще один человек, одурманенный лживыми проповедями главного друида — проповедями, которые он разбрасывает по стране, словно сеятель — семена.
— И как же это ему удается? — потребовала ответа аббатиса.
— На него работают менестрели. Они повсюду распевают скабрезную песню, порочащую честное имя королевы. Там поется о том, что принц Брион — незаконнорожденный ребенок, — ответила Химена.
Мэт изумленно посмотрел на мать, но сразу понял, что дивиться нечему. Ведь он сам уже дважды слышал эту балладу, следовательно, могли ее услышать и его родители.
— Злобный лгун! — вскричала аббатиса. — Все знают, что она была образцом добродетели с тех пор, как вышла за Драстэна!
— С тех пор — да, — вступил в разговор Рамон. — Но похоже, некоторые испытывают сомнения относительно ее жизни до этого брака. Соответственно, возникают и сомнения относительно того, как она вела себя впоследствии.
— Сомнения могут возникнуть только у тех, кто сам грешен! Брион — вылитый отец, только чище душой! Если уж сомневаться в отцовстве Драстэна, так лучше взглянуть на Джона!
— Тс-с-с! Не так громко! — Мэт поднял голову и опасливо оглядел стропила.
— Да-да! — озабоченно проговорил Рамон. — Колдун разослал по всей стране воронов-шпионов.
Аббатиса прищурилась.
— Эти поедатели падали всегда были птицами, приносящими беду.
— А стоит воронам услышать, как кто-то дурно отзывается о принце Джоне, они каким-то образом докладывают об этом солдатам, — сказал Мэт. — Затем солдаты являются и арестовывают болтуна.
Долан поежился и этим привлек к себе внимание аббатисы.
— С тобой такое было? — спросила она. Долан кивнул.
— Бедняга! — покачала головой аббатиса. — Теперь ты хромаешь. Что еще сделали с тобой?
Вместо ответа Долан открыл рот и замычал. Аббатиса содрогнулась и отвела взгляд.
— Воистину страной владеет Зло! — воскликнула она и обернулась к Химене и Рамону. — Но почему вы пришли сюда, в орден Святой Урсулы?
— Вопрос резонный, — подхватил Мэт. — Я думал, что вы остались в Бордестанге для того, чтобы защищать королеву Алисанду и внуков.
— Война в Бретанглии заставила твою супругу посчитать, что угроза для Меровенса миновала — по крайней мере на время, — сказал Рамон. — Мы решили отправиться на север, чтобы побольше узнать о том, что здесь происходит.
Мэт вздохнул:
— И мой план оставить вас дома в безопасности благополучно рухнул.
Отец ответил ему лукавой усмешкой.
— И все-таки — почему вы пришли сюда?
Химена пожала плечами:
— Мы шли на север окольными путями, госпожа аббатиса, заходили в деревушки и небольшие городки, чтобы послушать, что говорят люди. Но за нами увязалась погоня — солдаты с жуткой собакой-ищейкой, и мы побежали от них, а мне что-то подсказало, что спастись можно именно здесь, в этой стороне.
— Вашей душе подсказала это святая, наша покровительница, — заключила аббатиса. — Видимо, вы истинно верующая женщина, иначе ваша душа не услышала бы голоса святой Урсулы. Но что вы такого сделали, чем привлекли к себе внимание этих солдат?
Химена и Рамон обменялись взглядами, и Химена ответила настоятельнице:
— Мы спасли одну деревенскую девушку от солдат, сумели протянуть время и дали возможность тамошнему священнику подоспеть и прогнать солдат. Потом мы помогли одному ювелиру, у которого его барон намеревался отобрать последние унции золота, а потом исцелили от ран священника, который пытался защитить этого ювелира и был избит солдатами.
— Понятно, — кивнула аббатиса. Она явно была потрясена рассказами Химены. — Но как этот барон осмелился поднять руку на священнослужителя!
— Он заявил, что перешел в другую веру — стал последователем учения мнимых друидов и стал поклоняться их богам, — отвечал Рамон. — Поэтому, сказал он, ему больше незачем бояться церкви.
— Все зашло намного дальше, чем я думала! — воскликнула мать Дицеабо. — Но как же так могло выйти, что в стране бесчинствует зло, а я ничего об этом не знала? Ведь мы оказываем гостеприимство странникам, и их тут бывает много!
— Все это произошло всего за несколько недель, — объяснила ей Химена.
— Если так, то все ловко задумано! Быть может, в конце концов, это и не принца Джона происки. — Она обернулась к Мэту. — Ну а вы как привлекли к себе внимание погони?
— Думаю, за нами они прежде всего погнались из-за того, что мы спасли одного священника от нападок мнимого друида, — ответил Мэт. — Затем я помешал ритуалу, который этот друид предназначил для завлекания новых людей в свою секту, и довел его до храма, по пути обороняясь от злого колдовства. В храме этот раскаявшийся грешник исповедовался. Он и теперь находится в церкви — надеюсь.
Аббатиса на миг задержала на Мэте взгляд.
— Да, пожалуй, за это вас могли преследовать. Но почему вы отправились в наш монастырь?
— Нас послал сюда тот священник, которого я спас от мнимого друида. Я спросил у него, как бороться с этой ересью, и он посоветовал мне спросить об этом у вас.
Аббатиса широко открыла глаза и смущенно отвела взгляд.
— У меня? Да что же я знаю о сражениях и борьбе? Я знаю только молитвы, посты да как управлять орденом, но что от этого толку в борьбе с ложью, суть которой непонятна даже многим из тех, кто ее сеет?
Мэт склонил голову, сжал кулаки. Надежда была готова покинуть его. Сэр Оризан устремил на него полный опасения взгляд.
А вот Химене доводилось и прежде видеть сына в таком настроении. Она лишь на миг задержала взгляд на отчаявшемся Мэте и посмотрела на аббатису.
— А нет ли у вас каких-либо историй о том, чтобы святые воевали с настоящими друидами?
— Есть, — медленно отозвалась аббатиса. — Но тем святым доводилось видеть, как народ страдает от непрерывных войн, которые, по мнению друидов, ублажали их богов. Поэтому святые объясняли людям, что их желание обрести мир на самом деле есть желание обрести истинного Бога. Есть ли у народа и теперь такое желание?
— Он просыпается, — сказала Химена. — Иначе нам уже некого было бы спасать.
— Верно, — задумчиво посмотрела на нее настоятельница. — Вы мне поведали все о том, что с вами случилось по пути на север, или было что-то еще?
Химена нахмурилась, вспоминая.
— Я слышала разговоры женщин, которые высказывали опасения за судьбу принцессы Розамунды, которая была заключена под стражу неподалеку от королевского замка Вудсток, но таинственным образом исчезла.
— Их можно понять!
— Еще они жалели королеву, которая вела с королем войну за право ее сына Бриона стать наследником престола, и теперь за все свои страдания получила плен...
— Об этом я слышала.
— А еще поговаривают, будто бы принц Брион на самом деле не погиб, что он погружен в колдовской сон и теперь лежит, как и король Артур, в Гластонберийском соборе.
— На это можно надеяться, — поспешно проговорила аббатиса. — Но я не стала бы далее распространять этот слух, пока не подтвердится, что это правда.
— Тогда нам следует отправиться в Гластонбери и посмотреть, так это или нет.
— Нет, не в Гластонбери. — Аббатиса наконец села за стол вместе с гостями и устремила взгляд в пространство, как будто взгляд ее был способен проникнуть сквозь стены и пролететь весь путь до священного города. — Тут есть нечто от нежелания крестьян терять веру в то, что принц жив. Гластонбери по праву считается неприступной святыней, способной выдержать борьбу с любой ересью. К тому же Гластонбери расположен достаточно близко для того, чтобы крестьянам было легко поверить в этот слух.
— Ну а вам как кажется? Гластонбери недостаточно укреплен для того, чтобы там могло лежать тело принца Бриона? — спросил Мэт. Он оживился — хотя бы из-за того, что аббатиса почему-то отнеслась к слуху насчет принца Бриона всерьез.
— Достаточно ли Гластонбери свят для того, чтобы продержаться в борьбе с этой богохульной ложью и колдуном, про которого вы говорили? О да, вполне достаточно, но никакая святость не спасет ни единый храм против орды богохульствующих рыцарей, рвущихся к богатству и славе. Если бы они ворвались в собор и обнаружили там спящего принца, они могли окончательно разделаться с ним, и горстка монахов никак не могла бы им в этом препятствовать. Нет-нет, если тело принца и было перенесено куда-то, под чью-то защиту, то оно не в Бретанглии.
— В Меровенсе? — недоверчиво спросил Мэт.
— Нет, — покачала головой настоятельница. — Ни в одном из тех мест, куда могли бы доскакать рыцари. Кто бы ни забрал тело принца, его перевезли за море... — Она вдруг резко обернулась к Мэту. — Эринское море! Его отвезли на Эрин, остров целителей и святых! Тамошней святости хватит для того, чтобы прогнать любых колдунов, а море — это вполне могучая преграда для того, чтобы остановить любой отряд рыцарей. Уж наверняка они побоятся того, что какой-нибудь маг вызовет на море бурю и волны перевернут их корабли Так что... если и есть хоть какая-то доля истины в этих слухах, то ни принц Джон, ни его приспешник-колдун не стали бы сильно переживать из-за того, что принц Джон спит на далеком острове. Он не может им ничем грозить, покуда они не перессорились.
— Да, — опустил голову Мэт. — Все по порядку. Сначала надо прибрать к ногтю всю страну, и только потом можно отправить экспедицию с целью убийства истинного наследника. Да, в этом прослеживается смысл.
— Но эта мысль тебя совсем не радует, сынок, — заключил Рамон и нахмурился.
— Не радует, папа. Потому что единственное место, где еще могли сохраниться настоящие друиды, — это Ирландия.
— В горах в центре острова? — Химена сдвинула брови и кивнула. — Очень может быть. И ты опасаешься того, что в движении псевдодруидов они усмотрели возможность возрождения своей религии?
— Это очень даже не исключено, — отозвался Мэт. — Для них это просто-таки последняя возможность. Дать шанс колдуну захватить власть в Бретанглии, а потом явиться и отобрать у него власть. Ведь люди, поклоняющиеся древним божествам, быстро разберутся, какие друиды истинные, а какие ложные, и переметнутся к истинным.
Сержант Брок вытаращил глаза от изумления.
— Но колдун так быстро не сдастся, — возразил Рамон.
— Может быть, он попытается побороться, — согласилась аббатиса. — Как бы то ни было, тем больше у настоящих друидов причин оберегать колдовской сон Бриона. Ведь именно пробудив его, они смогли бы показать народу истинного наследника и тем самым заявить свои права на власть.
— Брион не позволит, чтобы его вот так использовали, — запротестовал сэр Оризан. — Он может сразиться за истинную веру, но только не за древнюю ересь и жажду власти.
— Даже при том, что на карту поставлено королевство, и при том, что настоящие друиды смогут изгнать тех, кто только под них подделывался? — спросил Рамон.
— Даже тогда!
— Это не важно, — покачала головой аббатиса. — Слух о том, что Брион жив, может всколыхнуть в народе сопротивление точно так же, как поднял бы его сам Брион. Лорд маг, вам следует отправиться в Эрин и отыскать его тело. Если вы обнаружите, что слух ложный, придется придумать другой способ борьбы с этими шарлатанами.
— А если я обнаружу, что принц действительно жив и погружен в колдовской сон, что тогда? — спросил Мэт.
— В таком случае вам придется разбудить его, — с железной решимостью отвечала аббатиса и устремила взгляд на Химену и Рамона. — И все же есть маленькая надежда на то, что тело Бриона может лежать в Гластонбери. Вам надлежит отправиться туда и проверить, так ли это.
Сэр Оризан торопливо поднялся, сжал рукоятку меча.
— Тогда нам нужно торопиться, пока не вернулась погоня.
— Но кто же тогда защитит монастырь? — озабоченно спросила Химена. — Простите, миледи, но стоит нам покинуть стены монастыря, и вряд ли ищейки приведут солдат сюда.
— Значит, снова появится опасность для вас! — воскликнул Мэт.
— Не бойся, сынок, — коварно улыбнулась его мать. — Теперь, когда мы знаем, что собою представляют наши враги, нам с папой будет легче с ними справиться.
— Ну, если ты так считаешь... — неуверенно пробормотал Мэт и обратился к аббатисе:
— Но я могу попросить моих спутников остаться здесь — на тот случай, если вдруг вам все же придется отбиваться от тех, кто за нами охотится.
Сэр Оризан и сержант Брок устремили на Мэта гневные взоры.
— Чтобы мужчины, и притом вооруженные, остались в женском монастыре более чем на одну ночь? — возмутилась аббатиса. — И речи об этом быть не может!
Мэт бросил взгляд на Долана.
— Позвольте мне хотя бы этого несчастного калеку оставить здесь! — взмолился Мэт. — Думаю, он вам сумеет помочь больше, чем вы думаете.
Долан устремил на Мэта полный удивления взгляд.
— Калека не сможет ничем угрожать моим духовным дочерям, — медленно протянула аббатиса. — Несомненно, мы позаботимся о нем, пока в стране не воцарится мир и пока нельзя будет его отпустить, веря в то, что ему ничто не будет грозить, лорд маг. Но вот какую помощь он нам сможет оказать, если придется обороняться, — никак в толк не возьму.
— О, он обладает, фигурально выражаясь, скрытой силой, — заверил настоятельницу Мэт.

* * *

Дорога от монастыря вела по равнине к лесу, а возле леса раздваивалась. На развилке супруги Мэнтрелл и их сын торопливо обнялись. Химена отстранила сына и, нахмурившись, сказала:
— Ты ведь понимаешь, как у меня тяжело на душе от того, что я отпускаю тебя одного.
— Не бойся, мам, — усмехнулся Мэт. — Я не разобью машину.
Химена не сразу поняла шутку, но в следующее мгновение улыбнулась и ласково шлепнула сына по щеке:
— Разбойник! Ну ладно, я понимаю: действительно глупо так переживать за взрослого мужчину, за плечами у которого не одна битва. Но не позволяй им разбить тебя!
Она склонилась в седле, снова похлопала сына по щеке и повернула свою лошадь в сторону.
Отец наклонился, обнял сына за плечи, заглянул в глаза.
— Adios* . Ступай с Богом, сынок.
— Постараюсь с Ним не расставаться, — усмехнулся Мэт. — И вам с мамой да поможет Бог, папа.
Он отвернулся и пошел шагом рядом с лошадью, на которой сидел верхом сэр Оризан, но вскоре обернулся и увидел, что и его родители обернулись. Мэт помахал им рукой — они помахали в ответ и вскоре скрылись за поворотом дороги.
Как только Мэт остановился, сэр Оризан натянул поводья коня. На совете было решено, что родители Мэта возьмут двух лошадей, а на третьей поедет сэр Оризан. Остановился и сержант Брок.
— Я все гадал, скажете вы им или нет, — негромко проговорил сэр Оризан.
— Зачем было говорить о том, что могло их огорчить, — отозвался Мэт и крикнул:
— Ладно, Бохи! Теперь можешь выходить!
Из-за придорожных деревьев на дорогу вышел бохан. Он довольно ухмылялся:
— Ну-ну, маг! Оказывается, у тебя все-таки есть нормальное семейство!
— Есть, — кивнул Мэт. — Но тебе положено мучить только моих потомков, верно?
Бохан перестал ухмыляться и глубоко задумался.
— Да, пожалуй, не было такого случая со мной, чтобы я привязывался к сыну, а уж потом добирался до родителей.
— Вот-вот, и не стоит заниматься новаторством в стране, где и так все перепуталось хуже некуда, — кивнул Мэт. — Мой приемный кузен в данный момент пребывает в безопасности за стенами монастыря. Кстати, мне следует ругать или благодарить тебя?
— Это как тебе будет угодно. Хоть бы и то, и другое вместе, лишь бы тебе приятно было.
— Я бы с преогромным удовольствием поорал на тебя, — признался Мэт. — Да и следовало бы задать перцу любому, кто помог погоне пойти по нашему следу. Все так, но вынужден поблагодарить того, кто в конце концов отпугнул наших врагов. А почему ты это сделал, кстати говоря?
Бохан осклабился.
— Так ведь смешно получилось, согласись.
— Просто замечательно, как смешно, — не стал спорить Мэт. — Я тут, понимаете ли, пытаюсь спасти королевство, а он наводит на мой след погоню и думает, что это жуть как весело!
— Ну да, но только ведь потом я тебя все-таки спас! — обиженно вскричал бохан.
— Знаешь, я начинаю догадываться, почему в том семействе, которое ты опекал до знакомства со мной, все поумирали от нервного истощения, — проворчал Мэт. — Ну ладно, так и быть: на этот раз я тебя благодарю.
— На этот так на этот, — миролюбиво согласился бохан. Мэт хотел было пригрозить проказливому духу, но передумал и нахмурился.
— Скажи на милость, а почему же ты не применил свою магию на всю катушку тогда, когда я напустил на тебя полчища клопов?
— Ну, подумаешь, покусали маленько, — махнул рукой бохан. — Ничего страшного.
— Ну ладно, — буркнул Мэт. — Мы направляемся в Ирландию. В Эрин то бишь. Придется тебе отвязаться от моего приемного кузена Долана и оставить его здесь.
Бохан озадаченно нахмурился.
— Удочки сматываете, стало быть?
— В некотором роде, — кивнул Мэт. — Собственно говоря, скорее наоборот, поскольку нам предстоит добираться дотуда по морю.
— По морю?! Это где жутко много соленой воды? Так нечестно!
У Мэта стало немного легче на душе.
— Ну, ты сильно-то не переживай, дружище. До побережья еще миль пятьдесят, не меньше.
— Ну, учти, маг: я буду бушевать всю дорогу!
— Послушай, так прощаться неприлично! — укорил бохана Мэт, окрыленный перспективой скорой разлуки с боханом.
Бохи прищурился.
— Ладно, бушевать не буду, но легкой жизни не жди, — пообещал он Мэту.
Однако ничего страшного не произошло. Поздно ночью, ближе к концу своего дозора, Мэт расслышал вдалеке звук, который поначалу принял за раскат грома, но затем различил крики людей и ржание лошадей. Это показалось Мэту весьма любопытным, поскольку звуки доносились со стороны монастыря и при этом мало-помалу от монастыря удалялись. Он решил, что это — не его дело, дождался, когда звуки утихнут вдали, после чего разбудил сержанта Брока, а сам улегся спать. Последнее, о чем подумал Мэт прежде, чем уснуть, было вот что: «Хоть бы Долану хватило ума не выходить за ворота».

* * *

Миновало два не отмеченных ничем примечательным дня, и вот вечером, когда спутники остановились на ночевку на небольшой поляне, из леса послышались крики, сопровождаемые наглым хохотом.
— Он вернулся! — вскричал Мэт и вскочил на ноги. Сердце у него ушло в пятки. — А я-то думал, что мы избавились от этого бохана!
Сэр Оризан и Брок тоже вскочили и обернулись на звук, и вскоре из-за деревьев выбежала юная девушка. Платье ее было разорвано и испачкано, и она все время оглядывалась на того, от кого убегала. Устремив взгляд вперед, в следующее мгновение она налетела на сэра Оризана. Тот, не задумываясь, обнял ее, а когда разглядел, раскрыл рот для того, чтобы крикнуть, да так не крикнул, а девушка, не веря своим глазам, не мигая, смотрела на него.
— Моя принцесса! — обрел-таки дар речи рыцарь.
В это мгновение из леса выехала погоня.
Сэр Оризан отстранил принцессу и обнажил меч, готовясь к бою. По обе стороны от него встали Брок и Мэт с оружием наготове. Девушка спряталась за их спинами.
Всадники от неожиданности придержали коней. Как и прежде, отряд преследователей состоял из шести воинов и жуткой ищейки, но они никак не ожидали, что впереди их ожидают трое мужчин, вооруженных мечами.
— Да, ребята, пожалуй, теперь, дело осложнилось, — посочувствовал им Мэт. — Так что лучше проваливайте подобру-поздорову.
— Нас шестеро, и к тому же мы верхом, — оскалился в усмешке командир. — А ну, взять его, Красотка!
Кличка для собаки была избрана на редкость неудачно более уродливой зверюги Мэт в жизни не видывал. Однако, повинуясь команде, псина бросилась на него, целясь зубищами в горло. Что еще оставалось Мэту. Он размахнулся мечом и отпрыгнут в сторону.
Шестеро всадников тем временем обрушились на рыцаря и сержанта. Те встали спиной к спине и принялись яростно отбиваться. Вскоре, двое солдат вскрикнули и упали с лошадей на землю.
Девушка подбежала к одному из раненых, выхватила меч из его ослабевших рук и отбежала назад, закрывшись мечом.
От меткого удара Мэта колдовская собака упала и теперь корчилась в предсмертных судорогах. Оставшиеся в седлах солдаты взревели от злости и предприняли новую атаку. Но вдруг от умирающего пса отделился его призрачный двойник, полыхающий оранжевым пламенем, и бросился на Мэта, злобно скалясь. Мэт, никак не ожидавший такого оборота дел, отступил, а затем, кромсая привидение мечом, принялся приговаривать:

Какая скотина, какая зараза!
Тебя ж я мечом зарубил!
Я с призрачным псом не сражался ни разу,
И нет ни охоты, ни сил!

Пожалуй, ты вправду б меня испугала,
Был бы хозяин с тобой!
Но зря ты зубищи зловещие скалишь:
С магом вступила ты в бой!

Ты лучше сейчас же домой отправляйся,
Если хозяина нет,
Вот там и пылай ты, и лай, и кусайся!
Хозяину — жаркий привет!

Призрак собаки взвыл в агонии, а в следующий миг руку Мэта, сжимавшую меч, словно током ударило, но он устоял и меч удержал.
Наколотый на меч Мэта, огненный призрак постепенно растаял, исчез, утих его жуткий вой. Один из солдат заметил это, вытаращил глаза и вскричал:
— Он одолел это бесовское отродье!
Остальные воины обернулись и успели увидеть последние мгновения существования огненного призрака. Брок и Оризан воспользовались тем, что солдаты отвлеклись, и на славу поработали мечами. Двое солдат, которым острия мечей угодили под нагрудники, вскричали от боли, а на третьего бросилась Розамунда и нанесла ему весьма ощутимый удар. Тот вскрикнул и замахнулся на девушку, но та отпрыгнула назад так, что он не мог дотянуться до нее мечом. Раненый солдат развернул лошадь и направил ее следом за товарищами, которые уже торопили коней к лесу. Ранены они были не на шутку. Двое держали поводья одной рукой, а другой зажимали кровоточащие раны. По траве тянулся кровавый след.
— Придется поискать другое место для ночевки, — заключил Мэт. — Иначе они вернутся по этому кровавому следу.
— Сэр Оризан! — воскликнула девушка и, рыдая, бросилась в объятия рыцаря.
— Не надо плакать, моя принцесса, теперь вы спасены, — уговаривал ее рыцарь — совсем как маленькую девочку, какой она была, когда он привез ее в Бретанглию. Он гладил ее по голове и бормотал ласковые слова.
Сержант Брок смотрел на принцессу так, словно не верил собственным глазам.
— Так ведь... она же... исчезла!
— Да. Но ведь никто же не говорил, что она умерла, — резонно заметил Мэт и принялся осматривать меч, которым заколол пса-призрака. Меч выглядел вполне нормально, вот только ближе к острию сталь приобрела синеватый оттенок, какой появился, если бы меч продержали с полминуты над жарким пламенем.
— Но ее наверняка похитили!
— Вероятно, она сама себя похитила, — сделал вывод Мэт и убрал меч в ножны.
— Но как? — ошарашенно вопросил сержант.
— Впечатление такое, что юной леди известно кое-что о волшебстве, — высказал предположение Мэт, — иначе почему бы по ее следам была пущена совершенно особая собака?
Брок устремил на принцессу такой взгляд, словно видел ее впервые.
А Розамунда отдышалась, перестала рыдать и уставилась на кровь, окрасившую плечо сэра Оризана.
— Сэр рыцарь! — вскричала принцесса. — Вы ранены!
— Это всего лишь царапина! — отговорился сэр Оризан и сердито поджал губы. — Я закрылся мечом, а солдат надавил, вот и получилось, что он поранил меня моим же оружием.
Принцесса оторвала от подола и так уже изодранного платья полосы ткани и обернулась к Мэту:
— Есть ли у вас с собою... духи?
— Гораздо больше, чем хотелось бы, — признался он. — И только что я избавился от одного из них — о нет, ваше высочество, я понял, что вы имеете в виду другое. Духов нет, но спиртное найдется. — Он подошел к своему дорожному мешку и вытащил оттуда небольшой флакон.
— Дайте скорее! — протянула руку Розамунда.
— Миледи, вы наверняка узнаете этого господина, — торжественно провозгласил сэр Оризан. — Это Мэтью Мэнтрелл, лорд маг Меровенса. Лорд маг, вы также знакомы с принцессой Розамундой.
— Несомненно, — учтиво кивнул Мэт. — Вот только никак не ожидал, что встречу ее в столь неожиданной обстановке.
Розамунда широко открыла глаза.
— Лорд маг! Ну конечно! Я должна была узнать вас! — Она покраснела, вертя в руках самодельный бинт. — Как же это глупо — печься об исцелении раненого, когда рядом вы!
— Нет-нет, вы все задумали совершенно правильно, — успокоил ее Мэт и протянул пузырек и скатанный в рулон кусок чистого льняного полотна. — Только лучше возьмите настоящую повязку.
Розамунда растерянно взяла у него пузырек и бинт и принялась очищать рану сэра Оризана. Тот смотрел на нее с блаженной улыбкой: ни дать ни взять умиленный дядюшка.
— Хотелось бы, чтобы вы либо подтвердили, либо опровергли мою догадку, миледи, — сказал Мэт. — Ведь вы исчезли благодаря собственному волшебству?
— Так и было, милорд, — ответила Розамунда и бросила взгляд на Мэта. Глаза ее ярко сверкнули при свете разведенного сержантом костра. — Давным-давно одна мудрая женщина научила меня кое-каким заклинаниям — тогда, когда мне нужно было покинуть родной дом. Я сотворила своего двойника из полена, с помощью этого двойника обманула стражников и ночью бежала оттуда, где меня держали по приказу короля. С тех пор я и бежала, пока не повстречала вас. Бежала я по вечерам и в предутренних сумерках.
— Не сказал бы, что вы выбрали для бегства самое удачное время, учитывая повадки фейри, — нахмурился Мэт. — Но с другой стороны, это время и не самое опасное, если учесть, что, разыскивая вас, страну прочесывают солдаты. Ну а в остальном как? Днем вы спали, а ночью бодрствовали?
— Откуда вы знаете? — изумилась Розамунда. — Ой, да, как я могла забыть! Ведь вы же маг! Да, конечно, днем я где-нибудь пряталась, чтобы меня не разыскали солдаты, а ночью тоже пряталась, но не спала, потому что боялась ночных духов. Но при малейшей возможности я бежала, и все время на восток, к морю, чтобы как-нибудь попасть на корабль и уплыть подальше от этой страшной страны!
— Вот мы и встретились — ведь мы тоже движемся к побережью, — проговорил Мэт. Вообще-то он подозревал, что к их встрече причастны и святые — покровители Бретанглии и Меровенса, но решил, что лучше не высказывать собственно-то мнения об их планах. — А почему вы решили бежать? Узнали о гибели Бриона?
— Да... Бедный... милый... дурачок.
Глаза Розамунды наполнились слезами. Сэр Оризан тоже чуть было не прослезился. Похоже, ему передавались все чувства его подопечной.
А вот сержант Брок оскорбился:
— Дурачок? Да принцу Бриону равных не было в военном ремесле!
— В военном — быть может, но только не в том, что имеет значение для женщин, — объяснил сержанту Мэт. — Да он и не мог себя проявить в этой области, поскольку его возлюбленная была помолвлена с его братом.
Розамунда одарила его взглядом, полным искреннего изумления.
— Я тоже влюблен, — пояснил Мэт. — И не первый год.
— Но я не влюблена в Бриона! — пылко возразила Розамунда и тут же смутилась. — Но... он был единственным в королевском семействе, кто не стал бы унижать меня... ну, вы понимаете как.
На глаза ее вновь набежали слезы.
— И теперь, когда его нет в живых, ваша жизнь стала невыносимой?
— Мне известно, каковы замыслы короля насчет меня, милорд, — гордо вскинула голову Розамунда. — И мне эти помыслы ненавистны! Скорее я была готова пасть от рук посланных за мной в погоню солдат или разбойников!
— Чуть было не пали, — кивнул Мэт. — Что ж, я очень рад, что они не успели догнать вас и что прежде вы успели найти нас. — Мэт скатал одеяло и уложил его в мешок. — Пора трогаться. Мертвых не трогайте, лошадей возьмем. А нам вовсе ни к чему задерживаться здесь и ждать возвращения уцелевших с подмогой.

* * *

Сержант Брок первым шел по темному лесу. Сэр Оризан и Розамунда шли пешком и негромко разговаривали — обменивались новостями. Мэт шел последним и заметал следы.

О нет, вам не помогут ни азимут, ни карты,
Не вызнать вам, ребята, каков у нас маршрут,
Не отгадать с трех раз вам ни финиша, ни старта,
Ведь мы ушли с запасом в четырнадцать минут!

За эти минуты уйдем далеко
При свете полночной звезды,
Любая погоня вовек не найдет
Моих заклинаний следы!

Наверное, спутники успели пройти уже с тысячу футов по полночному лесу, когда Мэт вдруг обернулся и заметил футах в ста позади долговязую фигуру с непропорционально длинными руками. Тот, кто шел за ними, пятился и весьма своеобразно размахивал руками.

Предыдущая страница 17 Следующая страница


Маг с привидениями 18

Глава 18

Мэт поджал губы. Он мог вполне представить себе, что за стишок декламировал Бохи. Суть этого стишка наверняка заключалась в том, чтобы придать волшебству, с помощью которого Мэт заметал следы, столь пикантный аромат, что его учуяла бы за целую милю любая колдовская ищейка в королевстве, будь у нее даже большие проблемы с обонянием. Мэт прищурился и проговорил:

Коварный бохан, ты уж нас прости,
Но нам с тобой, увы, не по пути
Ты за собой погоню поведешь,
А нас, голубчик, больше на найдешь!

С нескрываемым удовольствием Мэт понаблюдал за тем, как плавно водящая длиннющими руками фигура еще некоторое время двигалась вдоль тропы, но затем стала уходить все левее от нее. Ни о чем не подозревая, бохан продолжал размахивать руками и, наверное, все еще напевал свой коварный куплет, но вскоре скрылся из глаз, углубившись в лес. Мэт же решил закрепить достигнутый успех и еще несколько минут передвигался по тропе, никуда не сворачивая, но при этом пятился и непрерывно читал придуманный стишок.
Розамунда настояла на том, чтобы ей позволили принять участие в подготовке к ночевке. Похоже, она действительно не была белоручкой и кое-чему обучилась в детстве, во время тех вылазок на природу, в которые ее вместе с принцами брал сэр Оризан. Она умела разводить костер, от которого почти не было дыма. Сержант Брок, конечно, был обескуражен тем, что принцесса выказала такое жгучее желание взять на себя часть, по его мнению, чисто мужских дел, и, настоял на том, чтобы ужин готовил он, а не принцесса. В итоге Розамунда стала резать лапник и укладывать его на землю, чтобы затем положить поверх одеяла.
На ужин было два блюда — похлебка из солонины и рассказ Розамунды о том, как протекала война. Девушка, конечно, могла рассказать только о том, что слышала сама. К концу ее рассказа у всех слипались глаза. Первым вызвался постоять в дозоре сэр Оризан. Он уселся на большой валун и долго любовался своим уснувшим сокровищем. Наблюдая за ним, Мэт пришел к выводу, что Оризан не влюблен в принцессу, что в его сердце она занимает место дочери, которой у рыцаря никогда не было. С этой мыслью Мэт и уснул.
Разбудил его жуткий вой вдалеке. Все остальные тоже проснулись и сели, а вскочивший на ноги сэр Оризан пошептал:
— Что это за жуть такая, лорд маг?
— Это охотники и их псина, — ответил ему Мэт. Вой перешел в истеричный визг и растаял вдали, сопровождаемый криками напуганных людей. Вслед им, казалось, вопили, лаяли, визжали и топали ногами зверей эдак двенадцать сразу.
— Собака пошла по самому пахучему магическому следу, который учуяла, — пояснил Мэт. — Этот след навел ее на весьма удивленного бохана, который в данный момент жутко зол. Надеюсь, злобу свою он удовлетворит тем, что прогонит тех, кто его потревожил, а к тому времени, как у него иссякнет запас азарта, он уже будет слишком далеко для того, чтобы успеть вернуться к нам к утру.
— А что такое «бохан»? — спросила принцесса Розамунда. Мэт снова улегся спать, а сэр Оризан стал отвечать принцессе на ее вопрос. Когда рыцарь умолк, принцесса заключила:
— По-моему, это очень полезный дух.
— В крайне редких случаях, — уточнил Мэт. — В виде исключения. Как сейчас, к примеру.

* * *

Как выяснилось, дорога до побережья оказалась намного короче, чем думали Мэт и его спутники. Уже на второй день они добрались до рыбацкой деревушки, и теперь нужно было до темноты разыскать лодку. Рыбаки как раз возвращались домой после рыбной ловли и привязывали свои суденышки к длинному причалу. Мэт переходил от одного рыбака к другому и выспрашивал дорогу до Эрина.
Все, кого бы он ни спрашивал об этом, отворачивались, качали головами, бормотали что-то неразборчивое. Почему рыбаки так вели себя, выяснилось, когда Мэт подошел к последнему, самому старому.
— Эрин? — Старик с жадностью уставился на золотую монетку на ладони Мэта. — Я бы с превеликой радостью отвез вас туда, да вот только вчерась сюда наведались солдаты королевские и сказали, что ежели кто кого за море повезет, так помирать потом тому человеку в страшных муках. Вот дела-то какие.
— Так и сказали? — У Мэта противно засосало под ложечкой. — Ну а вплавь, само собой, не получится?
Старик ухмыльнулся, продемонстрировав обломанные желтые зубы.
— Это, парень, навряд ли. Есть у нас сказочка, правда, одна — про великана Финна Маккумейла, так тот не плыл — он море вброд перешел.
— Как-то не тянет, — покачал головой Мэт. — А на продажу лодки ни у кого не найдется?
— За хорошие-то денежки? А чего ж не продать? Можно и продать. Ежели, конечно, не подумать головой: а что с тобой будет, когда обратно приплывешь?
— Вот этого я и боялся, — вздохнул Мэт и, обернувшись, увидел, что на причале, ближе к берегу, появилась старуха в оборванном платье, с морщинистым лицом. Ее спутанные седые волосы развевались на ветру, а взгляд безумных глаз был устремлен на Мэта.
— Кто... Кто она такая и почему так странно сморит на меня? — спросил Мэт. Старик обернулся.
— Это ты про кого? А, старая Марг! — Во взгляде рыбака мелькнуло сострадание. — Ну, ее, парень, не бойся. Пятьдесят лет уж прошло, как суженый ее не вернулся с моря, а она все ходит на причал каждый вечер, все ждет, не приплывет ли его лодочка. Ежели она тебе что скажет, так ты ей сразу отвечай, кто таков будешь и откуда, — она сразу отвяжется.
— Спасибо за совет, — кивнул Мэт и пошел по причалу к берегу, поглядывая на стоявших неподалеку товарищей. Но когда он проходил мимо старухи Марг, та ухватила его за руку костлявыми пальцами так цепко, что Мэт чуть было не вскрикнул.
— А-а-а... леди, — выдавил Мэт, — вы бы полегче!
— Что ж, хоть леди во мне признал, и на том спасибо, — довольно проговорила старуха. — Через море перебраться хочешь, парень?
— Ну да... переплыть хотелось бы, — уточнил Мэт. — Но можно сказать, перебраться.
— В Эрин, что ли, собрался?
— Туда, — кивнул Мэт, но ему стало совестно. — Но тут были люди от короля, они не велели никого отвозить.
— Люди от короля! — презрительно фыркнула старуха Марг. — Стоит ли бояться солдат этого слабака! Вот его дед, Талорк, вот это, я понимаю, был король!
Мэт присмотрелся к старухе повнимательнее и решил, что ей, наверное, больше лет, чем кажется на первый взгляд.
— Мне бы не хотелось, чтобы вы помогали нам, рискуя собственной жизнью, — сказал он.
— Жить мне немного осталось, молодой человек, — успокоила его старуха. — Есть у меня лодчонка. Не такая уж большая, но тебе и твоим троим друзьям места в ней хватит, и довольно крепкая — я на ней каждый день в море хожу и рыбу себе на обед добываю. Ну, плывешь со мной или как?
— Да! — горячо согласился Мэт. — Завтра, на рассвете, — сказал он и протянул старухе золотой.
— Не нужны мне твои деньги, — презрительно отвела его руку Марг. — Помогу я тебе не за деньги, а ради истинного короля, а меня ты здесь завтра не найдешь. Если плыть, так плыть сейчас, и никак иначе!
Мэт ахнул:
— На ночь глядя? В утлой лодчонке?
— А кто только что из-за солдат переживал? — прищурилась Марг. — Ну, так плывешь ты или нет?
— Плы... вем! — кивнул Мэт.
Мэт подвел старуху к спутникам и все им объяснил. Розамунда при взгляде на старуху поежилась. А старая Марг только улыбнулась ей и медленно кивнула, а сказала:
— Подойдешь.
Что она при этом имела в виду — сказать трудно. Марг сразу отвернулась и зашагала по берегу, да так проворно, что Мэт едва за ней поспевал.
Сэр Оризан нагнал его, и Мэт шепнул ему:
— Весьма необычная старая дама!
— Я тоже так подумал, — кивнул сэр Оризан и устремил вослед старухе задумчивый взгляд.
Марг провела спутников до самого конца деревни к покосившейся хибарке под полусгнившей крышей. Хибарка стояла у самой воды. Здесь старуха резко свернула к берегу и пошла к небольшой лодке с короткой мачтой. Мэт и его спутники поспешили за ней. Когда Мэт рассмотрел лодку вблизи, ему стало весьма и весьма не по себе.
Лодочка была латаная-перелатаная, краска на бортах облупилась, канаты разлохматились, местами перетерлись. Казалось, в ней с трудом могли разместиться и двое людей, не говоря уже о пятерых.
— Протекает маленько, — сообщила Мэту старуха Марг. — Придется вам вычерпывать воду по очереди, но переплыть переплывем, не бойтесь.
— Хотелось бы верить, — пробормотал Мэт, еще раз окинул лодку недоверчивым взглядом, но все же подошел ближе.
— Помоги-ка мне, молодой человек, — протянула Мэту руку Марг. Мэт подал ей руку, и она ловко взошла на сходни, к которым была привязана лодка, а со сходней спустилась в лодку и уселась на скамью под мачтой, после чего крикнула Розамунде:
— Леди, садитесь! А вы, мужчины, толкайте лодку на глубину, а уж когда штаны намочите, тогда и садитесь.
Сэр Оризан подал Розамунде руку и помог сойти в лодку. На принцессу лодка Марг явно произвела не лучшее впечатление. Мэт, рыцарь и сержант налегли на корму и оттолкнули лодку от берега. Ноги засасывал песок, и Мэт подивился тому, каким же образом старуха ежедневно управляется с лодкой без посторонней помощи, и решил, что скорее всего она просто забирается в лодку и ждет, когда ту подхватит волна.
Лодка тронулась с мели. Мэт, успевший промочить сапоги и штаны, ворча, перебрался через борт и уселся на скамью ближе к носу. Он продрог, и настроение у него сразу упало. Одно утешало — теперь можно было не волноваться насчет того, что он мог промочить ноги в той воде, что натекала в лодку через щели. Мэт нашел на корме кожаное ведерко и принялся вычерпывать воду.
Старуха Марг ухитрилась поставить парус и перебралась на корму, чтобы управлять рулем. Ветер наполнил парус, и Марг развернула лодку по ветру. К ужасу Мэта, оказалось, что парус еще более ветх и залатан, чем корпус лодки. Как же это утлое суденышко держалось на плаву? Не с помощью ли волшебства? Кто знал? А вдруг эта полуотшельница и вправду была колдуньей?
Мужчины сгрудились на корме, промокшие и озябшие. Лица их были угрюмы и несчастны. Розамунда сидела там, куда не доплескивала просачивающаяся в лодку вода. Она с широко раскрытыми глазами слушала наставления старухи Марг на предмет того, как следует управлять лодкой.
— Если ветер переменится, девушка, то вот эта палка, к которой снизу привязан парус, видишь? — эта палка повернется, и порой она поворачивается очень даже быстро. Так что если ты прозеваешь такой поворот, то получишь по голове, а то и вообще за борт вылетишь. Так что следи за переменой ветра.
Мэт слушал внимательно. Какое-то шестое чувство подсказывало ему, что эти знания в один прекрасный день ему очень даже пригодятся. Но скоро у него голова закружилась от обилия подробностей, сопряженных с искусством мореплавания: старуха Марг выдавала их отнюдь не в систематизированном виде, а по ходу дела, управляясь то с парусом, то с рулем. Мэта подташнивало от качки, каждую минуту он думал, что они того и гляди перевернутся. Волнение его усиливалось по мере удаления лодки от берега. К тому времени, когда деревня исчезла за кормой, Мэт окончательно уверился в том, что сам бы ни за что с этой посудиной не управился.
Резко стемнело — солнце село, а луна еще не взошла. Старуха Марг вдруг опустила парус, и как только лодка замедлила ход и закачалась на волнах, спросила:
— Зачем вам надо в Эрин?
Мэт даже вздрогнул, потрясенный резкостью ее вопроса, и ответил первое, что пришло в голову, и при этом, по большому счету, не было ложью:
— Пытаемся удрать от одного надоедливого бохана, вот и пустились в плавание.
Раскатистый басок из-под скамьи подтвердил:
— Да, Маргоша, пришла нам охота поплавать!
Мэт подпрыгнул дюймов на шесть, которые ему самому показались милей.
Сэр Оризан и сержант Брок обернулись и вытаращили глаза, Розамунда забеспокоилась, а старуха Марг только прищурила глаза и сказала:
— Бохан, вот как? У меня в лодке? Тебя сюда не звали, злокозненный дух, так что проваливай!

А ну-ка, брысь на берег, бохан!
Нам здесь и без тебя неплохо!

После этого незатейливого двустишия она начала стихотворение на непонятном языке, сопровождая его «помешиванием» воздуха указательным пальцем. Затем она резко указала пальцем в сторону берега. Нечто косматое вдруг пулей вылетело из-под скамьи, на которой сидел Мэт, и побежало по волнам к берегу, схватившись за ягодицы и жалобно причитая.
Мэт проводил убегавшего бохана изумленным взглядом.
— О! Вот это да! Мне бы так уметь его изгонять! — Смысл собственного восклицания дошел до него, он обернулся и, прищурившись, посмотрел на Марг. — А ты не сказала нам, что ты — волшебница.
— Ты мне этого тоже не говорил, — парировала Марг. — Да я-то сразу поняла, кто ты такой. Только учти, маг, на мне свое волшебство и не вздумай пробовать, а не то тебя ждут большие неприятности.
— Ну, если ты так настроена, так зачем нам предложила свою помощь? — удивился Мэт.
— Боялась, что ты пакостей каких-нибудь натворишь, если я тебя в Бретанглии оставлю. И вообще, если бы ты пришел ко мне один, лежать бы тебе, друг милый, на песочке, лишившись чувств. Еще и ослепила бы тебя вдобавок.
Мэт с минуту молча смотрел на старуху и только потом решился перевести взгляд на сэра Оризана.
— Кажется, это очень здорово, что вы пошли со мной.
— Да не они, глупая твоя голова! — фыркнула Марг. — Все дело в девушке! Вас, всех троих, я бы вышвырнула за борт и не задумалась, а вот с ней я поговорю. — Она посмотрела на Розамунду. — Что скажешь, девица? Зачем ты хочешь попасть в Эрин?
— О... — смутилась Розамунда. — Я хочу скрыться от короля и принца Джона, а мои защитники отправились в Эрин, вот и я с ними.
— Защитники, говоришь? — Марг придирчиво оглядела мужчин. — А откуда мне знать, что вы защищаете эту девушку, а не имеете намерение покуситься на ее невинность?
Сэр Оризан оскорбленно запрокинул голову.
— Оттуда вам знать об этом, сударыня, что уж десять лет, как я оберегаю эту юную леди, и готов сразиться со всяким, кто поднимет на нее руку!
Марг внимательнее присмотрелась к рыцарю и заключила:
— Честный ответ и славный. Но почему же вы странствуете с этим магом?
— Для того, чтобы раскрыть тайну убийства принца Гагериса, — отвечал рыцарь. — Этого сержанта и меня приставили к лорду магу, дабы мы охраняли его.
Марг некоторое время молча глядела на него, затем устремила долгий взгляд на Брока.
— И снова ты сказал мне правду, — кивнула она. — Но чего-то здесь недостает. Хотя ты можешь об этом и не знать — Она перевела взгляд на Мэта. — А теперь, маг, скажи мне всю правду: тебе-то зачем надо в Эрин?
— Хочу поискать там тело принца Бриона, — ответил Мэт. — Ходят слухи о том, что он не умер, что он лишь покоится в колдовском сне. Если это так, мы намерены разыскать его и попробовать разбудить. Если получится, хотелось бы вернуться в Бретанглию вместе с ним и сразиться с мнимыми друидами, расплодившимися в королевстве.
Розамунда коротко вскрикнула, Марг тут же воззрилась на нее.
— Ты об этом не знала, девица?
— Нет, не знала, — призналась Розамунда. — Я только хотела убежать подальше от короля Драстэна и принца Джона, и эти добрые люди взяли меня с собой.
— Но ты отправилась бы в это путешествие, если бы знала, что они ищут принца Бриона?
— О да! — выдохнула Розамунда. — Конечно, отправилась бы. На крыльях бы полетела!
Марг некоторое время изучала ее взглядом, затем удовлетворенно кивнула и снова подняла парус.
— Что ж, решено: плывем к Эрину.
Мэт вообще-то решил помалкивать, но любопытство взяло верх.
— А почему вы решили помочь нам? Это ведь вас не касается.
— Еще как касается, — буркнула Марг, обернулась и пронзила Мэта жгучим взглядом. — Знай, о маг, ты не одинок в своем желании покончить с мнимыми друидами.
Мэт только глаза вытаращил. И сержант Брок тоже.
— Знай, что были и женщины-друиды, — сказала Марг. — Они еще встречаются в королевстве.
Она выждала, дав мужчинам опомниться. У Мэта, надо сказать, возникло очень странное чувство. Ему казалось, что его кожа завибрировала в ответ на прикосновение древней, таинственной магии. Сержант Брок откровенно задрожал.
— Итак, — сказал Мэт негромко, — вы — друид. Самый настоящий друид.
— О да, и я могу назвать тебе имя своего учителя, и ее учителя, и учителя ее учителя — вплоть до тех самых времен, когда земля Моны по праву принадлежала нам. В Эрине и по сей день живут истинные друиды. Их там больше, чем в Бретанглии, но не так много, как должно было бы быть.
Слова «должно было бы» очень заинтересовали Мэта, но он счел за лучшее не выспрашивать. Он только снова спросил:
— Так почему же ты помогаешь мне?
— Потому что я терпеть не могу этих притворщиков, нынешних мнимых друидов, оскорбляющих и развенчивающих нашу древнюю веру! — брызжа слюной, вскричала Марг. — Им бы только закрепощать людей, они не стремятся освобождать их сердца и разум! Боги для них — только орудия для достижения собственной цели, они не преданы им душой и телом! В богохульстве своем они бросают тень на честные имена тех, кто по-прежнему привержен вере в древних богов. Они навредили нам сильнее, чем христианские монахи и монахини!
— Так получается, у нас общий враг?
— О да, и общая цель! Я же сказала, что мечтаю помочь истинному королю, а мое мнение о Драстэне вам известно!
— Истинным королем вы считаете его сына Бриона, — сделал вывод Мэт. Розамунда ахнула.
— Он честен сердцем и помыслами, он предан стране и народу, который в ней обитает, он более чист, чем его отец и оба его брата! Так уж и быть, скажу: действительно, тело Бриона находится на острове Эрин. Жрецы-друиды перенесли его туда с помощью волшебства!
— Но вы не можете сказать нам, жив ли он по сей день, — предположил Мэт.
— Если и жив, то на вид очень даже кажется мертвым, хотя тело его не подверглось тлену. Все обстоит именно так, если верить слухам, передаваемым друидами из уст в уста. — Марг жгла Мэта пылающим взором. — Но жив он или мертв, он принесет вам удачу, это я знаю твердо! Путь ваш ведет вас в Эрин, на остров целителей и святых, и возвращайтесь оттуда с войском Истины, дабы оно помогло вам разогнать сеятелей лжи, бесчестящих мою касту!
— По... попробую, — протянул Мэт, не отводя глаз от старухи жрицы. — Но дело явно небезопасное. Быть может, нам стоило бы оставить принцессу с вами — так ей было бы безопаснее.
— О нет! — вскричала Розамунда. — Я должна отправиться вместе с вами на поиски Бриона!
— Она права, — кивнула Марг. — Ее судьба — не в маленькой рыбацкой деревушке на берегу Бретанглии! Везите ее в Эрин, маг, пусть она обретет то, что ей предначертано!

* * *

В покоях, казалось, царил полумрак, а у кровати не горела свеча. Король Драстэн хотел приподнять руку и попросить света, но рука отказалась его слушаться. Он раскрыл рот, пошевелил губами, но издал лишь нечленораздельное мычание. Возле кровати появился принц Джон. Его отец сумел разглядеть и в сумраке. Джон наклонился к отцу и вкрадчиво проговорил:
— Занавеси на окнах открыты, отец мой, в комнате светло. Пусть лекарь осмотрит тебя. Быть может, он сумеет сделать так, что свет дня засияет ярче, но вряд ли; небо затянуто тучами.
Драстэн промямлил нечто утвердительное и успокоился. Его, как обычно, подташнивало, и с каждым днем все сильнее.
Джон отошел от кровати, его место занял королевский лекарь. Сосредоточенно нахмурив брови, он выслушал пульс короля, наклонился, внимательно заглянул Драстэну в глаза. Сдвинув брови еще сильнее, он выпрямился и пощупал живот короля.
Драстэн взвыл от боли и выпучил глаза.
— Вы давно не опорожняли кишечник, — заключил лекарь с притворной заботливостью. — Только и всего, мой повелитель, не более. Вам предписан покой и немного пива. Будем ждать.
Но как только доктор отошел от его постели, у Драстэна разболелось сердце. Он нечленораздельно выругался, распознав в тоне лекаря неискренность. А когда к кровати вместо доктора шагнул архиепископ, разболевшееся сердце Драстэна и вообще ушло в пятки. Он попытался сесть и всем своим видом продемонстрировать нежелание общаться со священником.
— Тише, тише, ваше величество, — принялся уговаривать его архиепископ. — Каждый месяц я исповедовал вас, каждую неделю давал вам причастие на протяжении шести лет. Не стоит и теперь что-то менять.
Несколько утешившись, Драстэн опустился на подушки и пробормотал нечто путаное.
— Миновал месяц, верно, и даже более месяца, — согласно кивнул архиепископ. — Ваше высочество, я прошу вас отойти в сторонку на несколько минут. Все, что поведает мне его величество, предназначено для его и моих ушей и для Господа Бога нашего.
— Но как вы поймете его слова? Ведь я должен буду разъяснить вам, что он говорит!
— Господь все поймет, — сказал архиепископ. — Я шестьдесят раз исповедовал его величество. Думаю, пойму и теперь все, что он пожелает мне поведать. Оставьте нас, ваше высочество. Предоставьте вашего отца мне и Господу Богу.
Джон вышел за дверь.
Потом архиепископ вышел из королевской опочивальни и сказал:
— Теперь вы можете войти.
Джон поспешил обратно и почувствовал запах ладана, распространенный ароматическими свечами. Торопливо подойдя к кровати отца, Джон заметил, что лоб того блестит от елея. Злорадно ухмыльнувшись, Джон наклонился к отцу.
— Так он тебя соборовал? Это он правильно сделал, старик, потому что смерть твоя близка, можешь в этом не сомневаться!
Драстэн вытаращил глаза и свирепо забормотал бессмысленные, неразборчивые слова.
— Как я смею говорить тебе об этом? — осклабился Джон. — Смею, потому что это чистая правда, старый ты козел. Через час ты уже не сумеешь никого боднуть! Наконец я избавлюсь от твоих придирок и твоей злости! Наконец я смогу жить так, как хочу! Наконец я от тебя избавлюсь!
Драстэн все же попытался привстать. Лицо его побагровело, он яростно мычал.
— «Берегись короля!» — передразнил его Джон. — Ах-ах! Все берегитесь могущественного Драстэна, перед которым все трепещут! А ну-ка, средоточие власти, возьми этот кубок!
Он вложил в пальцы отца серебряный кубок и отдернул руки. Кубок со звоном упал на пол.
— Ты даже кубок удержать не можешь, что же говорить о мече? О нет, конец пришел тем дням, когда люди боялись Драстэна, потому что самому Драстэну пришел конец. Теперь никому нет нужды тебя бояться! — Он вплотную приблизил свое лицо к лицу отца и прошипел:
— Откуда я это знаю? Оттуда, что это моих рук дело, старый ты дурень! Ведь это я принес тебе чашу с кашей и кубок с вином, это я кормил тебя с ложки отравленной кашей и поил отравленным вином! Это я отравил тебя и очень жалею о том, что позволил тебе исповедоваться перед смертью. Лучше бы тебе отправиться на тот свет со всеми твоими грехами!
Драстэн в ярости взревел. Гнев его был столь велик, что ему удалось встать с кровати, поднять руку весом с кузнечную наковальню и протянуть ее к горлу Джона. Завизжав от страха, принц отскочил подальше, закрылся руками, забился в угол, но раздутое багровое лицо его отца вдруг побелело, и король упал поперек кровати навзничь, выпучив глаза.
Джон с часто бьющимся сердцем ждал. Ему казалось, что прошло немыслимо долгое время, но он подождал еще. Наконец он решился подойти к кровати, отважился даже протянуть руку и коснуться руки отца. Он был готов отскочить в сторону и убежать, но король Драстэн не шевельнулся. Приободрившись, Джон сжал запястье отца и пощупал пульс.
Биения крови в жилах он не ощутил. Осмелев еще пуще, принц приложил пальцы к крупной вене на шее короля — кровь не билась и там. В конце концов он, трепеща, опустил веки отца. Чувство долгожданной победы переполняло Джона, на губах его заиграла дурацкая усмешка. Покопавшись в кошеле, он выудил оттуда два пенни и положил монетки на закрытые веки отца.
— Это тебе на дорожку, перевозчику заплатить! Пусть за эти медяшки он увезет твою душу подальше! Покойся с муками, отец мой, покойся в терзаниях, но покойся и никогда не возвращайся обратно!
Он много еще чего наговорил поспешным, взволнованным, злобным шепотом, но никто его не слышал — ну разве что труп отца. Наконец Джон умолк и, тяжело дыша, застыл возле трупа человека, который его так часто унижал, а одобрял лишь тогда, когда он научился огрызаться.
Затем Джон отошел от кровати, запрокинул голову и разразился беззвучным хохотом. Ему хотелось победно кричать, но он кричал шепотом, радостно сжав кулаки.
В полумраке шевельнулся гобелен. Джон различил едва слышимое трение дерева. Он опустил руки, расправил плечи, всеми силами постарался придать себе царственный вид. И все же окончательно прогнать довольную ухмылку ему не удалось.
Ниобит вышел из-за гобелена. Оказавшись в круге света, отбрасываемого догоравшей церковной свечой, он осведомился:
— Дело сделано?
— Да, — не скрывая радости, ответил Джон. — Он мертв и больше не будет беспокоить меня. Спасибо тебе за яд, Ниобит. Он подействовал в точности так, как ты обещал.
Главный из поддельных друидов небрежно махнул рукой:
— Не стоит благодарности. Мне было приятно помочь вам и всегда будет приятно помогать впредь, если понадобятся мои услуги.
— О да, — кивнул Джон. — Я всегда буду рад твоей помощи, Ниобит, и будь уверен, я всегда буду оказывать тебе протекцию. Я позабочусь о том, чтобы насаждаемая тобою религия процветала и чтобы мы поскорее избавились от этих упрямых священников! Церковь Христа будет уничтожена, в стране снова воцарится поклонение древним богам, и я стану первым, кто будет открыто поклоняться им!
— Всегда буду верным слугой вашего величества, — пообещал Ниобит, опустился на колени и поцеловал руку Джона. — Король умер — да здравствует король!
— Благодарю тебя, мой первый и самый верный подданный, — отозвался Джон. — А теперь тебе лучше уйти тем же потайным ходом, каким ты проник сюда, ибо я должен позвать лекаря и архиепископа, дабы они засвидетельствовали смерть Драстэна, чтобы об этом было записано в королевском указе. Затем я смогу приступить к уничтожению христианской церкви!
— Всегда готов повиноваться вашему величеству, — поклонился Ниобит и ретировался пятясь. Через пару мгновений он исчез за гобеленом.
Джон дождался, когда с негромким шорохом встала на место потайная панель, прошагал к двери и призвал в королевскую опочивальню лекаря и прелата. Оба в страхе воззрились на мертвое тело Драстэна, однако, не мешкая, опустились на колени и произнесли ту же самую фразу, что до них Ниобит:
— Король умер — да здравствует король!

* * *

— Я узнаю мое предначертание? — воскликнула Розамунда. — Что это значит и как я его узнаю?
Они стояли на другом берегу и провожали взглядами маленькую лодочку, которая взлетала и опускалась на волнах. Парус наполнял утренний бриз. За их спинами в пасмурном небе вставало солнце. На самом деле расстояние от Бретанглии до Эрина оказалось небольшим, и все же Мэта изумило то, что Марг довезла их до острова так быстро.
— Предначертание — это нечто вроде ловушки, — вдруг проговорил сержант Брок.
Мэт не без удивления глянул на обычно немногословного сержанта.
— Предначертание — это ради чего рождаются на свет, — продолжал сержант. — То, ради чего ты наделен талантами и добродетелями, тот труд, что ты должен свершить за свою жизнь — только ты, ибо только ты годишься для свершения этого труда. Но тебя никто не принуждает свершать этот труд. Ты волен отвернуться, отказаться, если тебе недостает мужества. Но тогда твоя судьба, твое предначертание поймает тебя и не отпустит до тех пор, пока ты не сделаешь того, для чего появился на свет, дабы в загробной жизни ты мог отдохнуть. Вот почему так важно познать свое предначертание.
— Это похоже на рок, — нахмурился сэр Оризан.
— Так называют предначертание южане? — спросил сержант.
— Да не сказал бы, — ответил вместо рыцаря сержант. — Рок — это то, что с тобой случается, независимо от того, хочешь ты этого или нет и нравится тебе это или нет.
— Предначертание тоже не всегда приятно, — признался сержант Брок. — Ваши... наши священники поют хвалы мученикам за веру, которые пережили страшные мучения в этом мире, чтобы обрести славу и святость в загробной жизни.
— Это верно, — задумчиво кивнул Мэт. — Но есть и другие святые, вроде святого Франциска, который прожил всю свою жизнь, радуясь каждому дню.
— Но и у него бывали трудные времена, — возразил сэр Оризан. — Да и у кого их не бывает? Главное здесь то, ваше высочество, что если вам удастся узнать свое предназначение и если у вас хватит храбрости принять его, вас может ждать как великая радость, так и великая печаль, однако вам никогда не будет суждено подумать о том, что жизнь ваша прожита зря.
— Если так, то я непременно узнаю, в чем мое предназначение, — сказала Розамунда с железной решимостью. — Пусть мое предназначение всегда будет со мной, пусть оно охватит меня, и я пойду туда, куда оно меня поведет!
— Давайте все-таки начнем с поисков тела Бриона, — поспешил вмешаться Мэт. С этими словами он отвернулся от моря, где лодка Марг уже превратилась в крошечную точку на горизонте. — Она сказала, что его перенесли сюда святые люди. Так давайте первым делом разыщем епископа.

* * *

Это оказалось не так уж просто. Лошадей, естественно, пришлось бросить в Бретанглии — ведь в лодочку Марг и люди с трудом уместились. Поэтому четверо путешественников побрели по берегу и шли, пока на их пути не попалась рыбацкая деревня. Шли почти до вечера и до деревни добрались тогда, когда старики поджидали возвращения рыбаков с моря домой. Мэт радостно закричал и замахал руками. Четверо стариков обернулись, увидели путников, однако взгляды их тут же похолодели, а лица обратились в равнодушные маски.
— Эй, эй! — крикнул Мэт и забрался на причал вместе со всеми своими спутниками. Он подошел к ближайшему старику, которому на вид было лет восемьдесят. На самом деле, учитывая трудность жизни в средние века, ему могло запросто быть всего тридцать. — Не подскажете ли, как пройти к замку?
Он не стал уточнять, к какому именно, — решил, что подойдет любой замок.
Старик нахмурился, смерил Мэта подозрительным взглядом и произнес нечто совершенно несуразное, прозвучавшее примерно как: «Гони прочь эту арабку, вырви у нее волосы».
Мэт не стал оборачиваться и искать взглядом кого-нибудь с восточными чертами лица.
— Отлично, — пробормотал он и горько вздохнул. — Столько я поездил по странам, которые входили в империю Гардишана, а о том, что происходило в землях, оторванных от материка, и забыл!
Сэр Оризан нахмурился и подошел к Мэту.
— Что за беда, лорд маг?
— Беда в том, что люди эти говорят на иноземном языке. Вероятно, это гэльский язык, и я никак не могу разобрать, что такое мне пытается сказать этот старикан!

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Глава 19

Сержант Брок, прищурившись, присмотрелся к старику.
— Похоже, мало того, что он на нашем языке не говорит, так еще он нам и не доверяет.
Того, что сказал сержант, старик, быть может, и не понял, но зато отлично уловил тот тон, каким была произнесена фраза. Он злобно зыркнул на сержанта и выпалил еще несколько непереводимых слов.
— И твоя мать тоже, — ответил ему Брок, внимательно понаблюдал за стариком, однако выражение лица того пущей враждебности не приобрело, и тогда Брок со вздохом обернулся к Мэту. — Он и бретанглийского не понимает, лорд маг. Он даже не понял, что я только что оскорбил его мать.
— А вдруг нет? Вдруг он вам сказал что-то приятное?
Сержант Брок усмехнулся:
— Вот теперь понимай как знаешь — а ведь я всего лишь вернул ему его слова.
— Ну ладно, это не так важно. Но как же такое возможно — он сидит на берегу всего в одном дне пути от Бретанглии, и как при этом часто ему доводится встречать людей, говорящих на нашем языке?
— Не так уж часто, — предположил сэр Оризан. — Ведь он — всего-навсего рыбак. Между тем Бретанглия и Эрин торгуют друг с другом, и немало. Наверняка мы сумеем разыскать какого-нибудь купца, который сумеет поговорить с нами.
— Мысль недурна, — согласился Мэт и обвел взглядом деревушку. — А если подумать, так можно было бы и деревенского священника найти, который уж точно разговаривает на церковной латыни. Ага, вон там! Смотрите — кажется, это шпиль?
Мэт указал на чуть более высокое, нежели остальные, одноэтажное здание с крышей, которая на самом верху заострялась.
— Похоже, это и вправду церковь, — согласился сэр Оризан. — Думаете, здешний священник действительно умеет разговаривать на языке древнего Рема?
Мэт то и дело забывал, что в этом мире в войне латинян за первую стену вокруг столицы их страны победил не Ромул, а Рем.
— Будем надеяться, что этот язык более или менее похож на тот, который я учил в кол... в школе. — Обернувшись, Мэт добродушно помахал старикам. — Спасибо, братцы, — от души поблагодарил он их. — Отсюда мы и сами доберемся.
Старики, ничегошеньки не поняв, проводили незнакомцев озабоченными взглядами.
Церковь, как это частенько бывает, оказалась единственной каменной постройкой в деревне. Возле нее примостилась пристройка, в которой проживал священник — хибарка под соломенной крышей, под стать остальным домишкам в деревушке. Однако дворик перед хибаркой был чистенький и аккуратный, огороженный беленым забором и усаженный цветами. Священник сидел на скамье у двери и читал требник.
Мэту показалось неудобным входить во двор без приглашения, и он остановился у калитки. Священник оторвал взгляд от страницы, но его блаженная улыбка мгновенно исчезла, как только он увидел, что к нему явились незнакомцы, да еще и в иноземных одеждах.
— Доброе утро, святой отец, — поприветствовал священника Мэт.
Священник сдвинул брови, склонил голову набок и задал Мэту какой-то вопрос по-гэльски.
Мэт вздохнул и предпринял иную попытку:
— Ave, pater* !
— О! — просиял священник. — Ave, filius meam* .
Странновато было слышать латынь с ирландским акцентом. Между тем сам Мэт всего лишь один год изучал латынь в университете да пятнадцать лет молился на этом языке в детстве.
— Quern quaeiritus? — спросил священник, что означало:
«Что вы ищете?»
— Хотим попасть в город, где живет епископ, — ответил ему по-латыни Мэт. — Можете подсказать нам дорогу?
— Вы из Бретанглии? — осведомился священник.
— Только что оттуда, — ответил Мэт. — Но странствие наше началось в Меровенсе. — По большому счету, это относилось и к Розамунде, вот только она отправилась в путь намного раньше.
— А что вам надо от епископа?
У Мэта возникло подозрение, что священнику хочется оградить епископа от приставаний странных бретангличан.
— Мы ищем купца... любого купца, который подсказал бы нам, как пройти к монастырю, где... — Мэт в отчаянии пытался подобрать слово, которым можно было бы назвать спящего Бриона, и при этом не слишком проговориться, — где находится одна реликвия.
— А! Вы — паломники! — обрадованно кивнул священник и указал вдоль главной улицы деревушки. — Пройдете три мили до скрещения дорог, там будет указатель — в какую сторону идти до Иннисфри. Это значит, что вам надо будет пройти еще пять миль направо до развилки, а оттуда — налево.
— Спасибо, святой отец. — Мэт приподнял шляпу и хотел было отвернуться.
Но тут священник поднял руку и предупредил Мэта:
— Будьте осторожны в дороге, сын мой. В этих краях свирепствует пука, и является он не только ночью.
— Пука? — удивился Мэт, тем более что слово это было вовсе не латинское. — Я вам еще более благодарен за предупреждение, святой отец. Мог ли бы я пожертвовать на вашу церковь?
Священник радостно улыбнулся:
— Это было бы прекрасно.
Спутники зашагали по улице, а священник в изумлении уставился на маленькую золотую монету.
— За какой же совет вы ему так щедро заплатили? — поинтересовался сэр Оризан.
— Он сказал мне, что у дороги бесчинствует пука, — беспечно отозвался Мэт.
— Пука! — в унисон воскликнули Розамунда и сержант Брок и остановились как вкопанные.
— Я так понимаю, что в Бретанглии они тоже водятся? — решил уточнить Мэт.
— Есть пуки и у нас, — кивнул Брок, а самый коварный из них — эльф, которого так и зовут* .
Мэт решил, что разница между пуками и паками невелика. И все же он порадовался тому, что он — в Ирландии. С Паком ему доводилось иметь дело.
— А здесь, — пояснил он, — «пука» — это оборотень. Часто он принимает облик лошади, но может прикинуться кем угодно — хоть и человеком.
— Но как же тогда от этого пуки защититься? — жалобно спросила Розамунда.
— Ну, к примеру, так: если увидите у дороги лошадь, которая всем своим видом так и просит, чтобы ее оседлали, — не делайте этого.
Спутники шли по улице. Мэт обратил внимание на один из домов. Он был несколько больше домов, стоявших по соседству, и вдобавок возле него были свалены сложенные стопками новенькие сети, бочонки с пчелиным воском, круги коры пробкового дерева, витки канатов. Посреди всего этого богатства стоял мужчина и занимался тем, что пытался просверлить коловоротом отверстие в середине круглого камня.
— Если бы я не понимал, что это не так, — сказал Мэт, — то решил, что это — скобяная лавка.
— Да, резоннее было бы разместить такую лавку ближе к причалам, — согласился сержант Брок. — И все же деревенька невелика, и до моря отсюда не так далеко. А может, оно и надежнее жить и хранить товары здесь, подальше от воды.
— Смысл, пожалуй, есть, — кивнул Мэт. — Но все равно странно видеть лавку в такой маленькой деревушке.
— Но быть может, торговать здесь намного выгоднее, чем кажется, — предположил рыцарь.
— В том смысле, что этот торговец, быть может, снабжает рыбой Иннисфри? — уточнил Мэт. — Вполне возможно. Жаль, что у нас нет времени — можно было бы дождаться попутной телеги и доехать до города. Но поскольку времени у нас нет... — Мэт подошел к лавочнику и спросил:
— Вы продаете веревку?
Лавочник недоуменно воззрился на незнакомца, словно тот с луны свалился и задал некий непонятный вопрос.
— Придется изыскивать средства перевода, — вздохнул Мэт и выудил из кошеля серебряный пенни. Лавочник вожделенно уставился на монету, а Мэт попросил сержанта:
— Возьмите, пожалуйста, несколько мотков веревки. Самой тонкой, какая у него есть... да-да, вот эта подойдет. Еще моток... пожалуй, этого хватит. Теперь моток бечевки и еще, пожалуйста, четыре каменные гири... Вот так. Отлично. Теперь покажите ему все это.
Сержант Брок озадаченно осмотрел отобранные им по распоряжению Мэта товары:
— На что все это вам сдалось, госпо... лорд Мэтью?
— Мало ли — вдруг какая лошадка по пути попадется, — пояснил Мэт и обернулся к лавочнику. — Ну?
Лавочник оторвал взгляд от монетки и, алчно воззрившись на Мэта, поднял два пальца.
Мэт вздохнул и вынул еще одну монету и показал ее лавочнику. Монета была медная. Лавочник нахмурился и покачал головой. Мэт отвернулся, убрал монетки в кошель и сказал Броку:
— Положите все на место.
Но стоило только Броку положить на место первый моток веревки, как лавочник выкрикнул что-то по-гэльски.
— Погодите, — распорядился Мэт и обернулся. Лавочник, имевший весьма пристыженный вид, красноречиво протянул руку.
— Возьмите веревку, — сказал Мэт и подал лавочнику два пенни.
Он вызвался сам понести моток веревки и две каменные гири, поэтому и сэр Оризан не смог отказаться от такой работы, хотя вид у него, надо сказать, стал недовольный.
— Вы уверены в том, что не обманули этого лавочника? — поинтересовалась Розамунда.
— Обманул? — Мэт обернулся и увидел, что лавочник перекладывает монетки из ладони в ладонь с такой довольной ухмылкой, что странно — как это у него физиономия не треснет. Повернувшись к спутникам, он покачал головой, желая сказать: «Они тут все чокнутые, но это не моя проблема. На самом деле — это моя удача». Вслух он сказал:
— Нет, я его вовсе не обманул. Серебряной монеты он явно не видывал год, если не больше. Наоборот: это он думает, что меня чудовищно обокрал, и в некотором смысле он прав.
— Конечно, прав, — подхватил сержант Брок. — Будь у вас больше времени, чтобы поторговаться с ним, вы бы выторговали весь этот товар за шесть медяшек. Ну, если бы не вы, так я бы точно сторговался.
Он явно переживал из-за того, что ему не дали возможности продемонстрировать его рыночные таланты.

* * *

Отойдя на полмили от деревушки и решив, что теперь никто не подсмотрит за ним и его спутниками, Мэт остановился, вытащил нож и принялся трудиться над купленной веревкой. Через полчаса в его распоряжении был аркан и три болы* .
— Возьмитесь за один конец, а другим обмотайте шею, — стал объяснять спутникам принцип действия болы Мэт. — Хитрость в том, чтобы знать, в какой момент отпустить конец. — Он продемонстрировал, как это получается, использовав в качестве шеи ствол придорожного дерева. Затем велел всем поупражняться в этом искусстве, порекомендовав остальным держаться подальше на тот случай, если у кого-то бола сорвется. Сам же Мэт занялся тренировкой с арканом. С тех пор как в детстве он разыгрывал роль бравого ковбоя, героя телевизионных фильмов, миновало немало лет. Он сам удивился тому, какое огромное значение возымело то, что с возрастом координация движений у него значительно улучшилась. Да и двигательные рефлексы стали куда как лучше после церемонии посвящении в рыцари — так уж она сказывалась в это мире. Словом, с арканом Мэт теперь управлялся превосходно.
Убедившись в том, что все трое его спутников обучились тому, чтобы ловко набрасывать болы на ствол дерева с расстояния в двадцать футов семь раз из десяти, Мэт решил, что можно продолжать путь.
— Но что же мы станем делать, если встретим в пути этого вашего пуку, лорд маг? — робко осведомился сэр Оризан.
— Он вовсе не мой, — несколько обиделся Мэт. — Хотя кто знает? Все может измениться.
— Не много ли духов и призраков уже привязывалось к вам? — опасливо поинтересовался сержант Брок.
— Предостаточно, — вздохнул Мэт. — Поэтому, если увидите дикую лошадь, постарайтесь с ней поладить, хорошо?
— Что, лучше пусть это будем мы, чем вы? — усмехнулся сэр Оризан. — Что ж, если вы так говорите, лорд маг, пусть так и будет. Миледи тяжело идти пешком, если на то пошло.
— Вы так заботливы, сэр Оризан, — благодарно улыбнулась Розамунда. — Но где же в этой глуши можно разжиться седлом?
— О, я могу сесть верхом позади и вас придержать.
— Если они усядутся верхом, будьте наготове со своей болой, — напомнил сержанту Броку Мэт.
— Не извольте беспокоиться, лорд маг, — заверил его сержант. — Но как узнать, это пука будет или настоящая лошадь?
— Если удастся ее приручить — значит, она настоящая, — ответил Мэт. — А если она попытается приручить нас — значит, это пука.
Дошагав до скрещения дорог, спутники свернули в ту сторону, куда указывала стрелка с надписью «Иннисфри» — направо, а еще через милю им встретилась лошадь. Вид у нее был самый обычный — не слишком высокая, рыжая, с большими карими глазами, которыми она со сдержанным интересом наблюдала за людьми, задумчиво пережевывая траву.
— Идите мимо, не обращайте на нее особого внимания, — распорядился Мэт.
— Но быть может, эта лошадь принадлежит какому-нибудь крестьянину и он отпустил ее пастись на весь день, — возразила Розамунда. — Сейчас ведь нет работы на полях!
— Да, — подтвердил сержант Брок. — Пахота закончена, а жать еще рано.
— Тем более, — заметил Мэт, — что пашут большинство крестьян на быках.
Лошадь явно заинтересовалась разговором людей и перебралась поближе к дороге.
— Занять боевые позиции, — процедил сквозь зубы Мэт. Розамунда искоса посмотрела на симпатичную лошадку и с нежной улыбкой подошла к ней ближе.
— Какая миленькая, — проворковала Розамунда и погладила бархатную морду лошади.
— Вам действительно стоит сесть верхом, миледи, — сказал Оризан и тоже погладил лошадь по шее и спине.
Мэт, с трудом скрывая волнение, перебирал за спиной свернутый в кольцо аркан. Сэр Оризан перешел к более решительным действиям: он осторожно надавил на спину лошади, вынудил ее пригнуться, забросил ногу, подпрыгнул, подтянул другую ногу. Лошадь обернулась и одарила его взглядом, яснее всяких слово говорившим: «Голубчик, что это ты там делаешь?» Но сэр Оризан только проворно подал руку Розамунде:
— Миледи, садитесь!
— Охотно, сэр рыцарь! — ответила Розамунда и вспрыгнула на лошадь, свесив ноги влево.
Кобыла рванула с места со скоростью космической ракеты.
— Давай! — дал самому себе и сержанту команду Мэт и бросил лассо. Сержант Брок крикнул и швырнул болу.
Бола чуть было не пролетела мимо. Она не успела ухватить лошадь за задние ноги, но все же зацепилась за одну из передних. Вторая каменная гиря завертелась вокруг ноги, веревка быстро обвилась несколько раз, кобыла споткнулась и упала на бок с ржанием, гораздо больше похожим на крик. Сэр Оризан в испуге вскрикнул, прижал к себе Розамунду и откатился от лошади влево. В это же мгновение лассо затянулось на шее лошади.
Кобыла закричала — на этот раз ее крик уж и вовсе не был похож на ржание — и потянулась к веревке зубами. Мэт бросился к лошади сзади и ухитрился бросить болу так, что лошадь этого не заметила. Попытавшись рвануться вперед, она окончательно запуталась в веревках и снова упала, Сержант Брок выхватил нож и с мрачнейшим выражением лица шагнул к лошади.
— Не надо, сержант! — воскликнула Розамунда. — Такая славная лошадка, она ничего такого не сделала, чтобы ее убивать!
— Если она — лошадка, — процедил сквозь зубы сержант.
— А если она — не лошадка, то духу вы ничего сделать не сумеете! — крикнул, поднявшись с травы, сэр Оризан.
— Я — нет, а вот холодное железо может, — ответил сержант.
Лошадь просто обезумела. Она кричала, как бешеная, и дергалась... а в следующий миг обратилась в медведицу. Лассо, наброшенное Мэтом, так и осталось у нее на шее, но она встала на задние лапы и пошла на Мэта, подняв вверх передние лапы, опутанные болой.
Мэт отбежал в сторону, стараясь не выпустить лассо из рук и держать его натянутым. Он не сомневался, что пука угробит его, появись у него хоть малейший шанс. Мэт забежал за небольшое деревце за спиной у медведицы и резко рванул лассо на себя.
Медведица споткнулась, но, падая, в очередной раз преобразилась — на этот раз в олениху. Она попыталась подняться, но это у нее не получилось, так как ноги ее были по-прежнему опутаны, затем на месте оленихи появился дикий бык. Бык припал на передние ноги и, подцепив веревку рогом, выпрямился. Мэт использовал этот маневр пуки в свою пользу: крутанул веревку, и она обвилась вокруг рога. Затем Мэт снова потянул веревку к себе. Бык, яростно мыча, попытался дернуть головой, но тут в бой вступил сержант Брок: он потянул за одну из бол. Неожиданно бык превратился в выдру и проскользнул в петлю, образованную болой. Мэт вскрикнул и изо всех сил натянул лассо и еле-еле успел затянуть петлю на шее выдры, а она уже обратилась в орла. Орел взмыл в небо, утащив за собой лассо, другой конец которого, впрочем, остался в руке у Мэта.
— Давай поговорим! — крикнул Мэт, задрав голову. — Может, договоримся.
Орел весьма осмысленно глянул на него сверху вниз. Неожиданно очертания его тела расплылись, стали полупрозрачными, над землей остались только одни глаза... затем они увеличились до размеров глаз человека... И вот наконец перед Мэтом возникла прекрасная обнаженная женщина с длинными пышными каштановыми волосами, которыми она могла бы при желании прикрыть свои прелести. Лицо женщины было столь же прекрасно, как и ее фигура, — высокий лоб, маленький прямой нос, пухлые алые губы, огромные карие глаза — почти как у лошади, в обличье которой пука впервые предстал перед спутниками. Вот только теперь глаза эти были злобно прищурены. Единственной одеждой красотки была веревочная петля, обхватившая ее тонкую талию.
Сержант Брок вытаращил глаза и сглотнул слюну. Мэт его вполне понимал и пытался, отчаянно пытался припомнить Алисанду в таком же виде, когда она только-только спасла его от злобных чар ведьмы Саессы. Тогда Алисанда и обнаженная была столь же горделива и неприступна, как в королевской мантии. Она размахивала мечом, глаза ее были полны гнева и упрека. К сожалению, воображение не слишком помогло Мэту, но оно хотя бы придало его помыслам другое направление.
А вот сэр Оризан возмущенно вскричал и шагнул к пуке, чтобы прикрыть ее плечи своим плащом.
Красотка с коварной улыбкой отстранилась, не спуская при этом взгляда с Мэта и Брока.
— Благодарю вас за заботу, сэр рыцарь, — проговорила красотка-пука со столь жутким ирландским акцентом, что Мэт едва понял, что именно она сказала. — Но я пока не намерена избавлять этих мужчин от мук, которые они испытывают. Это достойное наказание для них за те терзания, коим они подвергли меня. Если же они окажутся настолько глупы, что посмеют ко мне прикоснуться, они получат по заслугам. — Затем пука взглянула на Брока и проворковала:
— Да, ведь тебе так хочется ко мне прикоснуться, верно? Но ты не осмелишься, потому что боишься, что я мигом обращусь в страшного зверя с клыками и острыми зубами, который распорет тебя, раздерет на части.
Брок застонал, выпучил глаза и попытался отвести взгляд, но не сумел.
— Пусть вы держите меня на привязи, но я тоже держу вас не привязи — на привязи вашей похоти, — объявила пука и, нахмурившись, перевела взгляд на Мэта. — Но ты! Я ведь знаю, ты не свободен от желания, но ты не повинуешься моим чарам. Как же это?
— А я женат, — ответил Мэт. — И люблю жену сильнее, чем когда-либо.
Мгновение пука молча смотрела на него, затем вздохнула и вроде бы сдалась.
— О, если бы такая любовь была ведома и мне! Однако я слишком часто наблюдала за смертными и знаю, что такое редко бывает и у вас. Так скажи, зачем тебе понадобилось ловить пуку? Только не думайте, что вы меня уже поймали.
Почему-то Мэт понимал, что коварная пука права. Вдруг ему стало не по себе и показалось, что в следующий миг красотка выскользнет из петли и обратится в тигра, который выпустит ему кишки наружу, а он и пошевелиться не успеет.
— Сделали мы это исключительно в целях самозащиты, — ответил пуке Мэт. — Мы направляемся в Иннисфри, и мне хотелось бы попасть туда живым и здоровым. А ты почему не пускаешь туда людей?
Пука ответила ему дерзкой фразой по-гэльски.
Мэт вздохнул:
— Ясно. Не хочешь отвечать. — Он ослабил петлю, и веревка сползла с талии пуки и упала на траву. — Что ж, ступай! Но считай, мы тебя предупредили. Даже ночью один из нас всегда не спит, и даже спим мы с вынутыми из ножен мечами. Попробуешь напасть на нас — получишь удар холодным железом. Нам нужно только попасть в Иннисфри, где мы хотим спросить, как попасть туда, куда нам действительно очень нужно попасть. Мы не хотим зла ни тебе, ни твоей стране. Будь добра, передай это другим духам, ладно?
— Нет, я сделаю не только это, — сдвинув брови, отвечала пука. — Я скажу вам вот что: не всем я преграждаю путь в глубь острова. Я не пускаю туда только тех, кто, на мой взгляд, может принести в Эрин беду. Вы — иноземцы, вот я и подумала, что вы из таких. — Она обернулась к сэру Оризану. — Теперь я возьму у вас плащ, если позволите.
Сэр Оризан набросил плащ на плечи красотки, и как только прелести той исчезли из виду, сержант Брок облегченно вздохнул и тихо застонал. Пука смерила его понимающим взглядом и запрокинула голову.
— Я пощажу тебя, воин, хотя, думаю, ты скорее согласишься снова испытать мучения, коим я тебя подвергла.
— Но если ты думала, что мы чем-то грозим твоей стране, как ты намеревалась в этом убедиться? — поинтересовался Мэт.
— Я бы осталась в обличье лошади и отвезла рыцаря и девицу к более могущественным духам, и те бы подвергли их испытаниям. А вы бы непременно последовали за ними, и не вздумайте отпираться.
— И не подумаю, — покачал головой Мэт. — Но если ты это понимала, то должна была и понять, что мы — не такие уж дурные люди.
— По отношению друг к дружке — нет, — усмехнулась пука. — А вот как вы относитесь к Эрину и его жителям — это другой вопрос.
— А почему ты так уверена в том, что я — девица? — спросила Розамунда, более удивленная, нежели оскорбленная тем, что пука затронула эту интимную тему.
Пука глянула на нее без тени насмешки.
— Будь это не так, я бы поняла, девица. И не сомневайся. Есть нечто, чего от духов не скроешь ни одеждами, ни уловками.
Мэт гадал, что еще доступно разгадать пуке.
— Мы вовсе не желаем зла Эрину, — заверила пуку Розамунда. — Мы приплыли сюда только для того, чтобы найти тело нашего друга и узнать, воистину ли он умер или только крепко спит.
Пука насторожилась:
— И что, очень близкий друг?
— Ближе не бывает, — призналась Розамунда. Она вдруг стала печальна. — В то время как все вокруг меня только и пытались сделать мне больно, он всегда был мягок и учтив — учтив и непоколебим настолько, что порой мне хотелось разозлить его, найти брешь в его броне.
Пука непонимающе нахмурилась.
— Но если все остальные были жестоки с тобой, как же ты смела злить его?
Розамунда улыбнулась:
— О, даже тогда, когда он был жутко зол, он не посмел бы оскорбить даму даже словом.
— Любую даму, — напирала пука, — или только тебя?
Розамунда опустила глаза.
— Этого я не знаю, — произнесла она так тихо, что Мэт едва расслышал.
— А долго ли знала его ты, девица? — спросила пука.
— С тех пор, как мне минуло десять лет и я стала жить с его родителями и братьями, — отвечала Розамунда.
— Ну а что бы ты стала делать, если бы нашла его мертвым? — не унималась пука.
— Я бы похоронила его и оплакала его могилу.
При этой мысли Розамунда мертвенно побледнела, словно раньше о таком исходе и не задумывалась.
Но, не дав девушке расстроиться окончательно, пука продолжал расспрашивать ее:
— Ну а если ты найдешь его живым?
— О, я постараюсь исцелить его! — воскликнула Розамунда. — И больше никогда-никогда с ним не расстанусь!
Мэт обернулся и устремил на нее изумленный взгляд, а сэр Оризан только любовно улыбнулся — похоже, признание девушки его искренне порадовало.
Пука подбоченилась и сурово спросила у Мэта:
— Ну а вы, сэр, как намереваетесь поступить с этим человеком, если найдете его живым?
— Приложу все силы к тому, чтобы исцелить его, как и принцесса, — ответил Мэт. — Однако, боюсь, мне придется оторвать нашего друга от его возлюбленной и переправить в Бретанглию, дабы он избавил свою страну от страшной напасти — расплодившихся там поддельных друидов.
Розамунда протестующе вскричала, но сэр Оризан строго проговорил:
— О да, если их не остановить, эта напасть перекинется и на Эрин.
— Это мне очень даже хорошо известно, — фыркнула пука. — Мы, духи, прекрасно знаем и о том, что творится не только на нашем острове. — С этими словами она устремила на Розамунду пытливый взгляд. — Отвечай, девица: мужчина, которого вы разыскиваете, — принц Брион, а ты — принцесса Розамунда. Так ли это?
— Т-так, — запинаясь, пробормотала Розамунда.
— Ну а ты кто такой, просвещенный мужчина, разгуливающий в крестьянской одежде? — требовательно вопросила пука, переведя взгляд на Мэта.
— Мэтью Мэнтрелл, лорд маг Меровенса, — отвечал Мэт и широким жестом обвел своих спутников. — Это сэр Оризан, опекун принцессы, исполняющий свой долг с тех пор, как она ребенком покинула родительский дом, а это сержант Брок, который служит ему оруженосцем во время нашего странствия.
— Странствия? Так вы ищете не только принца Бриона?
— Верно, — кивнул Мэт. — Кроме того, мы пытаемся найти убийцу принца Гагериса.
— Когда найдете, не забудьте его поблагодарить, — попросила пука. — Ибо он спас Бретанглию от напасти, пусть она была бы и не так страшна, как мнимые друиды.
Мэт вздернул брови.
— Так они тебе тоже не по нраву, да?
— Не по нраву, а истинные друиды просто вне себя от ярости. По крайней мере у них эти самозванцы, как и у вас, вызывают возмущение. И еще они в тревоге из-за того, что те порочат имена древних божеств.
— Стало быть, и вправду здесь еще остались настоящие друиды, — негромко проговорил Мэт.
— Есть, и вам это уже известно, — буркнула пука. — И не старайся одурачить духов словами, смертный. Чего не знаем — то всегда можем угадать, а уж не правду сразу видим. Зачем вам понадобилось искать убийцу этого противного принца?
— Чтобы доставить его к королю Драстэну и королеве Петронилле, — ответил Мэт, — и чтобы у них не было причин объявлять войну Меровенсу.
— На этот счет можешь больше не переживать, — посоветовала ему пука. — Драстэн помер, а король Бретанглии теперь Джон.
Мэт в ужасе вытаращил глаза, его спутники в изумлении вскричали.
— Если так, то нам нужно как можно скорее отыскать принца Бриона, — сказал Мэт, — и надо молиться о том, чтобы он был жив, чтобы его можно было пробудить, ибо злобный и глупый Джон доведет страну до подлинного хаоса. Ты можешь отвести нас к Бриону?
— Конечно, — ответила пука. — Что ведомо одному духу, о том знают и другие. Давно бы спросили.

* * *

Мэт проснулся среди ночи. Сердце его часто билось, он стал дико озираться по сторонам. Ему показалось, что он слышит чей-то крик...
Сержант Брок услышал, как зашевелился Мэт, и поспешил к нему. Подойдя поближе, он спросил шепотом, чтобы не разбудить остальных:
— Что стряслось, лорд маг?
— Да... — ошарашенно помотал головой Мэт. — Так, сон дурной привиделся.
— А-а-а, — понимающе кивнул сержант. — Как же не видеть дурных снов после всякого такого. Да и духи вокруг нас злобные так и вьются — наверняка.
— Это верно, — кивнул Мэт. — Ладно, попробую снова заснуть. А долго ли я проспал, сержант?
— Ну, с час где-то — судя по луне.
— Надо постараться выспаться, — сонно пробормотал Мэт. — Спасибо за заботу, сержант. Спокойной ночи.
Мэт улегся и закрыл глаза, всеми фибрами души желая расслабиться. Он даже попытался подумать о чем-нибудь приятном, о чем-нибудь таком... кельтском... и подумал об Осиане, ищущем страну вечной юности. Древний миф убаюкал его, он задремал...
— Ну, так как продвигаются поиски моего убийцы, я спрашиваю?! — прозвучал чей-то гневный голос. Мэт ухитрился не вскочить от испуга.
— Уйди, говорю тебе! — прокричал кому-то принц Гагерис. — Сначала он должен найти моего убийцу! Я умер раньше тебя!
— Я — твой отец, мальчишка! — снова прозвучал первый голос. — И прежде он должен найти моего убийцу!
— В мире мертвых все равны, — мстительным, ехидным голоском отозвался Гагерис. — Тут ты — не король. И если мы сразимся с тобой одною лишь силой воли, то моя злоба превзойдет твою, особенно моя злоба к тебе, ибо ты взрастил ее во мне!
— Я? — гневно возопил Драстэн. — Что я такого сделал, что заслужил твою ненависть?
— Ты не обращал на меня внимания, — буркнул Гагерис — А если и обращал, то только ради того, чтобы отругать за мои проступки, либо для того чтобы наорать на меня за то, что я не исполнил твоего приказа в то же мгновение. Ты тысячей разных способов показывал, как завидуешь мне, как ненавидишь меня.
— Завидую? Да с какой стати мне тебе завидовать?
— С такой, что после твоей смерти мне досталась бы твоя корона! — рявкнул Гагерис. — И тебе еще при жизни не давала покоя эта мысль!
— Послушайте, любезные, — вмешался в их перепалку Мэт, — как насчет того, чтобы перенести ваш спор в какое-либо иное место вместо моей бедной головы? Я, видите ли, предпринимаю отчаянные попытки заснуть.
— Вот-вот! — поддержал его претензии Гагерис. — Пусть выспится и с новыми силами устремится на поиски моего убийцы!
— Нет, лучше пусть подумает, как отомстить за мое убийство, — заспорил Драстэн, — потому что я-то знаю, кто меня убил!
— Вот как? — насторожился Мэт и принял полную умственную готовность. — Продолжайте, прошу вас. Это меня очень интересует.

Предыдущая страница 19 Следующая страница


Маг с привидениями 20

Глава 20

Но уже через две минуты он пожалел о сказанном, а если честно — пожалел о том, что Драстэн вообще имел наглость явиться в его сознание. Оставалось только радоваться хотя бы тому, что в воспоминаниях Драстэна не сохранился источаемый его сынком-грязнулей аромат, когда тот наклонился к умирающему отцу и, оскалившись, проговорил:
— Помнишь, как ты волочился за женщинами, отец? Еще бы ты этого не помнил! Ведь это было предметом твоей гордости! Сколько раз мне приходилось слушать рассказы о твоих победах. А меня уже тошнило от этих побед! А помнишь ли ты ваши безобразные ссоры с мамашей, когда она узнавала о твоей очередной интрижке? Помнишь, как она кричала, что не желает жить с тобой под одной крышей? Приходило ли тебе в голову, что ты оттолкнул ее не только от себя, но и от меня, и тем самым лишил меня материнской любви? Нет, конечно, ты и не задумывался об этом! Тебе не было дела ни до чего, кроме собственных прихотей!
Мэт услышал нечленораздельное бульканье, прозвучавшее как протест. Он догадался, что это ответ Драстэна — такой, каким его запомнил лишившийся дара речи умирающий король.
— Помнишь, как ты сидел и смотрел, как Гагерис бьет меня? — продолжал осыпать отца упреками Джон. — О, ты мог бы велеть ему прекратить измываться надо мною, но ты не делал этого! Ты кричал на меня, ты велел мне сжать кулаки и отражать удары Гагериса, а если я терпел поражение, ты меня жутко ругал! Ты мог бы защитить меня и от презрения Бриона, от его попреков и нотаций, но нет! Ты был слишком сильно занят тем, что было важнее для тебя. Да, какое тебе было дело до какого-то одного ребенка, а, отец?
Драстэн снова протестующе забулькал.
— Где ты был? — неистовствовал Джон. — Где ты был, когда я был маленьким, когда меня мучили и избивали братья? Отправлялся на битву с эринцами, пытался завоевать этот никому не нужный кусок земли? Или волочился за очередной жертвой? Даже потом, когда ты забрал меня к себе у матери, где ты был? Исчезал куда-то по государственным делам, да и не по государственным тоже, и так до тех пор, пока я не подрос и не стал для тебя орудием в борьбе с матерью, Гагерисом и Брионом — ты стал грозить им, что сделаешь меня королем!
Король каркнул что-то в ответ — видимо, снова попытался возразить. Мэт, которому ясны были воспоминания короля, прочел в этом карканье:
— Но я любил тебя!
— Любил меня? Ты меня любил? — скривил губы Джон. — Если бы ты меня любил, ты бы держал меня рядом с собой! О да, время от времени тобой вдруг овладевали отцовские чувства, и ты выводил меня во двор и заставлял размахивать палкой и называл это уроками фехтования! Если ты и любил меня, то показывал это весьма странным образом. Но я тоже любил тебя, отец, и я готов показать тебе это и отплатить за твою любовь скорее, чем я смог бы отплатить иначе.
Драстэн непонимающе сдвинул брови.
— Не понимаешь? — оскалился Джон. — Где теперь гениальный государственный ум, а? Это я убил тебя, отец! Это я накормил тебя нынче утром отравленной кашей!
Драстэн в ужасе вытаращил глаза.
— О да, вижу, теперь ты это понимаешь! — довольно осклабился Джон. — Я вывел тебя на дорогу, ведущую в рай, отец, но дорога тебе предстоит долгая, очень долгая, ибо ты совершил за жизнь очень много грехов, и то, как ты меня растил, — не самый маленький из этих грехов. Тебе гореть в Чистилище тысячи лет, чтобы ты смог расплатиться за эти грехи, а я буду просто в восторге, я буду радоваться, воображая, как ты там корчишься в муках!
У Мэта чуть барабанные перепонки не лопнули от рева, раздавшегося в ответ на последнюю тираду Джона. Комната, казалось, перевернулась — это Драстэн рывком сел в кровати. В глазах у него потемнело, в горле забулькало. Затем все на секунду стихло, и перед глазами Драстэна снова появилось лицо Джона. Он опять противно скалился.
— Ну а под конец я, само собой, разозлил тебя, как только мог, чтобы твое отравленное сердце лопнуло, чтобы ты умер во грехе — во грехе гневливости! Спи крепко, папаша-король! Я буду вспоминать тебя каждое утро и радоваться твоим мучениям. — Он подошел, закрыл глаза отца и, тихо проговорил:
— Прощай.
Сгустился мрак. Мэт ощутил охватившие короля страх и отчаяние в преддверии встречи со сверхъестественным. Сознание Драстэна угасало, угасало и наконец угасло окончательно.
Мэт, которому все это явилось во сне, испустил долгий вздох облегчения. Он понимал, что увиденное им могло быть до некоторой степени изменено памятью короля, но тем не менее то были воспоминания, и он ни на секунду не усомнился в том, что Джон действительно похвалялся перед Драстэном в том, что причастен к его смерти. Мэт был готов посочувствовать принцу. Действительно, на долю Джона, если верить его высказанным отцу упрекам, пришлось много страданий, и все же можно было изыскать какую-то иную форму мести. К примеру — преуспеть в том, в чем отец его считал неудачником.
— Так что я знаю, кто меня укокошил, — заявил потусторонний Драстэн, апеллируя к Мэту. — Знаю, потому что он сам в этом признался! Нет, не признался, он похвастался, что сделал это! Так ступай же и сделай так, чтобы правосудие свершилось!
— Сначала пусть правосудие свершится в отношении того, кто убил меня! — потребовал Гагерис. — Сделай это, иначе не спать тебе спокойно по ночам!
Драстэн оскорбленно взревел, но Мэт его «отключил». В чьем сознании, в конце концов, происходили все эти перепалки?
— А ну-ка заткнитесь оба, кому говорят? Я не сумею помочь ни одному из вас, если не буду высыпаться! А с другой стороны, с какой стати я вам должен помогать?
— С такой, что если ты не сделаешь этого... — угрожающе провизжал Гагерис. Но Мэт его оборвал:
— Помните, ваше высочество, я — маг, и уж если я пожелаю изгнать вас навсегда из моего разума, поверьте, я сумею это сделать. Однако избавление Бретанглии от Джона на сегодняшний день означает также единственный способ спасения Меровенса от войны. Если позволить ему править Бретанглией, в один прекрасный день руки его неминуемо потянутся к Меровенсу.
— Ну конечно, а как же! — вскричал Гагерис. — Эта жирная жаба — он ведь такой ненасытный!
— Он проиграет, — с непоколебимой уверенностью заявил Драстэн.
— Конечно, проиграет, но в битвах падут тысячи солдат. Если уж судить его за то, что он похитил престол, этого будет достаточно!
— А разве убийства отца и монарха — недостаточно веская причина? — возмутился Драстэн. Мэт поморщился.
— Эй, давайте-ка потише. Если у меня разболится голова, мне будет трудно соображать. И потом, какие у вас доказательства? Только ваше собственное слово.
— Но это слово короля!
— Послушайте, а как вы себе это представляете? Чтобы я, маг, явился к кому-то и заявил, что располагаю доказательством виновности Джона в виде рассказа, изложенного мне, на минуточку, призраком усопшего короля? Кто мне, спрашивается, поверит?
Драстэн пробурчал нечто нечленораздельное.
Гагерис довольно крякнул:
— Славный вопросик, маг! Ну-ну, что же ты ответишь, о могущественный король? Ты сам-то поверил бы в такую байку?
— Мне нужно чем-то подтвердить ваши показания, — добавил Мэт и на миг ощутил себя Гамлетом, мучительно старающимся доказать факт своей встречи и беседы с призраком отца. Беда была в том, что Мэт знал: в отличие от Гамлета он не может себе позволить несколько лет терзаний и нерешительности.
— Лекарь, — обрадованно сказал Драстэн. — Лекарь, который осматривал меня перед смертью. Я видел тревогу в его глазах, тревогу и испуг.
— Вероятно, он знал слишком много и боялся того, что Джон прикажет убить и его, — предположил Мэт. — Надо будет узнать, где он, и постараться сохранить ему жизнь, если он еще жив. Но где Джон нашел яд? Он не произвел на меня впечатления человека, способного изготовить яд самостоятельно.
Это заявление Мэта повергло обоих призраков в шок. Молчали оно довольно долго, а первым голос подал Гагерис.
— Он прав, папаша, — сказал он. — Мерзкая жаба не смог бы и пива сварить, не говоря уже о яде.
— Да, подмечено верно, — задумчиво проворчал Драстэн. — Надо будет подумать на досуге.
— Досуга у вас теперь — хоть отбавляй, — усмехнулся Мэт. — Так что подумайте, это будет очень кстати. А пока у нас есть еще один способ сбросить Джона с престола, а быть может, даже отправить за решетку.
— За решетку — это слишком милосердно!
— Согласен, но это по крайней мере не даст ему возможности наделать новых пакостей, а мы пока будем собирать улики.
— Славно придумано, — похвалил Мэта Гагерис. — Ну и как же ты намерен его сбросить?
— Вернув Бриона, — коротко и ясно ответил Мэт. Последовала новая ошеломленная пауза. Прервал ее снова Гагерис:
— Чтобы этот выскочка и святоша воссел на моем престоле? Этот напыщенный самовлюбленный чистюля?
— Он ведь мертв, — заметил Драстэн.
Мэт был не на шутку удивлен тем, что в голосе призрака короля прозвучало нечто, напоминающее искреннюю печаль.
— Быть может, нет, ваше величество. Разве его душа там же, где ваша?
Снова наступила пауза. Затем растерянно, перебивая друг друга, призраки забормотали:
— Нет...
— Я его не видел, не слышал...
— А если он мертв, то...
— Ну все, хватит рассуждать, — оборвал их Мэт. — Быть может, он мог попасть сразу в рай?
— Этот молокосос? Этот козел? — завозмущался Гагерис. — Да он обрюхатил не одну посудомойку, а потом каждый месяц платил им золотом за то, что они растили его отродья!
— Брион был помешан на своем рыцарстве, он лез в драку, когда надо и не надо, — проворчал Драстэн. — Он убил не одного врага на поле боя. Кроме того, я видел, как часто он ходил исповедоваться — слишком часто для молодого воина. О нет, для того чтобы попасть в рай, он совершил слишком много грехов, но слишком мало для того, чтобы попасть в ад.
— А как насчет Чистилища?
— Чистилище! — воскликнул Гагерис. — Я частенько слышу голоса оттуда, и многие из них мне знакомы! Будь он там, я бы непременно узнал его голос! — Чуть растерянно он проговорил:
— То есть я надеюсь, что эти голоса доносятся из Чистилища.
— Но ведь там так много народа, — не особо задумываясь, заметил Мэт. Он гадал, как же это все могло быть — Гагерис и Драстэн ему снились, и при этом их призывали в Чистилище Но тут он вспомнил о том, что загробная жизнь — это скорее разновидность существования, нежели место обитания. — Не самое ли неудачное место вы избрали для отмщения?
— Я ищу только справедливости, — сказал Гагерис не вполне уверенно.
— И я тоже, — проворчал Драстэн. — Но еще меня тревожит судьба моей страны. Я желаю избавить мой народ от Джона.
— И убедиться в том, что он ничего не будет иметь в прибыли от вашей смерти, само собой.
— Да, разумеется, — не без удивления подтвердил Драстэн.
— Ведь это ваш долг, — не без ехидства заметил Мэт. — Кстати, ваше величество, если вы так жаждете, чтобы кто-то от вашего имени свершил справедливое возмездие, почему бы вам не явиться во сне лорду маршалу, лорду канцлеру или еще кому-нибудь из ваших бывших соратников? На что вам сдался я?
— Я знал, что вы станете меня слушать, — проворчал Драстэн. — А никто бы другой не стал — ни Петронилла, ни один из сыновей.
Мэт с трудом подавил порыв сочувствия.
— Я думал, хотя бы Джон прислушивается к моим словам, — с горькой иронией проговорил призрак короля. — Но он слушал меня так, как способен слушать враг — он все время выискивал мои слабые места, высматривал, как можно меня побольнее ранить.
— Подумать только, а казался законченным идиотом! — вырвалось у Гагериса.
— Помолчи, мальчишка, — буркнул король. — Молчи и радуйся тому, что ты познал его истинную суть только теперь, а не при жизни!

* * *

Проснулись на рассвете, на скорую руку позавтракали и уже укладывали в мешки дорожные пожитки, когда из кустов вышла пука, но на сей раз в обличье лошади. Она позволила Розамунде сесть на нее верхом, но и близко не подпустила никого из мужчин. Сэр Оризан поблагодарил пуку за то, что она согласилась везти принцессу, а сержант Брок на всякий случай перебросил через плечо болу. Мэт зашагал рядом с пукой, гадая, как такое возможно — в обличье женщины пука была просто неотразима, а в виде лошади в лучшем случае — симпатична. Наверное, какой-нибудь жеребец возымел бы на этот счет иное мнение, но Мэт решил поинтересоваться кое-чем:
— Скажи, пожалуйста, если ты, конечно, не имеешь ничего против такого... личного вопроса... Но... каково твое истинное обличье?
Рыжая кобыла повернула к Мэту голову и озадаченно вопросила:
— А что такое «истинное обличье»?
Одно то, что лошадь заговорила человеческим голосом, вызывало озноб.
Розамунда, восседавшая верхом на кобыле, пояснила:
— Это тот вид, который имеем при появлении на свет и который смертным изменять на дано. Смертные лишь растут, взрослеют.
— А-а-а, — понимающе кивнула лошадь. — Но если бы вам это было по силам, вы бы меняли обличье, и поэтому такого понятия, как «истинное обличье», не существует.
— Платон бы с тобой не согласился, — вздохнул Мэт. — Но не сказал бы, что мне не терпится сразиться в философском диспуте с оборотнем.
Извилистый путь уводил отряд в глубь страны посреди прекрасных изумрудных холмов. Дорога все время шла на подъем и чем дальше, тем вернее уводила путников на северо-запад. Наконец, после трех дней пути они зашли в ложбину между двумя холмами. Ложбина была усеяна невысокими скалами, позолоченными лучами заходящего солнца Пука остановилась. Остановились и все остальные.
— Насколько я понимаю, заночуем здесь? — решил внести ясность Мэт.
— Если доживете до ночи, — отвечала пука. Мэт сразу встревожился:
— Если доживем? А что нам может помешать, скажи на милость?
В это мгновение из леса вышли люди в куртках, коротких штанах и подвязанных кожаными ремешками сандалиях. Вид у всех них был суровый и решительный, как, собственно, и у копий, которыми они незамедлительно нацелились в странников.
— И сзади тоже, — процедил сквозь зубы сержант Брок.
Мэт решился бросить быстрый взгляд через плечо. Ирландцы, казалось, появляются со всех сторон. Еще немного — и они окружили Мэта и его товарищей.
Один из вооруженных людей оказался старше остальных — в его бороде сверкала седина. Он задал какой-то вопрос по-гэльски.
Мэт обреченно развел руками:
— Как же я могу ответить на его вопрос.
— Честно, — посоветовала пука. — Слезай-ка с моей спины, девица.
Розамунда проворно спрыгнула на землю.
Предводитель ирландцев повторил свой вопрос, но на сей раз он задал его более сурово.
Пука обратилась в обнаженную женщину.
Ирландцы ахнули и затаили дыхание. Некоторые из них перекрестились и стали, жутко вытаращив глаза, пятиться к лесу. Остальные стояли словно вкопанные.
Пука еще некоторое время простояла, озаренная заходящим солнцем, дабы закрепить достигнутый успех. Затем она крикнула сэру Оризану:
— Позвольте снова позаимствовать ваш плащ, сэр рыцарь.
Сэр Оризан с готовностью сорвал с плеч плащ и набросил его на пуку. Обалдевшие ирландцы захлопали глазами и очнулись от чар. Другие — те, что крестились и пятились, попятились еще дальше.
Вождь ирландцев что-то гневно выкрикнул. Пука устремила на него дерзкий взор и что-то властно ответила ему по-гэльски.
Вождь некоторое время таращил на нее глаза, затем приложил руку к сердцу и что-то ответил. Пука обернулась к Мэту и сообщила:
— Я сказала им, что вам можно доверять, хоть вы и иноземцы. Можете без страха идти с ними. Они не причинят вам зла, покуда я буду рядом.
— Ну... спасибо, — неуверенно поблагодарил пуку Мэт и обернулся к своим спутникам. — Уберите оружие, друзья.
Розамунда выпростала руку из-под накидки. Мэт задумался: какой длины у нее кинжал? Рыцарь и сержант убрали руки с рукояток мечей.
— Ладно, мы идем, — сказал Мэт.
Пука что-то сказала предводителю ирландцев по-гэльски — скорее всего нечто вроде «Веди», поскольку и вождь, и его люди тут же подняли копья к плечам и во главе с вождем зашагали по лощине. Ирландцы по-прежнему держались так, что иноземцы как бы были окружены, но, похоже, никто из них более не намеревался нападать на Мэта и его товарищей. Время от времени ирландцы бросали на пуку взгляды, полные восхищения и страха.
Мэт шагал следом за вождем ирландцев. А что еще ему оставалось?
Они прошагали около мили. Солнце закатилось, светила луна... В конце концов процессия приблизилась к дубовой роще, где росли невероятно толстые и старые деревья, густо поросшие омелой, посеребренной светом лун. Из-под деревьев вышли семеро людей в белых, отливавших серебром балахонах. Они выстроились клином, острие которого было нацелено на Мэта. Первым к Мэту обратился седовласый старец. Он протянул руку и нараспев проговорил нечто по-гэльски.
Мэт пожал плечами и покачал головой.
— Он спрашивает, кто ты такой и зачем пришел, — перевела пука.
— Ясно, — кивнул Мэт. — Скажи ему, что мы — это принцесса Розамунда и ее свита и что мы ищем тело бретанглийского принца Бриона.
Пука нечто быстро проговорила по-гэльски. Главный друид обвел Мэта и его спутников изумленным взглядом и пытливо всмотрелся в лицо Мэта. Когда он ответил, голос его прозвучал намного более уважительно, чем сначала.
— Я сказала ему, кто ты такой и каков твой титул, — пояснила пука.
— Что ж, теперь мне и придется с ними договариваться, — вздохнул Мэт. — Спроси у него...
Пука не дала ему договорить.
— Нет, не буду. Ты сказал ему, что главная здесь — принцесса. Вот пусть она и задает ему вопросы.
— Но на самом деле отряд наш возглавляет лорд маг! — возразила Розамунда.
— Во всяком случае, здесь важнее твое слово, девица, — строго проговорила пука. — Выходи-ка вперед и поговори с друидом!
Розамунда повиновалась, однако взгляд у нее был неуверенный и растерянный.
— И о чем же мне у него спросить?
Мэт открыл было рот, чтобы подсказать принцессе, какой задать вопрос, но его опередила пука:
— Спроси о том, что у тебя на сердце.
Розамунда нерешительно посмотрела на главного друида и спросила:
— Не могли бы вы сказать мне, где лежит принц Брион?
Друид ответил ей по-гэльски.
— Он спрашивает, почему ты хочешь знать об этом, — перевела пука.
Розамунду словно прорвало:
— Потому, что он был товарищем моей юности! Потому, что из всех братьев он был единственным, кто меня не мучил и не оскорблял! Потому, что он защищал меня от своих братцев, потому, что он всегда был честен и чист помыслами! Потому, что он был раним и я могла обижать его своими придирками... О, как я сожалею теперь о том, что была с ним так резка порою! И как я только могла так себя вести!
— Похоже, ты так себя вела потому, что была влюблена в него, но боялась себе в этом признаться, — сделала вывод пука. — Ведь ты была помолвлена с его братом.
Розамунда, вся дрожа, резко обернулась к пуке.
— И как только этот друид посмел сказать такое.
— А он ничего такого не говорил, — покачала головой и усмехнулась пука. — Это я сказала.
Она повернула голову к друиду и произнесла короткую фразу.
Друид торжественно склонил голову и что-то ответил.
— Он говорит, что ты, безусловно, имеешь право узнать о судьбе принца.
— А ты ему что сказала? — потребовала ответа Розамунда.
— Я ему сказала, что ты — невеста принца Бриона, поскольку обручена с наследником престола Бретанглии, — без тени смущения отвечала пука.
Розамунда ахнула, но воспротивиться не успела, поскольку главный друид отступил в сторону и жестом пригласил ее в рощу. Остальные шестеро друидов расступились, стали кланяться и манить Розамунду в глубь рощи.
— Следует ли мне идти? — заколебалась Розамунда.
— Ты сама знаешь, что надо, — сказала ей пука. — Наберись храбрости.
— Мы пойдем следом за вами, — успокоил принцессу Мэт и очень обрадовался, когда пука ничего не возразила в ответ на его заверения.
Розамунда медленно тронулась вперед мимо выстроившихся в два ряда друидов. Мэт, шагнув за ней, вдруг понял, что пука с ними не пошла. Он обернулся и увидел, что пука о чем-то беседует с главным друидом. Устремив взгляд вперед, Мэт увидел Розамунду, застывшую в нерешительности под аркой, образованной ветвями дубов, у входа в рощу.
— Смелее, ваше высочество, — шепнул ей на ухо сэр Оризан. — Чтобы ни ожидало вас впереди, это важно для спасения вашего принца.
— Он не мой! — по привычке возразила Розамунда.
Сэр Оризан с ней спорить не стал.
Вся дрожа, вошла Розамунда в рощу, похожую на темный склеп, но в тот же миг отовсюду хлынул свет. Мириады светлячков закружились в танце вокруг людей, лунный свет проник сквозь листву. Стало так светло, что, оглядевшись по сторонам, спутники увидели, что под деревьями чисто, подлеска нет, только клевер и мох. В дальнем краю поляны ветви дубов переплелись так плотно, что образовывали крышу. Лунный свет, проникая под этот навес, образовывал подобие серебристого озерца.
В этом серебристом овале стоял помост, возвышение высотой в четыре фута, а на нем — гроб без крышки, а в гробу лежало тело мертвенно-бледного человека. Розамунда не удержалась и вскрикнула, но тут же прижала ладонь к губам.
— Да, это Брион, — с грустью промолвил сэр Оризан. — Но его бы не положили здесь, если бы он был мертв, миледи. Подойдите к нему и посмотрите на него получше.
Медленно, со страхом приблизилась Розамунда к гробу, дрожа как в лихорадке. Тронувшись следом за ней, Мэт разглядел, что возле гроба сидят двое друидов. Заметив приближение процессии, они встали и отошли назад.
Розамунда подошла к гробу, взглянула на Бриона и в ужасе ахнула. Затем она нерешительно протянула руку и прикоснулась к длинной зияющей ране прямо между нижним краем шлема и краем нагрудника.
Сэр Оризан, встав рядом с принцессой, придирчиво осмотрел рану и негромко проговорил:
— Направление удара было избрано неверно, и до сердца меч не достал, но крови все равно он потерял много.
С криком отчаяния Розамунда упала на безжизненное тело принца.
— О Брион! Почему я была так жестока к тебе? Как я могла быть настолько слепа, как могла не замечать того тепла, той доброты, которые ты дарил мне? Как я могла притворяться, что не чувствую дрожи всякий раз, как вижу тебя, когда смотрю на твое прекрасное лицо, в твои чудные глаза? Неужто теперь я должна страдать из-за своей глупости, неужто сердце мое будет разбито до конца дней моих и я буду одинока всегда, сколько бы людей меня ни окружало?!
Слезы текли по ее щекам, и она не скрывала их.
— Но подари мне хотя бы это — то, чего я должна была бы жаждать, когда ты был жив... Подари хотя бы это, и я буду помнить об этом всю жизнь, помнить так, словно это было по-настоящему!
Ее светлые кудри упали на лицо принца, она склонилась и прижалась губами к его губам и поцеловала холодные уста принца долгим поцелуем — таким, чтобы запомнить его на всю жизнь...
Тело принца напряглось. И вдруг его голова едва заметно дрогнула, губы разжались и охватили губы Розамунды. Розамунда от изумления и испуга замерла, но не отстранилась, не прервала поцелуй. Она целовала и целовала Бриона и поливала его слезами. Медленно, неловко, скованно приподнялась рука в доспехах и обвила плечи принцессы, но так робко, всего на миг, и тут же отдернулась — казалось, Брион испугался, что плечи девушки не выдержат тяжести его руки.
Наконец им не хватило воздуха, и Розамунда подняла голову и выпрямилась. Широко открыв глаза, она смотрела на принца радостным и изумленным взглядом... и испуганным тоже, но только теперь это не был страх перед сверхъестественным.
— Я и не знала... — прошептала она. — И не думала... что это возможно...
— А я только мечтал об этом, — хрипло, но при этом нежно проговорил принц. — И я не знал, как это прекрасно, но теперь, когда знаю, могу лишь желать, чтобы это повторилось.
Он крепче обнял Розамунду, а она с готовностью прижалась к нему.
Мэт подошел и шепнул сэру Оризану:
— Вообще-то время от времени людям полагается дышать.
Рыцарь обернулся к Мэту. Он просто сиял от радости, в глазах его стояли слезы.
— Еще надышатся, еще успеют, лорд Мэтью. Теперь на все хватит времени, когда она пробудила его. Пусть же она пробудит в нем и жажду жизни.
— Быть может, нам стоит отвернуться, — предложил Мэт, — дело-то личное...
Сэр Оризан пожал плечами:
— Вам виднее, вы ведь целитель.
— Тогда нам лучше остаться здесь, — машинально проговорил Мэт.
В конце концов он решил, что непрерывные поцелуи могут пагубно сказаться на кислородном снабжении организма Бриона, и решительно шагнул к помосту.
— Прошу вас, ваше высочество... Вероятно, ваши поцелуи заставили его кровь вновь потечь по жилам, но увы, они не в состоянии добавить ни галлона к той крови, которую он потерял.
Розамунда взглянула на рану Бриона и с испуганным вскриком отступила. Присмотревшись, Мэт заметил, что края раны закровоточили.
— Как же мне... может недоставать крови... если она заставила... мое сердце... биться так часто? — тяжело дыша, выговорил Брион.
Тело его напряглось, выгнулось дугой, но Мэт бережно уложил его на спину.
— Все верно, ваше величество. Прежде сердце у вас билось настолько медленно, что любой принял бы вас за мертвеца. Оставалось только гадать, почему вы не подвергаетесь тлену. Вместе с сердцем и все прочие ваши органы стали работать медленнее, и теперь им предстоит привыкнуть к обычному ритму. Но если сразу вынудить их заработать, как раньше, вы погибнете по-настоящему.
— Лежи спокойно! — приказала Розамунда своему принцу, побледнев от страха. Она решительно положила руку на нагрудник Бриона.
Брион накрыл ее тонкую руку своей, закованной в латы, и заглянул в ее глаза.
— Повинуюсь, если ты этого желаешь, но молю тебя, коснись своей рукой не бесчувственного железа, но живой плоти.
Розамунда пару мгновений непонимающе глядела на него, затем вытянула руку из-под латной рукавицы и прижала ко лбу Бриона.
— Ты так холоден!
— От твоего прикосновения я вмиг согреюсь.
— Это верно, а еще скорее он согреется, если почаще кормить его куриным бульоном и давать ему немного пива. — Мэт снял с плеча дорожный мешок и принялся распаковывать его. — Сержант! — крикнул он. — Снимите с принца доспехи — только очень осторожно!
Сержант Брок послушно шагнул к гробу, но Розамунда свирепо прошептала:
— Не прикасайтесь к нему! Это моя работа!
Сержант испуганно отшатнулся, и Розамунда немного смягчилась:
— Ладно, будете брать у меня части доспехов. Складывайте их, чтобы затем протереть и начистить.
Она принялась осторожно снимать с Бриона доспехи. Броку пришлось помочь ей с нагрудником, но не потому, что тот был так уж тяжел, а более из-за неуклюжести этой детали. Затем Розамунда нахмурилась и попросила сержанта:
— Я приподниму принца, сержант, а вы вытаскивайте доспехи из-под него... — Она подвела руку под плечи Бриона и, поднатужившись, приподняла его туловище. Сэр Оризан шагнул было, чтобы помочь ей, но она резко проговорила:
— Нет! Он мой!
— Пусть это так и будет, — прошептал Брион, глядя на возлюбленную умиленным взором. — Пусть так и будет до конца моих дней.
Розамунда смущенно посмотрела на него, покраснела и отвела взгляд.
— Вы вытащили пластину, сержант? Благодарю вас.
Она бережно опустила Бриона и отстегнула крючки, которыми крепилась на плечах кольчуга. При ее прикосновении Брион радостно вздохнул, а она снова зарделась.
— Теперь моя очередь, — заявил Мэт и локтем отстранил принцессу. Та хотя и неохотно, но все же повиновалась.
— Воды, пожалуйста, — попросил Мэт у друидов. Один из них подошел, держа в руках металлическую чашу. За Мэтом он наблюдал с любопытством и пытливостью. Мэт вынул из мешка одну из заранее заготовленных стерильных повязок, окунул ее в воду и промыл рану. Розамунда следила за действиями Мэта столь же пристально, как и друиды. Затем Мэт сказал:
— Задержите дыхание, принц.
Розамунда наклонилась, чтобы поцеловать Бриона.
— Что ж, можно и таким способом, — согласился Мэт и обработал рану прихваченным из дому антисептиком, большей частью состоящим из чистого спирта. Брион даже не шевельнулся. — Ну вот, а я еще переживаю, что у меня обезболивающего нет с собой... — пробормотал Мэт, закрыл пузырек пробкой и убрал его в мешок. — Хорошо, ваше высочество, можете прервать процедуру.
Розамунда неохотно прервала поцелуй. Затем она помогла Мэту наложить на рану повязку от шеи до подмышки, от чего Брион снова расплылся в блаженной улыбке.
Мэт отступил и придирчиво осмотрел принца.
— Вот все, чем я пока могу помочь. Повязку нужно будет время от времени менять, но, на мой взгляд, злодею удалось поранить только мягкие ткани.
— Я с него глаз не спущу, — пообещала Розамунда.
— Ну, может быть, не стоит действовать настолько буквально, — смущенно проговорил Мэт и отвернулся к выходу из рощи. В следующее мгновение он обернулся и посоветовал. — Да, снимите с него остальные доспехи. — Затем он сурово сказал сержанту и рыцарю. — Пойдемте, господа. Думаю, во всем остальном ее высочеству помогут друиды.
Нехотя, то и дело оглядываясь, сэр Оризан и сержант Брок последовали за Мэтом.
За деревьями Мэт увидел ожидавшего их главного друида. Прежде чем тот успел сказать хоть слово, Мэт опустил на траву мешок и поинтересовался:
— Скажите, почему вы сберегли сына вашего врага?

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Глава 21

— Именно потому, что он — сын нашего врага, — улыбнулся друид. — Все жители Эрина ненавидят Драстэна.
— Или по крайней мере в обиде на него, — уточнил Мэт. — Насколько я понимаю, он пытался захватить ваш остров, но это ему не удалось.
— Верно, не удалось, — кивнул друид и помрачнел. Лица его спутников также посуровели. — Он потерпел неудачу, но его солдаты погубили множество наших воинов, изнасиловали множество наших женщин и спалили почти сотню деревень. Только потом нам удалось изгнать их с острова. Нет, не за что нам любить Драстэна, короля Бретанглии.
— Но зачем же тогда вы решили помочь его сыну?
— Ты считаешь нас невежественными дикарями? — гневно вопросил один из младших друидов.
Верховный жрец поднял руку, дав тем самым знак своему соратнику не вмешиваться.
— Вести из Бретанглии доносятся до нас с опозданием на два дня, так же как и вести обо всем, что происходит в Европе, да и во всем мире. Наша магия чего-то стоит.
— Я просто потрясен, — усмехнулся Мэт. — А скажите, монголы завоевали Китай?
Старик удивленно заморгал, но задал Мэту свой вопрос:
— Под названием «Китай» вы имеете в виду большую страну на востоке? Или ту, что южнее ее?
— Ту, что на востоке, — кивнул Мэт. — Насколько я понимаю, монголы и Индию завоевали.
— Если так ты называешь страну индов — нет, не завоевали, хотя и много раз пытались.
— Понятно, — кивнул Мэт.
Вот ведь интересно: в обоих мирах действовали примерно одни и те же крупные социальные силы.
— Немногие из тех, кто владеет магией, стали бы пользоваться ею для обретения знаний, особенно для обретения знаний о том, что происходит в мире.
— Такие маги наверняка не живут столь близко к стране, которая прежде пыталась захватить их страну и продолжает вынашивать такие замыслы, — с насмешливой улыбкой ответил верховный друид.
— Следовательно, вы хотите быть осведомлены обо всем, что происходит в Бретанглии, — понимающе кивнул Мэт. — Следовательно, вы узнали и о том, что Петронилла взбунтовалась против Драстэна.
— Узнали и возрадовались, — подтвердил верховный друид. — Узнали мы и том, какова была роль Бриона в бунте его матери.
— Еще мы знаем о том, что он — прославленный рыцарь и благородный человек, — добавил один из друидов.
— С ним связаны надежды эринцев на мир, — сказал третий.
— Мы не могли позволить ему пасть на поле боя, имея хоть малейшую возможность спасти его, — подвел итог верховный друид.
— Значит, это вы похитили его с помощью магии.
Верховный друид улыбнулся.
— Кое-чего друиды-притворщики, расположившиеся в Бретанглии, не продумали. А не продумали они того, что кто угодно, переодетый жрецом этой религии, может появиться среди них, а поэтому они не могут отличить истинного друида от такого же, как они сами. Так что несколько эринских друидов отправились в Бретанглию, как только там вспыхнул бунт, и пристально наблюдали за Брионом. И когда он был ранен, мы произнесли заклинание, при помощи которого жизнь в нем замерла, и перенесли его сюда.
— И эти чары могли быть сняты только поцелуем девственницы, — догадался Мэт.
— Девственницы, влюбленной в него, — уточнил верховный друид.
— Я, собственно, примерно так и думал, — кивнул Мэт. — Но тогда вы знали и о том, что сюда попадет Розамунда.
— Мы сделали все, что могли, ради ее побега и ради того, чтобы она направилась сюда, — подтвердил друид.
— И ради того, чтобы заодно сюда направился я, — добавил Мэт, несколько задетый. — Понимаете, как правило, я терпеть не могу, если кто-то мною управляет, переставляет с места на место, как пешку при игре в шахматы. Насколько я понимаю, вам известно о том, что король Драстэн умер?
— Известно, — кивнул верховный друид. — Но насколько мы знаем Джона, он может оказаться еще хуже, чем его отец.
Мэт согласно опустил голову.
— Он столь же алчен, но гораздо менее умен. И если честно, я не считаю Драстэна таким уж неисправимым злодеем. Просто-напросто он был совершенно равнодушен к чувствам всех остальных людей. А вот Джон жаждет отомстить — отомстить всему человечеству.
Верховный друид печально покачал головой:
— Этого мы и боялись. И еще: не был ли принц Джон любимчиком Драстэна?
— Был, — кивнул Мэт, — но не потому, что был похож на Драстэна. Просто он умел подлизываться, подхалимничать, притворяться.
— Если он останется королем, — заключил верховный друид, — народ Бретанглии запомнит его как самого худшего монарха в своей истории.
— Нисколько не сомневаюсь, — отозвался Мэт и, припомнив историю своего мира, добавил:
— То есть он будет настолько ужасен, что бретангличане поклянутся, что впредь у них никогда больше не будет короля по имени Джон.
— И такое отношение он может заслужить хотя бы тем, что поддерживает этих... как вы их называете, друидов-шарлатанов?
— Мнимых друидов, — отозвался Мэт.
— Верное название, — сухо проговорил верховный друид. — Они даже своих богов не называют теми именами, что были приняты у бриттов, а смешивают их с эринскими и галльскими.
— Благодарю за то, что выразили согласие с моим определением, — кивнул Мэт. — Кстати, вы позволите мне здесь произнести имя их главного друида?
— Боитесь привлечь его внимание? — понимающе улыбнулся верховный друид. — Не бойтесь. Его чары не настолько сильны, чтобы он замечал, как кто-то произносит его имя. Но даже если бы ему это было под силу, наши охранные заклинания сильнее всех его чар.
Это было сказано с такой уверенностью, что Мэт понял: здешние друиды уже проводили какие-то эксперименты на сей предмет. От этой мысли ему сразу стало намного спокойнее.
— Так что, — уверенно начал он, — вы полагаете, что одной только поддержкой Ниобита и мнимых друидов, которых он возглавляет, Джон вполне может заработать себе титул наихудшего короля?
— Нисколько в этом не сомневаюсь, — заверил его верховный друид. — Наши разведчики непрестанно трудятся, с помощью магических кристаллов мы можем заглянуть туда, куда нет входа простым людям. Поддельные друиды не теряли времени даром. Они уже обратили в свою веру весь юг Бретанглии — тот полуостров, что граничит с Меровенсом. Они разослали своих миссионеров и в глубь страны. Там, где эти шарлатаны уже закрепились, они овладели душами людей настолько, что те уже наслаждаются зрелищем принесения людей в жертву богам. Они укладывают несчастных на каменные алтари и прознают их сердца медными ножами. Они в своих проповедях говорят о том, что так и должно быть, о том, что любой, пожелавший забрать то, что принадлежит соседу, имеет право взять, что его душе угодно. Поэтому каждый готов посягнуть на имущество соседа, сильные бьют и убивают слабых, а их жен и дочерей делают заложницами своей похоти. Прежде крестьяне боялись солдат, которые насиловали их жен и дочерей во время войны. Теперь же каждый из них страшится ножей и серпов своих соседей. В южных графствах уже царит сущий хаос, но люди в середине страны, напившись поднесенного мнимыми друидами вина, одурманенные устраиваемыми ими оргиями, глухи к воплям, доносящимся с юга.
— Но это дело жителей Бретанглии, — непонимающе нахмурился Мэт. — Ведь они — ваши враги. С какой же стати вам переживать за них?
— А вам? — ответил вопросом на вопрос верховный друид. — Только не говорите мне, что вы за них не переживаете, ибо если бы все было иначе, вы бы не явились сюда, пытаясь им помочь.
— Все просто, — пожал плечами Мэт. — Я не желаю, чтобы Бретанглия пошла войной на Меровенс. Теперь, когда я своими глазами увидел, что творят мнимые друиды, мне бы хотелось остановить их, пока они не распространили эту напасть и на мою страну.
— И все?
— Чего вы пытаетесь от меня добиться? — поинтересовался Мэт. — Чтобы я сказал, что жители Бретанглии — сами по себе не враги мне, что мои враги — король и этот тип, Ниобит? Ну хорошо, считайте, что я вам так и сказал!
— Хорошо, — довольно кивнул верховный друид. — Считайте, что то же самое сказали вам мы. — Он пожал плечами. — Чаще всего нам все равно, что происходит в мире. Если он рушится — значит, он это заслужил, отказавшись от нашей веры. Но даже при всем том мы обязаны вмешаться, чтобы удержать людей от самоуничтожения. Мы не можем допустить, чтобы нынешняя ересь распространялась далее, ибо она порочит наших богов и оскорбляет наши души.
— Дело принимает такой оборот, что, не вмешавшись в него, ты просто можешь перестать быть самим собой, — понимающе кивнул Мэт.
— Именно так, — подтвердил верховный друид. — Мы не можем позволить, чтобы наша вера была опорочена. А мнимые друиды добьются того, что потомки жителей Бретанглии будут считать нас чудовищами, путая нас с шарлатанами под водительством Ниобита.
— Вполне веская причина для того, чтобы попытаться положить конец его проискам, — согласился Мэт. — Но как вы с ним боретесь?
— Ведь мы привели вас сюда, не так ли? — улыбнулся верховный друид.
Мэта снова охватил гнев из-за того, что им, как выяснилось, манипулировали, но он сумел сдержаться.
— Я уже и сам пытался побороться с ними — по собственным причинам.
— Верно, но одному вам с ними не справиться, лорд маг. А мы отдадим вам Бриона, который один стоит целого войска, потому что он — истинный король.
— Быть может, он и стоит целого войска, но все же для того, чтобы отвоевать престол, ему понадобятся армии, — покачал головой Мэт. — Пусть Джон — узурпатор, но власть сейчас — в его руках, и он будет сражаться насмерть, лишь бы удержать ее.
— Не так плохо было бы, если бы он погиб в бою, — задумчиво произнес верховный друид. — Что же до армий, то я так думаю, Бриону удастся собрать войско. Люди будут вставать на его сторону, где бы он ни появился, они потянутся к нему, как гвозди к магниту. Все, кто страдает от жестокости сборщиков податей, посыльных Джона, от хитрости и кровожадности прислужников Ниобита, станут под знамена Бриона.
— Пожалуй, так и будет, — не смог ничего возразить Мэт. — Но не раньше, чем он будет готов к странствиям.
— На этот счет не волнуйтесь. Мы произносили заклинания, пока он спал. Эти заклинания были предназначены для того, чтобы в тело его проникали целительные силы. Наши чары копились в его теле, и нужен был только поцелуй, чтобы его силы пробудились вместе с ним. Уже завтра он сможет сесть верхом на коня, а к тому времени, как вы достигнете берегов Бретанглии, он будет крепче и сильнее, чем когда-либо.
— Вы славно потрудились, — не сдержал восхищения Мэт. — Простите, но я и не подумал о таком. Однако для борьбы с Ниобитом войска будет мало. Насколько я наслышан о нем, он весьма могущественный колдун.
— Так и есть, — с улыбкой отозвался верховный друид. — Но и мы тоже на что-то годимся. Нынче ночью вы не ляжете спать, лорд маг, вы будете бодрствовать и запоминать все заклинания, каким мы успеем вас научить. Мы даже научим вас одному заклинанию, которое вам поможет, если все остальное окажется безуспешным. От этого заклинания погибнут все мнимые друиды и их последователи.
Представив себе весь масштаб грядущей катастрофы, Мэт мысленно содрогнулся.
— А как-нибудь... помягче нельзя?
— Сами эти мнимые друиды — подлинная катастрофа, и для того чтобы справиться с ними, нужно владеть столь же могущественным оружием. Не бойтесь, лорд маг, к тому времени, когда вы до них доберетесь, на южносаксонском побережье не останется никого, кроме них и их самых рьяных приверженцев.
— Хотите сказать, что те, кто нам встретится там, настолько одурманены ересью, что и не подумают сдаться? Хорошо, — кивнул Мэт. — Воспользуюсь этим заклинанием, когда других средств в моем распоряжении не останется.
— Не останется, уверяю вас, — сказал друид. — Однако ваше право попробовать с ними договориться. Только будьте осторожны, не заводите слишком долгих переговоров, ибо покуда вы будете разглагольствовать, они будут придумывать, как вас уничтожить.

* * *

Их голоса Мэт услышал, как только снова шагнул в природную арку, ведущую на поляну.
— Будете вы лежать смирно или нет? — упрекала принца Розамунда. — Неужели вам так необходимо все время тянуться ко мне, как тянется к чаше тот, чьи губы пересохли от жажды?
— Ни в одной чаше не сыщется вина столь же сладкого, как твои поцелуи, — возразил Брион. — Неужто за несколько минут я стал уродливее медведя?
Мэт поспешил туда, откуда доносился этот разговор. Брион пытался встать и тянулся к Розамунде, а та отступала от него.
— Вам нужно полежать спокойно, милорд, вам нельзя волноваться! Нет, не трогайте меня! Я никому не принадлежу, кроме самой себя!
— Я вовсе не говорил, что ты принадлежишь мне, — возразил Брион. — Но ты целовала меня, и, как мне показалось, это тебе было приятно.
Розамунда покраснела.
— Это был... порыв чувств. И будьте уверены, больше такое не повторится.
Брион был потрясен до глубины души — с такой решительностью это было сказано.
— Горе мне! — воскликнул он и улегся в гроб. — Если так, то мне незачем больше жить!
— О, не надо притворяться! — вспылила Розамунда. — Всем на свете известно, что вы не только рыцарь, но и трубадур, однако на меня ваши жалобы не подействуют!
Брион помрачнел и предпринял очередную попытку подняться.
Мэт решил, что пора вмешаться. Он решительно направился к гробу и положил руку на здоровое плечо Бриона.
— Тише, милорд, спокойнее. Вам не станет лучше, если вы будете беспокоиться.
Брион со вздохом улегся.
— Зачем мне выздоравливать, если любимая отвергает меня?
Розамунда в отчаянии закатила глаза и отвернулась.
— Быть может, она так поступает ради блага вашего народа, — негромко и спокойно проговорил Мэт. — Благородство обязывает ко многому, вам ли этого не знать.
Несколько секунд Брион лежал совершенно неподвижно, потом взглянул на Мэта, и взгляд пылкого влюбленного в одно мгновение сменился на холодный, трезвый взгляд вождя.
— Вы правы. Как я только мог быть настолько эгоистичен!
Розамунда резко обернулась, не понимая, радоваться или оскорбляться из-за такой перемены в настроении принца.
— К тому же я повел себя крайне неприлично в том, что стал объясняться в любви невесте моего брата, — продолжал Брион, — хотя он и мертв... а быть может — тем более, что он мертв. — Он с трудом приподнялся и оперся на локоть. Мэт и Розамунда бросились к нему, но он только склонил голову. — Миледи, прошу прощения. С моей стороны было бесчестно так вести себя с вами.
— Мое прощение вы получите, — сказала Розамунда, — но на большее и не рассчитывайте.
Однако по ее взгляду было видно, что задета она не на шутку.
Видимо, это не укрылось и от Бриона, поскольку он издал горький стон и снова опустился с гроб.
— Я так надеялся, что теперь, став наследником престола, смогу просить вашей руки, но похоже, слишком торопился с ухаживаниями, да и отец почти наверняка лишил меня наследства. О нет, я не имею права просить вашей руки, как бы страстно этого ни желал.
Розамунда призадумалась. Она была и оскорблена, и польщена одновременно. Наконец она избавилась от сомнений, фыркнув:
— Постыдились бы!
— Я и так уже пристыжен достаточно, — ответил Брион. — Даже если бы я смог добиться вашей любви, мы бы не смогли обручиться без дозволения короля.
Он умолк и задумался.
Розамунда не спускала с него глаз. Она протянула к нему руку и тут же отдернула.
На самом деле, на взгляд Мэта, Брион почти расшифровал проблему: и он, и Розамунда чувствовали себя виноватыми из-за того, что были влюблены. Сердца кричали им «Да!», а все условности общества вопили «Нет!».
Нужно было помочь им разрешить эту дилемму.
Брион устремил взгляд на Мэта.
— Лорд маг, — проговорил он хмуро и растерялся, что было для него нетипично.
— В чем дело? — спросил Мэт.
— Когда вы занимались целительством, вы назвали меня «ваше величество», — нерешительно произнес Брион. — Вы ведь оговорились?
— Ни в коем случае.
Мэт был готов к такому вопросу.
— Однако к принцу положено обращаться «ваше высочество», милорд.
— Мне это отлично известно.
Страшная догадка отразилась во взгляде Бриона.
— Но я никак не могу стать «его величеством», пока жив мой отец.
Мэт ответил ему долгим, многозначительным взглядом и медленно опустился на одно колено, хотя Брион и не был его повелителем.
— Король умер. Да здравствует король! — воскликнул Мэт.
Брион закрыл лицо руками и залился слезами.
Мэт изумленно смотрел на него.
Розамунда тут же оказалась рядом с Брионом, попыталась обнять его широченные плечи. Она обеспокоенно глядела на него.
— Поплачьте, милорд, как и подобает благородному рыцарю! Плачьте, ибо вам надо дать волю вашей тоске! Поплачьте, ибо сильным людям не стыдно показывать, что у них на сердце.
Мэт решил, что на эту тему надо будет поговорить с Розамундой позднее. Пока же, дождавшись момента, когда рыдания Бриона немного утихли, он сказал:
— Но ведь он был вашим врагом, ваше величество! Он вел себя как тиран с собственными сыновьями и позорил жену! Вы сражались с ним в войне на стороне матери! Как же вы можете так горевать о нем?
— Он был моим отцом, — только и ответил Брион. — Я помню, как он играл со мной в детстве, как учил ездить верхом, как мы с ним дрались на деревянных мечах. Да, он был суров, но порой бывал добр. О таком моем отце я и проливаю слезы!
В сознании Мэта явственно прозвучал голос Драстэна: «Как же я мог быть настолько слеп? Как мог не видеть такой любви и верности? Я не увидел его любви, проглядел измену Джона! Будь проклята моя гордыня, моя гневливость — они заслонили для меня его любовь!»
Мэт решил, что будет самым заботливым отцом на свете и детей своих будет растить нежно и любовно.
А Розамунда прижала голову Бриона к своей груди, гладила его волосы, бормотала ласковые слова и целовала его лоб, потом одергивала себя, отстранялась, но снова тянулась к возлюбленному.

* * *

На следующий день, когда Мэт вошел в дубовую рощу, он услышал, как Розамунда снова, волнуясь, упрекает Бриона:
— Прекратите немедленно! Вы не могли так быстро поправиться! Рана откроется и снова начнет кровоточить!
— Вы отлично видели, что раны больше нет. Она затянулась и совершенно зажила! — ворчал Брион, размахивая мечом и нанося удары воображаемому противнику. Меч сверкал и рассеивал по поляне солнечные зайчики. Брион ловко переступал на месте, делал выпады, отступал, уклонялся. Но вот он размахнулся и вонзил меч в землю. — Проклятие! — вскричал он. — Только начал, а уже устал!
— Удивительно, как вам вообще все это удалось, — отметил Мэт.
Розамунда и Брион вздрогнули и обернулись. Мэт подошел к Бриону, сжал его запястье, выслушал пульс.
— Вы вполне здоровы, и все с вами будет в полном порядке, если не будете перетруждаться, а вы будете, насколько я вас знаю. — Он перевел взгляд на Розамунду. — Не волнуйтесь, ваше высочество. Друиды заверили меня в том, что его величество защищен всевозможными охранными заклинаниями. Его тело, пока он спал, исцелялось и набиралось сил. Только так можно было застраховать его от поспешного пробуждения.
— Вот-вот, — проворчала Розамунда и устремила на Бриона мстительный взгляд.
— Быть может, мне еще рано драться, — согласился Брион, — но тронуться в путь я вполне могу.
Мэт перевел взгляд с новоявленного короля, горевшего жаждой подвигов, на Розамунду, которая при взгляде на возлюбленного тоже вспыхивала — но от иной жажды. Быть может, именно поэтому она так старалась скрыть свои истинные чувства под сердитой и озабоченной маской. «Чувство вины, — решил Мэт, — способно сотворить с людьми потрясающие метаморфозы». Между тем, на взгляд Мэта, оставлять эту парочку наедине было небезопасно. Брион явно набрался сил на большее, нежели поцелуи, а Розамунда при каждом взгляде на него преисполнялась желания и злиться на себя могла сколько угодно, но это было так. Какова ни была их дальнейшая судьба, правила, принятые в средневековом обществе, исключали интимную близость до свадьбы.
— Да, — согласился Мэт. — Нам стоит продолжить наши странствия. Завтра утром мы тронемся в путь. А до тех пор, ваше величество, вам нужно соблюдать постельный режим. Каждый час я позволяю вам подниматься на десять минут для спокойной ходьбы, но завтра вас понесут на носилках.
Мэт заранее приготовился к буре ярости, которой ответит Брион на его рекомендации, и снес эту бурю смиренно, но непоколебимо. Пусть Брион был по праву монархом, но Мэт принял на себя обязанности его личного врача, а кроме того, был и оставался принцем-консортом Меровенса. А когда на следующее утро взошло солнце, Бриона поместили на носилки между двумя лошадьми — боевым конем Бриона, который шагал впереди, и лошадью, подаренной друидами, которая шла сзади. Брион всю дорогу ворчал, донельзя недовольный таким способом передвижения.
Мэт воспринимал жалобы Бриона с олимпийским спокойствием, а Розамунда одергивала его всякий раз, стоило ему открыть рот, и говорила о том, что он ведет себя совершенно не по-рыцарски, донимая всех своими жалобами. Видимо, Розамунда нажимала на правильные кнопки, поскольку после ее упреков Брион всегда умолкал.
Мэт же всю дорогу внимательно наблюдал за предоставленной друидами ирландской лошадкой, гадая, преобразится та в женщину или нет. Между тем до конца дня лошадь вела себя безупречно, и единственное человеческое проявление, замеченное Мэтом, заключалось в том, что она очень оживилась, когда ей был предложен мешок с овсом.
На следующий день даже Мэт был вынужден согласиться с тем, что Брион в состоянии ехать верхом. Ирландская лошадь не стала возражать против того, чтобы на нее села Розамунда, а за ночь у стоянки оказались еще три лошади, на которых сели Мэт, сэр Оризан и сержант Брок. Они ехали и гадали, в кого могут обратиться эти славные лошадки в любое мгновение.
К полудню отряд свернул с дороги, чтобы передохнуть и поесть. Проехав через заросли, странники обнаружили чудесный маленький грот, поросший цветами. Лесной ручей низвергался со скалы в кристально чистое озерцо, где резвились пестрые рыбки.
Взгляд Бриона подернулся дымкой мечтательности. Он протянул руку и коснулся своей латной рукавицей руки Розамунды.
— Я был бы готов остаться здесь на всю жизнь и забыть обо всем на свете, если бы ты была со мной!
Розамунда устремила на него изумленный взгляд. Брион этого не заметил, поэтому Розамунде не было нужды скрывать переполнившие ее сердце чувства.
— А ты? — спросил Брион негромко, дрожащим от волнения голосом.
Розамунда вздрогнула и тихо призналась:
— О да, милорд, и мне было бы так хорошо здесь рядом с вами.
Нужно было срочно что-то предпринять.
— Не можете же вы всерьез мечтать всю вашу жизнь прожить в этом гроте!
— Почему бы и нет? — мечтательно проговорил Брион и потянулся к Розамунде, пожирая ее взглядом. — Разве нам нужно что-то еще?
Стеснительно, робко она тоже потянулась к нему, не спуская с него глаз.
— Ну, может возникнуть хотя бы проблема повивальных бабок, — проговорил Мэт громче, чем было нужно. Он всеми силами старался разрушить чары любви между Брионом и Розамундой. — Или вы решили каким-то образом прожить вместе всю жизнь и при этом не иметь детей?
— Наша любовь будет столь же чиста, как та, о которой поют трубадуры! — гневно отозвался Брион.
Розамунда отдернула руку, блеск в ее глазах стал угасать.
— Кроме того, встает вопрос о добыче пропитания, — ухватился за соломинку Мэт. — Как вижу, здесь произрастает дикий виноград, но вряд ли им одним можно прокормиться, да он и не выдержит первых же заморозков. Думаю, Брион смог бы добыть кое-что охотой, если бы вы вдобавок ухитрились здесь как-то обогреться зимой, но и питание одной только дичью вряд ли можно счесть здоровым.
— Неужели обязательно говорить только о таких приземленных вещах! — вскричала Розамунда.
Мэт пожал плечами:
— Кто-то же должен об этом говорить, если никто из вас не в состоянии подумать об этом. Но самое главное — это то, что Брион рыцарь, и притом один из благороднейших в Европе. Как вы думаете, ваше высочество, долго ли он усидит на месте, прежде чем сердце его снова возжаждет битвы?
— Никогда! — гневно заявил Брион.
Но Розамунда окончательно отобрала у него свою руку.
— Если так, то я знаю вас лучше, чем вы знаете себя, ваше величество, ибо понимаю, что лорд маг прав во всем. Вы — прирожденный рыцарь и попросту лишились бы рассудка, если бы остались без возможности хотя бы время от времени седлать коня и скакать на помощь слабым и обиженным.
Брион раскрыл рот, готовясь спорить.
Розамунда проговорила еле слышно:
— Но... не будь вы таким... я бы ни за что не оценила вас столь высоко.
Брион мгновенно закрыл рот. Розамунда отвернулась.
— Давайте отыщем какое-нибудь другое место для отдыха, лорд маг. Я не могу оставаться здесь, иначе не сумею отвлечься от мечтаний.
Она свернула с поляны, гордо расправив плечи. Брион повел своего коня за ней, попутно бросив свирепый взор на Мэта. Мэт пропустил вперед сэра Оризана и сержанта Брока и только потом поехал следом за ними, еле слышно поругиваясь. Не всегда так уж приятно осознавать собственную правоту. Как бы то ни было, ближе к вечеру Мэт скакал по дороге с самым настоящим, самым истинным будущим королем, пусть и некоронованным. Брион ехал, устремив взгляд вперед, не желая смотреть ни на кого, и уж особенно — на Мэта.
Такое положение дел также не устраивало Мэта.
— Я по-прежнему обязан выяснить, кто убил вашего брата, ваше величество, — нарушил затянувшееся молчание Мэт. — Ваша матушка не откажется от мысли объявить войну Меровенсу, покуда будет считать, что в смерти Гагериса виноваты мы.
— А вы понимаете, что как только я сброшу с престола моего братца, я сразу же освобожу королеву? — кивнул Брион. — Если так, то вы вправе страшиться ее гнева! О да, она способна объявить войну Меровенсу, а если так случится, то я, несомненно, поддержу ее.
— Но не в том случае, если окажется, что Гагериса убил бретангличанин, пытавшийся опорочить Меровенс, — возразил Мэт.
Брион наконец удостоил его взглядом. Правда, взгляд был хмурый, почти свирепый.
— Кого вы имеете в виду?
— Кого угодно из тех, кто был в ту ночь в кабачке. Кого угодно из тех, кто знал Гагериса, — сказал Мэт, не уточнив, однако, что к последним относился и сам Брион. — Я очень надеялся на то, что вы что-то видели или слышали такого, что могло бы заинтересовать меня, помочь мне найти убийцу, хотя я знаю, что вас в ту ночь в кабачке не было.
— Вот в этом вы ошибаетесь. Я отлично знал моего брата и последовал за ним в кабачок, переодевшись простым солдатом

Предыдущая страница 21 Следующая страница


Маг с привидениями 22

Глава 22

Мэт от изумления вытаращил глаза.
— Постойте, постойте! Вы пошли за братом, потому что хорошо его знали? Простите, но как это понимать? Вы чего-то недоговариваете. Почему то, что вы знаете его, заставило вас последовать за ним?
— Я понимал, что он непременно учинит что-нибудь скандальное, — ответил Брион. — И я не ошибся. Я пошел за ним и для того, чтобы защитить его от тех, с кем бы он мог схватиться в драке, и наоборот.
У Мэта от удивления даже голова закружилась.
— Чтобы... рыцарь дрался, дабы защитить проститутку?
— Я поклялся защищать слабых, милорд, независимо оттого, добродетельны они или нет, — сурово отвечал Брион, но тут же немного смягчился и добавил:
— И потом, я никогда не был до конца уверен в том, кем являются проститутки — грешницами или жертвами.
Говорил он негромко, но Розамунда все равно расслышала и бросила на него изумленный взгляд, который затем стал задумчивым.
— Следовательно, драку вы видели, — заключил Мэт.
— Видел, как она началась, — поправил его Брион. — А как только закипела потасовка и я убедился в том, что куртизанка жива, я бросился прикрывать брата.
Мэт недоуменно выпалил:
— Вы защищали Гагериса?! Но я думал, что вы ненавидели друг друга!
— Он был моим братом, — просто ответил Брион.
И снова Мэт поразился средневековым понятиям о чести и долге.
— Я отразил три удара, предназначенных ему, — продолжал Брион, — и сбил с ног троих драчунов. Это были простолюдины, обожающие хорошую драку. Думаю, они не понимали, что Гагерис — принц.
— Но почему же вы не видели, кто нанес вашему брату смертельный удар?
— Потому что какой-то мерзавец нанес мне удар сзади и я упал.
Мэт тайком окинул Бриона взглядом с головы до ног. Ростом тот был выше Мэта, шире в плечах и мускулистее. Если учесть, что Мэт ростом превосходил среднего средневекового мужчину, то Бриона и вообще можно было назвать великаном. Трудно было представить, чтобы кто-то мог стукнуть Бриона так, чтобы тот упал — тем более что, переодевшись солдатом, тот непременно должен был напялить на голову солдатский шлем из дубленой кожи.
— Стало быть, вы не знаете, кто сбил вас с ног.
Брион покачал головой.
— А кто-нибудь еще помогал вам оборонять Гагериса?
Брион недоуменно взглянул на Мэта, обернулся и внимательно посмотрел на сержанта Брока.
— Ведь это был ваш сержант! Как же я его сразу не узнал!
— Это он, — грустно кивнул Мэт. — Потому-то сэр Оризан и он отправились со мной в странствие: ведь убийство принца, порученного их заботам, стало ударом по их чести.
— Как будто они могли уберечь Гагериса от последствий его загулов!
— Хотите сказать, что его гибель была всего лишь делом времени? Но... я полагал, что Брок бился, стоя к Гагерису спиной.
Брион пожал плечами.
— Была такая неразбериха, лорд маг. Очень может быть, что в пылу драки он успел переместиться по кругу и оказался рядом со мной. Однако вскоре после этого у меня потемнело в глазах и я упал.
— Что ж, нельзя винить человека в том, что он старался защищать принца в любой позиции, — сказал Мэт. — Увы, он мне уже рассказал все, что помнит, а помнит он немногое.
Брион вздохнул.
— Мой брат пал в поединке, лорд маг, и пусть это было не поле боя, а драка в кабачке. Разве вам этого не достаточно?
— Мне — вполне, — ответил Мэт. — Но вашей матушке — увы.
Старуха Марг поджидала их на берегу со своей лодочкой. Но как она вызнала, где именно на побережье они появятся, можно было только гадать. Мэт этого не понял, тем более что вывел своих спутников к морю довольно далеко от того места, где их ранее высадила Марг — на всякий случай.
Все по очереди забрались в видавшее видны суденышко, которое каким-то чудом вместило не только всех людей, но и боевого коня Бриона. Помня о том, что по пути в Эрин в лодке едва хватило места для четверых, Мэт не стал задавать старухе никаких вопросов. Он подстроил все так, чтобы сесть в лодку последним, объяснив это желанием попрощаться с лошадьми.
— Мы вам очень благодарны, — сказал он животным. — Теперь возвращайтесь по домам, где бы ни были ваши дома — на заливных лугах или в конюшнях. — Затем Мэт вынул из кошеля четыре серебряные монетки и подсунул по монетке под седло каждой из лошадей. — Пусть эти деньги возьмут себе ваши хозяева. Теперь прощайте.
Он отвернулся и зашагал к лодке. Старуха встретила его сердитым приказом:
— Толкай!
— Ясное дело, — вздохнул Мэт. — Вот что я заработал за то, что припозднился с посадкой.
— Вы о чем, лорд маг? — нахмурился Брион.
— Да о мокрой одежде, о чем же еще...
Он вошел по колено в воду и, изо всех сил навалившись на корму, столкнул лодку с мелководья и проворно забрался в нее. Затем он оглянулся на берег и увидел, что там стоит крестьянин и держит под уздцы трех лошадей. Четвертой не хватало.
Мэт вытаращил глаза. Крестьянин поднял руку в знак прощания. Мэт помахал рукой в ответ, отвернулся и встретился с непонимающими взглядами спутников.
— Чем вы так озабочены, лорд маг? — осведомился сэр Оризан.
— Дело в том, что я только что обнаружил, что пуки не только способны менять обличье, они еще и одеждой при этом обзаводятся, — глубокомысленно изрек Мэт. — И ведь, если задуматься, в этом есть смысл. Куда бы иначе девалась вся эта лошадиная шкура?
Сэр Оризан оглянулся на берег, не слишком весело улыбнулся и поежился.
— Они ведь к нам пришли с уздечками и седлами, милорд. Кто их знает, что у них там лежало в дорожных мешках?
— Верно подмечено, — кивнул Мэт. — А я об этом как-то не подумал.
— Я тоже только сейчас об этом вспомнил, — признался сэр Оризан. — Были дела и поважнее.
Хозяйкой старуха Марг оказалась не самой гостеприимной, и внимание во время плавания уделила только Розамунде и Бриону. С девушкой она о чем-то тихо переговаривалась, и вид у Розамунды после наставлений старухи стал совсем озадаченный. Затем Марг заговорила с Брионом, и тот с каждой ее фразой становился все печальнее и суровее. Мэту было обидно, что старуха не обращает на него никакого внимания, и сдерживать эту обиду ему было очень трудно. Но все же он должен был отдать должное старой жрице-друидке: по дороге до Эрина она с ним все же разговаривала, пусть и не слишком дружелюбно.
Но как только лодка уткнулась в песок бретанглийского берега, старуха выбралась из лодки вслед за своими пассажирами и преподнесла Мэту еще один сюрприз. Она бухнулась на колени перед Брионом и воскликнула:
— Славься, истинный король Бретанглии! Многая вам лета и да процветает род ваш!
Мэт стоял совершенно ошеломленный. Лицо Розамунды превратилось в непроницаемую маску — Мэт догадывался, что Розамунда всеми силами старается не показать, что поняла намек старухи на ее участие в процветании рода Бриона. Брион же с каждым словом Марг обретал величие, недоступное простому смертному. В очередной раз Мэт воочию убедился в том, что в этом мире истинный монарх воплощал в себе свой народ и свою землю на деле, а не только на словах.
— Ты оказала мне честь и выказала верность, — сказал Брион. — Поэтому я нарекаю тебя...
— Никак вы меня не наречете! — огрызнулась жрица и метнула в короля гневный взор. — Была я старой Марг, старой Марг и останусь.
— То есть были и останетесь жрицей-друидкой, — тихо-тихо проговорил Мэт.
Старуха Марг на сей раз удостоила гневным взглядом его.
— Рыбаки меня знают всего лишь как старую мудрую женщину, молодой человек. Кто вы такой, чтобы судить обо мне?
— Я — маг, — ответил Мэт. — Тот маг, которого вы послали в Эрин. Но если вы — друидка, то почему же вы встали на колени перед королем Бретанглии, в жилах которого не течет ни капли кельтской крови?
Брион ошеломленно посмотрел на Мэта, а старуха Марг бесхитростно отвечала:
— Не все из нас бежали в Эрин или Шотландию и даже в Уэльс. Да, я друидка, я кельтской крови, но я родилась и выросла в Бретанглии, и мне нет дела до того, какой крови этот молодой человек. Главное, что он — истинный король этой страны. Своими деяниями он доказал, что безмерно печется о благе простого народа и всей страны, точно так же, как и об ее аристократии, обитающей в богатых замках, — печется гораздо более, нежели о наследных землях матери и отца в Меровенсе.
— Это верно, — тихо сказал Брион. — Я сражался за материнское наследство и с радостью обрел бы его, однако сердце мое воистину принадлежит Бретанглии.
— Если так, то вы первый в вашем роду, кто так думает, — заключила старуха Марг. — Первый с тех пор, как ваш прадед женился на иноземной принцессе и обратил взор свой к югу. Вот поэтому я и встала пред вами на колени, а не из-за того, что отец ваш носил корону, не из-за того, что мать ваша — добрая женщина.
— Следовательно, ваше величество, — сделал вывод Мэт, — вас в некотором роде короновал епископ, поскольку эта женщина — представительница духовенства, пусть и не христианского толка.
Брион устремил на старуху Марг взгляд полный изумления. Старуха с трудом поднялась с песка. Сержант Брок подал ей руку, и она с радостью оперлась на нее, победно улыбаясь Бриону.
— Он все верно говорит, ваше величество. По сути, я равна любому из ваших архиепископов. Скажу вам больше: очень многие ваши подданные по сей день исповедуют религию друидов, оставаясь при этом христианами. Вот почему этим притворщикам, которые корчат из себя друидов, никогда не завоевать всей страны. Слишком многие понимают, кто они такие на самом деле. О да, многие из христиан ныне переметнулись к притворщикам, ибо те позволяют им наслаждаться развратом и жестокостью, которые во все времена были и остаются под запретом у христиан. Однако истинных друидов в стране столько, что из них можно собрать одно или даже два войска, которые встанут под ваши знамена и пойдут за вами, куда бы вы их ни повели.
Старуха шагнула в сторону и указала во тьму:
— Вот ваш первый легион!
Взглянув в ту сторону, куда она указывала, Брион разглядел в темноте толпу рыбаков, вооруженных ножами и острогами, гарпунами и крючьями. Лица их были мрачны и полны решимости. Молодой король при виде своего первого отряда как бы снова стал выше ростом и шире в плечах. На губах его заиграла улыбка, а когда все рыбаки пали на колени и хором вскричали: «Славься, король Бретанглии!», Брион так широко развел руки, словно был готов обнять всех до единого.
К нему подошел седой бородатый старик.
— Мы пришли, чтобы выступить в поход против друидов-притворщиков и тех, кого они совратили, ваше величество! Куда вы нас поведете?
— В глубь страны, конечно, — негромко отозвался Брион. — Вперед!
Из-за прибрежных деревьев вышли двое мужчин и вывели под уздцы двух лошадей. Поклонившись Мэту и сэру Оризану, они передали им поводья.
Сэр Оризан обернулся к Розамунде:
— Поедете верхом, миледи?
— Благодарю вас, сэр, — отозвалась она. — Поеду.
Она села верхом, не спуская глаз с Бриона. Взгляд у нее был встревоженный, пожалуй, даже оскорбленный. Наверное, она решила, что Брион забыл о ней. А Брион сел на громадного боевого коня с помощью двух рыбаков, которые его подсадили, после чего произнес краткую напутственную речь, встреченную громовым «Ура!». Но когда Брион повернул коня, он одарил Розамунду короткой ослепительной улыбкой, наклонился и подал ей руку. Она смущенно протянула ему руку и прикоснулась к его латной рукавице, после чего отняла руку и поехала следом за Брионом с гораздо более уверенным видом.
Мэт вскочил на коня и поскакал вослед за Розамундой, размышляя о том, сможет ли он теперь хоть когда-нибудь всецело доверять хоть одной лошади. Посмотрев в сторону, он обратил внимание на то, что рядом с лошадью сэра Оризана скачет в поводу еще одна, но седока на ней нет. Обернувшись, Мэт увидел, что сержант Брок шагает среди рыбаков и о чем-то оживленно с ними беседует. Мэт улыбнулся. Сержант есть сержант, ему непременно надо кем-то командовать.
Вскоре всадники въехали в лес, а пешие воины вошли следом за ними. Во главе шагал рыбак, который, похоже, отлично знал местные тропы. Мэт гадал, сколько раз тот провел по этим тропкам обозы с контрабандой.
Отряд уже прилично углубился в лес, когда со всех сторон вдруг послышались крики и на тропу из чащи неожиданно выехали четверо рыцарей в сопровождении сотни пехотинцев. На лезвиях мечей заиграли солнечные зайчики.
Проклиная собственную глупость, Мэт вступил в схватку с ближайшим к нему рыцарем. Ведь он знал, знал, что его соперник — могущественный колдун! Он наверняка заранее проведал, где они сойдут на берег и какой дорогой тронутся в глубь Бретанглии!
Однако рыбаки отвагой и сноровкой ничуть не уступали копейщикам, сопровождавшим рыцарей. Под ударами тяжелых гарпунов ломались древки копий, а затем их острия протыкали кожаные доспехи. Но и копейщики зря времени не теряли. Тут и там падали наземь с криками рыбаки, а их соседи ловко орудовали острогами и мстили за гибель товарищей.
Мэт рубил, колол и закрывался от ударов, распевая:

Дух коварный, дух-проказник,
Дух — известный безобразник,
Умоляю, помоги!
Сделай так, чтоб мимо цели,
Как бы сильно ни хотели,
Били все наши враги!
И само собой, родимый,
Сделай, чтоб непогрешимы
Наши все до одного
Стали мощные удары.
Ну, дерзай, задай им жару!
Все, и боле ничего!

То ли ему показалось, то ли и вправду кто-то крикнул: «Здесь я!» — у Мэта не было времени обернуться и удостовериться, так ли это на самом деле, он был слишком занят поединком с рыцарем. И вот наконец, потеряв равновесие, рыцарь, гневно возопив, вылетел из седла. Подоспевший рыбак основательно заехал ему по шлему, и рыцарь обмяк и лишился чувств. Его конь перескочил через тело хозяина, стал испуганно ржать и принялся лягать и топтать всех, кто попадался на его пути. Попался на его пути и другой рыцарь, скакавший прямо на Мэта. Копыта вставшего на дыбы коня угодили ему по плечу и по шлему, и рыцарь свалился с лошади, лишившись чувств еще до того, как упал на землю.
Брион, испуская боевые кличи, разделался с третьим рыцарем более традиционным методом, и тут четвертый рыцарь закричал:
— Отступать!
И поскакал прочь. Его воины бросились за ним. Их проводили яростными криками. Мэт в ужасе увидел, что поперек шеи рыцарской лошади лицом вниз лежит Розамунда. Она брыкалась, в бессильном гневе колотила лошадь кулаками.
— Они похитили принцессу! — вне себя от гнева вскричал Брион. — За ними, люди мои! Ее нельзя отдавать этим мерзавцам!
— Ваше величество, нет! — Мэт успел схватить за уздечку коня Бриона. — Именно этого и добивались враги! Они хотят, чтобы вы поскакали за вашей возлюбленной через половину Бретанглии вместо того, чтобы сразиться с их войском! На вашем пути уже приготовлено не меньше дюжины засад. Вы и до Глостера доскакать не успеете, как вас прикончат!
— Какая разница? — вскричал Брион. — Что толку от моей жизни без Розамунды? Пусть правит Джон, пусть мнимые друиды заберут себе все, чем я владею! Мне не нужна ни корона, ни королевство! Мне все безразлично, все едино без нее! — Он развернулся к рыбакам. — Вперед, спасем принцессу!
Рыбаки ответили на его приказ решительным ревом. Мэт понял, что никакому королю не дождаться верности от своих подданных, если он не в состоянии спасти королеву либо — в данном случае — возлюбленную. Мэт отпустил уздечку коня Бриона.
— Ну, так чего же мы тогда ждем? Поскакали!
Скакун Бриона сорвался с места в галоп. Мэт пришпорил свою лошадь и устремился следом за королем, но его уже успел опередить сэр Оризан.
Оставив рыбаков под командованием их предводителя и сержанта Брока, Брион, Мэт и Оризан сломя голову мчались по лесу. Рыцарь и его люди протоптали подлесок, так что особого труда погоня не составляла. Через десять минут Брион уже почти нагнал похитителей.
Заслышав громоподобный топот коня, пешие воины стали в страхе кричать и разбегаться, чтобы не попасть под копыта клайдесдейлского тяжеловоза, на котором восседал закованный в латы Брион. Люди понимали, что он гонится не за ними. Однако, к их чести, они успели оправиться от испуга довольно быстро и сумели задержать Мэта и сэра Оризана, на которых, увы, никакой брони не было. Правда, особого успеха атака не имела, поскольку и Мэт, и сэр Оризан сражались на славу, рубя мечами направо и налево. Двое пехотинцев расплатились ранениями за свою дерзость, остальным хватило ума отступить.
Брион обогнал рыцаря, развернул своего коня и задел при этом рыцаря плечом. Лошадь того едва не оступилась, но сам он удержался в седле. Вражеский рыцарь незамедлительно приставил острие меча к спине Розамунды:
— Только тронь меня — и она умрет!
— Только подлец и трус прячутся за спиной у женщины! — взревел Брион.
— Ну, вы-то, ясное дело, человек чести! — язвительно оскалился рыцарь. — Ну и много ли у вас чести...
В этот миг на его шее захлестнулась петля лассо. Мэт дернул веревку на себя, и рыцарь распростерся навзничь на крупе своей лошади.
Брион подхватил Розамунду и, усадив ее перед собой в седло, крепко прижал к груди.
— Миледи, я думал, что потеряю вас, а с вами — весь мир!
Розамунда вскрикнула от радости, прижавшись к его нагруднику, но тут же отстранилась и спрыгнула наземь.
— Поступайте, как велит вам долг, повелитель мой и король!
— Так я и поступлю! — воскликнул Брион, воззрившись на вражеского рыцаря.
Тот пытался освободиться от веревки, крича:
— Это оружие труса!
— Трусу под стать оружие труса! — крикнул ему Мэт. — А подлец заслужил подлое нападение!
— Я отомщу тебе за твое... — Но тут рыцарь увидел Бриона. Тот, словно гора над предгорьями, возвышался в седле своего великанского коня. Он был бесстрастен и неподвижен и держал меч наготове.
— Я безоружен! — вскричал рыцарь.
— Подайте ему его меч! — процедил сквозь зубы Брион. Подбежавший воин поднял с земли меч и подал его рыцарю.
— Вы бы лучше взяли оружие, — посоветовал ему Мэт. — Вам ведь известно, каково наказание для рыцаря за трусость.
На самом деле сам он этого не знал, но, по всей вероятности, это было отлично известно рыцарю, поскольку он, не колеблясь, взял меч и потянулся за щитом, висевшим на крюке у седла.
— Защищайся! — крикнул Брион и нанес первый удар. После пяти обменов ударами вражеский рыцарь был повержен.
— Поднимите его, — приказал Брион подоспевшим рыбакам, — затем перевяжите его раны и закуйте в цепи. Быть может, он нам еще пригодится как заложник. Как рыцарь он немногого стоил.
С этими словами Брион убрал меч в ножны, поворотил коня и спешился. Сержант Брок подбежал, взял у него тяжелый щит, шлем, а Брион, обернувшись, радостно обнял Розамунду и зарылся лицом в ее светлые кудри.
— Миледи, как я боялся потерять вас!
— Но я не потеряна, — прошептала она, опустив голову на его плечо. — Я знала, что вы этого не допустите!
— Я бы защитил вас от всех легионов ада, — пылко проговорил Брион.
Мэт нисколько в этом не усомнился. Он понимал, что Брион пошел бы на бой даже при том, что мог проиграть, если бы на его сторону не встали святые покровители.
Что еще влюбленные сказали друг другу, не слышал не только Мэт, но и все остальные. Тех, кто мог случайно подслушать разговор, сэр Оризан бесцеремонно заставил отступить, приговаривая:
— Отойдите, отойдите, если вам дорога свобода вашей страны.
Рыбаки нехотя попятились — ворча и пряча улыбки. Потом, намного позже, когда отряд выехал из леса, когда на каждом скрещении дорог Бриона бурно приветствовали крестьяне, Мэт поравнялся с Розамундой и сообщил ей по секрету:
— Когда вас похитили, он чуть рассудка не лишился.
— Вот как? — забеспокоилась Розамунда. — Как это было?
— Он кричал, что готов отказаться от короны, от всего королевства, потому что ему все не мило без вас.
— Правда? — Розамунда обернулась и, едва заметно улыбнувшись, взглянула на Бриона. Глаза ее заблестели. — Знаете, а ведь порой в его трубадурских фразах проскальзывает правда.
Как бы то ни было, вечером, на стоянке, когда разбили лагерь и когда крестьяне и рыбаки уже передавали по кругу бурдюки с элем и обсуждали достоинства разных видов импровизированного оружия типа гарпунов и вил, Брион подошел к Розамунде, сидевшей возле костра. Он был без доспехов, но держался скованно и чересчур торжественно.
— Ваше высочество, я должен просить у вас прощения.
Розамунда устремила на него радостный взгляд, однако, заметив, как скорбно поджаты его губы и холодны глаза, сразу стала хмурой и неприступной.
— За что я должна простить вас, ваше величество?
Мэт мысленно застонал.
— За дерзость, с которой я позволил себе открыть вам свои чувства, — скрипучим, неестественным голосом проговорил Брион, — в то время, как мы не можем быть помолвлены.
Розамунду словно холодной водой окатили.
— Я прощаю вас, ваше величество.
На сей раз Мэт не удержался и простонал вслух:
— О-о-о! Сил моих нет! Да что с вами обоими? Неужели вы не видите, что важно только то, что вы чувствуете друг к другу?!
Влюбленные в то же мгновение вдруг превратились в нежных и ранимых людей. Брион возразил:
— Но мы не можем пожениться без благословения отцов!
«Благословляю, благословляю!» — прозвучал голос в сознании Мэта.
Мэт не стал отвечать призраку.
— Отец принцессы обручил ее с наследником престола Бретанглии. Неужели вам кажется, ваше величество, что он изменил бы свое решение только из-за того, что наследник теперь другой?
Брион растерялся, а Розамунда почти свирепо воскликнула:
— Ни за что не изменил бы!
— Но моего отца нет в живых! Нельзя же о нем забывать! — возразил Брион.
«О боже! И у сыновней верности есть пределы!» — возопил призрак Драстэна в сознании у Мэта.
— Ладно, хорошо, давайте подумаем о вашем отце, — пошел на уступки Мэт. — Почему его мнение так важно в этом смысле?
— Потому что принц не имеет права жениться без разреше...
Голос Бриона сорвался. Взгляд его заметался между Розамундой и Мэтом.
Розамунда только молча смотрела на него.
— Вам нельзя жениться без дозволения вашего короля, — закончил за Бриона начатую им фразу Мэт. — Однако на сегодняшний день королем Бретанглии являетесь вы. По крайней мере вы — истинный наследник престола, а тот, кто нацепил корону, — узурпатор, даже при том, что он — ваш братец!
— И верно... — растерянно пробормотал Брион, опустился на колени перед Розамундой и прошептал:
— Миледи, вы согласны стать моей супругой?
— О да, Брион, я жажду этого всем сердцем!
Розамунда обвила руками его шею и поцеловала его, не раздумывая о том, положено ли это делать до венца.
Мэт отвернулся и нарочито занялся поисками своего одеяла. День получился долгий.
Последней мыслью перед там как заснуть, была мысль о том, какого же духа-проказника он призвал на помощь, когда шло сражение в лесу.

* * *

Отряд двигался по стране, и, как и предсказала старуха Марг, на каждом скрещении дорог к войску присоединялись крестьяне. Затем появились и купцы, потом — оруженосцы и рыцари. Только баронов не было — эти не могли бросить свои поместья, а вот младшие сыновья некоторых из них отправились в поход вместе с новым королем.
— Не говорит ли это о том, что сердца лордов также отданы вам? — спросил как-то раз Мэт.
— О нет, это говорит лишь о том, что они хотят сохранить за собой свои наделы, кто бы ни победил, — печально ответил Брион. — Нужно следить за ними повнимательнее, лорд маг. Среди них могут быть изменники.
После этого разговора Мэт развил бурную шпионскую деятельность и навербовал агентов из числа рыбаков и крестьян. Среди его агентов было даже несколько оруженосцев, но и они не заметили ничего подозрительного в поведении сыновей лордов. Практически все до единого агенты докладывали о готовности сыновей аристократов драться против Джона и его приспешников, поскольку слышали о тех оскорблениях, которые он наносил аристократам, уже пытаясь пробовать на них свою тиранию.
Как-то раз на развилке дорог посреди леса из-за деревьев вышли десятеро разбойников, вооруженных луками и палками, и загородили дорогу королю.
Брион опустил копье и возгласил:
— Назовите себя!
— Мы — за короля Бриона и процветание королевства, — отозвался первый из разбойников, склонил голову и опустился на колени.
— За Бриона и Бретанглию! — послышалось со всех сторон. — За Бриона и Бретанглию! — загремело в лесу.
У Мэта по спине мурашки побежали. Он понимал, что они со всех сторон окружены лучниками, которых не менее сотни.
Предводитель лучников поднялся.
— Среди нас нет ни одного человека, который бы не содрогался при виде тех бесчинств, которые творит самозваный король Джон, при виде той жестокости, которой он подвергает простых людей. Многие здесь бежали из деревень потому, что у них не осталось ни единого медяка, чтобы уплатить подати, и они страшились новых побоев. Но еще больше людей бежали к нам из-за того, что королевские друиды терзали их родственников или возлюбленных.
— Они не настоящие друиды, — поспешно проговорил Мэт.
Все взгляды устремились на него, а Брион подтвердил:
— Да-да, они притворщики, шарлатаны! Истинные друиды спасли мне жизнь!
— Что ж, это похоже на правду, — проговорил предводитель разбойников. — Ни один жрец не стал бы заливать страну кровью, как это делает Ниобит. Пора покончить с мнимыми друидами и возвести на престол истинного короля! Мы готовы прославить Бриона — спасителя Бретанглии, если вы согласны принять нас в ваше войско!
— С радостью приму, — ответил Брион. — Я не могу помиловать каждого из вас, ибо не знаю, какие вы совершили преступления и при каких обстоятельствах, однако, когда мы победим, я обещаю вам справедливость!
Это заявление нисколько не устрашило никого из разбойников. Видимо, они были уверены в своей невиновности.
— Мы все полагаемся на вашу справедливость, — сказал атаман разбойников, — ибо вы победите и будете увенчаны короной Бретанглии!
— Да будет на то воля Божья, — проговорил Брион. — Мы же можем лишь стремиться к этому всей душой, и пусть наша победа зависит от него!
— Но победа Бриона и будет победой Господа нашего, — возразил разбойник. — Иначе не может думать никто, если знает хотя бы о половине того, что успели натворить королевские солдаты и друиды. — Он повернулся и поднял руку над головой. — За Бога и Бриона!
Каким-то образом этот девиз полетел впереди войска. К концу дня каждая горстка людей на любом скрещении дорог приветствовала войско выкриками:
— За Бога, Бриона и Бретанглию!

* * *

И все же кое-что из того, о чем рассказал атаман разбойников, не могло не тревожить Мэта. Это были слова о том, что каждый, кто знал хотя бы половину о деяниях Ниобита и его приспешников, разобрался бы в том, кто они такие на самом деле. Мэт гадал, как далеко зашли дела в стране, и чувствовал, что не жаждет узнать ответ.
Однако ему суждено таки было узнать об этом, поскольку путь войска в скором времени пролег мимо монастыря. Завидев Бриона и его соратников, монахи высыпали из ворот, чтобы радостно приветствовать короля. Мэт очень надеялся на то, что лазутчики Джона не прознают про это и не спалят аббатство. Но вдруг Мэт разглядел среди монахов мужчину и женщину средних лет. Они махали руками и радостно кричали вместе со всеми, но на них не было монашеских облачений, и вообще одежда их была потрепана. Мэт радостно воскликнул и бросился к этим людям. Подбежав, он крепко обнял обоих.
— Стойте! — крикнул Брион, и войско замедлило шаг и остановилось.
Розамунда внимательно смотрела на пожилую чету, а мужчина и женщина смеялись, обнимали Мэта и плакали от счастья.
— Лорд маг, — осторожно спросила Розамунда. — Вам знакомы эти люди?
— Со дня моего рождения, ваше высочество! — отозвался Мэт, обернулся и широким жестом указал на тех, с кем только что обнимался. — Вы ведь не забыли моих родителей. Это мои мать и отец, проф... прошу прощения — лорд и леди Мэнтрелл!
Химена и Рамон поклонились Розамунде.
— Простите, — смутилась та. — А я вас не узнала. Но почему вы одеты как крестьяне?
— Чтобы услышать жалобы крестьян, ваше высочество, — ответила ей Химена, обернулась и воскликнула:
— Ваше величество!
— Я должен несказанно поблагодарить вас за то, что вы родили на свет этого человека и так славно воспитали его, — отвечал Брион. — Если бы не он, я бы по сей день спал колдовским сном в Эрине, а самый прекрасный алмаз на свете был бы потерян для меня. — Он сжал руку Розамунды. — Вы пойдете с нами?

* * *

В тот вечер, когда разбивали лагерь, Мэт развел для родителей отдельный костер и за ужином порасспрашивал их о том, что его интересовало.
— Это было просто ужасно, — призналась его мать. — Где могли, мы сражались, но эта зараза распространяется подобно лесному пожару.
— Мнимые друиды нашептывают людям то, что тем хочется услышать, — пояснил Рамон. — Говорят, что можно творить что угодно, не заботясь о последствиях.
— Но последствия не заставляют себя ждать, — заключил Мэт.
— Верно, — кивнула Химена. — Но к тому времени, как о себе дают знать последствия, друиды уже успевают полностью захватить власть над людьми, и на их стороне уже стоят ученики, на самом деле являющиеся законченными садистами, испытывающими истинное наслаждение от страданий приносимых в жертву людей.
Мэт с трудом слушал все это.
— Насколько ужасны их жертвоприношения?
— Они жутки, — отозвался его отец. — Эти палачи применяют все пытки, которым подвергали свои жертвы друиды древности. Например, изготавливают гигантские статуи, внутрь которых помещают живых людей. Статуя движется, а потом ее сжигают, и человек внутри сгорает заживо.
— Но они придумали и другие отвратительные ритуалы, которые и не снились настоящим друидам, — поежившись, добавила Химена. — Я видела только начало... и, не в силах смотреть, отворачивалась и произносила собственные заклинания, чтобы вся эта злоба обрушилась на жрецов.
— А я смотрел, что происходит, пока она произносила заклинания, — признался Рамон. — Я все видел и очень надеюсь, что когда-нибудь сумею об этом забыть.
Мэту стало страшно.
— Вам нужно было как можно скорее отправиться домой, в Меровенс, как только вы поняли, что не сможете остановить их!
— Мы не могли уйти, — покачала головой Химена. — Разве мы могли уйти, когда стольких людей все же могли избавить от страданий?
— Да вы с ума сошли! — закричал Мэт. — Любой из этих колдунов мог бы определить, кто срывает их ритуалы собственной магией!
— А, вот ты о чем, — улыбнулся Рамон. — Ну, в этом нам, можно считать, повезло.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Глава 23

— To есть? Вы сами не уверены в том, повезло вам или нет?
— Скажем так: и да, и нет, — ответила Химена. — Понимаешь... Через несколько дней после того, как мы попрощались с тобой, мы устраивались на ночевку в придорожном лесу. Рамон пошел поохотиться, чтобы добыть какой-нибудь дичи на ужин, я собирала хворост для костра, а когда мы вернулись на полянку, оказалось, что костер уже горит.
— Меня терзают смутные подозрения, — проворчал Мэт.
— И нас они тоже истерзали, — заверил его отец. — Но мы решили, что враг не стал бы преподносить нам таких подарков. В общем; мы приготовил ужин, начали есть, и тут появился незнакомец в куртке и меховых штанах. Спросил, нельзя ли ему к нам присоединиться.
— Мы пригласили его поужинать с нами, — добавила Химена.
Мэт застонал.
— Значит, он рассказал нам чистую правду, — негромко проговорил Рамон.
— Если ты подумал о том же самом, о чем и я, то да, — буркнул Мэт.
— Он сказал, что запомнил нас со времени нашей встречи с тобой у монастыря, — продолжала рассказ Химена. — И сказал, что следовал за нашими аурами, покуда не разыскал нас.
— Он сказал, что по нашим аурам определил, что мы принадлежим к твоему семейству, — сказал Рамон. — Ты не знаешь, что он имел в виду?
— Во всяком случае, не врожденную способность анализировать ДНК, — проворчал Мэт. — Он вам сказал, как его зовут.
— Нет, — покачала головой Химена. — Он только сказал. «Зовите меня, как пожелаете».
Мэт снова застонал.
— И как же вы его стали звать?
— Они назвали меня «Как пожелаете»! — прозвучал возмущенный басок. Мэт, сидевший по-турецки, подпрыгнул, не выпрямляя ног — то есть, вернее, конечно, будет сказать, что он проделал такой трюк мысленно. Когда его внутренний мир пришел в согласие с миром окружающим, он медленно повернулся влево и увидел улыбающуюся физиономию существа, одетого в куртку с поднятым капюшоном.
— Меховые штаны? — мстительно проговорил Мэт.
— Они быстро догадались, — успокоил его Бохи.
— Значит, это хорошо, что мы не дали ему никакого имени? — спросил Рамон.
— Еще как хорошо, — заверил его Мэт. — В отличие от вас я такую глупость совершил, и это сработало, как чары, вследствие которых он намертво привязался ко мне и отвязался только тогда, когда я уплыл по морю в Эрин.
— Угу, — сверкнул зубами в темноте Бохи. — Но теперь ты вернулся, ну и я тоже.
— Теперь я понимаю, почему Эрин зовут страной удачи, — вздохнул Мэт.
— Думаешь, название насмешливое? — сдвинул брови его отец. — Из-за чего же оно дано? Из-за местного авитаминоза, связанного с чрезмерным употреблением картофеля? Из-за британских вторжений?
— Извините, я не уточнил, о какой удаче речь, — сказал Мэт и хмуро воззрился на Бохи. — Но, насколько я понимаю, ты предпочел не мучить моих родителей, а спасать их жизнь.
— Того лучше, — ухмыльнулся бохан. — Они водили меня в такие местечки, где грех было не покуражиться!
— Нечего и дивиться тому, что колдуны не понимали, кто срывал их жестокие ритуалы, — с невольной улыбкой кивнул Мэт. — Может быть, мне стоит поблагодарить тебя, Бохи.
— Не надо, не за что, — поспешно протараторил Бохи. Мэт сразу почувствовал себя намного увереннее. Он вспомнил поверье, гласившее, что если кто-то поблагодарит услужливого фейри, так тот сразу и исчезнет, и более того — никогда не вернется обратно. Не сказать, конечно, чтобы Бохи всегда был так уж услужлив, но попытаться все же можно было — потом. Пока же у Мэта было такое чувство, что проказливый хобгоблин ему еще может пригодиться.
— Надеюсь, ты не пробовал вести себя грубо с моей матерью? — осведомился Мэт.
— Пробовал, — ответила за бохана Химена. — И думаю, что сожалеет об этом.
— Ты всегда наказывала в полном соответствии с преступлением, — усмехнулся Мэт и обернулся к бохану. — Ну и как же доставалось тебе? Она заставляла тебя устыдиться?
— Не-а, — осклабился бохан. — Стоило мне только произнести слова, которые ей были не по нраву, у меня сразу во рту так гадко делалось... Так что я и сейчас опасаюсь такие слова произносить.
Мэт живо представил вкус хозяйственного мыла.
— Неприятно, — согласился он. — Но безвредно.
— Этого было недостаточно для того, чтобы прогнать меня! — самодовольно объявил Бохи.
— Верно, — кивнула Химена, — но это научило тебя уважительному поведению.
Мэт решил запомнить это, доселе ему неведомое воспитательное свойство хозяйственного мыла, но решил, что тему разговора пора сменить. Посмотрев на отца, Мэт спросил:
— Значит, псевдодруиды не догадывались, кто гасил костры, разведенные вокруг ходячих статуй?
— Один догадался, — признался Рамон. — Он указал на нас, стал кричать, что мы осквернили самую землю, на которой стоим, и велел своим приверженцам напасть на нас.
— Но у меня на этот счет было припасено несколько заклинаний, — гордо проговорила Химена.
— А у меня — несколько проказ, — встрял бохан. — Ох и постукал я их башками друг о дружку! Славная получилась потасовка!
— А когда вся его, так сказать, паства уже валялась на траве без чувств, этот, с позволения сказать, «друид» подбежал к нам. Весь трясется от злости и кричит, что их церемонии, дескать, идут уже по всей стране и нам их нипочем не остановить. А твоя мама сказала: «Может быть, всех и не остановить, но где увидим, там и будем вам мешать».
Он просто светился гордостью за жену.
— Когда мы набрели на место нового жертвоприношения, у меня получилось лучше, — сказала Химена. — Пока «Как пожелаете» натравливал людей друг на дружку, я подошла к «друиду» и сразилась с ним в поединке. Он — заклинание, я — заклинание. Все произошло очень быстро. Он не мог со мной сравниться. — Она снисходительно улыбнулась. — Я заковала его в цепи, заготовленные для жертвы, а когда крестьяне оправились после драки, я велела им запереть «друидов» в доме с крепкими стенами. Они так и сделали, а твой папа окружил этот дом магической стеной, которую ни за что не смогли бы пробить их самые злобные заклинания. Потом мы ушли из деревни и стали звать бохана, чтобы поблагодарить его.
— Но увы, безответно, — добавил Рамон.
— Еще бы! — возмущенно воскликнул Бохи. — Представляешь, как далеко мне пришлось убежать, чтобы не услышать их благодарностей?
— Минуточку, минуточку, — нахмурился Мэт. — А ведь было дело — я тебя благодарил... После сражения под стенами монастыря, помнишь? И еще как-то...
— Ну да, — осклабился бохан. — Но только я-то к тебе привязан именем, которым ты меня наделил. Так что благодари меня, сколько твоей душеньке угодно.
Надежда, только успев загореться, угасла.
— Но тамошние колдуны недолго просидели под замком, да?
— Конечно, — кивнул его отец. — Через неделю, когда мы заглянули на один постоялый двор, там только и было разговоров, что про нас. Мы услышали потрясающие рассказы о нашей победе, но все рассказы заканчивались бегством «друидов» из устроенной нами для них тюрьмы.
Мэт нахмурился.
— Но ведь мама сказала, что ты окружил тот дом магической стеной, которую они не могли разрушить.
— Они-то не могли... — печально проговорил Рамон.
— Я тут же вышла за порог кабачка и громко распекла бохана на чем свет стоит, — сказала Химена, — хотя я его и не видела. Я точно знала, что он шатается где-то неподалеку, но он только смеялся надо мной!
Даже теперь, когда случившееся отошло в область воспоминаний, Химена помрачнела.
— Ну а мне что? Я повеселился на славу, доложу тебе, — пояснил свою позицию Бохи. — Никогда не забуду, как они улепетывали, друиды эти фальшивые. Бегут, а сами все оборачиваются — понять не могут, подмогу я им или поколочу их.
Мэт вполне мог представить ощущения «друидов».
А Бохи вдруг перестал ухмыляться.
— Ну а потом твоя матушка повела себя очень даже неблагодарно.
— Я решила, что стоит ему напомнить о том, что пора выбрать: помогает он нам или вредит, — пояснила Симена. — Помнишь строфы, где Просперо угрожает Калибану и говорит, что его будут царапать невидимые пальцы?
— Да, конечно.
— Ну в общем, в таком примерно положении сейчас пребывает «Как пожелаете».
Вид у бохана стал жутко обиженный.
— Я не являюсь и не исчезаю по вашему приказанию, мадам Мэнтрелл.
— Пока нет, — милостиво согласилась Химена. Мэт понял, что пора снова менять тему.
— Словом, — заключил он, — правление Джона пока не обернулось благоденствием для простого народа.
— Верно, но для баронов и вообще для всех тех, кто достаточно силен и пока не стал жертвой на «друидском» ритуале, дела пока идут превосходно, — сказал его отец. — Безусловно, они не отдают себе отчета в том, что всегда отыщется кто-нибудь посильнее них и что, когда погибнут все овцы, волкам будет нечего есть и придется пожирать друг друга.
— А для большинства простых людей шерифы Джона ничуть не лучше мнимых друидов, — заверила сына мать. — Они хватают молодых парней и насильно заставляют служить в войске, позволяют солдатам грабить народ и насиловать женщин, отбирают у крестьян все, нажитое непосильным трудом, и на зиму у тех остаются жалкие крохи.
— В королевстве ни у кого не осталось ни унции золота или серебра — все отобрали шерифы Джона, — скорбно поджав губы, проговорил Рамон. — Даже церковников вынуждают отдавать чаши для причастия!
— Плохо. Просто хуже некуда, — зябко поежился Мэт. — И конечно, Джон не позволяет своим подданным покидать королевство.
— Нет, но пока не запретил странствовать из одной части страны в другую, — проговорила Химена. — Струйки беженцев уже успели превратиться в бурные потоки, и южные районы страны уже почти опустели.
— Ты имеешь в виду ту часть страны, которая в нашем мире находится под водой? — опасливо поинтересовался Мэт.
— Да, и даже более обширную территорию, — кивнула Химена. — В этом мире, как и в нашем, есть город под названием Дувр, но только здесь это не портовый город — он лежит внутри страны. Там, как и в нашем мире, залегает мел, но пока он не размыт морем.
— И большая часть тех краев опустела?
— Там еще осталось несколько тысяч людей, которые верят друидам-притворщикам, — ответил Рамон. — Они не понимают, что буквально через неделю каждый из них может стать следующей жертвой на смертельном обряде.
Только-только войско тронулось в поход на следующее утро, как один из крестьян указал на небо и в страхе закричал.
Все устремили взгляды ввысь и увидели дракона, выписывающего круги перед посадкой.
Хором возопив от ужаса, войско хлынуло во все стороны в поисках укрытия. К чести Бриона, Розамунды, Брока и сэра Оризана, они с места не тронулись.
Брион схватил щит, вооружился копьем.
— Что за чудовище этот трусливый колдун наслал на нас?!
— Это вовсе не чудовище, — поспешно возразил Мэт, — и послано оно не Ниобитом. — Он удержал копье короля, не дав ему его метнуть. — Пожалуйста, уберите оружие, ваше величество. Это мой старый добрый друг.
Хлопнули огромные крылья. Стегоман коснулся земли и немного пробежался, тормозя. Оглядевшись по сторонам, он заключил:
— Твои спутники чрезвычайно любезны, Мэтью. Как это учтиво с их стороны — разойтись и предоставить мне место для посадки.
— Да, они, наверное, сразу признали в тебе моего друга, — ответил Мэт, надеясь, что дракон не уловит в его словах юмора. — Рад видеть тебя, Стегоман. Что новенького на севере?
— Скотина там поганая, — с отвращением отозвался дракон. — Мясо жесткое, жилистое. Приходилось охотиться в лесах.
— Ну а как насчет политической сферы?
— Друиды-мошенники там только-только начинают проклевываться, — ответил Стегоман. — Но им удалось обратить в свою веру лишь считанных шотландцев.
— Это почему же? — поинтересовался Мэт. — Что, они с трудом отыскивают горцев посреди тамошних гор?
— Да нет, к горам они пока и близко не подошли. Но эти мужики в клетчатых юбках задают весьма каверзные вопросы, на которые у «друидов» не находится ответов. Поэтому в «друидах» сразу признают иноземцев, и шотландцы сразу же настраиваются против них.
— Хотя бы за шотландцев мне не надо тревожиться, — облегченно вздохнул Брион.
— Да, Джону ни за что не натравить на вас орды воинственных шотландцев, — согласился Мэт, которого эта мысль также весьма утешила. — Ваше величество, позвольте представить вам этого благородного дракона. Это Стегоман, мой друг с первого дня пребывания в Меровенсе.
— И до последнего, — склонил голову дракон, грациознейшим образом выгнув шею. — Для меня большая честь познакомиться с вашим величеством.
— Никогда не предполагал, что драконы способны вести себя столь учтиво! — изумленно воскликнула Розамунда.
— Дорогая, позволь я тебя представлю. — Брион взял ее за руку и обернулся к Стегоману. — Благородный Стегоман, позволь представить тебе мою нареченную, принцессу Розамунду.
Затаившееся неподалеку войско встретило слова короля дружным радостным воплем. Розамунда опустила глаза и зарделась, а Стегоман и ее поприветствовал изящнейшим поклоном:
— Счастлив завести знакомство с такой красавицей!
Тут уж и Мэт был вынужден признать за Стегоманом верх учтивости. Понятия дракона о красоте в основном простирались в область радужно поблескивающих чешуек и прекрасных глаз, начисто лишенных век. Говоря о чем-нибудь типа «сладостного дыхания», дракон обычно имел в виду оттенок изрыгаемого представительницей его вида пламени, заметный только драконьему глазу.
— Мне еще радостнее, — продолжал расточать любезности Стегоман, — оттого, что судьба свела меня не только с истинным королем Бретанглии, но и с будущей королевой!
Розамунда вздрогнула, но, овладев собой, внимательно взглянула в глаза дракона:
— Так ты умеешь предсказывать будущее?
— Не более, чем всякий смертный, не являющийся кудесником, — ответил ей Стегоман. — Но и не менее. Мне под силу видеть любовный пыл влюбленных. Я вижу и то, с какой верностью следуют люди за вашим возлюбленным, ваше высочество, вижу, что они верны и вам. Ваше будущее мне видно столь же очевидно, как если бы оно было написано рунами.
Розамунда еще сильнее изумилась и задумалась.
— Я полагала, что здесь мне верен только сэр Оризан.
— Вот как? — усмехнулся невесте Брион. — Уверяю тебя, любовь моя, это войско движимо не только верностью своему королю, но и восторгом перед твоей красой.
Розамунда покраснела от смущения. Мэт понял, что надо срочно менять тему разговора.
— Ты пойдешь с нами? — спросил он у Стегомана.
— Я бы с большей радостью полетел, — ответил Стегоман. — Однако, поскольку мои полеты бы просто-напросто объявляли всему свету о том, откуда и куда движется Брион со своим войском, я бы предпочел время от времени вылетать на разведку в разные стороны, а к вам возвращаться с наступлением темноты.
— Славно задумано, — похвалил его Брион. — Хотя было бы глупо желать скрыть передвижение такой массы народа. На самом деле я не сомневаюсь, что моему брату известно о том, где мы находимся, вплоть до последнего ярда, а вместе с ним — и его придворному колдуну.
Тут Мэт впервые задумался о том, кто в союзе Джона с колдуном главенствует.
— Вернитесь, люди мои! — вскричал Брион. — Это не враг, а могущественнейший друг.
Медленно, нерешительно войско вернулось, и воины Бриона встали на прежние места.

* * *

Войско шло и шло по стране, продвигаясь к юго-востоку и пребывая в постоянном ожидании грядущей схватки, но псевдодруиды старательно избегали встречи с людьми Бриона. По пути попадались поля зрелой пшеницы, которую некому было сжать, попадались и стада овец, густо поросших шерстью, которую давно пора было состричь, но возле этих овец не было пастухов. Скот забредал с пастбищ на поля, и никто его оттуда не выгонял. Вороны беспрепятственно клевали спелые колосья, не обращая никакого внимания на пугал.
Вот так они и продвигались по прекрасным равнинам и холмам, где мешались зелень и желтизна позднего лета, и на пути им не встречалось ни единого человека. Лишь время от времени на закате вдруг возникали темные силуэты на вершине холмов, и тогда становилось ясно, что за продвижением войска следят лазутчики Джона. Порой, проходя мимо фермы или деревни, люди видели, что они сожжены дотла, но и тогда нигде поблизости и следа не было видно тех людей, что там жили. Мэт не сомневался: либо их принесли в жертву, либо они бежали из родных мест следом за очередным бродячим «друидом», наобещавшим им несметные богатства и море удовольствий. Разоренные деревни и городки яснее ясного говорили о том, как мнимые друиды добывали себе пропитание.
Стаи черных воронов кружили в небе и вдруг, как по команде, сорвались и полетели в одну сторону, прямо на юг.
— Надо проследить за этой стаей! — вскричал Брион и указал вослед воронам. — Они полетели, чтобы донести о нас Джону. Они расскажут ему всю правду!
— Они-то расскажут, — кивнул Мэт. — А вот сам ваш братец, похоже, отъявленный лжец. Наверное, он ни разу в жизни никому правды не сказал.
— Раз семь сказал, насколько мне помнится, — возразил Брион. — Но это были ответы на оскорбления, которые ему нанесли мы с Гагерисом, и потому сам он вряд ли понимал, что говорит правду.
Мэт нахмурился.
— И какую же правду он вам говорил, облекая ее в форму оскорбления?
— Он говорил мне, что я напыщен, жесток и дерзок, — мрачно отозвался Брион. — Я думал об этом и понимал, что все три обвинения справедливы. Я старался избавиться от этих пороков, но боюсь, это мне не удалось.
— А мне кажется, удалось, — возразила Розамунда и подала ему руку.
— Но только потому, что ты со мною, — покачал головой Брион, сверкая глазами. — И потому, что я знаю: мне никогда не сравниться с тобой.
Розамунда хотела было что-то ответить, но растерялась.
— Не спорьте с ним, ваше высочество, — посоветовал ей Мэт. — Это прекрасно, что он так думает. Прекрасно для вас, во всяком случае.
Розамунда усмехнулась, запрокинула голову и одарила Бриона кокетливой улыбкой. Тот улыбнулся в ответ и прижал ее руку к губам.
Войско дружно и восторженно взревело. Брион покраснел и отпустил руку Розамунды.
— Неужели мы никогда не останемся наедине?
— О, непременно останемся, — заверила его Розамунда и подвела свою лошадь ближе к его коню. — Но для этого вы должны отвоевать ваше королевство.
Мэт решил, что из нее получится великолепная королева. Через два дня Мэт снова сидел у походного костра с родителями и незваным гостем. Ни с того ни с сего Бохи вдруг выпалил:
— Слишком долго все это тянется! Сколько времени прошло, а мы все еще в одном дне езды от границы! Еще чуть-чуть, и придется присягать на верность королеве Алисанде! Если больше нет средства заставить этих «друидов» драться, то это сделаю я!
С этими словами он удалился в ночную тьму. Мэнтреллы обменялись озадаченными взглядами.
— Чего это он вдруг так всполошился? — изумился Рамон.
— Он уже несколько дней не в себе, — объяснила Химена. — С каждым часом все больше и больше распалялся.
— Видимо, ждет не дождется сражения, где он вправду сможет на славу порезвиться, — заключил Мэт. — Мир ему совсем не по душе.
— Как ты думаешь, что он вознамерился учинить? — спросила его мать.
Этого они так и не выяснили — то есть не узнали в подробностях, но на следующее утро, когда Брион во главе своего войска выехал из леса на широкий луг, он увидел, что по лесу навстречу ему со всех ног бежит человек, а за ним гонится горстка крестьян, возглавляемых тремя людьми в белых балахонах, потрясающих золочеными серпами.
А вот следом за этой горсткой вышагивало уже самое настоящее войско, целиком состоящее из крестьян.
Да-да, не какой-нибудь мираж, а войско! Пусть крестьяне не маршировали в ногу, но они шагали рядами. Впереди пехотинцев, по флангам и сзади скакали рыцари, а возглавлял войско друид-шарлатан в белом балахоне, расшитом золотом.
Брион обернулся и изумленно посмотрел на Мэта:
— Как вы их сюда доставили?
Мэту ничего не оставалось, как только развести руками и пожать плечами.
— Если бы это задумал я, я бы вас предупредил заранее, уверяю вас, ваше величество!
— Хотелось бы верить! — Брион развернулся к своему войску и прокричал:
— Занять позицию! — Он пустил коня галопом и поскакал к ближайшим холмам. Его адъютант, рыцарь, прокричал его приказ:
— На позицию!
Этот приказ подхватили и другие рыцари, и войско Бриона потекло к холмам.
На вершине гряды холмов войско Бриона остановилось. Рыцари скакали вдоль строя, выкрикивая приказы Бриона:
— Копейщики, вперед! Да, это значит, что вперед должны шагнуть и те, кто вооружен гарпунами и вилами! Лучники — по краям! По приказу короля превратите врагов в ежей! Но ничего не делать без приказа! Всем ждать приказа короля! Слушайте внимательно, те, кто стоит сзади! Только тогда, когда тот, кто впереди вас, упадет, можете перешагнуть через него, но до того с места не трогайтесь! Вперед без приказа не рваться! Крови хватит на всех! Даже тогда, когда враги побегут, отступая, не бегите за ними!
В то время в самую середину войска вломился бохан. Стоило крестьянам завидеть его вблизи, и они шарахались в стороны.
— Сомкнуть ряды! — кричали рыцари.
Но Бохи упрямо пробивал себе дорогу и, преодолев шесть шеренг, добрался-таки до холма, на котором стояли Мэт, Брион и их спутники. Тем временем горстка преследователей, обнаружив, за кем гналась и на что напоролась, замедлила бег и остановилась. «Друиды» что-то крикнули, крестьяне развернулись и бросились назад. Немного не добежав до передовой шеренги вражеского войска, они остановились и выстроились в ряд.
— Что ты такого натворил? Почему они бросились за тобой? — требовательно вопросил Мэт.
— Да выследил я их главного друидишку... дождался ритуала, — принялся докладывать Бохи, время от времени переводя дух. — Ждать-то недолго пришлось... Он каждую ночь их устраивает и убивает... по одному человеку... на каменном столе... а то и больше. Ну а я преобразился... в демона и ворвался на поляну... как раз тогда, когда он собрался проткнуть жертву ножом. Ну, тут все, само собой... подняли крик, стали разбегаться, но Ниобит меня сразу признал и всем показал, кто я такой на самом деле, — чары мои, стало быть, развеял.
— И ты дал деру, — резюмировал Мэт.
— Ну да, а он заорал на людей, чтобы те бежали за мной и непременно меня изловили, потому что знал, что я обязательно подпорчу им еще не один ритуал, если меня не изловить. Ну, тогда-то им всем несдобровать, понимаешь, — я же бы их всех высмеял, притворял этих! Дюжину раз я был у них в руках, но всякий раз исчезал, а появлялся тогда, когда они уже выбивались из сил. Но тогда за мной кидалась другая толпа. — Бохан ухмыльнулся Бриону. — Дух твоей страны привел к тебе твоих врагов, о король! Одно крестьянское войско против другого крестьянского войска. Ну и что ты станешь с ними делать?
— Пусть враги устанут до изнеможения в попытках одолеть меня и моих воинов, — с железной решимостью отвечал Брион. — Затем я обрушу на них весь свой гнев.
Над головами у них захлопали огромные крылья. Все в страхе запрокинули головы. Солнце затмил силуэт парящего дракона.
— Берегитесь, — предупредил людей Стегоман. — В полумиле за этой толпой крестьян движется настоящее войско из испытанных в боях воинов, а возглавляет их человек с короной на голове!
— Это Джон! — прошептал Брион, и взгляд его вдруг стал растерянным. — Как же я смогу убить собственного брата?
— Как-как... Ради блага народа и страны, вот как! — выпалил Бохи. — И почему смертные все такие олухи — только не принимайте на свой счет, ваше величество. Простите, оговорился. Но ведь он убил вашего отца и вашего брата и вас бы прикончил, не задумываясь! А каково наказание за цареубийство, о монарх?
— Смерть, — одними губами произнес Брион. — Но ведь это мой брат, мой товарищ по детским играм!
— Если он и тогда жульничал так же, как жульничает сейчас, я себе представляю ваши воспоминания, — хмыкнул бохан. — Да вы король или нет? Ой, как же мне все это надоело, чума побери! Ну возьмите его в плен, а потом судите, если уж на то пошло!
Брион обрел наконец решимость:
— О да. Так я и сделаю.
— Только поторопитесь, — посоветовал ему Стегоман, ударил крыльями, взмыл ввысь и набрал высоту.
Атакующее войско увидело дракона и, застонав от страха, замедлило ход.
— Салаги! — презрительно фыркнул сержант Брок. «Друиды» принялись орать на крестьян, стали понукать их и заставлять шагать вперед, но тут показался Ниобит. Он поднял руку, повелевая войску остановиться. Мэт приготовился к неожиданностям.
— Мы можем заставить этих людей бить друг друга до тех пор, пока их останется не более дюжины! — крикнул Ниобит Бриону. — Но в конце концов произойдет поединок между лордом магом и мною. Почему бы не начать с него, чтобы сберечь жизнь многим людям?
— Берегитесь, лорд Мэтью, — предупредил Мэта Брион. — Это уловка, не более. Он надеется превзойти вас и понимает, что если это произойдет, мое войско обратится в бегство.
— Его величество прав, — подхватил сэр Оризан. — Но что еще важнее — если мы вступим в бой, мы скорее всего одолеем эту орду, ведомую лишь злобой и алчностью.
— Все верно, — кивнул Мэт, у которого от волнения засосало под ложечкой. — Но верно и то, о чем говорит Ниобит. Если я сумею одолеть его, все обойдется без кровопролития. Я должен попытаться.
— Вы уверены в том, что сумеете победить? — с тревогой вопросил Брион.
— Нет, — покачал головой Мэт. — Я уверен в том, что вы сумеете удержать ваше войско от бегства даже в том случае, если я проиграю поединок. Главное, чтобы вы их заранее подготовили к такому исходу.
С этими словами Мэт шагнул вперед. Люди расступались, давая ему дорогу, уважительно приподнимали шляпы. В конце концов, преодолев ряды соратников Бриона, Мэт вышел на поле и встал перед предводителем мнимых друидов.
Подойдя ближе, он узнал этого человека.
— Вы! — вырвалось у Мэта.
— Конечно, я, — процедил сквозь зубы Человек, Который Выпрыгнул в Окно. — И будь у тебя хоть капля мозгов, ты бы давным-давно это понял!
По крайней мере теперь Мэт понимал, что этот эффектный трюк был предназначен для того, чтобы лишить его уверенности и сбить с толку. Поэтому он ответил примерно в том же духе:
— Человеку, обладающему подлинной силой, ни к чему была бы вся эта суета. Он бы сразу назвал мне свое имя.
Ниобит покраснел от недовольства. Но и он распознал стратегию Мэта.
— Глупец! Если бы ты остался у себя дома, тебе бы не пришлось встать лицом к лицу со смертью!
— Вы бы поосторожнее словами бросались, — посоветовал сопернику Мэт. — Если Драстэна прикончили вы, то имейте в виду, сейчас здесь находится его сын и он все слышит.
— Так пусть слушает! — брызнул слюной Ниобит. — Драстэн был глупец и недотепа!
— Это вы к тому, что он не пожелал бы взять под свою опеку вашу так называемую религию? Наверняка он даже пытался наказать вас за ваши происки? — Мэт возвысил голос, стараясь не уступать Ниобиту по уровню громкости. — Да кто вы такой, чтобы судить собственного короля?
— Я Ниобит, наследник последнего верховного друида! — в гневе прогремел колдун. — А ты кто такой, чтобы оспаривать мое суждение, низкородный плебей?
Мэт обиделся не на шутку.
— Мэтью Мэнтрелл, лорд маг Меровенса. Так значит, это ты убил принца Гагериса.
Мэт решил, что хватит беседовать с колдуном на «вы».
— Не я это задумал, но я подстроил, хотя и не сам осуществил. — Ниобит ухмыльнулся, чрезвычайно довольный собой. — Сам я только похитил у принца кошель, покуда он развлекался со шлюхой, ну а потом я подослал одного из моих самых верных учеников, дабы тот распорол принцу спину во время потасовки в кабаке. Признаюсь, задумано все было восхитительно. Именно тогда я готов был признать, что король Джон кое-чего стоит.
Громовой баритон Ниобита эхом разлетелся по холмам. Брион вздрогнул, взгляд его стал скорбным и отчаянным.

Предыдущая страница 23 Следующая страница


Маг с привидениями 24

Глава 24

Однако Мэт настолько не доверял Ниобиту, что не поверил ему.
— Не уверяй меня в том, что все это задумал Джон!
— Он, он, — кивнул главный «друид». — Не стоит верить в то притворство, с коим он разыгрывает дурачка. Притворяться он выучился давно, еще в детстве. Это помогало ему обороняться от обид, наносимых братьями, от амбициозных придворных, видевших в нем угрозу.
— А он наблюдал за тем, как других наказывали за проступки, совершенные им. Ведь никому и в голову не приходило, что ему хватило бы ума придумать, как можно столь изощренно убить кошку или разбить посуду, — мрачно проговорил Мэт.
Брион помрачнел как туча и, пришпорив коня, спустился с холма. Его войско расступилось, чтобы дать ему дорогу.
— А, так ты все знал? — прищурился главный «друид». На самом деле, конечно, Мэт ничего не знал. Он просто вполне мог представить выходки испорченного мальчишки. Он неопределенно пожал плечами, и Ниобит счел это знаком согласия.
— Он не только вел двойную жизнь, он еще и начал изучать магию в очень раннем возрасте, — продолжал откровения главный «друид». — Как-то раз во время охоты, когда придворные в очередной раз высмеяли его, он убежал в чащу леса и набрел на хижину одной старухи колдуньи. Он стал грозить ей, говорить, что приведет к ее хижине охотников, если она не обучит его колдовству. И она повиновалась. Как только он изучил все, чем владела старуха, он убил ее, чтобы никто не узнал об их знакомстве.
Мэт поежился:
— Славный мальчик.
— О да, он подает большие надежды, уверяю тебя, — надменно проговорил Ниобит и сверкнул глазами. — До меня доходили слухи о нем от других колдунов, и я решил свести знакомство с принцем, который уже посвятил себя злу во имя завоевания власти. Я подбросил Джону мысль о том, как славно было бы убийством и отравлением проложить дорогу к трону, и он ухватился за эту мысль, как нищий за найденную в дорожной пыли монетку. Однако он осознавал, что церковь будет преградой на его пути. «Поставь меня вне закона, — сказал я ему, — и я сотворю новую веру — столь могущественную, что церкви не устоять против нее». Тогда он бросил на меня пытливый взор и сказал: «А я-то думал, чего ты запросишь за то, что решился помогать мне». В тот день мы отлично поняли друг друга.
— Вы смогли друг другу доверять, потому что точно знали друг о друге все, — сухо проговорил Мэт.
— Верно. Каждый из нас был готов на все, чтобы раздобыть побольше власти и богатства, — кивнул Ниобит.
— Когда так легко предвидеть, как поведет себя соратник, ему легко доверять.
— О да, хотя по сей день я вынужден ему повиноваться, — усмехнулся главный «друид». — Но это ненадолго. Скоро вся страна будет у меня в руках, и тогда Джону придется покориться мне.
— Минутку! — поднял руку Мэт. — Не понял — ты исполнял его приказы?!
— А ты думал, всем заправлял я? — Ниобит победно расхохотался. — Глупец! О нет! У Джона хватит зла, чтобы он самолично, без посторонней помощи обездолил Бретанглию. Поэтому я с радостью исполнял его приказы. Но еще приятнее мне будет исполнять его приказы тогда, когда король превратится в мою марионетку.
Брион придержал коня и зловеще сдвинул брови.
— Джон никогда не станет твоим прислужником, ибо вместо него буду коронован я, а я позабочусь о том, чтобы ты и твои злобные приспешники были с корнем вырваны из почвы моей страны!
Вот тебе и все переговоры, и вся словесная дуэль... Мэт горько вздохнул. Брион был, спору нет, непогрешим, когда речь заходила о чести, но с чувством своевременности у него явно были проблемы.
— Будьте вы оба прокляты! — прокричал Ниобит и поднял жезл. — Значит, вы хотели отвлечь меня глупой болтовней, а сами тем временем окружили мое войско? А ты, маг, поди, уже наплел заклинаний, чтобы удержать меня, да?
— Я не окружал твоего войска! — возмутился Брион.
— О нет, ты этого не сделал! И не сделаешь! — Ниобит воздел жезл над головой и затараторил рифмованными строками на странном языке, ни капельки не похожем на гэльский.
Мэт не отстал от него. Он не знал, чего добивается своим заклинанием Ниобит, поэтому мог ограничиться лишь весьма общими призывами в надежде выиграть время и ответить более специфичным заклинанием в зависимости от обстоятельств.
Но он не видел, что его родители тоже приступили к работе.
Вот что произносил Мэт:

Что бы ни замыслил Ниобит,
Одолеть меня он не сумеет!
Пусть он машет жезлом, паразит, —
Он еще об этом пожалеет!

Тут ему не цирк, не балаган!
Поле боя, блин, другое дело!
Ишь, как разрезвился, шарлатан!
Голова давно ли не болела?

Пусть мигрень ударит по вискам
Так, что впору разума лишиться!
Что? Уже болит? А я не дам
Ни пилюль, ни стенки, чтобы биться!

Жезл Ниобита взметнулся, он нацелил его на Мэта. Сам Ниобит при том буквально затрясся от разряда магической энергии, выпущенной в Мэта, а Мэт ничего подобного не ощутил. Его лишь на миг охватила слабость и тут же отпустила. Брион на мгновение как бы обмяк в седле, но сразу же выпрямился. Рыцари и крестьяне за его спиной дружно охнули от секундной слабости, а затем изумились тому, как быстро она прошла. Мэт догадался, что его мать каким-то образом разбавила концентрацию направленного на него заряда, и потому угол атаки расширился и охватил все войско. В результате никто не погиб, а все лишь на миг ослабели.
А Ниобит выронил жезл и с диким воплем сжал виски и опустился на колени.
— Что ты наделал, мерзавец! Из-за тебя у меня сейчас мозги расплавятся!
Мэт резко наклонился, чтобы подобрать жезл. Но Ниобит опередил его. Он успел поднять с земли жезл и вдобавок ухватил Мэта за край куртки и рвануть к себе. В следующий миг Мэт увидел прямо перед собой вытаращенные глаза маньяка.
— Ничего у тебя не выйдет! — прошипел Ниобит. — У меня не убавилось сил! Я призову на помощь силы деревьев и трав, и твое войско сгорит заживо!
Мэт пробовал вырваться, но Ниобит держал его с безумной силой. Губы колдуна кривились в жуткой гримасе, а он поднимал свой жезл все выше и выше и начал произносить нараспев рифмованные строки. То и дело среди непонятных слов Мэт различал имя того или иного божества и в конце концов понял, что Ниобит произносит древнефиникийское заклинание. Мэт мысленно содрогнулся. Да и в буквальном смысле тоже: его пробирал страшный озноб — так действовала на него концентрирующаяся вокруг Ниобита энергия. Мэту стало совсем худо при мысли о том, что его собственное заклинание, призванное лишить Ниобита рассудка, только усилило злобность и жестокость колдуна, воспламенив его мозг.
В этом пламени могли погибнуть и Брион, и все его войско. Мэт не мог рисковать. Он начал читать первое из друидских заклинаний, какое ему пришло в голову, и вдруг понял, что от этого, одного-единственного заклинания зависит судьба королевства. Настал тот самый миг отчаяния, который предсказали эринские друиды. Мэт без страха приблизил лицо к обезумевшей физиономии Ниобита. Глаза его яростно сверкали, слоги гэльской речи срывались с его губ и отражали слоги замысловатого языка Ниобита. И вот наконец Мэт победно произнес последнее слово и завершил заклинание раньше колдуна.
Земля сотряслась под их коленями.
Раздался всеобщий крик.
Ниобит возвысил голос, он отчаянно зазвенел. Увы, его заклинанию не дано было сбыться.
— Ложитесь! — прокричал Мэт.
Но Ниобит с внезапной силой вскочил на ноги и, продолжая выкрикивать отрывистые слоги, воздел над головой жезл.
Земля дрогнула под его ногами. Он вскрикнул и упал, так и не закончив заклинания.
— Ложитесь все! Все на землю! — снова крикнул во весь голос Мэт.
Его родители первыми послушались его и бросились ничком на землю. Их примеру последовали крестьяне. Брион торопливо спешился и, не выпуская из руки поводья, лег на траву. Конь испуганно заржал, но, повинуясь воле хозяина, подогнул колени и опустился рядом с Брионом. Улеглись наземь Розамунда, сэр Оризан и все остальные рыцари.
А вот войско Ниобита не пожелало следовать примеру врагов. С радостным воплем бросились противники на войско Бриона.
Но земля ушла у них из-под ног и провалилась на целый ярд.
Падая в образовавшийся ров, люди Ниобита кричали и колотили друг друга, думая, что дерутся с врагами, и многих в панике прикончили. Но войско Бриона не поднималось с земли. Судорожно вцепившись в траву, некоторые в страхе кричали, но сначала немногие, а затем все больше и больше людей начали произносить слова молитв. И вот уже целое войско громовым хором возносило молитву Господу, который держал весь мир в деснице своей, и конечно, ту землю, на которой они сейчас лежали.
— Что ты наделал, тупица! — вскричал Ниобит. — Какие силы ты выпустил на волю?
— Тектонические, — честно ответил Мэт.
Колоссальной силы взрыв прозвучал в воздухе, преобразился в грохотание, эхом разнесшееся по округе. Даже самые отъявленные смельчаки из войска Ниобита упали на землю и в страхе прижались к ней. Но эта самая земля прогнулась под ними и резко опустилась еще ниже. Вдалеке, на горизонте, за лесом Мэт разглядел тяжелый серый вал и понял, что это море.
Первый вал отхлынул, его место занял другой. Только теперь Мэт расслышал грохот наката и догадался, что там, где в жизни не было никакого морского берега, теперь он появился.
Земля успокоилась, перестала трястись.
Мэт поднялся на ноги.
— Отступайте! — крикнул он Бриону. — Отступайте подальше! Эта земля опускается, она вот-вот уйдет под воду!
— Назад, люди мои! — Брион вскочил в седло, прокричал команду коню, тот послушно поднялся. Подбежавший Мэт, помог Бриону вдеть ногу в стремя. Всюду на поле и холмах оруженосцы подсаживали в седла рыцарей. Вскоре все войско дружно покидало поле боя следом за Мэтом и Брионом — битва, которой все так жаждали, так и не состоялась.
— Прочь отсюда! — кричал своим людям Ниобит. — В Меровенс! Этот коварный маг не станет уничтожать собственную страну! Ищите возвышенности на юге!
Лишь немногие из его орды повернули на юг, а большинство, бросив оружие, ринулось следом за отступающей армией Бриона. Ниобит, злобно взвыв, швырнул им вослед огненные шары. Шары взорвались, и десятки людей за считанные секунды со страшными воплями сгорели заживо.
Остальные с еще большей скоростью побежали на север, крича от ужаса.
— Возьмите их в плен! — на бегу крикнул Бриону Мэт. — По-моему, они готовы перейти на вашу сторону!
Брион прокричал приказ своим рыцарям. Крестьяне и рыбаки рассыпались по полю и занялись пленением врагов. Бывшие «друиды» с готовностью позволяли связать руки за спиной. Ниобит продолжал осыпать своих бывших соратников проклятиями. Слыша его жуткий голос, его былая паства содрогалась, но все дальше и дальше уходила на север.
А с той стороны, куда направились послушавшиеся Ниобита люди, донеслись испуганные крики. Посреди всеобщего гомона выделялось одно слово:
— Потоп! Потоп!
— Ищите место повыше! — неистовствовал Ниобит. — Да скорее же, тупицы, а не то потонете!
Люди припустили со всех ног.
— Совет недурен, — сказал своим соратникам Брион. — Нам тоже надо поторапливаться.
Химена и Рамон, тяжело дыша, нагнали Мэта.
— Сынок, — спросила Химена, — что ты натворил?!
— Не натворил, а сотворил, — усмехнулся Мэт. — Сотворил пролив Ла-Манш. Один настоящий друид в Ирландии научил меня этому заклинанию.
— Но ведь все, кто жил на земле, которая уйдет под воду, утонут.
— Там либо никого нет — все бежали, либо это люди из отрядов Ниобита, — сказал Мэт. — Вы же сами говорили о беженцах, помните?
— Верно, мы видели многих и многих, кто бежал с юга на север, — подтвердил Рамон.
— А остальные были убиты во время жертвоприношений или за то, что были не в силах взирать, как совершаются ритуальные убийства. Так что безвинно утонут совсем немногие. Я скажу Бриону, чтобы он отправил рыбаков, дабы те подобрали уцелевших людей.
Рамон оглянулся.
— Как думаешь, где закончат свой путь мнимые друиды?
— Заберутся на какую-нибудь возвышенность, которая затем превратится в остров, — ответил Мэт и тоже оглянулся. — Судя по тому, куда они направляются, скорее всего это будет остров Джерси. — Он отвернулся и погнал коня следом за Брионом. — Скорее! Земля трескается и проваливается, позади нас формируются прибрежные скалы, они задержат приливную волну, но море неотвратимо наступает — не так быстро, но все же наступает.
— Время и прилив никого не ждут, — отозвался поговоркой Рамон и прибавил шагу.
— А ты мне не говорил, что владеешь такой силой, — прозвучал с другой стороны дрожащий басок. Мэт повернул голову и увидел Бохи.
— Во-первых, ты не спрашивал. Во-вторых, когда мы с тобой познакомились, я этого заклинания не знал.
— Да это не заклинание! Это дар собирать и удерживать могущественные магические силы!
— Да ладно, какая разница? — отмахнулся Мэт. Сам он полагал, что очень многое зависело от высочайшего уровня кельтской поэзии.
— Какая разница? — возмутился Бохи. — Для меня — очень даже большая! Я уже начал думать о том, сколько мне осталось жить, и так благодарен тебе, что ты не уничтожил всю землю! О нет, больше я не стану шутить ни с тобой, ни с кем-либо из твоего семейства. — Он смиренно склонил голову. — Ты позволишь мне покинуть тебя?
Сердце Мэта радостно дрогнуло, однако предосторожность возобладала.
— Мне может понадобиться от тебя еще одна, самая последняя услуга.
— Договорились! Только позови — и я буду рядом!
— В таком случае ступай, отпускаю, — усмехнулся Мэт и поднял руку в знак прощания. — Славно мы с тобой постранствовали, господин бохан.
— Я тебя никогда не забуду, — пообещал Бохи. — Как бы ни старался.
Он отвернулся, шагнул в сторону, затесался в толпу крестьян и исчез в ней.
Химена вздохнула:
— Вот если бы все твои проблемы можно было разрешить так же легко.
— Угу, — кивнул Мэт и с мрачным видом последовал за Брионом и Розамундой. — А перед нами еще стоит одна маленькая проблемка под названием «Джон». И что-то подсказывает мне, что он — столь же крепкий орешек, как Ниобит.
Тревога Мэта росла с каждым шагом. Брион и его соратники взбирались по уступам и уходили в глубь нового острова — острова Бретанглия. Мэту было немного грустно. Он ведь понимал, что и эти уступы в самом скором времени уйдут под воду.
Никто не спешил им навстречу. Несколько суток они продвигались в глубь страны, но войска так и не встретили. Море их медленно догоняло, но к наступлению ночи они всегда находились не менее чем в миле от него, а к утру — в нескольких сотнях ярдов. За это время можно было десятки раз устроить засаду и даже дать сражение, но войско противника так и не показалось.
— Непонятно, — признался Бриону Мэт. — У Джона ведь профессиональное войско, состоящее из хорошо обученных ветеранов! Ему нужно было только набрать в армию побольше крестьянских парней.
— Джон — трус, — отозвался Брион. Было видно, что даже теперь ему неприятно оскорблять брата. — Он не станет сражаться со мной до того мгновения, когда у него не останется иного выхода, пускай бы даже сила была его на стороне. Но даже тогда он предпочтет отсиживаться в замке, в надежде на то, что я изнемогу в бою, осаждая его твердыню.
Мэт переглянулся с родителями. Те согласно кивнули. Мэт обернулся к Бриону.
— Ну, со стенами мы как-нибудь управимся. Но в каком замке он засядет, как вы думаете?
— В ближайшем, — без колебаний ответил Брион. — Можете не сомневаться: в то время, как мы столкнулись с ордой Ниобита, Джон был где-то неподалеку. Достаточно близко для того, чтобы наблюдать за нашей стычкой, но на достаточном отдалении, чтобы не пострадать лично.
Он оказался прав. На подходе к Гастингсу впереди завиднелась древняя ремская крепость, окруженная армейскими шатрами. Войско выстроилось в три шеренги на пути Бриона к крепости.
Брион натянул поводья.
— Мне ненавистна мысль о том, что подданные мои падут в бою, лорд маг, — даже те, что служат узурпатору. Тем более гнетет меня эта мысль, что я знаю: простолюдинов согнали в войско насильно. Не могли бы вы каким-то способом отогнать людей от крепости?
Мэт как раз собрался ответить Бриону на этот вопрос, как с башен с противным карканьем сорвались полчища воронов. Войско Бриона встретило их атаку испуганными криками. Небо потемнело. Все новые и новые вороны слетали с башен, все громче и отвратительнее звучало карканье. Крестьяне зажимали ладонями уши, таращили глаза в суеверном страхе.
Вороны, покружив в беспорядке, мало-помалу собрались в стаю и спикировали, целясь в войско Бриона.
Войско встретило их атаку затравленными воплями.
Брион, пытаясь удержать на месте своего коня и лошадь Розамунды, прокричал:
— Маг, ты можешь истребить их?
— Я? Ну зачем же мне руки марать? — откликнулся Мэт и прокричал нараспев:

Эй, ты, где там, Стегоман?
Прилетай, дружище!
Знаю-знаю, ты гурман...
Здесь, увы, не ресторан,
Нет здоровой пищи!

Да, негоже отступать
От своих привычек,
Но прошу тебя, теперь
Сделай милость, добрый зверь:
Скушай мерзких птичек!

В ответ послышался оглушительный рев, и от ближайших холмов отделился Стегоман. Он, как и обещал Мэту, всюду верно следовал за войском, стараясь при этом не попадаться на глаза врагам. Изрыгая двенадцатифутовое пламя, дракон поджаривал воронов на лету и только потом сглатывал их — так сказать, в готовом виде. Прочесав таким образом стаю, он сделал разворот и зашел на второй круг.
Но с воронов и этого вполне хватило. С испуганным карканьем они развернулись и помчались обратно, к замку. Стегоман, страшно рыча, бросился следом за ними, при каждом рыке выдыхая четырехфутовый язык пламени.
Они вскоре скрылись из виду за ближними холмами, и тогда Мэт, развернувшись к крепости, проговорил:
— Вот теперь можно приняться за более серьезные дела.
— Это мое дело, — сурово произнес Брион. — Я уже говорил, как претит мне мысль о том, что придется погубить столько безвинных людей, однако ничего не попишешь.
— За тем мы и пришли сюда, мой повелитель, — храбро проговорил юный маркиз Симмери и, обернувшись, вопросил у выстроившихся рядами крестьян:
— Ну, что скажете, трудяги? Драться будем или отступим?
— Драться! — взревело войско в один голос, и люди потрясли оружием.
— Да будет так. — Брион повернулся к Розамунде и отвесил ей учтивый поклон. — Возлюбленная моя, у меня нет для вас подходящих доспехов. Прошу вас, удалитесь на один из тех холмов и ждите там исхода сражения.
— Боюсь, так мне и придется поступить. — С полными слез глазами Розамунда подвела свою лошадь ближе, страстно поцеловала Бриона и, отстранившись, опустила забрало на его шлеме. Он поднял руку на прощание, но этого принцесса уже не видела — развернув лошадь, она направилась в сторону холмов.
Проводив ее взглядом, Брион взял копье и приготовился к бою, но, к изумлению своему, увидел, что от крепости к нему скачет с десяток рыцарей и у того, который их возглавляет, в руке — белый флаг.
— Будете говорить с ними, ваше величество? — спросил сэр Оризан.
— Буду, — с железной решимостью ответил Брион, всеми силами стараясь скрыть охватившее его облегчение. — Дайте мне кто-нибудь кусок белой ткани.
У Химены нашелся платок, который в начале ее странствия с Рамоном был ослепительно белым. Она старательно привязала его к острию копья Бриона. Король поскакал вперед, а за ним следом — Мэт и его всегдашние спутники и половина рыцарей.
Другая половина осталась при войске, на тот случай, если придется скакать на выручку. Лучники зарядили луки и натянули тетиву.
Но стоило Бриону приблизиться к человеку с белым флагом, как тот крикнул:
— Приветствую вас, доблестный господин!

Начало переговорам было положено весьма находчивое. Такое приветствие годилось и для принца, и для короля. Брион поднял забрало и отозвался:
— Приветствую вас, герцог Избренн. — Никто не удивился, как он узнал имя парламентера. Ему достаточно было взглянуть на его щит. Каждый рыцарь знал наизусть гербы других благородных семейств. — Зачем вы вызвали меня на переговоры?
— Потому, досточтимый господин, что мы служили королю Джону по принуждению — все, за исключением тех, кто теперь содержится под стражей вместе с их войском.
— Лишь немногие служили искренне? — недоверчиво переспросил Брион. — Но что же в таком случае вынуждало вас служить ему?
— Колдовство главного друида Ниобита и его приспешников, — отвечал герцог. — Мы бы с радостью давно покинули короля Джона и объявили его узурпатором, если бы могли надеяться на амнистию и прощение.
Мэт затаил дыхание. Для того чтобы отречься от реального правителя, нужно было изрядное мужество, независимо от того, шла ли речь об узурпаторе или о законном монархе. Еще больше мужества требовалось для того, чтобы возглавить делегацию парламентеров.
— Ниобит может насылать чары и издалека, — предупредил герцога Брион. — Вряд ли он утонул. Думаю, что он жив и теперь находится на первозданном острове.
— Мы полагаемся на могущество ваших чародеев, досточтимый господин, — отозвался герцог и поклонился Мэту. — Мы слышали, что с вами странствует лорд маг Меровенса.
— Верно, и, как вижу, вы узнали его. — Брион не стал представлять герцогу остальных членов семейства Мэнтреллов. Видимо, предпочел пока не открывать всех карт. — Хорошо, милорд, даю вам слово короля, что мое прощение и амнистию получат все, состоящие в этом войске, кроме тех, кто сам скажет о своей верности Джону.
— Если так, то мы готовы объявить его узурпатором! — воскликнул герцог и во всю глотку — так, чтобы его слышало все войско, стоявшее под стенами крепости, проорал:
— Да здравствует Брион, король Бретанглии!
— Да здравствует король Брион! — гаркнуло войско и шеренга за шеренгой опустилось на колени.
Брион приосанился и не удержался от улыбки.
— Как вижу, вы добрые и верные люди, но я не стану просить вас о том, чтобы вы сразу же обратили свое оружие против человека, которому служили. Прошу вас, расступитесь и дайте пройти мне и моим людям.
— Слушаюсь и повинуюсь, ваше величество. — Герцог поклонился, развернул коня и поехал к войску, на скаку выкрикивая приказы.
Вскоре солдаты расступились, образовав широкий коридор.
— Милорд маркиз, — распорядился Брион, — пусть наши люди встанут в ряд впереди по сторонам этого коридора. При кажите также окружить со всех сторон войска наших новых союзников. Это — на случай измены.
— Будет исполнено, ваше величество. — Маркиз поклонился и поспешил выполнять приказ.
— Вы пойдете со мной, господа, — сказал Брион. — Мне хотелось бы, чтобы вы присутствовали при моей встрече с братом, ибо я не доверяю ему и никогда не доверял. И если хотя бы половина из того, что наговорил о нем мнимый друид, правда, мне не хотелось бы встречаться с ним без сопровождения чародея.

* * *

Мэт попрощался с матерью и отцом. Те понимающе кивнули и остались за воротами замка. Им нужно было присмотреть за войском в отсутствие сына.
Мэт отвернулся и поспешил следом за Брионом к древне-ремской крепости. За ним последовали сэр Оризан и сержант Брок.
Голос принца Джона они услышали за сто футов от дверей — правда, то были не слова, а лишь отчаянные вопли. Войдя, они обнаружили Джона в главном зале, на возвышении перед золоченым резным креслом. Под потолком чернели стропила, по стенам были развешаны потрепанные знамена и трофеи, добытые в былых сражениях. В зале больше не было ни души. Джон весь затрясся от страха при виде брата и в испуге отвел взгляд.
— Брат, — сурово возвестил Брион. — Ты отнял то, что принадлежит мне.
— А что мне было делать? — взвизгнул Джон. — Что? Ты ведь погиб, насколько мне было известно, и отец тоже умер!
— Король умер от твоих рук, а я — по твоему приказу, — мрачно проговорил Брион. — Как и Гагерис.
— У тебя все было все, все! — завизжал Джон. — Мать тебя обожала! Отец учил тебя драться! Люди на тебя заглядывались, заслушивались твоим пением! Женщины просто таяли, взглянув на тебя, а все мужчины признавали тебя превосходным рыцарем! Моя очередь была получить все, моя!
— Но не путем измены, — сказал Брион, и голос его не дрогнул. — Сними корону.
— А я так полагаю, ему не стоит этого делать, — послышался из полумрака раскатистый баритон, и на возвышении появился Ниобит.
Мэт вытаращил глаза:
— Как тебе удалось удрать с того острова?
— Думаешь, мне трудно было выжечь сердцевину дерева и сделать лодку? Или думаешь, мне так трудно было править ею с помощью магии? — фыркнул Ниобит. — Уже сейчас мои ученики упражняются в том, как валить деревья заклинаниями и как строить корабли. Через неделю они снова будут здесь. А ты уж решил, что сражение выиграно?
— Вот-вот! Убей их, я тебе приказываю, Ниобит! — прокричал Джон.
— С превеликим удовольствием, ваше величество.
Ниобит наставил жезл на Бриона и затараторил что-то на древне-шумерском.
Мэт, как бывало прежде, произнес заклинание, так сказать, общего назначения:

Ты, как вижу, малый — полиглот?
Завернул заклятье по-шумерски?
Не перестарайся, живоглот,
Мой совет: не делай жестов резких,

Без причины жезлом не маши!
Думаешь, знаком ты с этим местом?
Нет, голубчик милый, не скажи!
Все теперь здесь выстлано асбестом!

Так что хочешь — молнии мечи,
Хочешь — фейерверком развлекайся,
Нам не страшно. Зря не хлопочи,
Не играй с огнем, не зазнавайся!

Конечно, Мэт рассчитывал на заклинание и все же очень удивился, когда шаровая молния, пущенная Ниобитом в Бриона, взорвалась, ударившись о невидимое препятствие, не долетев пяти футов, после чего просочилась между плитами пола и исчезла. Боевой конь Бриона дико заржал от испуга и хотел встать на дыбы, но Брион удержал его за узду и, скривив губы в усмешке, проговорил:
— Наши маги равны, братец. Быть может, мне стоит позвать мою рать?
— Каждый, кто переметнулся на твою сторону, погибнет в страшных муках! — взвыл Джон. Глаза его бешено сверкали. Мэт уже готов был поклясться, что Ниобит поделился со своим опекуном долей безумия.
Он решил, что лучше чем-то отвлечь узурпатора.
— Ниобит сказал нам, что все распоряжения получал от вас. Надо сказать, я с трудом поверил в его слова.
— Ага, и вы поверили в мое притворство, и вы посчитали меня дурачком! — обрадовался Джон. — Да-да, я искусно играл свою роль. Я давно научился придуриваться, чтобы обманывать бдительность своих врагов и получать преимущество над ними!
— У вас это почти получилось, — признал Мэт. — Я бы никогда не поверил, что это вы задумали покушение на Гагериса, если бы Ниобит не разболтал мне все о ваших злых умыслах, когда посчитал, что загнал меня в угол.
Ниобит был готов испепелить Мэта взглядом, однако весть о том, что его соратник выдал врагу тайну, нисколько не огорчила Джона. Он, наоборот, самодовольно ухмыльнулся — похоже, порадовался тому, что его ум и изобретательность наконец-то оценены по достоинству.
— Мало того, я еще плакался матушке и жаловался папаше, говорил всякие идиотские словечки про то, что это мне надо жениться на Розамунде. Из-за этого они принялись ссориться, и разгоревшийся скандал привел к войне между ними.
— А потом вы натравили Ниобита на Бриона, — добавил Мэт.
— Не-ет, — покачал головой Джон. — Это было мое, мое колдовство, — в полном восторге объявил Джон. — Я сделал так, чтобы синие доспехи смогли двигаться сами по себе, и дал им приказ заколоть Бриона в тот миг, когда все от него отвернутся. — Он ухмыльнулся. — Все получилось преотлично, но увы, доспех — не человек и сделал только то, что было приказано. Он не удостоверился в том, что Брион умер.
При мысли о магическом роботе Мэт поежился и понадеялся на то, что Джон не ведет дневниковых записей.
— Хорошо, что он промахнулся.
— Еще бы чуточку — и не промахнулся бы, — буркнул Джон. — К несчастью, убить Бриона с помощью злого колдовства оказалось не так-то просто — уж больно много он совершил добрых дел. Однако все же удалось убрать его с моей дороги. — Он с ненавистью воззрился на Бриона. — Жаль, ненадолго. Будь ты проклят! Зачем ты вернулся, когда я еще не укрепился во власти!
— Тебе ни за что не было суждено обрести прочную власть. Ты был слишком жесток со своими подданными, — гордо запрокинул голову Брион. — А как ты поступил с матерью? Ее ты тоже убил?
— Мамашу-то? Конечно, нет! — Глазки Джона наполнились презрением. — Нет, честное слово, Брион, ты все же непроходимо туп!
Бриону удалось сдержать гнев. Мэт задумался над тем, какой же козырь в рукаве заготовлен у Джона.
— Матери я сохранил жизнь, но у нее нет выхода из золоченой тюрьмы, — процедил сквозь зубы Джон. — Какой же я был глупец! Думал, вот не станет тебя, и она подарит мне хоть капельку той любви, что питала к тебе и которой мне так недоставало. О нет! Я был дважды глупец, ибо она по-прежнему любила отца, хотя и страшно ссорилась с ним, а для меня у нее любви не оставалось!
— И поэтому, как только отец сыграл свою роль и объявил вас наследником, вы его отравили, — добавил Мэт. Джон нахмурился:
— Как вы догадались? Да мне все равно. Да, вы правы. Я велел Ниобиту снабдить меня ядом, и я подмешал этот яд в вино и подал отцу. Потом архиепископ объявил меня королем, и я стал им. О, как радостно мне было править теми, кто прежде меня унижал! Как приятно было видеть, как теперь они выказывают мне почтение.
— Все, кроме лорда маршала и еще нескольких честных людей, которые не пожелали склонить перед тобою голову.
— О да, и я сровняю с землей замок лорда маршала, как только разделаюсь с тобой, — пообещал Джон и одарил брата ядовитым взглядом. То ли он забыл, кто сейчас владеет положением, то ли и вправду думал, что сила на его стороне. Мэту стало не по себе.
Да и было от чего смутиться — теперь, когда Джон сбросил маску простачка и недотепы.
— О да, нашлись и такие, которые не пожелали поклониться мне, — заносчиво проговорил Джон. — Были и другие, которые прежде так гадко вели себя со мной, что я не мог их пощадить. Они были подвергнуты пыткам и казнены. Как сладостно мне было слушать их вопли! Нашлись, правда, и среди них мерзавцы, которые испортили мне удовольствие и не проронили ни единого звука. И все же я упивался ощущением власти. Я мог исполнить любой свой каприз. Я делал людей несчастными, а хотел — мог и помиловать без причины, а потом брал — и снова велел казнить.
— Убийца! — вскричал Брион. Глаза его потемнели от ярости.
— Нет, вы только послушайте! — всплеснул руками Джон. — Я хотел его самого прикончить — и ему хоть бы что, а когда он узнает о муках какого-то простолюдина, приходит в ярость! Что за тупица — он печется о чьей-то жизни более, чем о своей собственной!
Брион метал глазами молнии. Рука его скользнула к рукоятке меча, он подтянул к себе за уздечку коня.
Джон ждал. Губы его разъехались в ухмылке, глазки сверкали.
— О да, ваш брат чуть было не сделал глупость. Он был готов выйти из себя и из-за гневливости стать мишенью для ваших злых чар, — поспешил прояснить ситуацию Мэт.
Брион замер. Джон, похоже, был вне себя от разочарования. Он устремил на Мэта полный ненависти взгляд. В этом взгляде явственно читались те пытки, коим с превеликим удовольствием Джон подверг бы Мэта, окажись тот у него в руках.
Мэт невольно поежился под этим злобным взглядом.
— Вы посвятили себя Злу, — прошептал он. — Вы продали душу дьяволу!
— Думаете, я подписал союз с Князем Лжи? — скривился Джон. — О нет, не настолько я глуп! Нет, я ничего не продавал, но я знаю, что власть добывается не добродетелями, не справедливостью, а нарушением всех заповедей до единой — тем более что все, кто стоял на моем пути, придерживались этих дурацких установлений!
— Все так и есть, как я сказал, — вы продали свою душу.
Джон побледнел и задрожал:
— Нет! Я не делал этого! Я не проклят!
Мэт гадал, что же могло так отравить детство Джона, и понимал, что пока ему известно далеко не все. Кое о чем он мог догадаться. Маленький принц был чрезвычайно нехорош собой, неуклюж и неряшлив, не умел находить подхода к людям, вот и избрал для себя роль отрицательного героя. Даже Эдипов комплекс у него приобрел извращенное выражение из-за того, что мать обожала Бриона, а его едва выносила. Из-за этого Джона снедала зависть — особенно же из-за того, что мать была готова расстаться с отцом и отдать ему младшего сына. Но он видел, как кланяются и пресмыкаются перед королем придворные, и стал так же вести себя с отцом и решил сам стать королем, убив братьев, тем самым вдобавок отомстив им за все.
— Вы все еще имеете возможность покаяться, — сказал Джону Мэт. — Однако я сильно сомневаюсь, что вы будете каяться, если так гордитесь убийством отца и старшего брата.
— Да, это сделал я — то есть я все придумал. — Джон снова раздулся от гордости. — Мне бы хотелось, конечно, самолично заколоть Гагериса, но я должен был находиться вдалеке оттуда, чтобы на меня не пали подозрения.
— И вы понимали, что шанс вам может представиться, когда все семейство будет с визитом в Меровенсе, — догадался Мэт. — Когда ваши братья решили пойти поразвлечься...
— Решили? Так ведь это я их подговорил! — возмутился Джон. — По меньшей мере я подговорил Гагериса. Я же знал, что Брион потащится за ним, чтобы его прикрыть на случай драки. Сам он, пожалуй, далек от таких развлечений. Об одном жалею — о том, что он переоделся, отправившись туда, и посланный мной человек не распознал его во время потасовки.
— Стало быть, трюк с переодеванием придумали не вы?
— Придумал-то я, но кто знал, что Бриону взбредет в голову нарядиться простым солдатом?
«Всякому, кто его хорошо знал», — подумал Мэт, но вслух не сказал.
— И для совершения покушения на Гагериса вы отправили Ниобита.
— О нет. Он должен был только присмотреть за тем, как это будет проделано.
— Повинуясь приказу принца, я дождался мгновения, когда Гагерис поднялся наверх со шлюхой, затем проскользнул в комнату и украл его кошель, — вступил в разговор Ниобит. — Это я сделал сам, но убить Гагериса своей рукой не мог. Мне нужно было заняться другим делом: спровоцировать потасовку.
— Так почему же тогда ты выпрыгнул из окна? — спросил Мэт и тут же поднял руку. Он уже догадывался об ответе. — Нет, дай-ка я угадаю сам... для того, чтобы отвлечь внимание от истинного убийцы, дабы дать тому возможность убежать.
— Или избежать подозрений, — добавил Ниобит.
— Так кто же убил Гагериса? — недоуменно проговорил Мэт. Он был не на шутку растерян.
Джон запрокинул голову и расхохотался:
— Если угадаете, лорд маг, я сразу же сниму корону и сдамся!
Не то чтобы Мэт поверил Джону, но перспектива достичь цели без боя так обрадовала его, что мозг его заработал на повышенных оборотах. И вдруг, глядя на узурпатора и псевдодруида, он ухитрился связать воедино разрозненные факты, которые привели его к единственному возможному выводу.
— Ловлю вас на слове. Это был сержант Брок.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Глава 25

Брион и сэр Оризан обернулись к сержанту. Брок, смертельно побледнев и страшно дрожа, опустился на колени и с испуганным криком склонил голову.
Мэт позволил себе на секунду отвлечься от Джона и Ниобита и бросил быстрый взгляд на сержанта. Только теперь он заметил, что в нише между гобеленами притаился рослый лучник в куртке с надвинутым на глаза капюшоном. Лук у лучника был заряжен, тетива натянута. Лица в тени было не разглядеть, но зато хорошо просматривались «меховые штаны». Мэта слегка замутило. Он понадеялся на то, что Бохи нынче к нему будет благоволить.
— Сержант, ведь вы были таким славным, таким надежным спутником! — воскликнул сэр Оризан. — Как вы могли совершить такой бесчестный поступок!
— Он поступил так потому, — ответил за Брока Мэт, — что был одним из самых первых мнимых друидов. На самом деле он не больно-то понимал, во что ввязался, — ему просто нравились рассказы о новой вере. Кроме того, Ниобит внушил ему, что идет борьба за правое дело, что сильные имеют право забирать у слабых все, что захотят. А ведь это так привлекательно для солдата.
— Все верно, — поджав губы, еле слышно вымолвил Брок. — К стыду своему, я отрекся от Христа и всем сердцем отдался Ниобиту. И даже тогда, когда он уговорил меня убить принца и пообещал, что из-за суматохи никто не узнает, что это сделал я, сердце мое пело от радости, потому что никто не хотел, чтобы Бретанглией правил Гагерис... Простите меня, ваше величество...
— Прощаю, — проговорил Брион. — Но как мне поверить, что точно так же ты не думаешь обо мне? — И сам себе ответил:
— О нет, ты обо мне другого мнения. Ведь там, в Эрине, у тебя было предостаточно возможностей убить меня. Но ты этого не сделал. Почему?
— Потому что вы — воин! — воскликнул Брок и устремил на Бриона взгляд, полный восхищения и искренней преданности. — Вы великий полководец, которому почти неведомы поражения, который всегда готов пощадить простых солдат, чтобы они не гибли зря!
Брион нахмурился:
— Неужели этого достаточно для того, чтобы ты был предан мне?
— Достаточно, — заверил его сэр Оризан.
— Дело не только в этом, — смущенно отвел взгляд Брок. — Чем дольше я странствовал рядом с вами, ваше величество, тем большим уважением к вам я проникался, потому что вы не только хороший принц, вы еще и добрый человек, вы верны своим друзьям, вы храбры перед лицом опасности, преданы вашей невесте.
Джон вскрикнул, словно его ранили в самое сердце, а Ниобит скривил губы в злобной гримасе.
— Предатель! За это ты сгоришь внутри ходячей статуи!
— Нет, ты сам предатель! — Брок вскочил на ноги, зарделся от ярости и, вытянув дрожащую руку, указал на главного «друида». — Ты лгал мне, ты лгал всем нам, ты проповедовал не древнюю веру, а какую-то издевку над нею! Я узнал правду, я все узнал от друидов Эрина, узнал от пуки, а она — дух этой страны, не имеющий возраста! В тебе нет ни капли правды, ни крошки истины, ты предал тысячи людей, и я проклинаю тот день, когда впервые стал слушать тебя!
Ниобит стоял не шевелясь, но глаза его наливались злобой. Казалось, он старается запомнить Брока в мельчайших подробностях, чтобы затем поразить его заклинанием, от которого он будет корчиться в вечных муках.
Сержант, казалось, даже не замечал этого. Он снова обратился к Бриону:
— Чем дольше я служил вам, ваше величество, тем более я убеждался в том, как вы хороши и как дурен ваш брат. И наконец в сердце своем я поклялся, что стану служить вам и только вам. И теперь готов поклясться в этом. Моя жизнь в ваших руках. Можете ее отобрать, если хотите.
Он снял шлем и склонил голову в ожидании того, что на нее падет меч Бриона.
— А ты откуда узнал, пронырливый маг? — прошипел Джон.
— Главной подсказкой стал серебряный серпик, который сержант носил в своем дорожном мешке, — ответил Мэт. — До золотого он еще не дорос, верно? Он сказал, что взял его у убитого мнимого друида, когда их отряд разогнал сборище этой секты и спас девушку, которую готовились принести в жертву. Надо сказать, что я ему безусловно верил все это время. Но теперь, увидев Ниобита, стоящего рядом с вами, я вдруг осознал, как тесно во всем происходящем переплелись политика и религия, а Брок был единственным, кто оказался втянутым и в то, и в другое, и только у него была возможность убить Гагериса. Были и другие мелочи. К примеру — то, как он изменился в лице, впервые увидев Бриона, и его суеверные страхи и то, с какой опаской он поначалу относился ко мне, — словом, много всякого, и вдобавок тот факт, что рана в спине Гагериса была слишком широка для того, чтобы ее могли нанести мечом, зато ее очень просто было проделать серпом. — Мэт не стал говорить о том, что призрак Гагериса признался ему, какую именно испытал боль при ранении, — такую, словно ему распарывали спину. Он лишь посмотрел на Брока. — Ниобит сказал, что сделать это нужно серпом, верно? Чтобы Гагерис стал жертвой для богов древности?
— Да, он так сказал, — не поднимая головы, ответил Брок. — И как же я был глуп, поверив ему.
— Значит, вы сбили с ног другого человека, прикрывавшего Гагериса со спины, — откуда вам было знать, что это принц Брион, переодетый простым солдатом? Потом вы подрались с парой горожан, выхватили серп и распороли Гагерису спину.
Потом вы притворились, будто и вам хорошенько досталось, — упали на пол и стали как бы еще одной жертвой беспорядочной драки. — Мэт обернулся к Джону. — Вот так я и догадался. Мне показалось или вы сказали что-то о желании сдаться, ваше высочество? Как насчет вашего слова чести?
— Честь — это для тупиц и слабаков! — рявкнул Джон. — Знай я, что у тебя есть хоть малейший шанс угадать, я бы ни за что не пообещал тебе ничего! Ниобит, убей их!
— Не уверен, что стану делать это, — проговорил главный «друид», а пальцы его уже зашевелились — он начал плести заклинание. — Войско ваше вас покинуло, мне совершенно ясно: поддерживая вас, победы я не одержу. А вы что скажете, король Брион? Не желаете ли вы, чтобы королевство было у вас как в ежовых рукавицах? Не желаете ли, чтобы всякий ваш подданный дрожал с головы до ног, заслышав ваше имя?
Джон, осатанело завопив, развернулся к своему приспешнику.
— Нет! — воскликнул Брион. — Я никогда не унижусь до того, чтобы добиваться силой власти и любви! Никогда я не снизойду и до того, чтобы получить власть и рук человека, который так труслив, что сам боится нанести удар и нанимает других, чтобы они сделали это за него!
— Тогда умри, глупец! — Ниобит поднял руку, готовясь произнести смертельное заклинание, но Джон, продолжавший страшно верещать, вдруг выхватил меч, спрятанный под плащом, и нанес колдуну удар.
Ниобит упал и зажал ладонью рану на груди.
— Он еще жив! — прокричал Мэт. — Сержант, заткните ему рот! Покуда он будет в силах произнести заклинание, он опасен для всех нас!
Брок вскинул голову. Он, видимо, очень удивился тому, что еще получает приказы. И в этот миг жизнь вернулась к нему. Он радостно вскочил на ноги, переполненный желанием услужить истинному монарху. Подскочив к упавшему Ниобиту, он выхватил из-за пояса небольшую дубинку и ловко ударил колдуна по макушке. Ниобит обмяк, но и это показалось Мэту недостаточным.
— Свяжите его и станьте возле него на страже!
Он из личного опыта знал, что заклинания можно произносить и мысленно, если вложить в мысли достаточно чувства. В том, что Ниобитом владели сильнейшие чувства, можно было не сомневаться.
— Слушаюсь, милорд!
Брок встал на страже возле Ниобита, держа наготове дубинку на тот случай, если бы колдун хотя бы едва заметно пошевелился.
— Это ты, ты порушил все мои замыслы! — визгливо крикнул Мэту Джон. — Это ты украл десятую часть моих земель, утопив их в море! Так ощути же всю силу моей ненависти, глупец!
Он принялся читать стихи на древнем языке, наставив на Мэта меч. Лезвие меча раскалилось, с его острия сорвался язык пламени.
Мэт торопливо протараторил:

Сейчас молнию метнет
Тоже мне — новатор!
У меня на этот счет
Есть внутри громоотвод
И минус-трансформатор!

На миг вспышка ослепила его, он ощутил покалывание во всем теле. А потом все стало как было. Вот только дышалось с трудом.
— Молния протекла по нему и ушла в камень! — вскричал сэр Оризан. — Но он стоит, ему хоть бы что!
Джон снова начал выкрикивать строки на замысловатом языке, сопровождая заклинание жестами, словно бы он что-то лепил из воска. Вскоре в Мэта полетела новая молния — на сей раз шаровая.
Мэт, не медля, ответил:

Повторять не стану многократно:
Брысь, огонь! Вернись скорей обратно!

Он выставил перед собой руку, и огненный шар, не долетев до ладони, отрикошетил и устремился обратно, к Джону.
Но и Джон не дремал: он уже плел новое заклинание. Выставив левую руку перед собой, он обратил огненный шар в головешку. Протянув к Мэту левую руку, он вытянул указательный палец. Посыпались серебристые искры. Мэт отразил очередную атаку:

Мне огонь не страшен тот
Он ведь светит, но не жжет!
Я злодея позабавлю —
К этим искрам льда добавлю!

Среди искр засверкали кристаллики льда. Послышалось негромкое шипение, и искры мгновенно угасли.
— Быть может, среди аристократов вы и числитесь могущественным кудесником, ваше высочество, — заметил Мэт. — Однако до настоящего мага вам пока далеко.
Джон вытаращил глаза.
— Но... но даже Ниобит боялся моей магии!
— Он добивался того, чтобы вы в это верили. Так ему было нужно до тех пор, пока он не достиг своей цели. Но вы отлично видели, как скоро отвернулся он от вас, как только вы ему стали не нужны. Боюсь, положение не настолько было у вас в руках, как вам это казалось.
— Хватит колдовства, — сказал Брион, обнажил меч и шагнул к брату. — Теперь проверим, как ты владеешь мечом.
— Будьте вы все прокляты! — взвизгнул Джон и выхватил свой меч.
В следующее мгновение его нос и подбородок вытянулись, тело раздулось, алая мантия полиловела, превратилась в кожу, покрытую крупными чешуями. Над Брионом нависла голова дракона, готовая изрыгнуть пламя с высоты в десять футов.
Первым порывом Мэта было позвать Стегомана, но он понимал, что дракону не прорваться в замок через узкие окна. А пока он занимался бы произведением разломов в стене, Джон-дракон его бы уже давным-давно изжарил заживо.
Брион, однако, неустрашимо пошел в атаку на преобразившегося братца.
Дракон пыхнул в него огнем, но Брион опередил пламя и, подскочив ближе, нацелил меч в грудь дракона. Чудовище отстранилось с изяществом змеи и снова выпустило по Бриону язык пламени, но Брион быстро и ловко увернулся и рассек шею дракона. Издав испуганный и яростный вопль, чудище отшатнулось, изрыгнуло пламя. Брион попробовал уклониться, но дракон снова выдохнул огонь. На этот раз пламя чуть-чуть не долетело до рыцаря. Брион взревел от боли, но рванулся вперед, через обжигающий огонь и принялся рубить и колоть вслепую. И вот острие его меча проткнуло чешую и вонзилось в плечо дракона.
Дракон взревел от испуга и боли, отпрыгнул назад, зажал рану когтистой лапой, устремил полный ужаса взгляд на то, как хлещет кровь, перевел глаза на Бриона. Похоже, его искренне изумила мысль о том, что человек вообще в состоянии одолеть дракона.
— Вряд ли у меня поднялась бы рука на брата, — тяжело дыша, ответил на его немой вопрос Брион, — но дракона я убить сумею.
И тут силуэт дракона начал таять, подобно воску, и в конце концов перед глазами Бриона предстал Джон. Он стоял, корчась от боли и зажимая кровоточащую рану.
— Будь ты проклят, Брион! — выкрикнул он сквозь сжатые зубы.
— Я тебя не проклинал, — сурово укорил его Брион. — Но за такие слова... — Он поднял меч и шагнул к брату. Тот взвыл, проворно наклонился и подобрал с пола меч. Брион остановился. Взгляд его выражал смятение чувств.
— Жаль, что дошло до такого, о мой младший брат! Смирись — и я сохраню тебе жизнь, и ты проведешь ее в покаянии и молитве в отшельнической келье!
— Это ты называешь «сохраню жизнь»? — взвизгнул Джон. — Пятьдесят лет в каменном мешке с зарешеченным окном? Это при том, что только ты, ты один мешаешь мне завладеть королевством?
И он бросился к Бриону, отчаянно размахивая мечом. Благороднейшему из рыцарей ничего не оставалось, как перейти к обороне и приняться старательно отражать безумную атаку Джона. Наконец узурпатор начал уставать. Брион попытался пойти в контратаку, но узурпатор легко отразил его удар и, даже не сменив позиции, стукнул мечом по шлему Бриона. Брион снова отступил, едва успев закрыться. Он оборонялся изо всех сил, но один удар из пяти все же пробивал его доспехи.
«Не могу гордиться его поступками, — прозвучал в сознании Мэта старческий баритон. — Но могу гордиться тем, как славно я его выучил драться».
— Да, но дерется он с отчаянием загнанной в угол крысы, — пробормотал Мэт.
Бриону удалось отбить очередную атаку Джона и уколоть того в плечо. Но послышался лязг стали. Под распоротой тканью камзола проступили доспехи.
«Латы под одежду нацепил! — презрительно прошипел Гагерис в сознании у Мэта. — Всегда был трусом!»
Джон отпрыгнул с яростным воплем и замахнулся на Бриона мечом. Именно этого мгновения и поджидал Брион. Сверкнуло лезвие его меча, он ловко крутанул клинок и выбил меч из руки Джона. Меч пролетел через зал и вонзился в стену. Джон попятился. Брион шагнул за ним, держа меч у его лица. Джон начал кричать, попятился дальше и в конце концов прижался спиной к каменной стене.
— На его руках — кровь тысяч людей! — в ужасе вскричал Брок. — Убейте его, мой господин и повелитель, убейте!
«Вот-вот, кончай его, да поживее!» — проскрипел дух Гагериса.
«Только не ты, сын мой!» — простонал дух Драстэна.
— Не могу, — дрожащим голосом вымолвил Брион. — Он — мой брат.
Джон победно возопил, отлепился от стены, стукнул кулаком по лезвию меча Бриона и изо всех сил толкнул брата. Брион с криком отлетел и распростерся на каменном полу.
С радостным воплем Джон подскочил к нему и вырвал меч из его руки. Воздев его наподобие кинжала, он занес его над головой Бриона.
— Нет! — прокричал сержант Брок и, бросившись вперед, упал и накрыл своим телом Бриона.
Опустившись, меч пробил кожаные доспехи сержанта и ушел глубоко под лопатку. Сержант закричал от боли. Джон, изрыгая проклятия, попытался вырвать меч из раны, но лезвие не поддавалось. Джон уперся ногой и снова потянул на себя меч.
В этот миг притаившийся в нише лучник пустил-таки стрелу.
Стрела, пролетев через весь зал, угодила Джону в глаз. Джон вскрикнул, ухватился за стрелу и упал.
На миг в зале воцарилась тишина.
А потом Джон снова стал кричать, но вот только почему-то Мэт слышал его крики не рядом, а где-то как бы вдалеке. Они таяли, таяли, звучали все тише... казалось, они словно бы тонут, уходят вниз, все ниже и ниже...
Затем в сознании Мэта послышался облегченный вздох Драстэна. Гагерис, надо отдать ему должное, промолчал.
Брион повернулся набок, поднялся на колени, дополз до Джона и прижал руку к груди брата.
— Его сердце еще должно биться!
— Боюсь, оно остановилось, ваше величество, — с печальным лицом встал подле короля Мэт. — Ваш младший брат мертв.
Брион застонал, запрокинул голову. Отдышавшись и немного совладав с собой, он растерянно огляделся по сторонам.
— Где тот, кто пустил стрелу? Где тот простолюдин, что посмел поднять руку на принца?
Все принялись осматриваться, но лучника и след простыл.
— Куда же он мог подеваться? — озадаченно проговорил сэр Оризан.
— Просто исчез, — откровенно ответил Мэт и посмотрел в глаза Бриона. — Вашего брата, ваше величество, — объявил он со всей ответственностью подлинного мага и ученого-мифолога, — убил не простой солдат, а дух вашей страны. Сама Бретанглия предпочла сохранить жизнь истинному королю ценой жизни узурпатора.

* * *

Затем послали гонца за Розамундой, и она вскоре появилась. Она опустилась на колени рядом с Брионом, а придворные унесли тело принца Джона. Были вызваны тюремщики, которые забрали так и не пришедшего в чувство Ниобита. Собственно, прийти в чувство ему и не было суждено, поскольку посредством специального друидского заклинания Мэт погрузил его в то самое коматозное состояние, в коем пребывал в свое время Брион. Только тогда Мэт позволил себе выйти из крепости, преодолеть поле, которое чуть было не стало полем боя, и подойти к деревьям, что росли по краю этого поля. Там он остановился и громко проговорил:
— Похоже, особых друзей у тебя никогда не водилось, а вот врагов, наверное, было слишком много.
— Похоже на то, — согласился Бохи и выбрался на свет из тени. — Принц Джон — тому лишнее доказательство.
— Спасибо тебе за то, что вмешался в последний момент, — поблагодарил бохана Мэт. — Но надо сказать, я удивлен не на шутку. Рад — но все же удивлен. Я полагал, что ты меня окончательно покинул.
— Пока что нет, — пожал плечами бохан. — Стоит мне сделать это, жизнь моя надолго обратится в сплошную скуку. С тобой куда как интереснее.
— Но ведь намного опаснее!
— Что верно, то верно, — признал Бохи.
— Но вот одного никак в толк не возьму, — сказал Мэт. — Только ты пойми меня правильно: я очень ценю твою преданность, и все такое… но мне казалось, что такого человека, как Джон, ты должен был просто обожать.
— Так и было, — согласился хобгоблин. — То удовольствие, которое Джон извлекал из своих капризов, мне очень даже понятно и близко.
— Ну, так почему же тогда ты убил его?
— А-а-а! — ухмыльнулся бохан и продемонстрировал весьма острые зубы. — Видишь ли, какое дело, маг: я тоже иной раз покапризничать люблю!
От этих слов Мэта познабливало до конца дня.

* * *

Мэт и его родители остались на коронацию Бриона. В сложившихся обстоятельствах им показалось, что нужно дождаться этого события. Но на самом деле, если учесть, как радовался народ в Лондоне, волноваться им было не о чем.
Первым шел сэр Оризан. Он нес на алой подушке королевский скипетр. Затем ехала Розамунда, она держала корону. Все отлично знали, что это — их будущая королева, и потому ее приветствовали с той же страстью, что и высокого широкоплечего молодого человека, ехавшего следом за нею и одетого в мантию, подбитую горностаем, — Бриона, истинного короля Бретанглии. За ним ехали лорды, сопровождавшие его войско на марше от побережья. А за ними шли командиры крестьянского войска в новенькой, с иголочки форме.
В соборе короля ожидали герцоги и графы — даже те, что были верны Джону, но уже успели присягнуть на верность новому королю. Молодые вельможи, которым были пожалованы титулы отцов, запятнавших себя кровопролитием и разбоем, стояли рядом с пожилыми людьми. Многие из их отцов были связаны с деяниями псевдодруидов и теперь томились за решеткой либо были сосланы под домашний арест в свои поместья.
В собор набилось столько народа, сколько он смог вместить. Когда же архиепископ возложил на голову Бриона корону, толпа так восторженно и громогласно взревела, что удивительно, как стропила не рухнули.
А в следующее мгновение в огромном храме воцарилась тишина: король приказал:
— Приведите убийцу!
Первыми вошли двое воинов с алебардами, за ними шли еще двое, а между ними шагал закованный в цепи сержант Брок с забинтованным плечом, но при всем том — в новой чистой форме. Он опустился на колени перед Брионом и склонил голову, — Ты убил моего брата Гагериса? — спросил Брион громко, чтобы все слышали.
— Я, ваше величество! — так же громко отвечал Брок с горечью человека, жестоко раскаивающегося в своих проступках. — Я был глупцом и поверил в ложь Ниобита. Еще большим глупцом я стал, когда согласился исполнить его приказание и убил вашего брата серебряным серпом!
— Ты покаялся в грехах своих?
Вперед вышел архиепископ.
— Ваше величество, он исповедовался мне. Как бы вы ни поступили с его телом, душа его отлетит к Господу — со временем.
Толпа содрогнулась от последних слов архиепископа. Все понимали, что «со временем» — означает «после мук в Чистилище».
— Я покаялся, — сказал Брок. — Я снова стал христианином, намного более преданным, нежели прежде. Но никакой исповедью, никаким покаянием не смыть моего страшного греха! Делайте со мной все, что хотите! Хотите — отправьте меня голым и босым в первой шеренге в бой, а хотите — отрубите мне голову прямо здесь и сейчас! Пусть будет так, как вы решите, а я покорюсь вашей воле!
С этими словами он снова склонил голову.
Толпа испуганно зароптала.
— Убийство наследника престола карается смертью, — сурово произнес Брион. — Казнью через повешение и четвертованием. Однако защищал тело истинного короля и, рискуя собственной жизнью, спас меня. Твое злое деяние искуплено добрым, и я не сомневаюсь в твоей верности мне и искренности твоей веры. Поднимись, сержант. Я дарую тебе жизнь!
Толпа радостно вскричала. Брок поднялся, ошарашенно огляделся по сторонам. Казалось, он настолько приготовился к смерти, что даже немного огорчился из-за того, что остался в живых.
Когда шум утих, Брион сказал:
— Однако такое деяние не может остаться совсем безнаказанным!
Брок приготовился выслушать приговор.
— Ты отправишься в изгнание, — объявил Брион. — В бою ты служил сэру Оризану оруженосцем, можешь и впредь служить ему таковым в его странствиях. — Он развернулся к рыцарю и обнажил меч. — Сэр Оризан, на колени.
Рыцарь обескураженно шагнул к королю и опустился перед ним на колени.
Брион коснулся мечом одного его плеча, затем — другого.
— За вашу службу вашей принцессе и королевству нарекаю вас графом Оркнейским и моим вассалом! — Он убрал меч в ножны. — Встаньте, милорд!
Сэр Оризан в полной растерянности поднялся.
Брион перевел взгляд на сержанта Брока.
— Остров у побережья Шотландии расположен достаточно далеко для того, чтобы счесть его подходящим местом для ссылки.
Брок наконец все понял и просиял.
— Но прежде, чем сэр Оризан вступит в правление своим новым уделом, я попрошу его об одной услуге. — Брион обернулся к новоиспеченному графу. — Заклинаю вас, милорд, отправьтесь в Тулен, на вашу родину, и скажите принцессе-матери, регентше принцессы Розамунды, что к тому времени, когда вы прибудете туда, принцесса уже станет королевой Бретанглии. Расскажите регентше о том, что при малейшей тревоге за судьбу княжества она может просить помощи не только у королевы Меровенса, но и монархов Бретанглии.
Толпа встретила это известие дружным гомоном. Розамунда зарделась и опустила глаза.
Брион повернулся к Розамунде и поклонился ей:
— Ваше высочество, вы позволите мне отправить к вам на родину этого благородного господина с вестями?
— Ваше величество, — проговорила она, — я даю свое разрешение.
Брион посмотрел на сэра Оризана.
— Берите же своего оруженосца, сэр. Позволяю вам пробыть с нами еще два дня, а затем скачите в Меровенс, а оттуда — на юг!
Сэр Оризан поклонился и отступил. Толпа неистовствовала от восторга.
— Похоже, все одобряют справедливость короля, — отметил Рамон.
Они стояли неподалеку от алтаря вместе с верховными лордами, но все же достаточно далеко, так что Брион не мог расслышать их перешептывания.
— Он славно рассудил, — согласился Мэт. — Но еще вчера вечером, когда я навестил его, он испытывал непередаваемые муки совести. Убийство законного наследника, по здешним поверьям, всегда сказывается на новом короле, но еще более — на его будущих детях, если они у него будут.
— И что же он решил?
Мэт пожал плечами:
— Это я предоставил ему обсуждать с Розамундой.
— Конечно, — улыбнулась Химена. — Думаю, принцессе из Меровенса придется вложить немало сил в правление этой страной, хотя я и не уверена в том, что ей так уж хочется узнать об этом.
— Верно, — кивнул Мэт. — Тем более что она уже столько пережила. Надеюсь, Брион сумеет стать для нее надежной опорой. Для чего еще нужны короли, верно?
— И для этого тоже, — усмехнулся его отец.
— А как он решил поступить с Ниобитом? — поинтересовалась Химена.
— Он не допускает мысли о том, чтобы убить колдуна во сне, — ответил Мэт. — Он полагает, что всякому человеку должна быть предоставлена возможность исповедоваться и покаяться. Но я объяснил ему, что если он пробудит Ниобита, то может жестоко за это поплатиться.
— В буквальном смысле, — мрачно кивнул Рамон. — Ну и?..
— В Гластонберийском аббатстве есть один молодой монах, подающий большие надежды как маг.
Химена изумилась:
— Монах-маг?
Мэт пожал плечами:
— Не мы выбираем себе таланты и призвание, мама. Ты сама мне так говорила когда-то.
— Это верно, — кивнула и нахмурилась Химена.
— И когда этот юный монах повзрослеет, — сказал Мэт, — и когда я смогу убедиться в том, что он готов встретиться лицом к лицу с пробудившимся Ниобитом, я вернусь и поприсутствую при том, как колдуну будет предложена последняя возможность покаяния. Затем Брион быстро проведет суд и казнь.
— Независимо от того, покается Ниобит или нет?
— Да, — кивнул Мэт и зябко поежился. — Понимаю, звучит не слишком справедливо, но Брион убежден, что иного выхода нет. Мне же остается только надеться на то, что Ниобит не изобретет какого-нибудь способа пробудиться раньше.
— Если его приспешники будут за решеткой или покаются и отрекутся от него, у него не будет причин пробуждаться, — покачал головой Рамон. — Что вы станете делать с ними?
— Брион намерен отправить всех рвущихся на подвиги молодых рыцарей, дабы они прочесали королевство в поисках мнимых друидов. Он собирается оповестить о таких поисках также всех шерифов и магистратов. При обнаружении шарлатанов их будут арестовывать на месте.
— Но большая часть их бежала на юг, — заметила Химена.
Мэт кивнул:
— Я отправил Стегомана на разведку. Большинство псевдодруидов действительно попали на остров Джерси. Теперь они там неистовствуют, лишившись паствы; и каждый пытается перетянуть одеяло на себя.
— Что же с ними делать?
— А я уже кое-что сделал, — усмехнулся Мэт. — Я погрузил Бохи в магический сон и нанял рыбака, чтобы тот перевез его на Джерси. Как только лодка ткнулась в берег, он очнулся и сошел на сушу. — Мэт пожал плечами. — Ну а дальше — дальше он займется деятельностью по своему усмотрению. Так что через месяц все «друиды», которые еще не перебили друг дружку, будут готовы покаяться и сдаться.
Рамон усмехнулся:
— Значит, тебе все-таки удалось отделаться от бохана?
— Так это и есть та последняя услуга, о которой ты его попросил? — улыбнулась Химена.
— Ага, и очень надеюсь, что она действительно окажется последней... Тихо! Начинается вторая часть церемонии!
Невидимые, неизвестно где разместившиеся музыканты заиграли торжественную и радостную мелодию. Толпа расступилась, образовала проход. По нему пошла Розамунда, с головы до ног наряженная в белые кружева, с букетом в руке. Сэр Оризан бросился к ней и занял место рядом.
Подведя невесту к алтарю, сэр Оризан передал ее Бриону. Тот сжал ее руки в своих, с восторгом глядя на ее сияющее невинное лицо.
— Вот так все это и должно было закончиться, — проговорила Химена. — Так всегда должно заканчиваться.
— И начинаться тоже, — добавил Рамон, бросив многозначительный взгляд на сына. — Но это только свадьба. Теперь же начинается великий труд — построение семьи.
— Мне можешь об этом на рассказывать, — усмехнулся Мэт. Он смотрел на пару, вставшую на колени перед архиепископом, но на самом деле видел не жениха с невестой. Он видел Алисанду.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 15 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)


Кристофер Сташеф

Маг с привидениями

Цикл: "Маг Рифмы" - 6

 Читать книгу

Аннотация

Покой нам только снится, господа!Нет, черт возьми, покоя для злосчастного магического королевства, где всякое поэтическое слово имеет магическую силу! И откуда ж ему (покою) взяться, коли в Меровенсе только что разразился ха а ароший такой дипломатический скандал! Убит, понимаете, в пьяном виде, предательским ударом в спину, во время официального визита старший из принцев Бретанглии — земли, король и королева которой и друг друга то по великим праздникам жалуют, не то что соседей. Война неминуема... почти неминуема — ежели бедняга Мэт Мэнтрелл, маг и супруг королевы Алисанды, СКОРЕНЬКО не проведет — волшебными ли, детективными ли методами — собственное расследование убийства!..

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)