Кристофер Сташеф - Маг при дворе ее величества

1 Кристофер Сташеф

ГЛАВА 1

Мэтью Мэнтрел перегнулся через столик в университетском кафе и хлопнул ладонью по испещренному рунами листку пергамента.
- Я тебе говорю, Поль, это дело не терпит отлагательств!
Он попытался вложить в голос всю настойчивость, на какую был способен.
Поль только вздохнул и покачал головой, допивая свой кофе. На пергамент он даже не взглянул.
Мэтью решительно не удавалось заставить людей принимать его всерьез. Он был хорошего роста и - спасибо фехтованию - подтянутый и крепкий. Но глаза - глаза были бесхитростно карие, под цвет волос. А нос - хоть и шерлокхолмский, но скорее от Ватсона. Как назло Мэтью излучал дружелюбие и доброту.
Поль допил последний глоток и прочистил горло.
- Насколько я помню, Мэт, ты должен был работать над докторской. Когда ты последний раз за нее брался?
- Три месяца назад, - признался Мэт.
Поль кивнул.
- Вот-вот, займись-ка лучше делом. Времени у тебя в обрез.
Это было истинной правдой. В распоряжении Мэта оставался месяц весеннего семестра плюс лето. Потом пойдет круговерть: преподавание в колледже, семинары - там уж не выкроишь времени на серьезную работу, и не светит тебе ни докторская, ни профессорство.
При мысли о такой безрадостной перспективе Мэт поежился, но, собрав остатки решимости, упрямо повторил:
- И все-таки это очень важно! Я кожей чувствую!
- Так что же ты собираешься сказать комиссии? Что ты все бросил, потому что нашел в библиотеке клочок пергамента, который якобы выпал из манускрипта Ньялсаги?
- Не якобы, а точно!
- Как же получилось, что до тебя его никто не нашел? Библиотеку регулярно трясут-перетрясают вот уже пятьдесят лет. Кто может поручиться, что это не мистификация?
- Но это же руны...
- ...которые при желании ничего не стоит подделать. Взять по щепотке немецкого, французского и древнескандинавского, приправить гномским и фейским - и можно подавать.
- Да, но я чувствую, что это подлинный язык. - Мэт натянуто улыбнулся. - Только надо докопаться до смысла слов.
- Ты три месяца уже копаешь. - Поль вздохнул. - Бросай это дело, старик. Июнь на носу. Твой грант кончится, а докторская не готова. Останешься на бобах: ни степени, ни перспектив.
Он взглянул на часы, поднялся, похлопал Мэта по плечу.
- Я побежал. Счастливо. Слезай-ка ты с облаков на землю. Или по крайней мере спустись пониже.
Мэт смотрел, как его приятель прокладывает себе путь к выходу. Поль был прав по-житейски. Однако Мэт знал, что и он прав по-своему, просто не может это толком обосновать. Со вздохом взялся он за свою серебряную шариковую ручку, чтобы еще раз со всех сторон повертеть загадочные слова.
Стоило ему опустить глаза на пергамент - и все остальное перестало существовать. Интуитивно он чувствовал, что достаточно вглядеться в мазки черной туши, достаточно еще несколько раз чуть-чуть по-иному построить эти чуждые слуху фонемы, и смысл явится. Нелепо?
И все же он должен попытаться - начать с корней и определить их место в семье человеческих языков.
Он поймал себя на том, что скандирует текст, и перелистнул блокнот на чистую страницу. Начнем с корней. Lallnga - самое первое слово. Скорее всего от латинского lingua - язык, а la - женский артикль в романской группе. Но следующие слова по такому методу не вычислялись. Lalinga wogreus marwold relgor...
Он откинулся назад и глубоко вздохнул. Как бы не свихнуться, распевая шифрованную бессмыслицу.
Не бессмыслицу, нет! Это должно иметь смысл! Он уверен. Только бы найти ключ...
Опасно, очень опасно. Смотри, нарвешься на драконов, - ехидно предостерег его внутренний голос.
Похоже, он сходит с ума... Мэт зарылся лицом в ладони, помассировал виски. Может, Поль и прав. Он слишком долго провозился с этим пергаментом. Может, хватит?
Ладно, последняя попытка. Мэт выпрямился и покрепче сжал ручку. Итак, еще раз:

Lalinga wogreus marwold reigor
Athelstrigen marx alupta
Harleng krimorg barlow steigor...

Назад! - окликнул его внутренний голос. - Ты слишком глубоко увяз, никогда не выберешься...
Но Мэта уже несло. Голова его наполнилась шумом и свистом, и сквозь этот гул таинственные и варварские звуки начали перетекать во внятные слова:

Это время не твое,
Это место не твое...
В мире слабом честь и слава
поросли давно быльем... (Данный перевод и все прочие стихотворные переводы за исключением особо оговоренных случаев выполнены В.Бережковым.)

Казалось, комната медленно погружается во тьму и только кусок пергамента излучает сияние, а на нем корчатся и разбегаются руны.

Ты припомни старый миф -
И откроешь гордый мир.
Позовут тебя герои и
на подвиг и на пир.

Пергамент тоже померк, и Мэт остался в кромешной, непроглядной тьме. Он вскочил и прислонился к стене, зажав как талисман твердый прохладный цилиндрик серебряной ручки. Раскатами грома грохотало в голове:

Пусть гудит глагол времен!
И несет металла звон -
Через время и пространство,
в новый мир - сквозь явь и сон!

Просим любезных читателей не удивляться, если они узнают в заклинаниях нечто слишком хорошо знакомое нам, но весьма далекое от магии Запада. Дело в том, что эти заклинания должны действовать, а поэтому они и опираются прежде всего на ту поэзию, которая на языке читателя известна всем. - Прим. переводчика стихов.

Множество солнц закружилось во тьме, вовлекая его в свой хоровод. Пол вывернулся из-под ног, и накатила тошнота. Колени подгибались, Мэт цеплялся за предметы, стараясь устоять на ногах, сопротивляясь желанию зажмурить глаза.
Наконец его отпустило. Солнца замедлили кружение, под ногами возникла твердь. Взболтанный мир понемногу осел.
Мэт вжался в стену, задыхаясь и пережидая приступ дурноты. Да. Поль прав: пора спускаться с облаков. Чья-то рука крепко взяла его за плечо.
- Эй, деревенщина, пшел вон!
Мэт в изумлении обернулся и увидел багровую мясистую физиономию с окладистой бородой, пышный берет и подбитый мехом шерстяной плащ поверх холщовой рубахи.
Мордастый в берете тряхнул его за плечо, чуть не сбив с ног.
- Оглох? Здесь моя лавка. Ты мне окно загородил.
Мэт слушал его, не веря своим ушам. С ним говорили на самом что ни на есть пергаментском языке, только теперь он понимал каждое слово!
Он покрутил головой и осмотрелся. Как, интересно, его вынесло наружу? Особенно в такое-то место: узкая улочка из домов с каменным основанием и деревянным верхом, нависающим над булыжной мостовой.
- Где я?
- Подай милостыньку, добрый человек! Подай убогому!
Чуть ли не под самым носом Мэта оказалась замусоленная деревянная кружка, дрожащая в грязной руке. Рука была под стать чашке: вся в парше и коросте. Взгляд Мэта спустился ниже, наткнувшись на ворох разномастных лохмотьев и на плаксивую гримасу отвратительного старого лица с засаленной повязкой через оба глаза.
Нищий нетерпеливо и злобно тряхнул кружкой.
- Милостыню, деревенщина, кому говорят! Пожалей убогого! Да подашь ты в конце-то концов?
Фигура нищего как нельзя лучше подходила к декорациям - у сточной канавы с помоями и кухонными отбросами паслись шелудивые псы и золотушные свиньи. Крыса выстрелила из-под кучи гнили, и какая-то собачонка бросилась на нее со счастливым гавканьем.
Мэта передернуло, голова закружилась, и пришлось снова прислониться к стене.
- Да он болен! - панически взвизгнул нищий. Преувеличенная реакция, смутно подумалось Мэту.
-И чего ему надо у моей лавки? - В голосе Мордастого не было прежней уверенности. - Пшел вон!
Мэт почему-то вспомнил, как в средние века разделывались с теми, в ком подозревали разносчиков чумы. С усилием выпрямившись, он стал рыться в карманах.
- Нет, нет, я совершенно здоров. - Вынул четвертак и бросил в кружку. - Немного приустал. Все-таки тяжелое путешествие, сами понимаете.
Почему он подумал о средневековых эпидемиях чумы?
Нищий запустил свободную руку в кружку и с довольным чмоканьем выудил четвертак, но Мордастый, изрыгнув проклятие, отнял у него монету и поднес к глазам. Потом вытаращился на Мэта с ужасом и нарастающей враждебностью. Мэт вдруг заметил, что одет несообразно обстановке. Собравшаяся вокруг толпа была костюмирована в обтягивающие штаны, короткие рубахи навыпуск, плащи и накидки. Далее шли вариации, от них-то у Мэта и зашлось сердце. Так одеваться было модно где-то в промежутке от VII до XIV века...
Публика была по большей части босая, но кое-кто в сандалиях с перекрестными ремешками или в башмаках с острыми загнутыми носами. Шляпы варьировались от простого колпака до пышного берета на мордастом лавочнике.
- Откуда он такой взялся? - Проворчал чей-то голос, и вперед выступил здоровенный детина, голый по пояс, в кожаном переднике, с волосатой грудью, живописно измазанной сажей, и не менее живописной кувалдой в руке. По бокам его встали двое: один с дубинкой, другой с топором. Их взгляды ничего хорошего не предвещали.
- Похож на чужеземца, - предположил Дубина.
- Похож, - отозвался Мордастый. - Вырос у моей лавки как из-под земли, я только глаза на минуту отвел. И гляньте на его монету, вы когда-нибудь такое видали?
Четвертак пошел по рукам под аккомпанемент возгласов, выражающих любопытство и подозрительность.
- Уж больно гладко отполирован, - заметил Кузнец. - Так разве что статую короля полируют.
- А точность-то, точность какова! - Мэт распознал профессиональные нотки в тоне Мордастого: должно быть, серебряных дел мастер. - Чудеса, да и только. Такую отлить под силу разве что магу и чародею.
"Ах!" - пронеслось по толпе, и все смолкли, уставясь на Мэта.
Маг и чародей? Мэта так и подмывало выкинуть какую-нибудь штуку. Он недолго боролся с искушением.
Воздев руки, он начал нараспев со всем доступным ему пафосом:
- Восемь десятков и семь лет тому назад наши предки основали на этом континенте новую нацию...
Толпа отпрянула от него, как детишки от зубного врача, загораживая лица руками. Мэт не стал продолжать. Улыбаясь, он ждал, что будет дальше.
Мало-помалу люди пришли в себя, отняли руки от лиц и, сжимая их в кулаки, наливаясь яростью, двинулись на Мэта.
Он стал отступать и отступал до тех пор, пока не уперся спиной в стену. Толпа завопила:
- Что, кишка тонка? Мы тебя научим, как обзываться! Колдун поганый!
"Колдун?" Вот это уже ни к чему. Маг и волшебник - совсем другое дело. Выставляя вперед указательные пальцы: правый-левый, правый-левый - Мэт продекламировал:

Я скажу вам: ну-ка кыш -
Все сидят на скатах крыш;
Подстелите сена -
Все сидят на стенах!

Бабахнул самый настоящий выстрел, и Мэт остался один на опустевшей улице - только в дальнем ее конце маячила горстка разинь.
Он заморгал и потряс головой. Как это у него получилось? И куда подевался Мордастый со товарищи? Мэт оглянулся, ища глазами скаты крыш, о которых говорилось в стишке.
Таковых поблизости не оказалось, домишки были все больше бедные, с плоскими кровлями, зато футах в пятидесяти на другой стороне улицы была низкая стена, а на ней четыре жмущиеся друг к другу фигуры.
Мэт пригляделся и узнал в одной фигуре Кузнеца. Они встретились глазами.
Кузнец, снова стервенея, с призывным кличем спрыгнул со стены и побежал на Мэта, размахивая кувалдой.
Мордастый с приятелями, радостно улюлюкая, последовали за ним.
И вот уже - откуда ни возьмись - целая толпа шла на Мэта, предусмотрительно пропустив вперед Кузнеца.
Времени на размышление не оставалось. Мэт взял в одну руку воображаемую книгу, а другой поднял вверх невидимый камень.

Чтоб толпе неразумных хазаров
Отомстить - собирайтесь-ка в путь!

Они надвигались - ревущая толпа, раздразненная чужеземцем, который заклинал их на колдовском языке.

Орды нищих с восточных базаров,
Все, кто жаждет свободно вздохнуть...

Они были уже футах в двадцати, но тут Мэту пришлось перевести дух: он обливался потом, как будто ворочал камни, - так тяжело давалась ему власть над неведомыми силами. Наконец он выпалил последние строчки:

Но не ждите ни хлеба, ни луку -
Камень я положу в вашу руку!

Грянул оглушительный гром, и толпа отчаянно завопила. Мэт зажмурился.
А когда открыл глаза, улица кишела телами - правда, живыми. Похоже, все до единого местные нищие разом очутились здесь, вшивые и в лохмотьях, - вот только Мэт не понимал, откуда столько азиатов в средневековом европейском городишке. Кажется, среди них были даже индусы.
Нищие один за другим поднимались с земли, разевая рты и тараща глаза. Мэт почувствовал, что сквозь недоуменное бормотание снова набирают силу гнев и ярость.
Он мгновенно собрался. Главное - знать, что ты внутренне прав. Вклинившись в толпу, он стал энергично прокладывать путь между телами. Руки нищих цеплялись за его ремень в надежде найти кошелек. Мэт благодарил небеса, что им неизвестно понятие "карман", и, прорвавшись сквозь последние ряды, ощупал бумажник, набрал в грудь воздуха и быстро зашагал прочь.
Внезапная зловещая тишина пала за его спиной.
Мэт не сбился с шага.
И тут раздался крик:
- Колдун! Не дадим ему уйти!
Толпа разразилась диким восторженным воплем, и топот сотен ног наполнил улицу.
Мэт решил, что еще раз прибегнет к магическому действу не раньше, чем узнает, кто автор сценария. Он побежал. Нищие с ревом припустили за ним, очевидно, счастливые, что пришел их черед побыть в положении преследователей. Мэт напомнил себе, что был чемпионом школы по легкой атлетике. Увы, школу он окончил давно.
Ему некогда было подумать, откуда взялись здесь орды нищих. В сознании теплилось только, что это он сам и вызвал их. Вызвал - а теперь лишь бы унести ноги!
На его счастье, нищие тоже были не в лучшей спортивной форме. С разрывом на два квартала Мэт свернул за угол и с маху налетел на отряд конников в кольчугах. Их седовласый глава нагнулся и ухватил Мэта за плечо. Хватка у него была крепкая, и Мэт оказался прижатым к конскому боку.
- Постой-ка, - сказал седовласый. - Куда это ты так резво бежишь?
- Туда! - Мэт махнул рукой, обозначая свой маршрут. - Уношу ноги от прошлого.
Первая волна нищих с ревом выплеснулась из-за угла. Они увидели воинов и стали как вкопанные. Удар сзади второй волны вынудил их расползтись по сторонам. В окаменевшую при виде конников вторую волну врезалась третья и уже накатывалась ничего не подозревающая четвертая.
Сержант, как про себя окрестил его Мэт, невозмутимо и насмешливо сидел в седле, мертвой хваткой держа Мэта за плечо.
Когда толпа, сообразив наконец, в чем дело, приостановилась, он перекрыл ее гул зычным криком:
- Пошумели - и хватит! В чем дело? - А Мэту бросил: - Ну и прошлое у тебя, парень.
Народ мгновенно смолк. Из задних рядов вперед с важным видом протолкался Мордастый и, прочистив горло, объявил:
- Этот человек - колдун!
- Неужто? - с издевкой сказал сержант. - Хотя одет он и в самом деле странно. Что же такого он наколдовал?
Мордастый разразился целой историей, которая дала бы сто очков вперед Уолполу и в которой Мэт играл заглавную роль. Он учинил бурю с громом и молнией у самых дверей лавки Мордастого, превратил свинец в серебро, выдернул почву из-под ног у четверых добропорядочных граждан. Он поставил под угрозу честь нации, вызвав, как духов, орды иноземной рабочей силы, грозящей отнять работу у местных жителей. В довершение же всего он превратил честного и добропочтенного булочника в мерзкую жабу.
- Ну, это уж слишком! - не выдержал Мэт. - Никого и никогда я в жабу не превращал!
- А все остальное верно?
Он был ушлый, этот сержант. Мэт смешался.
- Э... ну... в общем...
- Так я и думал. - Сержант удовлетворенно кивнул. - Что ж, господин колдун...
- Лучше - маг. - Мэт решил сразу расставить все по местам. - Не колдун, нет. Никаких сделок с дьяволом. Маг и чародей.
Сержант пожал плечами.
- Как вам будет угодно. Что вы предпочитаете: исчезнуть с наших глаз или пройти с нами в караул на суд к капитану?
Мэт оглянулся. С той минуты как Мордастый запустил свою идею об импорте рабочей силы, толпа заметно помрачнела, и, кажется, в ней начались перешептывания, что по Мэту плачет позорный столб. Недолго думая Мэт сделал выбор.
- Пожалуй, я пойду с вами, сержант.
До караула было недалеко, и Мэт не успел обдумать как следует, что происходит. Все сводилось, в сущности, к простейшим вопросам. Где он? Когда он? Как он сюда попал? Откуда столько нищих? С какой стати солдаты патрулируют город?
Почему ведут его не к судье, а к капитану?
Военное положение? Это означает, что город недавно завоеван. Но кем? Солдаты говорят явно на том же языке, что и горожане, без малейшего акцента, насколько мог судить Мэт.
Выходит - гражданская война, что подразумевает два варианта: либо распрю между династиями наподобие войны Алых и Белых Роз, либо узурпацию власти.
Интересно, почему сержант не испугался человека, сознавшегося, что он маг? Может быть, сержант - скептик и считает, что магия - ерунда? Нет, не может быть: в средние века даже самые образованные люди безоговорочно верили в магию. Вероятнее, что он не испугался, потому что за ним стоит другой маг или колдун, помогущественнее Мэта.
Этого Мэту нечего было бояться, он-то знал точно, что магия - ерунда.
И все-таки - откуда столько нищих?

Капитан был высок, темноволос и красив, и от него веяло аристократизмом - скорее всего из-за бархатного плаща, наброшенного поверх блестящей кольчуги.
- Ты похож на чужеземца, - заявил он Мэту.
- Я чужеземец и есть, - кивнул Мэт.
Капитан поднял брови.
- В самом деле? Из какой же страны?
- Это зависит от того, где я нахожусь сейчас.
Капитан нахмурился.
- Что-то не понимаю.
- Еще бы! Скажите же - где я?
Капитан склонил голову набок и смерил Мэта пристальным взглядом.
- Как же ты мог сюда попасть, если не знаешь, где это?
- А так, как не знаешь, куда попал, когда идешь, куда идешь, но не знаешь, как идешь.
Капитан помотал головой.
- Опять не понимаю.
- Я тоже. И все-таки - где я?
- Однако... - Брови капитана сошлись на переносице. Потом он вздохнул и сдался. - Пожалуйста. Ты находишься в городе Бордестанге, столице Меровенса. Ну так откуда ты прибыл?
- Не знаю!
- Что?! - Капитан налег грудью на стол. - И это после всего того, что... Да как ты смеешь!
- Я мог бы сказать, откуда я, если бы я был в нормальном месте. Но я в ненормальном месте, поэтому сказать не могу. То есть я знаю, откуда я, но не знаю, как моя страна называется здесь. В том случае, если она вообще еще есть на свете.
Капитан зажмурился и встряхнул головой.
- Минутку-минутку. Ты хочешь сказать, что не знаешь, как мы тут называем твою страну?
- Пожалуй, я хочу сказать именно это.
- Ну и дела. - Капитан, явно развеселясь, откинулся назад.
Мэт бросил взгляд через плечо на полукруг солдат, на сурового сержанта и, стараясь скрыть охватившую его дрожь, снова обернулся к капитану.
- Скажи, где расположена твоя страна, - предложил капитан, - и я скажу, как она называется у нас.
- Здравая мысль, - согласился Мэт. - Дело за малым: я забыл дома карту. Так что лучше вы скажите мне поподробнее, где мы сейчас находимся, и я тогда соображу, как вам ответить.
Капитан воздел руки.
- Что прикажешь? Описать тебе весь континент?
- Да, это было бы нелишне, - одобрил идею Мэт.
И тут же понял, что пересолил. Капитан побагровел, потом пошел пятнами. Ему с трудом удалось взять себя в руки. Медленно переведя дыхание, он поднялся и подошел к грубо сколоченным полкам по левую сторону от стола. Стены комнаты были тоже из необшитых досок: явно импровизированное жилище. Похоже, война началась недавно.
Капитан взял с полки огромный пергаментный фолиант и раскрыл его на столе, перевернув вверх ногами, чтобы Мэту было удобнее смотреть. Мэт шагнул к столу и обмер. Перед ним была карта Европы, но с существенными изменениями - Европа, о которой мечтали Наполеон и Гитлер. На месте Ла-Манша, между Кале и Дувром, темнела полоска суши, Дания слилась со Швецией, а комок Сицилии прилип к Итальянскому сапогу.
Что-то тут было не так. Мэту захотелось взглянуть, как поживают Австралия с Новой Зеландией и Панамский перешеек.
С внезапным подозрением он поднял глаза на капитана.
- Какой там климат? - Его палец уткнулся в Лондон. - Теплая зима, дожди, туманы? Капитан ответил в крайнем изумлении:
- Ничего похожего. Зимой это снежная пустыня, сугробы в полчеловеческого роста. Все стало проясняться.
- А там где-нибудь есть льды, которые никогда не тают?
Капитан оживился.
- Поговаривают. В горах на севере. Ты что, там бывал?
Ледники Шотландии!
- Нет, я видел на картинках.
Никаких сомнений: на дворе Ледниковый период. Чьи часы опаздывают: природы или истории, - какая разница? Суть в том, что Мэт был не в своем мире.
Ледяным дыханием Древней Шотландии повеяло на душе у Мэта. Ему стало вдруг очень одиноко и очень тоскливо - куда-то в далекую даль ушел теплый свет его окон в летних сумерках!
- Мы - вот здесь.
Палец капитана указывал на место, расположенное примерно в ста милях к востоку от Пиренеев и в пятидесяти - к северу от Средиземного моря.
- Теперь ты понимаешь, где ты сейчас?
Мэт вышел из своей грустной задумчивости.
- Нет. То есть нельзя сказать с точностью.
- Вот как? Ну тогда хотя бы примерно - где твоя страна?
- О, где-то вон там.
Мэт скользнул пальцем по столу фута на два влево от карты.
Капитан потемнел лицом.
- Я старался помочь тебе, сударь, как только мог. Так-то ты платишь мне за мою любезность!
- Нет, нет, я совершенно серьезно! - воскликнул Мэт. - Примерно в трех тысячах миль к западу на самом деле лежит огромная страна, Я там родился. Хотя, - добавил он, - следует ожидать, что она сильно переменилась с тех пор, как я ее покинул. Может быть, я ничего там не узнаю.
- Слухи ходят, - мрачно сказал сержант.
- Ну да, - с сарказмом подхватил капитан, слухи про теплые края, где зреет дикий виноград, где правит добрый волшебник и водятся сказочные чудовища... Страна, которая снится под воздействием винных паров. Уж ты-то не настолько глуп, чтобы в это верить!
- О, конечно, сказки требуют красивой жизни, - улыбнулся Мэт, вдруг совершенно успокоившись. - Но даже при нашем не вполне идеальном климате в Луизиане зимы все же очень теплые, а дикий виноград-конкорд и правда очень хорош, хотя и с терпким привкусом. И там действительно учат на волшебников - по крайней мере учили перед моим уходом. То есть это вы бы их так назвали.
В комнате стало очень тихо, и Мэт почувствовал, с каким напряженным вниманием слушают его люди.
Капитан провел языком по пересохшим губам, судорожно глотнул.
- И ты - один из них.
- Кто - я? - воскликнул Мэт. - Бог с вами! Я еле-еле усвоил, что такое атом, а уж расщепить его - куда мне!
Капитан кивнул.
- Про атомы я слышал - их вывел один древнегреческий алхимик.
Мэт не мог удержаться от улыбки.
- Вряд ли Демокрит был алхимиком.
- А он разбирается! - выдохнул сержант.
- И знает их по именам! - подхватил капитан.
Мэт в испуге взглянул на них.
- Ну, ну, не думаете же вы, что я...
- Знаешь, как превратить свинец в золото? - рявкнул капитан.
- Как вам сказать. В общих чертах. Берется циклотрон и... это самое...
У Мэта дрогнул голос, когда он столкнулся с их жесткими, как кремень, глазами. Врать он так никогда и не выучился.
Капитан резко повернулся, взвихрив свой плащ.
- Довольно! Это самый настоящий колдун.
- Маг, а не колдун, - запротестовал Мэт. - Не путайте!
Капитан нетерпеливо дернул плечами.
- Колдун, маг, какая разница? Все равно мои полномочия это превышает.
Сержант вопросительно поднял брови. Капитан кивнул.
- Отвести его в замок!

1 Следующая страница


Маг при дворе ее величества 2

ГЛАВА 2

Они опутали его цепями, одна из которых, как определил Мэт, точно была серебряной, и посадили в повозку, запряженную волами, явно предназначенную для горных дорог. Дорога и в самом деле шла все время в гору по узким петляющим улочкам, чья архитектура растянулась на целых семь веков. Для европейского города в этом не было ничего особенного. Мэта удивляло только, что некоторые лавки VII века выглядели не старее, чем XIV. Он оставил попытки точной датировки: у каждого универсума свои хронологические законы.
Довольно и того, что невероятная даль пролегла между ним и его домом. Как там было в пергаменте? "Через время и пространство..."? Он вдруг живо представил себе хаотическое переплетение бесконечного множества временных дорог и тропинок и, передернув плечами, постарался задвинуть эту мысль поглубже.
Он угодил в абсолютно чужой мир - вот что было сейчас главным. В этом мире то ли затянулся Ледниковый период, то ли человечество образовалось раньше, и это означало появление нескольких лишних нитей в клубке истории. Пожалуй, даже немалого их количества.
Взять хотя бы Англию, все еще спаренную с Францией. Конечно, сами бритты не стали бы строить стену на узком перешейке между Кале и Дувром. Римляне - другое дело. Романизированные бритты, вероятно, построили такую стену, чтобы сдержать готов, когда Рим стал клониться к закату. Если здесь вообще был Рим.
Допустим, он был: в здешнем языке некоторые корни напоминают латынь. И капитан упомянул в разговоре о Древней Греции. По-видимому, если смотреть в грубом приближении, два их мира развивались параллельно. Так что тут вполне могла быть средиземноморская империя, соответствующая римской.
О'кей. Предположим, когда Рим пал, романизированные бритты построили стену наподобие стены Адриана - и с тем же успехом, то есть и здесь аналоги готов просто-напросто ее проигнорировали. А датчане, наверное, как и в мире Мэта, невозмутимо ходят по морю под парусами.
Итак, Англия, похоже, представляет типичное для нее попурри из народов и культур, только темпы ее развития тут несколько ускорены. А к завоеваниям это, интересно, относится?
Очень может быть. Генрих II приложил максимум усилий, чтобы оттяпать от Франции все, чего не сумел получить в качестве приданого. А Канут Великий был сразу королем Норвегии, Дании и Англии, но правил-то он из Англии. Если бы честолюбивый англичанин начал экспансию в этом мире, он бы преуспел, потому что ему не пришлось бы тратиться на переправу через море.
Так можно объяснить и влияние английского языка в южной части Франции. А Канут? Он вполне мог заклясть море. На головокружительную долю секунды Мэт подумал - не лучше ли это объясняет низкий уровень воды, из-за которого острова соединяются с материком, чем действие ледника? Ведь в этом-то мире магия явно делала свое дело...
Мэт стряхнул с себя морок мистицизма: "нарвешься на драконов". Магия - это суеверие и, предмет для научного исследования; по-настоящему нигде она своего дела не делает. Наверняка есть четкое логическое объяснение, откуда тут взялось столько нищих. Только бы его найти.
Мэт помотал головой, разгоняя теоретические построения, и обнаружил, что его везут вверх по извилистой дороге к зловещей громаде гранитного замка. Несмотря на все утренние соприкосновения со средневековьем, холод пробрал его до костей. Слишком уж враждебный вид был у этого замка, слишком реальный...
Железные зубья опустившейся решетки лязгнули сзади, когда стража перевезла Мэта через подъемный мост. На секунду ему страстно захотелось оказаться в своей крохотной квартирке при университете, на пятачке кухни. Дома...
Его провели по промозглым коридорам, где гулял сквозной зимний ветер, мимо стрельчатых окошек, мимо одинокого факела, сквозь темноту и пустоту, протащили вверх по лестнице, такой широкой, что она могла бы вместить целую армию, - но и тут было так же темно и даже еще холоднее, чем в коридорах.
Стражники резко взяли влево и, раскрыв огромную дубовую дверь, втолкнули Мэта в комнату пятнадцать на двадцать футов с парой самых обыкновенных, вовсе не стрельчатых окон, за которыми виднелся двор замка и марширующие солдаты.
Несмотря на банальность окон, во всем остальном комната впечатляла. На стенах друг против друга висели два гигантских гобелена, изображающих соответственно хозяина замка и оленью охоту. Почти весь пол занимал роскошный пурпурных тонов мавританский ковер, из чего следовало, что Испания подпала-таки под владычество Северной Африки, а значит, у этого мира уже был свой Магомет и, возможно, свой Чарльз Мартелл и свой Роланд. Последний герой пришелся бы здесь, пожалуй, больше к месту, чем у себя дома.
В комнате было пустовато: высокая конторка для письма и у окна - длинный тяжелый стол с креслом в форме песочных часов.
Стражники приковали Мэта к железному стояку для факела и бросили. Их небрежность свидетельствовала о том, что им не часто приходилось иметь дело с колдунами. Оставшись один, Мэт оглядел комнату и решил, что здесь ему не нравится. После мрачных переходов замка здесь было как-то слишком уж жизнерадостно. Доверия не вызывало.
В дверь вошел человек шести с лишним футов роста, надутый от важности, с надутым же брюхом и одутловатой физиономией, на которой все было мельче, чем нужно: маленькие, близко посаженные глазки, губки бантиком и пятачок вместо носа. Человек был втиснут в желтые обтягивающие штаны, щеголял красными остроносыми башмаками, пурпурной мантией до колен и короной.
Мэт стал озираться по сторонам - в какую бы щель ему забиться.
Зазвенела оплеуха.
- Что за неуважение, ты, трюкач! Смотри в глаза твоему королю, когда находишься в его присутствии!
Мэт посмотрел, хотя видимость стала слегка расплывчатой. Сквозь пелену, заволокшую глаза, он заметил, что дверь распахнулась и пропустила полдюжины стражников. В его побитой голове мелькнула мысль, что, вероятно, этим и объяснялась королевская храбрость.
Король принялся напыжась вышагивать взад и вперед в полной уверенности, что завладел вниманием пленника.
- И это - могущественный колдун из заморских стран? Ну и мозгляков они там выращивают, на этом сказочном Западе! Какого волшебства можно ждать от этакого замухрышки?
От второй оплеухи голова Мэта запрокинулась, ударившись о каменную кладку стены.
- Отвечай, бестия!
Мэт заморгал, пытаясь сфокусировать зрение.
- Уф... я... я не понял, что это был вопрос.
- Что? Насмехаться над королем?
- Нет, нет! - крикнул Мэт под угрозой королевского кулака. - Я хотел высказать мое полное уважение...
Кулак вонзился ему в живот, и Мэта скрючило, а вместо слов из горла полились клокочущие звуки.
- Будешь отвечать или нет?
Ладонь хлестнула его по щеке, снова запрокинув голову.
- Какая наглость! - не унимался король, заезжая Мэту в висок.
У того искры посыпались из глаз. Он уже ничего не видел и только слышал утробный королевский смех.
- И это - страшный колдун, это он напустил на город целые орды иноземцев? Куда же подевалось его могущество? Что он может против настоящего мужчины, у которого на костях есть кой-какое мясо? Что, трусишь, прохвост? А ну заколдуй меня, попробуй! Посмеешь ли ты прибегнуть к своим жалким уловкам, когда перед тобой такая силища?
Тыльной стороной ладони король смазал Мэта по лицу.
Звон стоял у пленника в ушах, в глазах было темно, а из носа потекла кровь. В приливе ярости он выкрикнул:

Я как выпрыгну, я как выскочу,
Как пойдут по закоулочкам клочки!
Прямо по лбу толстому выскочке
Чтоб попали затрещины и тычки!

Словно и в самом деле получив удар по лбу, король отлетел назад футов на пять и рухнул в ряды стражников.
Те склонились над ним, легонько похлопывая по щекам и крича, чтобы принесли бренди.
Мэт смотрел во все глаза, недоумевая: "Боже милостивый! Неужели это сделал я?"
К королевским устам поднесли флягу. Король глотнул, поперхнулся, и бренди разлилось по полу. На минуту король зашелся в мучительном кашле, потом приподнялся и остановил покрасневшие глазки на Мэте. И в них нетрудно было прочесть смертный приговор.
Мэт подался назад, когда король пошел на него с медленно нарастающей жаждой убийства. Какой промах! Надо было, пока он еще лежал, сразить его следующим заклинанием. Но ведь Мэт еще не наработал колдовского опыта! Ничего, он наверстает упущенное. По крохам собрав все презрение, на какое был способен, Мэт произнес:
- Вот вам урок, ваше величество, и впредь обращайтесь ко мне как положено: господин маг. Я вам не колдун.
- А я - да! - пропел с порога вкрадчивый голос.
Разительная перемена произошла с королем. Он смотрел на вошедшего робко и с опаской. Наглый толстяк в один миг приобрел повадки беспомощного котенка, который тщетно пытался напомнить себе о своей принадлежности к сильному полу.
Тот, который назвался колдуном, скользнул в комнату под мягкий шепоток бархата - высокая, поджарая колоритная фигура в длинном плаще и черном колпаке; и то, и другое украшено кроваво-красными магическими символами - пентаграммами, рунами и какими-то еще неизвестными Мэту знаками. Человек был красив - смуглый, чернобровый, с черными же усами, бородкой и волнистыми волосами. На его губах играла любезная улыбка, обманчивость которой можно было уподобить только вероломству калифорнийской почвы.
Он оглядел короля с головы до пят, прищелкивая языком.
- Стыдно, Астольф, ты наказан поделом. Сколько раз я тебе говорил: предоставь магические силы тому, кто умеет ими управлять. - Он мельком взглянул на Мэта. - А ты, похоже, совсем безвредный. Однако нелишне будет это проверить.
Указательным пальцем он прицелился в Мэта, проговорив короткий стишок на каком-то таинственном наречии.
Мэт перегнулся пополам, как будто его живот обожгло раскаленным железом. Хотел крикнуть, но диафрагму связало узлом, и дыхание перехватило.
Король Астольф пятился, чтобы укрыться за спиной ближайшего стражника.
- Я вполне справляюсь с мелкими колдунами, Малинго. Они боятся сильного человека, даже если он не наделен такой, как у них, властью. Откуда мне было знать, что этот. незнакомец не из их числа?
- С колдунами всегда надо поосторожнее, - заметил Малинго, - пока не узнаешь, на что они способны. Ты должен был поручить его мне, Астольф.
Астольф побагровел. Мэту показалось, что он упускает что-то в разговоре, и неудивительно: мышцы его живота окаменели так, что он не мог вздохнуть, а глаза заволокло мглой. Сквозь охватившую его панику прорвалась одна мысль: "Не хватает только умереть, и что за дурацкая смерть - от удушья в альтернативном мире".
Было только одно простое и логическое объяснение этому приступу: его заколдовали.
- Ну да, конечно, ты принял бы меры, - заговорил король. - Среди нас появляется новый могущественный колдун, а ты и слыхом об этом не слыхал!
Малинго потемнел лицом.
Астольф расплылся от удовольствия и стал наступать:
- Ты не сделал нам никакого предупреждения - конечно, что предупреждать о каком-то там заштатном колдунишке! Как же ты просмотрел, Малинго, что не такой уж он и заштатный? Подвела тебя магия?
"Интересные дела", - думал Мэт, но сейчас ему интереснее всего было бы сбросить опоясавшие его железные обручи. "Что было бы логично сделать? Тебя заколдовали - так попробуй сам снять с себя чары".
Еле слышным шепотом - на большее он был не способен - Мэт произнес свое заклинание, несколько перефразировав, чтобы подходило к случаю:

Дважды два-четыре,
Дважды два - четыре,
Чары спали, чары спали -
Все прекрасно в этом мире!

Мышцы живота на миг отпустило, и Мэт смог вздохнуть. Но тут же от нового спазма его затошнило, и комната поплыла по кругу.
Малинго гордо вскинул голову.
- Не хватало мне еще следить за любыми самыми мизерными событиями в твоем королевстве! На что тогда тебе стража и соглядатаи?
- А на что мне тогда колдун? - Астольф, довольный, скалил зубы. - Ты упускаешь слишком много важных вещей.
Тошнота была только одним из зол. Вот когда полу захотелось изобразить из себя океан и он попробовал раскачаться, Мэт понял, что надо быстро что-то предпринять.
- Требую объяснений! - У Малинго побелели губы. - Какие такие важные вещи я упускаю? С перекошенным от гнева лицом Астольф перечислил:
- Во-первых, заговор: мятежная знать на Западе страны хочет сбросить меня с только что завоеванного трона; а во-вторых, эта дерзкая девица, которая даже в подземелье имеет наглость отвергать мои ухаживания!
Пол под ногами Мэта вошел во вкус, изображая качку на океане, и Мэт подумал: "Хорошо бы меня в самом деле захлестнуло волной, лишь бы кончились мучения!" Но тут же опомнился и призвал на помощь классику.

Молча плаваю в тумане
Без руля и без ветрил,
От морской болезни в ванне
Уберечься хватит сил!

Хоть никакой ванны рядом не было, но сработало. Пол выровнялся с замечательной послушностью, и тошнота отступила.
- Вот какие вещи ты упускаешь! - надрывался тем временем Астольф. - Я уже не говорю про чужеземного колдуна, который владеет неизвестными нам силами!
- Вот именно, тут тебе лучше помолчать, - сквозь зубы процедил Малинго. - Что же касается молодой особы, то ее, может быть, не ослепляет блеск короны на голове того, кто стал королем не по праву.
Астольф обмер, вытаращась на Малинго. Тот в ответ только улыбнулся с отменной вежливостью.
Свирепея, Астольф схватил со стены меч и замахнулся. Но Малинго выставил вперед палец и что-то пропел на своем колдовском наречии. В ту же секунду меч принялся корчиться, извиваться и, выпав из рук Астольфа, поднялся на хвосте, разинув змеиную пасть прямо перед лицом короля. Тот заледенел от ужаса, неотрывно глядя в глаза удаву, потом, оттолкнув его, крикнул:
- Забирай своего гада, мерзкая жаба! Стража, ко мне!
И, бросившись на колдуна, вцепился ему в горло.
- Помоги мне, чужеземец! - с удивлением услышал Мэт. - Уничтожь этого грязного колдуна, и тогда к тебе перейдет все его богатство и власть!
Пальцы короля сомкнулись на шее Малинго, как челюсти резальной машины. Он сбил противника с ног и душил его уже на полу.
- Помоги же мне, кому говорят! Даже черная магия не одолеет двоих сразу. Побей его заклинания своими, а я придушу его!
Глаза Мэта перебегали с короля на Малинго, но он решил придерживаться старого армейского правила: "Не суйся в добровольцы".
Малинго, с налившимся кровью лицом, тем не менее выписывал в воздухе руками сложные арабески и беззвучно шевелил губами. Трое стражников суетились вокруг него, пытаясь удержать за руки. И только один Мэт заметил, что удав, лежащий у ног колдуна, вытягивается, распрямляется, наливается силой. Неожиданным рывком он отбросил в сторону тех, кто нападал на его хозяина, и петлей обвился вокруг королевской шеи.
У Астольфа от ужаса глаза вылезли на лоб, и он издал жалобный стон. Он отпустил Малинго и схватился за живой канат, грозящий задушить его. Отскочив на шаг, Малинго наставил растопыренные пальцы на стражников, выпалил свою тарабарщину - и кожа на их телах стала лопаться, превращаясь в открытые, на глазах загнивающие раны. Несчастные заголосили.
Но Малинго не медлил. Обернувшись к королю, пытавшемуся побороть удава, он простер руки и произнес что-то на высоких, пронзительных нотах. Потом сделал движение пальцами, словно туго натягивая невидимую нить, - и короля не стало!
Малинго медленно опустил глаза. Мэт последовал его примеру: у ног колдуна сидела вялая жаба с шелудивой шкуркой.
Она поморгала, затравленно озираясь, и заметила удава.
Удав неспешно выдвинул вперед голову и замер, приглядываясь к жабе. Потом медленно разверз пасть.
Жаба отчаянно пискнула и, повернувшись, заплюхала прочь - мелкими, вялыми скачками.
Колдун наступил на нее ногой, удерживая на месте. Жаба трепыхалась у него под каблуком, а Малинго тем временем щелкнул пальцами, и глаза удава обратились к нему, как бы ожидая приказаний. Колдун пропел короткую фразу и взмахнул рукой. Удав застыл, глаза и шкура быстро выцвели, тело стало плоским - и на пол лег гигантский кривой меч.
Панические стоны донеслись из угла, где стояли стражники. Мэт глянул туда и в ужасе отвел глаза. Те трое, что пришли на помощь королю, на глазах у всех превращались в кучу гнилых отбросов, прикрытых лохмотьями бывших ливрей. Мэт наскоро произнес свое заклинание от тошноты.
Оставшиеся в живых стражники онемели и притихли от этого зрелища.
- Так-то вот, - раздался голос Малинго. - Такова участь дураков. А дураком я называю того, кто проявляет верность королю в присутствии колдуна. Зарубите себе на носу, достопочтенные стражники, и передайте своим товарищам. Ваша осторожность спасла вам жизнь сегодня - может спасти и в будущем.
Он молча и пристально посмотрел на устрашенных солдат. Отрывая взгляд от груды гниющих останков, они переводили его на колдуна и тут же опускали глаза.
- Хватит с вас! - произнес наконец Малинго. - Вы увидели и запомните. Прочь!
Стражники заторопились к двери, едва удерживаясь, чтобы не броситься бежать. Но последний остановился в нерешительности.
- Господин Малинго, ваше королевское величество...
- Что я сказал про тех, кто отдает свою верность королям? - оборвал его Малинго, и солдат вылетел за дверь.
В лучах закатного солнца, проникающего сквозь окна, Малинго невозмутимо стоял, простирая вперед руку, все еще придавливая ногой жабу.
Он убрал ногу неспешным движением и издевательски заговорил:
- Ну так как же, ваше величество? Вы чуть не лопнули от спеси. Теперь-то вы видите истинные размеры вашей душонки?
Часто моргая, жаба в неописуемом ужасе глядела на него.
Малинго неторопливо кивнул.
- Ты их видишь, Астольф. И уже никогда, надо думать, не посмеешь назвать меня жабой.
Он обошел вокруг маленькой гадкой твари, неподвижно следящей за каждым его жестом.
- Увы, - сказал он с нескрываемым сожалением, я должен оставить тебе жизнь. Жаба затрепыхалась от счастья.
- Да, Астольф, - продолжал колдун, - ты был на волосок от гибели. Горячая кровь чуть не затмила во мне холодный рассудок. Я чуть было не дал себе волю. Но где, скажи, найти мне другого отпрыска знатного рода, который сравнился бы с тобой по глупости и алчности? А без отпрыска знатной фамилии никуда не деться. Эти дурацкие аристократы так устроены - подавай им голубую кровь. Как будто без этого нельзя править королевством. На корону, видите ли, может претендовать только королевская родня, иначе они поднимут мятеж. Будь благодарен небу за то, что родился хоть и в захудалой, но благородной фамилии, только это тебя и спасло.
Колдун ни словом не обмолвился о собственном происхождении, из чего Мэт заключил, что он был выходец из плебса.
Малинго сверкнул улыбкой.
- Так что, и впредь ждать от тебя подвохов, Астольф? Или с этим покончено? - Он подождал, склонив голову набок. Жаба тряслась мелкой дрожью. Малинго рассмеялся. - Покончено, ладно. Ты же понимаешь, что тебе не удержать трон без моей помощи. Ты осмелился пойти против меня сегодня, потому что появился новый колдун и ты надеялся, что он примет твою сторону. Безмозглый барон! Тебе бы следовало знать, что в этой стране никому могуществом не сравниться со мной!
Мэт внутренне запротестовал: он не вмешался в их ссору совсем не из страха. Обычный здравый смысл - не вставать ни на чью сторону, пока это возможно.
Но тут он поймал на себе недобрый взгляд жабы и понял, что надо сделать выбор.
От Малинго тоже не укрылся этот взгляд.
- Нет, Астольф, ты его не тронешь. По крайней мере до тех пор, пока я сам с ним не разберусь. - Он покачал головой. - Ну что ж, ты проучен. Тебя можно вернуть на твое место. Нескоро еще ты посмеешь восстать против меня.
Он отступил назад, начертил в воздухе таинственный знак, что-то пробормотал на высоких нотах и, всплеснув руками, уронил их.
Очертания жабьего тела заколебались, расплылись, покрылись облаком густого тумана. Облако росло, набухало, как в предвестье бури, потом вдруг начало редеть и рассеиваться - и вот уже Астольф собственной персоной стоял перед колдуном. Ноги плохо держали его, он привалился к стене, судорожно глотая воздух: глаза закрыты, лоб в испарине.
Малинго самодовольно произнес:
- Да, ты проучен. Не забывай этого, Астольф. В следующий раз я превращу тебя в свинью, каковой ты и являешься, и съем тебя на завтрак.
Король в ужасе вытаращил глаза и тут же зажмурился.
Колдун упивался сарказмом:
- Какая мужественность! Сколько величия!.. А теперь - вон! Я хочу поговорить наедине с этим новым колдуном. Вон, я сказал!
Он взял короля за плечи и, развернув, подтолкнул в спину. Тот отлетел к двери, кое-как нащупал ручку и вывалился наружу.
Малинго проследил за ним взглядом, криво усмехаясь. Потом неторопливо обернулся к Мэту.
Борясь с желанием вжаться в стену, Мэт вскинул голову, но решил пока не вставать на ноги.
Колдун одобрительно сказал:
- Ты повел себя разумно, плут. Или ты просто знал, что тебе далеко до меня?
- Ну... э...
Малинго поднял бровь.
- Я улавливаю сомнение. Неужели ты воображал, что способен противостоять мне?
- Э... ну...
Колдун выстрелил в него указательным пальцем, отрывисто пропев рифмованное двустишие.
Мэт почувствовал непреодолимый импульс нагнуться и полизать колдуну башмаки. Его тело стало уже клониться вперед, не слушаясь отчаянных приказов мозга, и положение спас только внезапный взрыв гнева.

Быть иль не быть - вот в чем вопрос!
И, прислонясь к дверному косяку,
Лизать я обувь не могу,
Но очень бы хотел заехать в нос.

Размер был не совсем выдержан - может быть, поэтому стихи не вполне сработали. Но по крайней мере позорный импульс ослаб. Мэт задвинул его на задворки сознания и выпрямил спину, сумев бросить на колдуна вызывающий взгляд.
- Ах, так? - сказал Малинго. - Придется прибегнуть к более сильным мерам.
Он вынул из рукава кинжал, вонзил его в пол рядом с соперником и пробормотал пару рифм. Чувство полнейшей безнадежности овладело Мэтом, хуже любой депрессии, в десять раз хуже. Мрак сгустился в комнате, безысходность пронизала все вокруг. Все было фарсом - эта игра в рифмы и жесты и вообще игра в жизнь. Абсурдно, бессмысленно. Зачем сопротивляться, зачем суетиться?
Его взгляд остановился на кинжале. Рука потянулась к нему. Взять и вонзить его себе в сердце, покончить со всем разом! Ах, эта сладость небытия!
"Нечестная игра! - скептически заметил внутренний голос. - Он просто заколдовал тебя, дурачина!"
Мэт замер, прислушиваясь к себе. Потом его рука сама снова потянулась к кинжалу. "Это не твоя воля, сопротивляйся!", настаивал упрямый внутренний голос. И Мэт прибегнул к помощи Гамлета.

...Скончаться. Сном забыться.
Уснуть. И видеть сны? Вот и ответ.
Какие сны в том смертном сне приснятся...
...Так всех нас в трусов превращает мысль.
Так блекнет цвет решимости природной
При тусклом свете бледного ума... (Перевод Б.Пастернака.)

Депрессия не ушла. В конце концов, Гамлет не был воплощением воли к жизни - до самого конца пьесы, пока не понял, что умирает. Однако рука Мэта перестала тянуться к кинжалу. Бессмысленно убивать себя, когда единственное, в чем ты уверен, - это факт твоего существования.
Малинго нахмурился. Сделал круговое движение, поводя ладонью в воздухе, как если бы вытирал грифельную доску. Вал депрессии вдруг отхлынул от Мэта, чуть не разнеся его на куски. Пока он собирал себя, Малинго уже снова наставил на него палец.
- Кишка тонка - тягаться со мной!
И зажурчал на своем колдовском наречии.
Мэт ощутил внезапную слабость и пустоту в животе. Неужели и вправду колдун сыграл на идиоме и истончил ему кишки? Неужели он способен на такие дешевые шуточки?
Да, он способен на все.
Мэт отчетливо почувствовал, как его желудочный сок и всякие нехорошие вещества неотфильтрованными проникают в кровь. Нельзя было терять ни секунды. Конечно, перитонит ему не грозит, пока не лопнул аппендикс, но что-то похожее вполне может произойти. Малинго наблюдал за ним, скаля зубы. Гнев взыграл в Мэте - или желудочный сок - в данном случае это было неважно. Стиснув зубы, он наскоро перекопал свои кладовые, собранные за двадцать лет, в поисках нужной фразы. Несколько советов на выпускание кишок попались под руку, а вот произвести обратную процедуру никогда ни одному поэту в голову не приходило. В отчаянии Мэт попробовал почти свое:

Я не поэт и не масон,
Но каждую из хромосом -
Во имя равенства и братства! -
Верни назад, мой верный ген:
Как пел когда-то Питер Пен -
Мои кишки - мое богатство!

Вирши были скверные, но они подействовали. Внутренности стали на свое место, и Мэт перевел дух. Лицо колдуна утратило всякое выражение. Мэт, напротив, пришел в состояние боевой готовности. Надо было опередить Малинго, первому сделать выпад. Пожалуй, авгуры - хорошая мысль.

Разбирая внутренности куры,
Как-то раз сказали мне авгуры,
Червячка найдя в кишочках след:
- Все при куре, только сердца нет...

Малинго вдруг пришел в полное замешательство. Схватился за сердце, судорожно глотнул. И только осенив грудь каким-то символическим жестом и пошептав, он избавился от внезапного приступа. Мэт тоже почувствовал облегчение - все-таки он был не большой любитель убийств.
Малинго скривил рот, потеребил бородку и уставился на Мэта, как будто прикидывая, сколько кусков наживки для рыб получится из его печени.
Гордо вскинув голову, Мэт встретил этот взгляд. В конце концов, что ему еще оставалось?
- А ты обладаешь кое-какой силой, - протянул Малинго. - В достаточной мере, чтобы быть мне полезным. Впрочем, это означает, что и вреда от тебя тоже можно ждать. И чего же больше - вреда или пользы? Надеюсь, пользы, иначе я незамедлительно стер бы тебя с лица земли.
Мэт навострил уши. Что это? Предложение вступить в местные структуры власти?
Малинго отвернулся и с подчеркнутой беззаботностью прошелся по комнате.
- Ты отказался от предложения Астольфа; это указывает, что в твоем характере могут быть нужные мне черты.
"Ну да, такие, как трусость, алчность, равнодушие и нежелание вступать в открытый бой. - Мэт глядел колдуну в спину. - Именно такой характер ему и нужен".
- Мы должны, конечно, подвергнуть тебя испытанию: то ли это, что надо...
- Зачем столько хлопот? - забеспокоился Мэт. - Все просто, я - натура осторожная. Я не приму ничью сторону, пока не пойму, чью сторону принять.
- То есть? - потребовал объяснений колдун.
- Например, когда король накинулся на тебя, я же не знал, кто из вас двоих выйдет победителем.
- Ясно, - кивнул Малинго. - В этом есть здравый смысл, хотя не слишком много веры в колдовство. Но я могу понять твои колебания. Мы с Астольфом старались на людях изображать из себя лучших друзей. Где же тебе было разобраться, на чью сторону встать, если ты не знал, что мы на ножах?
Кажется, Малинго забыл, что Мэт совсем недавно в городе.
- Хвалю тебя за сдержанность, которую ты проявил, - продолжал колдун. - Умеренность и мудрость - редкие свойства для новичка в нашем деле. Это мудро - сначала удостовериться, кто лучше будет продвигать тебя, а уж потом взять его сторону.
Он остановился перед Мэтом, скрестив на груди руки.
- Однако теперь ты удостоверился. Король против меня ничто, к тому же я вполне могу обойтись без него, если сочту нужным. Вступай в союз со мной, и Астольф тебе ничего не сделает. Я иду в гору, пойдешь и ты, если присягнешь мне на верность.
Мэт смотрел на колдуна во все глаза. "Вот это финт! Из грязи да в князи! Хотя нет, не в князи - в пешки".
Малинго насупил брови.
- Раздумываешь? Может, я зря предлагаю? Что тебя удерживает?
- Э... ну... я просто по натуре такой, как я уже сказал, - не люблю опрометчивых решений.
Мозг Мэта напряженно работал. Надо было придумать что-то очень убедительное для этого фокусника.
- Я же совсем недавно тут. Мне бы хотелось получше узнать расстановку сил в стране, прежде чем что-то решать.
- Чего уж там узнавать? Астольф - болван, а я - та сила, которая стоит за ним. И никакой другой силе в стране нас не одолеть; это доказано в последние шесть месяцев. Тебе мало?
- А какая сила стоит за тобой? - ляпнул Мэт и тут же пожалел об этом.
Но было уже поздно. Колдун побледнел. Однако через пару секунд раздвинул губы в улыбке, и Мэт осмелился перевести дух.
- Ты не знаешь? В самом деле не знаешь?
- Э... догадываюсь.
- Вот то-то!
Малинго склонил голову набок, с интересом наблюдая за ним.
Мэт, замявшись, начал:
- Ведь Астольф называл тебя колдуном... Малинго кивнул.
Мэт набрал в грудь воздуха. Надо было спрятать подальше свою щепетильность.
- Это значит, что за тобой стоят силы ада!
- Они самые. - Малинго широко раскинул руки. - И ты знал это с самого начала. - Он поднял бровь. - Ведь и ты тоже колдун.
Мэт судорожно глотнул.
- Это... это смотря как определить понятие.
- То есть?
- У определения есть высшая планка, - пустился в объяснения Мэт, - тогда речь идет о "горячем" медиуме, а колдун, я полагаю, медиум весьма горячий. И есть нижняя планка, для "холодного" медиума, а мне хотелось бы думать, что я умею сохранять хладнокровие. В общем, я скорее низко, чем высоко, если меня определять...
Он совсем запутался и смолк. Подождав немного, Малинго заговорил:
- Да, в тебе, похоже, всего намешано. Ты в самом деле не знаешь разницы между медиумом и колдуном? Тогда как же ты разберешься в себе?
- Вот именно! - Мэт ухватился за эту мысль, как за спасительную соломинку. - Поиск себя, кто я, что я, где я, - сейчас я целиком в этом, сейчас больше, чем когда бы то ни было.
Малинго задумчиво потряс головой.
- Мне от тебя никакой пользы, пока ты не разберешься, что к чему и кто ты есть. Да, мне известны случаи: молодой человек открывает в себе Силу, а что с ней делать, не знает - не знает, на кого ему работать, на Свет или на Тьму. Некоторые из лучших моих учеников так и зависли в этом состоянии. А какие способности! Я думаю, у тебя не меньше, надо только разрешить внутренние сомнения... Мы тебя пока попридержим.
Он распахнул дверь.
- Стража! Ко мне!
Вошли два стражника в доспехах, с пиками наперевес.
- Отведите его в подземелье. - Малинго указал на Мэта. - Мы дадим тебе поразмыслить, - добавил он. - Спешить некуда. Кажется, ты знаешь парочку-другую заклинаний, которые мне пригодятся. Надеюсь как-нибудь выбрать время и изучить эту твою врожденную силу. А пока у меня найдется для тебя хорошенькая камера: можешь думать сколько душе угодно о том, кто ты таков и чего хочешь. Когда поймешь, что хочешь быть колдуном, присягнешь мне на верность. - Он махнул рукой стражникам. - Увести его!
Стражники подхватили Мэта. Но в дверях он обернулся.
- Гм... Терпеть не могу задавать глупые вопросы, но что будет, если, скажем, я пойму, что я - маг?
Колдун скривился в ухмылке.
- На этот случай у меня припасены самые страшные заклинания, я их даже еще не пробовал. Будет любопытно посмотреть, как они действуют. Если тебе дорог Свет, что ж, твое право - все равно ты будешь лить воду на мою мельницу.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

ГЛАВА 3

Несмотря на мрак и зловещие шорохи, Мэт почувствовал себя надежно в непременной для подземелья промозглой сырости. Правда, он не понимал, как тут можно хранить провизию. А провизию тут хранили: из соседней камеры определенно пахло солониной. И чем иначе объяснить шебаршение во тьме маленьких когтистых лапок? То, что его поместили рядом с запасами копченостей, Мэт был склонен расценивать как признание важности своей персоны. Ей-богу, он чувствовал себя даже уютно.
Мэт предвкушал благодать уединения - столько всего надо было обдумать! Для начала он сел у стены и на несколько минут закрыл глаза, давая отдых мозгу.
Это помогло, теперь предстояло разобраться в реалиях и обстоятельствах.
Итак, он выпал из своего мира. А может быть, даже из вселенной. Виной тому, конечно, пергамент: "Через время и пространство...". На долю секунды он увидел картину тысяч и тысяч миров, рядами уходящих в бесконечную даль, яркие полосы времени в беспросветной первозданной тьме - у каждой своя история, свои природные законы. Он где-то читал, что в альтернативных мирах все может быть вывернуто наизнанку, и то, что у него дома считается суеверием, здесь может оказаться наукой.
Магию он недавно уже опробовал. А как насчет науки? Мэт вынул из кармана коробок спичек, чиркнул одной - огонек не зажегся. Плоховато с наукой.
Нет, постойте-ка, мечи у солдат? Они же из кованого железа! Так что до известной степени наука работает, по крайней мере на уровне средневековья - или язычества? Мэт смутно вспомнил, что кузнецов считали тоже своего рода магами, которые умели заговаривать железо.
Он чиркнул-спичкой и произнес:

Гори, гори ясно,
Чтобы не погасло,
В честь симметрии миров
Полыхни - и будь здоров!

Язык пламени дюймов в двенадцать полыхнул на спичечной головке. Мэт в испуге отшвырнул спичку прочь, но, заметив, что она упала на кучу прелой соломы, вскочил и бросился затаптывать огонь.
Потом опять опустился на пол у стены в благословенном мраке. Выходит, законы науки тут действуют, но только через магию.
Было и еще кое-что.
Он заметил, почувствовал это еще на улице, перед явлением нищих. Теперь, вспоминая, он понимал, что каждое произносимое им заклинание сопровождалось концентрацией вокруг него огромных сил, прилаживающихся к рифмованным строкам. Но не это было сейчас самым важным.
Сейчас важнее было оперативно выработать действующие магические приемы. За невозмутимостью Малинго Мэт учуял скрытую тревогу: колдун не настолько контролировал ситуацию, насколько ему того бы хотелось. И раз Астольф ему подчинялся, значит, в стране были другие оппозиционеры. Малинго объявил себя адептом Тьмы, значит, ему противостояли адепты Света.
Мэт не прочь был бы встретиться с ними. Но одного желания мало. Хотя в этом универсуме... Нет. Даже тут надо научиться правильно желать. И желательно побыстрее. Терпение Малинго может иссякнуть.
Из чего же складывается заклинание?
Во-первых, из стихов. Но пассы Малинго тоже, конечно, не случайны. Интересно, сработало бы созывание нищих, если бы Мэт не принял позу статуи Свободы?
Мэт глубоко вздохнул. Следующий шаг - экспериментом подтвердить теорию. О'кей, он сейчас вызовет что-нибудь безобидное - свет, например. На сей раз без спичек, нечего устраивать тут костры.
Костры? А что если вызвать... кострового? Или хотя бы фонарщика? Нет, судя по тому, как здесь все перевернуто, может вызваться уличный мальчишка викторианской эпохи с длинным шестом, на конце которого огонек. А Мэт предпочел бы кого-нибудь из местных: сразу получишь и информацию, и компанию. Вспомнив подходящие строчки и произнеся первую, он почувствовал уже знакомое стягивание вокруг себя сил, только мощнее, гораздо мощнее прежних.

Пусть кто-нибудь зажжет здесь свет!
Во тьме, уж точно, правды нет,
А свет - гляди-ка - прибыль!
Мне все равно, кто будет он,
Не важно имя, рост, фасон -
Лишь бы с огнем он прибыл!

Раздался оглушительный рев, и яркое пламя вспыхнуло. Мэт заслонил глаза рукой и услышал, как что-то огромное, шершавое скребется о камень. "Дурак! - пробурчал внутренний голос. - Когда же ты приучишься к точности?"
Из рева начали выделяться членораздельные звуки, пламя задышало словами.
- Кто? Кто шделал шо мной? Ты-ы?
Мэт отнял руку от глаз. Свет потух, в качестве остаточного изображения два горящих глаза смотрели из темноты.
Но тут же снова взметнулся столб пламени и высветил покрытую чешуей морду, из ноздрей которой валил огонь, острые зубы и огромные глазищи в складках век.
- Ты! Пашкудный охотник на драконят! Как ты пошмел жаманить вжрошлого дракона в жашаду? Бештолочь бешштыжая! Ешли шторговалша ш колдуном нащет драконовой крови, ты прошто балбеш, и я тебя быштро прикончу!
Теперь пламя полыхнуло снопом брызг. Мэт вскрикнул и метнулся в сторону. Дракон, дыша, как кузнечные мехи, со скрежетом потерся о стену.
- Где ты, жалкий червь? Тебе не уйти от Штегомана в такой тешноте! Эй ты... Эй...
Брызнул новый сноп огня, но на этот раз в футах пяти от Мэта. Дракон завалился на бок и здорово промахнулся. Мэт заметил, что его глазищи подернуты пеленой.
Свет погас, как будто щелкнули выключателем, и тут Мэта осенило: глупый зверь пьян в стельку!
Однако он явно относился к неприятному типу пьяных, к тем, кого от вина тянет на дебош. Вот и теперь он делал вдох - с размахом доменной печи.
- Погоди! - крикнул Мэт. - Я невиновен!
- Неужели? - глумливо откликнулось чудище. - Ты будешь второй такой пошле Адама. Жачем же ты жаманил меня, ешли не жатем, чтобы выпуштить иж дракона кровь?
Горящие в темноте глаза моргнули как от боли.
- Зачем? Из любопытства! Я проверял одну вещь.
- Положим, - согласился Стегоман. - Какую же? Уж не проверял ли ты пределы драконова терпения? Хотел меня ишпытать? Не выйдет!
Он снова дохнул пламенем, но теперь оно было дрожащим, колеблющимся и легло на стену зигзагом сажи. Мэт успел разглядеть при свете, как дракон морщится и жмурится.
В наступившей темноте был слышен новый могучий вдох. Мэт судорожно думал, чем его удержать, и придумал:
- Тебе плохо?
На секунду дракон притих, потом спросил невнятно:
- Плохо? Это ты о чем?
- Что-то болит? Я заметил, как ты морщился.
Найдено! Займи его пасть разговором, чтобы не метала огонь!
- А тебе-то что?
- Ну... я просто не могу спокойно видеть, как кто-то мучается. - Мэт в темноте скрестил пальцы. - Я - доктор.
Положим, не тот, к тому же еще нет, но не такая уж это страшная ложь.
- Доктор? - Дракон ухватил приманку, и Мэт перевел дух. - Гм, в шамом деле? А какое это имеет отношение ко мне?
- Просто я кое-что смыслю в болезнях. Что тебя беспокоит? Может, я помогу?
Дракон утробно заурчал и мрачно ответил:
- Жуб у меня ноет, ешли ты так уж хочешь жнать. Но это не помешает мне жажарить пакоштного охотника на драконят.
- Ах, зубная боль! - посочувствовал Мэт. - Это действительно может доконать. Но ты, по-моему, еще в достаточно нежном возрасте, тебе рановато жаловаться на зубы.
Смелое предположение, если учесть, что до сих пор Мэт не видел ничего, кроме чешуйчатой головы внушительных размеров.
Но Стегоман купился.
- Дракон шчитается молодым лет што - двешти, ты, невежество! И это доштаточно долгий шрок, я тебя уверяю, чтобы жубы начали причинять бешпокойштво.
- Правда? - сказал Мэт. - А я думал, у вас каждый месяц вырастают новые.
- Нет, какое невежество! - пропыхтел дракон. И Мэт почувствовал, что он протрезвел. Странно, весьма странно. - Зубы нам даются с рождения на всю жизнь, мы вылупляемся из яйца уже зубатые, и зубы растут вместе с нами, как шкура.
- Шкура? А разве вы не линяете каждый год?
Дракон задребезжал, как груда железяк, что должно было означать довольный смех.
- Да ты что! Ты думаешь, что мы змеи или ящерицы? Нет. Хотя мы им родня. Как и вы - родня кобольдам и снежному человеку. Но разве вы шныряете по подземным ходам или шастаете по горам на четвереньках?
- Нет, конечно. Как правило. Хотя я слышал про... Но это неважно. Да, не очень-то я осведомлен насчет драконов.
- Странный ты смертный, - фыркнул дракон. - Как это можно - ничего не знать про наше племя? У тебя вообще-то есть представление, для чего мы тут поставлены?
- Смутное, - признался Мэт. - Там, откуда я пришел, дракона встретишь редко.
- Просто скандал! - пропыхтел дракон. - Ив твоей стране все такие неграмотные?
- Пожалуй, да. Многие даже вообще не верят в волшебство.
Дракон ошарашенно молчал, и Мэт с замиранием сердца подумал, что опять брякнул не то.
- Нет, что ты за тип?! - взорвался дракон. Мэт отпрянул к стене, но все же сумел пожать плечами.
- Тип как тип. Ты же меня видел.
- Не разглядел, - буркнул дракон. - Боишься себя показать?
У него был подозрительный, угрожающий тон.
- Конечно, нет! - выпалил Мэт. - Тебе нужен свет? Я имею в виду, послабее и подольше, чем твой.
- Желательно.
- Пожалуйста. Сейчас.
Мэт вытащил свой коробок и стал вспоминать, какое заклинание он употреблял.
- Чего же ты ждешь? - рявкнул Стегоман.
- Сейчас-сейчас, минуточку.
Мэт пробормотал себе под нос исковерканный куплет из песенки и, чиркнув спичкой, не забыл отвести подальше руку. Когда вспыхнул язык пламени, он быстро добавил:

Гори, гори. моя свеча,
Чтобы в стенах из кирпича
Нам видеть каждый угол
И говорить друг с другом.

Спичка в его пальцах вдруг выросла в толстую шестифутовую свечу, и, как острие копья, на ее конце горел огонь. Мэт перестарался, но в том-то и прелесть импровизации!
Дракон, уставясь на свет, пробурчал:
- Интерес-сно..
Теперь Мэт смог разглядеть его. Это был дракон в китайском стиле: короткие когтистые лапы, тонкое, извилистое тело футов тридцать в длину и зубчатый гребень вдоль хребта. Присутствовала и европейская деталь: сложенные по бокам огромные крылья, как у летучей мыши. Однако крылья были разодранные, в рубцах и шрамах, и кожа свисала с них лохмотьями.
Стегоман повернул свою гигантскую голову к Мэту. Тот стоял смирно, зная, что его тоже разглядывают с пристрастием.
Наконец дракон проговорил:
- Ты не похож на злого человека. Хотя иногда честное лицо скрывает лживое сердце.
- Вот уж чего не умею, так это врать. Даже себя самого обмануть не получается.
- Да, это первое, что нужно сделать, когда хочешь соврать как следует, - кивнул Стегоман. - Но драконы - существа прямые, не то что вы. Если нам что-то не нравится или если нас разозлит чье-нибудь поведение, мы тут же говорим об этом ему в лицо.
Мэт поджал губы:
- Так не вылезешь из потасовок.
- Ну уж. Мы все про себя знаем: и что наш брат дракон гневлив, и что силы у нас всех примерно равные. То есть если два дракона сойдутся в бою, победителя быть не может. Оставшийся в живых все равно вынужден будет много месяцев залечивать раны. Так что мы уважаем даже тех, кого не любим.
- Понятно. Есть способы сказать кому-то все, что ты о нем думаешь, без оскорблений.
- Вот именно. - Стегоман был приятно удивлен. - Немногие смертные так сообразительны.
Особой сообразительностью Мэт похвастаться не мог, но, учась на последнем курсе, он приобрел кое-какие знания по антропологии и мог распознать приметы индивидуалистического общества. Сочетание гордости Стегомана - прямоты - с почти полным отсутствием междоусобиц означало строгость социальных условностей, без которых Стегоманово племя быстро бы перегрызлось. Прямота прямотой, но уж и вежливость по отношению друг к другу у них должна быть отменной.
Мэт прочистил горло.
- А как же с совместными действиями? Для них ведь нужна дисциплина...
- Дисциплина у нас врожденная, - отрезал Стегоман. - Когда мы собираемся на битву, честь каждого дракона уважается; тот, кого мы выбираем в предводители, знает, что ему надо отдавать команды поаккуратнее, в уважительном тоне. А мы выполняем их, потому что выбрали предводителя за его мудрость.
Их командиры, выходит, сразу и генералы, и дипломаты. Неплохое общественное устройство, если не принимать во внимание постоянный риск быть убитым на дуэли.
- У каждого дракона по холму, да?
- По горе, - поправил его Стегоман. - Наша вотчина - цепь восточных гор, которая отделяет эту страну, Меровенс, от пристанища колдунов, Аллюстрии. Аллюстрия то и дело нападает на Меровенс, Меровенс на Аллюстрию - реже. А по пути, переходя через горы, и та, и другая воюющая сторона атакует драконов. Нас рождают и выращивают для войны; каждый дракон стоит насмерть за свою гору, а все вместе мы должны защищать отечество.
- Я так понимаю, что когда Аллюстрия и Меровенс идут на вас войной, они обе терпят поражение? Стегоман кивнул, не скрывая гордости.
- С тех пор как Гардишан дал нам Порядок, мы непобедимы.
- Погоди, Гардишан - это кто? Стегоман был явно скандализован.
- Из какого же ты медвежьего угла сюда явился, что не слышал о Гардишане?
Мэт замялся.
- У меня нет простого объяснения. Будем считать, что я не изучат историю. Так кто это - Гардишан?
- Император, невежество! Первый император, который пришел восемь веков тому назад, чтобы объединить все эти христианские земли против сил Зла. С этой же целью он вступил в союз с нами и научил нас сражаться войском. Так мы наконец победили великанов.
Мэт раскрыл было рот.
- Помолчи, - буркнул дракон, - а то еще спросишь, кто такие великаны. Мэт смущенно поежился.
Стегоман вздохнул, обвил хвостом лапы и сел поудобнее.
- Великаны пришли девять веков назад, когда пал великий Рэм. Рэм, к твоему сведению, это южный город, который сколотил империю из всех земель вокруг Срединного моря - пятнадцать веков назад, еще до пришествия Христа.
Итак, Рим здесь был, хотя и под именем Рэм. Вероятно, в их варианте битву выиграл именно Рэм, а не Ромул. Не в той ли точке их с Мэтом универсумы разошлись?
Но все же - Христос. Это имя осталось неизменным.
Почему бы и нет? Афины были в полном расцвете, когда Ромул и Рэм еще только сосали молоко волчицы. Греческий язык должен остаться в обоих универсумах, а Христос принадлежал греческому миру.
- Так, Рим, то есть Рэм, пал. Откуда же взялись великаны?
Стегоман нетерпеливо фыркнул.
- Из под земли, из скал, из пасти ада, не знаю. Взялись - и все тут. И напали на нас, и каждый дракон отражал нападение огнем, клыками и когтями. Нас осталось всего ничего. Эти великаны были страшные скоты, высотой с сосну, но толстые, как пигмеи, к тому же волосатые и грязные. Целых сто лет мы сражались и погибали, чтобы очистить наши горы.
Потом с севера верхом на коне приехал Гардишан, а с ним - Монкер, могущественный маг. Монкер превратил один холм в гиганта и дал ему имя Кольмейн.
Потом Гардишан собрал свои войска на тех нескольких свободных горах, которые у нас еще оставались; он научил драконов сражаться вместе, по единому плану, но чтобы ничья спина не гнулась перед вождем! А наших старейшин он научил приемам боя.
И когда на нас ордой пошли великаны, ревом сотрясая горы, они встретили войско, в пятьдесят раз превосходящее их численностью, с императором и магом во главе и с поддержкой гиганта, который был больше, чем самый огромный из этих скотов. Их тела завалили наши долины. Мы выкурили уцелевших из их укрытий и отдали на расправу Кольмейну. Наши горы были расчищены, и Гардишан смог перевести через них свое войско. Кольмейн отправился с ним - помочь освободить Аллюстрию. Так они ушли из нашей жизни, но мы их никогда не забудем.
Мэт прикрыл глаза, покачал головой и снова взглянул на Стегомана.
- Век героев...
Дракон кивнул.
- Мы слишком поздно родились, ты и я, в усохшем, остаточном мире, где вместо империи - королевства, вместо великанов - бароны...
- А от тех героев произошло твое племя?
Дракон снова кивнул.
- Наше племя, наш закон и учение. Ибо только тогда мы стали воспевать нашу историю и наши имена, славить наших героев и порицать трусов - как единое племя.
Он вздрогнул и отвел глаза.
Мэт насторожился. Что-то было не так. Здравый смысл подсказывал ему промолчать, но любопытство перевесило.
- Итак, ваши зонги и саги, ваши обычаи и традиции стали законом.
- Да. - Глаза Стегомана сверкнули. - Законом, который гласит, что честь дракона превыше всего, важнее самой жизни, но и то, и другое ниже интересов племени.
- Как же это понимать? - Мэт свел вместе брови. - Не в том ли смысле, что одним отдельным драконом можно пожертвовать, если он представляет собой опасность для всего общества?
Дракон поник головой.
- Ты облекаешь мысль в странные слова, но, в общем, да. Душа и личность каждого отдельного дракона неприкосновенны - но так же, как и всех остальных. Если дракон не поладил с драконом, они выходят на поединок или улаживают все полюбовно, кому как больше нравится! Но если какой-нибудь дракон своим поведением или самим своим существованием ставит под угрозу жизнь троих или более собратьев...
Он осекся. Воображение Мэта заработало: Стегоман каким-то образом стал представлять угрозу для драконьего общества, и тогда они изрезали ему крылья и отправили в изгнание.
За что? Стегоман показался ему вполне симпатичным парнем - несмотря на некоторую колючесть нрава, вероятно, характерную для члена в высшей степени индивидуалистического и милитаризованного общества. Мэт чувствовал, что по натуре своей он не задира и никогда не полезет в драку первым. Так за что же его?
"Слишком легко хмелеет!" - осенила Мэта догадка.
Если вспомнить, дракон явился в огне и пламени и как будто немного подвыпивший. С каждым огненным выдохом он хмелел все больше и больше, пока не начал шататься и промахиваться до неприличия. Зато когда перестал дышать огнем, быстро протрезвел.
Очевидно было, что хмелел он от собственной огнедышащести.
Мэт представил себе такую картину: дракон пляшет в воздухе и, переполняемый восторгом полета, извергает пятифутовый столб пламени. А извергнув, хмелеет, восторг переходит в эйфорию, что означает еще больше огня и, следовательно, еще больше хмеля и так далее, и так далее.
Судя по Стегомановым словам, драконы - племя весьма здравомыслящее. Они довольно скоро заметили, что Стегоман представляет опасность для воздухоплавания, - может быть, когда он два-три раза причинил вред собрату.
Итак, его наказали за полеты в пьяном виде. И чтобы впредь это не повторялось, распороли ему крылья и отправили в ссылку.
Стегоман тяжело вздохнул и закончил свой рассказ:
- Пять веков продержался мир. До тех пор, пока империя Гардишана не распалась, никто больше не ходил на нас войной. Мы привыкли жить дружиной даже в мирное время - такой порядок себя оправдал. Построили свой город и покончили с междоусобицами.
Мы размножились и зажили богаче, спокойнее. Когда же империя пала, в нашу страну вторглось первое человеческое войско.
- И вы дали ему должный отпор?
- Разумеется. Но время от времени они предпринимают очередную попытку, хотя на то, чтобы собраться с духом, уходит у них лет по сто.
- А в промежутках люди не причиняют вам никакого беспокойства?
- Нападать на нас никто не смеет - разве паскудные охотники на драконят, которые продают драконову кровь колдунам.
Стегоман грозно щелкнул зубами, держа Мэта под прицелом сверкающих глаз.
Мэт тяжело сглотнул. Он-то надеялся, что Стегоман закрыл эту тему.
Стегоман распрямился и, шурша и погромыхивая, подошел поближе.
- Так что признавайся, кто ты: охотник, колдун или и то, и другое вместе?
- Ни то, ни другое, - быстро отверг его подозрения Мэт. - Я - маг.
Звучало это на его слух по-дурацки. Но Стегоман, немного подумав, кивнул:
- Пожалуй, я склонен тебе поверить.
Мэт вздохнул с облегчением.
- Что же тебя убедило? Неужели мое доброе сердце просвечивает насквозь?
- Нет, твое невежество. Поскольку ты так мало знаешь, очевидно, что ты совсем недавно открыл в себе Силу и все еще добрый волшебник. Но тебя уже, без сомнения, пытались искушать. Люди - племя вероломное.
- Лестная для тебя мысль, - усмехнулся Мэт. - А я, видишь ли, решил испробовать, получится у меня или нет вызвать кого-нибудь заклинанием - ну и получился ты.
- Так мы и познакомились, - сухо подытожил Стегоман. - Скажи, откуда ты взялся, на каком краю света царит такое невежество относительно драконов?
Мэт чуть было не дал честный ответ, но удержался.
- Ты все равно не поверишь.
- Ну уж, - усомнился дракон. - Расскажи свою сказку. Если она правдива, я уверюсь, что ты - чужеземец.
- Ладно, раз ты просишь. - Мэт набрал в грудь воздуха. - Я очень издалека. Не из другой страны - из другого мира. Из совершенно другого. И даже из другой вселенной.
Стегоман положил морду на лапы, сверля Мэта глазами.
- Ишь, из другой вселенной. Как же это вышло?
- Сам не знаю, - отвечал Мэт. - Я читал один старый пергамент в кафе неподалеку от дома - и вдруг в мгновение ока оказался на улице города Бордестанга.
- Какие-то здешние маги пожелали тебя увидеть.
- Ты так думаешь? - оживился Мэт. - Я тоже не нахожу другого объяснения. Но кто мог этого пожелать? Я тут никого не знаю.
- Кто знает тебя, вот в чем вопрос. - Дракон вильнул кончиком хвоста. - Малинго, вероятно, подлый королевский колдун. Ты не можешь быть ему чем-нибудь полезен?
Дракон говорил нарочито небрежно, но глазами поедал Мэта, как будто тот был бифштексом, готовым для жарки.
- Не думаю, - осторожно ответил Мэт. - А если и могу, то не хочу.
- Почему же нет? Малинго идет в гору; вершина славы уже недалеко. Ты мог бы подняться вместе с ним - к богатству и власти.
- И погубить душу. - Будучи в Риме, говори на латыни. Если у них тут средневековые представления, куда деваться? - Малинго - это своеобразный босс, он что-то не вызывает доверия. Он может запросто засадить человека в подземелье. Я с ним уже сталкивался, он из меня все кишки выпотрошил.
Стегоман оглядел Мэта с ног до головы.
- Что-то не похоже. Он что, потом вправил их на место?
- Я сам их вправил. Не могу же я ходить выпотрошенный, как ты считаешь?
Стегоман вдруг притих, и Мэт заволновался: не сказал ли он лишнего? Но когда дракон заговорил, в его голосе звучало уважение:
- Ты отразил заклинания Малинго?
- А как же! Я, признаться, люблю жизнь - приятное времяпровождение, что ни говори.
- Вне всякого сомнения, - согласился дракон. - Значит, ты кое-чего стоишь как маг...
- Не будем преувеличивать. Я уверен, что Малинго действовал не в полную силу.
- Даже если и так. Ты остался жив, а это уже кое-что. Ведь он наверняка тебя вербовал и наверняка с угрозами.
Щекотливая ситуация. Чтобы не навредить себе, пожалуй, надо было сказать правду. А там - будь что будет. Мэт приготовился к худшему.
- Я не дал ему определенного ответа. Сказал, что мне нужно время - подумать.
- Ну и подумал?
- Подумал. Но мне нужна информация.
- Какая же? - вкрадчиво поинтересовался Стегоман.
Мэт решил не обращать внимания на его тон.
- Я понимаю, что Малинго - негодяй, а Астольф - его марионетка. Но кто на другой стороне? И чем они лучше?
Наступило долгое-долгое молчание. Стегоман чуть не испепелил Мэта взглядом, прежде чем заговорить.
- Да, ты точно пришел издалека, раз не знаешь о противниках Астольфа.
- Зато когда они ссорились, Астольф и Малинго, я был свидетелем и...
- Ссорились? - оживился Стегоман. - Вот любопытно. И что же ты вывел из их перебранки?
Мэт отбарабанил:
- Я вывел, что Астольф узурпировал трон полгода назад при помощи Малинго. Народ не чувствует себя осчастливленным, иначе Астольф не держал бы в городе солдат. И есть кучка баронов, которые хотят свергнуть Астольфа и Малинго и ведут что-то вроде партизанской войны.
Стегоман кивнул.
- Краешек ты ухватил. Но кого хотят бароны посадить на трон?
- Вот тут краешек обрывается, - с сожалением признался Мэт. - Полный пробел. Кого же они хотят - или хотели?
- Вернее все же "хотят", - отвечал дракон. - А если говорить про "хотели", то это был король Каприн Четвертый. Его придворный маг скончался, будучи в преклонных летах, а пока он подыскивал себе другого, Малинго повел Астольфа с его солдатами на Бордестанг. Сражение было коротким, но кровавым, и король Каприн в нем погиб.
- А как же насчет "хотят"? Я про баронов. Кто у них теперь? Какой-то новый маг? Может, именно он и вызвал меня сюда?
- А ты точно метишь, - сдержанно сказал Стегоман. - Малинго не может обезвредить баронов, а те не могут продвинуться ни на пядь к Бордестангу. Ты хорошо разгадываешь рифмованные загадки.
Мэт вспыхнул.
- Значит, мы имеем всего лишь хрупкое равновесие. У Астольфа и Малинго - трон, у баронов - народ и изрядные земельные владения. Силы у сторон, я полагаю, примерно равные. Чтобы нарушить равновесие, надо ввести неожиданный фактор - меня, - и возок опрокинется.
- Угу, - подозрительно буркнул дракон, - но кому это больше всего на руку?
- Баронам, - не задумываясь, выпалил Мэт. - Все, что может сдвинуть дело с мертвой точки, они будут приветствовать, лишь бы это исходило не от Малинго.
- Заманчивая теория, - пробурчал дракон. - Она хромает только в одном пункте: у баронов никакого мага нет.
- Никакого-никакого?
Стегоман нетерпеливо дернулся.
- Ну, есть у них всякая мелочь: святые старцы, аббаты из монастырей и тому подобное. Но настоящего мага нет.
- Гм-м. - Мэт закусил губу. - Ты уверен?
- Уверен. Их главный козырь - принцесса, но она же в темнице.
- Принцесса?! - вскричал Мэт. - Какая еще принцесса?
Стегоман вздохнул.
- Я забыл, что ты у нас новичок. Но все-таки странно, что ты о ней даже не слышал.
- Да все дела, дела. Так что за принцесса?
- Дочь короля Каприна. Законная наследница престола.
- Удивительно, что она еще жива.
- Не удивляйся. Она красавица. И Астольф хочет ее заполучить во что бы то ни стало.
- Что же ему мешает?
- Не что, а кто. Малинго. Ему это вовсе не с руки. Женившись на принцессе, узурпатор станет законным королем. Правда, только если она пойдет за него добровольно, чтобы брачная церемония была должным образом обставлена. А она за него не пойдет.
- Ее можно понять. Вообще-то Астольф в самом деле говорил что-то о дерзкой девице в подземелье. Похоже, что его терпение на исходе.
- Именно, - мрачно сказал Стегоман. - Полгода назад он бросил ее в темницу делить компанию с крысами. По слухам, он уже подумывает о пытках. Но принцесса не сдается.
Мэт одобрительно кивнул.
- Девушка с характером. - И восхищенно добавил: - Настоящая живая принцесса в заточении!
Стегоман пытливо посмотрел на него.
- Что, смертный, у тебя сложился план действий?
- Зови меня Мэт, - предложил Мэт. - Будем знакомы.
- Хорошо, Мэт так Мэт, - согласился дракон. - Твой план?
Мэт пожал плечами.
- Я просто подумал, что лучше: сидеть тут и ждать, пока меня пристукнет Малинго, или, благо есть предлог, самому пойти искать, неприятностей?
Стегоман с минуту поразмыслил, потом погромыхал своим зубчатым гребнем.
- Боюсь, что ты прав. Сидючи тут, ничего хорошего не дождешься. Но как ты собираешься выбраться из этих глухих стен?
- На звонкой рифме. Поэзия загнала меня сюда, она же и вызволит.
Он смолк, собираясь с мыслями. Дракон не сводил с него глаз. Мэт начал:

Вот сидит девица в каменной темнице
И коса ее при ней, а не на улице.
Было б интересно к ней присоединиться,
О том о сем поговорить - глядишь,
чего и сбудется...

Он хотел было перейти ко второй строфе, но тут дракон гаркнул:
- Берегись!
Мэт едва уклонился от огненного залпа, недоумевая, что могло разозлить Стегомана.
- Я что-то не так сказал?
- Нет, только собирался сказать. Ты чуть было не исчез отсюда!
- Правильно. Мы же все обсудили и приняли решение.
- Ну да. Решили, что тебе больше по вкусу бросить вызов слепой судьбе, чем видеть тут и дожидаться погибели. Все так. Но неужели ты думаешь, что драконы любят такие тесные и нездоровые помещения больше, чем люди?
- О! - Мэт хлопнул себя по лбу. - Прости, я, кажется, немного поторопился.
- Да, и чуть было не избавил меня от своего общества.
- Понимаю твою точку зрения. - Мэт смерил взглядом напряженную морду дракона. - Мне надо выпустить тебя первым. Куда бы тебе хотелось?
- Куда угодно, лишь бы место было открытое.
- Значит, равнина. - Мэт закатал рукава. - Как насчет равнины с ручейком?
- С ручейком, с речкой, с болотом, мне все едино. Лишь бы выбраться отсюда.
Мэт кивнул и завел классическое:

Берег заросший и дикий -
Розы, цветочные чащи.
Что же, дракон уходящий, -
Нюхай чабрец, и гвоздики.
Там ни тревог, ни потери,
Заросли роз - эглантерий.
Фиалки цветут в постели -
Шкура вздохнет на теле.
Ветер благоуханный
Пей, Стегоман, устами -
Вот он, удел желанный
Тех. кто в тюрьме устали...

Глухо и тяжело стукнуло, и Мэт остался один в камере, только пламя гигантской свечи накренилось от порыва ветра. Мэт глубоко вздохнул, уже чувствуя, как стягиваются вокруг неведомые силы. Сейчас он более чем когда-либо был уверен, что они подчинятся его словам.
Он подумал мельком, зачем это ему надо было класть в постель дракону фиалки и заставлять его пить ветер устами? Большого смысла в этом он не видел, но раз поэт счел нужным написать так, не Мэту его судить.
Однако сейчас на повестке дня стояло другое - стишок про узницу.

Вот сидит девица в каменной темнице
И коса ее при ней, а не на улице...

Силы собирались вокруг - как статическое электричество к громоотводу. Вот-вот проскочит искра.

Было б интересно к ней присоединиться,
О том о сем поговорить - глядишь.
чего и сбудется...

В ощущении силового поля было теперь даже что-то зловещее. Мэт подумал: а что, если, стянув к себе такие мощные силы, он не сумеет найти императив, повелительную формулу, русло для разрядки магического поля?
Что, в самом деле, прицепить к этому стишку в качестве ударной фразы? А?

На счастье или на беду
Сейчас сквозь стенку к ней пройду!

Беззвучный взрыв потряс темницу, пол вырвался из-под ног Мэта, огромная рука подхватила и тут же отпустила его. Он огляделся, тяжело дыша, обливаясь потом, - и увидел принцессу.

Предыдущая страница 3 Следующая страница


Маг при дворе ее величества 4

ГЛАВА 4

Девушка была самой красивой из всех, кого видел Мэт: чистое, бледное личико, тонкие арки бровей над огромными голубыми глазами с пушистыми ресницами, прямой, чуть вздернутый носик, пухлые алые губки и волны золотых волос, струящиеся по плечам и по высокой груди.
И это без ванны и без соответствующего костюма! Грязные порыжевшие лохмотья, облачавшие ее, были, вероятно, когда-то длинным платьем со шнуровкой и с узкими рукавами, выглядывающими из других - широких, свободных.
Принцесса смотрела на него в упор, как бы пытаясь сообразить, кто это - ангел или демон. Мэт решил сразу ее просветить.
- Привет. - Он сумел беззаботно улыбнуться. - Я - здешний новый маг. А вы, должно быть, принцесса.
Ее глаза сверкнули, и она поднялась с низкого кресла движением львицы, завидевшей газель.
- Вы - маг? Это правда? Вы меня не обманываете, сэр?
- Ну, я не самый главный маг на свете, но кое-что у меня, кажется, получается.
- Похоже на правду, раз вы смогли сюда проникнуть. Зачем пожаловали?
- Э... я просто услышал, что тут есть одна леди, которая нуждается в помощи. Не могу ли я быть вам полезен?
- Можете. Если вы в самом деле ко мне. - Она медленно выпрямилась во весь рост. - Откуда вы явились, сэр?
Мэт замялся.
- Уф, это длинная история.
- Ничего, у меня сейчас нет срочных дел. - К такой внешности еще и чувство юмора! - Прошу вас, рассказывайте.
- Я из другого мира. В сущности, из другой вселенной. Я сидел себе там спокойно, и вдруг - раз! - оказался здесь. Я имею в виду - в Бордестанге.
Она сделала большие глаза.
- Вас приколдовали к нашему миру?
- Можно понять и так. Хотя приколдовали - сильно сказано, по-моему.
- А по-моему, нет. - Она была в высшей степени уверена в себе, и это несколько угнетало собеседника. - Разве не какой-нибудь колдун заманил вас к нам?
- Не думаю. Единственный колдун, которого я пока что тут встретил, - это Малинго, а он явно был удивлен, увидев меня.
- Тогда, вероятно, вы правы, вас переместил не злой волшебник. Но если не злой, значит, добрый. Какой-нибудь маг.
- Минутку, - запротестовал Мэт. - По-моему, это спорное предположение, ведь...
- А по-моему, нет, - перебила его принцесса. - Иначе как бы вам удалось спастись от Малинго?
- Я просто сказал ему, что пока не могу принять решение, на чьей я стороне, и он дал мне время подумать. Принцесса подняла брови.
- Значит, ему нужна ваша Сила. Не в его правилах оставлять жизнь волшебнику, если тот ему неподвластен. Он вас замуровал?
- Он меня - что? Вы, вероятно, имеете в виду - бросил в темницу? Да, в камеру по соседству с солониной.
- И конечно же, в камеру с заклинаниями, чтобы нельзя было сбежать. Как же вы обошли это?
- Камеру с чем? - озадачился Мэт. - С чего вы взяли?
- Я слышала, как стражники разговаривали у меня под дверью. Малинго заклял страшным заклятьем каждую камеру.
Словно бы часовой механизм затикал у Мэта в голове.
- Вот почему на этот раз я почувствовал вокруг себя особо мощные силы! Похоже, у меня больше власти, чем я думал.
- И она вам еще пригодится, - сказала принцесса тоном, не допускающим возражений. - Зачем вы перенеслись в мою камеру?
- Ну... - Мэт смутился и развел руками. - Мне кажется, это так ясно. Прекрасная принцесса в заточении и все такое прочее...
- Значит, вы решили принять мою сторону? - Она посмотрела ему прямо в глаза пристальным, испытующим взглядом. - Хорошенько подумайте. Если вы окажете мне хотя бы малейшую помощь, колдун и его лжекороль убьют вас при первом же удобном случае.
Мэт слушал ее, мысленно прокручивая ситуацию со всех сторон. Негодование перешло в решимость, граничащую с безрассудством. "Не так ли рождается самоуважение?" - подумал Мэт и сказал:
- Что уж тут особенного выбирать? Другую сторону я видел.
Радость заиграла в глазах принцессы.
- Значит, вы со мной?
Мэт торжественно поклонился.
- Располагайте мной, ваше величество.
- Высочество. Я еще не коронована. Пока что я - принцесса Алисанда, не более того.
- Рад познакомиться, - вежливо сказал Мэт. - А я - Мэтью Мэнтрел.
- Добро пожаловать, маг Мэтью! - Она коснулась его плеч обеими руками. - И я вас умоляю, уйдемте отсюда.
Мэт слегка надулся от гордости. Первый раз в жизни ему представился случай произвести впечатление на девушку!
Однако он вспомнил, что гордиться еще рано.
- Уф, это не так-то легко. Я новичок в ремесле мага. Я пробую себя буквально несколько часов.
Алисанда в испуге вскинула голову.
- Вы открыли в себе Силу так недавно?
- Дела обстоят еще хуже, - признался Мэт. - Это вообще первое испытание моих сил. - Он сам удивился, услышав себя. И вдруг понял, что знал это всю жизнь, но только сейчас признался. Горькая пилюля. - Так что я не слишком уверен в себе. Это может плохо для вас кончиться.
- Может. Но я уверена, что кончится хорошо. Вы - мой единственный шанс, да мне другого и не надо. Я ставлю на вас, рискуя жизнью и королевством, и я уверена, что вы не подведете.
Ее совершенная, стопроцентная уверенность даже несколько обескураживала. Мэт собрался с духом.
- Надеюсь, вы не ошибаетесь.
- Нет, не ошибаюсь. - Это была простая констатация факта. - Выведите же нас отсюда.
Мэт сделал глубокий вдох и одной рукой обнял принцессу. Это оказалось куда приятнее, чем можно было ожидать, учитывая обстоятельства.
Он решил для надежности почти повторить заклинание, выпустившее на волю дракона:

Берег заросший и дикий -
Лугом пройдешь, как садом,
И не удержишься взглядом,
Чтоб не припасть к гвоздикам.

И снова колоссальные силы сосредоточились вокруг него, ища разрядки. А что, если они выберут громоотводом его самого?
Но женщина стояла подле с видом гордым и решительным, хотя нельзя сказать, что вовсе бесстрашным, и Мэт не мог выдать свои сомнения.

Хватит хлебать баланду -
Быстренько рядом встали -
Вот он, удел желанный
Всех, кто в тюрьме устали...
Там ни тревог, ни потери,
Заросли роз - эглантерий,
Ну - раз, два, три - полетели!

Мир повернулся на девяносто градусов. Ураганный ветер ударил Мэту в лицо, свет ослепил глаза, рев заполнил уши. Принцесса прильнула к нему, но, к несчастью, Мэт был не в той форме, чтобы оценить это. Если он и припал к ней, то как к чему-то относительно прочному в этом безумном мире, пережидая, пока земля вернется под ноги.
Мало-помалу вещи приобрели оседлость, почва затвердела, солнечный свет перестал резать глаза. Мэт перевел дух и огляделся.
Они были в лесу, на берегу ручейка. Направо открывался просторный, залитый солнцем луг. Налево, вдоль ручья, росло множество цветов. Мэт распознал дикий чабрец и фиалки. Розы - вероятно, эглантерий, свисали с низких ветвей... прямо над головой дракона!
- Стегоман!
Дракон обернулся.
- А, это опять ты, самый бестолковый из магов! А я-то думал, что избавился от тебя насовсем.
Мэту надо было срочно спасать свой престиж.
- Ты что, спятил? Кто тебя освободил, разве не я?
- Ты говорил про открытую равнину, - напомнил дракон. - А загнал меня в лес.
- Ну, не стоит ждать от мира совершенства. - Мэт обвел рукой вокруг. - Мне кажется, место приятное.
- Мне тоже так казалось, - ворчливо отозвался дракон, - пока ты не приволокся следом. Или ты уже успел соскучиться?
- Угу, - кивнул Мэт.
Принцесса оттолкнулась от него, хотя и не вполне уверенно.
- К кому вы меня привели, сэр? Этот ручной зверь - ваш дружок?
- Ручной? - взревел Стегоман и поджег огненным дыханием пару кустов и полосу земли. - Я - ручной? Какое вероломштво! Какая наглая ложь!
Мэт отпрянул в сторону, увлекая за собой Алисанду.
- Осторожнее! Его заносит, когда он расходится... Опомнись, Стегоман! Леди просто поторопилась с выводами!
Дракон замер на вдохе, затуманенно тараща глаза.
- Что ты шкажал?
- Недоразумение! Леди подумала, что мы раньше встречались и даже дружили. Не будешь же ты осуждать ее за это?
- Да, я вижу, что ошиблась! - крикнула принцесса. - Конечно, вы не ручной, а свободный, как все ваше племя!
Дракон свесил набок голову, обдумывая ее слова. Пока он думал, Мэт сбросил свою шикарную, купленную на распродаже куртку и стал сбивать ею огонь с кустов. Куртка несколько обуглилась, но пожар, невольно устроенный драконом, был ликвидирован.
Алисанда тем временем заговаривала зубы Стегоману.
- Такой могучий и прекрасный, силой равный титанам, с дивной гладкой чешуей на крепких мышцах - нет, вы не способны напасть на беззащитную девушку!
Ее воркующий голос взбунтовал в Мэте все железы внутренней секреции. Он кое-как усмирил их и вспомнил о хороших манерах.
- Ваше высочество, позвольте представить вам Стегомана, странника из племени драконов... Стегоман, это - ее высочество принцесса Алисанда.
Принцесса приосанилась, облекаясь в достоинство, как в невидимый плащ, и церемонно склонила голову.
- Счастлива познакомиться, господин Стегоман. Хотя я предпочитаю знакомства в более официальной обстановке.
Наблюдая за Стегоманом, Мэт почувствовал, что королевский титул производит впечатление даже на демократа. Дракон выпучил глаза, потом чуть ли не разостлался по земле.
- Мое почтение, ваше высочество! И повернулся к Мэту.
- Значит, тебе удалось! Может, у тебя больше Силы, чем ты говорил? Или это то, что называется "дуракам везет"?
Мэт открыл было рот, чтобы подтвердить последнее, но тут Алисанда вскричала: "Ах!" - и он обеспокоенно взглянул на нее.
Большими от восторга глазами принцесса озиралась вокруг.
- Ах, свежий воздух! И деревья! И небо! Солнце, благодатное солнце! И вода! - Она подбежала к ручью. - Проточная, чистая вода!
Упав на колени, она зачерпнула пригоршню и поднесла к губам.
Мэт любовался ею: такая стройная, гибкая, грациозная!
Она вспорхнула с земли, вскинув голову, отбросив на спину волосы, и погрозила им пальцем.
- Подите прочь, господин маг, я вас очень прошу. Не глазейте на меня. И вы тоже, господин Стегоман. Я полгода была лишена доступа к воде. С вашего позволения, я искупаюсь.
Мэта слегка покоробило от ее вызывающего тона, но причин для отказа не было.
- А вы уверены, что тут безопасно?
- Пошли, пошли, - запыхтел Стегоман. - Оставим леди в покое. Мы будем недалеко. В случае чего леди нам крикнет. Пускай примет ванну. Какие чудовища эти тюремщики - полгода держать даму без воды!
Он вперевалку зашагал в сторону луга, и Мэт - за ним. Не мог же он быть менее джентльменом, чем ящер.
- Господин маг!
Мэт оглянулся.
- Да, ваше высочество.
- Я содрогаюсь при мысли, что придется снова надеть эти лохмотья! - Принцесса опустила взгляд на свое бывшее платье. - Вы не могли бы сотворить мне какой-нибудь наряд, чтобы на нем не было шестимесячной грязи?
- О да, конечно. - Мэт согласно закивал, чувствуя себя чрезвычайно неловко. - О чем речь!
- Я буду вам благодарна всеми своими фибрами! - воскликнула она, скрываясь за колючим кустом.
Мэт подумал, что эта девушка склонна к преувеличениям. Но потом представил, как бы фибры его тела отнеслись к рубашке, которую носишь не снимая шесть месяцев подряд, и решил, что, пожалуй, не такое уж это преувеличение.
- А ты и впрямь маг, как я погляжу!
Мэт вздрогнул от удивления. Неужели он слышит в голосе Стегомана уважительные нотки?
- Не более, чем когда мы встретились. Во всяком случае, ничему новому я с тех пор не научился.
- Значит, ты сам не знал своих способностей, - констатировал дракон. - Как, например, ты разъял волшебный обруч, которым Малинго стянул камеру принцессы? Ведь это было самое лютое и самое сильное заклинание из его набора!
У Мэта упало сердце при мысли, что он померился силой с Малинго, хоть и не лицом к лицу.
- Да я ничего особенного не делал. Просто почитал стихи, какие пришли на память, - и вот мы здесь.
- Ты что же, не знал, каким силам бросаешь вызов?
- Может, и знал. - Мэт вспомнил свои ощущения: как будто он побывал в центре динамо-машины. - Но мне ничего другого не оставалось.
- Я-то был уверен, что ты просто по дурости лезешь на рожон. - Дракон смотрел на него задумчивыми глазами. - Но ты здесь, его чары разорваны. Надо думать, ты прибегнул к какому-то неизвестному заклинанию.
- Неизвестному Малинго, ты хочешь сказать? - Мэт поджал губы. - Что ж, вполне вероятная гипотеза. Все стихи, что сидят у меня в голове, - это старье для того мира, откуда я пришел, но здесь они вполне могут сойти за товар первой свежести.
Стегоман оробел.
- Новое заклинание! Немыслимо! И очень опасно!
Мэт весь превратился в слух.
- Скажешь, почему?
- Скажу непременно. Магия - ремесло неуловимое. У нее нет ни принципов, ни правил. Это скорее искусство, но такое, чья сила проявляется мгновенно. Поэтому добрые волшебники и перерывают старые книги в поисках забытых заклинаний; все их сообщество только и делает что роется в пыльных манускриптах. Учение для них - это жизнь, это все. Их влечет сам поиск, нахождение старого знания, нового для них. О том, чтобы извлекать из него пользу, они думают меньше всего.
- Настоящие ученые, - сказал Мэт. - Их, наверное, не так уж и много.
- Крайне мало. Зато колдуны растут на каждом кусте.
Мэт нахмурил брови.
- Колдовству легче выучиться?
- Именно. Надо только найти черную книгу. И тут сбоев обычно не бывает. Я думаю, силы Тьмы за этим присматривают.
Мэт с содроганием представил себе картину печатного станка, энергично стучащего в недрах ада.
- И Малинго просто вызубрил наизусть одну черную книгу? Всего-то?
- Одну или две, не важно. Он не станет себя расходовать на поиск новых заклинаний - если только не появится более сильный противник. Его время полностью занято стяжательством и выявлением возможных врагов, пока они еще не окрепли. Иногда он подвергает какую-нибудь свою жертву пыткам, чтобы поразвлечься. Так обстоит дело с колдунами: они рассматривают свою Силу только как средство удовлетворения желаний. К чему им искать что-то новое?
- А маги зарылись в книжные страницы. - Мэт покачал головой. - Это никуда не годится. Кто-то должен время от времени вводить новое в обиход - иначе не будет изменений в структуре власти.
Стегоман лукаво взглянул на него.
- Странная мысль. Хотя ты думаешь в правильном направлении. Примерно раз в сто лет является человек, который дает миру новое заклинание. Однако, насколько мне известно, выковать новое заклинание - все равно что пройти по острию ножа над ямой с огнем и ядовитыми змеями.
- У тебя очень живописные сравнения. - Мэт проглотил ком в горле, подумав, что он подвергал себя риску, о котором говорит Стегоман, каждый раз, как произносил заклинание. Ведь по здешним меркам они все были новые. Хуже того, старых он вообще не знал.
Пожалуй, Стегоману можно верить - стоит только вспомнить концентрацию вокруг себя сил при исходе из темницы. Нетрудно представить короткое замыкание в собственном теле, оставляющее от него только обуглившуюся, дымящую оболочку.
Мэт вздрогнул и отодвинул от себя это видение.
- Если начать о чем-нибудь таком думать, недолго и потерять вкус к магии.
- Да, недолго, - согласился дракон. - Но у тебя уже нет выбора.
- Как это нет? - вскинулся Мэт. - Я - свободная личность. Не захочу - и не буду ничего делать.
- Несомненно, - сухо заметил дракон. - Малинго, конечно, будет уважать твою свободу.
Мэт все понял и опустил глаза.
- Я связал себя! А ведь всю жизнь только этого и старался избежать!
И похолодел, услышав как бы со стороны свои слова. Он никогда этого раньше не формулировал. Почему же решился теперь?
Только потому, что наконец-то связал себя.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

ГЛАВА 5

Мэт почувствовал, как тараторки-гоблины протопали вверх по его позвоночнику и расположились в мозгу.
- Стегоман!
-Да?
- Я загублю нас всех, помяни мое слово. Добром его не кончится. Еще одно чудо - и я пущу нас всех под откос, потому что мне совершенно непонятно, что Я такое делаю.
- Спокойно, - сказал дракон. - Ты что - уже помер? А разве мало ты уже натворил чудес?
- Действительно. - Мэт глубоко и прерывисто вздохнул. - Полезно, когда тебе напоминают о реальности. Спасибо. - Он проглотил ком в горле и стал рассуждать здраво: - Когда я произношу заклинание, вокруг, по моему ощущению, стягиваются какие-то силы - силы магического порядка. Это, несомненно, какая-то форма энергии - типа электромагнитных волн. А раз так, ею должны управлять определенные законы...
- Законы? Что за бред? У чудес - законы?
Мэт пожал плечами.
- Почему, у чудес вполне могут быть свои законы. Ну а уж у энергетических полей - просто в обязательном порядке. И если я эти законы вычислю, тогда я смогу манипулировать таинственной энергией.
- Что, что? - пробурчал дракон. - Уж не хочешь ли ты сказать, что собираешься подвести законы под волшебство?
- Именно на это я и нацелен. Хотя и допускаю, что искать порядок в такой особой форме энергии - дело скорее поэта, чем ученого.
- Не знаю, как насчет ученых, но поэт для этого дела точно подходит. Самые великие из магов - непременно поэты.
- Ага, вот я, значит, какого ранга... Не тут у вас магией действительно правят рифмы, то бишь слова. А любому идиоту от литературы известно, что слово не есть вещь, а только символ вещи. Поэт выстраивает символы так, чтобы они били в цель.
- Значит, маг, он же поэт, проделывает такую же штуку с магическими силами?
- Именно. - Мэт твердо кивнул. - Слова - это только форма, в которые поэт и маг вкладывают свою энергию. И даже небольшого ее количества довольно, чтобы стронуть с места залежи энергии магической, которые расположены повсюду.
- Стронуть с места?
- Ну да. Стронуть и направить куда надо. Как из звуков поэт - маг формует свои мысли, так и из магической руды он выковывает те орудия, которые ему нужны. И когда стихотворение завершено - о чудо! - магическая энергия устремляется туда, куда ей прикажут.
- Звучит-то красиво, - с сомнением буркнул Стегоман. - А хватит тебе смелости попробовать?
- Если я поразмыслю еще пару минут, может, и не хватить. Так что давай попробуем сразу.
Мэт засунул руки в карманы, огляделся.
- Что бы нам такое учинить?
- Ты обещал наряд принцессе, - напомнил Стегоман.
- Ах да. Подумаем, что ей нужно. Никаких особых затей - подозреваю, что нам предстоит трудное путешествие. Какой костюм принят тут у вас для верховой езды?
- Для леди? Платье с корсажем, высокие башмачки и накидка с капюшоном на случай дождя.
- С последней деталью повременим, пока не соберутся тучи.
Мэт сбросил куртку и закатал рукава рубахи.
- Итак, "Верный Томас", дивная старинная баллада; там, кроме магической тональности, есть кое-что про детали туалета.
Стегоман предусмотрительно отошел в сторонку. Мэт принялся выписывать в воздухе контуры разных предметов одежды. Зачем, он и сам не понимал, но чувствовал, что это помогает.

Пусть явится платье из шелка.
Корсаж - изумрудный гипюр,
И юбка аглицкого толка,
И башмачки - от кутюр...
Все лучшее, как на подбор -
Чтоб вздрогнул крестьянин Диор!

На последней строке он уже обливался потом: энергетическое поле сгустилось вокруг июльским пеклом. Однако он довел дело до конца, завязав руками невидимый узел.
Тут же воздух у его ног стал уплотняться, посверкивать, колыхаться, как студень, и затвердевать - и на траве оказался наряд: длинное зеленое платье со шнуровкой и с узкими рукавами, выглядывающими из широких, и пара изящных башмачков.
Стегоман то ли вздохнул, то ли всхлипнул. Мэт непроизвольно поклонился.
- Да-ссс, - прошипел дракон. - У тебя есть Дар.
- Дар? - Внезапный штиль установился в душе Мэта. - Какой еще дар?
- Ты что, не понимаешь? - Дракон вытаращил на него глаза. - Ты еще скажи, что чудо может сотворить каждый.
- Ну, в сущности...
- Наивный ты человек. Сим магическим даром наделены весьма и весьма немногие. Самый что ни на есть ученый чернокнижник ничего не выбьет из заклинания, если у него нет Дара.
- О! - Мэт даже губы сложил трубочкой. - Ты имеешь в виду, что не каждый может почувствовать нагнетание вокруг себя магических сил, когда читает стихи, и поэтому не может с ними взаимодействовать?
- Если в этом суть магии, то да. Мне трудно судить. У меня нет Дара.
- Понятно. - Мэт откашлялся. - А те... ну... те люди, у которых он есть, - как на них действует этот самый Дар, если они начинающие?
- По-разному. Человек без опыта, только что открывший в себе Дар, имеет достаточно шансов погубить и себя, и тех, кто оказался поблизости. Почему, этого я сказать не могу, но я слышал про многие такие случаи.
- Интересно! Знаешь ли ты, что я превращаюсь в этакую критическую массу, когда произношу заклинание? От меня надо держаться подальше, иначе это может стоить тебе жизни.
- Нет, - сказал Стегоман непререкаемо. - Ты владеешь ремеслом. Твои заклинания безопасны.
- Вот как? - Взгляд Мэта остановился на дамском костюме для верховой езды. - Я думаю, принцесса уже чиста как стеклышко. - Он подавил в себе видение мокрой Алисанды, выходящей на берег: такое легкомыслие до добра не доводит.
Стегоман уткнулся мордой в новые одежки, что-то невнятно пробубнил себе под нос и пошел прочь, оставив Мэта в одиночестве. Тот сел на поваленный ствол дерева, закрыл лицо руками, желая только одного: оказаться в своей тесной, захламленной квартирке.
- Господин маг!
Мэт вскинул голову. Туман воспоминаний рассеялся, и он увидел принцессу. Алисанда и прежде была хороша собой, но сейчас она ослепляла. Зеленый цвет платья оттенял золотой, светящийся ореол волос, а глаза, и без того огромные, казались теперь в пол-лица.
Она улыбнулась, озорно засмеялась и закружилась, выделывая пируэты.
- У вас отличный вкус, сэр. Если вам когда-нибудь надоест магия, не сомневаюсь, что вы станете знаменитым кутюрье! - Она вдруг опустилась рядом, усмиряя вихрь юбок. - А теперь, когда вы так хорошо управились с этим заданием, может быть, вы сотворите еду? Я умираю от голода. Последние две недели меня держали на хлебе и воде.
- Да, да, конечно, - промямлил Мэт, не спуская с нее глаз.
Ему пришлось зажмуриться, помотать головой, и, только отвернувшись от принцессы, он снова открыл глаза. Ее смех рассыпался ласковыми жемчужными трелями.
Если ее морили голодом, сразу много есть нельзя и нужно что-нибудь легкоусвояемое. Суп!

Нам долбят - хорош суп Магги.
А Галлина Бланка суп?
Жаль, что я в рекламной магии
До сих пор немного туп.
Пусть же явится суп Кнорр -
Он не вызовет запор!

И суп явился, дымящийся, в красивой супнице. Алисанда наклонилась над ней - и вдруг нахмурила брови.
Мэт взглянул вопросительно.
- В чем дело? Предпочитаете бульон?
- Нет, суп - прекрасная вещь, но... но я думала, что вы наколдуете мне какого-нибудь зайца.
Мэт поджал губы.
- После длительного голодания нельзя сразу наедаться. Может быть, вас вдохновит серебряный сервиз?
- Нет, нет, - отмахнулась принцесса. - Я ценю ваши усилия, господин маг, но, насколько мне известно, с магией нужно осторожней. Нельзя пускать ее в ход по пустякам. Если к ней относиться без уважения, она отомстит.
- А вы не преувеличиваете? - усомнился Мэт. - Это ведь не живое существо с характером. Магия - всего лишь род энергии, безличный и...
Выхлоп желтого дыма взметнулся на лугу футах в двадцати от них.
Мэт обернулся, и у него волосы стали дыбом. Запахло серой. "Кого это черт принес"?
Из клочьев дыма, уносимых ветром, проступила фигура старой старухи в черной накидке с капором: крючковатый нос доставал до подбородка, мутные глаза слезились, пара-другая бородавок завершала образ.
- Кто тут у нас завелся? - проскрипела она. - Еще один блестящий юный маг? Я так и поняла: кто еще по пустякам разбазаривает два заклинания за полчаса? Дай, думаю, взгляну на молодца. Полюбуюсь на эту спесь и фанаберию! Некоторым непременно надо вытеснить бедную старую Молестам из ее владений; им непременно хочется самим казнить и мучить. Из молодых, да ранние, ух, ненавижу!
- Мадам! - Мэт выпрямился - воплощение оскорбленного достоинства. - Уверяю вас...
- Как будто мало было распрей среди нашей братии! - не слушала его Молестам. - Только все успокоится и наладишься мирно тиранить своих подопечных крестьян, как тут же очередной нахал и авантюрист норовит тебя выпихнуть. Не то что в прежние времена, когда можно было делать свое дело и доить своих крестьян, и никто тебя пальцем не трогал. Теперь же в собственной вотчине, подумать только, нельзя поступать как тебе заблагорассудится, особенно с тех пор, как этот выскочка Малинго стал лезть во все щели. Не допущу! Мои владения! Ишь, нашелся новоиспеченный чудотворец! Вот я тебя сейчас!
Она начертила в воздухе сложную фигуру, приговаривая:
Чума, сифилис, гангренис - Пусть отвалится твой...
- Нет! - взревел Стегоман, сделав бросок вперед и выпустив из ноздрей десятифутовый язык пламени.
Колдунья задрожала, но быстро превозмогла страх, сузила глаза и простерла руку к Стегоману.

О, ужасные горгульи.
Вам работа предстоит!
Попросить я вас могу ли?
Прилетайте, гули-гули,
И по адскому закону
Обратите-ка дракона
Вы в базальт или гранит!

Стегоман застыл на месте огромным комом глины. Глина медленно темнела, превращаясь в глыбу черного камня.
Мэт проворно столкнул принцессу в ближайшую яму и сам спрыгнул вслед за ней. От трансмутации углеродистой смеси в кремний могло произойти радиационное излучение, и он не хотел рисковать. Яма хоть какое, а укрытие.
Они услышали приближающийся голос Молестам:
- Вы от меня не спрячетесь, наглецы желторотые! Я вас из-под земли достану!
- Нельзя ли ее утихомирить? - спросила Алисанда.
- Попытаюсь, - мрачно ответил Мэт. Он покрутил пальцем, как будто просверливал невидимую пробку, и нараспев произнес:

Давно бутылочку вина
Не открывал мой штопор,
Но ежели идет война,
То позже выпью я до дна,
Ну а сейчас будь добр -
Верни старуху Молестам
Ты в землю. Пусть загнется там.

Испуганно вскрикнув, Молестам закружилась вокруг своей оси - все быстрее, все стремительнее, с отчаянным воем. Ее остроносые башмаки вонзились в землю, и она начала тонуть, как в болоте.
Мэт подумал, что, пожалуй, перегнул палку. Конечно, она была злой колдуньей, но для вынесения смертного приговора нужны веские доказательства. Поэтому он добавил еще одну строфу:

В Сибири есть страна Урал.
Там добывается уран,
На рудниках тепло и сухо -
Пусть под землей живет старуха!

С последним воплем Молестам провалилась сквозь землю.
Принцесса обессиленно прислонилась к Мэту. Он поддержал ее под локоть.
- Все в порядке. Теперь все в порядке. Она сгинула, а мы остались.
Алисанда, вновь обретя королевское достоинство, слегка отодвинулась от Мэта. Мэт не мигая смотрел на то, во что превратился Стегоман, и принцесса проследила за его взглядом.
- Ах, бедняжка! Несчастное животное!
Мэт направился к неподвижной глыбе.
- По крайней мере он не чувствует боли. Посмотрим, не можем ли мы что-нибудь для него сделать.
Принцесса, подобрав юбки, вылезла из ямы и присоединилась к нему.
- Что же можно для него сделать, господин маг?
- Не знаю, не знаю.
Мэт приложил к глыбе руку.
- Еще теплая. И какой вычурной формы! Ярчайший образец безвкусицы в скульптуре.
- Это ваш друг, а не скульптура, - напомнила Алисанда с укором. - Как вы его растопите?
- Растоплю? Нет, ваше высочество, дело тут не в том, чтобы растопить. Тут налицо онтогенез, повторяющий филогенез.
- Что-о?
- Ну, развитие индивида, повторяющее историю видов. Есть версия, по которой жизнь на земле произошла в результате выщелачивания химических элементов из камня.
- Какая чушь! - сказала Алисанда. - Даже дети знают, что жизнь сотворил Господь Бог.
- Да, но в отчетах умалчивается, каким образом он это сделал... Отойдите-ка подальше, ваше высочество. Не подвергайте себя опасности. Я попробую одно заклинание.
Принцесса хотела было что-то возразить, но раздумала и отступила назад, приговаривая:
- Прошу вас, будьте осторожны. Мне небезразлично, что с вами будет.
- Мне тоже, - рассеянно отозвался Мэт, уже обдумывая план действий. Он решил прибегнуть к языку не только поэзии, но и жестов. Упомянуть эволюционный процесс и Бога, подкрепив слова физическим символом - застыть изваянием, а затем, словно оживая, пошевелить вытянутой рукой и наконец задвигаться.
Набрав в легкие воздух, он приступил к делу.

Когда Господь, по роду их,
Ты создал рыб и гад морских -
Мир сохранил идиллию.
Прости, но вынужден и я
Из камня в щелочь бытия
Восстановить рептилию.
Онтогенез, филогенез - О, йес!

Мэт выписал рукой волнообразную линию и затаил дух.
С таким треском, как будто начался ледостав, Стегоман медленно повернул шею. Потухшие глаза налились молочным блеском, в них наметились и выросли черные зрачки, тело задрожало по всей длине, меняя цвет из серого в темно-зеленый. Дракон прищурился и, зевая, проговорил:
- Что стряслось, Мэт? Во мне каждый мускул налит тяжестью и ноет.
Мэт перевел дух.
- Тебя, Стегоман, превратили в камень. Это первоначальное, естественное состояние всего живого.
- Да, припоминаю. - Дракон перестал зевать. - Сволочная ведьма наложила на меня заклятие. Ты ее, выходит, пересилил. - Особого удивления в голосе Стегомана не было. - Расскажи, как это у тебя получилось.
- В другой раз.
У Мэта вдруг подкосились ноги, он сел на траву, уронив голову на колени.
-Что с тобой? - прогромыхал дракон.
- Ему дурно? - заволновалась Алисанда. - Моли Бога, Стегоман, чтобы с ним ничего не случилось. Это было бы слишком несправедливо: он так храбро сражался с колдуньей и сотворил такие чудеса!
Мэт, качаясь, поднялся и прислонился к боку Стегомана.
- Ничего, ничего. Просто замедленная реакция на магию. Очень расходуешься,
- Но остается больше, чем отдано. - Принцесса тронула его за плечо и взглянула снизу вверх сияющими глазами. - Вы самый храбрый, самый доблестный из магов! Кто бы еще стал с опасностью для жизни опробовать новое заклинание, чтобы снять чары с товарища? Только достойнейший!
"Игра стоит свеч", - подумал Мэт.
- Как? Ты опробовал новое заклинание, чтобы вызволить меня? - испуганно продребезжал Стегоман.
- Пришлось. - Мэт пожал плечами. - Из старого как-то ничего не подвернулось.
- Отныне я твой верный соратник, - твердо сказал Стегоман. - В любой опасности я буду с тобой. Но как все же это тебе удалось?
- Новинка есть новинка. - Мэт не стал напоминать, что он, как выходец из иной культуры, располагал большим арсеналом заклинаний, чем средний здешний маг. - Всегда производит впечатление.
- А что это за глупости вы мне плели про свою неопытность? - поинтересовалась Алисанда. - Никакой самый почтенный ветеран не справился бы с задачей лучше!
- Что ж, благодарю. Но в данном случае просто не было выбора.
- А вы бы предпочли иметь выбор?
- Вообще-то да. Я, видите ли, не из тех, кто лезет на рожон...
Принцесса слегка опешила.
- ... ради славы, как Малинго, - продолжал Мэт. - Кстати, старая колдунья о нем тоже упоминала. Интересно, она вычислила меня сама или ее направили? Не знаю, насколько хорошо снаряжен Малинго магическими кристаллами и волшебными чернилами, но очень велика вероятность, что он следил за каждым нашим шагом.
- Если так, - задумчиво протянула Алисанда, - тогда он может прибегнуть к средствам и посильнее.
- Вот то-то и оно, - хмуро согласился Мэт. - Малинго наверняка не исчерпал свой арсенал. Кого следующим он пошлет за нами? Беса, демона?
- Какая разница? - безмятежно сказала Алисанда. - Вы все равно его победите.
Ее уверенность покоряла.
- Следуйте за мной, сэр! - На ходу она подобрала с земли вербную лозу и обернулась, держа ее, как скипетр. - Подойдите и станьте на колени.
Мэт посмотрел на нее ошарашенно и открыл было рот, чтобы запротестовать, но Стегоман слегка подпихнул его хвостом и прошипел:
- Делай, что тебе говорят. Не задавай вопросов особе королевской крови. Она точно знает, что и когда положено делать.
Мэт проглотил свой протест и пошел к принцессе, готовый повиноваться любому ее дурацкому приказу - в пределах разумного, конечно.
- На колени! - приказала принцесса, когда он был от нее в пяти футах.
Мэт опустился на одно колено, сложив руки на другом, - и вдруг увидел себя со стороны в этой нелепой позе. "Нашелся, тоже мне, сэр Вальтер Ралей". Пришлось нагнуть голову, чтобы скрыть ухмылку.
- Мэтью Мэнтрел! - произнесла Алисанда. - Сегодня ты доказал свою доблесть в служении нам, свое бесстрашие в битве против сил Зла. Посему мы признаем тебя отныне достойным рыцарем и принимаем твою присягу на верность, которая свяжет тебя до конца твоих дней!
Мэт, не поднимая головы, боролся с неистовым чувством протеста. "Присяга! И ее соизволят принять! Как будто он только спит и видит, как бы дать присягу!.. Крепись, парень! Успокойся. Вспомни, где ты находишься и каковы правила. Здесь ты должен поклясться кому-нибудь в верности. В противном случае ты либо изгой, либо король".
- Не волнуйся. Я буду говорить, а ты только повторяй за мной, - шепотом сказала Алисанда, как будто они стояли в храме, перед лицом собравшейся на церемонию толпы.
Мэт кашлянул, чтобы проглотить смех, снова защекотавший горло, и поднял голову.
- Клянешься ли ты блюсти нам верность до конца дней? - вопросила Алисанда.
-Клянусь!
"Ей-богу, как на венчании".
- Будешь ли ты отныне и впредь приходить на наш зов без промедления, оставляя все другие дела и долги?
"Сильно сказано, но, в сущности, требуется не больше, чем от полисмена или пожарного".
- Клянусь, что брошу любое приятное или неприятное занятие, если ваше высочество позовет.
"Можно тоже слегка сгустить краски".
Выбор оказался правильным. С довольным видом Алисанда продолжила:
- Будешь ли ты, не жалея сил и трудов, отбросив страх и сомнения, защищать нашу честь и справедливые притязания?
- Клянусь без страха и упрека по первому зову являться на защиту чести и прав вашего высочества.
Это был парафраз ее же слов, но Алисанда просияла.
- Мы со своей стороны клянемся оказывать тебе милость как нашему вассалу ныне и присно. И в благодарность за твою верность и в признание твоих достоинств да будешь ты почитаем, крепок сердцем, силен оружием, наделен всеми знаниями и умениями, дабы сражаться за нас телом и духом. Ты займешь должное место среди наших советников и среди пэров нашего королевства. Жалуем тебе имения Борвер, Ангело и Паулин, владей ими, пока не прервется твой род.
Она сделала росчерк в воздухе лозой и воткнула ее в землю между собой и Мэтом.
- Закрепляя свои слова, мы возлагаем руки на эту ветвь. Твою руку, рыцарь!
Мэт ухватил прут за верхушку. Немного кружилась голова от пролившихся на него милостей, и было очень забавно. Он получил место среди пэров королевства - остается только вернуть ее высочеству это самое королевство! И у него теперь есть наследные имения - остается только вышибить оттуда нынешних обитателей. Однако все это было совсем неплохо для двух беглецов, нашедших пристанище под открытым небом.
- Ныне соединятся наши руки на ветви этой земли, - торжественно произнесла Алисанда, - как она сама соединена с землей, из которой произросла. Земля, воздух и вода породили ее; земля, воздух и вода закрепили нашу присягу. Ты - мой вассал, я - твой сюзерен. - Она выдернула лозу из земли. - Встань, лорд Мэтью Мэнтрел, маг Меровенса!
Мэт медленно поднялся, ему больше не хотелось смеяться. Она призвала в свидетели три миросоставляющих Элемента из четырех, в которые верили древние греки. Земля Меровенса стала печатью, скрепившей узы между королевским домом и бездомным бродягой. С внезапным ознобом Мэт вспомнил, какую силу имеют здесь слова, - значит, будет иметь силу и присяга.
Алисанда вскинула руки ему на плечи и поцеловала в обе щеки.
- Я горжусь этой клятвой, как никогда. Ты теперь, мой личный маг, лорд Мэтью Мэнтрел! Маг при дворе законной королевы!
Тут до Мэта дошло: "лорд" - это о нем. Самая невероятная мечта мальчишки, обожающего сказки, осуществилась, он - аристократ. ; Затуманенными глазами взглянул он в лицо принцессе.
- Ваше высочество, то есть... ваше будущее величество, я не достоин...
- Достоин, достоин, - пробурчал за его спиной Стегоман. - Ты добрый человек, Мэтью Мэнтрел, а уж маг просто хоть куда.
- Ну уж, - обронил Мэт. - А кстати, эти имения, о которых вы упоминали, - кто ими сейчас владеет?
Алисанда расширила глаза.
- Как кто? Лжелорд, конечно, - Малинго.
Мэт кивнул, закусив губу.
- Конечно, какой глупый вопрос. Я мог бы и сам догадаться.
- Не придавай этому значения. - Алисанда с нежной, понимающей улыбкой взяла его под руку. - Когда ты разберешься в наших делах, будешь схватывать все на лету.
- Разумеется, - усмехнулся Мэт. - А до тех пор придется, видно, продираться на ощупь.
И подумал: "Некоторые вещи остаются неизменными во всех цивилизациях".

Предыдущая страница 5 Следующая страница


Маг при дворе ее величества 6

ГЛАВА 6

Хо-о! - раздалось вдалеке. Мэт испуганно обернулся на этот клич. Самый настоящий рыцарь в доспехах выезжал на луг, неспешным аллюром направляясь к ним. Латы на нем были черные, конь под ним - тяжеловоз, наверху длинной пики, которую рыцарь держал в руке, реял флажок.
Мэт зажмурился.
- Нет, нет. Скажите мне, что это обман зрения.
- Почему же, лорд? - Принцесса озадаченно сдвинула брови. - Уж не боишься ли ты чего?
- Вот теперь, когда вы сказали, я вижу, что да, хотя лучше сформулировать это по-другому. Простите мне мой цинизм, принцесса, но в нашем положении правильнее будет расценивать всякого незнакомца как врага, пока он не докажет противоположное.
- Рыцарей нечего бояться, - возразила принцесса. - Они связаны кодексом чести, даже те, кто против нас.
- Даже рыцари Малинго?
Принцесса порозовела и гордо подняла подбородок.
- Это вероломные негодяи, недостойные претендовать на звание рыцаря.
- Не сомневаюсь. Тот факт, что они разъезжают на першеронах, носят доспехи и машут огромными острыми мечами, ничего не значит.
- Вот-вот. - Алисанда одарила его сияющей улыбкой. - Ты очень быстро начинаешь во всем разбираться, лорд.
Мэту понадобилось некоторое время, чтобы сообразить, что принцесса не шутит.
Он взглянул на всадника, который был уже ярдах в пятидесяти от них.
- Но как все-таки определить, что этот парень - не из людей Малинго?
- Так ведь он же в черных латах!
- А-а... Но разве это не означает, что он, к примеру, носитель зла или что-нибудь в этом роде?
- Вовсе нет. - Алисанда была само изумление. - Силы небесные, лорд Мэтью, что тебя навело на такие мысли? Цвет его доспехов означает просто, что у него нет хозяина, что этот рыцарь не давал никому присяги, только и всего.
Долгую-долгую минуту Мэт смотрел ей в глаза.
- Да, конечно, никакой экономической поддержки. У него нет денег на полировку доспехов, верно?
- Верно. Поэтому он красит их в черный цвет.
- Очень практично. - Мэт повернулся навстречу приближающемуся рыцарю. - Однако что стоит кому-нибудь из молодцов Малинго тоже покрасить доспехи в черный цвет?
- Но это было бы бесчестно, сэр!
Мэт не стал дальше прибегать к обычной логике. Черный рыцарь осадил коня неподалеку от них и потряс копьем в знак приветствия.
- Мое почтение, прекраснейшая из леди! Мое почтение, сэр! Мое почтение, свободнейший из крылатых!
- Приветствую тебя, рыцарь! - отвечал Стегоман.
Мэт ограничился легким поклоном, а принцесса спросила:
- Ваше имя и ваш герб, сэр!
Рыцарь рассмеялся и выставил вперед свой черный щит.
- Вот мой единственный герб, леди. Другого показать не могу, пока не исполню один обет. Имя же мое, да будет вам известно, Ги Лособаль.
Лособаль, кисло размышлял Мэт, в нашем мире может быть эквивалентно французскому le sable - сабля. В общем, сэр Ги Черный Рыцарь. Весьма информативно. Но не пренебрегать же из-за этого учтивостью.
- А я - Мэтью Мэнтрел, вассал этой леди.
- Вассал? - оживился сэр Ги, как бы предвкушая удовольствие. - Прекрасно! Преломим наши копья?
Мэт онемел от ужаса. Немного придя в себя, он слабо улыбнулся.
- Благодарю за приглашение, сэр Ги, но я не такой уж и прочный: копье пробьет меня насквозь.
Сэр Ги хмыкнул.
- Очень остроумно, сэр! Но я жду - берите копье наперевес и выезжайте против меня.
- Хотел бы вас уважить, - гнул свое Мэт, - но у меня нет копья. Не говоря уже о таких пустяках, как доспехи и конь.
- Как это может быть? - изумился сэр Ги. - Рыцарь без доспехов и оружия?
- Вы - жертва недоразумения, сэр, - вступила Алисанда. - Лорд Мэтью - мой вассал, но он не рыцарь.
Сэр Ги на секунду потерял дар речи.
Мэт готов был рвать на себе волосы. Неужели эта девица не знает, что никогда нельзя давать противнику лишнюю информацию? Если у нее в вассалах лорды, то кто же она сама?
Наконец сэр Ги холодно спросил:
- Как можете вы быть лордом, не будучи посвященным в рыцари? - И прежде чем Мэт успел ответить, добавил, кивая: - Все понятно. Вы - маг!
"Быстро соображает, - одобрил Мэт, - пожалуй, даже слишком быстро".
- По крайней мере теперь вам понятно, что я не вполне экипирован для турнира.
- Еще бы! Кто же станет ждать от мага, чтобы он сражался мечом и копьем? - Голос рыцаря вдруг потеплел. - Мы должны найти оружие, которым оба владеем в равной мере.
Мэт пожал плечами.
- А есть такое?
- Есть! - Сэр Ги сбросил рукавицу и поднял вверх кулак. - Крестьянское оружие, доступное любому.
Мэт сник. Конечно, он дрался на кулачках в детстве, а потом, подростком, ходил в кружок по боксу, но с тех пор прошел добрый десяток лет. С другой стороны, от рыцаря можно ожидать владения мечом, пикой, копьем, булавой и боевым топором; кулачный же бой всегда считался прерогативой крестьян, и Мэт не мог бы вот так, с ходу, привести упоминание о боксе в средневековой литературе.
- Неплохая идея, сэр Ги. Пожалуй, я согласен на пару раундов.
И под растерянным взглядом принцессы он сбросил на землю свою куртку. Сэр Ги усмехнулся, затем, спешившись, принялся вынимать себя из доспехов.
- Ты что, спятил, - прошуршал Стегоман за спиной у Мэта. - Этот рыцарь обучен всем военным искусствам!
- Так уж и всем! - отозвался Мэт. - Можно подумать, тут только и делают, что машут кулаками.
- Конечно, для простой драки не выработано ни приемов, ни правил, однако же он воин, а ты?
- А я, - сказал Мэт, - имею кое-какой опыт в применении своих кулаков, и, представь себе, именно по правилам, что дает мне преимущества в этом, пусть самом низком, виде спорта.
- Спорта? Нет, добрый лорд Мэтью! Будь уверен, ради одного спортивного интереса рыцарь драться не станет.
- Это надо учесть, - кивнул Мэт. - Значит, хотя наш поединок носит чисто светский характер, он будет биться всерьез. Спасибо за подсказку.
- Вы готовы? - спросил сэр Ги, выходя на середину луга и вставая в боевую позу. Он разоблачился до холщовой рубахи и штанов. Мэт взглянул на толстую защитную прокладку, которую рыцарь бросил поверх доспехов, и подумал, что у этого человека с этикой все в порядке,
- К вашим услугам, сэр Ги!
И тоже шагнул вперед, по-боксерски согнув руки.
Похоже, у него в самом деле было преимущество. Сэр Ги принял верную позу, но держал кулаки на равном расстоянии от груди. Как, интересно, он собирается прикрываться?
Хороший вопрос. Мэт постарался припомнить, в какой руке сэр Ги держал копье. В правой. Значит, не надо опасаться ничего необычного.
Мэт начал осторожно кружить вокруг сэра Ги. Тот стоял на месте, только поворачивался вслед за противником. Мэт понял, что рыцарь внимательно изучает его параметры, и ответил тем же.
Сэр Ги, который считался здесь, очевидно, выше среднего роста, был, по понятиям Мэта, низковат, но зато с отличными мускулами, с мощной, как у буйвола, грудью и с шарнирной плавностью движений, говорящей о точной и быстрой реакции. Блестящие черные волосы, ровной линией подстриженные на лбу, по бокам и сзади были отпущены подлиннее. Очень практично - не лезут в глаза и в то же время помогают защитить шею. Гладкие черные усы рыцаря свисали по углам рта на квадратный подбородок; большие, широко расставленные глаза глядели по-дружески, ободряюще, а нос был сломан по крайней мере один раз. В общем, открытая и прямая натура.
Внезапно сэр Ги дернулся, молниеносно и резко, как турникет в час пик, и сделал выпад правой. Мэт отскочил, но недостаточно проворно, твердокаменные костяшки пальцев сотрясли его челюсть, и сквозь мгновенную темноту и мелькание ярких точек он стал клониться назад. Пришлось помотать головой - сэр Ги явно был не из тех, кто нянчится с противником.
Зрение прояснилось, и он увидел кулак сэра Ги, с размаху приближающийся к нему. Мэт послал вперед левую руку. Боль взорвалась в предплечье, какой-то камушек ударил в затылок, снова заволакивая зрение чернотой, а трава выскользнула из-под ног и миг спустя коснулась плеч. "Я упал", - сообразил Мэт и поспешно перекатился на живот. Но пинков не последовало, и, благополучно подогнув колени, он стал подниматься. Чернота прошла, в кадре появился сэр Ги, улыбающийся, довольный, терпеливый.
Момент не из приятных: Мэт был на полпути к вертикальному положению, а груда мускулов на двух ногах поджидала, чтобы он проделал остальные полпути. Мэт с удовольствием сохранил бы статус-кво.
Но тут он увидел огромные глаза Алисанды и ее бледное, искаженное тревогой лицо. Разве можно сдаться, когда на тебя смотрят вот так!
Он заставил себя встать. Сэр Ги сразу пошел на него, готовя сокрушительный апперкот правой. Мэт наконец-то определил его стиль: натиск, но не защита.
Определил он и силу сэра Ги как феноменальную. Блокировать его свинг было бесполезно. Мэт отклонился назад, и удар пришелся в воздух, овеяв его лицо.
Пока сэр Ги следовал за своим кулаком, Мэт перешел в наступление и сделал выпад. Сэр Ги успел выставить руку, так что Мэт заехал выше, чем целил, - в челюсть рыцаря, и чуть не взвыл. Это был не человек, а сама твердь! Однако голова его слегка запрокинулась, а лицо выразило недоумение. Но ненадолго. Тут же последовал ответный удар слева. Мэт отскоком смягчил его мощь и двинул правой от плеча.
Взмахнув левой, сэр Ги с такой силой отбросил его руку, что Мэт пошатнулся и припал к плечу рыцаря. Мэт скользнул взглядом по его лицу. сэр Ги улыбался, подняв брови.
- Наше знакомство переходит в интимное, лорд.
- О нет, я только-только начинаю к вам привыкать.
Мэт оттолкнулся от массы рыцаря и попятился с кулаками на изготовку. Он мог бы предвидеть, что сэр Ги сумеет прикрыться левой, привычной держать щит.
Рыцарь стал наступать, поигрывая правым кулаком. Мэт, все еще пятясь, выждал удобный момент, пригнулся и направил удар рыцарю под дых. Однако у того снова сработала левая защита, превратя удар в апперкот.
Угодив сэру Ги в челюсть, Мэт перегнулся пополам, максимально прикрывшись, а тем временем рыцарь, запрокинув голову, медленно осел и распростерся на траве.
Мэт застыл в позе эмбриона, недоверчиво пялясь на обмякшее, бездыханное тело.
Потом неуверенно выпрямился, в сомнении опустив руки, все еще ожидая, что сэр Ги вскочит на ноги и пойдет на него. Однако Черный Рыцарь прочно лежал в нокауте, и это наконец дошло до Мета.
Зашуршало платье, и как сквозь сон он услышал:
- Ты побил его, лорд Мэтью!
Мэт не отрывал глаз от неподвижного тела.
- Скажем спасибо небесным силам за эту набольшую любезность.
- Скажи спасибо себе, - прогромыхал Стегоман. - Силой собственного оружия, ловкостью собственного тела, Мэтью Мэнтрел, ты одолел искуснейшего из рыцарей.
Мэт обернулся к нему, насупясь.
- Благодарю, но у меня есть серьезное опасение, что это не так.
- А как?
Клуб дыма вырвался из пасти Стёгомана.
- По-моему, я победил его, потому что он сам этого пожелал.
Алисанда хлопотала вокруг сэра Ги, растирая ему запястья, нашептывая ободряющие слова. Рыцарь заморгал, потом в оторопи уставился на принцессу.
- Черт побери! Выходит, меня побили?
- Боюсь, что так. - Мэт шагнул вперед. - Впрочем, это чистая случайность, сэр. Куда мне до вас.
- Нет-нет! Не говорите мне, что это прихоть судьбы, вы прекрасный стратег, лорд Мэтью. - Рыцарь приподнялся. - Я преклоняю перед вами колени. - Он в самом деле встал на одно колено. - Вы, победитель, пощадили меня, а посему я честью обязан принести вам присягу на верность. Клянусь быть вашим щитом и мечом, клянусь драться с вашими врагами, как со своими собственными, пока не разделаюсь с самыми злейшими из них. Примите-же мою клятву, лорд Мэтью Мэнтрел, величайший маг!
- Уф... уф... это, вероятно, самое лестное предложение из тех, что я получил в здешних краях, - кисло пробубнил Мэт и шепотом спросил Алисанду: - Я могу отказаться?
- Можешь, но это будет смертельное оскорбление, - бросила та в ответ.
- По-моему, он слегка переусердствовал, разве нет?
- Отчасти, - согласилась Алисанда. - По законам рыцарства, довольно было выразить свое глубокое уважение. Однако вполне допустимо и так.
"А если допустимо по неписаным законам, - размышлял Мэт, - значит, я практически обязан согласиться. Щекотливое положение!"
Сэр Ги ждал, и глаза у него были лукавые. Он знает, что делает, понял Мэт с разгорающейся досадой.
- Ты должен согласиться, - вдруг сказала принцесса тоном, не допускающим возражений.
Мэта покоробило не столько то, что она приняла сторону сэра Ги, сколько ее тон. Чем же, интересно, пленил ее Черный Рыцарь?
Как чем - мускулатурой, конечно!
Стоило Мэту об этом подумать, как сэр Ги моментально показался ему более чем симпатичным - даже просто красавцем.
- Вы уверены? - прошептал Мэт. - Помните, если я скажу "да", он станет официальным членом нашей команды.
- Я прекрасно это осознаю. - Принцесса смерила рыцаря пристальным взглядом. - И осознаю, что нас мало и нам не помешает ни один лишний меч, которому можно доверять.
- Доверять? Но мы ничего о нем не знаем, кроме его имени, да и то в усеченном виде.
- Тем не менее доверять ему мы можем. Я в этом уверена.
Тон у нее был в самом деле непререкаемый. На миг ревность пронзила Мэта, но, решительно ей воспротивясь, он обернулся к рыцарю.
- Принимаю ваше предложение, сэр, и благодарю от всего сердца.
Алисанда взглянула вопросительно.
Мэт вздрогнул: Он достаточно читал о рыцарях, чтобы понять, чего ждет от него принцесса.
- И я в свой черед клянусь быть верным вам до победного конца или пока один из нас не погибнет. Усы сэра Ги стали обрамлением для улыбки.
- Да будет так! - Он вскочил и пожал Мэту руку. - Отныне и навсегда мы вместе, на погибель нашим врагам! Куда мы направляемся, лорд?
Мэту захотелось подавить в себе ощущение, что им манипулируют.
- Куда повелит ее высочество принцесса Алисанда.
Брови сэра Ги поползли вверх.
- Принцесса Алисанда?
- Ах, так вы обо мне слышали! - Алисанда простерла руку, и сэр Ги снова припал на одно колено, чтобы поцеловать ее. Принцесса кивнула, довольная куртуазностью рыцаря, а Мэт так и закипел от досады. - И раз вы знаете, кто я такая, сэр Ги, скажите, вы по-прежнему хотите к нам присоединиться, у вас нет сомнений?
- Бог с вами! - удивился сэр Ги. - Раз я поклялся, я сдержу слово, и если дело, на которое мы идем, благородное, тем лучше.
Он произнес все это так легко, что Мэт утвердился в мысли о неслучайности появления рыцаря в их кругу. Но принцесса выглядела полностью умиротворенной.
- Что ж, господа, - сказала она, переводя взгляд с Мэта на сэра Ги и обратно. - Каковы будут ваши советы? Куда нам направить свои стопы?
- Подальше от ваших врагов, - совершенно серьезно предложил сэр Ги. - Нас слишком мало для успешной схватки.
- Да, лучше поближе к вашим друзьям, - подхватил Мэт. - Нам нужны люди.
- Мой лучший друг - титан Кольмейн, - задумчиво сказала принцесса. - Три века назад он помог Деломану, основателю нашего рода, завоевать трон.
- Это Кольмейн прикончил поганых великанищ, которые разоряли нашу страну, - добавил Стегоман, - и это Кольмейн держал в тисках Болспира, будь он проклят, пока маг Монкер не превратил его в камень.
- Что за Болспир? - спросил Мэт. - И чем он был так плох?
- Не спрашивай! - Стегоман дохнул искрами. - Он-то и вел эти жадные орды, разорявшие все дотла, он ловил на лету и пожирал наших детенышей или топтал их вместе с матерями своей огромной пятой. О нем до сих пор ходят у нас страшные сказки... брр...
Тирада завершилась всполохом огня: дракон был не на шутку взволнован.
- Теперь мне понятно, - сказал Мэт, - почему ваше племя кляло его. И если Кольмейн смог его победить или даже просто продержать до прихода мага, я понимаю, почему нам стоит идти искать Кольмейна.
- Но Кольмейна самого обратили в камень, - напомнил сэр Ги. - Такую гнусность учинил с ним напоследок колдун Диместус, когда Деломан выступил против него с Кольмейном и магом Конором, одолел силы Зла, которые стояли за колдуном, и разбил его войско.
- Это я знаю назубок с пеленок, - спокойно заметила принцесса. - Но я знаю и то, что меня тоже сопровождает маг. - Она повернулась к Мэту. - Что скажете, лорд? Вам под силу вернуть к жизни каменного титана, такого же, каким был господин Стегоман?
Мэт вспомнил, что он теперь великий маг, и расправил плечи.
- Что я могу сказать, ваше высочество? Сделаю все, что в моих силах.
- Большего нельзя и пожелать!
Принцесса была, кажется, совершенно довольна.
- Неплохо бы пожелать армию, -подсказал сэр Ги. - И найдете вы ее на Западе. Я недавно оттуда, люди там сильны, ваше высочество, все при них - кроме надежды. Бароны, у которых отняли землю, рыцари, у которых убили сюзеренов, ушли в леса и горы и оттуда совершают боевые вылазки. Но большинство нашли убежище в монастырях, в божьих обителях, где силы Зла , не так свирепствуют. Туда стягиваются крестьяне, чьи дома разрушены, лишившиеся покровителя рыцари и безземельные бароны и все уцелевшее духовенство, все, кто избежал Астольфовой карающей десницы. Они вооружены, а броней им служит отвага!
- Но ты сказал, что им не хватает надежды... - задумчиво протянула принцесса.
- Да, ваше высочество. Осыпается фундамент под отвагой и верой - ибо кто, спрашивают они, может стать во главе их воинства? Король Каприн убит, где его дочь - неизвестно. Кто отвоюет трон у Астольфа? И для кого его отвоевывать? Да, Зло падет вместе с ними, потому они и сражаются. Но что дальше?
- Мне надо к ним! - загорелась Алисанда. - Пусть зрят меня, пусть увидят, что их принцесса на свободе!
- Но они далеко, на Западе, - охладил ее пыл Мэт. - Кстати, а где Кольмейн?
- Тоже на Западе, сторожит нашу границу, - отвечала Алисанда. - Безгласный каменный часовой.
- Да, - кивнул сэр Ги. - Выбора, по сути дела, нет. Бордестанг расположен на Востоке, там враги ее высочества. Кольмейн стоит на Западе, там друзья. Куда же еще нам идти?
- Не могу отделаться от мысли, что Малинго тоже это вычислит, - возразил Мэт. - Не думаете же вы, что он даст нам спокойно соединиться с дружественной нам армией?
Сэр Ги пожал плечами.
- Это как повезет, лорд Мэтью. Война не бывает без риска. Таковы ее правила.
- Может быть, слегка уклониться от прямого пути...
- Ни за что! - Голос Алисанды зазвенел. - Если мы пойдем кружным путем, лорд Мэтью, мы проиграем, потому что окольные пути - удел Малинго, так же как коварство и вероломство. Тот, кто хочет победить силы Зла, должен быть прямым, честным, открытым. Мы берем курс прямо на Запад. Я знаю, что так надо.
- При всем моем уважении к вам, ваше высочество... это хорошо в качестве морали, но в качестве стратегии не годится.
- Что? - Сэр Ги был скандализован. - Вы возражаете особе королевской крови?
Мэт улыбнулся.
- Там, откуда я пришел, титулам не придают такого уж большого значения, сэр Ги.
- Ты не у себя дома, - проворчал Стегоман у него над ухом. - Теперь ты связан канонами этого мира, а не какого-то там твоего.
Мэт скис, но все же ответил:
- Здесь или у меня дома, Стегоман, сам по себе титул ничего не значит.
- Зато много значит королевская кровь! - объявил сэр Ги. - Король или королева не могут ошибаться!
- Перестаньте! - крикнул Мэт, выходя из себя. - Не бывает таких людей, которые бы никогда не ошибались!
- Бывают, и это короли, - твердо сказал Стегоман. - В таких вопросах, как благо народа, государственные дела и ведение войны, они не ошибаются.
- Да, в таких материях короли непогрешимы, - спокойно поддержал его сэр Ги. - Дар есть дар. Он встречается редко, и у разных типов людей проявляет себя по-разному. Уж вам-то как магу это должно быть известно. Тот, кто всегда прав во всех общественных делах, становится королем. И передает свой Дар по наследству тому, кто плоть от плоти и кровь от крови его.
В этом была своя, хотя и вывернутая, логика. Мэт не мог отрицать, что волшебство тут работало - он сам неоднократно пускал его в ход. И если он сам оказался носителем магического Дара, какие у него основания отказывать Алисанде в Даре непогрешимости?
Никаких. По крайней мере сейчас ничего подходящего ему на ум не приходило.
- Уф... Ваше высочество полагает, что нам надо двигаться на Запад?
- Да, - отвечала принцесса со всей серьезностью. - Это лучшее, что мы можем сделать. Мэт помолчал, глядя на нее. Потом кивнул:
- Хорошо.
И повернулся к Стегоману.
- Ты с нами? Надеюсь, не будешь разбивать сейчас компанию?
- Не буду, - согласился Стегоман. - Просто стыд бросать принцессу, когда она идет отвоевывать собственную корону.
- Только вот с гарантиями безопасности довольно туго, - предупредил Мэт.
- По крайней мере будут острые ощущения, господин маг. Кому нужна пресная жизнь?
"Мне", - подумал Мэт. Но он мог понять и точку зрения Стегомана. Если ты выброшен из своей среды и почти нет шансов в нее вернуться, ничего не остается, как наблюдать за ужимками этих чудных двуногих существ.
- Рады видеть тебя в своих рядах, Стегоман!
Дракон зыркнул на него.
- И как далеко простирается твоя радость?
Мэт насторожился.
- К чему ты клонишь?
Стегоман покосился на принцессу и сэра. Ги.
- Отойдем в сторонку. Это разговор промеж дракона и мага, другим не интересно.
- О, простите, ваше высочество, простите, сэр Ги. Мэт взял под воображаемый козырек и последовал за Стегоманом.
Дракон отошел на добрую полсотню футов, прежде чем заговорил, едва открывая пасть:
- Тут такое дело... ни один лекарь не берется, вот я и подумал, что... мм...
Мэт понял, что это вопрос крайне интимного свойства - бедный дракон не мог даже облечь его в слова.
- Речь идет о какой-нибудь части тела? - попытался помочь ему Мэт. - О чем-то таком же необходимом для вас, как для нас - руки?
- Можно выразиться и так, - буркнул дракон, но Мэт различил в его тоне некоторое облегчение, оттого что ему не пришлось называть вещи своими именами. - Ты можешь вылечить то, за что не берутся обычные лекари?
- Право, не знаю. Вот так, экспромтом, пожалуй, нет. Дай мне время, и я подберу какое-нибудь подходящее заклинание.
- Прекрасно. - Стегоман расправил грудь, как будто уже чувствовал, как заживают его изуродованные крылья. - Большего трудно и просить. Будь уверен, я отдам на службу тебе все свои силы и все свое умение, добрый маг!
- Постой, постой, я ведь не могу ничего обещать!
- За кого ты меня принимаешь? - оскорбился дракон. - Это же не торговая сделка - мы связали друг друга узами чести. Я буду стараться для тебя в меру своих сил, а ты ответишь мне тем же: порукой тому - твоя честь.
- Виноват, - сказал пристыженный Мэт, - глубоко тебе благодарен, Стегоман.
- Будем надеяться, что это мне придется тебя благодарить. - Дракон оглянулся. - Вернемся к нашим?
Мэт поплелся за ним, на душе у него было смутно. Не хватало еще заделаться лекарем. И что проку лечить Стегоману крылья, пока не вылечишь его склонность к запою? Ведь без этого он вернется домой как угроза летучему сообществу. Собратья-драконы снова изрежут ему крылья и сошлют в изгнание. Нет, определенно сначала надо лечить запой. Но как? Что Мэт знал о физиологии рептилий? Только то, что они холоднокровные, - и даже в этом был не вполне уверен, ведь речь шла об огнедышащем драконе.
Вот оно! Физиология тут ни при чем! Мэт вспомнил Стегоманову филиппику против охотников за детенышами, когда он, Мэт, нечаянно вызвал его к себе в темницу. Почему дракон не подумал в первую очередь о колдовстве, что было бы вполне естественно? Душевная травма, полученная в детстве? В теоретической психологии Мэт был не силен, но хорошо чувствовал чужую душу. И чем больше он думал о случае Стегомана, тем яснее ему становилось: порок дракона был психосоматического свойства.
В самом деле, Стегоман - детище милитаризованной культуры, исключающей категорию страха. Дракон не имеет права даже самому себе признаться, что он чего-то боится. То, как он прикрикнул на колдунью Молестам, за что поплатился превращением в камень, - подтверждает эту версию: компенсаторная реакция, взрыв отваги, маскирующий страх. Может быть, корень проблемы в том, что он боится летать? Боится, но не может в этом признаться даже самому себе - и только, дыша огнем, хмелеет. А поскольку летать в пьяном виде ему никто не позволит, вопрос решается сам собой - и вот он уже спущен на землю, причем как бы не по своей вине.
Но если Стегоман добился того, чего подсознательно хотел, зачем ему лечиться от запоя? Это же самоубийство! Впрочем, из Мэта был такой же психиатр, как из настольной лампы - солнце. Он знал одно: давши слово - держись. Хорошо хоть он не связал себя никакими сроками. Путь до гор долог. Что-нибудь придумается...
- Вы готовы? - встретила их Алисанда. Сэр Ги уже снова облекся в доспехи и держал под уздцы коня. - Как нельзя более, ваше высочество!
- Тогда в путь, господа! Побольше веселья! - Сэр Ги взлетел в седло. - Мы идем на славное дело! Настройте свой дух на радость, сердце - на отвагу. - Он протянул руку Алисанде. - Садимся, и в путь!
Принцесса села по-амазонски позади рыцаря, обвив его рукой за пояс, и сэр Ги пустил коня легким галопом прямо на закат.
- Ну-ка, маг, залезай. - Стегоман пригнул голову. Мэт посмотрел на его шею охватом в полтора фута, на высокие зубцы вдоль хребта...
- Уф... ты серьезно?
- Конечно. Не бойся, не упадешь. И я не споткнусь. Для меня это пара пустяков - груз на спине.
- Ну, если так...
Мэт с опаской оседлал драконову шею. Земля качнулась, ушла вниз, и он прильнул к чешуйчатой шкуре. Дракон обернул назад голову. Тогда Мэт аккуратно перелез немного назад и переместился между двумя острыми зубцами.
- Только без резких остановок, ладно?
- Будь спокоен.
Дракон тронул с места аллюром, вначале достаточно медленным, потом заметно прибавил ходу, и Мэта стало швырять взад и вперед. Он вцепился обеими руками в передний зубец, панически боясь, что задний проткнет его насквозь.
Скоро он понял, что его паника напрасна. Зубцы имели удобную, как стенки ковша, кривизну. Мэт потихоньку откинулся назад, пока не уперся спиной в твердь, а острие зубца нависло у него над головой. Пожалуй, можно было даже сказать, что он путешествует с некоторым комфортом.
- Стегоман!
- Чего тебе? Карета жесткая?
Мэт свесился набок, пытаясь заглянуть Стегоману в глаза.
- Ты что это - ни с того ни с сего?
- Зуб опять разнылся, вот что.
- А! - Мэт снова сел прямо. - На остановке придется о нем позаботиться. Вырвать, и дело с концом.
- Вырвать? - Неподдельный ужас прозвучал в драконовом голосе.
- Да, удалить. Лечить магией зубы хлопотно, знаешь ли.
- Однако же расстаться с куском себя, своей плоти! Это кощунство, господин маг!
- Кощунство?
Тут Мэт вспомнил, что в некоторых культурах с магической ориентацией существует предубеждение против стрижки волос и ногтей - этими частичками человека может завладеть колдун и навести порчу на их владельца. Может быть, так же и у драконов?
- Ты не беспокойся, твой зуб мы положим в маленькую кожаную торбочку и повесим тебе на шею. Так что ты с ним не расстанешься.
- Все равно мне это не нравится. Надо как следует подумать.
Мэт вздохнул.
- Ладно, только не затягивай. А то можешь заразить себе всю пасть.
Он преувеличивал, но так было доходчивее. Стегомана передернуло.
- Давай больше не будем об этом. Ты хотел мне что-то сказать. Наверняка не про мои болячки, а про свои. Что у тебя болит?
- Болит? Ну, можно назвать и так. Ты никогда не испытывал такого чувства, будто тобой манипулируют?
- Как это?
- Ну, управляют твоими мыслями и действиями. Ставят тебя в такое положение, когда ты вынужден делать то, чего от тебя хотят. Вот, например, я еду верхом на какой-то там Запад, чтобы помочь вернуть трон одной малознакомой девушке, когда, в сущности, единственное, чего я хочу, - это найти дорогу домой.
- Я ошибаюсь, - прогромыхал дракон, - или все-таки ты сам начал эту заваруху, когда вызволил принцессу из темницы?
- Брось! Меня втравили в эту историю, неужели не ясно? Ведь как только я понял, что попал сюда не стараниями Малинго, я естественным образом стал искать противную сторону, чтобы получить помощь. И поскольку неизвестный маг, вызвавший меня сюда себе на подмогу, явно поддерживает Алисанду, он меня не отпустит, пока принцесса не взойдет на престол. Значит, я должен помочь ей, у меня просто нет выбора.
- Есть, и богатый, - возразил Стегоман. - Один вариант предлагал тебе Малинго, и ты его отверг. Но даже без союза с ним тебе хватило бы волшебной силы на то, чтобы развернуть фортуну к себе лицом и получить в руки власть. Ты ведь можешь стать королем, если захочешь. Ты не прикидывал такой вариант?
- Вообще-то прикидывал, но я по типу личности склонен к творческой работе. Управленчество для меня - скука смертная.
- Будто бы? Тогда почему ты не ищешь способ, как отослать себя домой?
Мэт замер, пережидая, пока отхлынет накатившаяся на него волна тоски.
- Это займет много времени...
- А это - нет?
- Это тоже, - нехотя согласился Мэт, - но пока я могу потерпеть.
- Потерпеть? Кого ты хочешь обмануть? Будто бы для тебя ничего не значат приключения, великая слава, настоящая жизнь! Нет, не надо со мной спорить. Ты сам выбрал для себя этот путь. Ты в первый раз делаешь сейчас то, о чем всегда мечтал. Будь честен хотя бы с самим собой - или молчи.
Мэт промолчал.
Эта компания не уважала привалы, особенно если до темноты всего четыре часа. Только на закате Мэт слез со Стегомана, чувствуя, что больше не сможет ехать верхом. Вот когда он наконец понял, зачем люди изобрели седла.
К вящей его досаде, сэр Ги проворно и бодро сновал взад и вперед, разбивая лагерь. Более того, сама принцесса вместо того, чтобы царственно отдыхать, не гнушалась сбором хвороста для костра.
Оставаться в стороне от общих трудов было стыдно. Мэт доковылял до Алисанды и промямлил:
- Я могу чем-нибудь помочь?
Та с готовностью доверила ему охапку хвороста.
- Можешь, лорд Мэтью. Сложи костер, разожги огонь, а я займусь нашими постелями.
И она зашагала в ельник, вынимая из-за пояса нож - одолженный у сэра Ги, как можно было догадаться.
Мэт, припоминая свой бойскаутовский опыт, выбрал место для костра и принялся ломать на растопку тонкие веточки.
Он сложил уже изрядную их груду, когда подошел сэр Ги, неся двух больших зайцев, нанизанных на копье.
Мэт нашарил в кармане коробок спичек и попытался вспомнить заклинание, которым получают огонь.
Рука в броне прикрыла коробок.
- Надеюсь, вы не собираетесь прибегать к магии, чтобы разжечь костер?
- Почему же не собираюсь? - Мэт сердито взглянул на рыцаря - и вдруг вспомнил. - О... вы имеете в виду то мнение, что магию нельзя пускать в ход по мелочам?
- Вот именно, - весело сказал сэр Ги, убирая руку. - В таких пределах даже я осведомлен, лорд Мэтью. Силу надо уважать - или она разрушит хозяина. - Черный Рыцарь встал на колени и, вынув из-за пояса маленькую железную коробочку, достал из нее кусок пакли и кремень. - Те, у кого Дар, редко начинают со служения Злу, любезный маг. Обычно они твердо уверены, что отдадут свою силу на благо людям. - Он чиркнул кремнем по железной коробочке, выбив искры'. Одна попала в паклю. Сэр Ги осторожно раздул огонек и подсунул горящий комочек под сложенную Мэтом груду из тонких веточек. - Но потом рано или поздно они натыкаются на черную книгу и заучивают пару-другую мелких заклинаний. Начинают пускать их в ход по любому поводу и скоро уже без волшебства не могут справиться ни с каким даже самым простым делом.
- Зависимость, - пробормотал Мэт, глядя на язычки огня, вьющиеся по щепкам. - Наркомания.
- Бывает и так. Они упиваются Силой, и чем больше ее расходуют, тем больше им надо, пока перед ними не встанет выбор: либо посвятить жизнь Богу и Добру, что означает беззаветное, каждодневное служение, либо скрепить кровью договор с дьяволом. Выбор неизбежен, потому что сам маг без поддержки сил Добра или Зла далеко не продвинется.
- Смотря какой маг, - возразил Мэт. - Если ему удастся постичь законы магии, он сможет обойтись без посторонней помощи.
- Законы? - Сэр Ги уставился на Мэта в крайнем недоумении. - У магии - законы?
Мэт закатил глаза.
- Еще один информированный дилетант! Вы что, когда-нибудь проводили эксперименты в этой области?
Сэр Ги призадумался. Потом пожал плечами.
- Воля ваша, господин маг. Но прошу вас помнить: для человека, одаренного Силой, все соблазны ведут к одному концу: к дьяволу.
На миг они скрестили глаза. Потом сэр Ги рывком встал и, повернувшись, пошел помогать Алисанде.
Нечаянно взглянув на то место, где он сидел, Мэт вздрогнул: там лежали две заячьи тушки, разделанные и выпотрошенные. Сэр Ги под разговор поработал руками.
"Феноменальная работоспособность, - думал Мэт, выбирая длинную палку, чтобы насадить на нее тушки. - Просто пугающая. И что он, в сущности, хотел сказать?"
Мэт вбил в землю две толстые ветки и водрузил вертела. Сэр Ги не сказал прямо, что Мэт - кисель и тряпка, но, кажется, именно на это он намекал.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

ГЛАВА 7

Бивуак притих, посеребренный неполной луной. Стегоман устроился под деревьями, свернувшись в клубок и прикрыв голову хвостом. Сэр Ги, Мэт и принцесса крепко спали под своими плащами на еловых лапах вокруг костра, в котором тлели угли. Мэт проснулся внезапно, как от толчка, и впился взглядом туда, где за деревьями тянулась до горизонта равнина. Что его разбудило?
И тут он услышал отчаянный, долгий вопль. Женщина в опасности! Вскочив, он обогнул костер и потряс за плечо Черного Рыцаря.
- Проснитесь, сэр Ги! Даму обижают!
Сэр Ги всхрапнул и повернулся на другой бок. Мэт снова вцепился в его плечо, но на сей раз рыцарь в ответ не издал ни звука.
- Проснитесь! - надрывался Мэт. - Пожар! Землетрясение! Гибель Богов!
Никакой реакции не последовало.
- Вот вам и рыцарство! - бросил Мэт.
И, позаимствовав кинжал из арсенала сэра Ги, бросился в прогал между деревьями.
Когда он выбежал на равнину, вопль раздался снова, гораздо ближе, - вопль обезумевшей жертвы.
Мэт обернулся в ту сторону - наперерез к нему бежала, задыхаясь от ужаса, девушка с точеным личиком, матовой кожей и длинными черными волосами. Ее пышная грудь туго натягивала лиф платья, а юбки липли к стройным ногам и крутым бедрам. Словом, даже сейчас все в ней обещало неизъяснимое наслаждение мужчине, которому повезет овладеть ею.
Мэт рванулся вперед.
Девушка промчалась мимо, даже не взглянув на него.
Неуклюже подпрыгивая на толстых, коротких ногах, похрюкивая и пуская слюни, за ней бежало нечто восьми футов в высоту и четырех в ширину. Две пары крепких, как стальной кабель, щупалец, молотили воздух. Глаза-плошки отражали лунный свет, из щели рта торчал ряд акульих зубов.
"Тролль!" - подсказал Мэту внутренний голос, и он наддал изо всех сил.
Тролль с разбегу скакнул, резко сократив расстояние между собой и девушкой. Ей мешали одежды: юбка и длинный плащ. Тролль вытянул щупальце и ухватился за край плаща. Девушка на бегу попыталась выдернуть его, и ткань с треском разодралась на два полотнища. Беглянка вскрикнула, но не сбавила шагу, а тролль, довольно хихикая и причмокивая, одним щупальцем поймал ее за подол, другим - схватил за ворот. Девушка заметалась, корсаж лопнул по всей длине, и тогда третье щупальце сдернуло с нее остатки платья. На миг девушка застыла в одной сорочке, воздев руки к луне.
Мерзкие щупальца потянулись обнять ее. Отбиваясь, она бросилась на землю. Тролль, урча, плюхнулся сверху, но она оказалась проворнее и успела откатиться в сторону.
Воспользовавшись минутной заминкой, она вскочила и метнулась прочь. Тролль с победным кличем поскакал вдогонку. Девушка угодила прямо в колючие кусты и разорвала в клочья сорочку. Тут-то тролль и облапил ее, скрутил ей руки и приблизил к ее лицу слюнявую щель рта.
Мэт настиг тролля и ударил кинжалом по щупальцу. Взвыв, тролль отпустил добычу, а Мэт вдруг сообразил, что глупо нападать на тролля с одним кинжалом. Он подался назад и лихорадочно пробубнил:

Расти, мой маленький кинжал -
Об этом. в общем, речь.
Пока на помощь я бежал -
Ты стал, как взрослый меч...
Конец, твой острый, как успех,
Сразит немало тел,
Ты победишь, уложишь всех -
Раз я так захотел.
Вперед! Начнем заветный рейд!
И да поможет Зигмунд Фрейд!

Кинжал зашевелился в его руках, как живой, стал расти, посверкивая под луной, и превратился в меч внушительных размеров.
Тролль пошел на Мэта, пыхтя, как паровоз, выставив вперед щупальца.
Мэт размахнулся и рубанул сплеча. Клинок только высек искру из тела чудища. "Крепкий орешек", - подумал Мэт.
Тролль отдернул щупальца и, похрюкивая, бросил на него всю массу своего тела. Меч на этот раз высек целый сноп искр и соскользнул вниз. Резкая боль пронзила руку Мэта, и тут его осенило: тролли сделаны из камня!
Против камня сталь бессильна. Нужно что-нибудь потверже. Алмаз!
Мэт повернулся и бросился прочь, слыша за спиной тяжелый топот. В такт ему он на бегу бормотал:

Теперь длина и ширина
Подходят нам как раз.
Но стойкость лучшая нужна -
Будь крепок, как алмаз.
Мой черный адамант, мой меч -
Ты много тел заставишь лечь!

И меч сверкнул в его руке черным глянцем. Быстро обернувшись к троллю, Мэт выставил меч вперед, и чудище с размаху напоролось на острие, издав писк на необыкновенно высоких нотах. Из глубокой раны в его брюхе хлынуло что-то вроде сукровицы. В порыве отчаяния тролль впился акульими зубами в грудь Мэта, помогая себе острыми щупальцами. Мэт отпрянул и приставил меч к тому месту на теле чудовища, между головой и плечами, где полагается быть шее.
Щупальца заплясали перед его лицом. Но пляска их была судорожной, бестолковой, конвульсивной.
Мэт откинулся назад и с размаху изо всех сил налег на меч. Чудище согнулось и грянуло оземь, суча ногами и перекатываясь в грязи.
Рана оказалась смертельной - конвульсии скоро прекратились. Мэт смотрел на огромное безжизненное тело. Лежа неподвижно под лучами луны, оно все больше напоминало причудливой формы валун, какие попадаются на равнине.
- Ты его прикончил!
Девушка стояла поодаль в тонкой, просвечивающей сорочке, сквозь прорехи которой виднелись еще и изгибы сливочного тела.
- Ты спас меня, храбрый рыцарь! - Она подошла поближе и всплеснула руками. - Да ты ранен!
Укусы и ссадины на груди Мэта все еще кровоточили и уже начинали жечь, но он помотал головой.
- Пустяки, царапины.
- И все же с ними надо что-то делать. Она оторвала лоскут от своей сорочки, представив взору Мэта еще пару округлых линий, и обтерла кровь с его ран.
- Ты должен пойти в мой дом, там я смогу о тебе позаботиться.
- Миледи! - К ним бежала дюжина вооруженных мечами воинов. - Миледи Саесса, с вами все благополучно?
- Цела и невредима, хотя и не вашими стараниями. - Тон ее был суров. - Хорошо, что нашелся храбрый рыцарь. Проводите нас домой, я должна омыть его раны.
- Уф... - Мэт потряс головой, чтобы развеять легкий туман, в котором он пребывал с той минуты, как увидел девушку. - Благодарю, но лучше не надо. У меня тут друзья, они будут беспокоиться.
- Тогда надо пригласить их тоже под мой скромный кров. Капитан, позаботьтесь об этом.
Капитан отрядил половину своей команды наведаться на бивуак. Мечи с лязгом ушли в ножны, шестерка солдат выстроилась для обратного пути.
На минуту Мэт остался один, не зная, куда девать меч. Подумав, он произнес нараспев:

Теперь, имея свой клинок,
Мне побеждать несложно;
Но пусть болтаются у ног,
Что б я туда засунуть мог
Мой меч, - тугие ножны!

И ножны появились, подвешенные к ремню на его джинсах. Меч легко скользнул в них, тут подоспела и Саесса. На ее плечи был наброшен капитанский плащ, и она совершенно не замечала, что прорехи на ее груди остались неприкрытыми.
С неотразимой улыбкой она оперлась о руку Мэта.
- Пойдем, мой рыцарь!
Ощущая при ходьбе прикосновение ее бедра, Мэт даже не обратил внимания, в какую сторону они направились. И сколько времени продолжалось это блаженство, он тоже не мог бы сказать.
Солдаты внезапно остановились. Мэт, вздрогнув, поднял глаза.
Перед ним возвышался дворец, весь словно высеченный из драгоценных каменьев: на высоких стройных башнях феерически светились огни, сияние исходило от стен. Навстречу хозяйке из ворот высыпала процессия слуг - все как на подбор молодые и красивые. Только два стражника у входа были уродливы - здоровилы футов по семь ростом, со свирепыми смуглыми физиономиями.
- Нравится тебе мой дом? - спросила Саесса. И, когда Мэт кивнул в восхищении, добавила: - Тогда входи, и мы вкусим от всех его даров.
Во дворце горело множество свечей, воздух был напоен крепким ароматом, тут же ударившим Мэту в голову. Они прошли по галерее вдоль ряда прекрасных статуй - главным образом юношей, хотя и нескольких девушек. Статуи стояли как живые, и у всех были зачарованные лица, выражавшие изумление.
- Что за прелесть! - вырвалось у Мэта. - Какой великий скульптор их изваял?
Саесса, помявшись, сказала:
- Это моих рук дело.
- Ваших? Миледи, я потрясен. - Стоя совсем близко к ней, косясь на то, что не прикрывали полы плаща, он выдохнул: - Просто невероятно!
Саесса засмеялась.
- Кажется, ты быстро восстанавливаешь силы, рыцарь. Но все же пойдем, надо лечить твои раны.
Она проводила его в настоящие римские бани с огромным бассейном, облицованным сапфиром. Там она передала Мэта в руки двух прислужниц и, сославшись на то, что ей надо переодеться, удалилась. Прислужницы усадили Мэта на скамью, одна снимала с него куртку, пока другая возилась с башмаками и носками.
Но когда первая принялась за ремень на его джинсах, Мэт дал ей решительный отпор.
- Это уж, позвольте, я сам.
Девушка взглянула на него оторопело, чуть ли не со страхом.
- Но, сэр, у нас так принято.
- А у нас - нет. - Мэт обвил девушек за талии и повел к выходу. - Пожалте вон!
Они послушались, но прежде чем дверь за ними захлопнулась, Мэт уловил обрывок разговора:
- Ничего. Помнишь, со священником тоже так было.
- Вот то-то и оно...
Мэт быстро разделся и вступил в бассейн. Дно уходило вглубь широкими ступенями. Он сел на вторую и с блаженным вздохом прислонился спиной к теплому камню. Тут благовоние ощущалось сильнее. Оно заволакивало темным дурманом голову, насылало видения.
Позади зашуршали шелка. Саесса в полупрозрачной голубой тоге шепнула:
- Отдыхай, мой рыцарь. - Нежные пальцы легли на его плечи, разминая, поглаживая, пощипывая. - Это целебная вода, она быстро залечит твои раны.
Мэт хотел что-то возразить, но Саесса уже втирала прохладную пахучую мазь в его плечи и бицепсы, монотонно напевая что-то успокаивающее на непонятном языке. Ощущение рук, врачующих раны, сладкозвучный напев и шелковистые шорохи движений унесли из головы Мэта все мысли до единой.
Раздался громкий стук, и дверь распахнулась. За ней стоял капитан.
Саесса резко переменила тон:
- Вы прекрасно знаете, что меня нельзя беспокоить! Убирайтесь!
Капитан, казалось, внутренне сжался, но все же сказал довольно твердо:
- Прибыли те двое.
- Вы же знаете, куда их поместить! - отрезала Саесса.
- Но ключи у вас!
На миг Саесса задумалась, потом кивнула.
- Ладно, иду. Простите меня, рыцарь, неотложные дела. Слуги проводят тебя в твою комнату.
Минуту спустя в дверь робко скользнули прислужницы. Одна внесла стопку полотенец, другая разложила на скамье великолепную хламиду. Они постояли в нерешительности, пока Мэт не махнул им, чтобы вышли. К моменту их возвращения он вытерся и облачился в широкое одеяние.
Его провели по коридорам, еще двое слуг распахнули перед ним огромные позолоченные двери, и Мэт вступил в опочивальню, словно взятую из его самых роскошных грез. Стены были задрапированы гобеленами, пушистый ковер нежил ноги, кровать под балдахином являла из-за раздвинутых занавесок расшитое золотом и серебром покрывало. На ее просторах мог поместиться целый эскадрон.
- Вот вино и фрукты, все под рукой, - говорила одна девушка, пока другая отворачивала угол покрывала. - Если что-то понадобится, только кликните.
Мэт плюхнулся на кровать, лег на бок, и тут же подушки как бы сами подъехали ему под голову, а тело утонуло в пуховом блаженстве. Он зевнул, и глаза его закрылись.
Легкое касание руки мгновенно разбудило его: Саесса в одеянии из тончайшего шелка лежала рядом, томно потягиваясь.
- Вы рыцарь или нет, сэр? - промурлыкала она. - Так-то вы принимаете леди...
Мэт уже готов был оказать ей радушный прием, как послышалось сладкозвучное пение, стена в одном месте раздалась, и две девушки, блондинка и брюнетка, внесли хрустальные сосуды с вязкой жидкостью.
Саесса властно выпрямилась, и девушки застыли на месте. Брюнетка пролепетала:
- Миледи, это благовонные масла. Мы должны умастить вас...
Слова увяли под мечущим молнии взглядом Саессы. Низко склонясь, девушки попятились назад и исчезли среди драпировок.
- Как я могла это допустить? - пробормотала Саесса. - Неужели она настолько сильнее меня?
- О чем вы? - удивился Мэт. Саесса обернулась к нему, лоб ее разгладился, губы сложились в ленивую, соблазнительную улыбку.
- Вам так необходимо объяснение, сэр?
- Нет-нет, терпеть не могу объяснений. - Мэт подвинулся к ней. - Предпочитаю наглядность.
Он было уже обнял миледи, но вдруг почувствовал, что тело ее напряглось.
Медленно, набухая гневом, темнея лицом, она процедила:
- А тебе что тут надо?
Один из смуглокожих здоровил-стражников стоял перед ними с охапкой каких-то предметов, среди которых Мэт различил нечто, напоминающее наручники, и пару кнутов.
- Принес по приказанию миледи, - пробубнил стражник.
- С ума спятил! - воскликнула Саесса. - Зачем мне могут понадобиться такие отвратительные вещи? Пошел прочь - или поплатишься головой!
Стражник затрясся от ужаса и ретировался, шаркая сандалиями.
Саесса, все еще хмурясь, откинулась на спинку кровати. Мэт придвинулся к ней, на этот раз с некоторой долей сомнения.
И сомнение это оказалось небезосновательным. Протяжно ударили в гонг, и без всяких церемоний в комнату опять ворвался капитан.
- Что еще стряслось? - в ярости бросила Саесса. - У вас должны быть веские причины для такого вторжения, капитан!
- Миледи, - с поклоном отвечал капитан. - У ворот дракон, он угрожает спалить дворец, если...
- Я догадываюсь, чего он требует, - оборвала его Саесса. - Проверьте оборонительные сооружения, а я приму свои меры.
Она выпорхнула из комнаты, сопровождаемая капитаном.
Мэт расслабленно лежал, недоумевая, что за безумие нашло на дворец. Неужели все из-за дракона? Но на кой черт дракону лезть во дворец к даме? Однако мысли эти были ленивы, и скоро их вытеснили грезы, в которых Саесса не убежала, а осталась с ним.
Вдруг словно ударами грома в его мозгу прозвучало:
- Лорд Мэтью, призываю тебя во имя Земли, Воздуха и Воды, приди на помощь, ибо я в великой опасности!
Это был голос Алисанды.
Мэт вскочил, ошалело озираясь, как будто наново увидел роскошную обстановку, в которой он оказался. Что за дьявольские чары держали его в плену?
Но времени на раздумье не было. Мэт вылетел в дверь и очутился в поперечном коридоре. Куда теперь? Пронзительные крики доносились с обеих сторон.
Пожалуй, справа - погромче. Мэт пустился туда бегом. И как раз вовремя: громыхнуло, будто взорвался переполненный паровой котел, и крики перешли в дикий, панический вопль. В конце коридора дорогу Мэту перегородила цепь солдат, выстроившихся спиной к нему. Нагнув голову, он с размаху пробил себе проход. Как кегли, повалились солдаты, а Мэт выхватил у одного из них алебарду и ворвался в огромную прихожую, где дракон, поднявшись на задние лапы, готовился дохнуть огнем.
Мэт успел отскочить в сторону, и пламя из драконовой пасти опалило разорванную цепь солдат позади него.
- Стегоман! - гаркнул Мэт.
Гигантская голова с шальным блеском в глазах, покачиваясь, склонилась к нему. Мэт понимал, что значит этот блеск.
- Стегоман! Я - лорд Мэтью, Мэт, твой друг.
- Лорд Мэтью?
В драконьих глазах появилось смятение. Мэт подпрыгнул, закинул ногу Стегоману на спину и приземлился между двух зубцов его гребня.
- Ты явился сюда искать принцессу, сэра Ги и меня - помнишь? Ну вот, меня ты нашел.
- Тогда пошли ишкать оштальных!
Стегоман опустился на все четыре лапы, изрыгнув электрическую дугу, как от паяльной лампы.
- Ты зря тратишь время, глупый ящер! - прикрикнул на него Мэт. Теперь, когда его мозги прочистились, он начал соображать, что к чему. - Они уже наверняка брошены в подземелье и, может быть, их пытают! Нам надо найти туда дорогу.
- Пытают? Я им попытаю! Гряжные охотники на драконят!
Стегоман мощным вздохом метнул сноп огня в пол. Мрамор, взрываясь, пошел трещинами. Еще один залп - и пол с грохотом провалился. Страшный удар сотряс Мэта, он успел только прикрыться руками и алебардой, загородив голову от осколков. Потом все стихло.
Сквозь огромную дыру над ними был виден обнажившийся камень стен. Они провалились футов на тридцать вниз.
- Мы в подземелье, - сказал Мэт. - Ты цел?
Прежде чем Стегоман успел ответить, с правой стороны послышались боевые крики. Вероятно, войска Саессы собирались на защиту своей последней твердыни.
Стегоман обернулся на шум, и его огненное дыхание высветило вдалеке блеск металла. Дракон поскакал галопом, гоня перед собой волну пламени футов на двадцать. В одну минуту солдаты в золотых доспехах были смяты. Их тела загородили проход. Мэт крикнул:
- Вперед, Стегоман! Не останавливайся!
Дракон взревел и ринулся вперед. Мэт крепко держался за зубцы его гребня, слыша страшные крики солдат, которых топтали огромные когти.
Они ворвались в подземелье, где в большой яме у дальней стены горел костер, а факелы освещали зловещие предметы: гроб, утыканный изнутри острыми шипами, дыбу, колодки, тиски для пальцев, плети и кнуты.
Слева стояли, прикованные, Алисанда и сэр Ги - руки в кандалах закреплены высоко над головами. К ним приближался один из стражников-здоровил с огромным раскаленным клеймом. Но пока что пленники были целы и невредимы.
Саесса спокойно наблюдала за этой сценой, однако при виде Мэта и Стегомана ее глаза расширились от ужаса, она рванулась и перехватила у стражника клеймо.
- Эй, леди! - крикнула она Алисанде. - Прикажи своим приспешникам стоять смирно - или узнаешь вкус каленого железа.
- Я не подчиняюсь фаворитам Зла, - отрезала Алисанда.
Саесса занесла руку с клеймом. Мэт заорал, а Стегоман дохнул огнем. Саесса выронила клеймо, огонь опалил загораживающих ее стражников.
Мэт подскочил к принцессе.
- Кто двинетша ш мешта - убью! - пригрозил Стегоман.
Саесса замерла, а Мэт размахнулся своей алебардой.
- Слишком поздно ты приходишь, лорд Мэтью, - сказала принцесса, выпрямляя над головой руки и натягивая цепи.
Мэт набрал в грудь воздуха и рубанул. Правая цепь с лязгом упала, тогда, перейдя на другую сторону, он перерубил и левую.
- Простите, что я не смог прийти раньше. Неотложные дела, знаете ли.
- Да, да, знаю, дела на ложе, - процедила сквозь зубы Алисанда.
Пока Мэт перерубал цепи, державшие Черного Рыцаря, Саесса нашептывала что-то над телами своих стражников, и они потихоньку оживали.
- Вы поспели вовремя, - приветствовал его сэр Ги и обратился к Саессе: - Что будем делать с ведьмой?
- С ведьмой?
- А ты, лорд Мэтью, заблуждался на ее счет? - Алисанда подобрала клеймо и вертела его в руках. - Коварная ведьма, которая разжигает в мужчинах похоть - на их же погибель. Она лишила жизни уже полсотни человек, выпила из них все силы.
Алисанда и Саесса скрестили глаза, и Саесса в ярости крикнула:
- Стража! Взять их!
Солдаты бросились выполнять приказ. И, пока сэр Ги выхватывал из костра кочергу, Стегоман, крикнув:
"Держись!" - дохнул огнем и покоробил каменный пол перед шеренгой стражников.
- Взять их! - еще раз исступленно крикнула Саесса. - Они же здесь все порушат!
Мэт завел речитатив:

Мы кузнецы и дух наш. молод.
И чтобы дать отпор врагу -
Вздымайся выше, наш тяжкий молот, -
Перекуемте кочергу,
А также прочие орала -
Перекуемте на мечи.
А ну-ка, ведьма, замолчи!
Ишь, как зараза заорала!
То будут счастия ключи...

Кочерга и клеймо заплясали, удлиняясь и уплощаясь, и вот уже сэр Ги, довольный, полоснул прекрасным мечом по воздуху. Алисанда, бросив взгляд на Мэта. обернулась к Саессе.
Ведьма отпрянула.
- Смерть им! Или вам снова хочется превратиться в ничто?
Ужас исказил лица солдат, сменившись решимостью отчаяния.
Стегоман снова дохнул жаром, но пока он переводил дыхание, солдаты опять кинулись вперед. Алисанда и сэр Ги скрестили с ними мечи, поражая насмерть.
Угроза Саессы вернуть своих людей в ничто, всколыхнула в Мэте воспоминания о недавнем. Одним ударом он повалил стоявшего на пути стражника и присоединился к принцессе и рыцарю, размахивая алебардой и крича:
- Крушите иллюзии! Они только кажутся плотными, а сами сделаны из ничего.
- А если эта иллюзия отрубит тебе голову? - проревел один из воинов. - Попробуй уничтожь меня. Сумеешь?
- Еще как сумею! - отвечал Мэт, парируя смертоносный удар.

Ваше веселье окончено. Вот и актеры,
Как я предсказывал - призраки, дым и обман, -
В воздухе тонком прозрачные руки простерли
И растворились, пропали, как утром - туман.
Словно бы ткань потянули за нитку основы -
Башни с вершинами в небе смещаются вбок,
Храмы с молитвами вздрогнули, как от озноба,
В мареве гаснут. И солнце не включат нам снова,
И разметался Земли разноцветный клубок.
Нет и следов карнавала. Что странно - нет сора.
Небо свернулось. Исчезли слова режиссера.

Саесса испустила душераздирающий вопль, который был подхвачен другими голосами. Пейзаж заколыхался, пошел рябью и волнами. Краски выцвели, формы сдвинулись и заструились, подернувшись пеленой тумана. Потом туман рассеялся, оставив только излучающую тепло дымку.
Но и она постепенно растаяла.
Топор вывалился у Мэта из онемевших пальцев. Он обнаружил, что находится на дне неглубокого кратера, по краю которого теснилась, дрожа и неуверенно поглядывая вниз, толпа юношей и девушек. Юношей было гораздо больше. У их ног лежало несколько неподвижных тел - зловеще неподвижных. Вокруг кратера стелилось опустошенное пространство, а посредине, рыдая, согнутая горем, на коленях стояла Саесса в плаще, наброшенном поверх грубой домотканой рубахи.
Внезапно выпрямившись, она выхватила из-под плаща нож и, высоко занеся его, направила себе в сердце.
Мэт рванулся вперед и успел перехватить ее за запястье. Подскочивший сэр Ги завел ей руки за спину, и нож упал на землю. Саесса забилась с воплем и обмякла в его руках, причитая:
- Дайте мне умереть! Я проклята, мне нет спасения. Слишком велики мои грехи, такие не отпускаются. Дайте мне умереть!
- Нет, твоя роль еще не доиграна, - строго сказала Алисанда. - И грехи искупать придется.
Она дернула Мэта за пояс, которым была подпоясана его хламида. Мэт сконфуженно отшатнулся.
- О, избавь меня от своего ханжества, - возмутилась Алисанда. - Надо связать ей руки.
Пока сэр Ги держал Саессу, Мэт и принцесса связали ее по рукам и ногам поясом и оторванной от подола ее же рубахи полосой грубой ткани. Потом сэр Ги осторожно опустил пленницу на землю.
Алисанда обратила взгляд к толпе, стоящей на краю кратера. Мэт спросил:
- Откуда они взялись?
- Это ее жертвы, соблазненные всеми мыслимыми я немыслимыми блаженствами, - жестко сказала принцесса. - Ходят целые истории о тех мерзостях, которые она с ними вытворяла, а когда, изнуренные, они больше не могли доставлять ей наслаждение, распутница превращала их в каменные статуи - памятники тому, что считала своей женской силой.
-Выходит, я их всех оживил. Почти всех,-задумчиво сказал Мэт. - Но снять столько злых чар одним-единственным стишком - что-то слишком хорошо.
- Вы просто сняли главное заклятие - с нее, - объяснил сэр Ги.
- Заклятие? С нее?
- Молва говорит, - вмешалась Алисанда, глядя на рыдающую Саессу, - что она была простой крестьянкой, правда, необыкновенной красоты.
Сэр Ги подхватил:
- К тому же у нее было доброе сердце, она никогда не отказывала мужчинам. Она отдавалась всем, пока не отдала свое "я".
- То есть беспорядочные связи разрушили ее личность, это вы имеете в виду? - уточнил Мэт. - А что, если ее личность состояла именно в том, чтобы отдавать себя?
- Да, о такой личности только и мечтают похотливые самцы! - с вызовом бросила Алисанда. - Она старалась угодить им-и потеряла себя. Ее блуд сделал ее легкой добычей для сил Зла, и один старый любострастный колдун заклял ее и, собственной услады ради, превратил в ту распутную ведьму, которую ты и встретил. Вскоре после того колдун умер на костре, а у нее осталась власть над мужчинами и власть налагать чары на тех, кто теряет голову.
- Значит, это все держалось на том заклятии старого колдуна? И ее великолепный дворец, и слуги - все мираж?
Сэр Ги кивнул.
- А привратники?
- Корни мандрагоры, - отвечала Алисанда с нотками презрения в голосе. - Как же ты не узнал их - ты, маг?
- В жизни не видал корня мандрагоры, - честно признался Мэт. - Так что же, теперь она больше не ведьма, а снова обычная девушка?
- Да. - Алисанда смерила его проницательным взглядом. - Но берегись, маг. Врожденная сила - при ней, и ее хватит, чтобы разрушить самого стойкого из мужей.
Саесса приподняла голову с земли.
- Дайте мне нож, развяжите мне руки, я хочу умереть. Я мерзка самой себе и недостойна жить.
- Достойна, если еще можешь так говорить. - Алисанда посмотрела на несчастную чуть ли не с симпатией. Но, обернувшись к Мэту, посуровела. - Вот что сделали с ней вы, мужчины!
- Во всяком случае, не я и не мое заклинание. - Мэт не понимал, чем так раздражена принцесса, и ему это стало надоедать. - Следите за тоном, леди!
Глаза сэра Ги расширились от ужаса, а принцесса побледнела и на миг потеряла дар речи. Потом, понизив голос, в котором дрожал гнев, она произнесла:
- Мы поговорим об этом после, сэр, когда вы исполните свой долг здесь.
- Долг? Кому же и что я тут должен?
- Им. - Алисанда взмахнула рукой в сторону, нагой и смущенной толпы. - Этим бедным жертвам колдовства, раздетым до нитки, беззащитным перед холодом ночи. Если у вас есть хоть какое-то понятие о нравственности, сэр, вы должны одеть их. В моем туалете также многого недостает, а сэр Ги без доспехов.
- Нас связали во сне, привезли сюда и все отобрали, - добавил сэр Ги. - Но мои доспехи должны быть где-то здесь, надо поискать.
Он отошел. Мэт стоял, глядя в глаза Алисанде. И наконец со вздохом сдался.
- Ладно, попробую. Но не ждите чудес, леди, я не всесилен.
С минуту он поразмыслил. Нужно было подобрать что-то оригинальное, а художественные достоинства - дело десятое.

Что-то ветер силен. Да и мы, экселенц, не нудисты,
Инфлюенцию здесь подхватить можно просто на раз...
Пусть одежды, что были на каждом, окажутся чисты
И прикроют носителя вновь - от простуд и от глаз!

Зашелестело, и Мэт почувствовал, что под хламидой, в которую его переодела Саесса, на нем снова сидят рубашка и джинсы. Алисанду облекло первоначальное платье. Появился сэр Ги в черных доспехах. Мэт поднял глаза на толпу молодых людей - голых не было.
- Какой класс!
Его заклинание не просто сотворило ворох тряпок, но и одело каждого в подобающий ему наряд.
- Вы довольны? - обратился Мэт к Алисанде. Та не ответила. Сделав шаг-другой к толпе на краю кратера, она воздела руки и позвала:
- Слушайте! Слушайте меня! Молодые люди перестали пялиться на свои наряды и устремили испуганные глаза на принцессу.
- Я - принцесса Алисанда, - провозгласила она торжественно. В ней было величие, которое достигается только особым воспитанием и непоколебимой уверенностью в себе. - Я и мои вассалы спасли вас. Мы сняли с вас заклятие и оживили всех, кого можно было оживить. Возблагодарите же за это Господа! Немедля найдите церковь, исповедуйтесь, и тогда вы еще можете получить надежду на спасение. Затем расходитесь по домам. Прощайте!
Наблюдая, как толпа снимается с места, унося своих покойников, Мэт почувствовал на плече прикосновение. Он обернулся - сэр Ги протягивал ему серебряную шариковую ручку.
- Никогда таких вещиц не видел. Это, конечно, ваша волшебная палочка, не так ли?
- Что-что?.. - ошалело спросил Мэт. - Уф, что-то в этом роде. Благодарю, сэр Ги.
- А это? - Сэр Ги держал в руках острый черный меч. - Тоже ваше?
Мэт без особой уверенности кивнул.
- Отчасти. Я сделал его из вашей кочерги. Так что он скорее ваш.
- Нет, возьмите себе, - улыбнулся сэр Ги. - Я разыскал свой собственный.
Алисанда, проводив взглядом последних из уходящей толпы презрительно обронила:
- Ну что, маг, очнулся от ночных грез?
- Каких еще грез? - проворчал Мэт. - Я на эту скользкую дорожку не вступал.
- Дорожку? Путь к гибели! - уточнила Алисанда. - Если бы не присяга, ты тоже стал бы каменным болваном.
Мэт опешил.
- Присяга? О чем вы?
- О присяге на верность, которую ты принес мне, когда я посвящала тебя в лорды. Если бы не это, я не смогла бы сломить злые чары, которыми тебя оплели. Знай, что твоя клятва дает мне власть над тобой.
- А мне - власть над вами. Я помню, там в тексте было кое-что об этом.
- Разумеется. И моя клятва, и клятва сэра Ги связывают нас круговой порукой. Разве непонятно, что ты своим любострастном подверг нас опасности?

- Ну вот! Началось-то не с этого. Я просто защищал женщину...
- Красотку, конечно, и в изящном неглиже.
- Положим. Но не думаете же вы, что я бросился спасать ее от тролля только из-за ее прелестей?
- Какой там тролль! Фантом, ею же созданный, и под полным ее контролем. Никакая опасность ей не грозила.
- Кто бы мог подумать!
Впрочем, звучало это вполне вероятно. Не окажись у него, например, меча, Саесса призвала бы своих стражников пораньше, а потом все равно взяла бы его во дворец врачевать раны.
- Если бы в твоей душе не было греха, искушение не задело бы тебя, - сурово изрекла Алисанда. - Будь чист - и прислужники Зла не осилят тебя.
- Чего вы от меня хотите? Да, я не святой! - взорвался Мэт. - Что же касается опасности, которой я вас якобы подверг, то почему вы не предупредили меня, что мы вступаем во владения ведьмы?
- Потому что, по нашим сведениям, она должна была обитать в сутках пути отсюда, - отвечал сэр Ги.
- Какая разница? - вступила Алисанда. - Никакой. Для рыцаря, разумеется, а не для дремучего деревенского колдуна.
- Вот как! - вскипел Мэт. - И что бы тут стал делать рыцарь, в отличие от меня?
- Он распознал бы Зло - и сумел бы противостоять ему!
Мэт вскинул голову, встречая взгляд Алисанды.
- Ясное дело, леди. Рыцари никогда не поддаются соблазну, это исключено. Астольф, надо думать, не рыцарь, иначе он не узурпировал бы трон!
Принцесса вспыхнула, хотела что-то возразить, но внезапно стиснула зубы и, повернувшись на каблучках, ушла в ночь.
- Что с ней такое, в конце концов? - спросил Мэт у сэра Ги. - Я что, по ее мнению, должен быть каменным?
- Неплохо бы. Она неприятно удивлена, что это не так. - Тень улыбки прошла по лицу сэра Ги. - Если вас, лорд и маг, может ввести в искушение женщина, успех нашего дела ставится под вопрос.
Мэт озадачился.
- Каким образом мои прегрешения могут поставить под угрозу дело?
- А таким, лорд Мэтью, что мы с вами - ее единственная опора в борьбе за трон, причем из нас двоих вы ей нужнее...
- Но у нас достаточно сил, мы не подведем, - возразил Мэт.
- Как знать. По сути дела, идет борьба между Добром и Злом. Перевес дают в такой борьбе маги и колдуны. Колдуны должны соблюдать целибат, не отвлекаясь на плотские страсти. Но еще больший спрос с мага, потому что малейший грех ослабляет его связь с силами Добра. Вот принцессе Алисанде и приходится думать о вашей душе.
- Понятно, - мрачно сказал Мэт, - однако это явное вмешательство в частную жизнь.
- Пожалуй. Особенно откровенно принцесса вмешалась в вашу частную жизнь, когда напомнила вам вашу клятву и спасла от ведьмы. - Сэр Ги лукаво усмехнулся, но тут же посерьезнел. - Присяга на верность принцессе, господин маг, послужила вам и путами, и защитой от самых сильных ведьминских чар. Хотя и не тотчас же.
"Так вот почему всякий раз, когда доходило до самого интересного, кто-то врывался в наши покои!" - подумал Мэт, но затем его мысли приняли другое направление:
- Раз я такая важная персона, может быть, этим объясняется, что замок Саессы оказался вдруг гораздо южнее, чем ему положено? И, может быть, это Малинго послал против меня обеих ведьм, молодую и старую?
Сэр Ги задумчиво наморщил лоб.
- Может быть. И это знак, что еще не одна ловушка подстерегает вашу душу. Будь я на вашем месте, я посвящал бы больше времени молитве. Но пойдемте, леди в нетерпении. Зовите своего приятеля Стегомана, а я поищу мою добрую лошадку.

Предыдущая страница 7 Следующая страница


Маг при дворе ее величества 8

ГЛАВА 8

Мэт ворочался на постели из еловых лап - рыдания Саессы, безутешно оплакивавшей свой воздушный замок, не давали ему уснуть.
Они вернулись к месту, где разбили бивуак: Мэт вез связанную ведьму на протрезвевшем Стегомане, Алисанда ехала верхом за спиной сэра Ги. Нарубив лапника для Саессы, они решили немного вздремнуть после пережитого, но удалось это только принцессе и Черному Рыцарю.
"Как приятно, - думал Мэт, - иметь чистую совесть. Правда, у принцессы она, пожалуй, чересчур чистая".
Он повернулся на другой бок, пробуя отвлечься от женских рыданий и разобраться в себе.
Итак, он согрешил или нет? По меркам его мира, это квалифицировали бы как невинное заблуждение. Но он был не в своем мире. Означает ли это, что он должен играть по чужим правилам?
Не обязательно. Он уже открыл кое-какие законы магии, и все его выводы подтвердились. По его теории, никакой мистической личности тут не требовалось: магия прекрасно работала как сила безличная.
Ему полегчало, когда он так рассудил. Разум и логика не упразднялись и в этом мире, а значит, вся ерунда про Добро и Зло была человеческим измышлением, а байки про грех и про ад - такими же суевериями, как и в его мире.
На этой успокоительной мысли он открыл глаза и стал смотреть в костер. Мирно тлели угли. Вдруг земля прямо перед ним разверзлась, оттуда вырвались языки пламени, и из них возник черт с лукавыми глазами, самый настоящий рогатый краснокожий дьявол: лицо конусом, усы, козлиная бородка, в руке - вилы.
- Сэр - скептик? С чем и поздравляю! - сказал дьявол. - Из рационалистов получается отличная растопка.
И, вонзив вилы Мэту прямо в живот, он поднял его на воздух и швырнул в огонь.
Мэт вскрикнул, его опалило пронзительной, очищающей болью ожога. Боль нарастала, огонь разгорался, Мэт вопил что есть мочи.
Затем вилы снова вознеслись в воздух и бросили его во тьму, наполненную сухим льдом. Ожог холода был не менее ужасен, однако нервы не теряли чувствительности.
- Не пытайся ничего понять. Лучше от этого не станет.
Черная бесформенная амеба маячила перед ним, пронизанная огненными жилками.
- Да, да, это я, - сказала амеба. - Такое это место - без форм, без образа и подобия.
"Ад", - сообразил Мэт.
- А чего же ты еще ждал от дьявола? Конечно, это не похоже на твои инфантильные представления о котлах с грешниками и запахе серы. Знаешь, что такое ад? Полное отсутствие первопричины.
"То есть Бога", - смутно подумалось Мэту.
Амеба вздрогнула, сократилась и вновь расплылась в кляксу.
- Я бы попросил не упоминать здесь этого слова. Впрочем, ты больше и не сможешь, я заблокирую нейрон, который причинил мне такую боль.
Мэт попробовал мысленно призвать Бога, и когда его мысли в самом деле не послушались, болезненная, сосущая пустота образовалась в его груди. Это было даже хуже, чем чувство одиночества в чужом городе. В тысячу раз хуже. Потому что к одиночеству примешалось отчаяние: ведь отсюда не было выхода даже в смерть.
Пронзительный киплинговский ветер вынес его в сквозняк между мирами, в стоячие воды абсолюта. Нахлынула тошнота, душа чуть не вывернулась наизнанку, пытаясь извергнуть одиночество, найти прибежище от него в забвении. Напрасно: одиночество было всепоглощающим, безнадежным, необратимым.
- Да, - подтвердил дьявол. - Это навсегда. На веки вечные.
Поодаль замерцали блестки света. Они сливались сначала в диски, потом в сферы. Ближайшая сфера подкатилась ближе, прямо к глазам Мэта. В ней томился человечек с разинутым в неслышном стоне ртом. Иглы белого огня вонзались в его бедную плоть.
- Это - ад для гедониста, - объяснил дьявол. - Гедонисты проповедуют наслаждение как цель жизни. Но смертные скоро пресыщаются, им нужны все новые и новые ощущения - в подтверждение того, что они живы. Так, начав с поиска острых чувств, они кончают - если проживут достаточно долго - поиском острой боли. Они сами стремятся сюда, хотя и бессознательно. Здесь они навечно обретают то, чего искали всю жизнь.
Завеса тьмы сдвинулась вправо, и Мэт увидел множество светящихся оранжевых шаров: вверху, внизу, со всех сторон.
- Да, их много, - сказал дьявол, - тут поместится и еще в миллион раз больше. В аду места хватит. Для каждого грешника предусмотрен персональный ад, никаких коммуналок. И никаких трудностей с подбором ада по мерке: каждая душа носит в себе свой ад. Вот и ты попал в тот, который строил для себя всю жизнь.
В подкатившемся шаре Мэт увидел кричащего человечка с запрокинутой головой, он был весь утыкан светящимися кинжалами и пытался вытащить их из себя.
- Сколько ни вытаскивай, останется все равно больше, - пробормотал дьявол. - Эти кинжалы - порождение его собственной души. Он не имел привычки признаваться в своих грехах, предпочитая сваливать их на судьбу, воспитание, среду. В конце концов он снял с себя всякую ответственность и стал грешить на всю катушку, не заботясь о том, какой вред он наносит собратьям. Но каждый грех пробивал брешь в его личности. Так он жил, постоянно теряя себя, так существует и здесь - выдергивая из себя бесконечные грехи.
К ним подплыла еще одна сфера - с человечком, застывшим в неподвижной позе.
- Этот замерз навечно, - сказал дьявол. - Он не умеет принимать решений. При жизни за него всегда решали другие. Не давая себе труда подумать самому, он не мог отделить правое от неправого и спрашивал совета у своего священника или у начальника, в крайнем случае заглядывал в книгу. Он здесь такой же окоченелый, как при жизни, - только некому подсказать ему, какой рукой пошевелить. Ты слышал о "муках колебания"? Вот они въяве.
Мэт не без содрогания посмотрел вслед уплывающей сфере. Ее сменила другая: там на дне лежал человечек, в ужасе глядя вверх, а над ним нависал огромный ком грязи.
- Он знает, что в один прекрасный день этот ком обрушится на него. Мы его предупредили. Не сказали только когда - завтра, в будущем году или через миллион лет.
Грязь поползла вниз. Человечек сжался, но в сантиметре от его носа ком вдруг снова собрался и взмыл вверх. Мэт гадал, что символизирует собой эта грязь.
- Его собственные слова, его собственные мысли. Он был уверен, что он лучше всех - умен, всегда прав и принадлежит к высшей расе. Но каждая чванливая мысль, каждая произнесенная вслух издевка попадала сюда, в этот ком. Вон сколько дерьма набралось к его прибытию, и он боится, потому что знает, каково было тем, над кем он издевался.
В следующей сфере человечек с потным лицом и растерянной улыбкой тянулся к яркой раскрашенной игрушке. Но при первом же его прикосновении краски блекли и вещица обращалась в дым. На смену приходила другая, человечек снова пытался схватить ее, и история повторялась.
- Это материалист, - ухмыльнулся дьявол. - Он полагал, что реально только то, что он видит и осязает. Видеть-то он видит, но потрогать не может. Иллюзия, все одна иллюзия. Даже его собственное тело неосязаемо, бесплотно, нереально. Даже оно. И все же человечек цепляется за фантомы в тщетной надежде найти хоть что-то ощутимое... Да, каждый творит свой ад, - повторил дьявол, отталкивая сферу, - каждый сам заботится о своем приговоре. Сюда попадают только те, кто сам выбрал это место.
"Они сходят с ума, - понял Мэт, - но никогда не сойдут".
- Конечно, - подтвердил дьявол. - Это и есть адские муки.
Темная и пустая сфера подплыла к ним.
- Твоя, - объявил дьявол. - Сейчас пуста, но скоро наполнится. Ты населишь ее своими неуправляемыми фантазиями, потому что в глубине души ты - субъективный идеалист, и твое подсознание неконтролируемо. Только в долгом и упорном труде можно научиться управлять им, но работать над собой ты не любишь. Чему тут удивляться? Ад, собственно, и предназначен для субъективных идеалистов того или иного плана. Но ты сам не знаешь, какого ты плана. В тебе есть понемногу от всех грешников, которых ты видел, а одного преобладающего греха нет. Ты - серединка на половинку. Определенно о тебе можно сказать одно: ты уверен, что ты пуп земли. Ты так и не повзрослел и живешь в своих собственных фантазиях. Отправляйся же по назначению!
Темная и пустая сфера приблизилась вплотную, и Мэта распластало по ее поверхности. Сфера вогнулась, как резиновая, раздалась, и Мэт провалился внутрь.
Почувствовав, что снова обрел способность самостоятельно двигаться, он сделал шаг и, наткнувшись на невидимую преграду, с криком замолотил по ней кулаками. Она подалась, растянулась, но не лопнула.
Дьявол пульсировал кляксой по ту сторону прозрачной стенки, глумливо приговаривая:
- Давай, давай, бейся, толкайся, все равно не выберешься. Ад - это навсегда.
В проблеске последней надежды Мэт ухватился за соломинку.
- А может, это чистилище? - громко крикнул он. - Ведь оно тоже вроде ада, с той лишь разницей, что имеет конец.
- Верно, - раздумчиво протянул дьявол.
- Ну, так что же это?
- А черт его знает, - пробормотал дьявол. И отчаяние всей тяжестью навалилось на Мэта. Если бы он был в чистилище, он бы это знал, он точно знал бы, что мука кончится. Но тут был другой случай. Ад! Дьявола так и распирало от удовольствия.
- Отчаяние! Как это у тебя здорово получается! Прощай, надежда! Ты прекрасна, когда уходишь.
В ответ на это прямое издевательство Мэт вскипел и бросился на невидимую стену, протягивая руки к гипотетическому горлу дьявола.
Тот зашелся от восторга.
- Мы разгневаны! До чего же приятное зрелище. Жаль, что нет времени полюбоваться. Мне пора.
Всю ярость Мэта как рукой сняло. Дьявол по крайней мере был живым существом.
- Нет, не уходи! - завопил он в панике. - Ты хоть и сволочь, но это лучше, чем сидеть здесь одному!
- Сиди, сиди один, - дразнил его дьявол. - В том-то суть ада и состоит. Прощай, бывший скептик. Проща-а-ай!
Голос затухал, амеба сжималась, превращаясь в точку, уплывая, уплывая, уплывая...
Мэт остался в кромешной, непроглядной тьме. Даже блестки других, соседних адов погасли. Отчаяние невыносимо сжало Мэту горло. Он стал лихорадочно озираться - нож, бритва, что угодно, лишь бы покончить с жизнью.
И вдруг вспомнил: жизнь и так кончена.
Щемящее чувство сиротства нахлынуло с новой силой, мозг превратился в открытую рану, боль одиночества жгла каждую его клеточку. И мозг жаждал безумия.
Злобное рычание раздалось сзади из темноты.
Мэт в ужасе обернулся.
Черный курчавый пес бросился на него, разевая пасть с огромными острыми клыками, не похожими на собачьи.
- Нет! - крикнул Мэт, сгибаясь в три погибели и прикрывая руками лицо. - Нет! Я же любил тебя! Ты был мне другом!
Он узнал своего пса, спутника детства - Мэлмут умер, когда Мэт был в летнем лагере. Пес рычал все грознее, а глаза его засверкали красным светом. Сквозь рык проступили слова:
- Тебя не было со мной, когда я умирал.
- Но чем же я виноват, Мэлмут? Кто считается с ребенком? Мне ничего не сказали!
Разумом он понимал, что говорит правду, но душа этой правде не верила.
Не поверил и Мэлмут. Щелкнули острые клыки, вонзаясь в ногу хозяина. Мэт вскрикнул и попытался отодрать от себя злобную пасть. Но пес вцепился в него мертвой хваткой и прокусил ногу до кости. Мэт вопил что есть мочи.
- Отдай его мне!
Челюсти разжались, пасть выпустила растерзанную ногу.
Грива золотых волос, огромные глаза с пушистыми ресницами, пухлые щечки, неправдоподобно алые губки, длиннющие ноги, стройные бедра и две подушки грудей - она приближалась, томно улыбаясь.
Но вместо сексуального волнения Мэта охватил ужас. Он знал ее - героиню дневных и ночных грез своего отрочества. Днем она была мила и крайне доброжелательна. Но по ночам...
Он вжался спиной в упругую стенку, обливаясь холодным потом.
- Да, - загнусавила она полусонно, - я - женщина. Можно потрогать тебя здесь... а здесь?
Мэта затрясло, свело судорогой от ее прикосновений - как будто из недр его тела щипцами тянули раскаленную проволоку. Тело пылало.
- Боль - для ханжей, - мурлыкала блондинка, - а для тебя - похоть.
Огромные груди навалились на его лицо, перекрывая кислород, загораживая собой все. Он отбивался, пытаясь поймать ртом воздух, но ничто не могло сдвинуть с места эту тяжелую рыхлую плоть...
- Прочь! Пропустите меня к нему! Подушки убрались с его лица, Мэт всхлипами перевел дыхание.
Перед ним стоял рыцарь в доспехах и с мечом в руке. Взглянув на голого Мэта, он отвел глаза.
- Прикройтесь! Вы что, не знаете закона?
- Какого еще закона? - просипел Мэт. - Здесь есть законы?
- Закон должен быть в голове, - строго сказал рыцарь. - Закон стыдливости. Все, что не прикрыто, - срам.
"Это друг", - подумал Мэт и немного воспрял духом.
- Но где моя одежда, скажите!
- Я - твоя одежда.
Рыцарь шагнул к нему, и Мэт разглядел, что сквозь щели забрала просвечивает одна чернота.
- Я - твоя одежда или то, что считал одеждой, - доспехи и щит. Ты всегда одевался в броню, потому что боялся других людей.
Голос звучал, как из бочки, и у Мэта по спине пробежали мурашки.
- Защитный механизм, - прогремел рыцарь. - Вот чем ты считал свою одежду, она для тебя была, как доспехи. Но ты забыл, что прилагается к доспехам и щитам.
Он выдвинул вперед свой щит, из которого торчали острия пяти кинжалов. - Защищаясь, ты наносил раны. Тех, кто хотел дружески коснуться тебя, ты отталкивал вот таким же щитом.
Рыцарь сделал выпад, и пять кинжалов вонзились в грудь Мэта. Кровь хлынула у него горлом, все завертелось: собака, рыцарь, блондинка, одетая на сей раз в бархатный плащ и высокий головной убор, с которого ниспадал прозрачный покров.
Гильотина! Мэт попробовал шевельнуться, но кинжалы пригвоздили его к месту. Клокочущий крик вырвался у него, когда гильотина стала опускаться, метя точно в шею.
Резкая боль взорвалась в нем, мир пустился в хоровод, голова отделилась от тела и упала. Теперь Мэт мог увидеть свое обезглавленное тело, из которого хлестала кровь.
Рыцарь склонился над ним. насадил его голову на меч и, поднеся к своему шлему, откинул забрало.
- Смотри, как выглядит та душа, которая избегает себе подобных, - прогрохотал голос.
Мэт взглянул внутрь шлема: он был пуст, пуст до самых глубин.
Губы Мэта сложились для крика, но крик оказался беззвучным. Как мог он, человек рациональный, примириться с тем, что все - только иллюзия? Ведь это означало бы, что и он сам не существует!
В мозгу вспыхнула спасительная мысль. Ответ на этот вопрос был, и скольким людям он помог! Ответ гласил: вера!
Тоненький луч света пробил пустоту, в голове зазвучал чистый, как колокольчик, голос, складываясь в слова:
"Тебя заточили сюда до времени. Ад не станет держать тебя, если ты воззовешь к Богу".
- Отрежьте ему язык! - завопила пышная блондинка.
Рыцарь опустил забрало и схватился за меч. Но губы Мэта уже твердили латынь:
- De profundis clamo ad Те, Domine! Domine! (Из глубины взываю к Тебе, Господи... (Пс. 130))
И звук прорвался - сначала шипением. Ад сковал в Мэте слово "Господь", но не на латыни. Голос Мэта креп:

Audi voceum meam. Fiant auras Tuae intentae
Ad vacuum obse creationis meae...

Блондинка и рыцарь завопили наперебой, выцветая, съеживаясь, истаивая. И растаяли.
Голова Мэта вернулась на плечи, рана на шее зажила. Вот только он дрожал всем телом от промозглого холода пустоты. Псалом прогнал призраки, но оставил его зябнуть навеки в беспросветном, беззвучном, замкнутом мраке.
И тогда все его существо сложилось в одну бессловесную горячую мольбу, в отчаянный, молчаливый крик о помощи. Гибнущий дух звал своего Бога.
И в ответ что-то слабо блеснуло в темноте. Благословенный свет, разгораясь, превратился в рубиновое сияние! Вокруг него зароились искорки, сияние ширилось, высвечивая из темноты... угли костра, поленья, золу.
Взглянув вверх, Мэт увидел слабое мерцание: звезды! И понял, что лежит на постели из еловых лап.
Поворочав глазами по сторонам, он различил вокруг костра неясные очертания спящих. Фигура в плаще с мечом у стальной руки была сэром Ги. Закутавшись в накидку для верховой езды, спала Алисанда. Огромная морда Стегомана виднелась по ту сторону костра. И наконец-то смолкнувшая Саесса тихо лежала в своих домотканых одеждах.
Вой бессильной ярости донесся из-под земли, заглушаемый ее толщей, - вой столь слабый, что его можно было принять за эпилог сна. Он замирал, угасал, затихал. И затих.
Мэт был дома.
Дрожа, перевел он дыхание. Из души его исторглась порывистая благодарственная молитва, и он мог бы поклясться: нежная мягкая рука коснулась его сердца, но это длилось только мгновение.
Он сел, помотал головой, наморщил лоб. Обман чувств! Нет, как бы не так!
Но неужели все это с ним было? Или просто привиделось в ночном кошмаре? В общем-то это не имело значения.
Он подтянул к подбородку колени, обхватил их руками. Нет, разницы никакой. Даже если это был только кошмарный сон, он выявил, во что действительно верила его душа. Назовите это испытанием или промывкой мозгов, как вам угодно, но все сводится к одному: в глубине души он верит в грех и в ад.
А тот, кто верит в грех и в ад, не может не верить в добродетель и рай. По крайней мере здесь. Он не склонен был ставить взгляды средневекового христианства выше привычного с детства рационализма, но здесь теории средневековых теологов обретали вес и субстанцию и становились фактами. Так, в мире сэра Ги было положено жить по законам рыцарства.
Мэту вдруг страшно захотелось с кем-нибудь поговорить. Тихонько поднявшись, он обошел вокруг костра и задумчиво сел в изголовье у Стегомана. Посидев, он решился и осторожно похлопал по огромной морде.
Драконова голова дернулась, щелкнули челюсти.
- Тес! Это всего лишь я, - успокоил его Мэт. Голова качнулась к нему, глаза, подернутые пеленой сна, прояснились.
- Не спится?
Мэт, потупясь, приблизился к его уху.
- Прости, что я тебя разбудил, но у меня...
- Понимаю, - тихо перебил его драконов бас. - У тебя тоска. Говори.
Мэт посмотрел дракону в глаза, пытаясь выстроить свои мысли.
- Ведь тут все взаправду, так?
Стегоман призадумался. Потом решительно кивнул.
- Все взаправду: ты, я, принцесса, рыцарь и ведьма.
- И ад, - осторожно подсказал Мэт. Стегоман снова кивнул.
- Так вот, - продолжал Мэт, - я только что видел сон, который навел меня на разные мысли. Например, о пороках и добродетелях - раньше я об этом не думал... Понимаешь?
- Еще как понимаю. - Улыбка заиграла на толстых драконовых губах. - Мораль!
- Вот именно. Что-то вроде правил, по которым живет душа. Если одна твоя половина живет по одним правилам, а другая - по другим, ты дробишь себя, ты теряешь свою цельность.
- Примерно так, - подтвердил дракон. - Правда - это добро. Кривда - зло. Тот, кто раздваивается между ними, предает Правду.
- Гм... И ведь здесь, похоже. Правда и Кривда - реальные вещи.
- Уж в этом можешь не сомневаться, - заверил его Стегоман.
Мэт поразмыслил немного, потом со вздохом сказал:
- И вот еще что. В моем сне все были одеты, как одеваются у вас, а не как я привык. Мое подсознание населило сон средневековыми образами. Вероятно, это указывает на то, что я выбрал ваш мир не наугад. Может быть, мое тайное "я" всегда мечтало о статусе средневекового мага... Но если это тот мир, который я сам выбрал, значит, я некоторым образом отвечаю за то, что здесь делается...
- Некоторым образом - да... - протянул дракон. - А о том, чтобы вернуться в свой прежний мир, ты еще подумываешь?
Мэт напрягся.
- Эта мысль всегда при мне.
- Ну и пусть будет при тебе. Только задвинь ее подальше, Мэтью Мэнтрел, - посоветовал дракон.
- Пожалуй, - согласился Мэт так тихо, что едва расслышал сам себя.
Последней волной всплеснула ностальгия: его комната, друзья, его жизнь, - и осталась только тупая боль. Боль всегда будет при нем; Но сейчас слишком много дел, некогда ей предаваться.
Мэт встряхнулся и в двух словах пересказал Стегоману свой сон.
- Знаешь, мне такое никогда не снилось. Чтобы все было, как на самом деле. И я не мог сам проснуться, хотя очень этого хотел. - Он покачал головой. - Я думаю, мне его подсунули, этот сон.
- Кто? Тот самый могущественный маг, о котором ты раз говорил?
- Наверное. Он мог наслать на меня этот сон, чтобы я увидел в лицо силы Зла.
- А ты как будто их никогда не видел? - усомнился дракон.
- Откуда? Я жил по меркам своего мира.
- Так, может, у тебя на совести грехи? Ты должен от них очиститься, иначе погубишь нас всех. Ты принял титул придворного мага из рук принцессы. Будь его достоин!
Мэт вздохнул и, встав, потянулся.
- Вероятно, мне следует исповедаться - как только мы найдем церковь.
- Или хотя бы священника, - пробурчал дракон. - И не жди, пока он найдет тебя. Ступай на поиски - и побыстрее.
Мэт кивнул.
- Спасибо, что выслушал. Ты здорово меня просветил.
- Тебя - может быть. Но не твою душу. - Улыбка снова тронула губы Стегомана. - Я только слушал, как положено другу. - Он положил морду на передние лапы. - А теперь - спокойной ночи.
- Спокойной ночи, друг мой, - тихо ответил Мэт. Подождав, пока дракон закроет глаза, он вернулся на свое место и лег, укутавшись в хламиду, взятую из воздушного замка. Утром надо будет что-нибудь придумать. Скажем, плащ до пят - синий, украшенный символами... Нет, он будет путаться в ногах, это неудобно в дороге. Но что-то более подходящее для здешнего мира, чем джинсы, не помешает. Например, камзол и штаны, ничего вычурного - просто пурпур и золото...
"Суета сует", - сказал внутренний голос, и Мэт сжался. Суета числилась пороком, а ему сейчас было предписано пороки в себе не поощрять. И, конечно, исповедаться. Завтра... или на той неделе.
Однако наутро Стегоман неодобрительно отнесся к идее отложить исповедь.
- Ты боишься священника, - проворчал он. - Неужели у тебя так много грехов?
- Чего мне бояться? Подумаешь: постоять за ширмой и перечислить свои грехи парню, которого даже не видишь. Но просто нехорошо по отношению к ним. - Мэт махнул рукой, указывая на Алисанду и сэра Ги.
Саесса ехала между ними на низкорослой кобылке. Сэр Ги отдал ей свое седло, но связал руки. На такой же кобылке восседала принцесса. Странная история. Мэт предложил сотворить для всех удобный транспорт, но сэр Ги только усмехнулся и вышел в поле, насвистывая. Две кобылки выскочили из зарослей и, боязливо подскакав к сэру Ги, стали тыкаться мордами ему в ладони. Почувствовав на себе всадниц, они было взбрыкнули, но сэр Ги огладил их, что-то приговаривая, и они притихли. Пораженный Мэт чуть не заподозрил его в колдовстве, но вовремя вспомнил, что сэр Ги - рыцарь. "шевалье" по-французски, то есть кавалерист, наездник. Кому же, как не ему, иметь власть над лошадьми? Что, правда, не объясняло, почему Мэт все еще едет верхом на драконе. Но он не роптал. Чего нельзя было сказать о Стегомане.
- Послушай! - Мэт постарался придать тону убедительность. - Если мы будем искать церковь, нам придется дать крюка. Не могу же я требовать от всех свернуть с пути только потому, что мне приспичило поболтать с попом.
- Очистить душу - это не болтовня, - проворчал дракон. - Твои спутники тебя поймут.
- Да брось ты!
- Пожалуй, и брошу - тебя!
Мэт нахмурился.
- Какая муха тебя укусила?
- Зуб ноет. И не говори мне, что его надо вырвать из моего тела. Пусть лучше сгниет на месте, а я с ним не расстанусь.
- О'кей! Агония близко. - Мэт вздохнул, откидываясь назад. - В конце концов, кто я такой, чтобы давать советы? Я сам пасую перед исповедью.
Он тут же прикусил язык, но было уже поздно. Стегоман зыркнул на него искоса.
- Вот ты и признался. Не хочешь теперь поговорить с принцессой?
- О чем? - поеживаясь, спросил Мэт. - Чтобы она отложила на денек войну, пока я не найду будку со священником? Перестань. Не такая уж я важная птица.
- Такая. Так думал тот маг, который наслал на тебя кошмар. Или служитель ада, если ты на самом деле там побывал.
Мэт упрямо помотал головой.
- Нет, на это я не куплюсь. Все было во сне. Путешествие в ад - это уж слишком. Чем я мог заслужить такое внимание?
- Суди сам. Что ты уже успел сделать, еще не посвятив себя служению Добру? Освободил из заточения принцессу, собрал ее сторонников. Загнал под землю злую старую колдунью и победил чары молодой ведьмы. Четыре раза ты нанес урон силам Зла, три раза поддержал силы Добра. Они были уравновешены перед твоим приходом, ты нарушил их равновесие. На этом витке будь с нами, сейчас ты - главный. Мурашки пробежали по спине Мэта.
- Мне такой оборот совсем не нравится.
- Почему же? Не любишь правду? Прими ее, маг, у тебя нет времени на раздумья. Этот виток и так уже затянулся на восемьсот лет.
- На восемьсот? О чем ты? Они же у власти меньше года, Малинго и Астольф!
- Это только последняя глава длинной истории, - возразил Стегоман. - Помнишь, я рассказывал тебе, как восемь веков назад пал великий Рэм и как наступил хаос?
- Да, и как святой Монкер устал от хаоса и повел короля Гардишана завоевывать континент...
- ...потому что Гардишан уже завоевал на севере остров Врачевателей и Святых и потому что он был по отцовской линии королем племени Морских Разбойников, а по материнской - наследником большей части Меровенса.
- О! - сказал Мэт. - Эти незначительные детали ты опустил.
- Неужто? Впрочем, неудивительно. Их знает любой детеныш... Чтобы отвоевать Меровенс и окрестные княжества, Гардишан собрал дружину из наиславнейших рыцарей - Рыцарей Горы. Они и гигант Кольмейн были его передовым отрядом, а маг Монкер - крепостью.
Королевство Гардишана простиралось от дальнего севера, от островов и земель Морских Разбойников до берегов Срединного моря, на запад - до побережья Айбайля, на восток - до дальней границы Аллюстрии.
Мэт вздохнул и закатил глаза.
- Ну а какое отношение это имеет к нынешнему мировому кризису?
- Это уже моя повесть.
Мэт вздрогнул от неожиданности - сэр Ги подъезжал к ним на своем першероне.
- Вы что, эксперт по королевству Гардишана?
- Я все равно что его подданный. И вообще эта история больше касается людей, чем драконов, лорд!
- Подданный? - Мэт задумчиво сдвинул брови. - Допустим. Какое же окончание у истории с Гардишаном?
- Он умер, какое же еще. - Губы сэра Ги по обыкновению улыбались, но глаза сверкали. - Он умер, а святой Монкер устроил ему гробницу в пещере, о которой не знал ни один смертный. И по мере того как его рыцари воссоединялись в смерти со своим королем, святой Монкер укрывал их там же.
Потом умер и он сам, но где покоится его тело, никому не известно. Его принесли в церковь, но рыцари, которые собрались там для ночного бдения, вдруг все разом уснули. А когда поутру проснулись, тело мага исчезло. Прошла молва, что святой Монкер перенесся в пещеру к Гардишану и его рыцарям.
- Позвольте высказать предположение. - Мэт поднял руку. - На самом деле они не вполне умерли, а скорее погружены в такой особый смертный сон, верно?
Сэр Ги кивнул.
- Вам уже успели рассказать?
- Да так, вкратце. И когда Меровенс попадет в настоящую опасность, когда он не сможет справиться с врагом, Гардишан и его рыцари проснутся и придут, чтобы спасти королевство. Так?
- В общих чертах, - медленно сказал сэр Ги. - Речь не об одном только Меровенсе. Речь обо всех северных землях. И Император не проснется, пока не настанет миг выбора - уступить силам Зла или снова объединиться в Империю.
- О! - Брови Мэта поползли вверх. - Сурово. Значит, либо хаос, либо тоталитарная система. Либо анархия, либо империя. Третьего не дано?
- Не дано. Третье - это то, что сейчас. Айбайль на Западе и Аллюстрия на Востоке попали под начало злых сил и погрязли в грехе. Меровенс еще держится, и я думаю, при нашей жизни он еще не падет.
- А вы кто такой, чтобы предсказывать? Правая рука короля?
Сэр Ги вздрогнул, как от удара, и Мэт понял, что задел больное место. Однако рыцарь тут же взял себя в руки.
- Я - тот, кого вы видите. Ваш соратник, помогающий принцессе вернуть трон. И знайте - мы победим. Императору еще не время просыпаться.
- Что же было после смерти Гардишана?
- О, его наследники правили мудро и милостиво, и никто не поднимал против них мятеж. Тем более что их поддерживал гигант Кольмейн. И ни у кого никогда не возникало сомнений в праве императоров на трон, потому что у Кольмейна было точное чутье и он преклонял колени только перед старшим наследником Гардишана по прямой линии.
"Точнее компьютера".
- Но если все было так хорошо - отчего же пала империя?
- Иссякли наследники. Кровь слабеет с течением времени, и пять веков спустя последний из рода Гардишана скончался. Хотя ходят слухи...
- ...про ребенка, который вырос в доме одного рыцаря, в глуши?
- Да, у какого-то никому не известного рыцаря. Потомок Гардишана по женской линии, от одной из его дочерей. Но кровь-то все равно Гардишанова. А по другим слухам, еще одного ребенка вырастили крестьяне. Причем потомка императора по мужской линии, хотя и от его младшего сына. Но дальше слухов дело не пошло, и Кольмейн напрасно рыскал по всей стране в поисках наследника императорских кровей.
Мэт представил себе гору футов сорока в высоту, которая топает по полям и деревням, как разладившийся робот.
- Я не ошибусь, если скажу, что страна была не в самой лучшей форме?
- Не ошибетесь. Пошли беспорядки, распри между соседями. Бароны совершали набеги на чужие владения, чтобы расширить свои за их счет. Айбайль и Аллюстрия попали в руки жестоких и коварных властителей.
- И сил Зла?
- Да, хотя ни один из этих властителей не был в прямом смысле орудием ада. А был таковым только колдун, который хотел завладеть Меровенсом. Звали его Диместус, он сколотил на Западе кое-какое войско, собрал колдунов мелкого калибра и с их помощью стал захватывать графство за графством. Но тут Кольмейн как раз нашел настоящего короля, потомка одной из дочерей Гардишана.
- Сколько же прошло времени?
- Лет пятнадцать. Дитя, выросшее в глуши, превратилось в сильного юношу, и звали его Каприн. Кольмейн набрел на замок, укрытый в восточных горах, и сразу узнал среди его обитателей короля. Преклонил перед ним колени, и Каприн тут же понял все о себе: кто он такой и что от него требуется. Он приказал гиганту убить злого волшебника. Кольмейн призвал на подмогу гномов, гоблинов и даже троллей. Во главе этого войска они с королем Каприном выступили против Диместуса. Под стяг короля собрались все добрые люди, и его войско росло по мере своего продвижения. Потом к ним присоединился один юный, но ученый муж с Северных островов, магистр искусств по имени Конор.
- Святой? - спросил Мэт.
- Да, как показало время. Но тогда они знали его только как могущественного мага.
- Конечно, - сказал Мэт, - им нужен был маг, если они собрались идти против колдуна.
Сэр Ги кивнул.
- Небеса заботятся о равновесии, лорд. Всегда и везде.
Ледяным дыханием повеяло на. Мэта.
- Надеюсь, вы не хотите сказать, что мне отведена роль Конора, а Малинго - Диместуса.
Веселые огоньки зажглись в глазах сэра Ги, и он, не отвечая, продолжил:
- Большая часть восточного Меровенса сразу перешла на сторону короля Каприна, и он, при поддержке Конора и Кольмейна, двинулся на Запад, на битву с Диместусом. Конор отразил все заклинания колдуна, а Каприн и Кольмейн обратили его воинов в бегство. Так Диместус начал понимать правоту пословицы, которая гласит, что настоящий король непобедим.
- Начал понимать?
- Да, только начал. Поколебать чьи бы то ни было убеждения довольно трудно. Он собрал остатки войска и еще раз попытался сразиться с Каприном. И снова был разбит, и снова собрал войско. И так продолжалось, пока король Каприн со своими соратниками продвигался на запад. Им приходилось биться за каждую пядь земли. Наконец они загнали колдуна в глубь западных гор. И там он был вынужден принять последний смертный бой с королем. Много славных подвигов совершил король Каприн и его рыцари. Но в час победы заклинание Диместуса пробило себе дорогу сквозь оборону Конора и превратило гиганта Кольмейна в каменную глыбу. При этом Диместус на миг позабыл о бдительности, и Конор сумел сковать его льдом. К заходу солнца Каприн перебил или взял в плен всех врагов. Только Конор растопил Диместуса, тот взглянул на поле боя, понял свою участь и запросил пощады. Поскольку при жизни он продал душу дьяволу, скрепив договор кровью, за ним явились демоны. Но святой Конор заставил их выслушать деревенского священника, который зачитал свод ужасных грехов колдуна. И когда дошел до отпущения грехов, демоны завыли, заскрежетали зубами и скрылись. После чего король Каприн и его люди смогли спокойно отправить Диместуса на виселицу.
- Боже мой... - Мэт был несколько ошарашен. - Очень... очень интересная история, сэр Ги, но... какое она имеет отношение к нам?
- Как какое? А принцесса? - Глаза сэра Ги сверкнули.
- Не хотите ли вы сказать, что она... - Мэт судорожно глотнул, посмотрел на едущую впереди Алисанду, потом опять на сэра Ги. - Ну да, ну да. Династия короля Каприна просуществовала много лет, так ведь?
- Три столетия. Отец нашей принцессы...
- Хо-о-о! - Раздался впереди клич.
Алисанда махнула им рукой, подавая знак остановиться.
Сэр Ги пришпорил коня и галопом подскакал к ней. Стегоман отстал от него ненамного.
Гневно поджав губы, Алисанда процедила:
- Смотрите, вот следы дурного правления. Перед ними лежала в руинах деревня.
- Да, - подтвердил сэр Ги. - Это следы правления Астольфа. Король - символ нации. Как он, так и народ.
Мэт уже знал, какую роль играют в этом универсуме символы. Поэтому он поддакнул:
- Да, куда король, туда и его подданные.
- Он заполучил эту страну кражей, - гневно подхватила Алисанда. - И кое-кто из моего народа стал брать с него пример.
- За последний год развелось множество разбойников, - объяснил сэр Ги Мэту, который разглядывал зловещий пейзаж. - Их банды наводнили страну. Если деревня не платит им дань провизией, золотом или молодыми девушками, они налетают ураганом, крушат и жгут все на пути.
Мэт старался не смотреть на обгоревшие холмики, лежащие среди руин. Но ему было никуда не деться, он все равно знал, что это человеческие тела.
Вдруг его взгляд загорелся.
- Стегоман, поверни-ка налево, я что-то вижу.
- Где? - откликнулся дракон, разворачиваясь. Алисанда и сэр Ги недоуменно переглянулись и тоже направили влево лошадей, везя за собой Саессу.
- Что ты ищешь, лорд? - спросила принцесса. Вместо ответа Мэт указал на обугленное, полуобвалившееся, но все же сохранившее форму здание - в два раза выше, чем крестьянский дом.
- Церковь, - пробормотал сэр Ги.
- Как же она уцелела?
- Сила, которой она служит, защитила ее от полного уничтожения, лорд. Она стоит на освященной земле.
Зерно истины в этом было. Стены церкви действительно стояли. Правда, черные от копоти и прикрытые только половиной крыши. Выбитые окна смотрели с укором.
Но даже столь неутешительное зрелище поставило Мэта перед нелегкой задачей. Он дал слово исповедаться в первой же церкви или первому же священнику. О'кей, вот церковь. Священник, надо надеяться, успел уйти. А если нет?
Мэт застыл во внезапной догадке.
- Как вы думаете, разбойники давно здесь побывали?
- Угли кое-где еще тлеют, - отвечал рыцарь. - Вероятно, день-два назад. А что?
- А то, что... - У Мэта заныло в животе. - Вдруг они таким образом отпраздновали наш приход? Лучше будет сказать - мой. Если Малинго сумел заглянуть в будущее сразу после нашего бегства, значит, он проследил мой маршрут и знал, что я буду искать священника.
Сэр Ги только присвистнул, принцесса же сказала!
- Очень похоже на правду, лорд. Это вполне может быть делом рук колдуна.
Мэт смотрел на церковь с растущим чувством возмущения. Что ж, они вредят ему как могут, но он еще способен бросить им вызов. И Мэт соскочил на землю со Стегомановой спины.
- Что ты собираешься делать, лорд? - Однако по тону принцессы было видно, что она догадалась. - Там внутри наверняка ничего нет. Потолок того и гляди рухнет, пол провалится. Умоляю тебя, оставь эту затею.
- Оставь, в самом деле, оставь, - подхватила Саесса с явным испугом. - Я чувствую, как вокруг сгущаются темные силы, они мне совсем не нравятся.
Теперь, когда она это сказала, Мэт тоже ощутил странное покалывание во всем теле. Казалось, достаточно кому-то нажать на тайную пружину - и то ли защелкнется западня, то ли обрушится сверху снежная лавина. Но какой-то тайный зов исходил от церкви, и Мэт вдруг понял, что должен войти туда.
- Я только взгляну.
- Не надо! - крикнула Алисанда ему вслед. Но сэр Ги поднял вверх руку в стальной рукавице.
- Пусть идет, ваше высочество. Ему виднее. Мэт вступил в притвор, убирая с дороги обгоревшие бревна. Попробовал ногой доски пола и нажал на них всей тяжестью. Они выдержали, и Мэт вошел через остатки дверей, все еще болтавшихся на петлях, в саму церковь. Тут он тоже осторожно потрогал пол и убедился, что тот не пострадал. И стены сохранились на удивление, хотя крыша была серьезно повреждена. Солнце, проникавшее сквозь дыру над алтарем, придавало вид святости свежей побелке и грубо сколоченным скамьям. Нетронутой осталась даже исповедальня - кабинка, разделенная надвое домотканой занавеской, причем нисколько не тронутой огнем.
Мэт огляделся в недоумении. Ни следа копоти или золы. Магические же силы сгущались все плотнее, он ощущал их покалыванием в нервных окончаниях. Мышцы его напряглись, готовясь дать отпор.
- Что тебе надобно, добрый человек? Мэт схватился за меч, обернулся. В темной, с капюшоном, сутане, перепоясанный белым вервием, перед ним стоял монах, ветхий, согбенный, седовласый и седобородый, но тем не менее вида весьма внушительного: глаза - ясные, на щеках - румянец, а голос звучный и глубокий.
- Негоже входить в церковь с оружием, рыцарь.
- Э, во-первых, я не рыцарь. - Мозг Мэта улавливал какую-то странность. Выглядел старик вполне нормально, но что-то все же с ним было не так... Слишком спокоен для священника, чью паству только что разогнали, слишком чисто одет. Но не только это...
- Что привело тебя в церковь? - мягко спросил старик.
"Уходи, - приказал Мэту внутренний голос. - Опасность!"
Мэт не послушался. Безмятежность старика не вязалась с представлением о зле. Опасность опасностью, но в том, что старик действительно священник и хороший человек, Мэт не сомневался.
- Тревожно у меня на сердце, святой отец. Я должен исповедаться.
- А! - Священник кивнул, приняв это объяснение, и направил стопы в исповедальню. - Подойди. Поведай мне о своих грехах, а я тебя выслушаю.
И скрылся за занавеской слева. Все существо Мэта завопило: "Беги!"
Но он крепко сжал зубы и вступил в исповедальню. Встал на колени и медленно, очень медленно осенил себя крестным знамением.
- Благослови меня, святой отец. Я согрешил... У него пересохло во рту, язык прилип к гортани.
- Как давно ты не был в церкви?
Вопрос развязал Мэту язык.
- Четыре года. - Он низко склонил голову. - Я пропустил четыре пасхальных причастия, двести восемь месс, шесть раз оказал непочтение отцу...
Таким образом он прошелся по всем заповедям, причем с неожиданной для себя самого прытью. Мелкие грешки приходили на ум безостановочной чередой, будто чья-то рука выдавливала их из него, как пасту из тюбика. Он тараторил без перерыва, пока не почувствовал, что иссяк.
- В этих и прочих грехах, которые сейчас не вспомнил, искренне раскаиваюсь, - выпалил он, со вздохом роняя голову на побелевшие костяшки пальцев.
- Все ли ты сказал? - раздался голос.
Мэт замер. Как же он забыл про Саессу?
- Уф... Тут такое дело, святой отец... Он скороговоркой передал всю историю, закончив ее крушением дворца, и смолк, чтобы отдышаться.
- И что же потом?
Мэт вздрогнул. Уж не читает ли он чужие мысли, этот старик?
- Потом... в общем, мы с принцессой немного поспорили, и дело кончилось тем, что я взобрался на своего дракона и сказал, что нет ни добра, ни зла, ни Бога, ни сатаны. Ни греха. Вот.
- Но ты здесь - что же тебя переубедило?
"Железная логика, - подумал Мэт. - Он меня расколол".
- О'кей, святой отец. Я расскажу тебе сон, который мне приснился.
Он пересказал свой сон в краткой версии, выделив в качестве греха собственное отчаяние и свои нездоровые иллюзии. Закончив рассказ, он выжидательно смолк.
Но старый священник пробормотал только:
- Тебе повезло, что у тебя нашелся покровитель от сил Добра.
Мэт кивнул.
- Да, я слышал, что сон может убить человека.
- Ты был уже мертв. - Голос старика посуровел. - Не сомневайся. Ты побывал в аду. Такую на тебя наложили епитимью. Но не здесь, не на земле. За свои грехи прочти десять раз розарий.
И он пустился в проповедь. Мэт слушал, изумляясь, насколько девальвировалось понятие греха со времен средневековья.
- И десять литаний Пресвятой Деве, - закончил старик.
- Я все прочту, святой отец. Мэт хотел было подняться с колен.
- И последнее, сын мой.
Мэт застыл на полпути. "Вот оно".
- Ты должен выполнить послушание.
- Уф... я, видите ли, сейчас очень занят...
- Тебе не придется сворачивать в сторону. Это будет по пути на Запад. Саесса должна попасть в некоторое место, где она сможет искупить свои грехи. Я поручаю тебе заботу об этой заблудшей душе, пока она не доберется до места своего назначения.
Мэт с трудом сглотнул.
- Как скажете, святой отец.
- Тогда иди своим путем и постарайся больше не грешить. In Nomine Patri, et Filio...
Мэт вышел их кабинки с дрожью в коленях, но полный решимости. Повернул к двери.
- Еще минуту, сын мой.
Мэт приостановился. Когда он научится двигаться попроворнее?
Он вопросительно обернулся к священнику.
- Да, святой отец?
Священник вышел из-за занавески.
- Приведи ведьму ко мне.
Мэт так и вытаращился на него. Потом, прочистив горло, забормотал:
- Уф, вы это серьезно, святой отец? Ведьму - сюда?
- Ее сила сломлена, и ты сам сказал мне, что ее мучает совесть - раз она даже хотела наложить на себя руки. Она в отчаянии, а это - смертный грех. Приведи ее ко мне.
- Я... уф... я не совсем уверен, что она захочет...
- А разве я спрашиваю ее согласия? - Для смиренного пастыря душ у него был слишком повелительный взгляд. - Возьми и приведи ее.
Мэт пошел к двери.
- О'кей. Вы знаете, что делаете... надо полагать. Он слышал за спиной шарканье сандалий. А когда уже в дверях обернулся, то увидел, что старик стоит, коленопреклоненный, перед алтарем. Солнце, пробиваясь сквозь обвалившуюся крышу, образовывало вокруг его головы сияние, подобное нимбу.
Покачав головой, Мэт выбрался наружу. Игра воображения, ничего более. Ишь, как оно расшалилось.
Алисанда стояла подле своей лошадки, держа ее за самодельный повод. При виде Мэта тревога на ее лице сменилась гневом.
- Ты слишком долго пробыл там, господин маг.
- Простите. - Мэт криво усмехнулся. - Накопились кое-какие грехи за четыре-то года.
- За четыре года? - Глаза сэра Ги полезли на лоб. - Что вы хотите этим сказать, лорд Мэтью? Там был священник?
- Был и есть. - Мэт глубоко вздохнул. - Не спрашивайте меня, что и как. Он там и он... - Мэт кивнул на Саессу. - Он зовет ее.
- Меня? - Саесса в ошеломлении уставилась на Мэта. - Вы смеетесь надо мной, сэр! Мне - подойти к священнику? Мне - ведьме? Да мне наглости не хватит!
- Чего вам хватит или не хватит, никакого значения не имеет! - Мэт выхватил кинжал из-за пояса сэра Ги и подошел к связанной Саессе, сидящей на дикой кобылке. - Сидите смирно, чтобы я вас не поранил.
- Но этого не может быть! Зачем? А-а-а!
- Я же сказал: сидеть смирно! - Мэт перепилил узел на веревке, связывавшей ей руки, и принялся за веревку на ногах. - Вы, кажется, не поняли сути. Вы идете к этому священнику!
- Но не поведете же вы меня чуда против моей воли! Что толку тащить кого-то в церковь насильно? Нет! Оставьте меня в покое!
Мэт едва успел схватить ее за запястья. Она вырывалась, отпихиваясь.
- Сэр Ги, на подмогу! - позвал Мэт. Черный Рыцарь нахмурясь подошел размеренным шагом, поймал руку Саессы и стянул ее с лошади. Саесса визжала, рвалась и брыкалась.
- Нет! Вы меня туда не затащите! Я не желаю!
- Желаете или нет, вас не спрашивают. Этот служитель Бога не терпит возражений. Пойдемте же, леди!
Мэт бросил кинжал и обхватил Саессу обеими руками.
- Руки прочь! - Лицо Алисанды исказилось от гнева. - Отпустите ее, лорд, я приказываю.
- Буду рад повиноваться, когда она окажется внутри, - проворчал Мэт. - Помогите, сэр Ги. И они повели упирающуюся Саессу к церкви.
- Вы с ума сошли! - вопила она. - Вы потеряли всякое соображение! Я же оскверню храм одним своим присутствием. Где это видано: ведьму - в храм? Подумайте сами.
Она вдруг захлебнулась от ужаса.
В дверях стоял согбенный старец, глядя на нее исподлобья.
Саесса испустила вопль и неистово содрогнулась всем телом. Вопль вылился в слова, но Мэт предпочитал не вникать в их смысл. Он просто обеими руками удерживал это дико кричащее существо и пытался не замечать мощные силы, стягивающиеся вокруг них.
Строгое лицо старика потемнело. Он вынул из-за пазухи маленький серебряный ларчик, открыл и поднес к глазам Саессы.
Это была освященная для причастия облатка.
Тело Саессы одеревенело, дыхание прервалось, глаза вылезли из орбит. Потом с нечеловеческим криком она забилась в конвульсиях. Мэт и сэр Ги крепко держали ее с обеих сторон. Мэт чувствовал, как два встречных вала: один со стороны церкви, другой в ее сторону - схлестнулись в теле Саессы. Ее дергало, шатало, раскачивало от этой схватки двух сил.
Сквозь ее вопли Мэт различил другие звуки: сильный, ровный голос старца, заведшего речитатив на латыни. Латынь была не та, что Мэт усвоил в детстве на церковных службах, - весомее, звучнее. И по мере того как слабели крики Саессы, латынь делалась все громче, все ритмичнее. Наконец конвульсии ведьмы подчинились ее ритму. Мэт по-прежнему чувствовал стычку неведомых сил, но теперь они как бы вошли в клинч и замерли на месте.
Голос священника грянул громовым раскатом, рука с облаткой взлетела вверх, глаза устремились к небесам - и Саесса со страшным и долгим зубовным скрежетом забилась в агонии. Скрежет оборвался, она рухнула без движения. Силовое поле рассеялось.
Тяжело дыша, священник закрыл ларчик с облаткой, спрятал его на груди и обратился к Мэту:
- Внеси ее внутрь.
Сэр Ги подхватил было Саессу на руки, но священник остановил его.
- Нет, не ты. Маг.
Сэр Ги вздрогнул и передал безжизненное тело Мэту. Сгибаясь под неестественной тяжестью хрупкого тела, Мэт осторожно внес Саессу в церковь.
- Опусти ее на пол, - повелел священник. Мэт медленно встал на колени и опустил Саессу на пол.
- Теперь отойди. - Голос священника снова обрел ласковость.
Мэт поднялся и отошел в сторону. Опустившись на колени, старец тихо и неразборчиво забормотал что-то, похлопывая Саессу по щекам. Скоро ее ресницы затрепетали, она открыла глаза, морщась от боли. Священник положил ладонь ей на лоб, все еще что-то приговаривая, и ее лицо разгладилось. Она приподнялась и села, изумленно озираясь.
- Ты в церкви, дочь моя, - торжественно произнес старец. - Пойдем.
Он взял ее за плечо и повернул лицом к исповедальне. Ее глаза расширились. Потом она медленно кивнула и встала, опираясь на его руку. Священник ввел ее на правую половину исповедальни и, прежде чем скрыться за занавеской на левой, сказал Мэту:
- Дождись ее. Чтобы скоротать время, читай молитвы, которые я тебе назначил.
У Мэта оказалось достаточно времени на молитвы под постоянный ропот высокого голоска справа, изредка прерываемого низкими нотами слева. Потом правая сторона смолкла, дав слово левой. Это тоже длилось долго. Наконец стихли оба голоса, и Саесса вышла без кровинки в лице, но очень решительная. Она миновала Мэта, даже не взглянув на него, и со склоненной головой направилась прямо к алтарю преклонить колени. Мэт смотрел и не верил своим глазам: таким достоинством дышали теперь ее жесты.
- Заботься о ней хорошенько.
Мэт от неожиданности захлопал глазами.
- Помни, ты дал мне слово, маг, - напомнил ему священник. - Береги ее, пока она не достигнет того места, куда я посылаю ее. Вас подстерегают опасности, будь осторожен.
- Уф, благодарю за предупреждение, святой отец, но не стоит делать из мухи слона.
- Такие мысли усыпляют бдительность, маг. И тебе, и ей предстоит сыграть свои роли в этом зловещем спектакле. - Старец лукаво усмехнулся. - Эта бедная страна будет нуждаться в великих деяниях, когда схлестнутся две Силы, и от кого же их ждать, как не от тебя и от бывшей ведьмы. Ваши роли важнее, чем ты полагаешь.
Такая мысль что-то не очень грела Мэта.
- Не стоит преувеличивать, святой отец. Конечно, я от природы человек скромный, но...
- От природы у тебя дар видеть только то, что ты хотел бы видеть, - с суровыми нотками в голосе прервал его старик. - Поклянись же, что ты будешь присматривать за ней, пока она не доберется до места.
Мэт поклялся.
- Вот и хорошо. - Старик снова улыбнулся. - Я тебе верю, ты - человек чести, что бы ты там ни говорил. Ну, вот идет твое поручение.
Саесса шла прямо на них от алтаря.
- Как, она уже замолила свои грехи? Так скоро?
- Молитва - это только начало, - строго сказал старик. - Она будет искупать грехи всей своей жизнью. Поддержи ее, она слаба.
Мэт шагнул к экс-ведьме, предлагая ей руку. Та лишь скользнула по нему взглядом и, расправив плечи, гордо подняла голову. Несмотря на необыкновенную бледность и нетвердость походки, она не приняла его руки и сама вышла из церкви на солнечный свет.
Мэт удивленно покачал головой и обернулся с порога - поблагодарить старого священника...
Внутренность церкви имела самый плачевный вид: обрушившиеся перекрытия, обугленные балки, груды золы и мусора.
Мэт не смог сдержать крик ужаса, в ту же секунду сэр Ги и Алисанда оказались рядом.
- Что, что такое?
Мэт, пятясь, вышел из церкви. Рыцарь и принцесса заглянули в дверь. Принцесса стала белой, как платье для коронации. Сэр Ги занес было ногу в броне, но пол с треском провалился под его тяжестью, и он быстро ретировался.
Не произнеся ни слова, они направились прямиком к своим лошадям.
- Эй, постойте! - крикнул Мэт, побежав за ними и схватив под уздцы коня, на которого уже вскочил сэр Ги. - Погодите! Что происходит? Кто это был?
- Лучше бы вы не спрашивали. - Сэр Ги натянул поводья, направляя коня на запад. - Я тоже ни о чем не спрошу. Однако, лорд Мэтью, я думаю, что у нас есть друг там, где он нам всего нужнее.
И рыцарь неторопливо тронул с места. Алисанда и Саесса последовали за ним по деревенской улочке, ведущей на запад.
- Залезай, маг, - пробурчал Стегоман. - Ты что, не хочешь догонять товарищей?
- А?.. Уф, да, конечно.
Мэт поставил ногу на драконово колено и, взлетев к Стегоману на спину, уселся между двух зубцов.
- Отчего ты так переполошился? - говорил дракон, пускаясь следом за лошадьми. - Обязательно ему надо знать, что случилось. Прими все как есть и будь благодарен.
- Нет, Стегоман, не так я устроен, - отвечал Мэт. - Мне надо знать ответ. - Он провел языком по внезапно пересохшим губам. - Но, вероятно, я должен довольствоваться частью ответа.
- Это какой же?
- Кто-то там, вверху, - сказал Мэт, - любит нас.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

ГЛАВА 9

Солнце клонилось к закату, когда они увидели далеко впереди толпу, движущуюся по открытому полю им навстречу.
Несмотря на расстояние, Мэт узнал желто-зеленое платье на одной из женщин в первом ряду.
- Стой, Стегоман! Ваше высочество! Сэр Ги!
- Что случилось? - откликнулась Алисанда, оборачиваясь в седле.
- Уф... вы видите толпу?
- Конечно. Добропорядочные крестьяне. Что тебе в них не нравится?
- При всем моем уважении к вашему высочеству, - пробормотал сэр Ги, - мы должны быть настороже.
- Да, - поддакнул Мэт. - Тем более что мне кажется, будто я узнаю платье, которое я сотворил для одной из пленниц веселого дома Саессы.
Саесса побледнела, лицо Алисанды приняло суровом выражение.
Она неторопливо выпрямилась в седле, повернулась лицом к наступающей толпе.
- Если это так, мы подождем здесь.
- Здесь? Н-да... если вы не побрезгуете мнением простого гражданина, ваше высочество... нам лучше бы спрятаться в ближайшую же дыру.
- В этом есть смысл, - рассудительно кивнул сэр Ги.
- Мне лучше знать, - парировала принцесса, всем своим видом давая понять, что не сдвинется с места. - Это мой народ, господа. Они не причинят вреда своей принцессе.
"Как должно быть приятно, - подумал Мэт, - иметь в себе такую непоколебимую уверенность".
- Что ж, давайте посмотрим на дело с другой стороны, ваше высочество. Предположим, начнется потасовка - это не обязательно, но рассмотрим и такую возможность, - так вот, сэр Ги в доспехах и при оружии, не говоря уже о преимуществах всадника перед пешими. Я тоже верхом на драконе, и у меня есть меч.
- Меч у тебя есть, - согласилась Алисанда, - но разве ты им владеешь?
- Допустим, мое военное искусство вас не устраивает, но все же меч есть меч, а у них самое серьезное оружие - дубинка. Представьте же, какой вред мы можем им нанести.
- Да никакого. - Алисанда сидела в седле спокойно и уверенно. - Не беспокойся, лорд Мэтью, до потасовки дело не дойдет.
Рыцаре это как будто успокоило, а у Мэта упало сердце. Опять этот параграф о Божественном праве!
Но тут он вспомнил, где находится, и взял себя в руки. Вполне возможно, что принцесса знает, что делает. На то она и принцесса.
Тем не менее на всякий случай он положил руку на ножны.
Крестьяне подошли достаточно близко и в робости остановились. Похоже, они не ожидали встретить такую благородную компанию на увеселительной прогулке. Но вдруг девушка в желто-зеленом платье разглядела Саессу.
Бывшая ведьма встретилась с ней глазами и отшатнулась.
Ненависть исказила лицо деревенской девушки, она выставила вперед указательный палец.
- Вот ведьма, это она нас похитила!
Ропот прошел по толпе, люди переговаривались:
- Это она, ведьма. Она совратила моего сына!
- Она наших детей обманом заманила!
- Смерть ей! Смерть ей!
Вилы, косы, дубинки взмыли вверх, толпа двинулась вперед с криками, объятая жаждой крови.
- Стойте! - звучно крикнула Алисанда не хуже заправского лейтенанта, и толпа от неожиданности сбилась в кучу.
- Я - та, которая освободила ваших детей, - сурово произнесла Алисанда. - И я повелеваю вам: разойдитесь с миром!
- Моего ребенка ты не спасла! - всхлипнула одна из женщин. - Его принесли домой мертвым!
И гул возобновился снова, хотя и не доходя до градуса крика. Алисанда смотрела на толпу ледяным взглядом.
- Они видят, что у меня больше нет силы, и хотят мести. - Выражение страха покинуло лицо Саессы, сменившись покорностью. - И что мне возразить им? Я действительно брала юношу за юношей и выпивала их до дна. - Она поникла головой, смежила веки. - Боже милостивый! Если бы только...
- Лучше поговорим, как найти выход из положения, - сухо сказала Алисанда. - У меня нет ни малейшего желания причинить им вред. Это добрые и достойные крестьяне, и их возмущение, в сущности, справедливо. Как мы поступим, сэр Ги?
- Разве неясно? - Саесса подняла голову, изумленно открыв глаза. - Выдайте меня им! Пусть никто больше не пострадает из-за моих грехов!
- Вы, верно, с ума сошли! - прикрикнул на нее Мэт. - Они разорвут вас в клочья. Простите, но вы так легко не откупитесь. Вам еще надо сделать кое-что в этом мире, иначе добрый патер не отдал бы мне вас на попечение.
- На попечение? - Алисанда порывисто обернулась. - Это вы о чем?
- Да так, об одной клятве, - отвечал Мэт. - Священник дал мне нагрузку - проводить Саессу туда, куда он послал ее.
- Куда же? - Грозные нотки появились в голосе Алисанды.
- Я направляюсь в монастырь святой Синестрии, принцесса, - сказала Саесса, - чтобы закончить там мои дни в постах и молитвах.
Алисанда взглянула на нее одобрительно.
- Синестрия - святой дом для женщин, которые много грешили, а потом раскаялись. Ты попадешь в хорошее общество.
Саесса горько усмехнулась.
- Ну да, одни графини и маркизы... Надеюсь все же, что там есть и простой люд.
- Достаточно и простолюдинок. - Алисанда посмотрела на тихо ропщущую толпу и кивнула. - Да, это справедливо и не лишено целесообразности, лорд Мэтью прав. Ничего не скажешь... Ты должна добраться туда, Саесса. А мы - позаботиться, чтобы ты добралась благополучно.
Мэт с облегчением перевел дух.
- Так что будем делать, ваше высочество? Обнажим мечи? Прикажем Стегоману слегка дохнуть напалмом?
- Мне нечего бояться моих крестьян, лорд Мэтью. Я - их защитница.
- Леди! - выкрикнул один из юношей. - Ей-богу, дракон-то ведь тот, что помог побить ведьму. А вы - принцесса, что послала нас всех по домам. Какого рожна вы встали между нами и ведьмой?
- А кто вы такие, чтобы я вам ее выдала? - возразила принцесса.
- Мы-то? - Дородный детина, заправила по виду, растолкал локтями толпу и оказался перед лошадью Алисанды. - Да четверо наших ребят попали к ведьме, а вернулись сегодня только трое. Ее надо сжечь на костре, леди. Она заслужила такое наказание.
- Об ее наказании позаботится Господь Бог, - отрезала Алисанда. - Она исповедалась и раскаялась, и священник отпустил ей грехи.
Всплеск возмущения прошел было по толпе, но ледяной взгляд Алисанды свел его к тихому ропоту.
- Отпустил грехи? - крикнул заправила. - Это ведьме-то? Да где это видано - такие грехи отпускать?
- Видано и слыхано. - Лед в голосе принцессы охладил пылкие головы. - Кто без греха, пусть первый бросит камень. Разве не так говорил Спаситель?
Заправила передернул плечами.
- Какая же епитимья перевесит такие тяжкие грехи?
- Она уйдет в монастырь святой Синестрии и проведет остаток дней в молитвах.
Толпа снова зашумела, на этот раз в ужасе и изумлении.
- Ежели так, - сказал заправила, - мы отступаем, пусть будет в Божьих руках.
- Ежели будет... - вякнула какая-то старуха.
- Вы что, не верите мне? - с высоты королевского величия грянул голос Алисанды.
Старушка стушевалась и скрылась в толпе. Но из задних рядов раздалось:
- В церковь ее!
Другие голоса подхватили:
- В церковь! В церковь!
- В церковь! - крикнул заправила. - Ежели, как вы говорите, ей грехи отпустили, пусть войдет в церковь и примет причастие. Так мы и проверим, ведьма она еще или нет - ведьме в святое место хода нет.
- Говорю вам, она прощена! - Алисанда вспыхнула от гнева. - Кто вы такие, чтобы сомневаться в моих словах?
Заправила поежился от ее грозного голоса, но упрямо сказал:
- Никто не сомневается, леди, но даже особу благородных кровей могли обмануть.
Алисанда хотела было возразить, но только метнула глазами молнии.
Однако сэр Ги одобрительно закивал.
- Разумная мысль, добрый человек. Однако и мы тоже видели, что она исповедалась и получила отпущение грехов.
Крестьянина не удалось сбить.
- Что с того, господин рыцарь? И благородных людей можно обвести вокруг пальца. На то есть чары и морок. И мало ли что колдунья умеет навести на человека.
- Верно, верно. - Сэр Ги пожевал усы, потом вскинул взгляд на Алисанду. Та поджала губы.
- Ну хватит! - не выдержал Мэт. - Не будем же мы торчать тут до второго пришествия, обсуждая природу разных феноменов! Они предлагают дельный тест, и я в нем никакого вреда не вижу. Причастие так причастие.
Толпа триумфально загудела, и все разом окружили лошадь Саессы. Мэт увидел, как взметнулись на воздух клочья серой ткани, и слез с дракона, хватаясь за меч. Но железная рука легла на его запястье, сэр Ги молча покачал головой. А из-за его спины Алисанда выкрикнула:
- Слушайте мое повеление! Оставьте ее!
Движение толпы замерло. Испуганные глаза недоуменно обратились на принцессу. Тихо поругиваясь, крестьяне отпустили Саессу.
- Расступитесь и дайте ей пройти! - приказала принцесса.
Народ расступился, и Саесса вышла вперед, кутаясь в разорванный плащ. Бледная, потрясенная, но по-прежнему со смиренным выражением, она тихо попросила Алисанду:
- Отдайте меня им, пусть растерзают. Я не стану их осуждать, ибо это справедливо.
- Только я знаю, что справедливо, а что нет; умереть тебе или остаться в живых! - отвечала принцесса.
Мэт покосился на Алисанду с уважением. Да, тут царственность была не пустым звуком.
Принцесса задумчиво посмотрела на толпу.
- В этом их испытании есть смысл, и нас оно не слишком задержит. - Алисанда перевела взгляд на Саессу. - Что скажешь? Пойдешь в церковь?
- С радостью! Моя жизнь отныне будет протекать в молитвах, и я жажду таинства евхаристии. Изумленный гул прошел по толпе.
- Тихо! - прикрикнула на крестьян Алисанда. - Это же то, чего вы добивались. Мы идем в церковь!
Сэр Ги усмехнулся и подал руку Саессе, помогая ей сесть в седло. Алисанда поехала первой. Саесса - за ней в окружении крестьян.
- Слушай, Стегоман!
- Слушаю, маг.
- Не хотелось бы думать о плохом, но, может, нам на всякий случай держаться поближе к Саессе?
- Мудрая мысль.
И дракон подтянулся к толпе, окружавшей экс-ведьму.
- А батюшка-то не пришел, Джоанна, заметила?
- Угу, - отвечала Джоанна, - а кому, как не батюшке, идти с нами на такое дело. Что ж это он?
- Да молол что-то, будто это графскому управляющему решать, - презрительно сказала женщина. - Дескать, простой народ судить права не имеет. Будто тут какие сомнения есть.
- Это он нарочно темнит, - мрачно сказала Джоанна. - Подумай, кума, бросил нас на целую неделю в разгар мая месяца. Слыхано ли такое?.. - Она повернула голову и увидела, что Мэт подслушивает. - Тес!
Кума тоже взглянула на Мэта, оседлавшего дракона, и опустила глаза в землю.
До деревни было всего пару миль. Они вступили на улочку, образованную ветхими лачугами, крытыми соломой, в конце улочки возвышалось островерхое здание посолиднее, со звонницей. Когда толпа взошла по ступеням на паперть, массивные двери распахнулись, и на пороге встал священник с выбритой тонзурой, с нечесаными черными волосами, с двухдневной щетиной на щеках и красными глазами. Сложения он был крепкого, мускулистого, брюшко выступало под сутаной.
Священник и толпа скрестили взгляды. Наконец заправила откашлялся, но священник опередил его:
- Что сие значит, Арвид? Что это вы прете на церковь, как ватага разбойников? Вы не переступите этот порог, пока в ваших сердцах не будет благоговения.
- Благоговения? - с издевкой переспросил Арвид. - Кто бы говорил про благоговение! Да тебе по утрам тошно слушать, как звонят к мессе, потому что у тебя в голове мутно от вина. Безобразничать надо поменьше!
- Ладно, ладно, - пробурчал священник. - Но я никогда в жизни не выйду служить мессу, пока не раскаюсь.
- Святая правда, - раздалось из задних рядов, - то-то у нас мессы никак не дождешься.
В толпе заулюлюкали, но священник усмирил шутников взглядом.
- Когда во мне нет благоговения, я в церковь не вхожу. И от вас требую не более того! - Его голос звучал угрожающе. - Найдется среди вас тот, кто посмеет войти мимо меня?
Толпа робко зашумела, люди переминались с ноги на ногу, но войти в церковь никто не осмелился.
- Да мы здесь не затем, святой отец, - сказал наконец Арвид.
Священник поборол ухмылку.
- А зачем же?
- Ведьма! - крикнул Арвид, и толпа взвыла.
Священник не изменился в лице, но глаза его расширились, и голос выдал тревогу:
- Ведьма? Среди моей паствы?
- Ну да, как волк среди охотников, святой отец, - объяснил Арвид. - Взгляни на нее.
Толпа расступилась, явив Саессу взору священника.
Его лицо внезапно смягчилось - он словно бы узнал ее. Правда, выражение это было мимолетным.
Узнала его и Саесса. В ее лице не дрогнул ни единый мускул, но глаза вдруг призывно заблестели. Мэт почувствовал внезапный интерес к телу, линии которого едва намечались под грубой тканью плаща.
Миг спустя плечи ее поникли, губы крепко сжались, аура обольщения улетучилась.
Всего этого никто не заметил, потому что Арвид трубил победу:
- Вот она, похотливая ведьма Саесса, выбили из-под нее пакостный ее трон, вот она перед вами, в смирении и покаянии!
Глаза священника были прикованы к Саессе. Он пробормотал неразборчиво, еле слышно что-то вроде: "Да простит меня Господь".
Потом помотал головой, стряхивая оцепенение, и взглянул на Арвида.
- Это и есть ведьма?
- Она самая, и ты это знаешь, - сурово сказал Арвид: - Загляни себе в душу, патер Брюнел.
- Загляну, не сомневайся, - отвечал священник. - Зачем вы привели ее сюда?
- Я скажу!
Крестьяне освободили проход принцессе, и она подъехала к ступеням церкви на своей лошадке.
Патер Брюнел нахмурился, но все же склонил голову в приветствии.
- С кем имею честь разговаривать, миледи?
- С особой высокого происхождения, и это все, что вам следует знать. Что же касается ведьмы, то она раскаялась и путешествует под моим покровительством.
Священник вытаращился на нее, явно скандализованный.
- Ей отпустили грехи, святой отец, - объяснила Алисанда, - и теперь она направляется на запад, в монастырь святой Синестрии.
Священнику свело рот от волнения. Он тяжело сглотнул и выговорил:
- Красивая сказка, миледи, но верится с трудом.
- Так же думала и твоя паства, потому-то мы и пришли сюда - пусть увидят, что Саесса может спокойно войти в Божий храм, предстать перед дарохранительницей и получить причастие. Тогда твои крестьяне убедятся, что грехи ей действительно отпущены и что она снова под крылом Господа.
Священник не очень-то доверчиво кивнул.
- Что ж, входите. Храм Божий для тех, кто ищет Его. Если она угодна Спасителю, храм принадлежит ей так же, как всякому.
И он поспешно скрылся в недрах церкви.
Крестьяне зашумели, неодобрительно перешептываясь.
Алисанда призвала их:
- Входите же! Разве не этого вы желали?
Толпа смолкла, глазея на нее. Тогда Алисанда приказала:
- Ну же, ведите ведьму!
Множество рук потянулось к Саессе. Она оттолкнула их и сама вступила в церковь.
Алисанда взяла за плечо ближайшего к ней крестьянина и, спрыгнув с седла, передала ему поводья.
- Привяжи лошадь, любезный.
Затем вошла в церковь, сопровождаемая сэром Ги.
Мэт шепнул Стегоману:
- Будь наготове. Может, придется уходить чуть поспешнее, чем хотелось бы.
- Это уж будь спокоен, - отвечал дракон.
И Мэт соскользнул вниз, присоединившись к своим. Толпа втиснулась следом.
Саесса медленно шла к алтарю, сложив у груди ладони, склонив голову. Толпа притихла, затаила дыхание как один человек. Саесса преклонила колени перед дарохранительницей. Минуту-другую спустя полилась ее молитва.
В толпе зашушукались, но тут из ризницы вышел патер Брюнел. Он был выбрит на скорую руку и в епитрахили. Не лишенной достоинства походкой подошел он к Саессе, поглядел на нее задумчиво, затем повернулся к дарохранительнице и встал на колени. Чувство, выразившееся на его лице, можно было бы назвать симпатией, омраченной печалью.
Пока он шептал молитвы, крестьяне снова начали роптать, а их заводила потребовал:
- Не мешкай, святой отец! Причастие! Патер Брюнел взглянул на него через плечо, вздохнул и поднялся на ноги. Подошел к алтарю, открыл дарохранительницу и вынул чашу. Затем, повернувшись лицом к толпе, он поднял чашу вверх.
Крестьяне попадали на колени, мгновенно превратившись в общину верующих, и все глаза устремились на руки священника, которыми он вынул из чаши маленькую облатку. Умиление и трогательная торжественность были на его лице, когда он протянул руку с облаткой к толпе, бормоча: - Ессе Agnus Dei, ecce qui tollis peeatta mundi. (Вот агнец Божий, взявший грехи мира. (лат.))
- Domine, - пронеслось по толпе, - non sum dig-nus lit intres sub tectum meam, sed tantum die verbo, et sanabitur anima mea. (Господи, я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и исцелится душа моя. (лат.))

- Domine, non sum dignus, - шепотом повторила Caecca, поднимая голову.
Мэт, потрясенный, увидел ручейки слез на ее щеках. "О Боже, умеют же люди принимать все абсолютно всерьез!"
Нежностью светилось лицо патера Брюнела, когда он сошел вниз и положил облатку на язык Саессе.
Губы ее сомкнулись, плечи задрожали, она низко опустила голову.
Крестьяне смотрели, затаив дух.
Патер Брюнел на минуту прикрыл веки и склонил голову над чашей. Потом повернулся, чтобы поместить ее обратно в дарохранительницу.
И тут крестьян как прорвало.
- Это фокус!
- Облатка была неосвященная!
- Да и церковь сама не лучше!
- Патер Брюнел осквернил ее своими грехами!
Гневная складка пролегла меж бровей священника.
- Кто смеет так говорить обо мне? - прогремел он, и выкрики толпы свелись к сварливому шепоту.
Только Арвид крикнул громко:
- Скажешь, что это не так, святой отец?
- Скажу! Я никогда не совершал кощунства в этом храме. Бог тому свидетель!
Растерянностью отозвались в толпе его слова. Патер Брюнел понизил голос. Гнев его схлынул, осталась одна непреклонная уверенность.
- Я грешил, да, тяжко и часто, да простит меня Господь. Я - человек, и у меня слабая воля и сильные желания. - Его глаза скользнули в сторону Саессы, потом обратились в толпу, выхватывая из нее сочувствующие лица. - Но согрешивши, я не входил в храм, не получив отпущения грехов у другого священника, и к нему я шел босыми ногами! Чтобы я осквернил эту церковь?! Никогда!
Его голос громовым раскатом прокатился над головами толпы, и многие вздрогнули в страхе. Но Арвида было не пронять.
- На словах-то это так, патер, а как на самом деле? И кто поручится, что ведьма не заслуживает казни на костре?
- Патеру можно верить! - Одна крестьянка пробилась вперед сквозь толпу. - Я частенько видывала, как он босой плетется из деревни, а лицо такое, будто за ним черти гонятся.
- Но пропадал он подолгу, на исповедь столько времени не требуется, - заметила другая крестьянка. - Где же он пропадал, люди? И когда мы пошли охотиться на ведьму, почему он не пошел с нами?
Толпа уловила, куда она клонит, и поднялся недобрый ропот.
- Ага! - Глаза Арвида засверкали. - Он к ней в гости таскался!
Брюнел изо всех сил старался сохранить самообладание.
- Этого я отрицать не стану. Я и в самом деле побывал в замке у ведьмы, но после нашел другого священника и исповедался. Он отпустил мне грехи, я до сих пор читаю назначенные мне в епитимью молитвы.
- А как же тебе удалось улизнуть? - крикнула какая-то старуха, тыча в патера пальцем. - А ну признавайся! Может, ты той же колдовской породы? Иначе бы она обратила тебя в камень, как моего сыночка!
- Моей власти оказалось мало! - внезапно вмешалась Саесса. - Пусть он человек слабый и любострастный, но он и мухи не обидит! Он посвятил себя Богу, потому я ничего и не смогла с ним сделать. Угрызения совести спасли его от самых сильных моих заклинаний!
- Да как можно быть священником и таскаться в гости к похотливой ведьме? - не унималась старуха. - Нет! Он осквернил нашу церковь, а после устроил тот балаган с ведьминым причастием. Так мы и поверили!
- Полегче! - крикнул Мэт. - Вы же поверили, что он всегда исповедуется, согрешив, - как же он мог осквернить церковь?
Толпа не обратила на него никакого внимания, и гул грозил превратиться в рев.
- Погодите, люди добрые! - прокричал сэр Ги, и толпа притихла. - Как он мог осквернить эту церковь, - рассудительно молвил сэр Ги, - если ему каждый раз отпускались его грехи?
Крестьяне закивали головами, словно бы образумясь. Мэт почувствовал спазмы в животе от такой несправедливости и бросил сэру Ги:
- Эй! Вы ведь повторили все за мной слово в слово!
- Приношу вам свою благодарность, - отвечал сэр Ги. - Я бы сам не додумался.
- Но... - Мэт с трудом поборол приступ негодования. - Как же получилось, что они и внимания не обратили, когда это сказал я?
- А как же иначе, лорд Мэтью? - удивился сэр Ги. - Вы же не рыцарь!
Мэт отвернулся в крайней досаде. "Найти бы того типа, что делал проект этого мира, - я бы отослал эту халтуру на доработку".
Патер Брюнел вздохнул с облегчением.
- Видите, и рыцарь говорит, что я всегда каялся. Поэтому ваша церковь не осквернена, и проверка для ведьмы была самой доподлинной. Она пришла в сей Божий храм и получила освященную облатку на ваших глазах. Она больше не ведьма, она под покровительством Бога, хотя и грешница... как я сам. - Его голос упал, но тут же окреп: - И как каждый из вас! Да, ее грехи потяжелее, чем у большинства из вас, но найдется ли здесь хоть один, который скажет: я грешу не каждую неделю? А ведь вас не осуждают за это так жестоко, потому что вы приходите на исповедь и милостью Божьей получаете отпущение всех грехов. Чем же она хуже?
Он посмотрел по сторонам, честно позволяя желающим возразить.
Толпа переглядывалась, перешептывалась, но никто не выступил открыто.
Осмелился один Арвид, с багровым и свирепым лицом.
- Ну, хватит молоть! Грехи ей, слышь, отпустили, снова на ней благодать! А сколько душ она сгубила своими мерзкими чарами? Неужто она не понесет за это наказания?
- Эге-гей! - крикнула старуха. - Сжечь ее!
- Не бывать этому! - взревел патер Брюнел. - Казнь через сожжение предназначена для ведьм и еретиков. Она - ни то, ни другое. Хотите судить ее по закону Короля - отдайте ее королевским слугам. Но сами вы ее не сожжете, пока я тут священник!
- То-то и оно - пока! - парировал Арвид. - Все может измениться, патер!
- Смерть им! - крикнул женский голос. -Сжечь их обоих! Пусть грехи соединят их, а огонь всех очистит!
Снова взревев, патер Брюнел сбросил с себя епитрахиль, плюхнул ее на алтарь и ринулся в гущу толпы. Народ шарахнулся в стороны. Схватив Саессу за руку, священник понесся к выходу, как пушечное ядро, и вылетел за дверь. С минуту толпа стояла в оцепенении, потом с воплями тоже затеснилась к двери.
Опередив Мэта, сэр Ги врезался в толпу, расчищая себе путь одетыми в броню локтями. Мэт держался за ним, ведя за собой Алисанду.
Они прорвались вперед как раз вовремя: патер, держа Саессу за руку, стоя в плотном кольце народа, провозгласил:
- Вот, мы вне стен Божьего храма! Тот, кто считает себя вправе, пусть хватает ведьму!
Толпа возбужденно зашепталась. Арвид переглянулся с двумя соседями, те кивнули и стали пробиваться к патеру.
Он застыл, как бетонный, в напряженном ожидании.
Мэт порылся в памяти, вспоминая, как полицейские останавливают преступников, и рявкнул:
- Стой! Ни и места!
Троица от неожиданности остановилась.
Мэт рванулся к ним, держа руку на эфесе меча.
- Если вы на такое отважитесь, я буду на стороне патера!
- Я тоже! - присоединился к нему сэр Ги, вынимая меч из ножен, - Наши два меча против целой толпы - это славно! Равные силы, лорд Мэтью, честный бой!
- Ну хватит! - взорвалась Алисанда. - Охладите ваш пыл, сэр Ги1 Негоже рыцарю биться с крестьянами, вы - их защитник... А вы! - Принцесса повернулась к толпе. - Священник только исполняет свой долг, защищая эту женщину - она кающаяся грешница и она снова под покровительством Господа.
Арвид выпучил глаза.
- Как, и вы туда же, леди?
- Да, - отвечала Алисанда. - Ив моих жилах течет благородная кровь. Вот мой суд: она больше не ведьма, она свободна!
Мэт подумал, что Арвид и сам все это прекрасно знает, но, чтобы отступить, сохранив лицо, ему нужен предлог. Раз особа благородных кровей сказала, никуда не денешься. Похоже, и у аристократизма есть свои преимущества.
Арвид замялся. Один из сельчан что-то шепнул ему на ухо, кивая на принцессу, и глаза заводилы стали круглыми, как две долларовые монеты. Он уставился на Алисанду, как будто только что увидел. Потом забормотал:
- А ведь это ей-богу она. Ей-богу.
Мэт боролся с приступом раздражения. Какой простой выход из затруднительного положения.
Оробевший Арвид опустился на одно колено перед принцессой.
- О, госпожа наша, наша...
- На сегодня будет довольно и миледи, - перебила его Алисанда ласково, но твердо.
И протянула ему руку.
Арвид коснулся губами кольца на ее пальце и обратил к ней лицо, исполненное преданности. Потом встал, поклонился и пошел прочь по образовавшемуся в толпе проходу, а за ним один за другим потянулись крестьяне, смиренно, почти испуганно поглядывая через плечо на принцессу.
Постепенно площадь перед церковью опустела. Мэт повернулся к Алисанде:
- Я совсем забыл, ваше высочество, что вы владеете магией особого рода.
Алисанда, довольная, улыбнулась.
- Бодрись, господин маг, ты еще познаешь искусство повелевать. Однако сегодня я не заметила промахов в твоем поведении. И должна признать, что не так уж много найдется людей, на которых я могла бы положиться в подобных переделках.
Мэт недоверчиво посмотрел на нее. Что за крутой вираж? Но вдруг понял, что это - предложение мира, и ответил улыбкой, уже обращаясь к патеру Брюнелу:
- Что ж, святой отец, кризис миновал.
- Да только это не он их успокоил, - заметила Саесса. - От твоей помощи мало проку, святой отец. При любом другом священнике таких безобразий бы не было.
- Твоя правда, - безропотно согласился священник. - Но я имел в виду защитить не тебя, а моих бедных крестьян от вооруженных рыцарей.
- Вон оно как! Ты так старался, что чуть было не началась заваруха!
- Я же не просил господ встревать в разговор, - проворчал патер Брюнел. - Я бы и сам разобрался со своей паствой.
- Так или иначе, но все обошлось, - примирительно сказал Мэт, не желая, чтобы они продолжали препирательства. - Саессу не тронули, и твоя паства осталась цела.
- Так-то оно так. - Священник нахмурился. - Однако тем дело не кончится. Пока вы здесь, опасности можно не бояться, Божья милость с нами. Но в деревне есть горячие головы, их подбивают на черное дело дьявол и злые силы, которые бушуют сейчас в нашем королевстве. Сначала начнется шепот, потом разговоры, и чем громче эти люди говорят, тем больше подогревают себя. К темноте они дойдут до кипения и снова отправятся за ведьмой, чтобы сжечь ее. Положим, даже тогда никто не посмеет вам перечить, леди, но зачем искушать судьбу? Послушайтесь моего совета - пускайтесь в путь не мешкая.
Алисанда усмехнулась.
- У нас и в мыслях не было тут задерживаться, святой отец. - Она обернулась к своей свите: - Едемте, господа!
Принцесса направилась к своей лошадке. Сэр Ги и Саесса последовали ее примеру. Но Мэт успел схватить сэра Ги за плечо. Рыцарь оглянулся, удивленно поднимая брови.
Обращаясь к патеру Брюнелу, Мэт сказал:
- А что будет с вами, патер? Ведь если они темной ночью выйдут охотиться на ведьму, а ведьмы не найдут, они, пожалуй, отыграются на вас как на запасном варианте.
Подумав, священник покорно кивнул.
- Твои слова не лишены основания. Они и правда могут прийти по мою душу. Но если они убьют меня, это будет справедливо.
Мэт зашелся от возмущения. Неужели в этой сумасбродной стране живут одни добровольные жертвы?
- Простите, святой отец, но мне кажется, ваш случай не безнадежен.
- Совсем нет, - поддержала его принцесса. - И если вы нуждаетесь в епитимье, у нас есть одно дело, которое требует твердости духа и самоотверженности.
- Такая епитимья мне нужна как воздух, - сказал священник.
- Поистине так, - вмешалась Саесса. Патер Брюнел взглянул на нее почти с испугом. На миг Саесса стала магнитом для мужского взора, их глаза встретились, лицо патера исказила дрожь неприкрытого желания.
С трудом патер Брюнел отвел от нее глаза.
- Нет, если они повесят меня или даже сожгут, это к лучшему. Слишком долго я позорил священное облачение.
- И слушать не хочу, - оборвала его Алисанда. - Я вижу, что вы добрый человек, при всех ваших пороках.
А таких в этом королевстве сейчас раз-два и обчелся. Вы поедете с нами.
Лицо священника приняло упрямое выражение.
Уже поласковее Алисанда добавила:
- Я не позволю хорошему человеку принять участь, которой он не заслуживает. Брюнел ответил со вздохом:
- Какой же я хороший человек, ваше величество...
- Высочество, с величеством повременим, - поправила его Алисанда.
Мэт отметил про себя, как изящно они обошли процедуру официального представления.
- Ваше высочество, - повторил священник. - Что ж, королевские глаза видят всегда ясно, а посему вы не можете ошибиться. Раз вы приказываете, я буду с вами.

Предыдущая страница 9 Следующая страница


Маг при дворе ее величества 10

ГЛАВА 10

При всем моем к вам уважении, ваше высочество, - сказал Мэт, - вы сошли с ума. Уже несколько часов они ехали по равнине.
- Что-о? - Каким-то неуловимым образом ее лошадка подросла на несколько дюймов в высоту. - Молите Бога, чтобы это было не так, лорд Мэтью, ибо иначе мы обречены на гибель.
- Я к тому, принцесса, что патер Брюнел, конечно, очень хороший человек, а Саесса кается абсолютно искренне, но вы не заметили, как они смотрят друг на друга? Я имею в виду, что в нашей компании есть слабое звено - Малинго может его прорвать и устроить нам веселую жизнь.
- Малинго? При чем тут он? - озадаченно спросила Алисанда.
Мэт недоверчиво посмотрел на нее.
- Неужели вы думаете, что крестьяне дошли до мысли сжечь священника совершенно самостоятельно? Темный, забитый народ, привыкший повиноваться сутане. Нет, леди, они бы послушались патера Брюнела, когда он велел им оставить Саессу в покое, если бы их кто-то не подзуживал. Или у вас тут принято, чтобы крестьяне по своей воле поднимались на охоту за ведьмами?
Алисанда погрузилась в задумчивость.
- Да, я тоже удивилась, как это они вышли против безобидной уже ведьмы без предводителя из духовенства или знати...
- Это все происки Малинго, принцесса, - мрачно сказал Мэт. - То он наслал на нас старую колдунью Молестам, то чуть не погубил меня с помощью Саессы, теперь вот устроил народное волнение. А вы еще даете ему карты в руки, позволяя священнику ехать вместе с нами, хотя между ним и Саессой явно что-то есть.
- Позволяю. - Сталь снова была в ее голосе. - Однако я прислушаюсь к твоему совету. Понаблюдаем за ними.
Мэт вздохнул.
- Что ж, и на том спасибо. Но хотелось бы знать, почему Малинго только вставляет нам палки в колеса вместо того, чтобы повести на нас армию?
- Потому что благодаря небесам на Западе у меня есть верные бароны и аббаты, которые восстанут, если Астольф поведет на меня даже малое войско. - Эта тема была явно мила Алисанде. - Ну и потом, колдун боится выйти на открытый бой в присутствии законной королевы. Хотя я пока что не коронована, он боится рисковать, даже если со мной только несколько верных мне вассалов.
Мэт засомневался.
- Чего ему бояться нас пятерых, когда за ним будет тысяча?
- Он знает, что законного монарха победить невозможно, - гордо улыбнулась Алисанда. - Когда мой предок Каприн боролся за свою корону, его войска проигрывали сражение, только когда он отлучался с поля боя. И так продолжалось на протяжении всего правления нашей династии. Малинго есть над чем задуматься.
- Снова Божественное право. - Мэту не удалось скрыть сарказма. - Корона автоматически дает монарху верный инстинкт насчет тактики, да?
- Не корона, а благородная кровь, вернее, чутье на исход битвы. Когда король знает, что битву выиграть невозможно, он находит способ ее избежать. Но если он чувствует, что в битву вступать надо, будь уверен, он победит хотя бы только с одной горсткой рыцарей против целого войска.
Мэт задумчиво почесал за ухом.
- Там, где я вырос, говорили, что человеку свойственно ошибаться.
- И тебе кажется, что я считаю себя нечеловеческой породы? - сухо сказала Алисанда. - Нет, лорд Мэтью, я знаю, что я такая же смертная, как и все. В своей частной жизни я могу ошибаться. Но если монарх позволяет себе ошибки в государственных делах и его интересы идут вразрез с интересами его народа, он просто обязан сложить с себя власть.
- Сомневаюсь, - пробормотал Мэт, - что Астольф добровольно откажется от власти.
- Верно. Но поскольку он уже показал себя во всей красе, он больше не может претендовать на корону, и его следует свергнуть. Так произошло в Айбайле и Аллюстрии. Там у власти были настоящие короли, но их наследники выросли преступными и продажными.
Налоги разоряли крестьян, а бароны поднимали мятежи. Продажных королей свергли, но на их место пришли самозванцы не лучше. Теперь там правят короли, погрязшие в распутстве, к тому же они покровительствуют колдунам. Один Меровенс стоял как оплот против колдовства, пока не пришел Малинго.
- Ваша семья блюла чистоту именно из-за этой угрозы?
Алисанда кивнула.
- Нас так воспитывали: чтобы мы были готовы в любой момент отразить колдовское воинство. Моя школа была, как у всех моих предков, - меч. Писание и тысяча способов отстоять свободу своей земли. Мне было двенадцать лет, когда я выступила с отцовским войском против колдуна Бакрога. В пятнадцать отец поручил мне командовать тысячей пехотинцев и сотней конников. Я выступила с ними против барона Карпайза... А когда отец умер... - Голос Алисанды на секунду дрогнул, но только на секунду. - Это случилось за столом, внезапно... Я была так потрясена, что не догадалась проверить яства, но сейчас-то я думаю, что его отравили. Так вот, по праву наследства я должна была стать королевой. Но в нашей стране никогда не правила женщина, и многие бароны были против. Сам архиепископ колебался, короновать меня или нет.
- А пока он тянул время, Астольф и Малинго тут как тут.
- Да. Они ворвались в нашу страну с юга, как смерч, который сметает все на своем пути. Они привели с собой полчища вампиров и разных злых духов. Гарпии нападали на людей с воздуха, наводя ужас. Так за неделю они заняли всю страну. - Она закрыла глаза, поникла головой. - Так пал Меровенс.
Мэт молчал, потрясенный и испуганный.
- Значит, вы верите, что в битве вы непобедимы, но знать этого не можете. И мы оказываемся перед огромной армией с отличной мобильностью, с пятой колонной из разного рода монстров и с военно-воздушным флотом.
- Все так, - жестко сказала Алисанда. - Какие волшебные силы ты можешь выставить против всего этого, маг?
- Гм... Надо будет подумать. Что-нибудь им противопоставить я смогу. И, по-моему, мы не останемся без сильной поддержки...
- Без чьей поддержки? - озадаченно спросила Алисанда.
- Ну, в общем... я, может, подсознательно и мечтал попасть именно сюда, но навряд ли эта мечта осуществилась по моей воле.
Алисанда с минуту обдумывала сказанное, потом кивнула в знак понимания.
- Ты считаешь, что какой-то еще более могущественный маг помог тебе. И что сделал он это в поддержку мне? - Она помотала головой. - Но я такого мага не знаю. Нет, это только твое предположение, а предположения нам не годятся. Мы должны опираться на проверенных союзников.
- Кто же они?
- Западные бароны. Уже сотню лет они и племя драконов охраняют наши границы от тех, кто хотел бы к нам вторгнуться. И еще воины-монахи.
- Есть и такие? - Мэт сразу вспомнил о рыцарях-тамплиерах из своего мира. - Расскажите мне о них.
- Это дьяконы и священники, чье служение Господу состоит в борьбе со слугами Зла. Они владеют щитом и мечом и всегда рады воевать за правое дело. Главные из них - рыцари святого Монкера, но есть и три меньших ордена: Вассалы Конора и орден Голубого Креста. Их верность короне не ставится под сомнение, поскольку вытекает прямо из верности Господу.
- На кого еще вы можете опереться?
- Еще только на сэра Ги и на тебя. Но если бы тебе удалось разбудить гиганта Кольмейна, мне бы никого больше и не понадобилось.
"Это будет работка, - подумал Мэт, - Кольмейна-то заговорили накрепко. Тут придется попотеть похлеще, чем со Стегоманом, когда я снимал с него заклятье Молестам. - Он машинально нащупал в кармане свою серебряную шариковую ручку. - Не Бог весть что, но все же какая-то связь с домом".
Наверное, только сейчас он понял, что такое талисман.
К вечеру они выехали с равнины, где еще попадались деревца, на голую торфянистую местность. Необъятность пустого пространства, уходящего за горизонт, подействовала на Мэта гнетуще. Здесь рос только вереск, и то хилый, вероятно, из-за недостатка дождей.
Саесса тоже почувствовала себя неуютно и плотнее укуталась в плащ. Остальные были серьезны и сосредоточенны.
Однако этот кусок пути надо было преодолеть. К заходу солнца они добрались едва ли не до середины торфяника, со всех сторон на целые мили тянулся все тот же зловещий простор.
Сэр Ги остановил коня и бодро улыбнулся.
- Предлагаю закончить наш путь на сегодня и подумать, какие укрепления нам возвести против тех, кто рыщет по ночам в поле.
Мэту подумалось, что рыцарь говорит вовсе не о диких зверях.
Он огляделся без всякого энтузиазма.
- Укрепления? Что-то я не вижу между нами и горизонтом ни единого места, пригодного для лагеря. Сэр Ги пожал плечами.
- Тем легче принять решение. Место можно выбрать наугад. Как полагает ваше высочество?
- Я слыхала об этих торфяниках, - мрачно сказала Алисанда, - нам еще по меньшей мере день пути до места, которое можно было бы укрепить. Так что устраиваем привал.
Мэт слез с дракона и принялся искать, из чего бы разжечь костер.
- Ты слишком брезглив.
Саесса стала рядом с ним на колени, выбирая что-то из жухлой травы.
- Если не можешь найти то, что ищешь, бери то, что находишь, а здесь, на торфянике, господин маг, у нас вместо дров сухой овечий помет.
Мэт припомнил, что первопроходцы Америки разводили костры из бизоньих куч. Вздохнул и принялся искать овечьи кругляшки.
- М-да, будучи в Риме, то есть в Рэме...
- Раз надо, значит, надо, - произнес глубокий голос.
Патер Брюнел присел подле экс-ведьмы, собирая то же топливо.
- Ты лучше оставь эту грязную работу мне, - сказал он, и его глаза загорелись. - Руки красивой женщины не для этого предназначены.
- Твои тоже, - вежливо ответила та. - Разве не они держали облатку?
Священник тихо улыбнулся.
- Бедный деревенский священник сам делает свою работу по дому и по огороду, Саесса. А работа эта ой какая грязная.
- Ты назвал меня по имени, - заметила она. - Мне было бы легче, если бы ты звал меня ведьмой, как крестьяне.
- Зачем? - удивился патер Брюнел. - Тебе не должно это нравиться, если ты покончила со своим прошлым. Ты ошибочно полагаешь, что такая поза честна.
- А твоя поза? - парировала Саесса. - Разве это честно - до сих пор носить церковное платье?
Она встала и отошла отнести свою порцию топлива сэру Ги, которому удалось соорудить место для костра из нескольких случайных булыжников.
Мэт посмотрел ей вслед, потом обернулся к священнику. Он не слишком удивился, увидев его потемневшее от гнева лицо.
- Ну-ну, святой отец, вы же знали, что сами нарываетесь.
- А если и знал, мне от этого не легче.
- Так не давайте ей возможности поддевать себя. Просто держитесь подальше.
- Мудрый совет. - Патер поднялся, держа в горсти собранное. - Но знаешь ли ты, чего от меня требуешь?
- Мне кажется, прекрасно знаю. Не у вас одного на свете горячая кровь.
- Что с того? - Патер смерил его тяжелым взглядом. - Как мне быть, когда меня одолевает такой соблазн?
- Молитесь. - Мэт кисло улыбнулся. - И я тоже буду молиться.
Обед прошел, мягко говоря, в напряженной обстановке. Патер Брюнел пытался завязать разговор с Саессой, та старалась отвечать вежливо, но ее хватило только на две фразы. На третьей ее потуги на вежливость кончились: лицо ее приняло такое выражение, как будто она владела секретным посланием, для расшифровки которого, собственно, и рождены мужчины. Глядя на эти полуприкрытые глаза, на изогнутые в обольстительной улыбке губы, Мэт ловил себя на мысли, что начинает бессовестно думать о ее теле. Надежда вспыхивала в зрачках патера Брюнела, он непроизвольно придвигался к Саессе - тут-то она и обращалась в лед: ни следа пленительных чар, словно захлопывала перед его носом шкатулку. И патер Брюнел заливался краской гнева.
Сглаживая неловкость, Алисанда задала патеру какой-то теологический вопрос. Приведенный в чувство, патер отвернулся от Саессы, чтобы ответить принцессе.
С этой минуты Алисанда всю свою энергию бросила на дискуссию с Брюнелом, а сэр Ги занимал разговором Саессу. Всякий раз как патер пытался каким-либо манером привлечь внимание Саессы, принцесса и сэр Ги перехватывали инициативу. Это была замечательная демонстрация умственной гимнастики, но Мэта она несколько раздражала.
В конце концов он не выдержал. Обглодав последнюю косточку жареной куропатки, вытер руки о траву и, поднявшись, шагнул прочь от костра.
- Лорд Мэтью! - повелительно окликнула его Алисанда. - Куда ты направился?
- Пройтись, - бросил Мэт через плечо. - Не беспокойтесь, я никаких глупостей не наделаю, ваше высочество.
Она грозно свела брови.
- Смотри, лорд Мэтью, можешь попасть впросак, ты еще не вполне изучил наш мир.
- Да? Вы хотели бы предупредить меня об опасности, которая характерна именно для этой торфяной пустыни?
- Я не могла бы назвать эту опасность, - размеренно произнесла Алисанда. - Но помни: мы видны со всех сторон как на ладони. Мы и шагу не можем сделать незаметно для врага. И стоит одному из нас отбиться от других, враг отрежет ему дорогу назад, будь уверен.
- Пусть попробует, - браво сказал Мэт и тут же сам удивился своему удальству. - Я чувствую на себе благодать - наконец-то, ваше высочество. И если я увижу что-нибудь, кроме вереска, я крикну.
- Но ты можешь оказаться слишком далеко от нас, мы не успеем вовремя прийти на подмогу. - Алисанда отчаянным взглядом призвала на помощь сэра Ги и Саессу. Потом ее губы решительно сжались, и она рывком встала. - Одолжите мне ваш меч, сэр Ги. Если ему так хочется прогуляться в незнакомом месте, я пойду с ним.
- О Господи! Вы дождетесь от меня нецензурного ругательства! - взорвался Мэт. - За кого вы меня принимаете? За несмышленое дитя, которое надо учить не разговаривать с чужими на улице?.. Ну ладно, ладно. Если вы считаете, что я сам о себе позаботиться не смогу, я возьму телохранителя. Стегоман! Что скажешь?
Ухмыльнувшись, дракон поднялся.
- Я о нем позабочусь, принцесса, - сказал он. - Не извольте беспокоиться.
- Постараюсь, - отвечала принцесса, и Мэт с удивлением отметил тень грусти за ее суровой маской.
Она отвернулась и закрыла глаза, а Мэт зашагал в темноту, и его раздражение быстро улеглось. Чего она от него ожидала в сущности? Или.. может быть...
Может быть, она чего-то ждала от него? "Иллюзии, - приструнил его внутренний голос. - Не бери в голову".
Это было истинной правдой, хотя и с привкусом горечи. Мэт напомнил себе, что он низкого происхождения, а Алисанда - голубых кровей. Правда, формально он теперь лорд, но тут главное - рождение. Принцессам подавай кавалера не ниже герцога.
- Что тебя гложет? - пробурчал дракон, шагавший рядом. - Я могу повернуть обратно, если тебе приспичило побыть одному.
- Нет, мне приятно твое общество, - быстро сказал Мэт. - Стегоман, зачем нас разделили на мужчин и женщин? От этого одно горе.
Дракон издал нечто вроде кудахтанья.
- Горе? Горе будет, когда женишься, заведешь свое гнездо и детенышей.
Мэт недоуменно посмотрел на него.
- Ты, значит, принципиально не... то есть, я хочу сказать...
- Да, принципиально не завожу семьи. - Глаза дракона сверкнули. - Как старший сын, я наблюдал мучения папаши и сравнивал их со своими собственными. Либо ты не женат и мучаешься от желания, либо ты женат и все равно мучаешься. Куда ни кинь, всюду клин.
- В нашем мире говорят: "И без них не жизнь, и с ними не жизнь". В общем, ты никогда не можешь распоряжаться собой. Например, с тех пор как я здесь, меня болтает из стороны в сторону, и я никак не могу во всем разобраться. Одни пихают меня к другим, те - к третьим. Вот теперь я иду по какому-то жуткому торфянику вместе с рыцарем, которого не знаю, с принцессой без короны, со священником, который не имеет права на сан, и с бывшей ведьмой. Я устал, в конце-то концов. Пора взять контроль в свои руки.
- Власти захотелось?
- Я говорю про контроль не над чужими жизнями, а над своей. Мне надо разобраться, что я делаю и зачем. А то может получиться, что я помогу Алисанде отвоевать трон только затем, чтобы установить род правления, который мне ненавистен.
- А который тебе не ненавистен?
- Ну, это когда польза для большинства.
- А, ты говоришь про крестьян. И какова же их участь сейчас, при Астольфе?
Мэт вспомнил сожженную деревню и содрогнулся.
- Да, как сейчас, это невозможно. Но будет ли лучше при Алисанде?
- Ее кровь чиста, - сказал Стегоман. - Поэтому она будет править, как ее отец. Я застал пять лет его правления. При нем всегда была еда и топливо. Бароны знали свои права и свой долг. И каждый год у всех оказывалось добра чуть больше, чем диктует нужда. А теперь, - зубцы на его спине дернулись от негодования, - голод, разбойники, поля почти нигде не засеяны. Нас ждет долгая голодная зима.
- Да, - вздохнул Мэт. - Похоже, мне никуда не деться от принцессы.
- Что-то ты говоришь об этом без радости. - Дракон покосился на него с подозрением. - Может, тебе надо разобраться, почему ты это делаешь?
- Почему?.. - машинально начал Мэт и вдруг осекся. Мотивировка вдруг ускользнула от него. - Ты прав. Почему я это делаю? Может, потому...
- Ну-ну?
- Потому, может быть, что там, в моем мире, я не слишком многого достиг во всем, чем занимался. А чем я только не занимался! Здесь же, у вас, мои знания идут в дело. Стоит сложить захудалого ученого, посредственного поэта, сомнительного логика и никудышного солдата - и получится маг. В общем, приятное чувство, когда тебе кое-что удается и есть шансы на успех. Все половинчатые дары, с которыми я родился, тут в сумме дают один большой Дар.
- Но талант тоже надо упражнять, даже магический, - заметил дракон. - Твои знания помогают тебе в этом?
- Вроде нет... Хотя, погоди, некоторым образом - да. Я немного упражнялся в логике и научной методологии. С их помощью можно запросто установись законы магии.
- Опять ты за свое. Я уже говорил тебе, что у магии законов не бывает.
- Должны быть законы и правила, - упрямо сказал Мэт. - Надо только до них добраться. Взять несколько разных случаев, посмотреть, что у них общего и что из этого вытекает. Достаточно вычислить одно соотношение, и сразу все поймешь.
Стегоман выписал головой мертвую петлю.
- Слова я слышу, а смысл до меня не доходит. Это что же получается? Если у меня, к примеру, два золотых, а я хочу десять, мне стоит только написать на пергаменте цифру 2, а после переделать ее на 10, и у меня в кошельке появится десять золотых?
- Нет, нет! Символ - это не вещь. По крайней мере не в моем мире...
У Мэта дрогнул голос, и на миг поплыло перед глазами. Здесь-то символ как раз и был вещью - во всяком случае, был с ней тесно связан. А слова - суть звучащие символы. Значит, если правильно их выговаривать, они могут непосредственно влиять на вещи. Все дело в том, чтобы эффективно пускать в ход слова-символы.
Ну, поэзия-то здесь точно работала. Причем рифма явно помогала. Может быть, звучание слов, усиленное рифмой, дает какой-то магический резонанс? Что там говорил наш профессор о поэзии? Он говорил про ее плотность. У хорошей поэзии плотность гораздо больше, чем у прозы. Она отягощена образами, каждый из которых несет в себе многозначность.
Следовательно, чем лучше стихи, тем сильнее их магия.
А если их петь? Наверное, это увеличит кпд, особенно при совпадении тона и содержания. Жаль, что у него нет голоса.
Когда мелодия и слова специально подобраны, усиливают друг друга и свою многозначность - вот когда будет ударный эффект.
Все выстраивалось на удивление логично - почему же тут никто не разобрался, каким образом устроена магия?
Ответ пришел как озарение. Мэт в своем анализе прибегал к линейному мышлению. Но в этом мире мысль нелинейна. Тут люди мыслят цельными понятиями, не разбивая их на части. Для них магия - вещь в себе, а не серия процессов. Мэт думал, что ему придется поломать голову над тем, как она устроена, а оказалось, что его линейный подход дает колоссальное преимущество.
Прикосновение к плечу напомнило ему, что он не один, и, оглянувшись, он удивился, как далеко они отошли от костра. Стегоман стоял за ним, притихнув, навострив уши.
- Послушай! - тихо сказал он. - Слышишь? Почти тот час же Мэт услышал далекий женский крик.
- Принцесса! - выдохнул дракон.
- Или Саесса. - Мэт взлетел ему на спину и уселся между двух зубцов. - Что там могло случиться?
В эту минуту они услышали со стороны лагеря волчий вой.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

ГЛАВА 11

С громоподобным ревом Стегоман ворвался в лагерь. Саесса сидела, скорчившись, на большом булыжнике у костра. Рядом стоял сэр Ги с обнаженным мечом и щитом, но без доспехов - очевидно, не успел их надеть. Его тыл прикрывала принцесса, тоже с мечом. Не видно было только патера Брюнела.
Перед рыцарем пританцовывал огромный серый волк: он порыкивал и норовил сбоку цапнуть человека, но его сдерживали два направленных на него меча.
Вдруг волк высоко подпрыгнул и бросился прямо на сэра Ги. Черный Рыцарь щитом молниеносно отбросил зверя назад, а мечом нанес ему глубокую рану. Кровь забила фонтаном из волчьего бока, но почти тут же ее напор ослабел, она заструилась ручейком и иссякла. Рана на глазах людей стала затягиваться.
У Мэта закололо на макушке - это волосы встали дыбом. Он прочел достаточно ужасных историй и без труда узнал в волке оборотня.
- Я же вам говорю, мечами с ним не справиться! - крикнула Саесса. - Серебряное распятие, сэр рыцарь! Больше ничего нас не защитит!
- Откуда же мы его возьмем? - Впервые голос рыцаря потерял жизнерадостную невозмутимость.
Волк снова приготовился прыгнуть. Стегоман взревел - волк завертелся на месте и подпрыгнул, целя в Мэта, сидящего верхом на драконовой спине.
Стегоман встретил его электрической дугой. Объятый пламенем, волк застонал почти человеческим голосом. Стегоман икнул - паяльная лампа выключилась. Волк рухнул: огромное обугленное тело, скулящее и повизгивающее. Мэт соскочил на землю.
- Держись подальше от поганого зверя! - крикнула Саесса, видя, что Мэт приземлился в каких-нибудь десяти футах от корчащегося волка.
Тот линял: обуглившаяся шерсть облезала, обнажая новенькую розовую кожу. На ней пробивалась и шла в рост новая шерсть. Стоны перешли в рычание. Волк поднял голову. На секунду Мэт перехватил его взгляд - глаза показались ему знакомыми.
Волк вскочил и кинулся на него, Мэт увернулся, а Стегоманова голова всунулась между ним и зверем, готовясь дохнуть огнем. Волк пустился было в пляс вокруг них, но внезапным броском напал на Саессу.
Сэр Ги преградил ему путь, еще раз полоснув зверя мечом. Волк взвыл, падая, однако рана опять зажила в два счета, и он бросился на Мэта, норовя вцепиться тому в горло.
Мэт низко присел, волк пролетел над ним, но Мэт успел ухватить его за заднюю лапу, размахнулся и швырнул подальше.
Волк шмякнулся на спину и завыл, катаясь по земле.
- Не обольщайся, - крикнула Саесса, - хребет у него заживет. Твори свое заклинание - сейчас или никогда!
Мэт настроил свой мозг на злобные звуки волчьего воя. Вынул серебряную ручку, набрал в грудь воздуха и, покопавшись в памяти, начал нараспев:

Каждый пишет, как он дышит,
Но когда не продохнуть,
Когда ухо вой услышит -
Надо делать что-нибудь
В этом мире лживом, ржавом,
Комплименты не спасут,
Ну-ка, ручка, стань кинжалом -
А то всех нас загрызут.

Ручка зашевелилась в его пальцах, но Мэт даже не успел взглянуть на нее, потому что волк со страшным рыком уже шел в наступление.
Мэт выставил вперед руку: лунный свет блеснул на лезвии серебряного кинжала.
Волк замер, завороженный.
Потом, яростно зарычав, бросился на Мэта, и смерть была в его глазах.
Мэт упал на колени и кинжалом распорол волчье брюхо. Волк дернулся на лету и обрушился на него всей своей тяжестью. Мэт успел только защитить глаза руками, голова его наполнилась предсмертным волчьим воем, острые клыки вонзились в предплечье. Мэт заорал от боли и еще раз ткнул волка кинжалом. Клокочущие звуки вырвались из волчьего горла, его пасть разжалась.
Какая-то сила спихнула безжизненную тушу с Мэта, и он увидел Стегоманову морду, которой тот отшвырнул волка на десять футов в сторону.
- Я тебе покажу, как нападать на моих друзей! - прогрохотал Стегоман, следуя за волком.
Видя разверстую огнедышащую пасть, надвигающуюся на него, волк шарахнулся в сторону, и залп огня ударил по месту, где он только что был. Волк зарычал - и тут увидел в дюйме перед глазами серебряный клинок.
- Что ты медлишь? - крикнула Саесса. - Убей его - или он перегрызет тебе горло!
Но какое-то странное отчаяние было в ее голосе, и ударить волка у Мэта не повернулась рука.
Волчья голова дернулась при звуках голоса Саессы. Он отскочил влево, Мэт - за ним. Луна играла на серебре клинка, и волк завыл в тоске и ярости. Он направился было в открытую степь - но путь ему преградила Алисанда.
- Отойдите! - панически завопил Мэт. - Вы не защищены!
Волк прыгнул на принцессу. Мэт бросился ей на подмогу с кинжалом. Но Алисанда, припав на колени, успела сама выставить меч, который распорол волку брюхо. Мэт попал ему кинжалом в ляжку. Раненый зверь с воем проковылял мимо них на трех ногах.
Мэт стоял, глядя ему вслед.
- Отлично сделано, лорд Мэтью! Сэр Ги похлопал его по плечу.
- Да, - согласилась Алисанда, вставая, - хотя лучше было бы... что с тобой?
Мэт не ответил. Сорвавшись с места, он бросился в темноту. Он слышал позади бас Стегомана и оклики сэра Ги, но не остановился. Он был непостижимым образом уверен, что нельзя дать волку уйти.
Ночь словно бы предназначалась для охоты: яркая полная луна и совершенно открытое пространство. Волку негде было укрыться - разве что за редкими нагромождениями валунов. Мэт бежал трусцой, не спуская глаз со скачущего впереди оборотня.
Тот бежал на трех ногах, но не выказывал никаких признаков усталости. Мэт знал, что у оборотней необыкновенные способности восстанавливать силы. Правда, рана от серебряного оружия заживет не скоро, тем не менее волк не слабел.
В отличие от Мэта, который уже притомился.
Ему пришлось даже остановиться, перевести дух. И тут его осенило. Он вспомнил, как отодвинул толпу горожан на пятьдесят футов - сразу по прибытии сюда. Если ему удалось проделать такое с другими, почему бы не попробовать с самим собой? Он порылся в своем мысленном цитатнике и в размер какой-то детской счита-лочки произнес:

Я-должен-быть-намного-быстрее волка.,
Намного-быстрее-чем-он-может-бежать и идти.
Пусть-мой-путь-станет-совсем недолгим
И-я-окажусь-сейчас-далеко-далеко впереди!

Голова у него слегка закружилась, потому что под ним понеслось пространство голой земли. Когда он обернулся, черное пятно, обозначающее волка, было далеко позади.
"Перелет, - со вздохом подумал Мэт. - Надо быть поточнее". Может, на этот раз получится лучше?

Я-должен-встретить-на-этом-торфянике волка.
Я-должен-встать-так-чтобы-ему не уйти.
Пусть-мой-путь-будет-совсем-недолгим,
Пусть-я-окажусь-сейчас -ярдов-на семь впереди!

И он оказался там, где пожелал. Завидя его, волк замедлил свой бег и остановился, ворча, в шести футах от Мэта. Мэт согнулся, держа кинжал наготове.
Волк прыгнул. Мэт увернулся, взмахнул кинжалом, но промахнулся на какой-то дюйм. Приземлившись, волк закружил вокруг Мэта, примеряясь.
Мэт оказался в трудном положении. Он прекрасно понимал, кто такой на самом деле этот волк, и не хотел его убивать. Но понимал и то, что нельзя позволить волку ускользнуть.
Зверь кружил, то наскакивая, то отскакивая. Его рык поднимался каждый раз на октаву выше, и волк то и дело цапал Мэта за руки, пуская ему кровь. "Этакая прыть на трех ногах", - думал Мэт. И еще он думал, что недооценил человека, скрывающегося под волчьей шерстью. Стоило Мэту сделать выпад своим серебряным кинжалом, как волк увертывался и продолжал свой танец.
Так могло тянуться всю ночь. И даже если Мэт был не слабак, то все же - смертный. Надо было кончать с этим, и немедля.
Боковым зрением он заметил высокую кучу валунов, отбрасывающую чернильную тень на посеребренный луной ландшафт. Он начал отступать шаг за шагом, заманивая волка в тень. И когда волк прыгнул вслед за ним, переступая ее границу, Мэт выкрикнул:

Тень, тень, целый день
С нами быть тебе не лень.
Твоя сила, твоя мощь
Под луной в лихую ночь
Превращениям помочь
Сможет. - Волк свалился с возу -
Совершил метаморфозу!

Волк грянул с воем оземь. Очертания его тела стали расплываться, удлиняться, утончаться - и вот уже на вереске вместо волка лежал голый человек.
Он перекатился на живот, встал на колени и уставился на Мэта в ужасе, сгорая от стыда.
Мэт нахмурился, ощущая недоброту ночи.
- Здравствуйте, святой отец! Священник низко опустил голову, спрятав лицо в ладони.
- Отвернись! Не смотри на меня! Слишком мерзопакостное зрелище для человеческого взора!
Мэт отвернулся. Надо было постараться избавить его от срама.

Хорошо быть кисою, хорошо собакою -
Ни штанишек плисовых, ни рубашек байковых;
Если же шерсть в эволюции слезла -
Хоть расшибись, но прикрой свои чресла!

Патер Брюнел отнял руки от лица, глаза его изумленно расширились. Он опустил на себя взгляд и увидел на должном месте набедренную повязку.
- Благодарю, - тихо сказал он Мэту. - Но это не избавит меня от срама великого.
- Если тебе так стыдно, - озадаченно возразил Мэт, - почему не принял меры, чтобы этого не случилось?
Священник медленно поднялся, качая головой.
- Это не так-то легко. Я обычно запираюсь в своей комнате, когда выходит луна, - а тут мне негде было запереться.
- Нет, я не это имею в виду - зачем вообще было становиться оборотнем? Неужели это нельзя никак исправить?
Священник саркастически усмехнулся.
- Можно, надо только полностью освободиться от всех греховных желаний. А стоит хоть чуть-чуть дать слабину - тут же превращаешься в волка.
- Ну да, когда Саесса рядом...
- Вот-вот. - Горечь была в голосе патера Брюнела. - А принцесса взяла и приказала мне ехать с вами.
- О'кей, значит, вам волей-неволей пришлось влезть в звериную шкуру. Но почему же вы в таком виде не отправились просто прогуляться по полю, поохотиться на кроликов?
Патер Брюнел качнул головой.
- Когда я волк, во мне не остается ни совести, ни жалости. Один только волчий аппетит. Мэт призадумался.
- При таком обороте дел... не кажется ли вам, что ваш выбор профессии несколько... э...
- Несколько ошибочен? - помог ему патер Брюнел. - Видите ли, господин маг, я обратился в лоно церкви очищения ради. Я хотел исправить свою порочную натуру, ведь это силы Зла делают из меня бездушного зверя. Я твердо знал, что самоубийство - грех.
Только церковь помогла бы мне очистить душу и навсегда закрепиться в человеческом обличье. Поэтому, когда я понял, что я такое, я ушел в монастырь.
- Когда вы поняли? - едко спросил Мэт. - А вы что, разве не знали об этом с детства?
Священник сдвинул брови, потом его лоб разгладился, и со смиренной улыбкой он ответил:
- Вы думаете, я таким родился? Нет. Во всяком случае, в детстве это не проявлялось. Я рос в обычной крестьянской семье, играл с товарищами и делал, что положено ребенку. Я не боялся полной луны, пока не вступил в пору отрочества.
- Лет в тринадцать? - уточнил Мэт.
- В моем случае это случилось в двенадцать, когда при виде соседской девочки кровь во мне взыграла и пожар охватил чресла. Но я был воспитан Церковью и Писанием, поэтому, поймав себя на мысли о том, что кроется у нее под лифом платья, я скрутил эту мысль и попытался отбросить ее от себя. Борьба оказалась неравной, и я почти не спал в ту ночь, то грезя, то думая, что же мне делать.
- В ту ночь было полнолуние? - предположил Мэт.
Патер Брюнел кивнул.
- Я внезапно очнулся в лунном свете. Дом показался мне чужим и пугающим. Я вылез из кровати и выпрыгнул в окно.
Тут я заметил, что оброс шерстью и что у меня четыре ноги. Но ни капли не удивился. Меня занимало одно: как бы мне схватить соседскую девочку, попробовать ее плоть, пройтись языком по ее дивному телу и... нет!
Он взъерошил пальцами волосы, ушел лицом в ладони.
- Сейчас вы в тени. - Мэт потряс священника за плечо. - Только лунный свет для вас опасен, не так ли?
- Так. А утренняя заря снова превращает меня в человека... Когда настало утро и солнце коснулось меня своим благословенным, целительным лучом, я стал собой и ужаснулся тому, что собирался сделать.
- Собирался? - переспросил Мэт. - Значит, не повезло?
Патер покачал головой.
- Ее отец, честь ему и хвала, оберегал свой дом - все двери и ставни были крепко закрыты. Под утро я вернулся к себе, встал на колени у своей постели, заплакал мужскими слезами и поклялся, что никогда больше не стану скверным похотливым животным.
Мэт задумчиво кивнул.
- И, чтобы не брать грех на душу, вы обратились к Церкви.
- Не только для этого. Я решил посвятить жизнь добру и благочестию, я решил уйти под сень Божьей милости и всеми своими помыслами устремиться к вечным небесам - так, чтобы даже на дне души не осталось ни малейшей тяги к греху.
Мэт вертел в руках серебряный кинжал и думал, что навряд ли теперь смог бы пустить его в ход.
- Я так понимаю, что намерения у вас были благие, но дальше намерений дело не пошло.
- Пошло и удалось на славу, - строго сказал Брюнел. - Монастырь меня принял. Там жили прямые, угодные Богу люди, всякую минуту они были заняты либо благочестивой молитвой, либо трудом, который и кормил их, и утомлял тело, умеряя его потребности. Я постился и молился тоже. Я воспевал и славил Господа. Я преуспел в набожности и вырос благочестивым монахом. Стоило во мне появиться малейшей греховной мысли, малейшему греховному желанию - и я шел на исповедь, и моя душа не подводила меня в течение пятнадцати лет. Ни единого раза за эти годы я не превращался в волка.
- Всего пятнадцати? - спросил Мэт. - Но это значит... погодите-ка... как давно они истекли?
- Пять лет назад, - с горькой усмешкой отвечал священник. - Мне следовало бы остаться в монастыре на всю жизнь, но умер наш аббат, и на его место пришел новый, помоложе. Только его посвятили в сан, как он собрал нас и объявил, что силы Зла снова берут в тиски нашу страну. Он сказал, что в каждой деревушке нужно поселить по священнику, который бы неусыпно следил за состоянием своей маленькой паствы. И мы содрогнулись, потому что нам предстояло выйти из безопасного мирка в мир грешников и стать их пастырями. - Он закрыл ладонями лицо. - Ты не представляешь себе моих мучений, когда аббат приказал мне покинуть святое братство, идти в мир и взять себе приход. Я-то ведь знал, какое мне предстоит испытание.
- Тогда зачем же вы послушались?
- На то оно и послушание, - отвечал священник, - я же давал обет! И если моему Господу было угодно подвергнуть меня испытанию, по тяжести перевешивающему все, какие я знал, значит, это должно было послужить на пользу как мне, так и моим собратьям.
- Ваша вера делает вам честь. - Мэт постарался, чтобы его голос не выдал сарказма.
- Но не моя сила воли. - Священник поник головой. - Тем не менее пока был жив старый король, мне удавалось блюсти себя. Я читал псалмы и молитвы всякую минуту, свободную от исполнения долга. Работал в своем саду и пас свою паству. Учился, глядя на женщин, видеть только лица. И я стоял крепко! До самой кончины старого короля у меня были не грехи, а грешки, и к похоти они отношения не имели. К тому же я не держал их при себе, а сразу шел в соседнюю деревню к тамошнему священнику и исповедовался. Четыре долгих года в миру я ни разу не превращался в волка.
- Но вот старый король умер... - подсказал Мэт.
- ...и на трон сел узурпатор, - с сокрушенным видом продолжил патер Брюнел. - А его подпирал злой колдун Малинго. Для всех нас это был большой удар, мы ослабли, а искушение стало крепнуть. Лица моих прихожанок потускнели, а их тела так и манили из-под грубых домотканых одежд. Я боролся изо всех сил. Но одна девушка принялась меня обхаживать, она то и дело норовила остаться со мной наедине. Я старался ее избегать, но она не отступалась. В конце концов, боясь собственной слабости, я ушел из деревни, решив, что если уж грешить, то не с той, которая вверена моим заботам. И так я...
Он осекся, остекленевшим взглядом уставясь в пустоту.
- Вы пошли искать специальную ведьму.
Брюнел крепко зажмурил глаза.
- Да. Так я выпал из благодати - и обернулся волком. Я грешил снова и снова, и всякий раз шел в соседний приход за отпущением грехов. И всякий раз снова обращался в волка.
- Но ведь это продолжалось всего год. Как же часто вы ходили к ней?
- Три раза, - тихо ответил священник. - Сейчас - четвертый. Я согрешил в мыслях, а луна нынешней ночью стоит высоко. Я знал, что согрешил, но другие священники отсюда далеко. Мне некому было высказать свой грех и очиститься. Так я стал волком.
Он медленно повернул к Мэту лицо с остановившимся взглядом.
- Друг! Если в тебе есть хоть капля обыкновенного человеческого сочувствия, возьми свой серебряный кинжал и вонзи его мне в сердце! Останови мое дыхание! Дай мне умереть, чтобы я перестал поганить землю! Убей меня, умоляю! Ибо только такой, как ты, маг с серебряным кинжалом, может избавить меня от моей греховной жизни!
- И такой, как я, этого не сделает, - твердо сказал Мэт.
Брюнел схватил его за ворот обеими руками и встряхнул.
- Убей меня, маг! А не то я снова обернусь волком и перегрызу тебе глотку!
Раздался страшный рев, что-то громадное заслонило от них звезды.
Обернувшись, Брюнел увидел гору в форме рептилии, разверзшей пасть, чтобы дохнуть на него огнем.
- Нет, Стегоман! - завопил Мэт. - Он не это имел в виду! Он преувеличивал.
Но пламя уже вырвалось. Брюнел взвыл и опрокинулся на спину - под лунный свет.
Мэт стоял над его телом, меняющим форму, держа наготове серебряный нож.
- Бей же! - потребовал Стегоман. - Бей, пока не поздно! Он-то тебя не пощадит, маг, можешь не сомневаться. Убей его сейчас же!
В ту же секунду огромный волчище с яростным рыком вскочил на ноги. Глаза его горели.
- Бей! - гаркнул дракон.
- Не могу, - отвечал Мэт. - Без покаяния он попадет в ад.
Волк бросился на него, щелкнув зубами. Мэт рванулся в сторону, покатился по земле и услышал позади себя выхлоп пламени и долгий вопль. Вскочив, он быстро обогнул дымящееся, обугленное тело и взлетел на спину Стегоману.
- Так-то вот, - проворчал дракон, когда Мэт устроился между двух зубцов, - дай себе роздых, пока я не очищу эту дрянь огнем.
- Нет! - воспротивился Мэт. - Он все равно хороший человек, только грешный и слабый. Назад, дракон! Он принадлежит Добру.
Обугленное тело сбросило обгоревший слой и поднялось: жажда крови в глазах, смертоносные клыки.
- Какого добра ждать от этакого монстра? - стал урезонивать Мэта Стегоман. - Опомнись, маг! Ты поможешь Злу, если оставишь эту тварь в живых.
- Нет, я ослаблю Зло, и не проси меня ничего объяснять - я знаю, что прав!
Волк пошел на них. Стегоман раскрыл пасть.
- Поворачивай! - скомандовал Мэт, вонзая каблуки в бока Стегомана.
Челюсти дракона захлопнулись. Волк скакнул и вонзил в его бок два десятка клыков. Разъяренный, Стегоман опалил волку брюхо, и тот откатился, повизгивая.
- Поехали! - крикнул разозлившийся Мэт. - Иди же, хватит его мучить!
Стегоман вывернул шею, недоумевающе взглянул на него.
- Иди, кому говорят! - повторил Мэт. Ему невыносимо было слышать плачущие звуки раненой твари.
Стегоман проворчал что-то, но все же пустился в путь. Лапы у него были, может, и короткие по сравнению с телом, но все же шести футов в длину каждая. К тому же он довольно быстро ими двигал. Мэт не сомневался, что дракон может удрать от волка, если заставить его развить наивысшую скорость.
- Поехали! Надо предупредить наших. У них только лошади. Надо их поторопить.
Дракон пошел самым быстрым, на какой был способен, аллюром. Пейзаж так и несся мимо, и Мэт молил Бога, чтобы не свалиться. Когда наконец позади раздался неистовый волчий вой, он был значительно приглушен расстоянием.
На подходе к лагерю Мэту с трудом удалось затормозить разогнавшегося дракона.
Алисанда и сэр Ги поджидали их. Черный Рыцарь - весь закованный в броню, лишь полоска лица проглядывала в щель забрала. Саесса, стоя на коленях, забрасывала землей угли костра.
- Вы в полной боевой готовности? - Мэт не поверил своим глазам.
- А как же иначе, если такое творится на торфянике? - сказала Алисанда.
Протяжный голодный вой эхом пронесся в ночи.
- Понятно. - Мэт поджал губы. - Вы думали, что от меня останется поджаренный бекон. Трогательное доверие.
- Значит, хватило одного дракона?
Алисанда убрала руку с эфеса меча.
- В сущности, да, хотя, может быть, и не в том смысле, в каком вы подразумеваете. Бекон остался от патера Брюнела.
Саесса в тревоге подняла голову.
Мэт постарался это проигнорировать.
- Он идет сейчас по торфянику добывать себе шкуру, а чью он отнесет к дубильщику, ему, я думаю, все равно. Что ж, по коням?
- Бежать? - нахмурился сэр Ги. - От какого-то там оборотня? Нет. У нас есть мечи и серебряный клинок.
- Вы правда хотите его прикончить? - спросил Мэт.
Рыцарь замялся, а Саесса закричала:
- Нет! Он виноват пред Господом, да, но не надо убивать его за это!
- Она права, - подтвердила Алисанда и пошла к своей лошадке. - Уезжаем, сэр Ги. Нам надо вырваться из этой ночи и из этой ловушки.
Сэр Ги только кивнул.
Мэт смотрел, как они выезжают из лагеря, отбрасывая длинные тени. Стегоман пошел в арьергарде.
Они пустили коней в галоп, но Стегоман скоро обогнал всех и оказался впереди, несмотря на протесты Мэта:
- Мы должны ехать сзади! У меня - единственное оружие, которое может нам помочь!
- Как оно, интересно, поможет, когда ты им не пользуешься! - проворчал дракон.
Внезапно он скакнул в сторону - от большой белой совы, выпорхнувшей прямо на него, и завопил:
- Гарпии! Мерзкая падаль, охочая до детенышей!
- Ты что! - крикнул Мэт. - Это же просто сова!
Но огнемет уже заработал. Сова ухнула, загорелась и упала на землю. В языках пламени видно было, как она приобретает очертания человека.
- Пакоштные охотники жа драконовой кровью, - проревел Стегоман.
Мэт тяжело сглотнул.
Очертания колдовской твари снова расплылись, и, коснувшись земли, она превратилась в трехфутовую бурую игуану.
- Лорд Мэтью! - крикнула Алисанда. - Что это значит?
- У меня такое чувство, что за нами следят, - отвечал Мэт.
Никаких сомнений относительно того, чьи приказы исполняет этот перевертыш, у него не было.
К тому же он стал подозревать, что присутствие Саессы было не единственной причиной, по которой стал оборотнем патер Брюнел.

Предыдущая страница 11 Следующая страница


Маг при дворе ее величества 12

ГЛАВА 12

Когда они одолели миль десять, Мэт спросил Черного Рыцаря:
- Сэр Ги! Вы имеете какое-нибудь представление, где мы находимся?
- Мы гораздо западнее, чем были, - отвечал рыцарь. - Остальное не так уж важно.
- С креном к северу, - поправила его Алисанда. - Кроме этого, трудно что-либо сказать.
Мэт поглядел назад. И, разумеется, там был волк: он уныло ковылял по ею сторону горизонта следом за ними.
- Смотрите! - крикнул сэр Ги, и Мэт вернулся в исходное положение, всматриваясь в длинную темную линию, которая пересекала им путь. Линия становилась все рельефнее, и вот уже громада стволов неясно прорисовывается в лунном свете.
- Лес! Ну что скажете?
- Могреймский лес, - сурово сказала принцесса, - он тянется на много миль в обе стороны.
- Я так понимаю, ехать в обход бесполезно?
- Пожалуй.
- О'кей. - Мэт вздохнул и сел очень прямо. - Можно узнать какие-нибудь подробности об этом месте? Зачарованное оно или как?
- Слово произнесено. - Сэр Ги сверкнул белозубой улыбкой, и Мэту стало не по себе. Он уже заметил, что рыцарь улыбается не к добру. - Место таинственное, лорд Мэтью, колдовством обвитое. Царство неких древних сил, когда дружественных, а когда и нет.
- Кто ведает лесом? - по-деловому спросил Мэт.
Сэр Ги пожал плечами.
- Многие - или никто. Лес был зачарован еще до того, как сюда пришли люди.
Мэту это определенно не понравилось. Если духи, которые тут правят, поселились здесь раньше людей, это либо духи стихий, либо что-то подобное - воплощение природных начал. Дух земли и прочее.
Но они уже вступили в лес, и размышления Мэта были прерваны. Сердце его замерло от восхищения. Гирлянды крупных черных с серебром листьев свисали с тускло мерцающих стволов. Тишину нарушало только слабое дуновение ветерка в высоких кронах деревьев. Лес поглощал даже цоканье лошадиных копыт.
Ветки гладили всадников по лицам и рукам, но чем гуще становился лес, тем настойчивее делались их прикосновения. "Нехорошо, - думал Мэт, - это поубавит скорость передвижения". Какая-то ветка схватила его за рукав, Мэт оттолкнул ее. Волк, будучи пониже лошади и на мягких лапах вместо копыт, пробираясь подлеском, сможет бежать значительно быстрее, чем они.
За его спиной вскрикнула Саесса, Мэт хотел было обернуться - и не смог, не пустили ветки. Что-то вцепилось в его левую руку и дернуло так, что он чуть не слетел со своего дракона. Это были тонкие побеги на конце ветки, и, как руку скелета, ощутил Мэт их пожатие. Две другие лиственные руки обвили его справа.
Гневно крикнула Алисанда, ей вторил сэр Ги. Мэт вывернул шею и увидел рыцаря и дам в плену у цепких древесных рук. Саессу они уже держали на весу, приподняв ее на два фута вверх над седлом. Та вопила больше от негодования, чем от страха, и пинала ногами ближайшие к ней ветки. Тогда щупальца схватили ее за лодыжку, не давая сопротивляться.
- Господин маг! - вскричала Алисанда. - Говорите же заклинание, умоляю вас! Мы не можем обнажить мечи. Если вы нас не спасете, мы все обрастем корой!
"Приятно, когда тебя ценят", - подумал Мэт.
- Стегоман! Огонь!
Дракон запрокинул голову и выдул из пасти пламя, а Мэт продекламировал:

Пока на Дунсианский холм в поход
Бирнамский лес деревья не пошлет,
Макбет несокрушим.

И добавил:

Да навлеку ваш гнев я, если лгу!
Взгляните сами: лес идет на замок,
Вон там - в трех милях. (Перевод Ю. Корнеева.)

Какой-то шум заполнил уши - звук на таких высоких нотах, которые почти неуловимы для слуха. Но он знал, что писк этот исходит от леса. Стегоман вытягивал шею то в одну, то в другую сторону, изрыгая огонь высоко над головами сэра Ги и его спутниц.
Язычки пламени скакали по веткам, встречаясь друг с другом, сливались и бежали вниз и вверх по стволам. Тонкий писк перешел в стоны, подхваченные эхом. Зашумели, закачались деревья, словно ураган напал на лес. Там и сям огромные разлапистые корни вырывались из земли, и дерево за деревом, освободившись, пускалось в бегство от дракона, пока не пришел в движение весь лес. Щупальца выпустили свою добычу, Саесса плюхнулась сверху в седло, и ее лошадка недовольно заржала.
Ветки отчаянно перехлестывались, пытаясь сбить пламя.
- Смотрите, - невозмутимо сказал сэр Ги, запрокидывая голову.
Мэт взглянул вверх. Крошечные фигурки сновали по веткам, гуманоиды в фут высотой, одетые в волосяные туники, зеленые и бурые, и полосатые штаны в обтяжку. Ковшами из переливчатого стекла они разбрызгивали воду.
- Эльфы! - ахнул Мэт. - Наконец-то! Разумные существа, с которыми можно договориться!
- Не хотите ли в таком случае вступить в переговоры?
Мэт обернулся на голос и увидел эльфа чуть повыше других с золотым обручем на лбу. Он стоял на голове першерона, прямо перед глазами рыцаря.
Сэр Ги в знак почтения поднял забрало.
- Вы - король?
- В ваших понятиях скорее герцог, - нетерпеливо ответил эльф. - Прошу вас, не позволяйте больше вашему зверю жечь наши деревья. Если они умрут, умрем и мы, великий Лиственный Народ! Оставьте нам наши деревья!
- Конечно, конечно, - пробормотал Мэт. Потом громче: - Конечно, все, что вы пожелаете. Только скажите им...
Но герцог эльфов как будто даже не услышал Мэта. Он опустился на одно колено перед лицом Черного Рыцаря, молитвенно сложив руки.
- Умоляю вас, сэр рыцарь! Усмирите пламя! Позовите обратно наши деревья, пусть они снова пустят корни на своем месте!
Сэр Ги скользнул взглядом в сторону Мэта, потом обернулся к эльфу.
- Все будет сделано, ваша милость, если вы приструните ваши деревья и велите им, чтобы они не причиняли нам зла и позволили проехать.
- Велю немедленно! - Эльф вскочил и взлетел на воздух, опустившись на ближайшую ветку. - Слушай меня, древний народ! Поговори со своими деревьями! Уверь их, что эти смертные больше не сделают им зла, если они перестанут чинить препятствия на их пути.
Как будто жужжание тысячи шмелей наполнило лес. Деревья остановились в нерешительности.
- Погасите огонь, - спокойно сказал Мэту сэр Ги, - и мы проедем с миром.
- Охотники! Бить их! - гремел Стегоман, пыша вокруг себя огнем. - Но не эти же крохотки! Охотник жа драконятами брошаетша на детеныша швышока...
- Тут нет никаких охотников за драконятами, старина, - успокоил его Мэт. - Уймись. Похоже, тут наклевывается что-то вроде мира - или хотя бы перемирия.
Он запрокинул голову к небу и воззвал:

Я не помню день недели,
Но никто не опроверг,
Что с утра не понедельник,
А заслуженный четверг.
Посмотри - отнюдь не басни:
В тучах солнца луч померк,
И огонь сейчас погаснет -
После дождичка в четверг!

Справившись с увязкой символа и слова, Мэт открыл свою винную флягу и пролил несколько капель на землю, потом поплевал для вящего эффекта. В конце концов, если это действовало у индейцев...
Лес внезапно наполнился шумом дождя. С шипением и паром огонь отдавал ветку за веткой.
Мэт перевел дух, оглянулся и, увидев сэра Ги, насупился.
- Что же это получается? Вы всего лишь перефразировали меня, когда говорили с герцогом эльфов. Вы повторяли за мной. А он слушал только вас!
Сэр Ги в смущении беспомощно развел руками.
- Такие у нас порядки, господин маг. Вы ведь не...
- Не рыцарь, - подхватил Мэт с сарказмом.
Порядки идиотские, но он уже начал к ним привыкать.
Деревья утихомирились, взмахи веток стали плавными. Только одно вдруг задрожало, издав душераздирающий стон. Мэт вопросительно взглянул на герцога эльфов.
- Ваша милость! Что с ним такое?
- Разве вы не видите? - мрачно отвечал эльф. - Дриада. Вон как его раздуло.
Мэт посмотрел: в самом деле, дерево было как на сносях. В памяти внезапно всплыли нужные строки:

У Лукоморья дуб зеленый,
Ствол, чародейством расщепленный,
И эльфы на ветвях сидят.
Мне герцог ихний намекает:
"Дриада в том стволе страдает -
Ее бы выпустить назад!"
Ну что же, я, как кот ученый
Пойду налево и кругом,
И кто бы ни был заключенный -
Его не будет в дубе том!

Стенания дерева, нарастая, дошли до взрыва. Ствол дал трещину, она достигла шести футов в длину и пошла вширь. Из недр дерева выступила девушка, смуглая, как орех. С криком радости она воздела руки и потянулась грациознейшим движением. У Мэта глаза вылезли на лоб. Формы девушки были развитые и манящие, а грация - природного лесного существа. Густые зеленые волосы струились по ее плечам, туника была - как слой краски, нанесенный от груди до бедер, подчеркивающий каждый изгиб тела, хотя сплетена она была из листьев, образующих по краям бахрому.
Девушка обратила лицо к Мэту, подняла на него глаза, огромные, с длинными ресницами. Ее пухлые губы раздвинулись в томной улыбке. Она подалась к нему, выдохнув:
- Маг! Только маг мог вызволить дриаду из дерева! Моя благодарность глубока и безгранична! - Она поклонилась, рукой коснулась его ноги и заскользила вверх, как бы уговаривая, улещая, соблазняя его. - Я покажу тебе, как глубока моя благодарность, как...
- Это что еще за создание? - сурово спросила Алисанда.
- Дриада, - ответила ей Саесса. - Она вне добра и зла, просто дитя природы. Что природа ей диктует, то она и делает... Прочь, милая девушка! Зов природы может далеко завести!
Дриада подняла на нее глаза.
- Думай, что говоришь. Ты в лесу! И кто ты такая, чтобы разговаривать со мной в таком тоне?
- Я - та, которая тоже поддавалась природным порывам, как ты сейчас, и это плохо кончилось. К тому же, если ты свяжешься со смертным, ты согрешишь против той самой природы, которая руководит тобой. Будь осторожна!
Дриада отшатнулась от Мэта в ужасе.
- Прочь, прочь! - командовала Алисанда. - Все природное должно подчиняться человеческим законам, или оно пострадает. Твои деревья слишком поздно это поняли. Ты хочешь последовать их примеру?
- Милые дамы! - Мэт поднял кверху обе руки. Потом, не без усилия над собой и не без сожаления, обернулся к дриаде. - Я польщен вашей благосклонностью, Лесная Леди, но боюсь, наши обычаи несколько отличаются от ваших. Кроме того, мы сейчас немного спешим, за нами гонится оборотень.
- Этих существ я знаю! - воскликнула дриада. - Нет ничего хуже, чем когда смешиваются два начала: человеческое и природное.
- А сама только что хотела их смешать, - бросила Саесса.
Дриада покосилась на нее, а Мэт поспешно сказал:
- Если вы действительно хотите нам помочь, леди, попробуйте как-нибудь задержать оборотня, ладно? И выведите нас на западную оконечность этого леса до наступления дня, если можете.
Дриада посмотрела на него томным, пытливым взглядом, и Мэта пробрала дрожь. Он облизнул пересохшие губы.
- Пожалуйста. Это вопрос жизни и смерти.
Дриада со вздохом отвернулась, покачала головой.
- Ну что ж, как знаешь, маг!.. Герцог эльфов!
- Что вам угодно, леди?
Благородный эльф в золотом венце оказался у ее ног.
- Как давно я тебя не видела! - Теплота и привет были в глазах дриады. Она с улыбкой посадила крошечного герцога на ладонь. - Ты слышал, что просят эти смертные?
- Да, - отвечал эльф. - И они оказали нам любезность, так что мы должны отплатить тем же.
- Тогда займись этим. Проводи их через чащу леса до западной оконечности. И окрыли их ноги, проведи их наикратчайшей дорогой, ибо они должны выйти из лесу до света.
- До света будет нелегко. - Эльф явно был в замешательстве. - Но мы постараемся проложить нужную тропу. За мной, смертные.
Он соскочил с ладони дриады на землю и, во главе толпы крошечного народа, зашагал прочь.
Мэт пришпорил Стегомана и поехал в авангарде, не забыв крикнуть дриаде:
- Помните: оборотень!
- Я помню.
Она повернулась к ближайшему дереву, бормоча слова на непонятном языке, звучащем, как шорох полночной листвы.
Мэт оторвал от нее взгляд и сфокусировал его на золотом венце герцога эльфов, который чуть поблескивал впереди.
Деревья, казалось, расступались, освобождая им проход. Они быстро неслись сквозь ночь.
- Я им сказала.
Мэт с удивлением увидел дриаду, шагающую в ногу со спешащим драконом, причем без видимых усилий.
- Я поговорила с деревьями, а они передадут все подлеску. Волку придется трудно, потому что кусты будут цепляться за него, колючки - впиваться в его лапы, а зверобой - вырастать на его пути. Путь его станет окольным и долгим. Будь уверен, в этом лесу он вас не догонит.
- Благодарю вас, леди. - Мэта даже удивила такая результативность. - У вас тут, похоже, связь хорошо работает.
- Мы тут все - одно целое. - Дриаде, казалось, польстил его комплимент. - Нас связывает земля, из которой мы происходим и в которую возвращаются бренные наши тела, когда приходит срок. Что знает один, знают все.
"Замечательный краткий курс экологии", - решил Мэт.
- Как такая милая девушка, как вы, угодила в темницу? В дерево, я имею в виду.
Она со вздохом отвернула от него голову.
- Был один злой колдун в этом лесу, он склонял меня к любви. Я отказывалась, потому что он был безобразный и отдавал мертвечиной. Я только смеялась над ним. И вдруг, полгода спустя, он приходит ко мне и заявляет с ухмылкой: "Теперь ты моя, лесовичка. Приди ко мне - или попрощайся со свободой". Откуда мне было знать, что его власть возросла? Я стала смеяться над ним как всегда. Тогда он закружил, изрыгая ужасные проклятия, и потом приказал дереву поглотить меня. Для этого он пустил в ход заклинания на древних языках, я их даже не поняла, но, на мою беду, они подействовали.
- Ну да, - сказал Мэт, - равновесие сил в стране нарушилось. Старого короля убили, трон его занял узурпатор при содействии Малинго.
- Малинго? - испуганно переспросила дриада. - Я о нем слыхала! Злодей, он отравляет реки едкими отбросами колдовских смесей, а воздух - ядовитым дымом. Он высасывает из земли все соки, а взамен дает одну скверну. Выходит, это он стоит за всей нынешней заварухой?
- Он. А тот колдун, что заклял вас, - он все еще здесь, в лесу?
- Нет, - ответил за дриаду оказавшийся рядом эльф. - Тот колдун ушел неведомо куда. Ежевичный куст подслушал, как он ругался, когда уходил, проклиная хозяина, который им теперь повелевает.
Мэт кивнул.
- Хозяин - это, похоже, Малинго. Он призвал всех колдунов помельче, сколотил из них что-то вроде колдовского эскадрона... Видите ли, леди, волк, который гонится за нами, имеет все основания быть недовольным Малинго - так же, как и вы. В обычное время он - священник.
Дриада обомлела. Потом ее губы вытолкнули слова:
- А при чем тут Малинго?
- Малинго завладел троном, посадив на него свою пешку, Астольфа. Это укрепило силы Зла в стране. И если ваш местный колдун почувствовал прилив сил, то патер Брюнел ослабел - в том, что касается нравственности, конечно. А все оттого, что Малинго правит за короля. Если правитель коварен, зол и нечист, народ следует его примеру.
- Дела обстоят еще хуже, - в тягостном раздумье произнесла дриада. - Ведь король - это символ страны.
- О! - Мэт резанул дриаду взглядом. За прошедшие дни он стал чувствителен к символам. - Сказать, что король - символ страны, - это, пожалуй, чересчур. Он - символ нации, народа, который населяет эту страну.
- А разве можно отделить людей от страны? - удивилась дриада.
Мэт открыл было рот, но сдержался. Здесь еще верят, что терпение и труд все перетрут. Здесь в таком единстве и переплетении находятся люди, земля, ветер, деревья, ручьи и прочее, что, если гармония в стране нарушена, они тоже страдают.
- Нет, - сказал он мягко. - Нет, конечно, нет. Здесь людей нельзя отделить от страны, ни в коем случае. Они - ее плоть и кровь.
- Плоть и кровь, - повторила дриада. - И умирая, они возвращают земле свои тела, как и тысяча поколений их предков. Люди - это и есть страна. И если король - их символ, он символ и самой страны.
- Значит, - подытожил Мэт, - вся страна осквернена, потому что на трон взошел лжекороль.
- Да. - Дриада кивнула, и льдинки блеснули в ее зрачках. - Мерзость и грязь на королевском троне - вот что это такое!
Мэт пристально посмотрел на нее, удивленный этой вспышкой.
Дриада вдруг закинула голову кверху.
- Свет забрезжил, солнце вот-вот поднимется над краем земли, а мы едва дотащились до середины леса.
Мэт с удивлением оглядел плотный, густой сумрак, обступающий их.
- С чего вы взяли? Темно, как в полночь.
- Верхние листья уже чуют свет солнца. Значит, и мы тоже. Прибавим-ка шагу, мы должны найти путь покороче.
Она заторопилась вперед, обогнула Алисанду и сэра Ги и поравнялась с герцогом эльфов.
Принцесса бросила Мэту:
- Ты молодец, лорд Мэтью. Хорошо потрудился для меня в эту ночь.
- Да? - вздрогнув, отвечал Мэт. - Что ж, надеюсь, Малинго не сумеет провести свою армию через этот лес.
- Верно, зато на открытом месте он развернется. А лес, как сказала дриада, весь - одно целое. Более того, лорд, вся страна - одно целое, и лес ее часть: его корни бегут на луговину и сплетаются с корнями травы. Что знает лес, знает и поле, и каждая сосна на горе. Ты поднял для меня лес и тем самым поднял всю страну. Сама почва станет трясиной для воинства Малинго, если он пойдет на нас.
Дриада препиралась с герцогом эльфов. Несколько словечек из их бурных дебатов донеслись до слуха Мэта. Потом спор затих, и он понял, что дриада настояла на своем.
После этого их темп заметно ускорился. Дриада повела отряд, и лес раздавался в стороны, освобождая им широкий проход. Деревья все стремительнее неслись назад, а люди - вперед, хотя они так петляли, как будто их поводырем была змея. Мэт даже подумал, что тут не обошлось без колдовства.
Заря уже набирала силу, когда они вышли на луговину. Мэт смотрел на траву, дрожащую в утреннем мареве. Тень леса простиралась примерно на сотню футов. Дальше марево золотилось, но было такое густое, что Мэт не мог различить границы между тенью и светом. Одно было ясно: солнце уже залило луговину.
Он обернулся к дриаде.
- Спасибо, Лесная Леди, мне надо было прийти раньше, чтобы освободить вас из темницы.
- Ну что вы, сэр, - с внезапной застенчивостью отвечала дриада. - Вы пришли как раз вовремя. А когда покончите с неотложными делами, приходите опять, прошу вас.
У Мэта запылали щеки. Он проглотил ком в горле.
- Хм, спасибо. - Он протянул ей руку. - Был очень рад познакомиться.
Дриада недоуменно взглянула на его руку.
- Что это за новый обычай?
- О, это так у нас принято. - Мэт снова проглотил ком в горле. - Дескать, вот моя рука, без оружия. Такой у нас обычай - пожимать руку друзьям.
- А... Кем-кем, а твоим другом я хотела бы быть. Ее пожатие было твердым, рука - сухой и гладкой, как полированное дерево. От кончиков ее пальцев по руке Мэта до самого плеча прокатилось тепло.
- Приходи еще, - выдохнула она.
И повернулась к лесу. То ли смех, то ли перезвон листьев под утренним ветерком раздался прежде, чем тени деревьев позвали и скрыли ее.
Мэт глубоко вздохнул, попрямее уселся на Стегомане, потряс головой, чтобы прочистить мозги.
- М-да, очень... э... очень интересная встреча.
- В самом деле, - согласилась Алисанда с зарождающейся угрозой в голосе. - Довольно и одной такой, я полагаю. Сосредоточься, маг, на отказе от того, что противно природе.
Мэт взглянул на нее с укоризной.
- Вы все еще мне не доверяете. Меня можно с этим поздравить.
Алисанда вспыхнула и пришпорила лошадь. Сэр Ги добродушно засмеялся.
- Ну, лорд, поскачем и мы!
Они последовали за принцессой. Туман впереди редел, уже можно было разглядеть полосу солнца на колышащейся траве. Наконец-то резко обозначилась граница между светом и тенью. В десяти футах от нее Мэт остановил дракона.
- Что-то вас тревожит? - спросил сэр Ги.
- Я просто вспомнил, из-за чего вся эта спешка. - Мэт спрыгнул с драконовой спины. - Вы езжайте потихоньку с дамами. Ты, Стегоман, постарайся так топорщить свои зубцы, чтобы никто не заметил, что меня между ними нет.
- Что ты еще задумал? - Стегоман щурился на слепящее солнце.
- Сам знаешь. Держись в виду леса и будь готов прискакать по первому зову.
Стегоман с сомнением обернул к нему голову. Сэр Ги спросил:
- А как же вы?
- Я останусь здесь.
- Минутку. - Дракон хмуро посмотрел на него. - Если на тебя набросится волк... Мэт взмахнул серебряным кинжалом.
- Я готов, хотя надеюсь, мне не придется пускать это в ход.
Сэр Ги смерил его неодобрительным взглядом, потом пожал плечами и отвернулся?
- Пошли, свободный дракон! Он хочет драться один на один. это его право.
Стегоман поплелся вперед, без особого счастья на морде.
Мэт шагнул в сторону и лег в густую траву, которая скрыла его не только от товарищей, но и от леса. Он ждал.
Ожидание было недолгим.
С опушки донесся волчий вой.
Мэт вывернул шею, напряженно вглядываясь назад.
Тяжелое черное тело взметнулось вверх футах в пяти слева от него. Мэт вскочил на ноги - и увидел огромного волка, перелетающего из тени в свет.
Почувствовав тепло, волк вонзился когтями в землю, подался назад, дико взвыл.
Зацокали копыта, это сэр Ги и дамы повернули лошадей обратно, на подмогу Мэту.
Из травы поднялось существо чудовищных форм, половина головы у него была человеческая, половина - волчья. Этот полузверь-получеловек изо всех сил пытался вернуться в тень.
Держа наготове серебряный кинжал, Мэт подскочил к чудищу. Оно рванулось ему навстречу, но Мэт вовремя выставил вперед серебряный клинок.
С пронзительным воплем чудище упало и покатилось по траве, спасаясь от серебра. В корчах, линяя, вытягиваясь в длину, оно превратилось в патера Брюнела.
Нагой, он перевернулся со спины на живот, зарылся лицом в ладони и затрясся в рыданиях.
Мэт встал на колени, тронул его за плечо.
- Успокойтесь, патер. Вы снова человек.
- Казни меня! - Священник ухватил Мэта за ворот и пригнул его голову к себе. - Я уже просил тебя об этом раньше. А теперь заклинаю: убей меня, избавь меня от срама!
- Нет. - У Мэта запылали щеки.
- Прикончи меня! - С перекошенным от ярости лицом священник тряс Мэта. - Ты не убил меня темной ночью, смотри же, что из этого вышло! Где твой серебряный кинжал? Убей меня!
- Нет, я уже сказал: нет! - Мэт посмотрел священнику прямо в глаза холодным, тяжелым взглядом. - Я не отправлю твою душу в ад.
Он оторвал от себя руки патера Брюнела и, встав, вопросительно взглянул на подоспевшую принцессу, готовый к ее неодобрению. Но принцесса кивнула в знак согласия с ним.
Удивленный, но испытывающий облегчение, Мэт сказал священнику:
- Ваше спасение в покаянии, патер, а не в смерти.
Священник сверкнул глазами, но постепенно гнев его угас, глаза прикрылись, голова поникла.
- Вставайте, сэр! - сурово сказал Черный Рыцарь. - Еще есть надежда! Вставайте и будьте снова человеком!
- Ничего другого вам не остается, патер, - несколько мягче добавил Мэт. - Из этого облика мы вас больше не выпустим. Берите же на себя снова бремя человека.
Еще с минуту священник пролежал неподвижно. Потом стал подниматься, но вдруг вспомнил, что он голый, и снова спрятался в траве, метнув отчаянный, просящий взгляд на Мэта.
- О Силы небесные! - Саесса оторвала длинный широкий лоскут от своего подола и брезгливо протянула его священнику. - Это вам, и не бойтесь, мы с принцессой отвернемся, пока вы будете обвязывать себя.
Она повернула к нему хвостом свою лошадку, Алисанда - свою. Но патер Брюнел, стоя на коленях и держа в руках серый лоскут, только пробормотал:
- Я не притронусь к твоему платью.
- Это никакое не платье, - в досаде прикрикнула на него Саесса, - оно не имеет ко мне отношения - так же, как ты. Прикройся!
Алисанда недоуменно взглянула на нее и отвернулась, задумчиво нахмурясь.
Мэт тоже с интересом посмотрел на Саессу, потом вздохнул и перевел глаза на патера Брюнела.
Священник уже стоял во весь рост, закрепляя набедренную повязку веревкой, скрученной из стеблей травы.
Со строгим лицом он сказал:
- Так-то лучше. Это мне больше подходит, чем сутана.
- Бросьте это самоуничижение, - сердито возразил Мэт. - Вам пора уже стать мужчиной! Или вы полагаете, что сутана сделает вас бесполым?
Священник опустил глаза в землю.
- Мне бы этого хотелось.
- Да, да, легко быть идеальным мужчиной, когда тебе не приходится иметь дело с женщинами. Еще лучше не иметь желез внутренней секреции, тогда женщины просто не волнуют, и каждый раз мы одерживаем победу, потому что просто нет соблазна. Бросьте это, патер! Не сдавайтесь, в этом не много чести, честь в том, чтобы гнуть свое, даже когда проигрываешь.
Во внезапном порыве патер Брюнел вскинул голову - и на миг, казалось, обрел гордость, приличествующую мужчине.
Но миг спустя голова его снова поникла.
- Да, в том, что ты говоришь, есть своя правда. Уныние - грех. Мне ли как священнику этого не знать. Сколько бы я ни грешил, всегда есть надежда, что впредь я грешить не буду. Тем глубже мой стыд, что мирянин напоминает мне об этом.
Мэт одобрительно кивнул.
- Так будьте же священником, патер. Ведь это все равно что быть настоящим мужчиной.
Долгую минуту священник смотрел на него, сдвинув брови. Потом отвернулся и, уставясь в землю, сказал:
- Благодарю тебя, маг. А теперь я должен уйти.
- Вот так поворот! Куда же вы собрались уйти, патер?
- В ближайшую церковь, - отвечал Брюнел. - Куда же еще?
- Лучше пойдемте с нами, добрый патер, - бодро предложил сэр Ги. - Давайте вместе найдем церковь.
- Нет. - Брюнел покачал головой. - Вам надо на Запад, и поскорее. Я вам буду только мешать, как уже случилось.
- Ну, это как посмотреть. - Мэт бросил взгляд на лес. - За прошедшую ночь мы отмахали миль шестьдесят.
- Без моей помощи, согласитесь, - с темной улыбкой сказал священник. - Нет, я пойду своей дорогой. Я буду для вас только обузой. - Он скользнул взглядом по Саессе и отвел глаза. - Как и вы для меня.
Боль вспыхнула в глазах Саессы, но только на секунду, потом лицо ее превратилось в непроницаемую маску. Мэт закусил губу.
- В ваших словах есть доля правды, но вы уже ввязались, патер. Вы уже не можете просто так сидеть и наблюдать, как воюют большие мальчики.
- Кто и когда сидит просто так? - сухо спросил Брюнел. - Ты забываешь, маг, что рыцари могут ехать впереди, но главная тяжесть лежит на пехоте. А поля сражений - это пахотные поля, засеянные крестьянами.
- Верно сказано. - Алисанда подъехала на своей лошадке к священнику, прямо держа голову и глядя на него сверху вниз. - Каких солдат ты приведешь нам на подмогу?
Священник взглянул на нее, застигнутый врасплох. Нахмурился.
- Я не думал об этом... Но для этой коварной войны, пожалуй, не найти войска лучше, чем монашеское. Принцесса задумчиво кивнула.
- В самом деле, лучше не найти.
- Э-э... - начал Мэт. - Вам не кажется, что это несколько парадоксально? Божьи люди - и вдруг с мечами и пиками!
Патер Брюнел улыбнулся.
- О таком никто и не помышляет, лорд Мэтью. Наше оружие другого рода: молитвы, монашеские облачения, святая вода и мощи святых.
С губ Мэта чуть не сорвался насмешливый ответ, но он вовремя затолкал его за щеку. Оружие, о котором говорил священник, - это символы, и весьма могущественные. По меркам этого универсума, оно потянет на дюжину арбалетов и пару катапульт. Брюнел выпрямился и расправил плечи.
- Да, такое войско я смог бы собрать. И я должен его собрать, теперь это ясно. Посторонись, маг, дай мне пройти. Я должен найти церковь, надеть сутану, а потом обойти все монастыри по дороге на Запад. - Он обернулся к Алисанде, спросил: - Где разыскивать вас, ваше высочество?
- В западных горах. - Воинственная радость засверкала в глазах Алисанды. - У подножия горы Монглор, вблизи плато Греллиг.
- Далековато и трудно найти. - Мэт взглянул на Стегомана. - Что, если ты немного отклонишься от магистрали? Патеру нужен транспорт.
- Пожалуй, ты прав, - раздумчиво протянул дракон. - Ну а как быть с твоей безопасностью, маг?
- Да уж как-нибудь. О патере Брюнеле я беспокоюсь гораздо больше. Ему нужен компаньон, которого он не загрызет, если вдруг превратится в волка, и который не даст ему загрызть никого другого.
- Не извольте беспокоиться, в волка я больше не превращусь, - твердо сказал священник.
- При всем моем к вам уважении, патер, - возразил Мэт, - должен заметить, что у меня есть кое-какой опыт по части благих намерений... Стегоман, от меня будет больше толку, если мне не придется беспокоиться о нашем добром патере.
- Как скажешь, - пробурчал дракон, подкатывая к священнику.
Брюнел замялся, вопросительно глядя на Алисанду. Та кивнула, и он со вздохом взобрался дракону на спину. Уселся меж двух зубцов и на прощание сказал:
- Итак, у Греллига. Не стану загадывать, сколько народа удастся привести, но думаю, что сотню-то соберу под наши знамена.
- Никто не будет лишним, и всем передай благодарность их принцессы. Благослови на прощание, святой отец.
- Благословение вы получите, когда мне отпустятся грехи, - отвечал Брюнел со смиренной улыбкой. - В путь, добрый зверь, пора!
Стегоман тронул с места и пошел сквозь клочья тумана по лугу, взяв курс на юг. Только один раз он обернулся, чтобы поймать взгляд Мэта. Тот махнул рукой. Брюнел же не повернул головы, глаза его были устремлены вперед. Стегоман изменил направление на юго-запад и скоро скрылся в тумане.
- Молите Бога, чтобы он остался цел и невредим, - пробормотал сэр Ги. - Ради него самого и ради нас.
- Я отпустила его со спокойным сердцем, - возразила принцесса. - Не думаю, чтобы до Греллига с ним что-то случилось. Потом - кто знает?
- Благодарение Небесам, мы от него избавились, - произнесла Саесса. - Теперь нам ничего не грозит.
Но тоска и одиночество были в ее глазах, когда она смотрела вслед уехавшим.
Мэт спросил принцессу:
- Колдун не очень-то может разгуляться, пока светит солнце, правда?
Принцесса поразмыслила над его словами и кивнула.
- Днем он человек как человек, и это уменьшает опасность. Опасна ночь, когда он может поднять против нас Зло в разных обличьях.
- Тогда нам лучше ехать, и побыстрее. Этот торфяник протянется еще миль на пятьдесят самое меньшее, но у нас есть четырнадцать светлых часов. Мы можем покрыть порядочное расстояние.
- Нет, не можем, лорд Мэтью, - твердо сказал сэр Ги. - Наши бедные кони и так проскакали всю ночь. Я говорил с герцогом эльфов. Он сказал, что в милях шести отсюда мы найдем курган из камней и ручеек. Камни дадут нам тень, а наши лошадки пощиплют сухую траву.
- О'кей, - согласился Мэт. В самом деле, он, кажется, забыл, что лошадь - это не мотоцикл и не машина. - Однако для последующих привалов нам надо будет искать укрепленные места.
- Так в путь! - воскликнул сэр Ги, забираясь на своего першерона. Но, взглянув сверху на Мэта, он пришел в замешательство. - Прошу прощения, лорд Мэтью, я совсем забыл...
Мэт улыбнулся ему.
- Забыли, что мне тоже надо на чем-то ехать? Что ж, к счастью, вокруг достаточно палок.
- При чем тут палки? - недоуменно спросила Алисанда.
Мэт не ответил. Он нашел то, что искал: шестифутовую палку с загогулиной на конце. Сплетя из травы веревки, он привязал к ней четыре подпорки и поставил это сооружение на землю. Пучок сухой травы пошел на хвост. Все вместе отдаленно напоминало лошадь.
Отступив назад на несколько шагов, Мэт произнес:

Лошадка, лошадка, us палок и соломы,
Пока что с тобой мы еще не знакомы.
Для верной нашей службы принцессе молодой -
Стань передо мной, как лист перед травой!

Воздух вокруг лошадиного чучела стал сгущаться и, превратясь в непроницаемую завесу, поднялся выше Мэта. В таком облаке мог спрятаться слон, и Мэт приуныл. Но облако пошло на убыль и, рассеясь, явило взору крупного гнедого жеребца с гордым изгибом шеи. Он повернул к Мэту свою породистую голову.
Однако Мэт подумал, что работа произведена с недоделками. И так уже двое из отряда ехали без седел, что никак нельзя было назвать идеальным. Он сосредоточился и выдал еще один шедевр, попросив неизвестно у кого:

Чтобы ноги не сводило, чтоб живот не подвело,
Чтобы ехать нам спокойно через поле и село -
Дай на каждую лошадку и уздечку, и седло!

Он только глазом моргнул - и вот уже конь стоял взнузданный, под седлом западного образца. Мэт с облегчением перевел дух: теперь для разнообразия он мог поездить с комфортом. Две дамские лошадки тоже стояли под седлами, хотя и другого фасона.
Гнедой подошел к Мэту, тихонько заржал и потерся головой о грудь хозяина.
- Ио-о-о, малыш. - Мэт нежно погладил теплую шею.
- Не увидь я это своими собственными глазами, - выдохнул сэр Ги, который на несколько минут потерял дар речи, - никогда бы не поверил.
- Да я и сам бы не поверил. Я превысил свой кредит в банке. - Мэт вскочил в седло.
Забавно: на глазах у Черного Рыцаря он разрушил волшебный замок и принудил целый лес стронуться с места - а тот и бровью не повел. Но стоило сотворить коня - и рыцарь сражен. Вот что значит профессиональный интерес...
Они нашли и камни, и ручей, о которых говорил герцог эльфов. Сэр Ги преподал Мэту краткий урок по уходу за лошадьми, и только после этого каждый взял свой паек и сел в холодке за трапезу. Мэт обнаружил, что скучает по Стегоману. Его конь был, конечно, добрым и милым, но зато дракон умел сам о себе позаботиться, и к тому же Мэту недоставало его твердолобого рационализма, от которого отскакивали его, Мэта, завиральные идеи.
- Можешь лечь спать.
Мэт удивился, увидев подле себя Саессу, и покачал головой.
- Благодарю, леди, но первый караул - мой. Поспать лучше вам, пока не подоспел ваш черед.
- Что-то не спится. А двое караульных - роскошь. Пойди отдохни.
- Я способен оценить ваш жест, но мне тоже не спится.
Тягостная тишина повисла между ними. Чтобы нарушить ее, Мэт спросил:
- Мне это кажется или вы с Алисандой немного подружились?
Саесса помрачнела, отвернулась.
- Неприязнь проходит... Я думала, она ненавидит меня, но сейчас вижу, что ошибалась. По-моему, она начала как бы узнавать себя во мне и не считает себя вправе презирать меня. - Саесса искоса взглянула на Мэта. - Но настоящей дружбой тут не пахнет. Ведь она - принцесса, а я - крестьянская дочь.
- Классовые барьеры! - вспыхнул Мэт. - Почему такая чушь должна портить дружбу?
- Слишком много пыла, сэр. - Саесса улыбнулась. - Разве ты хочешь быть ее другом?
Мэт замялся.
- Ну, в общем... конечно! Нам же надо будет вместе воевать, так что мы должны быть на дружеской ноге, сами понимаете.
- Да, на врагов вы не похожи.
- Но назвать нас добрыми приятелями тоже было бы натяжкой. Вас не было с нами, когда я вызволил ее из подземелья. Она тогда очень тепло ко мне отнеслась, можно даже сказать - с уважением. - Он закатил глаза. - Ну почему, почему женщины не могут принимать нас такими как мы есть - с присущими нам недостатками!
- Когда же ее отношение к тебе переменилось?
- Сразу после того, как... мм...
- Ничего, ничего, давай без околичностей, - подбодрила его Саесса. - После того как она увидела тебя в моем дворце, правда?
- Правда. Чего она от меня ожидала? Чтобы я оказался гипсовым святошей?
- А что же ее охладило - твоя слабость или... - Она взглянула Мэту прямо в глаза. - Или мое присутствие?
Мэт вытаращился на нее, потом отвернулся и невидящим взглядом уставился на равнину.
- Чересчур смелый вывод.
- Может быть, и нет.
Мэт досадливо сжал зубы.
- Я тоже не голубых кровей. Она никогда не позволит себе проявить интерес к такой персоне.
- Внешне - да, но внутри себя? - улыбнулась Саесса. - Ни одна женщина не может подавить в себе интерес такого рода.
Мэт пристально посмотрел ей в глаза и кивнул.
- Понимаю. Если так рассуждать, тогда понятно, почему она вынуждена держать себя со мной крайне холодно.
Саесса улыбнулась совсем весело. Поднялась.
-А ты, похоже, не полный дурак.
Мэт впал в задумчивость и не выходил из нее до конца своего дежурства и во все время дежурства сэра Ги. А после настала очередь принцессы. Надо было проверить гипотезу.
Он приблизился к Алисанде с нарочитой развязностью.
- По-моему, я уже начал кое в чем разбираться, ваше высочество.
- В самом деле? - Ее голос звучал, как ему показалось, мягче обычного. Но все остальные спали, они были наедине друг с другом, может быть, от этого?
- Нельзя сказать, что у дриады была отталкивающая внешность, - начал Мэт. - Но, по-моему, я вел себя с ней не самым худшим образом...
- Разве? - Алисанда обернулась к нему. - Тогда скажи, отчего ты так хорошо понимаешь патера Брюнела?

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

ГЛАВА 13

Рука в доспехах легла на плечо Мэта, и он проснулся. Веки были тяжелые, во рту пересохло. Мышцы заныли все до единой, когда он встал и присоединился к общей скудной трапезе перед походом. Глоток-другой вина, решил он, ни в коей мере не заменяет кофе.
Солнце стояло уже довольно низко над горизонтом. Абсолютно голая равнина простиралась впереди, сколько хватало глаз. Дурное предчувствие холодком пробежало у Мэта по спине. Он повернулся к рыцарю.
- Что-то не нравится мне местность, сэр Ги. Рыцарь угрюмо кивнул.
- Мне тоже. Нам нужно поторапливаться, пока мы не найдем надежное убежище.
Они сели на своих коней и, щадя их, то шагом, то легким галопом поехали на запад. Солнце клонилось к закату, и за всадниками бежали длинные тени. Наконец оно провалилось за горизонт, небо потемнело, и зажглись звезды.
- Что будем делать, если не найдем подходящую крепость? - спросил Мэт сэра Ги, когда они в очередной раз перешли на шаг.
- Молите Бога, чтобы она нам не понадобилась, - сумрачно ответил рыцарь.
И в ту же минуту ночной ветер донес до них сзади отдаленный дикий вой - вой звериной стаи. От ужаса у Мэта застучали зубы.
- Хорошего не жди. - Черный рыцарь повернулся к дамам, взмахнул рукой. - В галоп, если мы хотим остаться в живых.
Они пришпорили коней и помчались по равнине.
Рыцарь был прав, Мэт это понимал. От каких бы существ ни исходил этот вой, ничего хорошего он не сулил.
Они мчались по торфянику на запад, а вой нагонял их, становясь все отчетливее.
- Должно же тут быть хоть какое-то укрытие! - крикнул Мэт Черному Рыцарю.
- Мы можем обойтись и без него, - отвечал тот. - Давайте спешимся, примем те меры предосторожности, какие успеем, и вступим в бой.
- Не лучший вариант тактики, сэр Ги.
- Вокруг на много миль один вереск, лорд Мэтью, - возразил рыцарь. - И наши лошади порядком загнаны, они не смогут скакать всю ночь.
Мэт упрямо покачал головой.
- У меня нет никакого настроения ввязываться в схватку.
- Тебя могут к ней просто принудить, - едко бросила Алисанда.
- Этой ночью нам придется так или иначе принять бой, - подхватил сэр Ги. - Почему же нам не остановиться, пока у нас еще есть кое-какие силы?
- Что ж, может быть, вы и правы, - уступил Мэт. - Но кто бы там позади ни был, я не хочу встречать их, не подготовив фортификаций. Давайте проедем еще немного - мы должны найти приличное нагромождение булыжников.
- Или Каменное Кольцо, - задумчиво сказал сэр Ги.
- Каменное Кольцо? Сложенные кругом глыбы с перемычками, а внутри - второй круг, поменьше?
- Почти так, только без внутреннего круга. - Рыцарь посмотрел на него пристально. - Вы, значит, такое встречали?
- Нет, только читал о нем. - Мэт не слишком удивился присутствию подобного сооружения в этом мире, с магией оно вполне увязывалось. - А это прибежище каких сил, сэр Ги? Злых?
- Там мы смело можем остановиться, - сказал сэр Ги. - Это прибежище огромных сил, а добрые они или злые, - всегда по-разному. Могут быть и те, и другие, а могут - никакие. Когда-то это место служило храмом для племени, которое поклонялось солнцу, как источнику Добра. Судя по легендам, их жертвы состояли из ячменя и пшеницы.
- Сырье для здорового домашнего хлеба... Но они были там не единственными владельцами?
- Нет. То племя угасло, и несколько столетий спустя Каменное Кольцо нашли и заняли люди, которые поклонялись Сириусу, источнику всяческого Зла. Они приносили в жертву своих же собратьев. Потом пришли другие...
- Картина ясна, - перебил его Мэт. - Кому-нибудь известно, скольким культам оно служило как храм?
- Подсчетов никто не делал, существуют только легенды. Место очень древнее, господин маг.
- Но его владельцами были то радетели Добра, то приспешники Зла, так ведь?
- Так оно и было. Затем на протяжении нескольких веков тут проходили обучение у магов все, кто этого хотел. У магов с острова Врачевателей и Святых. Тогда империя Гардишана была молодой. Добрые мудрецы-маги селились среди камней, учили и проникали в глубь вещей, стяжая знание.
- Настоящие ученые. - Мэт закивал головой. - Наставничество и чистая наука - знание ради знания...
- Но, к несчастью, не одни их духи здесь витают. Сказано: место это само по себе ни доброе, ни злое. Оно такое, каким вы его сделаете.
Алисанда, подъехав к ним, внимательно слушала.
- Судя по всему, лорд Мэтью, место коварное. Здесь веками кипели страсти сотен тысяч людей. Здесь произносились заклинания огромной разрушительной силы.
- Но и огромной созидательной тоже, - напомнил сэр Ги.
- Итак, Каменное Кольцо есть громадное вместилище сил, но какого рода силы встретят человека, зависит от его наклонностей. Я правильно понял? - уточнил Мэт.
Сэр Ги кивнул.
- Зло выливается в злодейство, добро - в святость. Мэт задумался, какие у него, в сущности, наклонности, и вдруг почувствовал себя неуютно.
- Как бы то ни было, ничего лучше мы не найдем.
- Лучшего нам и не надо. - Полная, неколебимая уверенность в голосе Алисанды означала, что она в настоящий момент обсуждает вопрос государственной важности. - Но как вам удалось узнать об этом месте, сэр Ги?
Черный Рыцарь только улыбнулся.
- Я же не полный неуч, ваше высочество... Если мы хотим туда попасть, надо чуть повернуть к северу.
Пришпорив коня, он поехал первым, чтобы указывать путь.
Далекий вой все нарастал, грозный, голодный, страшный.
- Едем в Каменное Кольцо, лорд Мэтью, - содрогнувшись, сказала принцесса. - Хуже не будет. Я в этом уверена.
Мэт обернулся и увидел огромные, тревожные глаза Саессы. Она ехала позади него, судорожно сжимая поводья.
Неровные каменные зубцы возникли впереди на торфяной равнине, посверкивая в лунном свете.
- Это оно! - воскликнула Алисанда. - Скорее туда, ради всего святого!
Шум погони становился все ближе, все громче. Уже можно было различить лай и завывание, рев и рык. Мэт пустил коня в галоп.
Каменные глыбы поднялись перед ним из серебристого тумана. Воздух как будто наполнился множеством мелких иголок, Мэт ощущал их покалывание всей кожей, они проникали внутрь него, в самый мозг. Что-то в этом древнем сооружении резонировало с тоном и ритмом его мыслей. Он сосредоточился, разбираясь в странном ощущении, усиливающемся с каждым скоком коня, и решил, что оно ему нравится.
- Не берите меня с собой, господин маг, умоляю, - крикнула вдруг Саесса. - Тут процветало Зло когда-то, и его аура осталась. Я не знаю, что я тут могу натворить!
- Ты ошибаешься, - ласково сказала Алисанда. Выражение лица у нее было необыкновенно открытое и приветливое. - Здесь добро, Саесса, великое добро! Я чувствую, как оно ликует в моих жилах, подобно крепкому вину!
- Годится. - Мэт взглянул в спину сэру Ги, невозмутимо скакавшему первым. - Каждый берет то, к чему склонен.
- Не надо туда, - взмолилась Саесса, и глаза ее были полны слез. - Держитесь подальше от этого места, там я могу поддаться Злу!
- Да что ты выдумываешь! - Алисанда бросила поводья, раскинула руки. - Там одно добро, великое добро, и мое сердце стремится к нему, как голубь к своему гнезду!
- Леди, прошу вас! - Мэт развернул коня и схватил лошадь Саессы под узцы. - Не надо препираться! Мне неприятно напоминать вам об этом, но за нами по пятам гонится целая орда чудовищ.
Свора адских псов выскочила из-за горизонта, и их лай дошел до неистовства. С удвоенной силой они помчались по равнине - огромные, как волки, длинноногие, как лошади, с горящими глазами, стальными зубами. Тела их фосфоресцировали в темноте.
- Вперед! - крикнул Мэт.
Он дернул за узду лошадку Саессы, та пустилась галопом и влетела в Каменное Кольцо под отчаянные рыдания хозяйки.
Алисанда въехала в Кольцо, сияя и светясь.
Сэр Ги пропустил дам вперед и сделал Мэту знак рукой. Тот оглянулся: свора адских псов, где-то около сотни, быстро приближалась к Каменному Кольцу. Мэт еще раз пришпорил коня и въехал в Кольцо вслед за сэром Ги.
Саесса с плачем приникла к лошади, зарывшись лицом в гриву. Алисанда, уже спешившись, кружилась, раскинув руки.
- Господин маг, вот поистине святое место!
- Кажется, я понимаю, что вы имеете в виду. Мэт соскочил на землю и остановился, ощущая, как сила Кольца пронизывает его - голова наполнилась светом и слегка закружилась.
- Господин маг, - напомнил сэр Ги, - враги приближаются.
Итак, если враги - собаки, кого выставить против них?
Кошек, конечно. Но очень больших.
Мэт распростер руки, сосредоточился, широко раскрыв глаза. Удивительное ощущение: сила вливалась в него, поднимаясь от подошв до кончиков пальцев на руках, вызывая эйфорию. Разве есть чудеса, неподвластные ему здесь? Он хлопнул в ладоши и снова развел руки.

Кто по утрам подогревал
На завтрак свой Педигри Пал,
Но, соблюдая этикет,
В обед ел только Китикет?
Это кто? Еще с пеленок,
И резвится, как котенок
Но большого льва сильней?
Это киски - пили виски -
По три, по четыре миски.
Грациозны, как сосиски;
Они нам духовно близки
На вершинах всех камней.

- Нельзя ли поживее?
Сэр Ги с тревогой вглядывался в темноту равнины.
Мэт пальцем указал вверх. Сэр Ги поднял глаза: на вершине каждого камня в самом деле сидело по горному льву, шеи у всех были вытянуты в ожидании своры собак. Пумы? Неплохо. Мэт не оговорил, какой породы львов он призывает. Но все же не промахнулся.
Сэр Ги посмотрел на него с уважением.
- Отличная работа, господин маг! По зверю на каждый монолит!
- Да, но монолитов-то всего штук тридцать. - Мэт помрачнел. - Лучше бы Кольцо было побольше. Эти пумы только задержат адских псов, но не смогут остановить их окончательно.
Псы были уже в ста футах от Кольца. Когда осталось пятьдесят футов, в их вое зазвучал злобный триумф. Вдруг они взвизгнули от неожиданности: это две пумы приземлились перед ними, обнажив клыки, выставив когти.
Отчаянный рев наполнил небо, отдаваясь от камней. Огромные кошки полетели сверху прямо в гущу страшной своры. Перегрызая горло, перешибая хребты, расшвыривая псов, они храбро дрались, но тех было по трое на каждую пуму. И стальные собачьи клыки вспарывали брюхо не хуже, чем львиные.
- Как вы и говорили, - угрюмо заметил рыцарь, - это их задержит, но не остановит. И, по всей вероятности, собаки заживляют свои раны так же быстро, как получают. Мало толку от ваших львов, если они не наделены такой способностью.
- М-да, - протянул Мэт. - Но лучше придумать что-то еще, чтобы не пропустить сюда собак. Вообще-то это Каменное Кольцо - неплохая основа для крепости.
- Если только заделать щели между камнями. А щели велики, господин маг.
Мэт задумался. Что нужно было ему сейчас - так это силовое поле: блокировать вход, но позволять выход. Только где такое возьмешь?
Минутку-минутку. Максвелл предложил гипотезу о существовании демона, который способен отворять микроскопическую дверцу и пропускать в нее только в одну сторону быстро движущиеся молекулы воздуха. Конечно, это магия, а не наука. Но здесь-то магия работала!

Жил-был Максвелл когда-то,
Он физик был большой,
И вот, видать поддатым,
Ища в стакане атом.
Он демона нашел.
С тех пор большой ученый
Не знал иных забав,
И демон прирученный,
Вином разгоряченных
Друзей его собрав,
Указывал им вектор
И был, конечно, прав.
Приди и ты к нам, некто -
Ведь черт-те что вокруг!
И протяни нам вектор -
Максвеллов демон, друг!

- Демон? - воскликнул сэр Ги. - Господин маг, вы сошли с ума!
Звук, похожий на револьверный выстрел, рассек ночь, и появилась светящаяся точка, бесконечно малая, но такой яркости, что на нее невозможно было смотреть. Точка опустилась к Мэту на ладонь, и мелодичный гул наполнил воздух.
- Кто вызвал Духа Порочности?
- Маг, вы попали в лапы к Злу, - проговорил сэр Ги, отшатываясь прочь.
Из мелодичного гула взрывом донеслось:
- Что тут за остолопы? Может, они не знают разницы между пороком и извращением? Тогда они не достойны числиться среди живых.
Мэт ощутил покалывание в руках и на лице - как предостережение. Перед ним была сила, и этот дух, вполне вероятно, совершенно безнравственен. Во всяком случае, непредсказуем - судя по тому, как он назвал себя.
- Послушай, дух! Если ты явился по вызову, то это я вызвал тебя.
Гул превратился в едва слышное жужжание.
- Объяснись, если можешь.
- Я вызывал духа, который мог бы выполнить желание Максвелла и пренебречь всеми законами здравого смысла. Ты - такой дух?
Жужжание на низких нотах продолжалось.
- Это ты сам скажешь. Я делаю то, что люди считают невозможным, - подходит?
- Подходит, наверное. - Напряжение слегка отпустило Мэта. Он покосился на Саессу: та не спускала очарованных глаз со светящейся точки. Интересно бы знать, почему, но сейчас главное было разобраться с демоном. - Это и будет порочностью.
Жужжание поднялось на два тона вверх, демон осторожно спросил:
- А что ты имеешь в виду под порочностью?
- Ну... Например, Файнгель записал в своем главном законе: "Порочность универсума стремится к максимуму".
- Может, в этом что-то и есть. - Жужжание перешло в тонкий писк. - Но нанизать друг на друга слова - это каждый горазд. А смысл?
Ну и дух - все ему разжуй, как в детском саду!
- Целый ряд комментаторов уже потрудились над смыслом. Есть закон Мэрфи: "Если что-то может уклониться от правильного пути, оно уклонится".
- Уже лучше, но чего-то еще не хватает.
- Есть Закон Гандерсона: "Наименее желательная из возможностей всегда осуществляется, когда ситуация становится наиболее неутешительной". Другими словами, если что-то может пойти прахом, оно и пойдет в самый неподходящий момент.
- В колене Адамовом произошли перемены к лучшему с тех пор, как я в последний раз имел дело со смертными, - прожужжал демон. - Но продолжай.
Мэт с неудовольствием взглянул на светящуюся точку.
- Фрейд, например, писал, что все живые наделены так называемой тягой к смерти. И есть мнение, что тот, кто больше всех стремится к святости, чаще всего попадает в ад.
- Люди начали кое-что понимать. Однако я стараюсь не иметь дела с адской компанией. Они меня недолюбливают - думают, что я обладаю некоторой властью над ними.
Мэт наморщил лоб.
- Это как? А! Вероятно, потому, что ад в конечном итоге стремится к самоуничтожению. А это скорее извращение, чем порок, если употреблять вашу терминологию. - Он припомнил первые слова демона.
- А ты понятливый. Однако я должен надо всем этим поразмыслить.
Пятнышко света слетело с человеческой ладони. Саесса проследила за ним глазами. Потом перевела взгляд на Мэта.
- Какую силу ты вызвал к нам?
- Ничего из того, чего здесь не было раньше.
Мэта озадачило выражение ее лица.
- Преклоняюсь перед вашей ученостью, господин маг. - Сэр Ги смерил его испытующим взглядом. - Но какой смысл в этих рассуждениях? Мир не может быть порочным, у него нет мозга, а значит, и мыслей.
- А ну-ка ответь на это, и живо! - Демон вернулся и снова сел на ладонь к Мэту.
- Мир - не может, да, - ответил Мэт в некотором раздражении оттого, что ему приходится объяснять очевидное. - Файнгель говорил с точки зрения человеческой. Под нашим углом зрения мир выглядит порочным.
- Но почему же? - допытывался демон.
- Почему? Да потому, что порочность присуща человеку как живому существу. И он распространяет ее на все, что видит. Порочность в нашем восприятии, а не в предмете, который мы воспринимаем. Она в нас.
- Молодец! - Демон подпрыгнул на фут вверх. - Ты верно понимаешь суть моей природы, которая состоит в том, чтобы опровергать здравый смысл. С радостью исполню твои желания, смертный. Проси - и ты получишь.
- Никаких других обязательств за вами не числится?
- Нет, я давно искал себе хозяина, который бы мною руководил. Ибо что есть порок без руководства? Итак, что мне для тебя сделать?
Слыша за каменной изгородью победный лай, Мэт выглянул наружу и увидел, как псы рвут на части последнюю пуму.
- Возведи заставы между каждой парой каменных плит, замкни Кольцо невидимым щитом.
- Странно ты выражаешься, но твой приказ попирает здравый смысл, а такое по мне.
Дух подлетел к щели между ближайшими двумя плитами, повисел там с мгновение и перешел к следующей щели.
- Мои поздравления, господин маг, - сказал сэр Ги. - Вы не ударили лицом в грязь. И я вижу, что недооценивал значение вашей учености - ведь она дала вам власть над демоном!
- Только влияние на него, - уточнил Мэт.
Пятнышко света вернулось.
- Стена готова. Она прозрачна, но никто не пройдет сквозь нее, пока ты этого не пожелаешь. Следующее поручение?
- Благодарю, - сказал Мэт. - На эту ночь нам, я думаю, больше ничего не понадобится.
- Как ничего? И из-за такого пустяка ты меня вызвал?
Если возвести трехсотфутовое энергетическое поле было пустяком, то с какими же силами Мэт затеял игру? Он с удовольствием немедленно избавился бы от опасного демона, будь он уверен, что это в его власти. Но пришлось только ухмыльнуться и промямлить:
- Да ведь все другое как-то очень попахивает здравым смыслом...
Демон принял это объяснение и убрался в дальний угол крепости.
- Не взглянуть ли нам на противника? - спросил Мэт сэра Ги.
- Непременно.
Сэр Ги хлопнул Мэта по плечу, и они взобрались на вершину одной из каменных плит, чтобы понаблюдать за адскими псами.
За крепостной стеной царило безумие. Псы в ярости кидались в щели между камнями, грозно обнажая клыки, но, никак не выдавая своего присутствия, неведомая преграда отталкивала их. Бессильная злоба звучала в собачьем вое, странным образом приглушенном, и Мэт понял, что энергетическое поле образует не только стены, но и купол над ними.
Демон постарался на славу.
- Им не прорваться, - заметил сэр Ги. - Но и нам не выйти. Что будем делать?
- Ждать. - Мэт поискал подходящий выступ и сел. - Ждать восхода солнца.
Сэр Ги кивнул.
- Замечательная идея. В самом деле, надо лечь спать, когда еще у нас будет такой шанс?
Он спустился вниз, отвязал от седла плотный плащ, растянул его на земле и принялся снимать с себя доспехи.
Мэт потерял дар речи от изумления. Как кому-то, могло прийти в голову лечь спать в таком месте, где сам воздух поет в твоих жилах?
Чуть поодаль Саесса стояла на коленях рядом со своей лошадкой, склонив голову на сложенные вместе ладони. Губы ее шевелились в беззвучной молитве, глаза были закрыты, пот блестел на лбу. Сбалансированные силы Кольца усилили в ней обе наклонности - и к добру, и к злу. Все зависело от того, какое направление примут ее мысли. И она старательно направляла их на святые вещи, вознося молитву против порока - и побеждая. Мэт смотрел и видел, как смятение на ее лице переходит в покой и свет.
В немом восхищении он потряс головой и пошел взглянуть на принцессу.
Алисанда стояла в самом центре Кольца, глаза - в пол-лица от восторга и радости, губы - полуоткрыты.
Это было так не похоже на ее обычную надменную мину, что Мэт даже испугался. Здорова ли она? Он очень осторожно приблизился к ней.
- Как вы себя чувствуете, ваше высочество?
- Великолепно! - выдохнула Алисанда. - Какое дивное место, господин маг!
- Дивное? - Мэт огляделся. - Кажется, я знаю, о чем вы говорите. У нас дома сказали бы "классное".
- Этого я не понимаю. Просто я чувствую себя так, как ни разу не чувствовала за последние двенадцать месяцев. Спокойная, ласковая доброта, она обволакивает, она повсюду! Как будто меня снова обнимают теплые руки отца, как будто... - У нее на глаза навернулись слезы. - Как будто сам добрый Господь Бог взглянул на меня сверху и улыбнулся.
Чем бы ни было вызвано ее настроение, оно передалось Мэту. Оглядевшись, он вдруг понял, что Кольцо напоминает ему огромный храм. Кафедральная тишина воцарилась вокруг. Каменные плиты превратились в готические колонны, случайные валуны образовали алтарь. Лунный свет посеребрил стены.
С легким смехом Алисанда продолжала:
- Хотя я должна признаться, что если Бог нашел себе здесь приют нынешней ночью, это благодаря тебе. Я не думала, что ты можешь повелевать духом такой огромной силы. Это пока лучшее, что ты сделал, лорд Мэтью.
- Просто слишком много было поставлено на карту, - проглотив ком в горле, ответил Мэт.
- Что, ты за человек, откуда у тебя власть над такими силами? - С сияющим лицом Алисанда подступала к нему.
В целях самозащиты Мэт был вынужден пуститься в научные рассуждения. Но потом он напомнил себе, что на самом деле давно ждал этого момента.
- Я всего лишь обычный человек, ваше высочество.
- Нет, не говори так! Сегодня ты сторицей воздал за титул, который я тебе даровала.
Мэт видел одну только глубокую лазурь ее глаз, огромных, опушенных длинными ресницами...
Нет, надо было одернуть себя.
- Если говорить честно, ваше высочество, я не знаю, сумел бы я или нет управиться с демоном, если бы не сила Кольца. Она течет сквозь меня, я лишь ее проводник.
Лицо принцессы размягчилось, стало чуть ли не нежным.
- Кольцо передает тебе свою силу, потому что ты, несмотря ни на что, человек очень добрый и честный. Мэт почувствовал надвигающуюся опасность.
- Да, конечно, - осторожно выговорил он. - Несмотря на некоторые мои телесные прегрешения...
- Несмотря на них, - подхватила принцесса с низким грудным смехом. - Ив этом месте ты от них свободен. Не могу представить себе, чтобы порок коснулся тебя здесь, где каждая частичка земли и воздуха излучает добродетель, порядок и прочие прекрасные вещи. О! - Она закружила под неслышимую музыку. - Мне хочется петь и славословить от радости. Поют все фибры моей души и хотят творить добрые дела! - Она оглянулась на Мэта. - Ты чувствуешь, ты чувствуешь то же, что и я, лорд Мэтью?
- Да, - сказал он, не спуская с нее глаз. - Вот теперь чувствую.
Она взглянула на него из-под ресниц с внезапным лукавством и озорством. Потом снова отвернулась, засмеявшись.
- Я не знала счастья весь этот последний год - и в единый миг все его ужасы улетучились!
Она затанцевала, выделывая прихотливые пируэты. Мэт впивал каждое ее движение, не в силах оторвать глаз от нежной, стройной фигурки в кружащемся вихре платья.
Наконец она упала на колени, сложила на груди руки и, запрокинув голову, смежив веки, предалась молитве. Мэт почувствовал, как его экстаз идет на убыль: танец кончился. И все же он продолжал созерцать ее мирные черты, обрамленные разметавшимися золотыми волосами.
И вдруг она, поднявшись, пошла к нему, ступая на носках, глаза все еще освещены внутренним светом, щеки пылают, губы полуоткрыты. От дуновения легкого ветра платье облепило контуры ее тела, и зрелая женственность форм произвела на Мэта впечатление ударной волны.
Он завибрировал ей навстречу, охваченный внезапной страстью, и подался вперед, протягивая руки.
"Грех", - прикрикнул на него внутренний голос, и Мэт опомнился: если в этих стенах дать волю греховному порыву, это высвободит силы Зла, таящиеся в камнях. Так что его первый шаг стал и последним, но принцесса была уже рядом - и их пальцы переплелись. Словно электрический разряд прошел по нему до самого плеча, и он весь сосредоточился на ощущении ее руки.
На миг принцесса потеряла улыбку, но тут же улыбнулась снова - с теплотой более чем дружественной.
- Ты чуть не испугал меня, лорд Мэтью. - Она смерила его пристальным взглядом. - Не слишком-то это галантно.
Пытаясь не обращать внимания на дрожь во всем теле, Мэт ответил:
- Я радуюсь отраженной радостью, ваше высочество.
- Ты просто никогда не видел меня такой. - Она вдруг посерьезнела. - Мы встретились в недоброе время. Но это чудотворное Кольцо рассеяло мою беду.
- В самом деле так, - прошептал он, вновь загораясь желанием.
Она прочла это по его глазам и, вырвав свою руку, отступила, спрятав обе руки за спиной.
- Лорд Мэтью... я искренне сожалею... я совсем не имела в виду...
- Да-да, конечно, - пошептал он, пытаясь перевоплотить желание в нежность.
Она в замешательстве отвернулась.
- Принцесса не может думать о любви. Она выходит замуж из соображений государственной пользы. Поэтому я с детства закаляла свое сердце и училась думать одинаково о мужчинах и женщинах только как о людях. Я считала ниже своего достоинства привлекать к себе мужской взгляд - до сегодняшней ночи. О которой я сожалею.
- А я - нет. - Мэт глубоко вздохнул. - Ни на минуту, принцесса. И я выстоял.
Она взглянула на него с почти благоговейным страхом.
- Кажется, я начинаю понимать, лорд Мэтью, каких усилий это может стоить.
Мэт смотрел на нее, ошарашенный таким комплиментом.
Она вздернула подбородок и расправила плечи, снова став принцессой до кончиков ногтей. Взяла его за руку, но одно только дружеское расположение было в ее глазах.
- И за эти усилия я благодарю тебя, лорд Мэтью, ведь ты мог бы обратить во зло мое сегодняшнее блаженство.
- Д-да, - пробормотал он, кляня свое рыцарское поведение.
"Идиот! Чурбан! Ты упустил свой главный шанс!" Она подалась ближе к нему и, понизив голос, добавила:
- Но еще больше я благодарна тебе за то, что нынешней ночью ты дал мне почувствовать себя женщиной - ведь твое рыцарство, льщу себя надеждой, было искренним.
- Искренним, да, - выдохнул Мэт, - Можете мне поверить!
Она лукаво засмеялась, отстраняясь, но тут же оборвала смех.
-Я верю и благодарю тебя от всего сердца... Сейчас мы должны разойтись по своим холодным постелям. Но знай - если ты подвергся здесь искушению, то и я тоже, и ты не можешь себе представить, сколь мощному искушению.
- Могу, - с трудом выговорил Мэт. - Нас ждет холодная и одинокая ночь.
- Ну-ну. - Ее лицо снова осветилось теплотой. - Меня будут согревать приятные сны, ибо я знаю, что теперь я - женщина.
Она привстала на цыпочки, робко ткнулась губами в его щеку - и отошла к своей лошадке, чтобы отвязать с седла плащ и подыскать себе место помягче на земле.
Вздохнув, Мэт пошел в другую сторону, пытаясь разозлиться на свой собственный самоконтроль. Тщетно. Он ощущал, напротив, прилив самоуважения.
- Ну что, маг?
Мэт взглянул под ноги и увидел пятнышко ослепительного света, дрожащее над землей.
- Привет, Макс.
- Макс? - Настороженно переспросил демон. - Откуда взялся этот бред?
- Это все женщины, - улыбаясь, ответил Мэт. - Мне их никогда не понять.
- Почему же? Они не могут сильно отличаться от мужчин, ведь вы с ними одной породы.
- У тебя несколько смещены понятия. - Мэт уселся на камень. - Разница есть, Макс, и есть трудности в отношениях.
- Правда? - Неподдельное любопытство звучало в голосе демона. - Объясни мне, маг.
- Если смогу, - снова ухмыльнулся Мэт. - Взять, к примеру, Алисанду. Она, видишь ли, принцесса, а я - простой гражданин, но я ей интересен. Ты понимаешь?
Демон не понимал, и Мэту пришлось пуститься в объяснение нюансов ситуации - в пределах своего разумения, конечно.
Час спустя демон заявил:
- Я сделал выбор. Ты правильно понимаешь порочность.

Предыдущая страница 13 Следующая страница


Маг при дворе ее величества 14

ГЛАВА 14

Просыпайтесь!
Мэт сбросил с себя стальную руку и перевернулся на спину, с трудом продирая глаза.
- Зачем в такую рань, сэр Ги? В ответ тот указал вверх, и Мэт сообразил, что фигура рыцаря выделяется на фоне светлеющего неба Приподняв голову, он увидел адских псов, по-прежнему атакующих силовое поле - причем без всяких признаков усталости.
- Они уйдут, как только взойдет солнце, - объяснил рыцарь, - и мы должны быть готовы выехать тотчас же, чтобы не потерять ни секунды, наш путь долог.
- Тогда, конечно, надо вставать. Он поднялся, зевая, и помог сэру Ги разбудить Алисанду и Саессу. Кутаясь в плащи, они поели черствого хлеба на глазах у псов, которые пытались пробиться Е крепость с восточной стороны.
Небо на востоке порозовело. Путешественники окончили свой завтрак, оседлали коней и собрались в центре Кольца, повернувшись лицом на восход. Псы неистовствовали, видя, что добыча вот-вот ускользнет.
Вдруг алая линия прочертила горизонт и солнечные лучи осветили восточную сторону крепости.
Псы с диким воем откатились от стены и помчались по торфянику. Но они опоздали: на бегу их тела таяли, истончались, пока не сделались совсем прозрачными и...
- Вот-вот. Давно бы так. - Мэт с трудом перевел дух.
- Они вернулись в бездну, которая их породила, - подхватил сэр Ги. - В путь, господа!
Путешественники выехали из Каменного Кольца, развернули коней спиной к солнцу и покинули свой безопасный ночлег - все, кроме Саессы, неохотно. Саесса облегченно вздохнула, оказавшись за пределами Кольца.
Они взяли курс на запад. Ехали неторопливо, шагом, только иногда пуская коней в галоп. Алисанда скакала рядом с Саессой, непринужденно болтая, и ничего королевского не было в ее манерах: просто молодая девушка, которая не прочь поболтать с подружкой. Саесса вначале держалась настороженно, но скоро оттаяла.
Всякий раз как Мэт пытался перехватить взгляд принцессы, ее внимание что-то отвлекало, и вскоре он заподозрил, что это не просто совпадение. Наконец ему удалось вклиниться между дамами. - Доброе утро, ваше высочество.
- Здравствуй, лорд Мэтью! - Она гордо выгнула шею и отвела взгляд. - Я должна попросить тебя забыть все, что мы сказали друг другу вчера. Это была не я, это все из-за Каменного Кольца, ты поймешь меня, надеюсь.
Удар был жесток, и Мэт взорвался.
- Ну конечно, я должен был ожидать, что сегодня вы пожалеете о вчерашнем. Вы не простите себе, что раз в кои-то веки почувствовали себя женщиной.
Ее голова запрокинулась, как от пощечины, и гнев вспыхнул в глазах, но под ним таилась боль. Наконец с холодной вежливостью она произнесла:
- Благодарю за урок, лорд Мэтью. Смею вас уверить, я никогда больше не подвергну себя риску откровенной беседы.
С ледяным достоинством она выпрямилась в седле и послала лошадь вперед.
Мэт смотрел ей вслед, проклиная все на свете.
Пятнышко света запрыгало перед ним, видимое даже при солнце, и прожужжало:
- Ты в состоянии понять, что есть порочность, маг, но не в состоянии устранить ее.
- Шел бы ты... - Мэт не договорил. К концу дня они выехали с торфяника на холмистую, пересеченную оврагами равнину. Сэр Ги был в прекрасном расположении духа.
- Благодарение небесам, мы не останемся без приюта на нынешнюю ночь. Нас ждет гостеприимство монастыря святого Монкера.
- Монкера? - Мэт порылся в памяти. - Это маг, с которым Гардишан вместе воевал? Что же за монахи живут в его обители?
- Воинствующий орден. - Сэр Ги с уважением поглядел куда-то в пространство. - Стоящий народ, они присягнули не только кресту, но и оружию, они посвятили себя защите слабых и обездоленных. Годами они поддерживают себя в боевой готовности: постятся и проходят учение в строю - ждут минуты, когда их призовет долг.
- И вот она, эта минута, - подхватил Мэт. - А вы не находите, что тут есть противоречие, сэр Ги: война и монахи?
- Все дело в том, против кого направлено оружие, господин маг.
- Ну да, против Малинго. - Мэт кивнул. - Я все время забываю, что в этом универсуме вполне возможно отделить Добро от Зла - причем без лишних умствований. Что ж, давайте взглянем на сей монастырь.
Монастырь они увидели. Но он был в осаде!
Довольно-таки разношерстная орда широким кольцом окружала монастырь со всех четырех сторон.
Свистящее дыхание вырвалось из груди сэра Ги.
- Нас опередили!
- Это - воинство Зла, - твердо сказала Алисанда.
Нахмурясь, Мэт спросил:
- Сколько еще до гор?
- Дня два пути, - ответила Алисанда.
- Что будем делать? - поинтересовалась Саесса. - Мы можем их как-то объехать?
- Можем, - сказал сэр Ги. - Но тогда ночь застанет нас вдали от надежного укрытия.
- Нет-нет. - Мэт энергично помотал головой. - Вдруг мы на этот раз не найдем подходящее Каменное Кольцо, а Малинго, как я подозреваю, еще не отпустил стаю адских псов.
- Тогда пробьемся! - Алисанда выхватила меч из ножен. - Вперед, господа! Проложим себе путь к этим стенам - или умрем, но учиним Злу кровавую жатву!
- Достойно похвалы, принцесса! - Мэт останавливающим жестом коснулся эфеса ее меча. - Но лично я предпочел бы не умирать. Есть выход получше. Макс!
- Я здесь, маг!
Пятнышко света ослепительно вспыхнуло в воздухе перед ним. Сэр Ги и Алисанда непроизвольно отпрянули, а гнедой жеребец шарахнулся в сторону. Мэт сохранил присутствие духа.
- Твоя власть простирается на Время, Макс?
- Вещи движутся во времени так же, как и в пространстве. Тратится энергия. А где ее тратят, там я запасаю. Тут я в своей стихии.
Мэт глотнул воздуха. На сей раз слова пришли сами собой:

Завтра - завтра, а покуда
Все сегодня да сегодня...
Пусть их каждая секунда
Станет длинной, словно сотня
Или тысяча секунд;
Наши - пусть быстрей бегут!

Пятнышко света мигнуло. С замиранием сердца Мэт тронул с места, ведя за собой остальных.
Легкой рысью они спустились с холма и въехали в гущу странно неподвижного войска. И воины, и кони - все как будто замерли на середине движения.
- Что с ними, господин маг? - Голос Алисанды выдавал смятение. - Неужели ты со своим демоном заморозил все войско до смерти?
- Нет, ваше высочество. Просто их время замедлилось. Чтобы моргнуть глазом, например, им понадобится целый день. - Мэт смотрел вокруг, пытаясь унять дрожь в теле. - Но не прикасайтесь к ним. Они движутся так медленно, что абсолютно беспомощны.
С величайшей осторожностью маленький отряд стал пробиваться сквозь ряды врага. Находить проход для лошадей было трудно, часто приходилось возвращаться и искать другой путь. Но они продвигались вперед, хотя и медленно, и были уже неподалеку от стены, когда войско стало приходить в движение, сначала неуверенно, потом все живее.
- Мое заклятье перебито! - крикнул Мэт. - Вперед! И напролом!
Их кони пустились во весь опор, но в этот миг темная, как полночь, фигура поднялась над толпой, выделывая руками таинственные знаки.
- Быстрее! - призвал Мэт. - С ними колдун! Тем временем пехота ожила окончательно. Стоны перешли в грозные вопли. Пики направились на всадников со всех сторон. С боевым кличем сэр Ги отражал удары направо и налево, но воины, отшатываясь, снова бросались на них. Выхватив меч, Мэт ударил по одной из пик, переломив ее надвое. Поодаль от него сэр Ги сеял смерть своим мечом.
Колдун взмахнул рукой и наставил на всадников указательный палец.
- Сражайтесь! - крикнула Алисанда. - Они уже не беспомощны!
Мэт в испуге обернулся на этот неожиданно хриплый, низкий голос. Фигура принцессы загрубела, складки пролегли у рта. Мэт смотрел и видел, как морщинки набегают ей под глаза, а серебро припорашивает волосы.
- О Боже! - ахнул Мэт и повернулся к сэру Ги. Рыцарь по-прежнему размахивал мечом, но с видимым усилием, и волосы его были седые. Мэт поднес к глазам собственную руку и ощутил, как суставы сопротивляются этому движению. Рука была старческая, с набухшими венами.
- Он заколдовал нас! Мы старимся за секунду на год. Макс!
- Я здесь, маг!
Демон заплясал перед ним.
- Быстро поверни нас вспять, к нашему нормальному возрасту! Этот колдун ускорил наше время!
- Хорошо, я поверну время вспять, - согласился демон. - Какие слова ты мне дашь?
- "Вперед ко вчерашнему дню! Время, руки прочь! У меня мандат от народа!" И отними силу у колдуна!
- Иду, иду! - пропел демон и взорвался столбом пламени, чтобы расчистить себе рабочее место.
Воины бросились врассыпную, вопя и сбивая огонь с одежды. Мэт почувствовал прежнюю легкость в суставах. Сэр Ги и Алисанда задвигались живее по мере того как морщины исчезали с их лиц.
Отчаянный крик пронесся над полем боя. Мэт вытянул шею как раз вовремя и увидел, как рухнул на землю колдун. Макс выжал из него все силы до капли.
Чье-то копье нацелилось Мэту в глаза. Он отклонился, и острие угодило ему в плечо. Вскрикнув от боли, Мэт взмахнул мечом и переломил копье, но два других уже снова целились в него. Отчаянно обороняясь, он крикнул:
- Ваше высочество! Пусть откроют ворота!
- Сейчас попробую! - бросила в ответ Алисанда. Демон огнем расчистил ей дорогу, пока она ехала к воротам. За ней держалась Саесса, которую прикрывали с двух сторон сэр Ги и Мэт.
Сложив ладони рупором, Алисанда крикнула:
- Откройте ворота! Откройте друзьям! Сверху, со стены, раздалась короткая команда, и град стрел, пущенных из арбалетов, посыпался вокруг них. Воины неприятеля попадали со стонами, и никто не спешил прийти на их место. Какой-то рыцарь, крепко бранясь, плашмя орудовал мечом, пытаясь удержать бегущих, но напор был слишком велик, потому что стрелы летели густо.
- Кто хочет войти к нам? - прогудел сверху густой бас.
Твердым голосом Алисанда отвечала:
- Алисанда, принцесса Меровенса, повелевает вам открыть ворота!
Раздался возглас то ли испуга, то ли почтения, и огромные ворота со скрипом распахнулись. Осаждавшие бросились было в проход, но новый град стрел приостановил их. Алисанда галопом ринулась в ворота, следом за ней - Саесса, Сэр Ги и Мэт, обернувшись лицом к неприятелю, принимали бой. Мэт восхищался выносливостью рыцаря, неустанно махавшего мечом: у него самого рука уже просто отваливалась.
Они медленно отступали к воротам. Сэр Ги первым повернулся и въехал в крепость. Мэт, задержавшись, уже в воротах последним ударом перерубил еще три копья и завопил:
- Макс! Огонь!
Демон расчистил десятифутовый полукруг земли у ворот. И пока задние ряды неприятеля пытались пробиться вперед через полегших под огнем товарищей, Мэт повернул коня и въехал в монастырь.
В ту же минуту огромные ворота со стуком захлопнулись за его спиной, и засов толщиной в фут упал на свое место. Отчаянные крики взмыли в воздух. Мэт подумал: "Что ж, пусть несут таран. Моя команда в безопасности".
- Где та, что называет себя принцессой Меровенса? - зычно крикнул сверху бас.
Высокая, могучая фигура в доспехах спускалась по ступеням с зубчатой стены: на броне, закрывающей грудь, рельефно выступал ярко-зеленый крест, плащ такого же цвета с золотой каймой развевался по ветру.
- Господин аббат! - радостно крикнул сэр Ги, салютуя мечом. - Мои приветствия в столь недобрый час!
- Кто меня приветствует? - прогремел могучий рыцарь, поднимая забрало и являя взору присутствующих раскрасневшееся лицо и густые усы.
Сэр Ги тоже поднял забрало, и суровое лицо аббата осветилось легкой улыбкой.
- Сэр Ги Лособаль! Как давно я не видел вашего лица! С чем вы пришли? Сражаться на нашей стороне в тяжелую минуту?
- Нет, господин аббат, мы пришли просить убежища в Божьей обители. Взгляните на ту, которую мы охраняем, - кто усомнится в ее происхождении?
Нахмурясь, аббат пристально посмотрел на Алисанду.
- Никто, - сказал он со вздохом. - Она - дочь своего отца, это запечатлено в ее чертах.
Мэта удивило, что такой огромный человек так проворен в движениях. В мгновение ока он был уже у подножия лестницы и преклонил колени перед лошадью Алисанды.
- Вы оказываете честь нашей обители, ваше высочество, и в самый трудный час вы вдохнете отвагу в сердца самых верных ваших вассалов. Простите мои неоправданные сомнения.
- Осторожность никогда не помешает, господин аббат. - Алисанда сидела в седле воплощением королевского величия - оно реяло над ней, как огромные крылья. - Благодарность и похвала принцессы всем вам, кто стойко держался, когда надежды уже не было.
- Так мы поступали и так будем поступать всегда, - поднимаясь с колен, сказал аббат. - Но мы сражались с тяжестью в сердце, ибо думали, что дело наше обречено. Теперь же мы видим, что вы живы и вы на свободе. Так пусть они таранят наши ворота! Их же собственными мечами мы выроем им могилы!
Алисанда просияла, греясь в лучах его почтения.
- Я несказанно счастлива иметь таких вассалов! Но я забыла об этикете! Господин аббат, позвольте представить вам моих достойных спутников. - Она указала на Саессу. - Саесса, кающаяся грешница, направляется в монастырь святой Синестрии.
Аббат метнул взгляд в сторону Саессы.
- Женщинам запрещено входить в наши пределы, но любой, кто сопровождает ее высочество, будет встречен с радостью. Я могу пригласить миледи в восточную башню? Мы там размещаем гостей.
- Благодарю за такую любезность. - Саесса склонила голову. - Но нет нужды со мной церемониться, я низкого происхождения.
- По вашей речи этого не скажешь, - заметил аббат, нахмурясь. - И тем не менее примите от нас то, что мы можем предложить. - Он изучающим взглядом поглядел на Мэта. - А это кто таков, ваше высочество?
- Лорд Мэтью, Верховный Маг Меровенса, - провозгласила Алисанда.
Аббат уставился на Мэта в полном недоумении.
- Верховный Маг? Ты смеешь называть себя так, когда подлый колдун при узурпаторе присвоил этот титул себе?
-Смею, - мрачно сказал Мэт.- У меня козырь в рукаве.
- Козырь? - Аббат вопросительно повернулся к принцессе. - О чем он говорит?
- Не знаю, - отвечала Алисанда. - Он - большой ученый, господин аббат, и многое из того, что он говорит, совсем непонятно. И все же, мне кажется, речь идет о пятнышке света, которое он называет... - Она заколебалась. - Называет демоном.
- Он не из адской компании, господин аббат, будьте уверены, - быстро добавил Мэт.
- Как это может быть? - пробурчал аббат. - Демон - и не из ада?
- Да это просто ярлык, который на него нацепили - из-за того главным образом, что он умеет творить тепло.
- Это невозможно, - твердо сказал аббат. - Кроме Господа Бога, никто не умеет творить.
- Вы правы. Но вы ведь можете, например, взять тепло, которое уже есть, и сосредоточить его в одном месте. Собственно, это вы и делаете, когда кипятите воду, разве не так?
- Пожалуй, можно так выразиться, - согласился, все еще хмурясь, аббат. - И что, именно так поступает твой знакомец?
- Примерно. И он подчиняется мне, потому что я понимаю, что люди, в сущности, сами себя разрушают.
- Ага. - Аббат кивнул, и лицо его прояснилось. - Ущербность не в Творении, а в самом человеке. Понимаю. И если это заявляет твой Дух, значит, он не может принадлежать аду. - Аббат глубоко вздохнул. - Прекрасно. Вы не имеете ничего против горячей воды и хорошего вина?
Первые четверть часа прошли в полнейшей тишине, нарушаемой лишь стуком ножей о тарелки - высшая дань хорошей кухне, если человек голоден.
Умяв два фунта жаркого и осушив стакан вина, превосходящего самое лучшее бургундское, аббат удовлетворенно вздохнул и поставил на стол стакан.
- Расскажите, что вы видели на вашем пути с востока.
- Разбой и беззаконие, - сказала Алисанда. - Бедные люди все еще стремятся к добру, но падение нравов очень заметно. - Она взглянула в глаза аббату. - Что неудивительно для вас, я полагаю, потому что я вижу в вашем монастыре отнюдь не только монашеские одежды, господин аббат.
"Это был монастырь когда-то", - подумал Мэт. Когда они въехали в ворота, перед ними открылся ряд низких строений: кельи, часовня, трапезная, пивоварня, пекарня, кузница - все, что положено средневековому монастырю, вплоть до сада и обширного огорода.
Но постройки были обнесены зубчатой крепостной стеной с башнями. Дом святого Монкера представлял собой своеобразный гибрид монастыря и крепости. Это кое-что говорило о его обитателях.
-Да, много богатых одежд, ваше высочество, - подтвердил аббат. - Здесь герцог Треннорский и герцог Лайчейзский. Убежища просили граф Корманн, граф Ланнел и граф Морхейз. Здесь и бароны: Перлейн, Маргон, Сорре... список длинен, ваше высочество.
- Треннор, Лайчейз... эти герцогства прилегают к Бордестангу, - задумчиво сказала принцесса.
Аббат кивнул.
- Когда войска узурпатора напали на них, им оставалось одно их двух: гибель или бегство. Они бежали, чтобы оставить себе жизнь для борьбы за ваше дело. Они собрались здесь, где сила Господня укрепляет силу оружия. К нам пришли и крестьяне, которые пострадали либо от разбоя, либо от распрей между баронами, и теперь они живут только местью посланникам Зла. У нас достаточно и пехоты, и рыцарей - из числа тех, чьи сюзерены погибли в бою. Они пришли искать себе покровителя, потому что им претит служить узурпатору.
- Значит, воинов вам хватает, - сказала Алисанда.
- До сих пор хватало. - У аббата внезапно потемнело лицо. - Ваше присутствие здесь благословенно, ваше высочество, но боюсь, оно дает и повод для тревоги. У нас много раненых, наши стрелы расходуются быстрее, чем работают кующие их кузнецы. Мы слабеем. Уже скоро двенадцать месяцев, как длится осада. До сих пор узурпатору и его колдуну приходилось сражаться в нескольких местах одновременно, так что войска под нашими стенами - это только половина их войск. Но, зная о том, что вы почтили нас своим присутствием, они, я не сомневаюсь, стянут сюда все силы и уже этой ночью нанесут нам мощнейший удар.
- Вы полагаете, мы обречены? - спросила Алисанда.
- Не знаю, - отвечал аббат, - но эти стены мы вряд ли сможем защитить.
- Я бы не слишком беспокоился, милорд. - Мэт глянул на сверкающего светляка, зажатого у него в кулаке. - Я думаю, мы справимся.
Аббат церемонно обернулся к нему и с преувеличенной вежливостью склонил голову.
- Благодарю за слова доброй надежды, господин маг, но поскольку ее высочество так хвалебно отзывалась о вашей учености, позволю себе спросить: насколько глубоки ваши познания в военном деле?..
Позже Мэт передал этот вопрос демону, добавив:
- Как ты считаешь. Макс, мы сумеем продержаться, ты и я?
- Хороший вопрос, господин маг, - прожужжало пятнышко света. - Я еще не оценил силу твоих заклинаний, так что суди сам, ты ведь знаешь их колдунов.
- Однако же ты с легкостью исполнил мое задание, - с усмешкой сказал Мэт.
- Еще бы! Но не переоценивай меня, маг. Будь вчерашний каменный круг на пару саженей шире, я бы не сумел соединить его невидимой стеной.
- О! - Мэт поджал губы. - Ограниченный радиус действия?
- Что-то в этом роде. Помни, что я умею концентрировать или разрежать. Большие дела на малом пространстве - и только по твоему приказу. Я сам инициативу не проявляю.
Вид со стены был довольно-таки обескураживающим. Собранная Малинго армия разлилась вокруг монастыря, как человеческое море. С холмов в море впадали ручьи - колонны пехоты и рыцарей.
- Аббат был прав, Малинго стягивает сюда войска, - сказал Мэт, уже ощущая неприятное замирание под ложечкой.
- Восход, я думаю, мы еще увидим, - размышлял вслух сэр Ги. - Но ночь будет - ох какая долгая.
Свет сумерек погас, сгустилась ночь, на небе проступили звезды. Боевой клич пронесся над лавиной осаждавших крепость, и стрелы полетели поверх крепостной стены. Рыцари Монкера прикрылись щитами от свиста, несущего смерть. Там и сям кто-нибудь вскрикивал, пораженный стрелой, и монахи с привязанными к спине щитами уносили раненого в кельи.
- Это огонь на прикрытие, - крикнул Мэт сэру Ги. - Что он прикрывает?
- Смотрите!
Черный Рыцарь махнул рукой, и Мэт, взглянув вниз, увидел целую шеренгу инфантерии, которая продвигалась к стене с приставными лестницами.
- Вдаль не стрелять, - приказал аббат своим людям. - Цельтесь каждый в своего, чтобы сразить наповал. Пли!
Стрелы полетели со стены в ряд инфантерии. Приставные лестницы выпали из рук пехотинцев и, падая, сшибали их. Нападающие дрогнули и отступили, оставив тела убитых и раненых.
- Как тяжко, - сказал аббат, глядя вниз на полегшие тела. - Большинство из них заставили пойти на нас войной. Еще год назад я бы боролся за их спасение, а теперь должен убивать. Да, либо убивать, либо отдать мою крепость, а с ней - надежду страны.
- Что там такое? - спросил Мэт.
- Где? - Аббат проследил за его указывающей рукой. - А, это колдун, который командует всей ордой.
- А те двое в сером рядом с ним?
- Его ученики. - Аббат нахмурился. - Что ты за маг, если не знаешь в лицо колдунов?
- Маг, который не тратит время на соблюдение формальностей, - парировал Мэт. - Что они там затевают?
Трое колдунов стояли, склонившись над огромным котлом. Двое помешивали варево, и изредка что-то туда подбрасывали. Главный колдун, низко склонясь, выделывал над котлом магические пассы и, вероятно, произносил заклинания.
- Варят колдовское зелье,- произнес аббат. - Но не слишком-то я их боюсь: место святое. Мы должны полагаться на Господа и на Святого Монкера, они защитят нас.
Внезапный слабый гул ударил в уши Мэту. Он взглянул вверх.
- Господин аббат! Что это?
- О чем вы? - спросил аббат.
- Этот звук!
- Я ничего не слышу.
- Какое-то жужжание, из-под шума битвы. Неужели не слышите? Оно все громче!
- Никакого такого... - Аббат осекся. Теперь все услышали - как будто включился стереофонический звук и наполнил собой все небо.
И туча налетала: как туча саранчи, но еще хуже, потому что она состояла из комаров, москитов, ос, слепней. Звезды скрылись за этой тучей. Рыцари соскочили со стены, спасаясь от москитов, которые свободно пролезали в щели доспехов. Один рыцарь дико завопил и сдернул шлем: осы не слишком приятное общество.
В ту же минуту Мэт увидел прямо перед собой верхнюю перекладину приставной лестницы.
- Штурм! - крикнул он. - Они идут! Забыв про насекомых, рыцари схватились за мечи. Но неприятель уже вскарабкался на стену. Мечи с лязгом ударялись о щиты, люди вскрикивали и падали вниз с огромной высоты. Мэт, пробивая насквозь щиты, благословлял свой сверхпрочный меч, но на него наступали со всех сторон.
Чей-то голос позвал:
- Ко мне, маг! Я очищу для тебя поле боя! Услышав слово "маг", воины неприятеля с воплями навалились на Мэта. Один удар он отразил щитом, другой - мечом, плашмя, а затем, не рассчитав, снес кому-то полголовы. При виде мозгов в желудке у него поднялся бунт. Он тяжело сглотнул, сжал челюсти, однако удары сыпались один за другим, и приходилось защищаться. Отражая нападение справа, Мэт не успел повернуть свой сверхпрочный меч плашмя, и нападающий воин остался с одним эфесом в руках. В растерянности он швырнул его в Мэта и с криком бросился бежать. Мэт не успел увернуться, железо ударило в его шлем, как гонг, а из глаз посыпались искры. Но уже другой меч целил ему в лицо, он опрокинулся на спину, прикрываясь щитом, меч только скользнул по его поверхности, а Мэт тем временем нанес ответный удар, вскочил и отвернулся, не дожидаясь, пока враг упадет.
- Макс, очисти мне проход!
- Сию секунду, - пропел демон.
Пламя полыхнуло над головой Мэта, расчищая ему проход. Он побежал в глубь крепости, прислонился к внутренней стене, дрожа и пытаясь отдышаться. Как избавиться от тучи насекомых?
Проглотить их, конечно, как же еще?

Летят перелетные птицы
В осенней дали голубой;
Им следует поторопиться -
Вкуснее биг-мака и пиццы,
Полезней, чем рубленый шницель
Мошка, что гудит надо мной.
Быстрее же, птицы, и в бой!

Тонкий писк наполнил воздух, вытесняя жужжание. Несметные темные крылья захлопали между зубцов стены. И рыцари, и пехота в ужасе закрыли лица руками. Защитники крепости первыми пришли в себя и, осознав свое преимущество, бросились на нападавших, пока птицы трудились, заглатывая мошкару.
Через десять минут небо очистилось, не осталось и неприятеля на стенах. Раненые валялись под стенами вперемежку с убитыми. Рыцари с суровыми лицами шли вдоль стены и добивали раненых ударами копий.
- Птицы - это твоя работа? - спросил аббат. И, когда Мэт кивнул, добавил: - Куда они делись?
- Улетели по своим делам... А вы что, не берете пленных?
Аббат отвернулся.
- Да, тяжко. Но у нас нет лишней еды. Нет лекарств. И невозможно определить, кто опять поднимет на нас руку.
Мэт заметил, что перед тем как пронзить раненого врага копьем, рыцари осеняли себя крестом и шептали молитву.
- Зачем это, господин аббат?
- Они читают молитву на условное отпущение грехов - чтобы их враги получили прощение.
Монахи в бурых плащах укладывали раненых рыцарей на носилки и куда-то их уносили.
- Куда их несут? Ответил сэр Ги:
- В часовню, лорд Мэтью, там они скорее залечат свои раны, и святость церкви защитит их лучше всего на такой войне, как эта.
- Они что, в самом деле считают, что молитва помогает от ран?
- Это святые люди. И они знают, что каждый молящийся в часовне укрепляет благодатью тех, кто держит оборону.
Мэт в самом деле почувствовал легкость, словно в него вливалась магическая сила. Благодаря своеобразной метафизике этого мира молитва становилась реальностью. Сила молитвы здесь не пустой звук.
- Таран! - раздался возглас.
Мэт опрометью кинулся к стене, вытягивая шею, чтобы лучше видеть.
Тридцатифутовый деревянный цилиндр передвигался сквозь вражеские ряды, как чудовищная многоножка.
- Под ним тьма людей, - бросил через плечо аббат, - а внутри -здоровенное бревно. Хорошее прикрытие от стрел и ото всего, что мы можем бросить на них. Что ж, пусть идут. Этой штуки я не боюсь.
- Башня! - крикнул кто-то, и хор голосов подхватил: - Башня! Башня!
Аббат резко повернул голову. Мэт проследил его взгляд.
Сооружение, похожее на строительные леса, высотой в пятьдесят футов двигалось по направлению к ним на расстоянии трехсот футов.. Это действительно была башня, квадратная, уродливая, недостроенная, ее везли пять лошадиных упряжек. Но внутри башни обычно есть лестница, и воины могут с легкостью и ничего неопасаясь безопасно взбежать до самого верха и перебраться на крепостную стену.
- Вот этого, - сказал аббат, - я, пожалуй, боюсь... Эй, лучники! Прикончите-ка мне вот тех лошадей! На таран внимания не обращайте, бейте по лошадям, которые тащут эту проклятую башню.
Лучники принялись посылать вниз стрелы под монотонный напев:

Святой Монкер, наш покровитель.
Благослови стрелу и защити обитель!

Это звучало кощунственно, но Мэт понимал, что поют они от души. Он не настолько хорошо разбирался в теологии, чтобы сказать, может ли святой на самом деле благословить стрелу, направленную в человека, даже при сложившихся обстоятельствах. Но было похоже, что такой рефрен действует то ли магическим, то ли психологическим образом. За пять секунд лошади были остановлены и полегли все до единой.
В ответ тоже полетел град стрел. Стрелы отскакивали от щитов, но одна все-таки попала в рыцаря. Рыцарь упал, и к нему поспешили монахи в бурых плащах. Так что потерю в живой силе тут же скомпенсировали увеличением силы духовной - то есть молитвами за раненого. Мэт почувствовал, как в нем нарастает магический потенциал, он ощущал себя конденсатором, который ждет, чтобы его разрядили. Попробуй тут удержись от магических действ!
Неприятельская пехота загородила собой павших лошадей, пропустив конюхов, чтобы они распрягли их и заменили другими.
- Наблюдайте за ними! - приказал аббат лучникам. - Чуть расступятся, - стреляйте!
- Таран, господин аббат, - напомнил cap Ги.
- Что с тараном? - Аббат взглянул вниз на деревянный цилиндр. Он был всего в нескольких футах от ворот.
- Разве мы не должны стрелять по ним? - спросил сэр Ги.
- Ни в коем случае. - Аббат хитро усмехнулся. - Пусть бьют своим тараном.
С глухим стуком цилиндр коснулся ворот, почти целиком закрыв их своим устьем. И тут же мощный удар потряс стену.
- Привратники! - крикнул аббат. - Взялись за засов! Считаю: раз... два...
Привратники схватились за дубовую поперечину и отодвинули ее в сторону.
- Пять! - выкрикнул аббат. - Приготовьтесь открыть!
Привратники взялись за ручки ворот и поднатужились.
- Шесть! - крикнул аббат. - Открывайте! Ворота рывком распахнулись, и огромное бревно влетело в крепость. От неожиданности воины неприятеля потеряли равновесие, но миг спустя огненные колдовские мечи заплясали в их руках.
- Макс! - позвал Мэт. - Погаси мечи! Приказание было выполнено мгновенно, и тут же из ворот выскочил отряд: двадцать пехотинцев, два барона и пять рыцарей, - пробивая себе дорогу мечами. Взревев, вражье воинство набросилось на них, но рыцари, стоявшие на стене, опрокинули сверху котел с кипятком. Спасаясь, неприятель кинулся во двор крепости.
- Лучники! Стреляйте! - приказал аббат, и по двору заметались стрелы.
Вылазка удалась: цилиндр, в котором находился таран, был разбит. Пока крестьяне рубили его на части, рыцари и инфантерия расправлялись с неприятелем. Девяти минут оказалось достаточно. Все было кончено. Бароны со своими людьми подстерегли у ворот тех нападавших, кто уцелел и пытался прорваться к своим. Почти всех они поразили копьями, и только жалкая горстка вернулась к своим.
- Назад! - крикнул аббат, видя, что враги снарядили отряд для контратаки.
Рыцари и пехота дружно подобрали своих раненых и убитых и поспешно пробежали в крепость. Огромные ворота захлопнулись за ними, и массивный дубовый засов со стуком упал на место, как восклицательный знак.
- Это послужит им хорошим уроком, - сказал аббат, но в глазах его не было радости, потому что он смотрел на площадку перед воротами, усеянную неподвижными или стонущими телами.
- Не стреляйте! - приказал он, когда небольшая группа воинов отделилась от вражеского стана и короткими перебежками бросилась к воротам. - Пусть заберут раненых!
Они позаботились о своих раненых прямо на месте, добив каждого острием меча.
Аббат пожал плечами.
- Мечи их собственных товарищей или наши - какая разница?
Но лицо у него вытянулось, и он перекрестил убитых, пробормотав по-латыни слова отпущения грехов.
Варварское зрелище пронзительной болью отозвалось в голове Мэта, он не мог шевельнуть ни рукой, ни ногой, не мог встряхнуться.
- Эй, маг! - зажужжал демон у него над ухом. - Я чувствую под нами какое-то движение.
- Может, просто монахи вышли подобрать убитых? - пробормотал Мэт.
- Да нет же, я имею в виду - под землей, которая под нами.
- Под землей? - Мэт насторожился и даже забыл о головной боли. - Проверь-ка, что там делается - не роет ли кто подземный ход под крепостной стеной. Если найдешь этих шахтеров, обрушь над ними крышу.
- А как это сделать?
По его тону Мэт понял, что демон прекрасно знает, как это сделать, и просто проверяет хозяина.
- Ослабь связи между молекулами, вот как!
- На этом свете немногие разбираются в таких вещах, - похвалил его демон. - Иду под землю!
И исчез. Мэт стоял в раздумье. Демон хотел проверить масштабы его знаний. Зачем?
- Башня!
Мэт взглянул туда, откуда раздался крик. Башня снова подъезжала к стенам, но без лошадей. Слухом он уловил напев, каким сопровождают тяжелый физический труд.
- Они толкают ее сзади, - сказал Мэт. - Что вы предлагаете, господин аббат?
- Я предлагаю... кхе, кхе...
Штормовая волна пыли и песка внезапно перехлестнула через стену, в десяти футах ничего не было видно, к тому же все вокруг стали кашлять, задыхаясь и хватаясь за горло.
- Стреляйте по башне! - в отчаянии крикнул аббат и перегнулся пополам в приступе кашля.
Лучники завели свою песню, многократно прерываясь, чтобы откашляться, и стрела за стрелой полетели наугад, в тучу пыли.
Положение было критическим, Мэт это понимал. Под прикрытием пыльной бури противник мог легко подкатить к стене свою башню и послать наверх свежих людей.
- Употреби свою власть, маг! - сумел выговорить аббат, невидимый из-за пыли, между двумя приступами кашля. - Уйми эту треклятую бурю!
Мэт кивнул и попытался придать голосу твердость.

Ветер, ветер, ты могуч,
Ты гоняешь стаи туч,
Поверни в лицо пехоте -
Быть ей в чихе и в икоте!

Тут же налетел ураганный западный ветер. Мэт закричал. Рыцари хватались друг за друга, пытаясь устоять на ногах. Всю пыль отнесло прочь с огромной скоростью. Однако на некотором расстоянии она остановилась - плотной завесой между монастырем и вражеским войском. Это было ни к чему: башня все так же была скрыта и могла подъехать непоправимо близко к стене.
Раздался крик: вихрь закружил рыцаря и чуть не снес его со стены. Товарищи в последний момент успели схватить рыцаря за руки и втащить на парапет.
- Будьте осторожнее! - предупредил аббат и повернулся к Мэту. - Что ты наделал, маг? Ты можешь прекратить ветер?
Мэт покачал головой.
- Если его остановить, пыль вернется. Сначала их колдуны должны убрать пыль, потом можно останавливать ветер. Который час?
- Полночь. Еще пять часов до рассвета, и при таком ветре мои люди не продержатся!
Рев, как будто загудела дюжина поездов подземки, расколол долину. Мэт оцепенел. Потом подбежал к стене, а вернее, был поднесен к ней ветром, моля Бога, как бы остаться в живых, и осмелился высунуться наружу.
Рев замирал. Широченная трещина открылась в земле, уходя от крепостной стены к стене пыли. Почва сползала в нее вместе с толпами вражеских воинов.
- Что это значит, господин маг? - крикнул сэр Ги.
- Копатели! - откликнулся Мэт. - Они хотели прорыть подземный ход в крепость!
- Но как ты узнал? - Лицо аббата стало ледяным. - Нет, не говори, я не хочу этого знать. Пыль таяла на глазах.
- Пусть лучники приготовятся, господин аббат, - крикнул Мэт. - Враг понял, что надо убрать пыль. Через минуту-другую я смогу унять ветер!
Аббат отдал приказания. Пыль быстро улетучилась. Мэт со вздохом облегчения произнес:

Ты могуч, как паровоз,
Ветер, ты всю пыль унес,
Нам весьма помог, братан!
А теперь заткни фонтан.

Ветер ослабел и стих - и мгновенно накатил туман, хуже, чем в Лондоне в безветренный день. За несколько секунд густая пелена окутала зубчатую стену, скрыв сэра Ги. Мозг Мэта забил тревогу, мелькнула страшная мысль. Прежде чем туман сомкнулся вокруг него, Мэт сделал глубокий-преглубокий вдох и уткнулся лицом в рукав. Он слышал крики, глухой стук тел, наталкивающихся на камень. Кашель стоял такой, как будто у людей разрывало внутренности. Это не простой туман, это газовая атака.
Все свое дыхание Мэт вложил в четыре строки:

Ветер, ветер, извини,
Нам дыхание верни,
Открывай опять фонтан -
Разгони-ка злой туман!

Потом он сжал челюсти, стараясь не дышать, пока западный ветер не понес туман на неприятеля и не обнажил башню, оказавшуюся всего в нескольких футах от стены. Уже и рыцарь стоял на изготовку на вершине башни, колени его дрогнули, когда туман проник ему под шлем, и он рухнул вниз. Стан врага превратился в один мучительный приступ кашля. Однако очень скоро ядовитый туман рассеялся и исчез, а башня тем временем преодолела последние несколько футов и подъехала почти вплотную к стене.
Мостки перекинулись на парапет, полетели стрелы, зазвенели мечи, и камни стены обагрились кровью.
Неприятель теснил защитников крепости к ступеням, ведущим вниз, но они сражались за каждый дюйм.
"Что может остановить вражеских воинов? - думал Мэт. - Большинство из них были посланы сюда не по своей воле. Итак, чем же их купить?"
Золотом, чем же еще! Мэт мгновенно сконцентрировался на этой идее.

Я сильней, - сказала злато,
Я сильней, - сказал булат;
Что ж, пускай мечи и латы -
Неприятеля наряд -
Тяжелеют, как дублоны;
Вспомним физики законы
И добавим электроны -
Глядь - доспехи и блестят!

Нападающие в изумлении завопили, когда все, что было у них стального и железного, превратилось в золото - чистое золото. Рыцари же и солдаты Монкёра издавали победные кличи, когда их сталь входила в золотые доспехи, как горячий нож - в маргарин. В панике нападающие бросились к мосткам, пытаясь всем скопом пробраться обратно в башню. Но мостки были узкие, а от башни до стены расстояние было футов шесть, так что десяток-другой несчастных попадали вниз, прежде чем последний пехотинец забрался на башню. Стоявшие внизу поднатужились и сдвинули башню с места, толкая ее прочь от стены, а рыцари Монкёра снова прошлись, величественные, по ее периметру, читая слова условного отпущения грехов и протыкая мечами раненых.
Из башни раздались звуки перебранки, как будто там скандалили торговки рыбой. Сооружение заходило ходуном.
- Что там еще такое? - спросил аббат.
- Враг делит сокровища, - усмехнулся сэр Ги. - Но будьте бдительны!
Мэт и аббат взглянули, куда он указывал, и увидели внизу подкрепление, бегущее к нижней двери башни.
- Макс! - позвал Мэт.
И демон повис перед ним в воздухе.
- Я здесь, маг!
- Подай энтропию в эту ловушку!
Мэт кивнул на башню.
- Сию секунду, - хихикнул демон и скрылся.
- Что это за заклинание? - поинтересовался аббат.
- Смотрите сами! - У Мэта заблестели глаза. Башня издала долгий предупредительный стон. Затем все сооружение с грохотом развалилось, и все его стропила и балки рассыпались в прах.
- Труха, - доложил Мэт аббату. - Мы просто ускорили процесс.
Груда древесной трухи высотой в десять футов лежала у ворот, а в ней копошились вражеские солдаты.
- Кипяток! - приказал аббат. - Смойте эту грязь! Двое рыцарей втащили на стену котел в сто галлонов. Кипяток полился вниз на груду трухи. Раздались ужасные крики, часть солдат осталась лежать в грязи, часть попыталась спастись, но, пробежав футов десять, они тоже попадали на землю.
- Лучники! - крикнул аббат.
И стрелы полетели в упавших, превращая их в подушечки для иголок, а аббат тем временем занялся отпущением грехов.
- Ужасный конец, - пробормотал он, - но не могли же мы оставить их лежать у наших ворот. Да, и вдобавок многие спаслись.
Последние несколько воинов в золотых доспехах вернулись в свой стан. И тут тоже началась потасовка: пехотинцы, равно как и рыцари, вырывали друг у друга золотые доспехи, мечи и копья.
- Им понадобится некоторое время, чтобы восстановить порядок. - Аббат откинулся назад и снял шлем, чтобы отереть пот с лица. - Мы можем передохнуть, я думаю. Брат Томас! Который час?
- Четыре, господин аббат, - отвечал монах в бурой рясе.
- Еще час до рассвета. - Аббат снова надел свой шлем. - Будьте готовы, добрые рыцари! Долго отдыхать нам не придется!
Но время тянулось - десять минут, потом пятнадцать.
Мэт кусал губы. Врагу оставалось всего лишь сорок пять минут. С чем они там возятся, на что тратят драгоценное для них время?
И ответ появился - в какой-нибудь сотне футов от стены. Несколько уменьшенное расстоянием, женское тело излучало сияние в темноте, и каждый его изгиб был виден с необыкновенной четкостью еще и потому, что женщина была нагая.
Потеряв дар речи, защитники крепости уставились на нее.
Ее лица Мэт не мог хорошенько разглядеть, но тело было самым сладострастным яз всех, что ему доводилось видеть, оно откровенно говорило о тайном, почти невыносимом наслаждении. Женщина стояла вполоборота к монастырю, глядела куда-то вдаль, а ее длинные черные волосы струились по плечам.
Наконец рыцари-монахи отвели от нее глаза, крепко сомкнули веки, склонили головы над сложенными ладонями и зашептали молитвы, как будто состязались, кто первым отслужит службу.
- Всевышний Боже! - Рыцарь с черной бородой, стоящий подле Мета, задрожал всем телом. - Это Энэстейз, та, которую я соблазнил, а она наложила на себя руки. Я пришел сюда замаливать свой грех. Господи, что я натворил, я послал ее в пасть ада!
- Это вовсе не твоя подружка, - прикрикнул на него аббат, тряся его за плечо. - Это призрак из ада. Или наваждение, принявшее вид той, которую ты знал. Прочь, прочь отсюда. Ступай в часовню! Молись! Против такого врага тебе не устоять!
Пошатываясь, рыцарь пошел вслед за аббатом к лестнице.
- Пресвятая Дева! - вскричал юный рыцарь справа от Мэта. - Всевышний Боже! Спасите меня! - Он был сам не свой.
- Очнись! - Сэр Ги хлопнул его по плечу. - Ты что, девственником пришел в монастырь? Соблюдай же достоинство! Оно придаст тебе силы в такой войне, как эта. А ну-ка закрой глаза и стань на молитву. Нет ничего ближе к Небесам, чем настоящая женщина. И ничего дальше от них, чем эта призрачная дива!
"Дивы", следовало бы сказать, потому что они размножились и дефилировали вдоль стены, как на параде.
Юный рыцарь закрыл глаза рукой и принялся молиться.
- Крепись! - Аббат взял его за плечо. - Каждый преодоленный соблазн прибавляет сил, чтобы устоять перед следующим.
Мэт обозрел новое поле боя. Часть рыцарей толпились у спуска на лестницу, и в толчее жертв оказалось больше, чем в атаке. Но подавляющая часть рыцарей Монкера стояла неподвижно, с остановившимся взглядом. Их губы беззвучно шевелились в молитве, тетивы луков были натянуты, мечи наполовину вынуты из ножен. Они ждали нападения в полной боевой готовности. Совсем по-иному вели себя гости монастыря.
- Ради всего святого! - задыхаясь, проговорил вассал одного из баронов. - Вы только поглядите на нее! Я такой красоты в жизни не видывал. Пойдемте, пойдемте к ним!
- Стой! - Рыцарь Монкера как в железных тисках зажал его руку. - Это только наваждение, греза.
- Так дайте же мне умереть в грезах! - возразил вассал.
А кто-то из пехотинцев подхватил:
- Не могу больше! Эти губы, эти груди, эти ляжки! Все такое ядреное!
- Возьми хоть одну! - хрипло крикнул другой пехотинец, бросаясь к лестнице.
Рыцари Монкера бросились, чтобы удержать его. Вдоль всей стены звучали дикие крики: целая сотня добровольцев желала последовать пагубному примеру. Зазвенела сталь.
- Пустите, пустите меня! - Пришлый рыцарь бился в руках рыцарей-монахов. - Я должен потрогать их! Мужчина во мне не простит до самой смерти, если я не спущусь к ним!
- А смерть не простит тебе, что ты мужчина, - пробурчал рыцарь-монах. - Ты забыл, что до этих девиц сто футов пустого пространства?
- Зато я умру в блаженстве!
- И прямиком в ад. Ведь это адские призраки.
- Мужичье!
Одно-единственное слово перекрыло весь шум. Все женское презрение было вложено в него. Дерущиеся в оторопи оглянулись.
У подножия одной из башен стояли Алисанда и Саесса, освещенные лунным светом. С непередаваемой издевкой они разглядывали рыцарей и пехоту.
- Отчего это мужчина превращается в кобеля, только покажи ему смазливую бабенку? - громко спросила Саесса.
- Вот-вот, - подхватила Алисанда. - Вывесят языки и истекают слюной, как скоты.
- Выстоят против всего, против огня и стали, против копий и стрел. Но покажите им бабье мягкое место - и они на брюхе поползут за подачкой.
"Понимают они, на что нарываются? - думал Мэт. - Дразнят собой солдат!"
Воины в самом деле отвернулись от призраков и смотрели на Саессу и Алисанду, набухая гневом. Мэт еще раз взглянул на эту пару. Они были прекрасны при лунном свете, но красота была только в их лицах, а тела скрывались под широкими складками одежды.
Никогда еще ни одна из них не выглядела столь асексуальной. Даже Саесса была словно закована в ледяную броню. Ее лицо освещали гнев и презрение, однако и то, и другое отдавало холодом. Эти женщины вызывали ярость, но и усмиряли похоть. Мэт вспомнил, что последнее - сфера как раз Саессы. Вот только он не знал, что она умеет гасить похоть так же мастерски, как и разжигать ее.
- Пусть говорят, что хотят, - проворчал кто-то. - Если придется выбирать между такими, как они, и теми, кто за стеной, я пойду к тем или позову их сюда!
И он бегом бросился к лестнице. Дюжина других последовала за ним. Их попытались остановить, завязалась драка.
- Привратники! - крикнул аббат. - Не подпускайте их к воротам. Если понадобится - убивайте!
Привратники взялись за мечи, им на подмогу поспешили монахи в бурых одеждах, вооружившиеся дубинками.
- Макс! - позвал Мэт. - Останови их! Что-то блеснуло в воздухе, затем столб огня взметнулся на лестнице прямо перед ренегатами.
Они отшатнулись и бросились назад, где бывших собратьев встретили разгоряченные рыцари Монкера. После короткой схватки полумертвых ренегатов оттащили в безопасное место.
- Заклинание еще действует!
Мэт взглянул на Саессу, испуганный яростью, звучащей в ее голосе,
- Разве ты не видишь, что там происходит? - спросила она.
Мэт взглянул со стены вниз и увидел, что призрачные дивы принимают разные позы. Услышал он и возбужденное, с хрипами мужское дыхание вдоль всей стены.
- Эти мужчины добры и сильны, - сказала Саесса, - но они всего лишь мужчины, и многим из них не выдержать такого зрелища. Скрой призраков из глаз, маг, или мы потерпим полное поражение.
- Ну, ну... ладно. - Мэт так энергично закатил глаза, что они почти ощутимо хрустнули. - Вы правы. Да. Конечно.

Принеси нам, ветер, пыли -
Мужики чтоб глаз закрыли;
Непроглядною стеной
Голых баб от нас прикрой!

И пыль заклубилась, образовав завесу сразу за крепостной стеной - завесу достаточно плотную, чтобы призраки скрылись из виду. Защитники крепости встряхнулись и, казалось, начали выходить из транса.
- Каким адским заклинанием нас закляли - оно чуть не привело нас к гибели, - сказал кто-то.
- Не раскрывайте ртов! - призвал всех Мэт. - Ветер может повернуть в нашу сторону. - И спросил Саессу: - Колдуны еще долго будут соображать, что пора кончать с этими красотками, как вы полагаете?
- Нет, недолго, - отвечала та. - Они снимут свое заклинание, когда увидят, что от него нет никакого проку.
В тот же миг приставная лестница стукнула о стену, и люди в кольчугах посыпались на парапет.
- Защищайтесь! - крикнул Мэт. Рыцари схватились за мечи, пехота - за пики и все с радостным кличем бросились на нападавших: напряжение было так велико, что требовало выхода. Все смешалось: звон мечей, боевые возгласы, - но неприятель прибывал, и гарнизон терял силы.
- Мы умрем в этот последний час! - Принцесса возникла рядом с Мэтом, сея вокруг смерть своим мечом. - Неужели ты не справишься с колдовской силой?
- Я как раз думал об этом. Мет размахивал мечом, отражая удары, и чувствовал как нарастает в нем духовная сила.

Да будет свет! - сказал монтер,
Пусть пыль осядет и рассеется,
Пред нами пусть дрожат враги!
И да покроет весь Монкер
Спектральная флюоресценция -
Святого Эльма огоньки.

Пыль в самом деле осела и рассеялась, а стены крепости засветились бледным огнем. Огонь постепенно разгорался, пока не стал слепить глаза. Все воины застыли в суеверном ужасе, кто с божбой, кто с проклятием на устах.
- Это холодный огонь! - крикнул Мэт. - Он не причинит вреда благочестивым!
Рыцари Монкера вышли из оцепенения, услышав команду аббата: "В наступление!" Воины-монахи с криком перешли в наступление, тесня неприятеля, и очень скоро тот оказался перед выбором: огонь святого Эльма или верная смерть от стали. Огонь оказался страшнее, и неприятель снова бросился в бой, но было уже поздно.
Рыцари Монкера получили преимущество, а вражеские воины сражались, охваченные страхом. Тела то и дело слетали со стены, сталь разила наповал. Кровавая мясорубка крутилась вовсю.
Мэт решил не дать колдунам опомниться. Быстренько порывшись в памяти, он извлек и приспособил к случаю стишок:

Дети знают - на востоке
Есть старинный лесопарк,
Там гуляет одинокий
Зверь из сказки - страшный Снарк.
Он придет, когда заря
Встанет, солнышко даря,
И от нашего врага
Не оставит ни фига.

Но ничего не произошло, и Мэт ощутил некоторое смущение.
Правда, он тут же сообразил, что этому заклинанию, чтобы подействовать, надо все же несколько минут.
Вражеские солдаты катились вниз по приставным лестницам, оставляя позади убитых и раненых. С возгласами триумфа рыцари Монкера принялись отталкивать лестницы от стен. Оставшиеся в живых враги бежали в свой стан, а их командиры чуть ли не силой снаряжали подкрепление. Брошенные вперед отряды сталкивались с отступающими, - словом, полная неразбериха.
Вдруг душераздирающий крик перекрыл шум битвы. Мэт взглянул на задние ряды неприятеля - в них наметилась огромная полукруглая брешь - ни одного мертвого тела, только зеленая травка там, где стояла сотня людей. Снарк, по-видимому, оказался кровожадным.
Вопль ужаса пронесся над долиной, все смешалось во вражеском стане, а полукруг бесшумно расширялся с каждой минутой.
И вдруг это зловещее движение прекратилось. Колдунам каким-то образом удалось остановить Снарка, хотя они толком не знали, с кем сражаются.
Мэт решил испробовать еще одно заклинание:

Ветер, крыльями маши,
Дуй на тех, кто согрешил;
На тех, кто не грешен,
Дуй пока пореже.
Пусть понюхают солдаты вражеского стана
Скунсового жира - бутила меркаптана!

С запада налетел ветер, но и теперь зловоние, исходящее от неприятельской армии, привело всех в замешательство. Внизу простиралось море кашля и чиханий.
- Они побиты, маг! - зажужжало пятнышко света, возникнув у Мэта за плечом.
- Может быть. Скоро заря. А пока я хотел бы немного подтасовать карты. Ты знаешь, что такое "усталость металла"?
- Это когда металл кристаллизуется и распадается от малейшего прикосновения.
- Правильно. Надеюсь, ты дашь повод для такой усталости каждому грамму вражеского металла?
- Считай, что дело сделано. - И демон упорхнул прочь.
Итак, их оружие будет уничтожено. Конечно, колдуны скоро смогут выковать новое. Но есть вещи, которым они не смогут так легко противостоять, потому что несведущи в микробиологии.
Например, вот это:

Пусть расстроятся их нервы,
Пусть ослабнет организм -
В каждой баночке консервов
Пусть их встретит ботулизм.

И добавил для комфорта своих людей:

Ветер подул в нашем саду,
Без шлема прошел - как хорошо!

Ветер ослабел и стих. Скунсовая вонь осталась, но большого неудобства осажденным она не причиняла. В рядах неприятеля еще царил хаос, им нужно было время, чтобы восстановить порядок.
Край солнца высунулся из-за горизонта. Крики триумфа потрясли монастырскую стену. Рыцари обнимались, пехотинцы пустились в пляс. Аббат, казалось, стал выше ростом и смотрел на восток с чувством, близким к благоговению. Когда победный шум поутих, Мэт завел гимн:

Поем предвечного Отца;
Суровой милостью творца
Он ночь изгнал и сонмы духов черных.
Своей божественной рукой
Он солнце поднял над Землей
И осветил простор полей и камни тропок горных.

Рыцари Монкера подхватили гимн, а вслед за ним - простые воины, и вот уже поют все:

О, Боже утренней зари!
К тебе лицо подняв из праха,
Мы, радуясь, благодарим -
Ты нас избавил от тьмы и страха.

Гимн кончился, и аббат снял свой шлем, отирая лоб. Мэт изучающе посмотрел на вражескую армию, все еще не восстановившую свои ряды.
- Мои поздравления, милорд. Мы выстояли против всего самого худшего, что Малинго мог сотворить.
- Против всего самого худшего? - чуть ли не с испугом переспросил аббат. - А ты не почувствовал, что они ослаблены?
- Ослаблены? - Эйфория Мэта угасла. - Нет.
- В полночь они были сильны, господин маг. Однако сила их натиска не возросла, как я ожидал, в самые темные часы ночи. Я не мог хорошенько разглядеть. Тем не менее держу пари, что часть войск они оттянули за холмы.
Мэт молча смотрел на аббата.
Тот продолжал:
- Их наступление, хотя и было самым мощным из отбитых нами, все же оказалось не таким страшным, как я опасался. Я ожидал встречи с ужасными чудовищами, исчадиями ада. Я ожидал заклинаний, которые иссушают мозг... Нет, господин маг, это далеко не все силы Малинго.
Мэт тяжело сглотнул.
- Значит, просто хорошая проба сил, да?
- Нет, конечно, - оговорился аббат. - В этом сражении они пустили в ход больше волшебства, чем я когда-либо видел. Я рад, что ты оказался здесь, господин маг.
Помедлив с минуту, Мэт склонил голову.
- Благодарю, господин аббат. Счастлив, что и я на что-то пригодился.
Но слова аббата навели его на разные мысли. Если вражеская армия после полуночи ослабела, зачем Малинго отвел за холмы резервные войска? И на что это будет похоже, когда придется столкнуться с объединенными силами колдуна?
Депрессия уже одолевала его, когда караульный крикнул:
- Смотрите, смотрите! Вон там!
В тылу врага, у подножия одного из холмов, появилось огромное темно-зеленое существо, а на нем еще нечто, в черном.
- Стегоман! - Мэт впился пальцами в плечо аббата. - Это мой друг, а у него на спине - один из вашей братии. Может, несколько нерадивый, но ваш! Если они проберутся к воротам, мы должны впустить их!
- Ясно, господин маг! - Аббат высвободил свое плечо и снова надел шлем. - Впустим!
Дракон тем временем врезался в тыл неприятельского войска и дохнул пламенем, расчищая себе дорогу. Ревом перекрывая крики воинов, он покатил вперед, но один из баронов отдал приказ, и воины выстроились, преграждая ему путь, а ближе к стене возникла фигура колдуна, который пассами подкреплял свои заклинания.
- Макс! - позвал Мэт. - Займись колдуном!
- Сию секунду! - пропел демон, даже не удосужившись появиться, и колдун рухнул наземь.
- Класс! - воскликнул Мэт. - А теперь проложи дорожку для моего друга.
Пехота и рыцари на пути Стегомана вдруг сразу ослабели и попадали на землю, а дракон шествовал вперед, извергая огонь. Со всех сторон в него летели копья и мечи, но отскакивали от тепловой волны.
- Надеюсь, он дойдет до нас целым и невредимым, - прошептала Алисанда, хватая Мэта за руку.
- У него хорошие шансы, - отвечал Мэт, не глядя на нее. - Что там еще такое?
Неприятель выстраивал линию защиты между драконом и монастырскими воротами.
Стегоман вышел из гущи неприятельского войска и остановился, изучая эту последнюю преграду.
По приказу командира лучники неприятеля натянули луки. Но крохотный светлячок проплясал между ними, и тетива у всех лопнула, а лучников отбросило назад. Пехота направила острия своих копий в грудь Стегоману, но ярко начищенный металл на глазах у Мэта покрылся ржавчиной.
Взревев, Стегоман бросился напролом.
Копья ломались от соприкосновения с его чешуей, мечи рассыпались при первом же ударе. К тому же дракон не забывал дышать огнем и обращал воинов в бегство.
- Он победил! - воскликнула принцесса.
- Спасибо, Макс, - пробормотал Мэт.
- Не за что, - пропело пятнышко света. - Пустяки.
Дракон достиг ворот, и аббат повелел:
- Отворите! Это наши!
Ворота распахнулись, и колдовское воинство завопило, решив воспользоваться удобным случаем. Целая тысяча пехотинцев бросилась вперед с копьями наперевес, за ними мчались колдуны, чертя в воздухе таинственные знаки.
- Стегоман! Огонь! - вскричал Мэт.
И дракон, уже в воротах, развернулся всем телом. Десятифутовый язык пламени ринулся навстречу неприятелю.
- Окажи-ка ему поддержку, будь добр, - сказал Мэт в сторону. И Макс пропел:
- Слушаюсь, маг!
Язык пламени удлинился до тридцати футов. Дракон от удивления мотнул головой, нечаянно опалив зазевавшегося колдуна. Площадка у ворот была выжжена дочиста, вражеские воины стонали: металлические доспехи - прекрасный проводник тепла. Бежали все, кто еще мог бежать, и Стегоман вступил в крепость. Монахи с натугой захлопнули за ним тяжелые ворота.
Возгласы отчаяния донеслись из неприятельского стана. Аббат с жесткой улыбкой повернулся к Мэту.
- Молодец, маг! А против наших ворот они ничего не сделают!
- Тут священник, господин аббат, - крикнул один из рыцарей. - Он совсем без сил.
- Знаю, что священник, - отвечал аббат. - Помогите ему подняться к нам на стену.
- А нужно ли это? - воспротивилась Саесса. - Разве он не может поговорить с вами, стоя внизу?
- Это нежелательно, - сказал аббат, нахмурясь. Рыцарь и послушник помогли патеру Брюнелу подняться вверх по лестнице. Тяжело дыша, он произнес:
- Хвала Господу!.. Я так скакал всю ночь, как будто... за мной... гнался демон... Я надеялся, что... найду вас!
- Приветствую тебя, святой отец! - Но какое-то сомнение чувствовалось в голосе аббата.
Мэт постарался как можно сердечнее поздороваться с Брюнелом:
- Рад снова видеть вас, патер! Вам удалось собрать монашеское войско?
Брюнел кивнул. Он уже отдышался.
- Рыцарей Креста и орден святого Конора. А вчера я поехал в монастырь святой Синестрии...
- Это еще зачем? - воскликнула Саесса. - По каким таким делам?
- Там тоже есть воины, - просто сказал священник.
- Да, и, кроме того, красивые женщины, - добавил Мэт. - Не очень-то это было разумно с вашей стороны, патер.
Аббат с подозрением уставился на него, нахмурив брови. Но Брюнел улыбнулся.
- О, не беспокойтесь. Я знал, что там с этим строго. А когда знаешь о возможном наказании, желание не спешит возникать.
У аббата мелькнула догадка. Но Мэт опередил:
- Вы сказали, что поехали в монастырь святой Синестрии. Вы попали туда?
- Я попал на холм, с которого виден монастырь. И с холма при лунном свете я увидел, как воинство Зла стягивается к его стенам.
Алисанда ахнула и зажала рот рукой, а аббат произнес:
- Пресвятая Мадонна! Саесса же только засмеялась.
- Дурацкая затея! Если кто и может противостоять адскому воинству, так это обитель святой Синестрии.
- Справедливые слова, - согласился аббат. - Но ведь там живут смертные...
- Может, вы и правы, - сказал Брюнел, не глядя на Саессу, - они привели туда страшных чудовищ, и войско оснащено ужасным колдовским оружием. Но штурм еще не начался, я повернул дракона и поскакал искать вас.
- В котором часу вы там были? - поинтересовался Мэт.
- В пятом часу после полуночи, - недоуменно ответил священник. - Разве это имеет значение?
- Имеет! - У аббата засверкали глаза. - После полуночи они оттянули силы от нашего монастыря.
- Вы должны поехать туда! - горячо сказал патер Брюнел. - Не спрашивайте меня, почему. Я это знаю, я всем сердцем чувствую, что вы должны прийти им на помощь!
- Так мы и сделаем! - ответствовала Алисанда с железной решимостью. - В этом вы правы, святой отец. Я уверена.
Возражать принцессе было бесполезно, Мэт знал, и все же...
- Уф, ваше высочество, при всем моем к вам уважении... может быть, туда лучше направить целое войско?
- Войско? - Принцесса обернулась к нему. - То, что здесь? Если они выйдут не спеша, как положено войску, под этими стенами начнется великая битва, а воинство Зла, хотя и поредевшее, все же превосходит числом рыцарей Монкера.
- Все именно так, как говорит ее высочество, - согласился аббат. - Несколько человек под прикрытием лучников со стены смогут быстро выбраться отсюда. Но целая армия - нет. Придется вступать в бой... И все же мне жаль, что вы уйдете. Только Небеса знают, сможем ли мы выстоять еще одну ночь без помощи этого доброго мага и его... мм... духа.
"Избегает слова "демон", - подумал Мэт.
- Не стоит ни о чем беспокоиться, милорд. Видите ли. Макс кое-что проделал с их оружием и доспехами. И к. тому же я поселил кое-какие микроооганизмы в их провизию.
Аббат наморщил лоб.
- Что сие означает?
- Только то, что с наступлением ночи весь их металл рассыплется в прах. - Мэт ухмыльнулся. - А где-то к обеду дадут о себе знать последствия завтрака и ленча: колики в желудке, тошнота, понос и лихорадка. Биться в буквальном смысле не на живот, а на смерть они не слишком-то смогут - те, кто останется в живых.
У аббата отвисла челюсть.
Потом он улыбнулся и хлопнул Мэта по плечу.
- Выходит, мы продержимся в эту ночь даже без вас! Тогда поезжайте с легким сердцем. Если твои заклинания подействуют, к утру от их войска мало что останется. Тогда мы сможем выйти за пределы крепости, очистить окрестности и отправиться на запад, чтобы соединиться с вами в монастыре святой Синестрии.
- Замечательно. - Мэт улыбнулся. - И вот еще что - я боюсь показаться излишне оптимистичным, но если монастырское войско уже уйдет вместе с нами на запад, когда подоспеете вы, может быть, вы последуете за нами? Вы можете догнать нас уже в горах.
- Да, там вы будете нам очень нужны, - поддержала его Алисанда. Аббат поклонился ей.
- В таком случае мы придем, ваше высочество. Итак, до встречи либо в монастыре, либо в горах.
- А сейчас мы отправляемся в монастырь святой Синестрии. - Алисанда повернулась к лестнице.
Мэт мог бы указать на пару неблагоприятных факторов: например, на малую вероятность того, что четверо человек и дракон сумеют справиться с войском, укрепленным целым корпусом колдунов. Но он знал, какое будет ответ. Это было дело государственной важности, а в таких материях Алисанда всегда была права. Так что пришлось со вздохом последовать за ней.
- Я тоже еду! - сказала Саесса, опережая его. - Иначе я долго еще не увижу стен святой Синестрии.
- И я тоже! - Патер Брюнел рванулся было за ней.
Гнев вспыхнул в глазах Саессы. Но тут вмешался аббат.
Взяв патера Брюнела за грудки, он сказал:
- Нет, святой отец. Я думаю, тебе лучше остаться с нами. Ты слишком устал и не годишься для похода.
Патер Брюнел попытался возразить, но свет рыцарства блистал в глазах аббата, а он был простой деревенский священник. Поэтому Брюнел проглотил свои возражения и опустил глаза долу.
- Как вы скажете, господин аббат. Конечно.
- Конечно, - мрачно повторил аббат. - А когда вы отдохнете, добрый патер, я хотел бы побеседовать с вами.
Патер Брюнел поднял на него встревоженные глаза. Потом с тяжким вздохом отвел взгляд в сторону.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

ГЛАВА 15

Стегоман присоединился к ним, когда они уже стояли у ворот.
- Ты, наверное, не выспался, - сказал ему Мэт.
- Ничего подобного, - отвечал дракон. - Я свеж и готов к еще одному двенадцатичасовому переходу. Не вздумай меня отговаривать, маг.
- Я и не собирался.
- Вот и хорошо, раз так. Залезай ко мне на спину.
Мэт аккуратно поместил себя между двумя острыми зубцами.
- Знаешь, Стегоман, я очень ценю то, что...
- Стреляйте! - раздался сверху голос аббата. Добрая сотня стрел полетела вниз. Навстречу им неприятельские воины выставили свои щиты.
- Открыть ворота! - приказал аббат.
- За мной, господа! - воскликнула Алисанда.
- Не пускай ее вперед! - шепнул Мэт Стегоману.
Тот ринулся наперерез и первым проскочил в ворота.
Принцесса гневно вскрикнула, но дракон уже пустил в ход свой огнемет и с Мэтом на спине резво поскакал по полю. Алисанда, сэр Ги и Саесса последовали за ним.
Но колдуны не теряли времени даром: прямо перед носом у дракона разверзлось жерло вулкана. Он отпрянул назад, чуть не нарушив всю цепочку. Сэр Ги и Алисанда едва успели осадить своих коней. Тут же с флангов на них напала пехота, они успешно отражали нападение, пока Мэт не погасил вулкан и не передвинул его жерло к ногам колдунов. Колдуны заметались, сбивая пламя с одежды, а Стегоман тем временем, не без поддержки демона, проложил проход через вражеское войско. Они промчались по нему полным ходом, и как будто бы ни у кого не было охоты вступать с ними в дискуссию о нарушении правил дорожного движения.
Только когда вереница холмов скрыла монастырь из виду, сэр Ги пустил коня шагом. Подняв забрало, он отер лоб перчаткой.
- Тяжелая работа, господин маг.
- Штоб не штояли вокруг - вшех шпалю! - прошепелявил дракон.
Мэт подозрительно взглянул на него, но тот казался вполне смирным. Дорога между тем была тряская.
- И все же мы отделались только царапинами, сэр Ги... А главное - мы едем на Запад, не так ли?
- На Запад. - Сэр Ги усмехнулся. - Дракон не слишком сбился с курса. Мы должны прибыть к святой Синестрии еще до ночи.
- Прекрасно. А то у меня такое чувство, что они там без нас пропадают.
- Если только их осаждает войско пострашнее, чем то, с которым мы бились прошлой ночью, - сказала Саесса.
- Так оно и есть, - отвечал Мэт. - Я бы мог привести много доводов в пользу этого. Вообще мне кажется, вся ситуация подстроена. Иначе что им дался именно этот монастырь?
- По-моему, это как-то связано с нашей милой Саессой, - задумчиво сказала Алисанда. - Может быть, в этой войне она играет более значительную роль, чем мы предполагаем.
- М-да... - пробормотал Мэт. - Священник, которому мы исповедовались в той деревенской церкви, намекал на что-то в этом роде.
- Что вы такое говорите! - возразила Саесса. - Я простолюдинка и грешница! Кому я нужна?
- И все же тебе напророчили, - сказала Алисанда. - А раз так, колдун из кожи вон вылезет, чтобы не допустить тебя в монастырь.
- Ничего у него не выйдет, - добавил Мэт.
- Разве что благодаря тебе, - заметила Алисанда, - но не впадай в грех гордыни, лорд Мэтью.
Наступит день, подумал Мэт, и Алисанда похвалит его по-настоящему, вполне и безоговорочно. А когда осознает это, с ней случится очередной приступ.
- Итак, - продолжала принцесса, - если он не может воспрепятствовать ее проходу к воротам Синестрии...
- ...он может уничтожить ворота, - подхватил Мэт. – А с ними заодно и весь монастырь. Ясное дело. Но не будет ли это значить, что дело тут не в Саессе самой по себе? Ее уход в монастырь - вот ключевое событие.
- Что же, с этим я скорее соглашусь, - сказала Саесса, - но только отчасти. Потому что я не поверю, что смогу прибавить силы этим святым, твердым в вере женщинам.
- Там ты тоже можешь претерпеть изменения, - возразила Алисанда. - На тебя может снизойти такая сила, о какой мы даже и помыслить не в состоянии.
- Не хочу больше этого слушать, - буркнула Саесса и пришпорила свою лошадку.
- На самом деле она мечтает так измениться, я думаю, - сказал Мэт.
- Может, ты и прав, - согласилась Алисанда. - А может, все-таки дело просто в ее уходе в монастырь. И то, и другое вместе было бы слишком мощным сочетанием. Вспомни, лорд Мэтью, синестрианцы принимают в послушницы только женщин, которые согрешили, и тяжко согрешили. Таким образом, за их стенами - одни только кающиеся грешницы, и в своем покаянии они особенно рьяно поклоняются Господу. Постятся и молятся денно и нощно, и молитвы их горячи и истовы.
- Хм... Представляю, сколько у них духовной силы для отпора Малинго! Иначе что бы могло сдерживать его войско целую ночь напролет!
- Если бы только это им на самом деле удалось, - оговорилась Алисанда. - О чем стоит помолиться... Но их сила не только в молитве. Среди них есть разбойницы.
- Женщины? - Брови Мэта поползли вверх. - Разбойницы - при таком общественном устройстве?
- Да, наши нравы и обычаи сделали их такими, - сказала Алисанда. - Это женщины, которые не могут и не хотят во всем подчиняться мужчине. А в такой стране, как наша, не много остается пространства для подобных неженственных женщин.
Сэр Ги кивнул.
- Эти леди-разбойницы хуже мужчин, я о них наслышался. Одна такая банда собралась год назад - целое маленькое войско, они рыскали по всей округе, грабили и жгли все на своем пути. Несколько месяцев они были грозой Запада и держали в руках всю пограничную местность.
- Ведь это началось, когда власть захватил Астольф? - уточнила Алисанда.
- Да, - подтвердил сэр Ги. - Каков король, таковы и подданные, а Астольф разве не разбойник? Однако когда от этих самых разбойниц совсем не стало житья, матушка настоятельница Синестрианского монастыря объявила, что они попирают самое Природу - ведь Господь создал женщин для заботы о ближнем, а не для грабежа и убийства. И еще объявила, что пойдет и заставит их покаяться - хотя бы даже ценой своей собственной жизни. С ней хотели пойти многие из ее ордена, но она никого не взяла с собой, сказала, что это ее, в только ее миссия. И вот она одна предстала перед целой беззаконной бандой. Ей пришлось выдержать оскорбления и издевательства, а потом она заговорила с ними об Иисусе Христе и Пресвятой Деве Марии. Так она напомнила им, для чего они были рождены, и - о, Небеса - ни одна разбойница не избежала раскаяния.
- Неужели она всех заставила раскаяться? - спросила Алисанда.
Сэр Ги улыбнулся:
- Всех до единой. Вместе с ней они пришли в монастырь и стали послушницами. Если стены Святой Синестрии еще стоят, ваше высочество, это из-за них, из-за бывших разбойниц. Это они приняли на себя главный удар неприятеля.
Почему-то Мэт не почувствовал острого желания познакомиться с добрыми сестрами - по крайней мере не раньше, чем они убедятся, что он на их стороне. Ближе к вечеру он улучил минуту, чтобы поделиться своими сомнениями с сэром Ги.
- Вы никогда их в этом не убедите, - заявил сэр Ги. - Они уверены, что все особи мужского пола враждебны им, за исключением Христа, которому они поклоняются. Но если вам удастся убедить их матушку, они пойдут воевать за вами, потому что ей они подчиняются.
- Гм-м. - Мэт немного поразмыслил. - Я, конечно, постараюсь быть убедительным, но это еще не значит, что я ей понравлюсь.
- Не значит, конечно, - согласился Черный Рыцарь. - Какую бы маску вы ни надели, она увидит ваше истинное лицо. Так что лучше его не скрывать.
- Ясно. - Мэт кивнул. - Мое "я" будет на виду.
- Нет, ваше истинное "я". Мэт медленно повернулся к нему.
- То есть как? Я и есть мое истинное "я".
- Да? И вы не скроете, что чувства, которые вы питаете к нашей принцессе, выходят за рамки тех, какие подобает питать вассалу к своей госпоже?
- Полегче, друг! Какие еще чувства?
- Вот вам и истинное "я"! Нет, не отпирайтесь, я видел все собственными глазами. Признайтесь в своих чувствах, господин маг, хотя бы самому себе. Надо кончать эту игру, в которую вы играете.
- Игру? - Мэт вскипел. - О чем вы говорите? Я ни в какие игры не играю!
- В самом деле? Нет, вы просто не хотите признаться даже самому себе. Признайтесь, прошу вас. Скрытые желания могут ослабить вас, а через вас - нас всех.
Мэт разом успокоился и словно бы замкнул себя в глыбу льда.
- Если вы говорите о сластолюбии, будьте спокойны. Не могу сказать, чтобы я вожделел к ее высочеству. Как правило, этого нет.
Он вдруг вспомнил ее танец посреди Каменного Кольца. Но то было как раз исключение, не правило.
Сэр Ги отвернулся, сокрушенно вздыхая и качая головой.
- Что ж, я сказал, что считал нужным, хотя мне это было нелегко. Лучше бы вы прислушались к моим словам. Пришпорив коня, он обогнал Мэта,
Со жгучей обидой тот смотрел в спину рыцарю. В лучах заходящего солнца они увидели на невысоком холме посреди долины низкие постройки монастыря святой Синестрии с колокольней посредине. Все это напоминало монастырь Монкера.
Мэт внимательно оглядел осаждавшее крепость войско. Оно казалось ненамного превышающим численностью то, что осталось у стен монкерианцев. Но тут и там посреди войска виднелись странные прогалины, словно бы поджидающие кого-то. Мэту было очень интересно знать, кто - или что - появится на этих прогалинах, тщательно огибаемых воинами.
- Как мы пробьемся к стенам, господин маг? - спросила принцесса.
- В самом деле - как? - вторил ей сэр Ги. - Будьте поосторожнее с вашим волшебством, потому что я вижу там тьму-тьмущую черных плащей и не меньше серых.
- Да, похоже, у них там тяжелая магическая артиллерия. Что ж, иногда нет ничего лучше, чем добрая старомодная позиция силы... Стегоман, ты можешь дышать сильно, но без огня?
- Это как? - Дракон вывернул шею, глядя на своего седока. - Я знаю только, что огонь разгорается от ярости.
- О'кей, придержи свою ярость и просто дыши ртом... Вот, вот так.
Дракон приоткрыл пасть, ровно и мощно выпустил дыхание. Лошади шарахнулись, и Мэт не удивился, он и сам почувствовал запах: слабый, но отчетливый гнилостный запах. Вероятно, метан.
- Хорошо. - Он кивнул. - Так и держись - дуй, как ветер.
Стегоман втянул в себя побольше воздуха и снова сделал выдох. Мэт продекламировал:

Применить большой огонь
Нам поможет Стегоман:
Ты дыши сильней, дракон,
Ты лети к врагам, метан!

Воздух вокруг них заколыхался и преобразовался в постоянный ветер, дующий им в спины. Дул и Стегоман. Ветер нес его дыхание на врага. Между двумя вдохами дракон успел спросить:
- Как это у меня не закружится голова?
- Ты пьянеешь от своего огня, - объяснил Мэт не вполне точно. Ему не хотелось вдаваться в подробности и растолковывать, что такое продукты окисления.
- Лорд Мэтью! - нервничала Алисанда. - Что же ты ничего не делаешь?
- Пока не делаю, ваше высочество. - Мэт жалел, что при нем нет часов. - Стегоман должен надышать столько, чтобы его дыхание окутало войско от нас до ворот.
Он забарабанил пальцами по зубцу на Стегомановом хребте и принялся насвистывать сквозь зубы. Минут через десять он позвал:
- Макс!
- Я здесь, маг! - откликнулось пятнышко света.
- Послушай, Макс, ту часть войска, что перед нами, уже, я думаю, обволок такой воздух, который горит. Брось-ка туда искру, хорошо?
- С превеликим удовольствием, - ответил демон, упархивая.
Мэт с решительным видом наклонился вперед.
- Итак, все готово. Как только увидим огонь, едем. Остальные переглянулись и тоже покрепче уселись в своих седлах, но лица их выражали некоторое сомнение.
Столб пламени взметнулся посреди войска, распространившись в обе стороны и соединив огненной дорогой монастырь и отряд Алисанды.
- Победа! - Стегоман сопроводил свой рык шестифутовым языком пламени. - О, прекраснейший из магов!
- Вперед! - крикнул Мэт.
Стегоман покатил вперед, как товарный вагон. Остальные помчались за ним во весь опор.
За несколько секунд огонь прибился к земле и погас: метан сгорел. Но сгорело и все органическое вещество, которого он коснулся: трава, листья, одежды и волосы. Воцарился хаос: люди метались в поисках ведер воды или вина, тушили друг на друге огонь и призывали колдунов сделать хоть что-то.
В этот-то хаос и ворвался пьянеющий дракон, поражая огнем всех вокруг без всякой дискриминации. С отчаянными воплями неприятель разбегался в стороны, а Стегоман даже не замедлил свой ход, пробираясь к воротам. Один из колдунов попытался было наспех прибегнуть к заклинанию, но Стегоман тут же превратил его в пылающий факел.
- Э-ге-гей! - Алисанда привстала в стременах и замахала рукой. - Отворите! Странники ищут убежища! Мы взываем к гостеприимству обители!
Фигура в черном одеянии, стоящая на стене, перегнулась через парапет: длинный покров свисал с головы, развеваясь по ветру, перехваченный на лбу белой лентой. Фигура исчезла, и минуту спустя ворота растворились.
- Въезжайте! - приказал чей-то голос. Но Стегоман уже въехал без приглашения, а за ним и все остальные. Ворота быстро захлопнулись за ними, и отряд очутился в узком тоннеле со стрельчатыми окнами. В конце его виднелись вторые ворота.
- Кто просит убежища? - раздался строгий резкий голос, принадлежащий как будто старой школьной учительнице.
Алисанда откинула назад свои длинные золотистые волосы.
- Я, Алисанда, принцесса Меровенса. И моя свита: сэр Ги Лособаль, лорд Мэтью, маг, и Саесса, кающаяся грешница, которая хочет принять постриг в вашем монастыре.
- Саесса? Коварная ведьма с торфяника? - Невидимый голос даже не подумал скрыть свое изумление. Саесса кивнула.
- Я была такой, пока эти добрые люди не сняли с меня заклятье и не отвели меня к священнику. Я глубоко раскаиваюсь и отрекаюсь от сатаны и от всех его деяний. Зная свою слабую несчастную натуру, я хотела бы остаться в ваших стенах и укрепить свой дух.
- Подожди, - произнес голос. - Мы должны посоветоваться.
Саесса застыла в ожидании. Вид у нее был торжественный, как перед входом в тронный зал.
И ворота открылись, зазвенели цепи, поднимая входную решетку, а за ней стояли три монахини, самая высокая - на шаг впереди других.
Саесса тронула свою лошадку, проехала под решеткой, спешилась и упала к ногам высокой пожилой леди.
- Зачем вы здесь? - строго спросила настоятельница, но за ее суровой миной явно скрывалось доброе чувство.
Она была сухощава, с длинным морщинистым лицом, с черными пронзительными глазами и тонкой ниточкой рта. Мэт сказал бы, что она еще сохранила следы былой красоты, но самой красоты уже не было в помине, как не было и нежности черт - выцветшая фотография в старой рамке.
- Так зачем вы здесь? - повторила она. И Саесса ответила:
- Хочу принять постриг, матушка настоятельница.
Это было произнесено во второй раз: сначала как информация, сейчас - как порыв души.
- Ну-ка, подними голову! - приказала старуха. Саесса рывком подняла голову. На лице ее было написано смирение и такое одиночество, какого Мэт никогда не видел.
Настоятельница внимательно вглядывалась в ее лицо. Но если и прочла что-то по нему, то не подала виду.
- Почему ты думаешь, что сможешь принять постриг?
- Я грешила, - тихо заговорила Саесса, - так ужасно, что все, в ком есть совесть, страшились моего вида. Я раскаялась, и грехи мне отпущены. Я пустилась в странствие, одинокая, несчастная, близкая к отчаянию, хотя меня и поддерживали трое добрых людей. Но когда я увидела перед собой эти стены, сердце мое исполнилось радости. Я почувствовала, что вся моя жизнь вела к вашим воротам.
Настоятельницу как будто отчасти удовлетворил подобный ответ.
- Итак, при виде наших стен ты почувствовала, что твое место здесь. Но как тебе пришло в голову искать нас?
Еле слышно Саесса проронила:
- Я была послана сюда.
Старая женщина замерла.
- Кем послана? Расскажи, как это было!
Саесса заколебалась. Голос аббатисы смягчился.
- Ну же, дитя мое, говори - и не бойся сказать всю правду. Ты не встретишь ни осуждения, ни насмешек, ибо в этих стенах нет такой, которая не могла бы поведать историю, наполняющую ужасом сердце.
Саесса подняла на нее глаза, полные слез. Настоятельница сделала знак рукой двум другим монахиням, и они отступили в тень. После чего настоятельница опустилась на землю рядом с Саессой, взяла ее за руки и заглянула в глаза.
- А теперь рассказывай.
Саесса заговорила тихим, дрожащим голосом, сначала медленно роняя фразу за фразой, потом все свободнее - наконец речь ее полилась потоком, исходящим из самого сердца. Настоятельница застыла, как каменное изваяние, крепко сжимая руки Саессы в своих руках, сохраняя на лице торжественность. Слов Мет расслышать не мог, он увидел только, как в конце концов Саесса низко склонила голову, волосы, рассыпавшись, скрыли лицо, а рыдания сотрясли тело.
- Ну, ну, продолжай. - Голос старой монахини приобрел оттенок нежности. - Не бойся позора, тут многие сестры могли бы рассказать нечто подобное. Все новенькие у нас думают, что их грех самый тяжкий, и стесняются смотреть сестрам в глаза. - Она пальцем приподняла подбородок Саессы. - Говори, дитя мое! Ты должна осознать, что глупо стыдиться - это оборотная сторона все той же гордыни. Ну ей-богу глупо.
Саесса всхлипнула и кивнула - с улыбкой, пробивающейся сквозь слезы.
- Да, твоя история ужасает, - сказала настоятельница. - Но я слыхивала и пострашнее. Соберись с духом, дитя мое, вступи под сень Божьей благодати. Ты, как каждая из нас тут, еще можешь спасти душу... Итак... - Лицо ее вновь обрело суровость. - Итак, ты исповедалась и вместе с этими добрыми людьми отправилась в путь, к нам в монастырь. На пути ты подверглась жестокому искусу, но удержалась от греха.
- Однако же я была на волосок от него...
- И тем не менее удержалась! Это не имеет значения, как близко от греха ты была, главное - ты выстояла и причастилась таким образом благодати и исполнилась силы. Тот священник был прав, что послал тебя к нам. Ты раскаиваешься искренне, я не сомневаюсь. Поживи в нашей обители, ты в этом нуждаешься, а там посмотрим.
- Как - поживи? - испуганно вскрикнула Саесса. - Матушка настоятельница! Разве я не могу стать послушницей?
- Сейчас трудно сказать, дитя мое, - мягко отвечала аббатиса. - Я бы хотела оставить тебя здесь послушницей, ибо я чувствую, сколь велик в тебе запас сил, которые нам тут очень бы пригодились. Но при всем при этом... - Ее глаза скользнули в сторону. - Я чувствую в тебе слабость, за которой таится большая опасность...
Она тяжело поднялась на ноги и подняла Саессу.
- Поживи у нас, и мы раскроем твою истинную природу. А теперь ступай.
Две монахини помоложе вышли из тени, чтобы сопроводить Саессу в монастырь.
Настоятельница повернулась к Алисанде.
Принцесса соскочила с седла и подошла к ней, сохраняя на лице невозмутимость. Но что-то в ее чертах говорило о готовности дать отпор.
- Вы оказываете честь нашей обители, ваше высочество, - церемонно сказала аббатиса. - Я рада вашему приезду. Ваше присутствие здесь укрепит сердца моих дочерей в эту ночь.
- Благодарю, матушка настоятельница, - с некоторым облегчением отвечала Алисанда. - Как быть с моими спутниками?
Аббатиса мельком взглянула на мужчин, и во взгляде ее не было привета.
- Раз это ваши спутники, мы их примем. Но мужчины не вхожи в этот дом. У нас есть гостевая келья в башне над воротами.
Стегомана пустили во внутренний двор, выдав ему кус говядины. Очевидно, неприятие мужчин относилось только к особям человеческой породы. Келья для них помещалась на самом верху башни, куда вела узкая винтовая лестница. Ко всему, аббатиса заперла их на ключ.
Сэр Ги выглядел несчастным.
- Не выношу этих крохотных замкнутых пространств, лорд Мэтью. Особенно если еще и дверь заперта.
- Да уж, заперли нас крепко. - Мэт встал на колени и заглянул в замочную скважину. - Вот так скважина - через такую пролезет целый бойскаут. И считайте, что я незаслуженно получил аттестат зрелости, если я не смогу заклинанием вывести нас отсюда.
- Правда? - Рыцарь от неожиданности заулыбался. - Я совершенно об этом не подумал! Конечно, вы сумеете отпереть этот замок, если понадобится. Благодарю, лорд Мэтью, у меня как гора с плеч свалилась.
- Рад, что и я на что-то годен. - Мэт посмотрел в окно: через каждые пятьдесят футов на стене стояло по караульному - вернее, по караульной, и все они до ужаса напоминали ему аббатису. - Я, конечно, могу ошибаться, сэр Ги, но мне кажется, мы имеем здесь фанатизм в самом сгущенном его виде.
- Так его сгущает раскаяние. - Черный Рыцарь говорил, как будто исходя из собственного опыта. - Вспомните, лорд Мэтью, каждая женщина в этих стенах была самым нещадным образом уязвлена мужчиной - и ответила ему тем же. Так что дьявол тут предстает в образе мужчины.
Мэт искоса взглянул на него.
- Понятно. Грех ненавидеть ближнего, но похвально ненавидеть дьявола и его приспешников. Подмена что надо.
- Ничего хорошего в этой подмене не вижу,- сказал Черный Рыцарь. - Удивляюсь только, как это они не выставили вашего дракона за его принадлежность к мужескому полу и за его огненное дыхание.
- Потому что огонь ассоциируется с адом? - Мэт кисло усмехнулся. - Это просто Запад. Вероятно, они и прежде имели дело с драконами, мы ведь должны быть где-то неподалеку от драконового царства.
- Да, верно. И драконы - сильные союзники в войне. Но я порой сомневаюсь в пригодности для таких дел нашего доброго Стегомана.
- М-да, пьяный дракон не самый надежный союзник. Есть, правда, возможность его вылечить, однако же...
- В самом деле есть? Каким образом?
- В общем-то я довольно хорошо себе представляю, что с ним такое, - сказал Мэт. - Но я не специалист. Если я ошибаюсь, я могу только еще хуже навредить ему.
- Так вы и пытаться не станете?
- Только в случае крайней необходимости. Тогда можно было бы опробовать заклинание-другое, которые я подобрал к случаю. Глядишь, они и сработают, он ведь уже вполне в зрелом возрасте.
- А это здесь при чем? - удивился сэр Ги. - Вы полагаете, его болезнь имеет корни в детстве?
- Скорее даже в младенчестве. Из некоторых оброненных им намеков я вывел, что драконы откладывают яйца, но потом оставляют их без присмотра. И когда детеныш вылупится, он должен жить самостоятельно, пока не разыщет родителей,
Сэр Ги кивнул:
- Да, и есть такие подлые люди, которые их убивают, потому что кровь даже новорожденного дракона обладает волшебной силой.
- У него, вероятно, остались неприятные воспоминания, связанные с охотниками на драконят. Я предполагаю, что один из них преследовал его где-то на высоком месте. Малыш попробовал слететь вниз, но крылья у него были еще неокрепшие, он упал и сильно ушибся. Так у него возник страх высоты. Может быть, позже, когда он научился летать, ему тоже пришлось спасаться от чего-то, и он опять упал. Так что в глубине души полет стал для него делом опасным. Но не в обычае драконов признаваться в таких вещах даже перед самим собой, поэтому он стал бессознательно хмелеть в полете, что дает право его собратьям-драконам запрещать ему подниматься в воздух. Это стыдно, но далеко не так стыдно, как прослыть трусом. - Мэт снова взглянул в окно. - Уже ночь, и они выстраиваются на стене.
Вон там настоятельница. А это - Боже милостивый - Саесса!
Экс-ведьма шла на шаг позади настоятельницы, поднимавшейся вверх по ступеням. Она была в серой рубахе с нешироким белым нагрудником; белая повязка на лбу, какие носят послушницы, придерживала покрывало, под которым были спрятаны ее волосы.
Аббатиса простерла вперед руки, и Мэт отчетливо услышал ее голос:
- Слушайте меня, дети мои! Будьте бдительны! Те силы, что напали на монастырь прошлой ночью, сегодня снова пустят в ход свои злые чары. Они могут наслать на вас лихорадку, колики и тошноту. Ваши тела пойдут язвами и нарывами. Все это будет выглядеть так, как будто оно есть на самом деле, но это только мнимость. Если Бог будет в ваших сердцах, напасти потеряют силу и пройдут. Но если вы не сумеете очистить сердце и голову от всех мыслей, кроме мысли о Нем и деяниях, которые вы должны совершить во имя Его, тогда сложите ваше оружие и пойдите в часовню помолиться, чтобы укрепить тех, кто остается на стенах. Нет ничего постыдного в таком уходе, дети мои, - стыдно не уйти, потому что тогда вы ослабите тех, кто сражается. - Аббатиса смолкла, переводя взгляд с лица на лицо. Сестры смотрели на нее в торжественном молчании. Она кивнула, удовлетворенная. - И помните о главной опасности: нельзя ненавидеть все, что исходит от мужчин!
Тихий ропот прошел в строю монахинь. У Мета мурашки пробежали по коже, он готов был провалиться сквозь землю.
- Вы все пострадали от руки мужчин, - раздался, перекрывая ропот, голос аббатисы. - Вы пришли сюда, исполненные ненависти, но здесь вы усмирили ненависть молитвой. Однако из всех ваших пороков ненависть можно оживить легче всего. Помните, что грех ненависти и жажда мести - худшие из искушений. Мужчины, которые опозорили вас, были всего лишь орудиями сатаны и его ближайших приспешников, а те существа, которых вы видите сегодня под вашими стенами, - приспешники еще более мелкие. Да, это враги, но недостойные ненависти и гнева. Стрелы, что вы пошлете в них, потеряют свою силу, если вас будет направлять гнев. Сражайтесь, чтобы спасти своих сестер и тех, кто живет вне этих стен; сражайтесь, чтобы спасти мужчин от соблазна обижать женщин; но сражайтесь не во гневе и не ради мести. Если вы это в себе не преодолели, сложите оружие и немедленно, сию же минуту отправляйтесь в часовню.
Сэр Ги чуть не ахнул от изумления, когда монахини гуськом потянулись к лестнице со склоненными в молитве головами. Холодок пробежал у Мэта по спине. Если даже после такой речи аббатисы они не чувствовали себя свободными от ненависти, как, должно быть, глубоко она в них засела!
Навстречу борющимся с искушением по лестнице поднимались их сестры, набравшиеся сил в часовне. Настоятельница что-то обсуждала с Алисандой и Саессой. Вдруг с дальнего конца стены донесся крик. Одна из монахинь указывала рукой в темноту. Сестры зарядили стрелами свои арбалеты.
Сэр Ги и Мэт бросились к другому окну и стали вглядываться во вражеский стан. Там шли приготовления к битве: передние ряды воинов уже держали в руках приставные лестницы.
Монахини казались невозмутимыми. Те из них, кто были в миру разбойницами, забрали с собой в монастырь и свое вооружение, так что им хватало и луков, и стрел, и арбалетов. К тому же в осаде они были какие-нибудь сутки, а не год.
Три десятка монахинь выстрелили из арбалетов и отступили назад, давая место трем следующим десяткам с арбалетами наготове, в то время как третья смена уже поджидала своей очереди выстрелить и ретироваться, а первый ряд, перезарядив арбалеты, снова выступил вперед.
- Тот, кто обучал стрельбе этих леди, кое-что понимал в военном искусстве, - заметил сэр Ги.
Наступавший неприятель попал под стальной град стрел и с воплями отступил, оставляя убитых. Горстка смельчаков преодолела еще пятьдесят футов, но и они полегли вслед за товарищами.
Бывшие разбойницы издавали победные крики.
- Может, им не понадобится наша помощь? - с надеждой предположил Мэт.
- Бой только завязался, лорд Мэтью, -возразил сэр Ги.
Неприятель быстро перестроился, множество воинов взвалили на плечи сорокафутовый таран и двинулись к воротам.
Предводительница разбойниц крикнула:
- Мод! Дай-ка им огонька!
- Будет сделано! -отвечала сестра Мод. - Мы не потерпим сороконожку у нас под стенами. Ну-ка, сестры, дадим залп!
Они выкатили на стену небольшую катапульту.
- Поаккуратнее, - командовала Мод. - Цельте не туда, где она есть, а туда, где будет... Залп!
Громыхнуло, и ядро величиной с баскетбольный мяч, описав высоко в небе дугу, ударило по тарану. Капитан, вовремя заметивший их приготовления, отдал приказ отступать, но деревянная сороконожка была неповоротлива, и каменное ядро угодило прямо в ее середину. Таран раскололся на две половины, воины бросились врассыпную. Их провожал взрыв хохота со стен.
Сэр Ги не без восхищения покачал головой. - Все-таки в неведении есть своя сила.
- В каком таком неведении? - изумился Мэт. - Кто бы придумал лучше?
- У них, видите ли, мало опыта в защите. Они не знают, что катапульта - это орудие нападения, когда хотят взять, например, замок. Они в своем неведении применили ее для защиты - и получилось на славу!
Тут вдоль стены пронеслось:
- Башня! Башня!
Высоченное сооружение выступило из тьмы под первыми лучами луны в четырех сотнях футов от монастырских стен.
- Движется, - сказал Мэт. Сэр Ги только усмехнулся.
- Наши доблестные леди показали, на что способна их катапульта. Враг не осмелится подвезти башню в пределы ее досягаемости... Но тогда как он поступит?
Ответ не замедлил явиться: клубы тумана стали подниматься от подножия стен кверху.
- Колдовство! - крикнула аббатиса, и ее руки зазмеились в таинственных жестах, сопровождаемых распевными словами на латыни.
Что бы это ни было, заговор или молитва, туман улетучился довольно быстро.
Мэт тихонько присвистнул.
- Наша аббатиса соображает в магии.
Но ее силы было явно недостаточно. Неприятель решил наслать на монастырь песчаную бурю. Пыль и песок полностью скрыли из виду стены. И когда аббатисе удалось заклинанием очистить воздух, башня придвинулась к крепости на расстояние катапультного удара. Сестра Мод с подругами изготовились было дать залп, но по ним самим ударила залпом мошкара.
Крики отчаяния наполнили крепость. Сквозь густое гудящее облако Мэт с трудом различал настоятельницу, держащую за руку Саессу. До него доносились приглушенные звуки заклинания. Саесса снова прибегла к магии - к белой магии на сей раз.
Пока эти две женщины произносили нараспев свои заклятия, Алисанда носилась по стене среди бывших разбойниц, всячески подбадривая их. Воодушевленные словами принцессы, за которую они, собственно, и сражались, разбойницы взялись за свои арбалеты и осыпали стрелами башню. Леди, приставленные к катапульте, также взяли башню под прицел. А тем временем мошкара чахла на лету и усеивала землю вокруг них. Сестра Мод подала сигнал, и катапульта выстрелила. Каменный шар, описав высокую дугу, снес верх башни, и ее поспешно убрали подальше от стен.
На некоторое время враг притих.
- Хуже нет, когда вот так притихнут, - проворчал Мэт. - Который час?
Взглянув на серп луны, сэр Ги сказал:
- Полночь, лорд Мэтью. Час, когда силы Зла набирают полную силу. Сейчас начнется настоящий бой.
И в самом деле, от неприятельских рядов отделились полчища огромных, трехфутовых тараканов. Женщины на стенах завизжали от отвращения. Стрелы полетели на чудищ, но те продолжали ползти вперед. Первые уже начали взбираться на стены - и заклинания настоятельницы и Саессы их не брали.
Самое время было оказать кое-какую технологическую помощь. Мэт продекламировал:

Не грози бедой нам, страшный таракан,
Изо рва с водой пусть поднимется туман,
Не простой туман, а аэрозоль.
Газ - инсектицид, тараканья боль...

От воды во рву поднялся туман. Наступающие тараканы опрокидывались на землю, корчились и затихали. Но те, кто успел перейти ров, уже карабкались на стену.
Монахини в большинстве своем спасовали перед тараканами. Некоторые, подобрав юбки, с визгом забирались повыше.
- Не бойтесь этих тварей! - надрывно кричала Алисанда. - Убивайте их!
Но только очень немногие монахини, не столь брезгливые, как остальные, пришли к ней на подмогу.
- В бой! - приказал сэр Ги. - Мы должны им помочь!
Мэт, повернувшись к двери, пропел:

Закрытой двери грош цена,
Стучите без опаски.
Пусть эту дверь откроет нам
Замок синестрианский.

Он постучал. Замок скрипнул, и дверь отворилась. Мэт выскочил наружу, сэр Ги за ним.
Они взбежали на стену. Черный Рыцарь издал крик радости, получив возможность разить мечом. Мэт налетел на таракана, который норовил вцепиться в платье ближайшей монахини, и быстро совершил над ним вивисекцию.
- Бейте их! - крикнул он. - Это всего лишь бренная плоть.
Легко было ему говорить: его меч, изготовленный волшебным образом, творил чудеса, а кроме того, Мэт знал, где слабые места у тараканов. Они с сэром Ги разили гадов направо и налево.
- Только взгляните на них! - крикнула Алисанда. - Неужели вы позволите мужчинам доказать их превосходство над вами?
С возгласами возмущения монахини бросились в бой. Некоторые пострадали от тараканов, прежде чем те были перебиты. Мэт помог сэру Ги в неприятном занятии по сбрасыванию погани со стены. Затем он отступил от края и чуть не натолкнулся на настоятельницу с лицом василиска.
- Твоих рук дело - ядовитый туман, который переморил большую часть этих тварей?
Мэт втянул голову в плечи, как школьник, которого застигли, когда он писал на стене.
- Вообще-то да. И кажется, неплохо получилось.
- Получилось-то неплохо, - сурово сказала она. - Хотя я не собиралась выпускать вас из башни над воротами. Но раз уж так все обернулось, оставайтесь с нами. Мы будем рады принять вашу помощь, Только держитесь подальше от моих дочерей - по возможности.
Мэт, прощенный, с облегчением кивнул и направился туда, где сэр Ги и Алисанда сталкивали вниз воинов, карабкавшихся на стену по приставным лестницам. К счастью, их натиск никакими магическими действиями больше не сопровождался и вскоре был отбит.
Мэт вытер пот со лба и перевел дыхание. Над неприятельским станом появилось плотное облако.
Раздался крик. Облако, рассеиваясь, обнажило башню, снова начавшую движение к стене. Сотня бледнокожих, цвета рыбьего брюха, голых по пояс людей тащили ее за собой, мерно, как механизмы, и глядя в пустоту.
Тридцать арбалетов взвыли как один. Оперенные кожей стрелы вонзились в бледные груди тяжеловозов, но те не замедлили шаг.
- Зомби! - крикнул Мэт. - Ходячие мертвецы! Макс!
- Я здесь, маг! - прожужжало пятнышко света, появившись перед ним.
- Сожги их! - приказал Мэт. - Их заждался погребальный костер!
- Будет сделано! - пропел демон, улетая. Миг спустя пламя полыхнуло в рядах зомби. Запах паленого мяса распространился вокруг, доползая до стен. Зомби превратились в горящие свечи, но не прекратили движения, пока не сгорели до костей и пока их кости не рассыпались в прах. Занялась и сама башня. Огонь набирал силу, а настоятельница завела между тем заупокойную молитву. Ее подхватили другие голоса, и вся стена зазвенела пением на латыни.
Мэт глубоко и прерывисто перевел дух.
- Ваше преподобие, сколько еще до рассвета?
- Два часа, - отвечала аббатиса. Мэт кивнул.
- И, может быть, худшее впереди. - Он повернул голову к сэру Ги. - Что они еще придумают?
- От них можно ждать чего угодно, лорд Мэтью. Они не погнушаются никакой подлостью, никаким коварством.
Четверть часа прошло без всяких признаков движения. Мэт ждал, охваченный дурными предчувствиями. Его тревога передалась, вероятно, монахиням, потому что они задергались, зашептались в беспокойстве.
И вот, оно появилось в пятидесяти ярдах от них и засияло: голый фантом в виде патера Брюнела с несколько преувеличенными - местами - формами.
Онемев, в полнейшей тишине монахини вытаращились на него. Потом разразились возмущенными криками.
- Выходи, колдун! - кричала предводительница разбойниц. - Ты, смастеривший эту поганую штуку, покажись, чтобы я могла вынуть из тебя кишки!
Желающих выйти не оказалось. Колдун, видно, был коварный, но не дурак - хотя только дурак мог подумать, что вид голого мужчины может ослабить такой гарнизон. Все, чего он добился, - это вызвал ярость у этих воинственных женщин.
Минутку-минутку... Ярость... Гнев...
- Придержите языки! - Голос аббатисы перекрыл гул возмущения. - Проверьте себя - не гневаетесь ли вы? Держите гнев в узде - или Зло приобретет над вами власть и ослабит силу ваших стрел!
- Но, преподобная матушка! - крикнула главная разбойница. - Как можно это терпеть?..
- Не надо терпеть. Стреляйте во врага - но только защищаясь, а не давая выход ярости. И пусть каждая стрела попадет в цель!
Аббатиса раскрыла планы колдуна. Надо было лишь внушить монахиням, что они защищают себя, и тогда все их бурлящие, оскорбленные чувства очистились для дела.
Однако тут и там еще встречались вспышки гнева, монахини бормотали проклятия и стреляли сгоряча. Аббатиса подошла к одной из таких сестер и опустила руку ей на плечо. Та круто обернулась.
- Ступай в часовню, - мягко, но настойчиво сказала аббатиса. - Помолись там за своих сестер.
Монахиня бросила лук и, сложив руки на груди, склонив голову, направилась к лестнице. Аббатиса перешла к следующей гневливой сестре.
В общей сложности дюжина таких удалилась в часовню - самая большая потеря, которую они понесли в ту ночь.
- Видишь, дитя, какова цена гнева, - сказала настоятельница Саессе. - Не позволяй же себе... - Она осеклась, заметив выражение лица Саессы.
Саесса окаменела, так крепко сжав кулаки, Что побелели костяшки пальцев. Губы ее дрожали.
- Фантом похож на одного человека, которого она знала, - объяснил Мэт.
- Да, я знаю его! - Саесса упала на колени, зарылась лицом в ладони. - К стыду своему! Брюнел! Неужели я никогда не освобожусь от тебя?
Лицо настоятельницы стало как бы плотиной, сдерживающей страдание.
- Так вот в чем была твоя слабость, которую я почувствовала. Нет, дитя, не стыдись этого. У каждого из нас бывают падения. Поди в часовню, помолись там от души.
Когда Саесса удалилась, настоятельница пытливо взглянула по сторонам.
- Мы еще не очистились! Кто-то из нас скрывает не менее серьезную слабость. Дочери мои, загляните себе в души! Кто затаил в себе чувство мести, способное вспыхнуть при виде мужчины, прочь отсюда! Вы ослабляете нас в трудную минуту! Сейчас же в часовню!
Но монахини не шевельнулись и только краем глаза поглядывали на соседок. Ни одна из них не пошла к лестнице.
Тем временем фантом исчез, но его сменил другой, движения его были текучи, чувственны. Что-то замерцало у него под боком и, пульсируя, разрослось до человеческого роста. Две фигуры, мужчины и женщины, задвигались вместе в танце, ритм которого был предельно откровенен. Когда фигуры повернулись к ним лицом, Мэт остолбенел: он увидел в одной из них себя, а другая была с длинными золотыми волосами.
- Как они посмели! - крикнула Алисанда. - Что за неслыханная наглость!
От ее слов монахини пришли в движение. Со стены полетели стрелы. Охладив гнев, монахини стреляли, словно выполняя некую миссию.
Алисанда бушевала.
- Это кощунство - представлять меня в таком виде! Это более чем непристойно, это...
- Довольно! - Аббатиса коснулась рукой ее плеча, и Алисанда смолкла, расширив глаза. Аббатиса заговорила с укором: - Ты знала, что в тебе есть эта слабость, но оставалась среди нас. Такая гордыня недостойна и для простой крестьянки, а уж для принцессы она просто непозволительна. Как может народ не уступить Злу, если принцесса закоснела в гордыне, уверенная, что у нее хватает душевных сил.
Внезапно аббатиса повернулась к Мэту, который таращил глаза, не в состоянии прийти в себя.
- Что ты таращишься, как мышь на змею? Уж нет ли в тебе того же, что и в ее высочестве? Мне следовало бы запереть тебя в башне, маг. - Она повернулась к Алисанде. - Нет, я думаю, до греха дело не дошло, но вы на волосок от него. Вы затаили желания, которые могли привести к грехопадению, и не хотите признаться в этих желаниях даже самим себе. Ты и твой маг должны признаться в своей любви или покончить с ней. Пока этого нет, вы ослабляете самих себя и всех вокруг вас. В часовню, леди, и молитесь, чтобы понять, чего хочет ваша кровь и что вы должны предпринять.
Еще с минуту Алисанда простояла в неподвижности, потом медленно повернулась и, уронив голову на грудь, пошла к лестнице. Мат неотрывно глядел ей вслед, в нем бурлил целый тайфун чувств.
- Тебя я тоже послала бы в часовню, - сказала ему аббатиса, - если бы от тебя там не было больше беды, чем здесь.
- Да, в любом случае я не подарок. - В Мэте выкристаллизовывалось решение. - Благодарю за гостеприимство, ваше преподобие, но мне, похоже, лучше уйти.
- Что за чушь! - взорвалась аббатиса. - Волшба правит этой битвой, маг, мы не можем без тебя!
- Сможете. Макс!
- Я здесь, маг! - прожужжал демон. Аббатиса побледнела, не сводя глаз с пляшущего пятнышка света.
- Пройдись по бранному полю, - дал указания демону Мэт. - Ускорь ход времени для каждого смертного. Пусть каждый из них к утру перейдет рубеж старости.
- Слушаю и повинуюсь! И демон упорхнул.
- Он их обслужит что надо, - сказал Мэт. - Идею я почерпнул у них же: они прибегли к такому заклинанию против меня, я его отразил - но только с помощью Макса. У них Макса нет, поэтому они провозятся несколько дней, пока что-то придумают. А до тех пор ваши леди успеют очистить поле. Так что вам и не понадобится никакой маг... Что с вами?
- Что это было за существо? - одними губами проговорила аббатиса.
Мэт замялся, потом начал, тщательно выбирая слова, потому что видел ее лицо:
- Частица стихии, не приверженная ни добру, ни злу, а просто исполняющая мои приказы.
- И все же я ему не доверяю, - прошептала аббатиса, осеняя себя крестным знамением и глядя на поле битвы, над которым порхал светлячок, посверкивая то тут, то там.
- Правильно, - согласился Мэт. - Не доверяйте ни стихиям, ни магам. - Он повернулся лицом во двор. - Стегоман!
Пробежав по стене, пока не оказался над драконом, он, придерживаясь рукой за камни, прыгнул. Шея Стегомана просела под ним: Мэт изловчился попасть между двух острых зубцов. Стегоман подогнул колени, смягчая толчок. Мэт, набрав в грудь воздуха, гаркнул:
- К воротам!
- Постойте! - Сэр Ги понесся вниз по лестнице. - Вы же меня не бросите!
Черный Рыцарь совершил головокружительный прыжок и оказался на Стегомановом хребте позади Мэта.
- Я вижу, мне некогда идти за конем. Благородное животное само найдет меня позже. Нет, господин маг, если вы намерены искать приключений, я буду вас сопровождать.
- Да вы что! - вскричала аббатиса. - Вы не пройдете живыми и пятидесяти шагов! Дочери мои, не открывайте им ворота!
Но было уже поздно. Видя надвигающегося на них дракона, монахини распахнули ворота и отпрянули в сторону.
- Глупцы! Вы едете навстречу собственной гибели! - надрывалась аббатиса. - Трусы, боитесь женского презрения больше, чем стрел и мечей!
Но Стегоман уже прошел первые ворота и громыхал по тоннелю ко вторым. Привратница отворила ворота в последнюю минуту и тут же захлопнула. Они вылетели вон и помчались вниз по холму.
- Давайте, давайте, храбрецы! - кричала им вслед аббатиса. - Не жалейте живота своего, бравые глупцы! И да будет с вами Господь!
Мэт ухмыльнулся.
- Я всегда слушался женских советов, о чем бы ни шла речь.
Первый ряд пехоты, завидев их, взял копья на изготовку. Стегоман врезался в войско, как паровой каток.
Несколько минут только и слышно было, что. рокот голосов и звон металла.
Мэт рьяно орудовал мечом, не делая различия между копьями, доспехами и шлемами. Кто-то запустил в него огромным боевым топором - Мэт отклонился в сторону, топор просвистел мимо, воин потерял равновесие и ткнулся головой в бок дракону. Мэт ударил мечом по тому месту, где шлем соприкасался с доспехами, и, даже не взглянув на результат, обернулся к сэру Ги. Черный Рыцарь крушил всех и вся. И вскоре неприятель уступил под натиском одушевленной паяльной лампы, сверхострого клинка и разящей без промаха рыцарской руки.
Стегоман наметил относительно редкую полосу в неприятельском войске и, не дожидаясь приказа, промчался насквозь и выскочил на равнину.
Вдруг воздух наполнился хлопаньем крыльев - это колдуны выпустили целую обойму своих чудовищ: крылатых змей, брызжущих ядом, длинных ящероподобных тварей с коронами на головах и стаю летучих мышей-вампиров. По земле их сопровождали псы четырех футов ростом с горящими глазами и стальными клыками.
Стегоман перешел на бешеный галоп. Они приближались к подножию холмов, а за их спиной все громче раздавался вой и улюлюканье. Черный Рыцарь бросил взгляд назад.
- Они нагоняют нас, маг, и нагонят до восхода солнца!
- Что мы можем сделать?
- Немного. Мы можем нанести им раны, но при поддержке из ада они заживут мгновенно. И мы будем растерзаны.
- Точно, - пробурчал Стегоман. - Я знаю этих крылатых змей. Один их укус - и даже я помру.
- Да, мы не выстоим против них, - подтвердил сэр Ги. - Час настал, господин маг: убить или вылечить. Время на размышления исчерпано.
- Этого-то я и боялся, - сказал Мэт.
Но по крайней мере стишок у него был уже готов.

Дракон рожден, чтоб сказку сделать былью,
Преодолеть привычности закон;
Пусть отрастут его стальные крылья -
Да исцелится пламенный дракон!

С кожаным скрипом развернулись на ветру пятидесятифутовые крылья, а дракон издал радостный, ястребиный клич.
- Свободен! - кричал он, спиралью уходя вверх. - Да будет благословен маг, который держит слово! От восторга он так и пыхал пламенем. Мэт пригнулся к уху резвящегося в воздухе дракона.
- Стегоман! Спустись пониже!
- А? Что? - Дракон бросил на него взгляд через плечо.
- Спустись пониже, говорю! И перестань дышать огнем хоть ненадолго, понял?
Стегоман повиновался, и тревога несколько отпустила Мэта. Но тут рыцарь схватил его за плечо.
- Посмотрите, там, впереди!
Прямо на них, снижаясь, шла стая гарпий. Они неистово махали куцыми крыльями, чтобы поддержать свои жирные птичьи тела. Мэт различил белобрысые космы, чахлые женоподобные лица, длинные острые носы и губы, в смертоносной улыбке обнажающие острые клыки. С радостным клекотом гарпии летели на Стегомана.
Дракон замер в воздухе, с ужасом глядя на них, и Мэт вспомнил, что он спалил огнем сову, выкрикивая что-то про гарпий, которые нападают на драконят. Если он вступит в бой и начнет пыхать пламенем по всему небу, в его хмельном мозгу даже мысли не промелькнет о тех двоих, что сидят на нем верхом.
Времени взвешивать фрейдистские теории не было. Мэт обратился ко второму припасенному для исцеления дракона стишку:

Наш дракон заболеет - к врачам обращаться не станет,
Обратится к друзьям: "Не сочтите, что это в бреду,
И хоть психоанализ никак на науку не тянет,
Лучше вам я поведаю все, в медсанчасть не пойду.
О, друзья, мои страхи и комплексы смоет общенья бальзам!"
Но любезно друзья отвечают: "А ты исцели себя сам!"
Может, это и к лучшему - раз подсознанье болит,
Пусть больной подсознательно сам себя и исцелит...

Стегоман пришел в движение и с ревом изверг из себя десятифутовый столб пламени. Он с ревом рванулся ввысь и стал уходить в небо по расширяющейся спирали. Гарпии в ярости закаркали, ринулись вслед за ускользающей жертвой.
Жертва чуть снизилась, прицелилась и спикировала на них. Ворвавшись в гущу гарпий, Стегоман заворочал головой направо и налево, обжигая огненным дыханием всю стаю. Гарпии вопили и кувыркались в воздухе, бросаясь врассыпную. Но Стегоман сделал второй заход и догнал разбежавшихся. Потом снова и снова прочесал стаю снизу вверх, оставляя за собой пылающие останки - пока они все прахом не просыпались на землю.
- Я побил их! - воскликнул дракон, круто беря вверх и сопровождая огнем каждую фразу. - Убийцы драконят мертвы! Я очистил от них небо! - Он приостановился в вышине. - А ну выходи тот, кто хочет помериться со мной силой! Тот, кто думает, что его дыхание и его когти сильнее, пусть поднимется сюда. Сразимся!
При всей своей эйфории он совершенно не шепелявил. Тут впереди что-то вспыхнуло, как факел, разгорелось до размеров костра - и посреди него возникло некое существо. Оно было длинное и похожее на змею, но с короткими ножками-обрубками. Огонь очерчивал как бы изнутри контуры его тела, а язычки пламени плясали вокруг ухмыляющегося рта.
- Кто этот болван, - раздался подобный грому голос, - который бросает вызов стихии, дающей ему жизнь?
Стальные пальцы сэра Ги впились в плечо Мэта.
- Что это за страшилище?
- Саламандра. - Волосы Мэта норовили стать дыбом. - Огненная стихия. Ее явно подослали против нас.
- Ах ты, паршивая ящерица! - глумилась саламандра. - А ну употреби свою хваленую мощь против истинного хозяина той стихии, которая перепала и тебе!
- Бежим! - приказал Мэт дракону. - Улетай! Тебе с ней нипочем не справиться, поверь мне!
В ответ Стегоман склонил голову, поднял хвост столбом и пошел вниз. Мэт едва успел обвить руками его зубец.
Стегоман шел к земле под углом в шестьдесят градусов. Оглушительный хохот потряс небо над ними, и их стала настигать лавина огня. Мэт слышал, как Черный Рыцарь позади него молился о спасении души. Внезапно под ними показалась вода. В пяти футах от нее Стегоман накренился набок и крикнул:
- Прыгайте!
Мэт прыгнул. Вода поглотила его и сомкнулась сверху. Он сделал отчаянное усилие и вынырнул на поверхность как раз вовремя: раздался всплеск, это плюхнулись в воду доспехи сэра Ги. Доспехи! С такой тяжестью рыцарь не выплывет. Мэт снова нырнул, а дракон тем временем взмахнул крыльями и поднялся в небо. Вода вдруг загорелась оранжевым светом: это саламандра спустилась на то место, где только что был Стегоман. Мэт нырнул поглубже, чувствуя, как вода нагревается, и наткнулся на руку, закованную в металл. Схватив ее, он изо всех сил потянул рыцаря за собой. Медленно, до отчаяния медленно они стали подниматься к поверхности.
Вдруг под его ногами возникло дно - вернее, липкая грязь, в которой он утонул по щиколотку. Но все же это была опора, то, от чего можно было оттолкнуться. Он тащил за собой трехсотфунтовую ношу, плечи выворачивались в суставах, а спина готова была переломиться от напряжения. Еще одно нечеловеческое усилие - и его голова поднялась над водой. Судорожно переводя дыхание и делая гигантский шаг вперед, он нечаянно выпустил из рук ношу. Но миг спустя шлем сэра Ги показался над водой, производя шум, подобный фырканью кита. Мэт нащупал его плечо и поставил Черного Рыцаря в вертикальное положение.
- Ну, теперь все в порядке?
Сэр Ги кивнул, отплевываясь и отфыркиваясь.
- Я... я согласен умереть, но не под водой.
- Я тоже... Как там наш Стегоман? Мэт запрокинул голову, вглядываясь в небо. Саламандра снова сократилась до световой точки, ярко мерцающей в предрассветной темноте. Стегомана видно не было.
Вдруг он появился - как огненная стрела, нацеленная в саламандру. Пламя опалило ее, но только громоподобный хохот был ответом. Стегоманов огонь поблек, и Мэт едва различал контуры дракона в свете, разгорающемся вокруг саламандры. Она хлестнула Стегомана огненным хвостом, и тот завопил от боли.
- Маг, вон там, слева! - крикнул сэр Ги. Обернувшись, Мэт увидел огромное каучуковое щупальце, тянущееся к нему. Он вытащил меч из ножен и быстрым ударом отсек щупальце, но два других тут же вынырнули из-под воды.
- Лорд Мэтью! - прохрипел задыхающийся голос. Сэр Ги тоже подвергся нападению: щупальце обвилось вокруг его шеи и шлема. Мэт ринулся на помощь, размахнулся и полоснул мечом по резиновой руке, освободив сэра Ги от ее объятий. Однако тут же почувствовал, как кошмарный, липкий холод обволакивает его лодыжки, обвивается вокруг пояса. Вскрикнув, он наугад рубанул воду, и она окрасилась в зеленый цвет. Второе щупальце упорно тащило его вглубь, пытаясь сбить с ног. С криком Мэт замахал мечом и, потеряв равновесие, плюхнулся в воду. Но щупальце внезапно отпустило его. С трудом поднявшись, Мэт увидел сэра Ги: с лезвия его меча стекала струйка зеленой жижи.
- Спасибо за поддержку!
И он поскорее устремил глаза к небу. Как раз вовремя: Стегоман снова шел в атаку на саламандру. Та подобралась в огненный шар, ударившись о который, дракон взвыл. Саламандра же шумно рассмеялась.
- Я должен помочь ему! - крикнул Мэт.
- Помогите сначала себе, - отвечал рыцарь. - Вы горите.
Мэт в испуге опустил на себя глаза. Сквозь ткань его кошелька, свисающего с пояса, был виден тлеющий уголек. Надежда! Мэт быстро развязал кошелек.
- Твое желание исполнено, маг, - прожужжало изнутри пятнышко света. - Колдовское войско стареет на глазах. Самым молодым из них сейчас пятьдесят, и они старятся дальше.
- Макс! - Мэт чуть не лопнул от счастья. - Благодарение Небесам! Есть еще работенка для тебя, ну-ка, поднимись в воздух не мешкая и охлади пыл вон той саламандры!
- Саламандры? - вожделенно пропел демон. - Я их целую вечность не видел. Как же я правильно сделал, что отправился странствовать с тобой!
Он взмыл ввысь, как сигнальная ракета.
- Берегись! - крикнул сэр Ги.
И Мэт завертелся, отбиваясь от щупалец. Отрубив четвертое, он обернулся на испуганный вздох и увидел, как пара каучуковых рук уволакивает под воду сэра Ги. Он поспешил на выручку, снова загрязнив воду в реке зеленой жижей, а потом нагнулся и стал шарить под водой, пока не нащупал сталь. Ухватившись за нее, он стал тянуть изо всех сил. Сэр Ги показался на поверхности, как Нептун, выпуская фонтан изо рта, мотая головой и пытаясь отдышаться.
- Мы... их... отбили... опять...
- Это-то да, но как там наш парень? И тут отчаянное карканье прорезало ночь. Саламандра потускнела и превратилась в пульсирующее световое пятно. С радостным ревом Стегоман, вытянувшись в огненную струну, бросился на врага.
- Погаси свой огонь! - заорал Мэт. - Болван! Ты только помогаешь врагу!
Стегоману хватило здравого смысла погасить свое пламя, и в тусклом лунном свете Мэт с трудом различил, как тот вцепился в саламандру когтями и клыками.
"Он совершенно трезвый, - с облегчением подумал Мэт. - Как, собственно, ему и положено, если подумать".
Стегоман атаковал саламандру, нанося ей глубокие раны своими естественными саблями. Несчастная "стихия" наполнила ночь свистом парового гудка, отбиваясь от дракона своими короткими лапами, сдирая с него чешую. В ответ дракон тоже содрал с нее кусок шкуры. Застонав, она рванулась вверх. Стегоман - за ней; догнал и широко разинул пасть. Вложив в истошный крик весь свой ужас, саламандра камнем упала вниз. С победным кличем Стегоман последовал за ней, не давая ей подняться, хотя она и пыталась увернуться от него, мечась из стороны в сторону. Слишком поздно она увидела под собой реку. Стегоман распахнул крылья и коршуном кинулся на саламандру, выпустил когти на всех четырех лапах и вонзил их ей в спину. Извиваясь и вопя, саламандра свалилась в воду.
Из ран ее и из распоротого по всей длине бока пошел огонь. Она ощерилась, целясь когтями в Стегомана, воя в предсмертной муке. Дракон тем временем подготовился к новому прыжку, которым он и потопил огненного зверя. Вопль саламандры пронзил все вокруг, остановил кровь в жилах у Мэта, сковал его по рукам и ногам.
Вода в реке чуть не выплеснулась из берегов. Мэт засуетился, пытаясь нащупать ногами илистое дно, - это было как нельзя более актуально сейчас, когда вода стала нагреваться. Взрыв потряс реку, она засверкала яркой оранжевой краской. С поверхности ее стал с шипением подниматься пар, и вода ощутимо нагрелась.
- Стегоман! Вытащи нас отсюда, пока мы не сварились!
Дракон взмахнул огромными крыльями, подняв целую бурю в воздухе.
- Цепляйтесь! - прогремел он.
Мэт уперся мечом в илистое дно и, подпрыгнув, ухватился за драконову лодыжку. Сэр Ги повис на другой, и Стегоман, тяжело работая крыльями, поднял в воздух свою ношу. Вода тем временем закипела. Они быстро достигли берега, где дракон медленно снизился. Мэт коснулся ногами земли, и от толчка у него подогнулись колени. Сэр Ги упал и покатился, с лязганьем и звоном, но быстро поднялся и, переведя дух, сказал:
- Дело сделано!
- Сделано! - подхватил дракон, приземляясь рядом с ними и со щелкающим звуком складывая крылья. В его глазах все еще пылал отсвет сражения. - Я победил! Никому не одолеть меня в небесах - или есть такие?
Он определенно был трезв. Будь он во хмелю, не стал бы ставить под сомнение свою удаль.
- Нет, в самом деле, скажи, маг! - настаивал он. - Как мне удалось победить чудовище, властелина моего огненного дыхания?
- Тебе немного подсобили, - отвечал Мэт. - Я подумал, что силы неравные, а тут как раз под руку подвернулся Макс.
Демон зажужжал над его ухом:
- Саламандров огонь потушен, она мертва. Река кипит на протяжении целой мили.
- Что ж, крестьяне будут сыты завтра утром, - со вздохом сказал Мэт. - Страшно подумать, сколько им достанется вареной рыбы.
- Лучше рыба, чем я, - проворчал дракон. - Или рыцарь, или ты сам. - Он повернулся к пляшущей искорке. - Спасибо тебе, демон, за то, что ты ослабил моего врага.
Мэт пытливо глядел на дракона.
- Ты думаешь, теперь тебе летать безопасно?
Стегоман взглянул на него горящими глазами. Неторопливо кивнул:
- Да, теперь небо для меня безопасно. Пусть везение прольется на тебя, маг, за то, что ты вернул мне крылья!
- Я бы на них прокатился. Неприятель пока что от нас поотстал, но не думаю, что это надолго. Ты готов к путешествию?
- Вообще-то готов. Но, может, мне следует отдохнуть? - рассудительно ответил он.
- Пожалуй. Я вижу, на тебе есть ожоги. - Мэт осмотрел длинные малиновые рубцы на драконовых боках. - И еще я вижу, саламандра хорошо поработала когтями.
Стегоман кивнул. - Хотя она не очень-то это умеет. Мэт запустил руку в кошель, висящий у него на поясе, и пропел:

Мазь Вишневского с Битнер-бальзамом
На живой настоявшись воде,
Очень многих героев спасала,
Помогала в бою и в труде!
Уронили вас ежели на пол,
Оторвали - бывает ведь! - лапу,
Или кот вам лицо расцарапал -
Вот инструкция: Магия-бальзам -
Где болит - мажьте именно там!
Пусть в руке он появится сам!

Что-то маленькое, но увесистое в тот же миг оказалось в его руке. Он вынул из торбочки трехдюймовую склянку, раскупорил ее, поднес к носу и поморщился.
- Фу! Ну да ладно, лишь бы подействовала! И пустился в обход Стегомана, обмазывая на нем каждый ожог и каждую ссадину.
Каких-нибудь полчаса спустя Стегоман уже летел по небу, распевая победную песнь, а Мэт и сэр Ги восседали у него на спине. Они поднимались все выше и выше, пока не увидели первый слабый свет зари далеко на востоке.
- Так куда нам, маг? - спросил дракон.
- На Запад. - Мэт обернул голову к сэру Ги. - Вы можете сказать ему что-нибудь поконкретнее?
- Поточнее? Да. - Черный Рыцарь вытянул руку через плечо Мэта. - Правее самой высокой горы. К северу от нее есть гора чуть пониже. Высади нас на ней, на самой вершине, там, где кончается лес.
Мэт нахмурился. По описанию это было похоже на плато Греллига, как о нем рассказывала принцесса. Но сэр Ги знал местность, поэтому Мэт промолчал.
Стегоман устремился к искомой горе.
Заря окрасила позади них небо, зажгла вершины розовым сиянием. Но горы были далеко. Мэт погрузился в молчание, усталость давала о себе знать.
Стегоман, как ему было велено, полетел над лесом к самой вершине горы и, пересекши границу, где лес кончался, аккуратно спустился на землю и щелкнул крыльями, складывая их. Мэт стал слезать с драконовой спины и, покачнувшись, чуть не упал. Железная рука поддержала его.
- Осторожнее, - пробормотал сэр Ги.
- Все в порядке. - Мэт с удивлением почувствовал, что он совершенно без сил.
- Это всего лишь тело - требует, что ему причитается, когда бой окончен, - мягко сказал сэр Ги. - Не беспокойтесь.
Мэт осоловело заморгал глазами.
- Уф, спасибо за подсказку. - Он растерянно огляделся. - Куда же мы теперь?
- Тут есть для нас приют, если он нам понадобится. Но наш большой товарищ может в нем не поместиться.
- О! - Мэт помотал головой, пытаясь прочистить мозги и не утратить вежливость. - Стегоман, ты простишь, если мы не пригласим тебя внутрь?
- Пустяки! - Дракон взглянул на него сверху вниз. - Теперь-то я смогу о себе позаботиться. Когда я встретил тебя, я был несчастным калекой, а теперь я такой, каким положено быть дракону. Я присягаю тебе на верность до конца моих дней! И до конца моих дней буду служить тебе и твоим потомкам!
- Я... э-э... - Мэт с трудом заставил язык повиноваться. - Я принимаю твою присягу. С огромной и смиренной благодарностью.
- Идемте, вам надо отдохнуть, господин маг, - напомнил сэр Ги. - Да и мне не помешает. Подозреваю, что нам в ближайшие дни предстоит еще немало битв.
Стегоман распахнул крылья и поднялся в воздух.
- Только позови - и я прилечу, - донеслось с неба. - Желаю выспаться!
Мэт, моргая, смотрел ему вслед, с натугой соображая, что он должен теперь делать. Сэр Ги взял его за плечо, повернул в нужную сторону.
- Идемте. Нам нужен надежный приют.

Предыдущая страница 15 Следующая страница


Маг при дворе ее величества 16

ГЛАВА 16

Сэр Ги вынул из своего кошеля полоску материи и завязал Мэту глаза.
К чему такая таинственность? Насколько Мэт мог судить, они пошли вниз по склону. Вдруг его тело погрузилось во что-то вязкое, и несколько секунд ощущение было такое, будто он идет вброд через реку патоки, которая сомкнулась над его головой. Затем он вступил в зону прохладного влажного воздуха и, споткнувшись, чуть не упал. Сэр Ги поддержал его и снял с глаз повязку. Мэт оказался в небольшой пещере, наполненной утренним солнцем. В десяти футах от него каменная стена резко уходила вбок.
- Вот наше потайное место, - сказал сэр Ги. - Идемте, я провожу вас до постели.
- Хм, минутку... С недавнего времени я помешан на идее безопасности... Макс!
- Я здесь, маг! - Демон возник яркой вспышкой, так что сэр Ги даже подался назад на полшага.
Мэт подошел к устью пещеры, поглядел на залитую солнцем долину. Что-то было не так. Он насупил брови, задумавшись, потом обернулся к сэру Ги.
- Если это место такое тайное, что надо было надевать мне повязку на глаза, то отчего я вижу наружный пейзаж как на ладони?
- Но вы же не видели пещеру, когда были снаружи?
- Н-нет...
- Вот и никто не увидит. - Черный Рыцарь усмехнулся. - Нам не нужен привратник, лорд Мэтью. Ни один колдун не найдет эту пещеру. Если кто-то сюда и забредет, он увидит только зеленый склон с разбросанными по нему камнями. Если же, паче чаяния, он пройдет тем же путем, что и мы, и окажется здесь, он потеряет зрение или жизнь.
- Но как же тогда... я пока что жив, сэр Ги. И вижу все своими глазами.
Черный Рыцарь важно кивнул.
- Вы - мой гость, лорд Мэтью. Никакая сила в этой пещере не причинит вам вреда.
Мэт подумал, что должен поблагодарить сэра Ги, но только молча стоял в полном оцепенении: азарт боя прошел, и навалилась безумная усталость. Ответ рыцаря явно вызывал следующий вопрос, но Мэт не мог хорошенько сформулировать его, и какой-то скрытый смысл был в том, что сэр Ги только что сказал ему про эту тайную пещеру. Но голова Мэта работала плохо.
- Макс, - позвал он. - Чтобы мне было спокойнее, постереги вход.
- У меня в таких делах есть кое-какой опыт, - прожужжал демон. - Будь спокоен, маг.
Он упорхнул из поля зрения, но Мэт знал, что вход будет под присмотром, и горе тому гражданину, который попытается проникнуть сюда.
- О'кей. Так где же спальня?
Черный Рыцарь повернулся и пошел в глубь пещеры. Последовав за ним, Мэт очутился во мраке, казавшемся непроницаемым после яркого дневного света. Но впереди что-то тускло мерцало. Когда они вышли из длинного коридора на свет, Мэт в изумлении огляделся вокруг.
Они находились в высокой, вытянутой в длину пещере, освещенной мягким голубоватым светом, который шел неизвестно откуда. По стенам стояли постаменты, а на них - массивные деревянные кресла с резными спинками и подлокотниками. Старинные доспехи помещались на креслах - кольчуги и мужские юбки длиной до колен.
А в доспехах помещались тела!
Они сидели прямо, поддерживаемые спинками кресел, на головах их были шлемы с защитными пластинками для носа, но без забрал. Лица, бородатые, очень бледные, выдавали преклонный возраст их владельцев. Они сидели с закрытыми глазами, неподвижно, как изваяния. Может, они изваяниями и были: Мэт чувствовал себя так же неприятно, как в музее восковых фигур.
- Да, фигуры настоящие, только они мертвы, - сказал сэр Ги в ответ на его мысли. - Но души пребывают в этих телах в волшебном покое.
"Stasis", - подумал Мэт.
- Они живы и после смерти, - продолжал сэр Ги. - Давайте поприветствуем их.
Он пошел вперед, и Мэту ничего не оставалось, как последовать за ним.
Густой голос раздался с высокого помоста, как будто шел из далекой дали:
- Добро пожаловать, сэр Ги де Тутарьен! Давно ты не приходил поговорить со мной!
Сэр Ги достиг середины пещеры и преклонил колени.
- Простите меня, ваше. императорское величество, но на земле Меровенса неспокойно, и мое искусство было необходимо.
- Значит, долг уводил тебя далеко отсюда. - В голосе исполина читалось подавляемое нетерпение. - Говори же: час настал?
Шелестящий ропот прошел по пещере подобно шороху опавшей листвы, взметнувшейся от ветра: мертвые рыцари тосковали по ратному делу.
Сэр Ги сокрушенно покачал головой.
- Нет, ваше императорское величество. Народ может еще спасти сам себя, даже и в такой трудный час.
У Мэта волосы потихоньку вставали дыбом. Но по крайней мере он теперь знал, где находится, - в усыпальнице Гардишана, древнего императора. А его воинство в доспехах было Рыцарями Горы.
Собрав всю свою храбрость, он шагнул вперед.
- При всем моем к вам уважении, сэр Ги... вы совершенно в этом уверены?
- Совершенно. - Черный Рыцарь наградил его уверенной улыбкой.
- Да, он говорит правду. - Голос Гардишана звенел от бесконечного сожаления. - Наш час еще не пробил.
Шепот снова заполнил пещеру - или печальный, разочарованный вздох. Это было жутковато, и мысли Мэта на секунду заледенели. Когда они оттаяли, он задумался, откуда у сэра Ги эта уверенность, подхваченная императором.
И в какой момент сэр Ги Лособаль превратился в де Тутарьена?
- Кто сей человек, которого ты привел к нам в гости? - спросил император Гардишан.
- Лорд Мэтью, верховный маг Меровенса, ваше величество, - отвечал сэр Ги, - повелитель слов и заключенной в них силы. Но кроме того, у него верное сердце, он храбр в бою и скромен порой до чрезвычайности. Характер у него тверже, чем он сам думает. Лучшего соратника для себя я бы не пожелал.
Мэт вытаращился на него в невероятном изумлении.
- Значит, это достойный муж, - произнес Гардишан. - А лучшего судьи, чем сэр Ги де Тутарьен, не найдешь.
- Вы мне льстите, ваше величество, - пробормотал сэр Ги.
- Нисколько, - с укоризной откликнулся император. - Однако при всех своих достоинствах почтенный маг должен будет оставаться в часовне, пока он здесь, среди нас.
"Карантин? - подумалось Мэту. - Или, может быть, мудрая предусмотрительность - на случай, если маг окажется колдуном".
- Итак, проводите его в часовню, - распорядился мертвый император. - И покажите ему его ложе: мне кажется, он падает от усталости.
А может, размышлял Мэт, это все та же старая дискриминация: они - рыцари, а он - нет. Не позволять же всякому сброду мешаться со знатью. Следовало бы, конечно, возмутиться, но у него просто не было на это энергии.
Сэр Ги поклонился и повернулся к выходу. Мэт - машинально - за ним.
- Достойный рыцарь!
Сэр Ги удивленно обернулся.
- Да, ваше высочество.
- Монкер должен снять мерку с нашего гостя. Сэр Ги почтительно склонил голову.
- Прошу прощения, ваше высочество, но я полагаю, он это уже сделал.
- Замечательно. Прощайте.
Сэр Ги снова пошел к выходу, а Мэт поплелся за ним, тщетно пытаясь сообразить, о какой мерке шла речь и зачем она понадобилась святому Монкеру.
Часовня помещалась в небольшом уютном гроте, примыкающем к главной пещере. Скамей тут не было, скамьи - довольно позднее церковное изобретение, но алтарь блистал позолотой в свете единственной свечи, освещавшей его. Вся же часовня была погружена в тень.
Сэр Ги отвел его куда-то в дальний конец и вытянул руку.
- Вот ваша постель.
Мэт ничего не разглядел. Осторожно выдвинул вперед ногу - и колено его наткнулось на мех. Он опустился вниз и начал натягивать на себя лежащую на постели шкуру. Но сосущее беспокойство вдруг подняло его.
- Сэр Ги... Вы уверены, что Малинго не...
- Целиком и полностью, лорд Мэтью. Нет ни малейшего повода для сомнений. Как бы ни был могуществен Малинго, мощи его не хватит, чтобы найти эту пещеру. А если бы даже он ее и нашел, он не посмел бы войти. Войдя, он подал бы знак Гардишану - знак, которого только и ждет император. Император и его рыцари поднялись бы и вышли и покорили бы всех и вся, чтобы заново воссоздать империю. Так что освободите свое сердце от страха и забот.
Мэт вздохнул и закутался в шкуру. Целый океан меха накрыл его со всех сторон, глаза сами собой закрылись, и навалилась темнота. В конце концов, он не спал толком по меньшей мере три ночи кряду.
- Мэтью!
Чьи-то пальцы тронули его за плечо, и Мэт проснулся, готовый к бою. Но тело его было, как мешок с песком. Он с трудом различил лицо сэра Ги, склонившегося над ним. Рыцарь снял доспехи и облачился в перепоясанное одеяние из богатой ткани коричневых тонов. Так вот как выглядит он в часы досуга!
- Вставайте, - серьезно, почти сурово сказал Черный Рыцарь. - Вы проспали целую свечу.
Свечу? Ах да, тут способ мерить время - свеча в красно-белую полоску, каждая горит по часу.
- И большую свечу? - поинтересовался Мэт.
- Двенадцатичасовую... Поднимайтесь, вам пора на бдение.
Мэт никогда не видел сэра Ги таким серьезным. Он выскользнул из-под мохнатой шкуры и встал на ноги.
- Что происходит?
Но Черный Рыцарь, не отвечая, повернулся и прошествовал через нее к алтарю. Мэт с кислой миной последовал за ним.
На алтаре лежали доспехи, похожие на те, что были у сэра Ги, только новехонькие, из сверкающей, как серебро, стали.
- На колени, - приказал сэр Ги. - Начинайте ваше бдение.
Мэт нахмурился.
- А разве нам не надо снова в путь? Война ведь, сами знаете...
- Мы можем проиграть войну, если вы не выдержите этого бдения.
Мэт пристально посмотрел на рыцаря, но тот ответил ему таким твердым, невозмутимым взглядом, что колени Мэта сами собой подогнулись, и он стал перед алтарем. В виде последнего робкого протеста он промямлил:
- Вы уверены, что это необходимо?
- Совершенно уверен. Да пребудет с вами удача. И берегитесь искушений. Хотя вы только что проснулись, ваши веки набухнут тяжестью. Нетерпение, скука, тайные ночные страхи - все это будет искушать вас. Не давайте ничему нарушить ваше бдение. Это жизненно необходимо, поверьте мне. Если вы не выдержите, последствия будут ужасны.
- Но ведь никто не придет сюда воровать эти доспехи. Их и поднять-то никто не сможет! А сами собой они тоже никуда не убегут, будто вы не знаете!
- Не знаю. И никто не знает. - Пальцы сэра Ги впились в плечо Мэта - твердые, как сталь его латной рукавицы. - Имейте веру в меня, Мэтью. Я никогда прежде не просил вас об этом. Имейте же веру!
Он повернулся и был таков.
Вера! Мэт взглянул на поблескивающий в темноте алтарь. Вот к чему тут все сводилось - к вере! А насчет жизненной важности этого бдения - для него самого - тут Мэт нисколько не сомневался. Кто он для них, если быть честным? Лакей. В компании этих героев он так же неуместен, как гражданский чин за офицерским столом. Попробуй сунуться к ним без приглашения - мертвые рыцари найдут способ насадить тебя на вертел. Конечно, по виду они не из тех, кто способен поднять меч, но ведь по виду они и не из тех, кто еще способен говорить. Тут правят законы магии.
О'кей. Им надо было убрать его, чтобы не путался под ногами, и они нашли для него этот вежливый способ: придумали ему работенку и уверяют, что она страсть какая важная. Хороший ход: человеку дают возможность сохранить лицо. Глупо было бы вставать на дыбы и возмущаться. В сущности, они даже очень любезны...
Но он был задет. И чем больше он думал о ситуации, тем обиднее ему казалось то, что его убрали с дороги, чтобы не путался под ногами у больших мальчиков! Вот пойти туда и сказать им все в лицо!
Тебя будут искушать! - Колоколом ударил в голове голос сэра Ги, и Мэт овладел своими чувствами, вдруг осознав, что опасность таится в нем самом. Даже тут Зло может прокрасться в него и толкнуть на необдуманный поступок, результатом которого может быть усекновение головы. А он любил повторять себе и даже весьма часто: случись с ним что, и Алисанде не видать законного трона.
А потому он переменил позу: сел, скрестив ноги на портновский манер, и приготовился к долгой ночи, призывая терпение, которое он выработал в себе на скучных, бесконечных лекциях последнего курса. Но терпение что-то заставляло себя ждать.
Тогда буду думать, решил он. В конце концов, он ученый, и его внутренних ресурсов должно хватить на то, чтобы справиться с любым количеством ничем не заполненного времени. К тому же он в церкви, так что можно на худой конец и помолиться, если ничего другого не получается.
Но привычки к молитве у него не было. Вера! Пустое слово для него, а для здешней культуры - ключевое. Он принялся обкатывать в мозгу эту мысль. Вера может быть и сердцевиной магии, а не только религии. Весь этот универсум разве не построен на вере? В таком случае что произойдет, если здешние люди перестанут верить в то, что Бог сотворил мир? Все исчезнет? Но такое направление мысли уводило его к тем материям, которые последователи иных восточных культов использовали в своих медитациях.
Медитация. Он никогда толком ею не занимался, но для ночного бдения она должна быть хороша. Он начал регулировать свое дыхание с помощью единственной мантры, которую помнил: От mane padme om. От тапе padme...
Через некоторое время ему пришлось резко дернуть головой: он чуть не вогнал себя в сон. Тебя будут искушать! Для человека, который провел столько дней без отдыха, легко уступить такого рода соблазну.
Он снова сосредоточился на своем дыхании, пока не достиг медленного, глубокого ритма, на фоне которого мог бы занять свой мозг мыслями о вере.
Была ли какая-то вера у Малинго? В этом мире - несомненно, никуда не денешься. Но он отвернулся от Бога и уверовал в дьявола. И его побаловали вознаграждениями. К настоящему моменту извращенная вера Малинго дала ему определенные преимущества. Мэта он изводил со знанием дела. Подсылал сначала старую ведьму, потом Саессу. Даже передвинул ее вместе с дворцом миль на пятьдесят в сторону, чтобы она попалась Мэту на пути. Потом - крестьяне, которые вышли на охоту за ведьмой, взвинченные и настроенные, как суд Линча. А потом - патер Брюнел, который вдруг снова стал оборотнем.
Краем глаза Мэт уловил какое-то мерцание. Не поворачивая головы, сосредоточился на нем. Оно постепенно оформлялось в фигуру, облаченную в древние доспехи. Но голова фигуры была не человеческая: свиная морда, глазки без век, низкий лоб и широко разинутая пасть с трехдюймовыми острыми зубами.
Фигура пошла на Мэта, пуская слюни. Мэт наблюдал за ней задумчиво, не ощущая ни страха, ни напряжения, в полной уверенности, что она не существует, что она - только мираж. Что еще могло прокрасться в часовню, путь в которую шел через Гардишанову пещеру? Кроме того, Мэт видел сквозь эту фигуру, хотя и не очень ясно. Он не знал, кто подослал ее и зачем - может, это плод его собственного подсознания?
Могло ли сие видение нанести ему вред? Только если бы он поверил в него. А он не верил.
Он вытянул руку, растопырил пальцы. Чудище ринулось на него, пригнув голову. Акульи челюсти распахнулись, захватывая его руку, - и замерли, не закрывшись. Глазенки без век впились в его глаза. Видение стало постепенно таять.
Шейные мускулы Мэта спружинили в легком кивке удовлетворения. Он знал, что это мираж, а посему никакого вреда не последовало.
Что все это значило для здешних людей, для здешнего мира? Неужели их магия и их чудовища существуют только потому, что в них верят? Нет, конечно, нет! Ведь Стегоман принадлежал вполне прагматичной реальности!
Его мысли покатились в ночи, пренебрегая накатанной дорогой, переходя путем свободных ассоциаций от одной концепции к другой, бесконечно возвращаясь к проблеме веры и реальности.
И тут что-то замерцало справа от алтаря.
И двинулось к нему, приобретая форму и массу по мере приближения, превращаясь в человека, который был обвит стофунтовыми веригами, волочившимися по полу. Наготу его прикрывали лохмотья некогда роскошного плаща, на голове топорщились космы немытых черных волос. Борода была забрызгана слюной. Высокий лоб, орлиный нос и тонкие губы свидетельствовали о его аристократическом происхождении. Но глаза глядели с диким выражением, выдавая безумие. Он шел на Мэта, хихикая и брызжа слюной, сквозь вериги тянулись руки, страшными пальцами целя в горло Мэта.
Мэт спокойно наблюдал. Он не видел сквозь этого сумасшедшего, но все же тот должен был быть миражом - чем же еще?
Пальцы сумасшедшего остановились в дюйме от его горла. Он сверлил Мэта взглядом, потом снова захихикал, запрокинув голову. Безумный смех рос и ширился.
И вдруг пальцы выстрелили, вцепившись Мэту в горло. Лицо сумасшедшего исказилось одержимостью убийства, глаза налились недобрым блеском. Он издавал нечленораздельные звуки, смыкая пальцы на горле Мэта. Тот ощущал нечто, отдаленно похожее на давление, но ощущение было, конечно же, ложным. Он знал, что на самом деле никакого сумасшедшего тут нет. А значит, никто реально не мог коснуться его, а тем более причинить боль. Фантом, вот что это было. Фантом, подосланный, чтобы испытать его - насколько хорошо он умеет отличить реальное от подделки.
Мэт умел различать такие вещи. Кончаем с путаницей, выдохнул он, еле слышно шевеля губами. Сумасшедший замер, неотрывно глядя в его глаза, и стал медленно таять, пока между Мэтом и алтарем не осталось пустое место.
Мэт неподвижно сидел, преисполненный приятным чувством, что все идет как надо. Его чувство реальности оказалось безупречным: то, что он полагал иллюзией, иллюзией и было, так что он все еще жив. В каких отношениях вера находится с жизнью, трудно сказать. Но все ясно относительно веры в собственное восприятие. Тест был жестокий, но Мэт его выдержал.
Что, если бы он поверил в реальность посланцев?
Тогда они вполне могли бы причинить ему вред, что означало бы, что Мэт позволил собственному разуму причинить себе вред. Даже в его родном универсуме людей могли погубить их собственные иллюзии. А уж здесь - процесс просто материализовался.
Мысли его снова пошли блуждать по сотням ассоциаций, все время вертясь вокруг вопросов веры и жизни, пока охраняемые им доспехи не зашевелились.
Со звоном отдельные их части собрались воедино, пригнались друг к другу, и вот уже стальной человек стоял в грозном молчании, и меч Мэта висел у его бедра. Ужасный рыцарь вынул меч из ножен, обеими руками взялся за эфес и замахнулся.
Каждую клеточку тела Мэта пронизала паника. Он-то ведь знал, на что способен его меч. Одного прикосновения этого клинка достаточно, чтобы умереть. То ли по его собственной глубинной тяге к смерти, то ли по чьему-то заклинанию меч сейчас угрожал ему.
Он осознавал с леденящим кровь чувством, что переступил грань - признал реальность за иллюзией, по крайней мере отчасти. А теперь, иллюзия или нет, но если меч опустится на него, - это смерть.
Мэт лихорадочно думал, что магия не подействует против его собственного разума. Только вера - и молитва. Он поспешно начал бормотать слова, в которых не был уверен, слова полузабытых детских молитв, и искал глазами алтарь.
Меч пошел вниз, но на полпути остановился. Доспехи распались на составляющие их части и грянули об пол. Меч, упав, оставил выбоину в камне. Все замерло.
Мэт сидел сжавшись, все еще молитвенно сложив руки, кровь молотком стучала в висках.
Вера! Когда все доводы рассудка бессильны и человек остается один на один с собой, приходит понимание, во что он на самом деле верит.
Рука тронула его за плечо.
Мэт вздрогнул и, подняв глаза, увидел коричневый плащ сэра Ги и его озабоченное лицо. Голос рыцаря доносился как будто издалека.
- Как вы, Мэтью?
С бесконечным облегчением Мэт вернулся к действительности, начиная ощущать холод каменного пола и различать свет свечи в полумраке пещеры, пока не стал снова принадлежать этой минуте.
Он взглянул на доспехи: лежат, как упали, на полу, в беспорядке. И его меч тоже валяется в стороне.
Со странной улыбкой он опять перевел глаза на сэра Ги.
- Я? Прекрасно.
Чувство облегчения зажгло глаза сэра Ги, но лицо его не дрогнуло. Он кивнул, и только тогда на губах заиграла улыбка.
- А что ваше бдение?
Мэт усмехнулся и, потягиваясь, встал на ноги.
- Как вам сказать? Теперь я знаю, во что верю.
Прихлынувшая радость отразилась на лице сэра Ги.
- Значит, вы их заработали. Берите доспехи, идемте. Мэт нахмурился, не вполне понимая, о чем речь. Пожал плечами, нагнулся и поднял груду металла. Она весила по меньшей мере сотню фунтов, но он даже не пошатнулся под ношей. Тело его как будто бы налилось неожиданной силой. Неужели от веры? Он пошел следом за сэром Ги в большую залу.
Тут было светлее вчерашнего, и в воздухе носился дух ожидания: древние рыцари как бы предвкушали какое-то из ряда вон выходящее событие. Интересно, какое? Мэт обернулся к сэру Ги.
- Сколько я там пробыл?
- Только одну ночь, - отвечал сэр Ги. - Десять часов.
- Десять? - Мэт недоверчиво уставился на него. - Я мог бы поклясться, что часа два-три от силы.
- Нет, десять. - Сэр Ги наблюдал за ним с легкой улыбкой. - Вас это утомило?
- Ну, разве что чуть-чуть, зато голова свежая.
- Значит, тело устало. Могу я предложить вам ванну?
- Ванну? - У Мэта заблестели глаза. - Еще бы! Я уж и не помню, когда принимал ванну - может, неделю назад!
- В таком случае снимите свои одежды. Мэт сложил на пол доспехи, потом сбросил с себя свой средневековый костюм.
Затем сэр Ги проводил его в "ванную". Она располагалась на полпути к Гардишанову трону, прямо под носом у двоих мертвых рыцарей. Из пола вынули каменную плиту, а под ней оказался небольшой бассейн. По всей вероятности, естественный, какие-нибудь подземные воды. При взгляде на эту "ванну" Мэта пробрала дрожь.
- Пожалуйте в воду, - сказал сэр Ги.
Мэт почувствовал, что его опять испытывают. Преодолев раздражение, он ступил в воду. Ноги его обожгло ледяным прикосновением. Он выждал мгновение, глубоко вздохнул и погрузился в воду весь.
И едва удержался от крика. Жидкий лед пронизал его до мозга костей. Может, эти рыцари таким образом и сохраняются - с помощью криогена?
Он выскочил на поверхность воды, и воздух показался ему необычайно теплым. Тихий одобрительный шепот прошел по залу: значит, пока что он поступал правильно. Зачерпнув пригоршню воды, он стал растираться ею. Сэр Ги куда-то скрылся - пошел за полотенцем, как надеялся Мэт.
Слева раздался голос:
- Кому первому присягает на верность рыцарь?
- Своему сюзерену, - машинально ответил Мет, с удивлением поднимая глаза.
Слева от него сидел мрачный старый рыцарь. Мертвый он был или нет, но голос подал именно он, в этом Мэт не сомневался.
- Потом - супруге своего сюзерена.
- А королю? - раздался голос справа. Мэт плеснул воду на плечи и поежился.
- Рыцарь верен королю, разумеется, но верность эта проходит по цепочке вассал - сюзерен. Поскольку король - сюзерен сюзерена, то вассал верен и ему.
- А если король воюет с сюзереном рыцаря? - спросил третий голос.
Что это? Ему устроили устный экзамен на степень доктора?
- Тогда рыцарь должен стать на сторону того, кто прав. И если его сюзерен не прав, а прав король, рыцарь должен пойти к сюзерену и официальным образом отстраниться от службы. После этого, если от него что-то останется, он может предложить свои услуги королю.
- Хороший ответ, - одобрил Мэта четвертый голос. - А каково первое правило битвы?
Мэт нахмурился.
- Нападения или защиты?
- Дельное уточнение, - похвалил четвертый голос. - Первое правило нападения!
Они бомбардировали Мэта вопросами, а он дрожал в ледяной воде, как ему казалось, уже много часов. Вернулся сэр Ги, неся на руке ворох одежд, и встал, почтительно слушая, как рыцари экзаменуют Мэта. Иногда он не попадал в точку с ответами, и его строго поправляли. Эрудиция в области истории позволила ему правильно ответить в девяти из десяти случаев, но этим мертвым рыцарям все было мало. Похоже, они приберегали свои вопросы веками.
Наконец заговорил сам Гардишан:
- Довольно! Он знает законы рыцарства столь же хорошо, сколь каждый из нас. Оставьте его!
Сэр Ги наклонился, протягивая руку. Мэт принял ее и благополучно выбрался из бассейна. Подземный воздух залы показался ему чуть ли не горячим в сравнении с водой. Он изо всех сил старался не щелкать зубами и яростно растирал ноги, чтобы не дрожали колени. Когда дошел черед до спины, сэр Ги взял у него из рук полотенце. Мэт воспротивился было, но Черный Рыцарь стал сам осушать его спину, и Мэт понял, что такова церемония.
- Ты верно на все ответил.
Мэт посмотрел в ту сторону, откуда доносился голос, и увидел седобородую фигуру. Она не двигалась, но голос явно принадлежал ей.
- Вы рассуждали тут только о рыцарстве и ни слова не сказали о магии. Поговорим же... Опасайся Малинго, маг Меровенса. Он еще хуже, чем кажется, потому что он ближе к демонам, чем к людям. Но в этом-то и его слабость...
Мэт не успел осмыслить сказанного, потому что сэр Ги уже протягивал ему новый костюм - чистый! Мэт напялил штаны в обтяжку, они пришлись ему в самый раз, потом рубаху, потом стеганый кафтан. Когда он подпоясался, сэр Ги взял из доспехов одну их часть и принялся прилаживать на Мэте.
- Эй, погодите минутку! Я не намеревался носить рыцарские доспехи!
- Почему же? - Сэр Ги уже возился со второй частью.
- Ну... разве это не против правил и все такое?
Сэр Ги только пожал плечами.
- Но вы же не скажете, что они вам не нужны. Мы идем на бой, господин маг.
Мэт сдался и позволил сэру Ги обрядить себя. Может, это и было не по правилам, но кто он такой, чтобы возражать?
Доспехи сидели на нем как влитые. Но насколько они были хороши, настолько и тяжелы. Мэт сделал шаг и чуть не грохнулся. Пока еще к ним привыкнешь!
- Держи спину совершенно прямо, - посоветовал ближайший к нему рыцарь. - Основной вес должен лечь на плечи, пока ты не сядешь на коня.
- И вначале помедленнее, не делай резких движений, - добавил второй. - Дай себе время: тело должно заново научиться ходить и сохранять равновесие.
Пока они наперебой давали ему советы, Мэт в порядке эксперимента двинулся по направлению к ним. Учителями они были терпеливыми, что несколько удивило его - после того перекрестного допроса-экзамена. Пока шел инструктаж, сэр Ги опять куда-то скрылся.
Когда рыцари позволили Мэту вынуть меч из ножен и наставили его в тонком искусстве рубить с плеча так, чтобы рука падала, как свинцовая, он понял, что выдержал еще один экзамен. Тут появился и сэр Ги, уже облаченный в свои латы.
- Идемте, господин маг.
- Дорога нас заждалась, да?
Мэт повернулся лицом к ближайшим рыцарям и ухитрился отвесить весьма поверхностный поклон и даже, что еще удивительнее, снова принять после него вертикальное положение. Повернулся ко второму ряду рыцарей и тоже поклонился.
- Благодарю вас, сэры и лорды, за совет и учение.
Одобрительный шепот прошел по рядам рыцарей, и только тот, что стоял рядом с Мэтом, сказал:
- Ступай за Тутарьеном.
Прежде чем Мэт сообразил, в чем дело, сэр Ги взял его за плечо и развернул в сторону императора. Мэт оробел, но сэр Ги неуклонно шел вперед, чуть ли не таща его за собой.
Что они затевали, хотелось бы ему знать.
Сэр Ги остановился в пяти футах от императора и тихо приказал:
- На колени!
На колени? Он и поклониться-то исхитрился еле-еле! Но в этой зале сэр Ги был единственным, кто не смотрел на него. Как могли наблюдать за ним мертвые рыцари, если их глаза были закрыты, Мэт не знал, но они наблюдали, и Мэту было от этого неуютно. Не раскисай, жестко сказал он себе и сконцентрировался на том, чтобы подогнуть колено. Медленно и неуклюже он наконец коснулся одним коленом пола и взглянул вверх.
Мертвый император возвышался над ним, огромный, весь в золоте.
- Не хочешь ли ты, - громко проговорил исполин, - принести присягу на верность мне и моим потомкам, в том, что ты будешь нести мою службу, отвечать на мой зов и быть верным мне и моим близким, защищать меня и их не щадя живота своего, если будет в этом надобность?
Мэт не отрываясь смотрел на златоносного исполина, пораженный внезапной мыслью, что человек этот был воплощением лучшего, что дала миру армия и аристократия, и что был он кристально чист и свободен от зла и слабости.
- Почту за великую честь, ваше величество, присягнуть вам на верность. Буду служить вам без страха и упрека.
- Хорошо сказано, - одобрил кто-то. - Поклонись.
Пока Мэт склонял голову, он заметил, как сэр Ги подступил к императору и вынул у того из ножен гигантский меч, согнувшись под его тяжестью. После чего Мэт видел только пол: своим острым концом меч лег ему на плечо.
- Этим мечом, - произнес император, - я посвящаю тебя в рыцари.
Мэт похолодел.
Потом медленно поднял широко раскрытые, недоверчивые глаза на великого императора, кляня себя за то, что не понял, к чему идет дело, - или не пожелал допустить такой мысли, когда она забрезжила в его голове.
- Встань, сэр Мэтью, - приказал император. Мэт поднялся - в полном смущении и одновременно в приливе восторженного чувства.
- А теперь я дам тебе наставления, - сказал император. - Остерегайся химер и злых чар, а пуще всего остерегайся деяний Зла, что проявляют себя в недуге бесцельности. Ибо мы всегда имеем цель, и состоит она в том, чтобы ждать и верить, что и нас ждут в тот день, когда Зло покажется непобедимым. Только пребывая так, в готовности, сможет мы остановить его.
- Я запомню это, ваше величество, - со склоненной головой пробормотал Мэт.
- И ни перед кем не склоняй головы, даже передо мной, - прогремел император. - Стой прямо и гордо, ибо ты - рыцарь Гардишана.
Мэт принял это к сведению.
- Ну а теперь отправляйся в путь со своим отрядом, - голос императора посуровел. - Разбей колдуна Малинго, свергни его пешку, продажного Астольфа. Верни эту землю чистоте и Богу.
- Я приложу к этому все усилия, ваше величество.
Сэр Ги кончил засовывать Гардишанов меч обратно в ножны и, подступив к Мэту, тихо сказал:
- Поворачивайтесь и идемте.
Мэт с мгновение постоял в оторопи. Повернуться спиной к императору? Потом он пожал плечами - вернее, попытался это сделать в своем стальном панцире, - поклонился, выпрямился, повернулся и пошел вслед за сэром Ги.
Между делом его взгляд скользнул по пустому креслу, стоявшему одесную императора; оно было ненамного меньше Гардишанова трона и богато изукрашено позолоченной резьбой. Для кого оно предназначалось? Для рыцаря, который погиб так, что от него не осталось и праха? Или для того, кто сейчас просто отсутствует? Мэта передернуло при мысли о восковой фигуре, расхаживающей среди живых. Но он отложил эту загадку на потом.
Они с сэром Ги прошли между двумя рядами мертвых рыцарей, и Мэту казалось, он слышит далекий хор, поющий победный гимн. И еще каждый из древних воинов, когда они проходили мимо него, произносил свой завет - всю мудрость жизни в одной фразе:
- Никогда не вступай в бой, пока не удостоверишься в своей правоте; а уж тогда рази без промаха.
- Никогда не бойся претендовать на более высокое место, ибо когда ты достигнешь подобающего тебе, ты это будешь знать.
- Никогда не проси больше силы, чем дает Бог, ибо он дает тебе столько, чтобы ты мог выполнить свою миссию.
- Знай себя и всегда задавай себе вопрос, кем ты стал...
Это продолжалось до тех пор, пока в ушах Мэта не зазвенело от мудрости железных рыцарей. Затем они вышли в низкий проход, ведущий во входную пещеру. Повернули за угол, и туманная зала исчезла из вида. Мэт почувствовал укол сожаления.
У выхода жужжащий светлячок спустился с потолка пещеры.
- Я хотел согреть тебе воды, маг. Но воздержался. Мэт с грустью кивнул,
- И правильно сделал. Очень даже правильно.
Стегоман слетел с ближайшей горной вершины по зову Мэта. Сэр Ги озирался вокруг, словно ища кого-то. Потом засунул в рот два пальца и издал пронзительный свист. Пару минут спустя к нему рысью подскакал его конь. Видно, монахини выпустили его на волю, и он сам нашел сюда дорогу, как и предполагал его хозяин.
Они поехали в горы, позлащенные светом раннего утра. Мэт был молчалив, он ехал верхом на драконе, устремив глаза к небу, и снова и снова переживал мысленно только что свершившееся торжественное событие. В ушах у него стояло далекое эхо древних, легендарных баталий.
Вдруг потемнело: они въехали в ущелье между двух отвесных базальтовых скал.
Мэт встряхнулся и оторвался от грез.
- Э-э... сэр Ги, где мы?
Черный Рыцарь повернул к нему улыбающееся лицо.
- Вы, я вижу, очнулись... Мы едем на плато Греллига. Это высокогорная равнина, и езды до нее день.
- Значит, ущелье ведет как раз туда. Мэт оглядел отвесные стены и дорогу, которая была довольно-таки заброшенной: очевидно, по ней путешествовали не часто. Пейзаж украшали лишь островки травы и разрозненные низкие кусты. Тем не менее в нем было величие и редкая красота.
- Сэр Ги, тут что-то не то.
- Вы о чем?
- Превосходный проход сквозь горы. Почему он такой заброшенный?
Вдруг как снежная лавина обрушилась перед ними на дорогу: огромный, восьми футов в высоту, мохнатый великанище с глазами навыкате и с клыками, торчащими из пасти. На груди и на ногах у него были латы, а на голове - шлем, отдаленно напоминающий греческий. В обеих руках у него было по мечу, которыми он размахивал, как простыми кинжалами.
- Что еще за наваждение?
- Людоед! - Меч сэра Ги просвистел в воздухе. - Защищайтесь!
Из какого-то неопознанного места Мэт почерпнул отвагу и выхватил свой меч.
Людоед пошел на них с диким ревом. Стегоман ответил залпом огня в двенадцать футов, но людоед уклонился и тут же обрушил на голову Мэта меч.
Тот выставил щит - и от удара слетел со Стегомана и покатился к подножию скалы. Как сквозь сон, он слышал боевой клич сэра Ги и ответный рев людоеда.
Все же ему удалось с трудом подняться на ноги и повернуться лицом к сражающимся. Он увидел, как великанище ловко орудует обоими мечами, нападая на сэра Ги буквально с двух сторон сразу. Рыцарь старательно отражал удары, а боевой конь помогал ему, лягаясь. Стегоман кружил возле, вытягивая шею и пытаясь нацелиться в людоеда. Но тот так нажимал на сэра Ги, что дракон боялся, как бы не спалить своего.
Собравшись с духом, Мэт кинулся в бой.
Великанище с рыком повернулся к нему и замахал одним из мечей. Мэт встретил удар своим волшебным клинком. Руку его чуть не вывернуло из сустава, но великанище остался с половиной меча. Даже этой половиной он поразил Мэта так, что тот покатился по земле. Однако ухитрился подняться и ответным ударом содрал кусок кожи с ноги великанища.
Людоед взвыл, отскочил, рубанул по щиту сэра Ги и затем обрушил целый каскад ударов на Мэта, который отступал, пока не уперся спиной во что-то твердое. Скала!
Мэт успел выставить щит как раз вовремя, чтобы отразить еще один сокрушительный удар. Краем глаза он заметил, что конь сэра Ги тоже прижат к скале, в нескольких футах влево от него.
- Попались, трусы в панцирях! - орал великанище, нагибаясь и подбирая с земли булыжник размером с баскетбольный мяч.
- Берегитесь! - крикнул сэр Ги, поднимая щит над головой, в то время как великанище мощным броском послал булыжник вверх. Мэт тоже прикрыл голову щитом. Он услышал, как камень ударил о скалу и привел в движение горную породу.
Мэт сделал шаг от скалы и крикнул:
- Сэр Ги, прочь от скалы, быстро!
Но лавина камней уже хлынула и заколотила по его доспехам. Он ухитрился выставить щит, как крышу. Но удары по плечам, казалось, никогда не кончатся. Наконец лавина все же поредела и иссякла.
Мэт повернул голову. Он и сэр Ги были погребены камнями почти до подбородка: целый склон сполз и засыпал проход. И от коня сэра Ги виднелась одна лишь морда.
Великанище победно расхохотался.
- Пусть это послужит вам уроком! Болваны, посмевшие войти в мои горы! - Он сделал шаг к ним, поигрывая мечом. - Чтобы другим неповадно было сюда таскаться, вывешу-ка я условный знак у входа в ущелье: ваши головушки! - Он скакнул, отрабатывая сокрушительный свинг, который мог бы обезглавить носорога.
Взметнулось пламя, скрыв людоеда из глаз. Мэт слышал только, как он вопит от ярости и боли. Пламя погасло так же внезапно, как появилось, обнаружив великанище в добрых двадцати футах от них: он потирал обожженные места и бранился на чем свет стоит.
- Просчитался ты, кровожадное чудище, - пробурчал Стегоман откуда-то сбоку, вне поля зрения Мэта. - Посмей только тронуть моих рыцарей!
Людоед выпустил в него целую обойму брани, но подойти ближе не решился.
Мэт с облегчением перевел дух.
- Спасибо, Стегоман!
- Помогаю чем могу, маг. Жаль, остальное не в моих силах.
- Не в твоих силах? - Мэт опустил глаза на каменный обвал. - Да, я понимаю, о чем ты. Многовато камней, да? Каждый надо поднять и оттащить в сторону...
- Вот то-то и оно. А я своими когтями разгребаю хорошо, а вот поднять и нести совсем не могу.
- Вот проблемка. - Мэт пожевал нижнюю губу. - Однако же нам нужно выбраться отсюда тем или иным способом.
- Ничего вам не надо. - Людоед подошел так, чтобы язык пламени до него не достал, и уселся на камень с видом человека, который расположился надолго. - Я не могу подойти к вам, пока ваш дракон поблизости, но и вы выбраться отсюда не сможете. Времечко пройдет, и вы помрете от голода и жажды. Не сразу, но помрете непременно. Вот тогда я и заполучу ваши головы.
- Берегись, пародия на человека! - крикнул Стегоман, и его голова возникла в поле зрения Мэта. Людоед отскочил на несколько футов назад.
- Нет, ты не осмелишься отойти от них, попробуй - и я обойду тебя сзади и снесу им головы.
Стегоман пыхнул гневным пламенем, и оно не достало до людоеда: он сидел на прежнем месте и смеялся.
Мэт нахмурился, сосредоточился.
- Слушай, ты чертовски здорово сражаешься. И, похоже, неплохо соображаешь. С какой стати ты запрятал себя здесь? Не можешь придумать ничего лучше, чем пугать путешественников?
- Ты это брось, насмехаться надо мной! - крикнул великанище, вскакивая. - Разве мало того, что я, как проклятый, ношу свое тело? Нашел над чем издеваться!
- Он вовсе не издевается, - спокойно сказал сэр Ги.
Великанище уставился на него в полнейшей оторопи. Еще мягче сэр Ги продолжал:
- Мой соратник - необычный человек, за любой внешностью он старается увидеть хорошее. Так что он совершенно искренне задал тебе вопрос.
- Вы что, думаете, что с несмышленышем разговариваете? Нет, я не дам себя провести!
- Думай, что хочешь, - сказал Мэт. - Но сэр Ги тебя не обманывает. Да, ты страшен, как смертный грех, но ты так ловок в сражении, что любой барон будет рад взять тебя в свое войско. Ты не пробовал записаться?
- Что ты спрашиваешь? Раз люди изгнали меня, с чего бы они захотели принять меня обратно?
- Изгнали? - Мэт поднял брови. - По всей форме? Или просто дали понять, что твое пребывание среди них нежелательно?
- По всей форме. - Великанище нахмурился в досаде. - Откуда ты такой взялся, что не знаешь обычаев?
- Обычаев? - Мэт обернул голову к сэру Ги. - Это что, настоящий ритуал?
Рыцарь кивнул,
- Со святой водой, Писанием и со свечой.
- И возглавлял это все священник. - Людоед крепко сомкнул губы, лицо его потемнело. - В детстве я был ребенок как ребенок, разве что руки-ноги подлиннее, чем у других. Но когда мне исполнилось тринадцать и у меня на теле стала расти шерсть, а во рту - клыки, они раскричались, что я одержим дьяволом. Они кричали, что я адово отродье, и даже мой собственный отец умолял меня уйти из дома. Но я боялся, что если уйду, соседи могут ему что-нибудь сделать за то, что он уродил такое чудовище. И я остался. Тогда мои добрые односельчане стали напирать на священника, чтобы он меня изгнал. Он пришел в сопровождении вооруженных солдат, со святой водой и зажженной свечой и с чтением из Писания. Я знал, что на место одного побитого солдата приходят двенадцать, и мне их не одолеть. Ну, я повернулся и ушел из деревни. А двумя днями позже, уже в лесу, я подслушал, как крестьяне говорили про то, что они сожгли дом моего отца, а его самого отвели в церковь на покаяние. Тогда я вернулся и поджег в отместку их дома. После чего проклял весь этот злобный люд и поселился здесь.
- Итак... - сказал Мэт.

Я груб; величья не хватает мне.
Чтоб важничать пред нимфою распутной.
Меня природа лживая согнула
И обделила красотой и ростом.
Уродлив, исковеркан и до срока
Я послан в мир живой; я недоделан, -
Такой убогий и хромой, что псы.
Когда пред ними ковыляю, лают.
...Раз не дано любовными речами
Мне занимать болтливый пышный век,
Решился стать я подлецом и проклял
Ленивые забавы мирных дней ("Ричард III". Перевод Анны Радловой)

У людоеда заблестели глаза.
- Вот-вот. В самый раз про меня. Что это за слова?
- Шекспир, "Ричард III". - Мэт подумал, что угадал с цитатой.
- Его звали Ричард? А меня - Бриорг. Но какая разница? Мы все равно что один человек!
Нелишне было узнать людоедово имя - но нелишне было узнать, что он отождествляет себя с Ричардом, самым злым из шекспировских королей.
Однако же Ричард не всегда был средоточием зла даже в шекспировских пьесах - он стал им постепенно. Если обратить вспять эту тенденцию, можно перевернуть и характер Бриорга.

Не в Силах плакать я: вся влага тела
Огня в горниле сердца не зальет;
Не облегчить речами бремя сердца.
Ведь самое дыханье слов моих
В груди раздует угли и сожжет
Меня огнем, что залили бы слезы.
Рыданья ослабляют горечь мук...
Нет, слезы детям; мне ж удел - отмщенье! ("Генрих VI", Часть третья, Акт II, сцена 1, перевод Е. Бируковой)

Бриорг кивал с энтузиазмом.
- Да, да, это про меня. Столько горя выпало на мою долю - можно было бы пролить потоки слез. Но я сдержу слезы, я буду мстить. - Он взял свой уцелевший меч и размахнулся им, как будто собирался запустить в кого-то.
Мэт поспешно вклинился со следующей цитатой.

Не раз видал я, как горячий пес
Кусался, злясь, что не пускают к зверю,
Но, получив удар медвежьей лапы,
Хвост поджимал и с визгом удирал.
Такой же срам и с вами приключится,
Коль с людоедом вы помериться дерзнете. ("Генрих VI", Часть вторая, Акт V, сцена 1.)

Бриорг криво усмехнулся.
- Да, да, таковы они все, эти людишки. Обзывают меня чудовищем, а когда наступает час показать свою храбрость, показывают только свою спину!
- Я ошибаюсь - или его клыки пошли на убыль?
- Не ошибаетесь. - Мэт чувствовал слабость в коленях: напряжение отпускало его. - Приглядитесь: он линяет. И глаза возвращаются в свои орбиты. Он отождествил себя с Ричардом, и теперь, что бы я с Ричардом ни сделал, то же произойдет и с ним - а я поворачиваю его время вспять. Может, он и чудовище в "Ричарде III", но в отрочестве, в "Генрихе VI", часть II, он был милым и добрым.
Мэт снова обернулся к Бриоргу, ощущая холодок внутри. Начиналась опасная часть - принц Хел. Удержится ли тождество с Ричардом? Хорошо бы - Хел и Ричард были крайними точками на шкале Шекспира. Можно даже сделать вывод, что они представляли собой один и тот же характер в двух его ипостасях - характер под названием "король".
Что ж, рискнем...

И в этом буду подражать я солнцу,
Которое зловещим, мрачным тучам
Свою красу дает скрывать от мира,
Чтоб встретили его с восторгом новым,
Когда захочет в славе воссиять,
Прорвав завесу безобразных туч,
Старавшихся затмить его напрасно. ("Генрих IV", Акт I, перевод Е.Бируковой)

- Нет, не может быть! - Бриорг качал головой. - Под этой мерзопакостной оболочкой не может быть ничего красивого.
Но ему, конечно, хотелось верить в обратное. Глаза его стали почти нормальными, волосы на теле исчезли, а от клыков осталось лишь два белых пятна над нижней губой.
Мэт усмехнулся и продолжал:

И, как в породе темной яркий камень,
Мой новый лик, блеснув над тьмой греховной.
Величьем больше взоров привлечет,
Чем не усиленная фольгой доблесть.
Себе во благо обращу я злое
И, всем на диво, искуплю былое.(там же)

Когда Мэт кончил, вид у Бриорга был крайне задумчивым. Тишину нарушал только шелест отмирающих волос, осыпающихся с его тела на землю.
- Это неправда! - Но в голосе Бриорга не было уверенности. - Ничего такого доброго или заслуживающего уважения я в себе не скрываю. Я - то, чем был всегда: страшное чудовище со страшным нравом. Разве нет?
- Взгляни на свои ноги, - предложил ему Мэт. Бриорг в испуге вытаращился на Мэта. Потом, как бы против своей воли, опустил глаза долу - и снова поднял их на Мэта. Потом медленно осмотрел все свое тело.
- Не то чтобы он был чист, как младенец, - рассудительно сказал сэр Ги, - но я видывал деревенских эсквайров и поволосатее. А клыки совсем исчезли.
Мэт был так занят линькой Бриорга, что упустил из виду трансформацию лица.
- Ого! Да он практически красавец!
У Бриорга в глазах был страх - тот, что может обернуться яростью.
- Это что за мерзкое колдовство?
- Волшебство, - поправил его Мэт. - Давно не смотрел в зеркало?
- Во что не смотрел? - переспросил людоед.
В самом деле, тутошние крестьяне могли и не знать зеркал.
- Ну, в реку с тихим течением. В пруд. В лужу, наконец! Поди взгляни - будешь приятно удивлен.
Бриорг пошел прочь, потом в нерешительности приостановился.
- Не беспокойся, мы будем здесь, когда ты вернешься, - не то чтобы мы этого очень хотели, но нам некуда деться.
Бриорг медленно повернулся и пошел. Шаг его удлинялся, убыстрялся, потом он взбежал вверх по склону и исчез за выступом скалы.
Мэт наконец-то перевел дух.
- М-да, конечно, нельзя сказать, что операция прошла полностью успешно,
- Почему же? У него теперь нормальное тело и даже привлекательная внешность. Ему бы только помыться...
- Ну, может быть. Но остается проблема с парой лишних футов роста.
- Невелика проблема. Совершенство недостижимо. Не могу представить себе такого барона, который отказался бы принять его к себе на воинскую службу.
Загремели камни. Это Бриорг вприпрыжку сбегал со склона. Спрыгнув на дно ущелья, он бросился к ним и остановился в десяти футах.
Стегоман вздохнул, как кузнечный мех.
- Проглоти! - быстро сказал Мэт. И дракон глотнул, поперхнулся и окончательно смутился.
- Это чудо! - Глаза Бриорга блистали, рот расплывался в улыбке. - Я чист! А лицо такое, каким было до превращения. Ты, наверное, маг!
- Ну, если уж ты сам об этом заговорил, - сказал Мэт, - да, маг.
С криком радости великан бросился разгребать каменный завал. Мэт сначала сжался внутри своих доспехов, но тут же понял, что Бриорг вовсе не хочет причинить ему зла - напротив, он играючи отбрасывал и раскатывал камни совсем с другой целью. Летела пыль и осколки камней, и откуда-то из гранитного облака раздался голос Бриорга: "Нога! Мне нужна твоя нога!" Он отгреб последнюю кучу гравия и упал на колени, обхватив руками Мэтов железный башмак. Башмак был, как ни странно, свободен.
Впрочем, как и все остальное. Мэт взглянул на сэра Ги. И рыцарь, и его конь стояли на расчищенном месте как ни в чем не бывало.
- Присягаю тебе на верность до конца моих дней! - Бриорг пригнул голову и водрузил Мэтову стопу себе на шею. - В знак этого возлагаю твою стопу на мою голову! Я - твой слуга, пока жив!
- М-м-м... э-э-э...
- Господин маг! - сурово одернул его сэр Ги. Мэт посмотрел ему в глаза и поджал губы. Ох уж эти обычаи!
- Принимаю твою присягу, - обратился он к Бриоргу, - и с радостью. Люди мне сейчас очень нужны. Со дня на день ждем большой битвы.
- Правда? - Бриорг бросил Мэтову ногу и взглянул снизу вверх, искрясь от счастья. - И я, значит, смогу сражаться за тебя?
- Можешь, а как же!
- Ты поймешь, о чем речь, - сказал сэр Ги, - когда узнаешь, кому присягнул на верность.
Бриорг посмотрел на щит Мэта и нахмурился.
- Я не вижу герба.
- Он ему еще не пожалован. Мэтью - первый в своем роду рыцарь. Но, как ты догадался, он больше чем рыцарь, он - маг. Перед тобой лорд Мэтью, верховный маг Меровенса.
Бриорг остолбенел, и глаза снова вылезли у него из орбит.
Мэт приветливо кивнул.
- Видишь, как все складывается. Мне сказали, что если я приму этот титул, Малинго этого так не оставит.
- Уж будьте уверены! - Бриорг вскочил на ноги. - Но у вас нет надежды побить его! Наследница короля, которой вы присягнули, заключена в темницу в далеком Бордестанге!
- Была заключена. - Сэр Ги подошел чуть поближе к Бриоргу. - Маг освободил ее. Бриорг зажмурился и мотнул головой.
- Я не ослышался? Принцесса гуляет на свободе?
- Она свободна и направляется в эти же горы, - с кивком отвечал сэр Ги.
Бриорг откашлялся, облизнул губы.
- Выходит, я поклялся помогать ей?
- В сущности, да, - ответил Мэт, - если ты всерьез решил стать моим вассалом.
- Ух! - заорал великан. - Значит, я не прогадал со своей клятвой. Я буду сражаться за королеву! - Он завертелся, закружился, выхватил меч. - Веди меня, господин маг! Давай мне задания - я их исполню все, и с лихвой! Я буду бить и крушить врагов, как никто с тех пор, как Кольмейна обратили в камень! - Он вдруг остановился, глаза заволоклись задумчивостью. - Если бы я привел вам отряд людоедов - вы взяли бы их на службу, как взяли меня?
Мэт быстро прокрутил в уме это предложение. Насколько он знал, коллеги Бриорга могли быть даже вообще нечеловеческой природы. Он представил себе дюжину вооруженных существ десятифутового роста с головами чудовищ...
- Если получится, Бриорг, - тихо сказал он, - а большего я обещать не могу, - если получится привести их в нормальный вид... Могу обещать только, что приложу к этому все усилия.
- Кто же стал бы просить от тебя большего? - вскричал Бриорг. - Лучший маг страны приложит все усилия - это по крайней мере надежда! Ты получишь отряд великанов, желающих сражаться за тебя, маг!
Он перебежал на ту сторону ущелья, поднялся по склону и исчез в расщелине между скал.
Мэт хотел было отереть лоб, но только ударил металлом о металл.
- Ой! Все время забываю!
- Кажется, ты и про меня забыл тоже? - Яркое пятнышко света плясало перед его лицом. - Я бы мог сразить его и раскидать камни в один миг, хозяин!
Настал черед Мэта впасть в смущение. В пылу словесного поединка он совершенно забыл про демона,

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

ГЛАВА 17

Когда конец ущелья был уже близок, Стегоман внезапно остановился, навострил уши и обернул голову назад.
- Я слышу лошадей... двух... нет, трех - за нами кто-то скачет.
Мэт вопросительно взглянул на сэра Ги.
- Не спрятаться ли нам, пока мы не поймем, враги это или нет.
Рыцарь с минуту размышлял, потом покачал головой.
- Нет, лорд Мэтью. Трое всадников нам не страшны. Давайте посмотрим на их лица.
Сзади из-за поворота показались лошадиные морды, потом голова с тонзурой.
- По-моему... - начал Мэт.
Слева от тонзуры возник стальной шлем, из-под которого струились пышные золотые волосы. Справа - водопад черных волос.
- По-моему, я угадал, кто это.
Сэр Ги кивнул.
- Скоро же они нас нагнали.
Мэт нахмурился.
- Прошли всего сутки...
- Да, быстро управились с осадой монастыря.
Первым их увидел патер Брюнел. Вспыхнул от радости и замахал руками.
Алисанда прямо-таки окаменела в своем седле. Саесса только подняла голову, не изменившись в лице.
Патер Брюнел пришпорил коня и через минуту был уже рядом с Мэтью и сэром Ги.
- Благодарение Небесам, мы нашли вас, - вымолвил он, тяжело дыша.
- Что-нибудь случилось? - Мэт поднял бровь. Вас кто-то преследовал?
- Нет-нет! Но это такое тяжелое испытание - сопровождать двух леди!
- Какая удача, сэр рыцарь, лорд Мэтью. - Алисанда тоже подъехала к ним. - Не ожидала встретить вас уже по пути на плато Греллига. - Она осеклась, разглядывая Мэта. - Что это, господин маг? Что значат эти доспехи? Неужели у тебя нет уважения к...
- Ваше высочество, ваш маг теперь - сэр Мэтью, посвященный в рыцари по всем правилам, - спокойно объяснил сэр Ги.
- Как это может быть? - грозно сказала Алисанда. - Кто его посвятил? Вы сами, сэр Ги? Вам следовало бы...
- Нет, не я. А кто, я сказать не могу. Но будьте уверены, это была особа самого высокого ранга.
Алисанда пристально и даже с некоторым испугом смотрела на сэра Ги. Мэт гадал, почему она так огорчена этой новостью.
Наконец принцесса кивнула и отвернула лицо.
- Значит, он теперь рыцарь. - Она скользнула взглядом по щиту Мэта. - Нет герба... разумеется. Он тебе не пожалован. И ты - первый в фамилии, кто получил такой титул, так ведь?
Это было обидно. Мэт не мог не подумать, что его отец, будучи администратором фирмы, рангом соответствовал рыцарю. Однако формально он был просто обыватель.
- Так.
Нимало не колеблясь, принцесса сказала:
- Твоим гербом станет герб придворных магов, а одну его четверть отведем под твой фамильный, если пожелаешь. Мы пожалуем тебе герб с соответствующей церемонией, когда меня коронуют.
Послушный ребенок! Она следовала предписаниям, даже если это было ей не по душе - как в данном случае. Найди он сейчас же художника для изображения геральдических знаков - она всячески бы это поощрила.
- Но я думаю, - продолжала Алисанда, - мы должны добавить к гербу придворных магов какой-то новый девиз, очищающий: слишком много грязи налипло на этот герб.
- Грязи? На герб?
Они все обернулись к подъехавшей Саессе. При виде Мэта ее глаза округлились.
- Ах, значит, я не обманулась, это правда серебряное сияние! Неужели он теперь рыцарь?
Алисанда только кивнула.
- Мои поздравления, сэр. - Саесса говорила низким, мягким голосом, но губы ее кривились сарказмом. - Выходит, тот титул, которым я наградила вас при первой встрече так, наобум, теперь ваш по праву?
Мэт улыбнулся.
- Вы - прорицательница, Саесса?
Ее лицо потемнело, взгляд скользнул в сторону.
- Если и так, то я ничего об этом не знаю...
Сэр Ги прочистил горло.
- Мы не ожидали встретить вас так скоро, леди. Как получилось, что осада монастыря была снята? И как вы путешествовали в обществе патера Брюнела?
- Вы нам помогли. - Алисанда одарила его лукавой улыбкой. - Когда вы прорубались сквозь вражеское войско, матушка настоятельница крикнула: "Смотрите, на что способны настоящие мужчины! Неужели вы не способны на такое же?" Тогда мы все поднялись на стены и обрушили на неприятеля стрелы из луков и арбалетов и ядра из катапульт, а в это время сия добрая послушница... - Она кивнула на Саессу, и Мэт сообразил, что экс-ведьма все еще носит наряд послушницы, - вместе с аббатисой, которая ее направляла, отражали колдовские заклинания. На рассвете сестра Виктрикс, предводительница бывших разбойниц, вышла со своим отрядом и очистила поле.
- Ну да! - воскликнул Мэт. - Какая-то сотня монахинь против целой армии? Наверное, к этому времени неприятель здорово состарился...
Алисанда кивнула.
- Взошла заря, сила колдовского воинства убывала, а наша - прибывала. И в этот добрый час подоспели рыцари Монкера во главе с нашим добрым пастырем. Они врезались в самую гущу неприятельского войска и сражались без устали - наш добрый патер Брюнел не уступал ни одному из них в сражении.
- К стыду своему. - Священник печально кивнул, и Мэт вдруг заметил, что с пояса у него свисает меч. - Но чему быть, того не миновать. И все же я унесу крики умирающих с собой в могилу.
- Итак, - подытожил Мэт, - враг бежал или был побит, каждый по своему вкусу. Вы поехали вслед за нами. А вдруг неприятель вернется обратно этой ночью?
Алисанда покачала головой, Саесса же сказала:
- Все может быть, конечно. Но матушка настоятельница и слышать не хотела, чтобы мы остались там. Она просто приказала нам уехать: дескать, все, что касается ее высочества, важнее, чем безопасность Синестрианской обители. Если, как мы все надеемся, неприятель не вернется этой ночью, матушка со всеми монахинями скоро последует за нами. Может, они уже сейчас в пути. Она поручила мне сопровождать ее высочество, ибо я научилась от нее некоторым заклинаниям и могу быть полезной, если колдуны нападут на нашу законную престолонаследницу.
- Не хотелось бы такое предполагать, но все вполне разумно, - согласился Мэт. - Была ли у вас возможность проверить предположение?
- Никакой возможности. - Алисанда не скрывала досады. - Мы переночевали в открытом поле, у костра, и ни одна душа на нас не покусилась. Патер Брюнел спал крепким сном, мы с Саессой по очереди стояли на часах, не хотелось будить его. Он долго был в пути, сражался не меньше нашего, а спал гораздо меньше. И ночь выдалась спокойная.
- Ни намека на опасность, - добавила Саесса.
Это звучало подозрительно.
- Не нравится мне все это.
- Мне тоже, господин маг. - Сказала Алисанда. - Что делает колдун, когда все тихо?
- Замышляет нападение на нас. - Мэт выжал из себя слабую улыбку. - На что еще ему употребить время?
- Тогда и мы не будем употреблять его на разговоры. - Сэр Ги повернул коня на запад. - В путь, господа! Мы должны добраться до Греллига прежде, чем упадет тьма.
Они выехали из ущелья тесной гурьбой. Мэт сделал ее еще теснее.
- Стегоман, подвези-ка меня к коню сэра Ги! Дракон с ворчанием двинулся вперед и, обойдя всех слева, поравнялся с боевым конем. Мэт наклонился с высоты и сказал сэру Ги на ухо:
- Сэр Ги, вы заметили, какое у Брюнела выражение лица?
Рыцарь кивнул.
- Да. Он похож на человека под пытками.
- Его можно понять: двадцать четыре часа проехать бок о бок со своим главным источником искушения. А она, кажется, не хочет проявить к нему никакого милосердия... Вам не кажется, что это может повлиять на военные действия и на наш духовный климат?
Рыцарь сверкнул улыбкой.
- Мне что - отвести в сторонку принцессу и священника? Расспросить обо всех подробностях их путешествия? Сколько мне потратить времени на расспросы, как вы полагаете?
Мэт искоса взглянул на Саессу.
- Ну, полчасика. Если эта леди не сочтет нужным придерживаться хотя бы вежливости, наша маленькая компания может распасться из-за внутреннего давления, прежде чем мы доберемся до поля битвы.
- Вы правы. А теперь отступите назад, лорд Мэтью.
Мэт выпрямился в седле, и Стегоман замедлил свой шаг. Сэр Ги обернулся и крикнул:
- Подъезжайте ко мне, патер Брюнел! Брюнел взглянул на него и направил вперед коня. Несколько минут они беседовали вполголоса, потом священник беспомощно пожал плечами и кивнул на Алисанду. Сэр Ги позвал:
- Ваше высочество!
Нахмурясь, Алисанда подъехала к нему.
Мэт еще больше замедлил ход дракона, слыша теперь только слабое бормотание трех голосов, и пошел вровень с Саессой.
Она очень прямо держалась в седле, устремив глаза вперед, даже не глядя на него. Лед был крепок нынешним летом.
- Я... э-э... я хотел бы поговорить с вами немного: речь идет о сохранности нашего отряда... - начал он.
- О сохранности? - Саесса испуганно взглянула на него. Потом лицо ее прояснилось. - А, ты, верно, хочешь объединить наши магические усилия, на случай если нашим друзьям будет грозить опасность...
- Вообще-то я имел в виду скорее внутреннюю нашу сохранность. Между вами и патером Брюнелом постоянно держится напряженность, и это может нас всех рассорить. Не могли бы вы просто быть вежливой с ним?
Саесса окаменела, высоко подняв голову и снова глядя прямо перед собой.
- Ты просишь слишком многого.
- Почему? Он же вам не отвратителен, по-моему.
- Тебе-то откуда знать? - взорвалась Саесса. Мэт пожал плечами.
- Тот фантом в виде Брюнела, под стенами Синестрии, когда вы его увидели, помните, что с вами было? Неужели вы скажете, что вы к нему равнодушны?
- Равнодушна или нет, это значения не имеет, - отрезала Саесса.
- Да, конечно, это просто разбивает наше маленькое счастливое семейство! Если он вам небезразличен, почему вы держитесь так оскорбительно по отношению к нему? Может, вы злитесь, что он не попался в ваши сети?
- Ну хватит! - Саесса в гневе обернулась к нему. - Тебе-то что за дело? Говори только о наших с тобой отношениях, если тебе угодно, но не о моих с кем-то еще. Что было между ним и мной - это наше дело, а не твое! Ты что, не знаешь: кто лезет в чужие жизни, может ненароком разрушить их?
- Но две ваши личные жизни могут разрушить все остальные, - возразил Мэт. Легкая усмешка тронула его лицо. - И почему вы так сердитесь, если он попался в ваши сети?.. Попался или нет?
Саесса медленно поникла головой.
- Мне кажется, вы должны этим гордиться, - мягко сказал Мэт. - Даже будучи во власти злых чар, вы сумели удержать священника от нарушения одного из его обетов.
- Ничего я не сумела, - сказала Саесса так тихо, что Мэт едва расслышал. - Да и не хотела этого. - Она подняла к нему лицо. - Его и удерживать-то не надо было. Едва я чарами склоняла его к нежности, как он вдруг начинал долго и нудно расписывать мне, какой он слабый, какой низкий и подлый. А я в это время ничего и вполовину так не желала, как одного только легкого прикосновения его руки. Он же, разругав себя на все лады, поворачивал к дверям, приговаривая, что не смеет больше осквернять меня своим мерзким присутствием. Я бросалась за ним, успокаивала, просила, умоляла, пока он не переставал рваться прочь. Потом тихонько, нежно, исподволь снова склоняла его к объятиям. И тут он снова вырывался и снова принимался честить себя!
- И вам приходилось идти по второму кругу?
- Приходилось, но плодов это все равно не принесло. Он - святой, и он слишком хорош для меня. Вот только похоть вводит его в искушение.
- С такой девушкой, как вы, - сказал Мэт, - дело не может ограничиться одной похотью. Тут неизбежна определенная доза романтической любви.
Она взглянула на него, удивленная, но потом кивнула.
- Благодарю тебя, маг. Но ты смотришь со своей колокольни, не с его. Его привлекало только тело.
- Ну нет, - Мэт покачал головой. - У него есть интерес к вам как к личности, и сильный интерес. Или я ничего не понимаю в жизни.
- Ну, может быть, - допустила она. - Но его душа так наполнена Богом и призрачными обязательствами перед ним, что там нет места для женщины. Даже самая прекрасная из женщин могла бы претендовать лишь на малую толику его любви. Что же говорить обо мне? Ах, если бы он только не был священником!.. В последний раз, когда он уходил от меня, в дверях он сказал, что не осквернит мою красоту своим скотством. Ах, быть оскверненной им! - Она закрыла глаза, запрокинула голову, слезы потекли по щекам. - Нет, я не должна даже думать об этом!.. И все же он благословил меня!
- Он - что?
- Благословил, - повторила она с коротким смешком. - Перед тем как захлопнуть дверь между нами, он благословил меня. - Глаза ее снова закрылись, плечи задрожали. - Ах, если бы не его сан! Тогда у меня была бы надежда завоевать его сердце даже теперь!
- Пожалуй, перед ним стоит выбор, - пробормотал Мэт, - а?
Саесса уставилась на него во все глаза.
- Что ты говоришь?
- Не будь он священником, - тихо сказал Мэт, - вы бы дали ему еще один шанс?
- Придержи язык! - Саесса даже привстала на стременах. - В тебе что, нет ни рыцарства, ни галантности? Чтобы истинный рыцарь так говорил с женщиной! Я что, держала перед тобой зеркало, чтобы ты видел самые темные уголки своей души? Нет! Так зачем же ты так поступаешь со мной?
- Вы не ответили на мой вопрос, - напомнил Мэт.
Саесса онемела. Потом лицо ее налилось краской, она отвернулась.
- Ничего я тебе не скажу, - еле слышно прошептала она. - Просто не могу ничего сказать. - Она подняла на него глаза. - А ты можешь?
Мэт попытался ответить ей прямым взглядом, но его вдруг стали мучить угрызения совести. В конце концов, он в самом деле вел с ней нечестную игру. Он опустил глаза и ускакал вперед.
Сэр Ги, пытливо посмотрев на Мэта, продолжал беседу с принцессой. Но Алисанда скоро оглянулась, увидела, какое лицо у Саессы, и повернула свою лошадку назад.
Она стала что-то нашептывать Саессе, но та не обращала на ее утешения никакого внимания. Алисанда послала Мэту укоризненный взгляд, потом опустила глаза и поехала рядом с экс-ведьмой, молчаливая и чрезвычайно серьезная.
Сэр Ги разговаривал теперь с патером Брюнелом, и разговор явно был тяжелый. Очевидно, рыцарь остро ставил вопрос и не находил понимания. В конце концов он пожал плечами, улыбнулся и отпустил священника, который понуро отъехал от него. Мэт подъехал к сэру Ги:
- Ну и каково это - исповедовать святого отца?
- Необычно, прямо скажем. - Сэр Ги все еще не сводил глаз с Брюнела. - И безрезультатно. Позвольте дать вам один совет. Никогда не пытайтесь доказать священнику, что он не должен быть к себе так строг. Ибо он докажет вам со всей убедительностью, что еще как должен.
- М-да. - Мэт задумчиво смотрел в спину патеру Брюнелу. - Но я тут поболтал с Саессой и не обнаружил таких грехов, из-за которых между ними могла бы возникнуть напряженность. В сущности, они не согрешили, может, это-то и есть причина напряженности.
- Думаю, вы правы. Из нашей беседы с ним я вывел, что он самое большее поцеловал ее и, может быть, слегка приласкал. Не более того. Вообще из его намеков явствует, что он не был с ней близок - ни с ней, ни с какой-либо другой женщиной... И никогда. - Черный Рыцарь помотал головой из стороны в сторону.
- А что ж он нам лапшу на уши вешал, что он грешник и все такое? Послушать его - так других таких грешников не было во все времена!
- Он по-своему прав. Потому что хоть он и не имел дела ни с одной женщиной, но часто к этому стремился. А для совершения смертного греха нужно не более чем стремление к нему.
Мэт помолчал минуту, потом кивнул.
- Да, припоминаю, это было у нас в детстве на уроках закона Божьего. Три компоненты смертного греха: серьезность преступления, осознание этого и все равно желание согрешить.
Сэр Ги кивнул.
- Так сказал и священник. А поступок сам по себе вроде бы не так уж необходим.
- Но он же отказался от желания! Он отступил! Не дал себе воли!
- От одного желания, может, и отступил, но на смену пришло другое. На грани совершения поступка он потерял уверенность. И если бы в тот момент он снова решился на поступок, он совершил бы второй смертный грех.
- Перестаньте! - Мэт пришел в раздражение. - Два греха за одну цену? Что это, дешевая распродажа на дьявольской ярмарке?
- Похоже на то.
- Выходит, несмотря на то, что он девственник, он считает себя развратником?
- Выходит, так, лорд Мэтью, что поделаешь.
Мэт хотел было возразить, но вспомнил, в каком универсуме находится, и проглотил свое возражение. Даже у него дома традиционная теология согласилась бы с Брюнелом. Правда, в наши дни уже пошли разговоры об относительности морали...
Он покачал головой. Он находился в мире Аристотеля, а не Эйнштейна. Тут не было ничего относительного, одни абсолюты.
Патер Брюнел был подкован в здешней теологии, которая вплотную подходила к здешней науке. Вне всякого сомнения, он был прав - для данного универсума. Вне всякого сомнения, он не превратился бы в волка.
Солнце скрылось из виду за вершинами, осветив небо на западе, когда они въехали в небольшую долину, угнездившуюся посреди гор. Алисанда сказала:
- Здесь мы разобьем лагерь на эту ночь.
Мэт огляделся и нахмурился. Место было живописное, но его стратегическая ценность представлялась сомнительной.
- Вы бывали здесь раньше?
- Я - нет. Но сэр Ги наверняка.
- Да? - Мэт вопросительно взглянул на сэра Ги. - Что вы скажете?
- То, что мы должны встретить здесь зарю, сэр Мэтью. - Черный Рыцарь спешился. - Давайте разбивать лагерь.
Мэт слез со Стегомана, все еще в сомнениях.
- Простите за надоедливость, ваше высочество, но почему именно здесь?
- Потому что, - ответила Алисанда, - одна из вот тех гор - Кольмейн.
Мэт огляделся вокруг.
- Которая?
- Этого я не могу сказать. Чтобы опознать его, понадобится больше времени, чем осталось у нас до темноты.
- А как вы собираетесь его опознавать? - Мэт поднял бровь. - Расспрашивать аборигенов?
- Тут никто не живет, место считается проклятым, Но я сумею узнать его, маг, ведь я же знаю сейчас, что мы рядом с ним.
- Но как... - Мэт осекся на середине фразы. В ее словах был смысл, хотя она и не могла бы ничего объяснить, как невозможно объяснить чувства. Когда святой Монкер сотворил Кольмейна, он, может быть, заключил в него генетический отпечаток Гардишана или его духовный эквивалент - своего рода психологический "отпечаток пальца". А будучи психическим, то есть обладающим энергией, он входит в резонанс с "отпечатком" души Алисанды как наследницы Гардишана. И, как Мэт умел почувствовать силы, собирающиеся вокруг него, так Алисанда сумеет почувствовать Кольмейна. Что означало, что дух все еще жив в камне... Мэт отмахнулся от этих мыслей и положил ветки для растопки на плоский камень.
- Эй, Стегоман, не дашь огонька?
- Еще чего!
Мэт внимательно присмотрелся к нему.
- Ты что это грубишь? А! Опять зуб.
Дракон с жалобным видом кивнул.
- Я уж думал, он сам у тебя выпал, раз ты так долго не жаловался. Давай-ка лучше его удалим, иначе он действительно не даст тебе жизни.
- Еще чего! - Но в голосе Стегомана уже была примиренность с неизбежным.
- Никаких разговоров! - Мэт стоял, упершись руками в свои металлические бока. - Завтра нам предстоит битва, и зубная боль может тебя ослабить.
- Ну, раз так... Надо - так надо! - Дракон вздохнул. - Изыми из меня часть моего тела, маг, только давай побыстрее.
- О, насчет этого не беспокойся. Это мы мигом, ты даже ничего не почувствуешь. - Мэт сорвал пучок травы и подошел к дракону. - Ложись и открывай рот.
Стегоман подогнул ноги и положил голову на землю, широко раскрыв пасть. Увидев огромные клыки, нависающие над его руками, Мэт решил, что анестезия - великое изобретение.
Определить больной зуб было легко: он чернел среди белых товарищей. Мэт выжал на него сок из травы, наблюдая, как капли обтекают больной зуб, и пропел:

Чтоб дракон стерпеть все смог,
Пусть травы дорожной сок.
Переборет крепость вин -
Станет как новокаин!

Последняя капля пролилась на зуб. Мэт убрал руки.
- О'кей, закрой рот.
Стегоман уронил верхнюю челюсть на нижнюю и, шевеля губами, наморщил лоб.
- Что ткое, я не ствую ык.
- Ык? А, язык! Средство подействовало быстрее, чем я думал. Так, подождем еще чуть-чуть. - Он встал и обратился к сэру Ги: - Вы носите при себе мешок с инструментами - менять шины... э-э... подковы?
Черный рыцарь кивнул.
- А как же? Какой же рыцарь без этого?
- У вас есть клещи для вытаскивания гвоздей?
Сэр Ги кивнул и, покопавшись в притороченных к седлу мешках, вернулся с парой огромных клещей.
Взяв их в руки, Мэт обнаружил, что операция собрала всех, кроме Алисанды, которая ушла настрелять дичи на обед.
Мэт встал на колени, бормоча:
- Теперь я понимаю, почему это так называется - операционный театр... Раскрой рот пошире, Стегоман.
Дракон повиновался, но глаза зажмурил. Мэт потрогал зуб пальцем.
- Что-нибудь чувствуешь?
- Не-е-е.
Мэт слегка надавил.
- А теперь?.. А теперь?.. О'кей, мужайся!
Он набрал в грудь воздуха, взялся клещами за зуб и всей своей тяжестью налег на рукоятки.
Когда он откинулся назад, клещи держали огромный неровный зуб, силуэт которого вырисовывался на вечернем небе.
- Bay, - сказал Стегоман, но негромко.
- Дырка от зуба кровоточит, - заметила Саесса. - Надо ее заткнуть?
- Заткнуть? Ну да, тампоном. Вот только...
- Возьми. - Она протянула ему горсть корпии. - Я нащипала из своей нижней юбки. Думала - вдруг ты забудешь.
Мэт напихал корпию в кровоточащее отверстие.
- О'кей, Стегоман, можешь закрыть теперь свой рот, Дракон осторожно сомкнул челюсти, постепенно увеличивая нажим верхней на нижнюю. Потом открыл глаза.
- Больше не болит, - сказал он чисто: язык уже снова слушался его.
- Ну, лекарство еще не совсем рассосалось. Потом немного поболит. Но непременно пройдет!
- Прими мою благодарность, маг. И не бойся - если будет болеть, я потерплю. Береги мой зуб.
- Как алмаз... Сэр Ги, у вас не найдется куска кожи?
- Кожа у меня припасена на случай, если придется чинить сбрую.
С таким рыцарем не пропадешь, подумал Мэт, он подготовлен на все случаи жизни.
С помощью ремешка и куска кожи Мэт смастерил торбу такой величины, чтобы в ней поместился зуб дракона, и протянул ее Стегоману.
- Могу привязать тебе на шею.
- Давай, привяжи. Тогда его можно будет снять не иначе, как убив меня.
Полчаса спустя Мэт решил вынуть тампон и произнес:

Только нахмурю я бровь, бровь -
Пусть остановится кровь, кровь!

Рана выглядела вполне затянувшейся. Мэт понаблюдал за ней - не покажется ли снова кровь. Корпию он собрался было кинуть в костер, но остановился, вспомнив про симпатическую магию и про то, чем может обернуться для Стегомана сожжение его крови.
- Я ее простирну, - сказала Саесса. Взяла тампон и отошла в сторону.
Минуту спустя Стегоман томно вздохнул.
- Ах, как приятно, как прохладно!
Всякие сомнения Мэта относительно симпатической магии развеялись. Он почувствовал, что устал. Играть роль дантиста при драконе не представлялось ему самой удачной идеей. Но теперь, когда не надо было сосредоточиваться на зубе, он мог разглядеть долину. Небо над ней было все еще золотисто-багровым от заката.
- О, а ведь место красивое, правда?
- Красивое, - согласился Стегоман. - Похоже на мою родину, маг, она недалеко отсюда - в нескольких лигах. Добро пожаловать к нам. Я совершенно серьезно, ведь это ты дал мне возможность снова вернуться домой. Понимаешь ли ты всю глубину моей благодарности?
- Да, кажется, начинаю понимать. - Мэт вдруг насторожился. - Эй! Что здесь делает реактивный самолет?
Яркая огненная полоса пересекла небо - золото на лазури.
- Слова ты говоришь непонятные, но зрелище мне это знакомо. - Возбуждение билось в голосе Стегомана. Он встал. - Это же дракон, дозорный... Глогорог! - вдруг прогремел он.
Полоса света свернулась в клубок, потом спиралью пошла вниз. Мэт наконец рассмотрел извилистое тело с крыльями летучей мыши. Голос его долетел до них, приглушенный расстоянием.
- Кто тут зовет Глогорога?
- Я, Стегоман! - Драконовы крылья рывком распахнулись, и он взмыл в небо, размахивая ими поначалу тяжело, пока не вошел в ритм.
Глогорог спустился пониже и крикнул:
- Ты лжешь, Стегоману изрезали крылья, и он сослан.
- Не лгу, нет! Мне вылечили крылья, и я снова летаю по поднебесью!
- Быть того не может!.. Но однако же ты на него похож!
Это дракон-дозорный прокричал, улетая прочь от Стегомана.
- Как это - похож? Я и есть Стегоман! Почему ты улетаешь? Ты что, не знаешь меня?
- Я тебя знаю. И не считаю больным - однако держись от меня подальше, я не хочу рисковать жизнью из-за твоего фиглярства.
Стегоман сник, вид у него стал жалкий, убитый.
- Ты чураешься меня, как будто я какой-нибудь выродок!
- А кто же ты еще? - возразил Глогорог. - Каким образом у тебя зажили крылья? Что это еще за нечистое колдовство?
- Не колдовство, а волшебство. Один маг из другого мира исцелил меня, Глогорог! И не только крылья, всего меня - все мои завихрения и запои. Теперь я могу спалить хоть целый лес - и голова останется ясной, как у всякого нормального дракона!
- Рад слышать, если это так, - скептически заметил Глогорог. - Но прости, я сомневаюсь. Ты должен понять, ты всегда был опасной штучкой.
- Прекрасно понимаю, - прогромыхал Стегоман. - Но если ты сомневаешься, смотри!
Он взмыл вверх, выдохнув огонь, очертив им широкий полукруг на небе, потом спиралью пошел все выше и выше, оставляя за собой огненный след.
Мэт сделал глубокий вдох и скрестил пальцы. Демонстрации не доводят до добра.
Но это была не демонстрация, а очевидность. Стегоман вырубил свою паяльную лампу и камнем пролетел сквозь огненную гаснущую спираль, громко щелкнул крыльями, снова раскрывая их, и выкрикнул:
- Посмотри на меня - я совершенно трезв! - И он закружил, грациозно извиваясь в воздухе.
Мэт смотрел, завороженный красотой его полета. Глогорог воскликнул:
- Да это же танец победы! И честной победы - ибо ты выделываешь все коленца без малейшей погрешности.
Стегоман подлетел к нему поближе.
- Ну что, больше не сомневаешься?
- Конечно, нет! Но как это вышло, Стегоман? Больше века длилось твое падение, а вылечился ты в считанные годы!
Стегоман так и расплылся в улыбке.
- Я не сам, я тебе уже говорил, это все наш маг. Сколько мы знакомы, он не унизил меня ни словом жалости. Нет, для этого он слишком благороден. Он - лорд по манерам и по званию, а сколь учен - просто кладезь премудрости! Он пропел один коротенький стишок - и крылья снова зашумели надо мной. Потом вместе с ним мы побеждали чудовище за чудовищем - и даже, о, Глогорог, дух во мне ликует - даже саламандру!
- Ну да! - Глогорога отнесло в сторону на двадцать футов. - Саламандру? Это уже слишком! Как может дракон встретить родительницу нашей природы и после этого остаться в живых и даже рассказывать о ней?
- Это все его, мага, властью, - сказал Стегоман. - Я сбил ее в воздухе зубами и клыками. Она стала падать и слишком поздно заметила, что падает в реку. Ух, какой это был всплеск! Жидкая стихия одолела огненную, саламандра лежала поверженная, растерявшая свой огонь. И это все властью мага!
- Да он и в самом деле кудесник, если своей силой - через тебя - одолел саламандру! Где он живет?
- У него пока нет дома, - отвечал Стегоман, - ибо он сражается за принцессу Алисанду, помогает ей освободить страну от подлого Малинго и Астольфа. Вон он стоит там, внизу, во всем блеске серебра: рыцарь, лорд - и маг!
Глогорог с почтением взглянул вниз, увидел Мэта и быстро отвел глаза.
- Что-то уж он больно хлипкий и не выше, чем любой другой из их бескрылого народа. Но у меня нет причин не доверять твоим словам.
Он снова перевел глаза на Мэта и снизился на расстояние двадцати футов от земли.
- Великий маг! Благодарю тебя из самой глубины драконова сердца! Если мы могли бы когда-нибудь тебе помочь, рассчитывай на нас! Все драконово царство встанет за тебя, ибо ты вернул нам одного из заблудших.
- Э-э... хм-м... - сказал Мэт, - я просто помогал другу.
- Нет уж, позволь тогда я скажу за тебя, - прогремел Стегоман. - Мы идем на колдуна и его пешку Астольфа, добрый Глогорог, и идем одни, без войска. Мы принимаем любую помощь - и без промедления! Обратись к старейшинам и к Совету. Попроси, чтобы меня приняли обратно в общество, и расскажи им о деяниях мага! Затем, если они согласятся исполнить долг по отношению к соплеменнику, попроси, чтобы нам помогли немедля - мне и этому великому человеку, которому я принес присягу на верность!
- Будет исполнено! - Глогорог пошел вверх по широкой спирали. - Я изложу дело перед старейшинами еще до полуночи и попрошу у них помощи. Некоторые - мои должники по ратным делам, некоторые - твои должники по крови.
- Взывай к их чувству долга, - согласился Стегоман. - Взывай к их чести. Всеми способами заполучи и приведи сюда завтра же! Собирается буря, разразиться она может в любую минуту.
Глогорог повернулся и, паря, прокричал:
- Да, мы тоже чувствовали, что какие-то великие силы собираются и закипают вокруг нас. Но не хотели ничего предпринимать: мы не знали, на чьей стороне нам быть, и опасались, что необдуманные действия принудят нас снова сражаться за каждую пядь наших высоких гор!
- Сражайтесь сейчас, пока у вас есть союзники! - крикнул ему Мэт.
Глогорог кивнул с высоты.
- Я протрублю о том повсюду. Если старейшины не снарядят войско, по крайней мере я сам прилечу к вам на помощь и, можете не сомневаться, приведу команду здоровых молодых драконов!
- Благодарность тебе и мое благословение! - проводил его Стегоман.
- И мое тоже! - поддержал его Мэт.
Глогорог перелетел через горную вершину и исчез. Стегоман спиралью пошел вниз, вычертил дугу над долиной, потом приземлился рядом с Мэтом и шумно сложил крылья.
- Дело сделано! У меня сердце так и поет! Неужели я снова полечу в родные горы?
- Да, как будто бы у Глогорога было не много возражений против этого. - Мэт поднял забрало, снял латунную рукавицу и вытер пот со лба. - Твой народ, надеюсь, не слишком мешкает, принимая решения?
- А зачем? - спросил дракон. - Действуй, и если увидишь, что промахнулся, действуй снова, чтобы все исправить.
- А рассуждения оставь начальству, да? - Мэт одобрительно кивнул. - Но, кажется, ты сам дал маху, расхваливая мои достоинства.
Дракон смерил его горящими глазами.
- Ничего подобного, - сказал он. - Когда ты это поймешь?
Мэт не знал: у него разыгралось воображение или Алисанда на самом деле весь день избегает его? Чтобы выяснить это, он за обедом сел рядом с ней.
Она подобралась и отодвинулась, насколько это было возможно.
- Добрый вечер, лорд Мэтью. Добрый вечер?
Они целый день ехали одной компанией! Вонзаясь в жесткий бок куропатки, он процедил.
- Добрый вечер, ваше высочество.
Прекрасное начало. Куда оно приведет?
- Простите мне мое невежество, но это - плато Греллига?
Прежде чем ответить, она помолчала. Потом невольно указала подбородком на две вершины с западной стороны гор.
- Нет, оно там, высокогорное плато.
- Вот за теми горами, да? - Мэт поднял брови, вглядываясь вдаль. - А почему вы выбрали его как место для сходки?
- Вероятно, оно будет сценой финального сражения, - отвечала Алисанда. - Малинго наверняка знает, зачем мы здесь, и знает, что если мы разбудим Кольмейна, он должен сокрушить нас прежде, чем мы начнем обратный путь в Бордестанг. Ибо с каждой пройденной милей мы будем становиться богаче на сотню человек.
Мэт сидел, переваривая не столько обед, сколько ее слова. Значит, как только гигант снова обретет плоть, наступят Содом и Гоморра.
- Так скоро, да? Надеюсь, мы успеем подготовиться.
- Аббатиса и ее войско едут за нами. - Лицо Алисанды стало каменным. - И аббат монкерианцев едет со своими людьми.
- А не стоит ли нам немного подождать, пока они соединятся с нами? - спросил Мэт. Принцесса покачала головой.
- Малинго попытается разгромить нас, пока мы еще не разбудили Кольмейна.
Но Мэт тут же подумал и о другой опасности.
- Ваше высочество...
Она была сама сталь:
- Да?
- В этой последней битве нас может подвести внутренняя слабость...
- Не может. - Она сказала это резко, будто захлопнула тяжелые двери.
Но Мэт все же уловил тень сомнения. Той безусловной уверенности, с какой она говорила о государственных делах, тут не было.
Значит, дело было личного порядка.
- Вы помните, что говорила матушка настоятельница? - напомнил ей Мэт.
Алисанда вздернула подбородок.
- Я помню ее предупреждение, лорд Мэтью, и помню, что мне надо было выбрать одно из двух.
Ей? Неужели она в самом деле думала, что вправе принять одностороннее решение?
- Да, одно из двух, - осторожно согласился Мэт. - Признаться во всем или все кончить.
- Я выбрала второе, - отрезала Алисанда. - Уничтожь все чувства, которые ты питаешь ко мне, лорд Мэтью, - так же как сделала я по отношению к тебе.
- Что? Неужели вы вытравили все чувства ко мне?
- Целиком и полностью.
- Волевым усилием, да? Просто вытравили все и теперь цените меня только за мои боевые качества, верно?
- Верно. - Она, казалось, ушла в свою раковину, как улитка.
- У нас есть для этого название - там, откуда я пришел.
- Не хочу этого слышать.
- Подавление, - сказал Мэт. - Это не дело, ваше высочество, и это очень опасно. Подавленные чувства норовят вырваться наружу, когда вы их меньше всего ждете, и чаще всего в самый неподходящий момент.
- Они не подавлены, - сказала Алисанда, - их просто нет.
- Интересная теория. - Мэт отбросил обглоданную косточку и встал. - Но я бы не хотел идти в бой, вооружась только теорией. Вы - солнечное сплетение нашего воинства, принцесса. И если в вас есть слабость, она будет и во всех нас.
- Но во мне нет слабости. - Она посмотрела ему в глаза.
- Да? Если бы речь шла не о вашем высочестве, это было бы чисто личным делом. Но смотрите, как бы вас не подкачала ваша непогрешимость.
И он повернул в ночь, спокойно пройдя мимо удивленного сэра Ги.

Предыдущая страница 17 Следующая страница


Маг при дворе ее величества 18

ГЛАВА 18

Он был жесток с принцессой, думал Мэт час спустя, когда все уже улеглись спать и он один бодрствовал, глядя на всполохи костра. Когда он научится держать в узде свой язык - и свой нрав! Если Алисанда когда-нибудь даже смутно допускала возможность какого-либо чувства к нему, то теперь это исключено. Он говорил с ней в запале, он был уязвлен, а сейчас, в темноте и уединении, разбираясь в себе, он должен был допустить, что его чувство к ней было гораздо сильнее того, что он себе позволял в жизни. Он позволял себе физический уровень - и то не злоупотреблял ни страстностью, ни частотой, потому что знал инстинктивно, что любая физиология влечет за собой эмоции. Ему известны были люди, которые умели расколоть себя так, чтобы желания тела не касались сердца, но он к их числу не принадлежал.
Уставившись в темноту невидящими глазами, он старался очистить мозг, не дававший ему уснуть.
Взгляд его вдруг сфокусировался на сверкающей искорке.
Он похолодел. Макс, демон! Что он делает вне его кармана?
Потом он разглядел лицо, подле которого порхала искорка. Это была Саесса: она сидела, закутавшись в плащ, неотрывно глядя на светлое пятнышко с почти счастливым выражением лица. Слабое жужжание стихло, и она нетерпеливо кивнула. Губы ее задвигались, и Мэт услышал тихий шепот. Потом - снова жужжание. Похоже, между ними было полное согласие.
Это насторожило Мэта.
Прошел час, прежде чем искорка наконец упорхнула, а Саесса улеглась, плотно закутавшись в плащ.
Мэт так и не мог заснуть: он чувствовал нарастающее вокруг себя напряжение, скопление электричества, как перед ударом молнии. Что тут происходило? Какие-то огромные силы стягивались сюда, со скрипами, со стонами, наполняя долину и плато за ней, готовые проявить себя, хлынуть, сметая все и вся на своем пути.
Которая сила победит? Добро? Зло? Возможно, обе они были безличными - но не с его точки зрения.
Они кочевали прямо через его душу, окутывая ее плотным, невидимым, темным облаком. Он почти слышал, как они толкутся и трутся со скрипом, эти исполинские силы, все громче и явственнее...
Он сел, сердце стучало молотом. Звук стал совершенно отчетливым: как будто бы полз огромный ледник, медленно и неуклонно прокладывая себе путь сюда.
Потом скрипящие, чавкающие, чмокающие звуки оформились в слово:
- МЭЭЭТЬЮУУ!
Волосы встали у него дыбом - до самых звезд. Он сидел, притаившись, цепляясь пальцами за траву.
- МЭЭЭТЬЮУУ! - задрожало все вокруг. - МААГ МЭЭЭТЬЮУУ!
Он диким взглядом оглянулся по сторонам. Все спали, и надо было хорошенько подумать, прежде чем выйти одному в ночь. Он вечно влипал в историю, если выходил один. И все же...
Он потряс головой и медленно поднялся. Колени дрожали. Что бы ни звало его, он должен это выяснить. Облачась в доспехи, он пошел на звуки голоса, держа руку на эфесе меча.
Шел он по направлению к плато Греллига.
Но голос звал его не на самом плато - он понял это, взобравшись наверх, в проход между двумя горными пиками. Голос исходил от южного пика. Он повернул в ту сторону и пошел медленно, хотя звук его имени раздавался все чаще и чаще, и низкий грохочущий голос пронзал его дрожью. Он словно принуждал себя идти шаг за шагом, пока не оказался у подножия сорокафутовой скалы.
В свете звезд видно было, что вершина утеса похожа на купол. Может быть, из-за игры света Мэту показалось, что трещины и щербины в камне напоминают брови, нос, и щель рта.
- Ты пришел! - громыхнула гора. - Наконец-то ты пришел. Я ждал тебя, маг, ждал сотни лет. Мэт попытался обрести заново дар речи.
- Кто... кто ты?
- Кольмейн.
Мэт остолбенел. Значит, вот где конец его путешествию - у этой гигантской гранитной глыбы с голосом землетрясения.
Но что-то было не так. Он ожидал большего от гиганта с репутацией Кольмейна - вне всякой логики, конечно. Гиганты ведь даже не человеческой породы.
- Откуда ты меня знаешь?
- Знаю тебя? Я вызвал тебя, маг!
- Ты? Так это ты - та сила, которая стоит за мной все это время?
- Я, я, - прогрохотал исполинский голос. - Сотни веков я искал по всем мирам, пока мое тело стояло здесь, - искал место, где маги умеют изменять субстанции.
- Трансмутация? Свинец в золото?
- Да. Только маг из такого мира, где умеют превращать свинец в золото, может превратить камень обратно в плоть. Так что я вызвал тебя!
- Ты вызвал не того мага. Я из правильного мира, но я ничего не понимаю в трансмутации. Моя стихия - это слова и то, что из них делают люди.
- То есть то, чем силен маг! - грянул голос. - Знать тебя и не вызвать! Маг, преврати меня в живого!
Ощущая непонятное сопротивление в душе, Мэт заартачился.
- Мы планируем это на утро. Я сейчас совершенно разбит: целый день в седле, знаете ли. Если я начну сейчас, могу все испортить.
- Попробуй! - прогремел гранит. - Ты должен попытаться. И прямо сейчас! Грядет королевская рать. Воинство Зла близко! Ты чувствуешь их приближение?
Так вот что такое были эти огромные силы, собирающиеся вокруг!
- А... Да-да... чувствую
- Так почему же ты говоришь "нет"? Торопись! Сделай это немедля! Пока колдун не превратил гранит в гравий - тогда мне уже не восстать.
Мэт стоял неподвижно, охваченный колебаниями,
- Давай же! - прокричало каменное лицо. - Не медли! Или ад победит!
Он был прав. Малинго стягивал сюда свои резервы - и людские, и магические. Силы Добра тоже подтягивались для схватки. Следовало действовать, и немедленно.
- Хорошо. Но я никогда ничего подобного не делал. Может быть, мне понадобится несколько попыток.
- Только одна! - прогремел гигант. - Или прощайся с жизнью!
Мэт посмотрел на него с раздражением. Не в той позиции стоял этот гигант, чтобы угрожать, - или в той? Ведь сумел же он вытащить его, Мэта, в Меровенс...
Он отвернулся: придется попробовать. Даже при таком несносном характере гигант необходим. Но каким же образом сотворить сие чудо? Конечно, ему удалось вернуть Стегомана из каменного состояния в нормальное. Но это были пустяки в сравнении с тем, что предстояло сейчас, ведь Стегоман пробыл в камне совсем недолго, а этот - целые века.
И все же, может быть, теория тут одна и та же? Когда гиганта превращали в камень, углерод должен был трансформироваться в кремний. Это привело к полному смещению химических связей, к перетасовке молекул. Если кремний снова обратить в углерод, может, процесс пойдет вспять, и каменное создание оживет?
Он сгреб гравий в небольшую кучку, добавил горсть песка и набросал сверху травы. Нужно было немного мяса, но от обеда ничего не осталось. Однако главное - это иметь углерод в органических соединениях.
Но как вложить достаточно силы в стих? Предположим, если избегать частностей и сосредоточиться на обобщениях. На факте перемены, перестройки, переворота...
Символ инь - янь живо встал перед его мысленным взором, вечное перетекание одного в другое.
Крутится, вертится жизнь - колесо.
Капает время, уходит в песок,
Утром цвети, к файв-о-клоку - завянь.
Инь превращается в янь.
Но ведь и янь превращается в инь!
Кремний! А ну, электроны-то вынь!
Стань углеродом! Рахат-лукум,
Ом мане падме хум.

Теперь хорошо бы подбросить библейских ассоциаций.

Помню я бедного Лота жену.
- Не оглянись! - а она огляну...
Камень стоит, над ним ворон кружит -
Предупреждал ведь мужик!
До наших дней и еврей, и араб
Камнем пугают баб...
Пусть даже время обратно пойдет -
Лота жена все равно не поймет.
Кремний скорее поймет углерод!
Шолом. Солям. Вот!

Теперь надо было произнести одну формулу, и поскорее. Подбросить ее на счастье.

Все относительно.
Время пройдет,
Чем станет кремний?
А чем - углерод?
Не избежать нам энергии трат.
Ну-ка - Эм Це квадрат!

Взрыв потряс скалу. Мэт побежал прочь, прикрывая руками голову. Земля дрожала под ним. Только раз он обернулся на бегу - осколки огромных скал летели сверху.
Кто-то еще бежал - ему навстречу. Длинные золотые волосы развевались в лунном свете.
- Отмени заклинание, маг!
Мэт приостановился, чувствуя, как у него внутри все похолодело.
- Пусть станет, как был, - кричала Алисанда. - Это не Кольмейн!
С грохотом каменной лавины гигант встал и отряхнулся, страшно хохоча.
- Я - Болспир! - Великан отломал от скалы десятифутовую глыбу. - Болспир, бедный ты доверчивый человечек. Расплачивайся теперь за свою глупость!
И он зашагал к ним двадцатифутовыми шагами, а каменная дубина полетела вперед.
Мэт оттащил Алисанду в сторону. Дубина ударила об землю в двух футах от них. Они бросились бежать, а гигантская стопа настигала их.

Раскройся земля, как голодная пасть.
Дай этому чудищу в яму упасть.

Земля разверзлась под ногами Болспира. Гигант взвыл, проваливаясь с головой в огромную яму. Крик ярости потряс округу, и исполинская рука показалась над краем ямы, за ней - тридцать футов гигантского тела до самых колен. Десятифутовая дубина грозила в пятнадцатифутовой руке.
- Бегите! - крикнул Мэт Алисанде.
Она помчалась, обгоняя его, поскольку он был в тяжелых доспехах. Дубина ударила в футе от его пяток.
Болспир выбрался из ямы.

Земля, стань жидкой под его ногами,
И в ил и в грязь втяни оживший камень.

Болспир потерял равновесие: его правая нога увязла в тине. Он упал на колени и с яростным ревом запустил в них еще одну глыбу камня. Она продырявила землю совсем рядом с Мэтом. Тот не остановился.
Остановилась принцесса, поджидая его. Он крикнул:
- Нет! Если вы погибнете, нам всем гибель!
Болспиру явно понравилась эта идея, он вытащил ноги из тины и направился к Алисанде, игнорируя Мэта.
- Бегите же! - надрывно крикнул Мэт. Принцесса послушалась.
Болспир припустил за ней, размахивая каменной дубиной.
- Макс! - позвал Мэт. - Сделай что-нибудь!
- Что именно? - с любопытством пропела искорка из недр его доспехов.
Ему нужны приказания!
- Сломай его дубинку!
- А как?
- Ослабь молекулярные связи! - крикнул Мэт, пускаясь вдогонку за принцессой.
Искорка порхнула к гиганту. Здоровенная дубина полетела в Алисанду, но в воздухе взорвалась, как граната.
Граната! Мэт сделал судорожный выпад, подбил Алисанде колени и, когда она свалилась на землю, накрыл ее сверху своим телом в доспехах. Град камней забарабанил по нему. Словно в гонг, что-то ударило по его шлему. Он уперся локтями в землю, Алисанда вопила где-то под ним. Он встал на колени и, оглянувшись, увидел Болспира, который шел на них с перекошенным от ненависти лицом.
Вскочив на ноги, Мэт побежал, потянув за собой Алисанду. Прямо за его спиной хлопали огромные ручищи, пытаясь схватить их.
Они уперлись в скалу. Обернулись, распластались на ней, а гигантские ручищи тянулись все ближе и ближе, и за ними сияла шестифутовая физиономия.
И тут снова гром потряс ночную тьму.
- Повернись, подлое чудовище, и встреть лицом свою погибель. Кольмейн идет!
Другой гигант шел от северной горы. Сорока футов в высоту, он нес в руке тридцатифутовое каменное копье. Был он темноволос, с высоким лбом, глубоко посаженными глазами, с кудрявой бородой и одет в медвежьи шкуры. Земля грохотала у него под ногами.
- Что-то - а что, я не знаю - подняло меня из моего вечного сна. И я вижу, что как раз вовремя, ибо теперь ты умрешь, подлый Болспир!
- Благодарение Небесам! - судорожно вздохнула Алисанда. - Но... как же это?
- Мое заклинание! - крикнул Мэт в озарении. - Я не сказал, какой именно гигант должен ожить!
Он вложил в заклинание всю свою силу, и получился перебор. Однако, ослабленное расстоянием, заклинание подействовало на Кольмейна позже.
Болспир зарычал и бросился за очередной каменной дубинкой. Размахивая ею над головой, он атаковал Кольмейна, который шел ему навстречу. Дубинка ударила, но Кольмейн отклонился, перехватил Болспира за руку и так сжал ее, что тот опустил дубинку и уперся ею в землю, а затем копье Кольмейна нацелилось ему в глаза. Он взмахнул дубинкой, отодвинул копье и поразил Кольмейна в грудь. Тот зашатался и рухнул. С победным смехом Болспир завертел свою дубинку над головой. Кольмейн прямо с земли запустил в него копьем.
Болспир не успел толком отклониться, и копье пронзило ему бок. Взвыв, он зажал одной рукой ребра.
Кольмейн вскочил на ноги, выдернул свое копье, и тут Алисанда крикнула:
- Вон там!
Мэт взглянул и увидел на восточной скале силуэт: сухопарую фигуру в плаще, четко видную в свете растущей луны.
- Малинго! - сказала Алисанда. - Он будет прибавлять силы Болспиру и отнимать ее у Кольмейна. Скорее, маг, останови его!
Легко сказать! Но попытаться было необходимо.

Дубинку Болспира ковали кузнецы,
Рукоятку раскалили - не удержат и щипцы!

Болспир отчаянно завопил, отбрасывая прочь свою дубинку. Там, где она упала, задымилась трава. Болспир, засунув обожженную пятерню в рот, стонал.
Мэт взглянул на Малинго: пальцы колдуна крепко сплелись, венчая этим жестом заклинание. Кольмейн пронзительно вскрикнул, упал на колени, выпустил из рук копье и схватился руками за лодыжки.
- Сухожилия! - закричала Алисанда. - Срасти их снова, маг!
Мэт попробовал:

Пусть злые слова без опоры споткнутся
И в землю уйдут, пропадут средь камней;
Пусть все сухожилия сразу срастутся
И на ноги встанет здоровым Кольмейн!

Болспир побежал за своей остывшей дубинкой, схватил ее с победным криком, но, обернувшись, встретил поднявшегося на ноги Кольмейна, его улыбку и выставленное вперед копье. Болспир завертел дубинкой, образовав подвижный щит против копья. Кольмейн старательно целился ему в брюхо.
Малинго выделывал руками змееобразные движения.
Нацеленное на Болспира копье вдруг стало извиваться, и в руках у Кольмейна оказался огромный питон. Взревев с отвращением, он швырнул питона в лицо Болспиру. Гранитный гигант отпрянул и обронил дубину, чтобы сорвать с головы змею.
Кольмейн подхватил дубину и отбросил ее на тысячу футов в сторону. Затем с боевым кличем пошел на Болспира. Тот бросился бежать, Кольмейн - за ним.
Перед ним разверзлась земля, и две огромные ручищи выставились и схватили его за лодыжки. Кольмейн дрогнул и повалился на землю, как лайнер, напоровшийся на риф. С радостным ревом Болспир обернулся, целя кулаком в голову Кольмейна.
Мэт крикнул:

Стучи ложечка, вертись ляжечка -
Подвернись его коленная чашечка!

Болспир застонал от боли, колени его подогнулись. Кольмейн вырвался из подземных рук, вылез из ямы и снова пошел на Болспира.
Малинго занялся исправлением физического урона, который нанес им Мэт, но это дало последнему кое-какой выигрыш во времени. Пока Болспир пробовал крепость своих колен, Мэт сымпровизировал адаптацию из пятого действия "Макбета":

По счастию, пора недалека,
Когда мы выясним наверняка.
Кто истинный союзник, кто наш враг,
Гаданьями тут не помочь никак.
Исход войны решит последний бой,
Которого и жду я всей душой.

Болспир помчался к скале, схватил булыжник невероятных размеров и запустил им в Кольмейна, а сам побежал следом. Кольмейн перехватил булыжник, как таблетку аспирина, и ответным ударом хотел было направить его в брюхо Болспиру. Тот спрятался за выступ скалы. Кольмейн отбросил булыжник и, подскочив к Болспиру, двинул его кулаком в челюсть.
На вершине скалы Малинго судорожно выделывал пассы руками - без всякого результата. Но магическая сила могла вернуться к нему в любую минуту. Мэту нужно было свергнуть его со скалы.
Минуточку...
- Макс!
- Да, хозяин! - Демон заплясал перед ним.
- Сконцентрируй силу тяжести под этой скалой. - Мэт указал пальцем на Малинго. - Спусти его оттуда!
- Иду! - И демон полетел к колдуну. Кольмейн снова поработал кулаком, и огромная голова Болспира запрокинулась со страшным треском. Тогда Кольмейн поднял его над головой и швырнул об скалы. Вся округа содрогнулась. Болспир лежал бездыханный. Кольмейн склонился над ним, потом медленно выпрямился, отирая руки о свои медвежьи шкуры.
- С ним все.
Грянул гром - это разверзлась огромная щель в скале, на которой стоял Малинго, и скала рухнула, осыпав землю каменным дождем. С минуту силуэт колдуна витал в воздухе, потом выцвел, вылинял, рассеялся.
- Дело сделано, маг, - пропела искорка.
- Да, и здорово сделано, Макс. Но какие у него рефлексы! Не будучи предупрежденным, он все же спас себя, не успев достать до дна!
- Что это за штука, которая упала, но не убилась? - спросил исполинский голос. Мэт обернулся: Кольмейн шел за ним.
- Это колдун Малинго. Тот, который навел это все на нас.
- Он вернулся к своим войскам, - тоном, не допускающим возражений, сказала Алисанда. - Теперь он приблизится к нам только со всеми своими силами.
Кольмейн смотрел на нее широко раскрытыми глазами.
- Я узнаю этот голос - своим нутром. Я чую кровь Каприна! - Он почтительно преклонил колени, склонив голову. - Ты - королева, и это тебе я послужил в сражении с Болспиром.
С королевским величием Алисанда отвечала:
- Благодарю тебя, достойный Кольмейн. Пусть все мои враги падут так, как пал этот!
- Только прикажи - так и будет! - Кольмейн поднял на нее горящие глаза.
- Тогда в путь! - Алисанда, казалось, стала выше ростом. - Но не зови меня королевой. Я еще не коронована.
- И все же ты - законная королева. Моя кровь говорит мне это, - произнес гигант. - Но как это получилось, что королева не коронована? Объясни, ибо я не могу сражаться, если не буду знать, за что.
- Слушай. - Алисанда сделала глубокий вдох и пустилась в длинный пересказ всего, что с нею произошло. Мэт слушал перечисление имен и событий. Через несколько минут они уже подошли к его появлению на сцене. Изумлению его не было предела: неужели они столько успели за считанные дни?
- ...и сегодня ночью, когда я только легла, я увидела, как маг поднимается, - говорила Алисанда. - Не желая смущать его моим присутствием, но все же боясь за него, я последовала за ним на некотором расстоянии. Я увидела, как он произносит заклинания, чтобы разбудить гору. Когда я подошла ближе, я почувствовала, что он ошибся, и окликнула его, но было уже слишком поздно. Однако он загладил свою ошибку- тем, что разбудил тебя, Кольмейн.
- И тем, что помог мне выстоять против колдовства, - добавил гигант. - Однако же многое в этой истории меня беспокоит. Прошел почти год, а убийца короля все еще не наказан! Этого не должно быть! Пойдем на них сейчас же и сотрем их с лица земли!
- Быть посему! - раздался бодрый голос. Показался сэр Ги верхом на своем коне, сбоку ехала Саесса, с другого - шел Стегоман, патер Брюнел держался позади.
- Что вы так на нас смотрите? - улыбнулся сэр Ги.
Он взглянул на Кольмейна, который глядел на него не отрываясь, и они как будто бы подали друг другу незаметный быстрый знак.
Рыцарь соскочил с коня и преклонил колени перед Алисандой.
- Приветствую вас, ваше высочество. Запах воинствующей магии лежит на этой долине. Значит, час близок?
- Да, час близок, - отвечала Алисанда, глядя ему в глаза.
- Тогда я жду приказаний, моя принцесса! На войне рыцари выполняют приказы. И на этом витке вы - моя госпожа!
Мэт увидел, как Кольмейн кивает. Тут что-то подразумевалось. Что-то за всем этим было...
Раскатистое эхо донеслось до них с восточной стороны гор. Свет раннего утра заиграл на начищенных доспехах всадников, едущих на гигантских конях.
- Что это за рыцари? - спросил Кольмейн.
- Орден святого Монкера, - выдохнула Алисанда. Глаза ее сияли. - Они пришли как раз вовремя!
- Смотрите! - Саесса махнула рукой на юго-запад; там из-за скал показалась длинная ровная цепь всадниц на пони: белые воротники, темные накидки, развевающиеся по ветру. - Это идут мои сестры!
- Благодарение небесам, что вы подоспели вовремя! - крикнула Алисанда, когда оба отряда подошли поближе. - Но что заставило вас пуститься в дорогу на ночь глядя?
Аббат соскочил с коня и преклонил перед ней колено.
- Ничего не могу сказать, ваше высочество, кроме того, что в преддверии заката тревога овладела мной.
- И мной. - Аббатиса тяжело спешилась. - Я почувствовала, что время не терпит.
Она бросила на Мэта пытливый взгляд, перевела его на Кольмейна, и благоговейный трепет зажег ее глаза.
- Что это за гора в человеческом обличье?
- Гигант Кольмейн, - ответил аббат, расцветая. - Нет, теперь мы не умрем. Мы победим!
- Победим? - спросил Мэт принцессу. - Что вам подсказывает ваше безошибочное чутье?
- Этой битвы нам не избежать, - ответила она уклончиво, отводя глаза.
Очевидно, с божественным правом что-то застопорилось - или принцесса отказывалась верить в то, что оно ей подсказывало. А это могло означать...
Она обернулась назад:
- Смотрите - идут еще!
Смешанный, пеший и конный, отряд выходил из ущелья в долину. Острия копий поблескивали над головами.
- Преданные нам бароны, - с гордостью произнес аббат. - Со своими верными людьми. Сэр Ги озирал монахинь.
- Как же это, ваше преподобие? - спросил он аббатису. - Ваши леди приехали без доспехов?
- О нет, на них кольчуги под монашеским платьем и стальные шлемы под накидками. - Аббатиса посмотрела на Алисанду и вздохнула. - Только вот, боюсь, для принцессы у нас ничего не найдется.
- Найдется, - сказал сэр Ги.
Он повернул к северной стороне гор, насвистывая какой-то мотив и несусветно фальшивя.
-Что с рыцарем? - удивилась сестра Виктрикс.
Алисанда только пожала плечами и вдруг ахнула. Огромный боевой конь с изукрашенной сбруей величаво спускался по склону. К седлу его был аккуратно приторочен большой сверток с чем-то блестящим. Конь подошел к рыцарю, тот потрепал его по холке, отвязал сверток и достал стальной шлем и мужскую юбку до колен.
Принцесса взяла ее, приложила к себе. Юбка была ей впору.
- Сколько уж лет прошло с тех пор, как мужчины носили такие? - сказала она с восхищением.
- Не лет - столетий, - ответил сэр Ги. - Пусть теперь вам послужат этот наряд и эта лошадка.
Алисанда облачилась в доспехи с удовольствием тинэйджера, примеряющего первую в жизни форму.
Мэт отвел глаза и повернулся к сэру Ги с вопросом на губах. Но этот вопрос сам собой сменился тем, который уже некоторое время свербил в его мозгу:
- Кто пишет сценарий для всего этого? Вы не находите, что слишком много совпадений - как будто все сговорились сойтись здесь в самое подходящее время?
- Не нахожу. - Рыцарь решительно покачал головой. - Это всегда так: когда бьет час решительных действий, собираются все, кто способен бороться. Хотя бы им пришлось идти с другого края света. В такой час и Добро, и Зло стягивают свои силы для решительного столкновения.
Четкая организация, решил Мэт. Оставалось только пожелать, чтобы его сторона собрала больше сил.
- Хо! Mar! - прорычал медвежий глас с северного склона гор.
Обернувшись, Мэт увидел толпу великанов, катящихся, скачущих вниз по склону. Выглядели они безобразной пародией на людей: косолапые, мохнатые, с глазами навыкате. Это был тот самый отряд великанов-людоедов, который обещал привести Бриорг.
Они остановились в десяти футах от Мэта: вооруженные пятифутовыми дубинками и боевыми топорами внушительных размеров. Бриорг упал на одно колено.
- Приветствую тебя, верховный маг! Я пришел во исполнение моего слова. Вот твои солдаты.
- Благодарю, Бриорг. - Мэт тяжело сглотнул. - Благодарю вас всех. Сражайтесь за нас, и я постараюсь вернуть вам нормальный вид. Я постараюсь, но вы понимаете...
- Понимаем, понимаем, - хрюкнул великан со свиным рылом вместо лица. - Но знали бы мы, кто тут с тобой, мы пришли бы без всяких с твоей стороны обещаний.
Он встал на колени перед Кольмейном.
- Приветствую тебя, великий!
Великан, стоящий рядом, тоже упал на колени.
Гигант Кольмейн кивнул, улыбка тронула его губы.
- Приветствую вас, малые! Добро пожаловать в наш стан. И знайте, что по сути своей вы все равно люди.
Затем он обратился к сэру Ги:
- Четыре сотни рыцарей, сотня монахинь, пятнадцать сотен баронов с их людьми и двадцать великанов, каждый их которых стоит сотни обычных людей. Всего - две тысячи с чем-то. А сколько против нас?
- Пять тысяч по меньшей мере, - не раздумывая, сказал рыцарь.
- Тогда нам понадобится подкрепление. - Кольмейн стал лицом к южной стороне гор и громко крикнул: - Выходите, вы, те, кто живет за камнями! Вы должны вступить в сражение вместе со мной, иначе Зло завладеет этими горами, и все ваши сокровища и сама ваша жизнь перестанут принадлежать вам!
В лучах луны задвигались камни и откатились от потайных входов в пещеры. Приземистые трехфутовые человечки вышли наружу и, построившись, стали спускаться вниз. Их плотные, мускулистые тела были одеты в кожаные одежды. В руках они несли мечи и топоры.
Множество таких же человечков появилось на северном склоне гор и еще больше - на восточном. Спустившись в долину, они стали перед Кольмейном. И их предводитель сказал:
- Ты призвал нас. Владыка Гор. Видно, велика угроза, раз ты прибегнул к древнему соглашению!
Кольмейн оглядел пять сотен гномов.
- Я вызвал вас, чтобы вы обратили оружие против колдовского воинства, которое идет на нас, и чтобы вы постояли за вашу законную королеву.
Гномы повернули головы к Алисанде. Затем их предводитель согласно кивнул:
- Мы заботимся о подземной стране, а вы - о наземной, ваше величество. Мы постоим за вас.
Кольмейн снова совершил свои подсчеты. Вздохнул и покачал головой.
- Две тысячи пятьсот. Доблестные воины, которые заставят неприятеля дорого купить победу, но победа будет за ним. Нам нужно больше людей, чтобы не попасться в зубы колдуну.
- Зубы! - Мэт щелкнул пальцами. Алисанда смерила его подозрительным взглядом.
- Ты о чем, маг?
- О том, чтобы раздобыть еще тысячу, - выкрикнул Мэт и повернулся к Стегоману. - Эй, не одолжишь ли свой зуб?
Дракон содрогнулся.

- Часть моего тела? Ты что, маг? - Но тут же его голова покорно поникла. - Я отдам тебе и тело, и душу, я дал клятву.
- Благодарю, Стегоман. Ты не пожалеешь. Мэт отвязал у него с шеи кожаную торбу, вытряхнул оттуда зуб и встал на колени, держа его в руках.

Дух Плодородия раз подмигнет -
Будь ты хотя б табурет -
Если уж кто размножаться начнет -
Удержу в общем-то нет.
Пусть этот зуб размножается всласть
Хоть бы и тысячу раз!
Нам Плодородьем дана эта власть -
Употребляй, кто горазд!

Зубов стало два, потом четыре, потом они стали множиться скорее - и вот уже рядом с Мэтом лежала огромная груда драконьих зубов.
Под взглядами своих соратников Мэт вынул из ножен меч, воткнул его в землю и пошел, прочертив по земле длинную борозду. Потом - на обратном пути - вторую. И повторил процедуру, пока у него не образовалось шесть борозд. Затем он взял в руки несколько зубов и начал сажать их в землю на расстоянии восемнадцати дюймов друг от друга. Минуту спустя к нему присоединился патер Брюнел, тоже принявшись сеять драконьи зубы. За ним - Саесса. А Мэт тем временем нараспев говорил:

Кто только не сеял драконовы зубы -
Мудрец, патриот, инвалид...
Жил в Греции Кадмус, он грекам подсунул.
Чтоб делом занять - алфавит.
А время текло, и минуты шуршали,
Империи строили и разрушали,
И даже в штабах генералы узнали -
Слова убивают, ведь слово едва ли
Слабее кинжала разит.
Ах, буквы - драконовы зубы кривые!
В вас дремлют тайфуны и гром!
Вы встанете в ряд на листе, как живые -
Не вырубить вас топором!
В наш век человеки весьма оборзели -
На слово людям - наплевать.
Но все же и я, словно Кадмус, их сею -
Пусть вырастет славная рать!

Из земли позади него взошли острия копий и потянулись вверх, как побеги, за ними гривы и греческие шлемы. Суровые лица греков показались из-под шлемов, затем - нагрудные латы, воинские юбки и наголенники. Когда троица кончила сеять, за ними уже выстроился длинный ряд воинов. Скоро последний зуб достиг своего полного роста. Греки переглянулись и обратили взоры к первому. Тот кивнул и, сделав шаг вперед, что-то спросил.
Мэт думал, что два года изучения греческого пропали для него даром - эти бесконечные дела со стратегос, едущим верхом на своем гиппос к потамос, и все эти допотопные военные маневры. Но теперь, к своему удивлению, он понял, о чем говорит этот стратегос: он спрашивал, что происходит.
Мэт глубоко вздохнул, вспомнив из Эсхила, и выкрикнул:
- Герои! Эллины! Призываю вас защитить свободу, как это было и будет свойственно вам!
Предводитель насторожился, услышав греческий язык, хоть и исковерканный, из уст закованного в сталь чужака, но тем не менее кивнул.
- Какой враг грозит нам сейчас?
- Злой волшебник, - ответил Мэт, - и целая орда его приспешников.
- Персы! - хором воскликнули греки, а их предводитель приказал:
- Как делали наши предки при Фермопилах - стройтесь в фалангу!
Когда пыль осела, Мэт оказался перед фалангой греков и целым лесом четырнадцатифутовых копий. Предводитель выступил вперед и отрапортовал:
- Мы готовы к битве, полководец!
Мэт кивнул с бесстрастным, как у игрока в покер, лицом, не веря сам себе, что это все сотворил он.
- Отдыхайте пока, Стратегос, но будьте готовы. Враг может напасть в любую минуту.
Греки опустились на землю там, где стояли, вонзив рядом свои копья, терпеливо ожидая сигнала тревоги.
Мэт сказал Кольмейну:
- Три тысячи пятьсот, Кольмейн.
- И два десятка великанов. - Гигант уважительно взглянул на Мэта. - Ты можешь призвать больше?
Мэт мысленно выругался. Из драконьего зуба он мог получить и две тысячи, и больше, но он дал волю своему бездумному суеверию и выпалил первое же круглое число, какое пришло на ум. А теперь было слишком поздно. Он с горечью покачал головой.
- Нет.
- Что ж, можно выиграть бой и у превосходящего тебя числом противника, - со вздохом сказал Кольмейн. - Надежда всегда остается. Побеждают не только числом, но и уменьем, и духом.
Мэт вдруг вспомнил, что у него есть еще один резерв, и щелкнул себя по доспехам на груди.
- Эй, Макс!
- Да, маг!
Демон отлетел от группы монахинь, среди которых стояла Саесса. Мэту это не понравилось, но времени на досаду не было.
- Послушай, с минуты на минуту грянет бой. Можешь сделать мне одолжение?
- Если это в моих силах.
- В твоих, в твоих. Просто полетай над вражеским войском, сконцентрируй там и тут силу тяжести - не равномерно, а как придется, чтобы они не могли вычислить, где ты будешь в следующий миг.
- Умно, - прожужжал демон. - Знай их колдуны, где я буду в следующий миг, они бы могли мне воспрепятствовать.
- Верно. - Мэт кивнул. - Тебе надо не столько причинить им вред, сколько сотворить путаницу.
- Сотворить? По отношению ко мне это звучит как оскорбление.
Луна, уходившая за тучи, снова показалась. Отчетливо стал виден лес пик и копий, возвышавшийся над головами всадников и пехотинцев, вступивших на другой край долины. Их вел некто в богато изукрашенных доспехах.
- Астольф! - Это имя в устах Алисанды прозвучало как ругательство.
- Колотил он меня не жалеючи, - процедил сквозь зубы Мэт.
- Что-что, а драться он умеет. - Ее голос зазвенел и окреп. - Друг мой Кольмейн, ты будешь командовать правым флангом, гномами и великанами. Сэр Ги, возьмите на себя левый фланг: монкерианцев и наших добрых баронов с их людьми. Матушка настоятельница, пусть ваши леди подъедут ко мне, я буду командовать центром. А вы, лорд Мэтью, встаньте к нам в тыл с вашими гвардейцами из драконьих зубов. - Она сделала глубокий вдох. - Командиры, по своим местам!
Черный щит сэра Ги метнулся влево, и монкерианцы последовали за ним. Саесса, привстав в стременах, махала рукой, чтобы монахини подошли к ней.
Мет обернулся и крикнул:
- Спартанцы! Стройтесь в фалангу. Занимайте позицию в тылу у леди, одетых в черное!
Греки вскочили на ноги и заняли отведенные им позиции.
По мнению Мэта, было мало смысла в том, чтобы концентрировать главные силы кавалерии на левом фланге, а остальные - в центре. Но, может быть, Алисанда лучше знала свои войска, чем он? В любом случае он был рад, что поставлен недалеко: мало ли что Малинго задумает против нее!
Он смотрел, как вражеская армия пересекает долину. Подсчеты сэра Ги явно были более чем скромными.
- Переходим в наступление? - спросил он Алисанду.
- Нет! Если бы сражение не состоялось, так было бы лучше для нас. Мы смогли бы выступить обратно на восток, с каждой милей набирая подкрепление.
- Но они-то это, конечно, знают.
- Да, и не потерпят. Битвы не избежать сегодня ночью. Но пусть они первые начнут ее.
И выиграют? Мэт снова отметил, что принцесса теряет непререкаемость, когда говорит о победе. Он с беспокойством оглядел полчища Астольфа. А ведь в ход пойдут еще и заклинания Малинго...
Сможет ли он им противостоять? Он принялся выстраивать в голове стихи. Понадобится много силы - больше, чем когда он пробуждал каменных гигантов. Он подбирал строфы тщательно и неторопливо.
Вдруг словно облаком застлало его разум - что-то темное и злое коснулось его мыслей. Малинго! Колдун уже трудился над тем, чтобы вывести его из строя. И не было времени ничего придумать в ответ. В отчаянии Мэт выкрикнул первое, что пришло в голову, не очень-то веря, что это поможет:

Пусть голова моя слова
Слагает будто дважды два.

Сквозняк продул ему мозги, и темное присутствие ослабло, облако нехотя вышло из его головы и повисло над ней. Поединок между ним и Малинго? Если так, то по крайней мере войско Астольфа на время лишено магической поддержки.
И тут Астольф, достигший уже середины плато, пришпорил коня, взмахнул мечом и дал сигнал. С громким криком его войско пошло в наступление.
Алисанда сидела на своем коне, невозмутимо поджидая, пока неприятель подойдет поближе. И когда Мэт уже мог различить все до последней подробности в убранстве Астольфа, она крикнула:
- Вперед!
И все ее воинство с радостным криком помчалось навстречу неприятелю.
Сэр Ги на полном скаку привстал в стременах, и его голос перекрыл звуки движения: он пел торжественную древнюю мелодию. Справа ему подпевал Кольмейн, как молот, отбивая ритм. А слова этой песни целили в неприятеля.

Отречемся от злого Малинго,
Прах Астольфа стряхнем с наших ног;
Ах, калинка моя, ты малинка -
Сделай так, чтоб Монкер нам помог!

О, Астольф! Ты наперсник разврата -
Не захватят Меровенс враги.
Мы найдем на тебя, супостата.
Грозный суд. О, Монкер, помоги!

А забывший навеки о Боге Ты,
Малинго, колдуй не колдуй.
Все равно ты получишь в итоге
Не Меровенс, а ад, обалдуй!

Деды билися за Грандишана,
Вместе с Кольмейном шли воевать,
И на зов боевой Доломана
Собиралася Конора рать.

Вы ж, надменные славы потомки,
Против нас повернули полки,
Ваших черных отрядов обломки
Разобьем. О, Монкер, помоги!

Вы таитесь под сенью Астольфа.
- Ах, разлейся, тальянка-гармонь! -
Ждет вас нынче не партия в гольф, а
Уготован вам страшный огонь!

Вы стоите толпою у трона -
Вы неправильный выбрали путь!
В ад пойдете вы с вашим патроном -
Но не поздно еще повернуть!

Вы ж простые солдаты, раззявы!
Вам неверный отдали приказ!
Поверните мечи на хозяев -
Ну а мы не забудем про вас!

Так вперед, за потомков Киприна,
В райских кущах вы будете жить!
Вас помянут в народных былинах!
Так решайте же! Надо спешить...

Магия таилась в этих словах, магия странного рода, она барабаном била в голове Мэта, отзывалась в его крови. И к такой магии Малинго готов не был.
Наступление войска Астольфа замедлилось. Капитаны понукали солдат криками, их мечи били плашмя направо и налево. Но войска остановились, сгрудились, несмотря на брань и побои.
Затем с ревом ярости целые батальоны обратились против своих командиров. Удары копий сопровождались словами: "Господи, прости меня!", "Господи Иисусе, я раскаиваюсь за каждый удар, который наносил ради своего подлого властелина!", "Умри, дьявол! Небеса призывают мою душу!".
В считанные минуты почти треть армии Астольфа повернула против него. Одной песней сэр Ги изменил соотношение сил коренным образом.
- За Господа Бога и за святого Монкера! - крикнула Алисанда, высоко поднимая свой меч, и два войска столкнулись.
Принцесса и Астольф скрестили свои мечи. Но тут же пехота оттеснила их своим напором друг от друга и разнесла в разные стороны.
На левом фланге сэр Ги косил врагов, распевая воинские песни, а монкерианцы помогали ему в кровавой жатве. На правом фланге Кольмейн, низко наклонясь, сбивал рыцарей с их коней и бросал за спину, чтобы гномы доделывали дело. Великаны-людоеды кроили черепа по обе стороны от него. Верноподданные королевы сражались против тех, чья жадность перевешивала страх перед адом и презрением потомков.
Но к неприятелю подошло подкрепление, и численный перевес внес хаос в битву. По всей боевой линии завязались отдельные схватки.
Мэт крушил неприятеля направо и налево, отражая щитом удары и нанося ответные. Гул голосов стоял в воздухе: победные крики и стоны умирающих. Копья целили в Мэта со всех сторон. Ему было недосуг употребить магию, хотя Малинго сейчас как раз не давал о себе знать.
В правое ухо Мэта вливалась боевая песнь древних греков, в левое - боевой гимн сестры Виктрикс и ее отряда. Затертый между классикой и средневековьем, он потерял из виду Алисанду. Он всех потерял из виду, кроме Кольмейна и кроме Стегомана, на котором сидел верхом, и кроме мечей и копий, которые метили в него отовсюду. Тут и там над шумом битвы раздавался скрежет металла о металл, это Макс сбивал с ног целые части вражеского войска. Дикие крики пронизывали воздух.
Вдруг зловещее карканье прошло по небу. В тревоге Мэт поднял кверху глаза и увидел стаю гарпий, летящих на подмогу неприятелю. Впереди них летели двенадцатифутовые змеи с крыльями, как у летучих мышей. Они дышали огнем.
- Господи, защити нас! - крикнул кто-то рядом с ним.
Адские отродья примкнули к битве. Враг встретил их радостным кличем и бросился в бой с новой силой.
- Ко мне! - протрубил Стегоман, поднимая голову над столпотворением.
Мэт защитился щитом от огненного удара летучей змеи и проклял свои доспехи, которые проводили тепло. Поднявшись в полный рост в стременах, он разрубил змею напополам. Брызнула сукровица, а две половинки еще по инерции летели в воздухе, хлопая крыльями. Капля сукровицы попала Мэту на щит, и минуту спустя он уже мог смотреть сквозь него в дыру, которую выела ядовитая жидкость.
- Ко мне! - повторил свой клич Стегоман. И рев голосов откликнулся ему из поднебесья. Мэт рискнул стрельнуть туда глазами: сотня драконов спускалась вниз с высоты, веером рассеивая впереди себя пламя, - Глогорог и его волонтеры.
Гарпии заверещали и судорожно взмыли вверх.
- Капитаны! - Голос Алисанды перекрыл сумятицу битвы, сотворенную воздушным десантом. - Перестройте свои полки!
Драконы дали им на это время: они набросились на летучих змей, поражая их пламенем. Драконы помоложе врезались прямо в гущу гарпий, полыхая огнем и работая когтями и зубами. Гарпии с яростным визгом целыми дюжинами бросались на драконов, но встречали решительный и гневный отпор, и их женоподобные головы падали с воздуха прямо на войско.
Драконы постарше летали низко, прямо над воинскими шлемами, расправляясь с летучими змеями.
Воины спрятались под своими щитами от огня и ядовитой сукровицы, льющейся с неба. Командиры напрасно выкрикивали команды и пытались восстановить порядок.
Огненный дождь постепенно затихал. Мэт осторожно выглянул из-под края своего щита и увидел только несколько гарпий, пытающихся спастись бегством, и преследующих их разгоряченных драконов. Змеиные тела, уже без крыльев, извивались по земле. Отравляя ее своей ядовитой кровью;
- А теперь, - раздался где-то впереди голос Алисанды, - проложите для меня дорогу к узурпатору! Леди, ко мне!
Монахини с боевыми криками и вторящие им греки врезались в линию обороны врага.
Лучи луны высветили Астольфа, который бил своих же солдат мечом плашмя, расчищая себе проход к Алисанде. За ним ехала фигура в плаще и длинном остроконечном колпаке - Малинго, тоже со щитом и мечом.
Сестра Виктрикс и ее монахини окружили Алисанду. Хотя теперь их было уже вполовину меньше, они все так же разили врагов мечами, отражали удары щитами и прокладывали путь сквозь битву для принцессы, как черная стрела, направленная острием на Астольфа.
Вдруг длинное рыцарское копье ударило по доспехам Алисанды, сбив ее с коня. Она скрылась из вида в мещанине битвы.
Мэт завопил:
- Вперед, Стегоман! Выжги их всех! К принцессе!
Дракон взревел и дал залп огня прямо вперед. Крошечная искорка подлетела к Стегомановой пасти, и язык пламени вырос на лишних десять футов.
- Спасибо, Макс!
Мэт свирепо орудовал мечом, прорубаясь к принцессе.
Однако все еще верные Астольфу части, жадные на посулы и не заботящиеся о душе, увидели, что могут сорвать большой кущ, если одолеют мага, и стали нажимать, одержимые жаждой крови.
Мэт крушил их своим мечом, как досадную помеху. Его сверхострый клинок рассекал доспехи и тела. Воины умирали, но на их место вставали новые, алчущие заполучить его голову. Верхом на драконе Мэт неуклонно продвигался к кольцу монахинь, окруживших Алисанду и отважно бьющихся с неприятелем. Неприятель превосходил их числом, и одна за другой они погибали, но каждая убивала за себя троих. Наконец осталась только горстка монахинь, охраняющих принцессу.
Находясь в двадцати футах от Алисанды, Мэт с вершины Стегоманова хребта мог видеть, как она пытается встать, но одна нога у нее была, похоже, серьезно повреждена. Сердце его разрывалось. Бешено орудуя мечом, он приближался к принцессе: вот он уже в пятнадцати футах, вот - в десяти. Но уже все монахини полегли - кто без чувств, кто без дыхания, и лишь две фигуры в черном еще ограждали принцессу от неприятеля - патер Брюнел со щитом в руке и в стальном шлеме, ревя, как раненый зверь, разил мечом с нечеловеческой мощью, и Саесса, у которой было по мечу в каждой руке, ловко отражала вражеские удары.
Несколько рыцарей разом налетели на них, мечи взметнулись вверх.
Стегоман бульдозером прошелся по последним копьеносцам, отделяющим их от Алисанды, и испустил огненный вздох, усиленный Максом. Доспехи на рыцарях раскалились добела, и они с воплями отступили. Брюнел и Саесса спрятались под брюхом у дракона, пока пламя ревело над их головами.
Соскочив со Стегомана, Мэт встал на колени и, левой рукой подняв Алисанду, прижал ее к своим доспехам, а щитом прикрыл ее со спины. Она напряглась, пристально глядя на него. Мэт откинул забрало - и принцесса обвила его шею обеими руками так порывисто, что у его шлема отвалилась челюсть.
- Мой маг! Ты пришел! Я думала, ты оставил меня тут на погибель!
- Ну что вы, леди! - Он поднялся, держа ее на руках. - Пойдемте. Вставайте на ноги!
- Не могу. Нога сломана. - Она зажмурила глаза от боли. - Не покидай меня, Мэтью!
- Конечно. Вам надо сначала вылечиться и встать на ноги. Я мигом, я сейчас.
- Нет, не бросай меня! Никогда не бросай меня! - Она всей тяжестью повисла на его шее. - Поклянись, что никогда не оставишь меня - никогда!
- Вы - принцесса, вы - сердце и голова битвы. - Он изучающе взглянул на ее ногу. - Я попробую вылечить вас, прямо на месте!
- Поклянись! - крикнула она.
- Быстро, маг! - прогромыхал Стегоман. - Они нажимают, нас окружает сотня рыцарей. Они возьмут меня числом.
Выпустив еще один огненный залп, он отбросил рыцарей снова назад - но не слишком далеко.
Мэт бегло взглянул на нападавших и решил сделать стишок коротким и прямолинейным.

Хоть как врач я ее и не трогал пока -
Но пускай исцелится принцессы нога!

Алисанда ахнула, с испуганными глазами осторожно ступила ногой на землю и, сделав шаг, выпрямилась гордо и уверенно. Но лицо ее было ледяным, и она избегала смотреть на Мэта.
- Да, леди. Вот оно!
Мэт обернулся: Саесса отбрасывала в сторону меч. Такая горечь была в ее глазах, что он содрогнулся.
- Да, - продолжала она. - Вот чего я искала, сама того не зная, - полноты любви, не одну ее телесную сторону. И в этом мне было отказано. - На миг ее глаза поймали взгляд Мэта, потом она подняла подбородок с самым решительным видом. - Что ж, пусть моя жизнь хоть на что-то пригодится. Дух!
- Да, госпожа! - Пятнышко света заплясало перед ней.
- Час настал. Войди в меня и надели меня своей силой.
Губы ее раскрылись, и демон скользнул ей в рот. Сомкнув губы, она постояла с минуту, словно бы глотая что-то невкусное. Потом сбросила монашеское платье и кольчугу, оставшись в прозрачной короткой сорочке. Тело ее засветилось.
Рыцари окаменели, все как один уставившись на нее. Мэт - тоже. Вот, значит, что она задумала!
Патер Брюнел задрожал и отвел глаза. Саесса бегло скользнула по нему глазами и двинулась к толпе вражеских рыцарей. Бедра ее при движении медленно и томно покачивались в магнетическом ритме, она шла к стене живой стали, и глаза ее были откровенным приглашением и зовом. Мэт почувствовал, как в нем разгорается желание, и поспешно опустил взгляд,
Стон пронесся по рядам рыцарей. Один из них сорвал с себя шлем и рванул пряжки на доспехах, его примеру последовал второй, третий и так далее, пока весь воздух не наполнился звоном и звяканьем срываемых доспехов. Рыцари пошли к Саессе.
Но взгляд ее устремился сквозь них, ища чье-то лицо в задних рядах - бледное бородатое лицо под остроконечным колпаком, возвышавшимся над шлемами. Малинго не сводил глаз с ее тела, конвульсивно дергая губами, весь в испарине.
- Иди ко мне! - позвала она.
Колдун, казалось, разрывался между страхом и вожделением. Но он слишком долго воздерживался от женщин и теперь не мог устоять перед Саессой, даже в разгар битвы. Выхватив меч, он стал прорубаться сквозь ряды собственных рыцарей с криком:
- Болваны! Хамы! Мусор у меня под ногами! Прочь! Пропустите меня к этой женщине!
Рыцари в оторопи отшатнулись, и Малинго бросился к Саессе.
Она обернулась к Брюнелу.
- За мной, пес! Мы теперь с тобой на равной ноге. Твоя жизнь, как и моя, годится только для искупления вины.
Священник поднял голову - и Мэт содрогнулся. Лицо его было только отчасти человеческим. Словно рябь пробегала по нему - след борьбы с лунным светом и зовом собственной плоти.
Когда он увидел, как Малинго пробирается к Саессе, наступил переломный момент.
С воем патер Брюнел сорвал с себя сутану. Тело его вытянулось, он встал на четвереньки. Нос и рот соединились и вытянулись в пасть, уши выросли и заострились. Вырос хвост, и все тело покрылось шерстью. Превращение завершилось, и волк прыгнул вперед с глухим рычанием.
Тем временем вражеские рыцари сообразили, что Малинго соперничает с ними, и потянулись к Саессе, простирая к ней жадные руки.
Оборотень ворвался в их ряды, набрасываясь на всех без разбору, вцепляясь в глотки и яростно урча. Ошеломленные рыцари успевали только загораживать лица руками. Волк пронесся сквозь их строй, как торнадо, выйдя прямо на Малинго.
Саесса пробежала по проложенному им проходу, раскинув руки. Волк, когда она поравнялась с ним, побежал рядом.
Малинго алчно потянулся к ней. Она бросилась к нему в объятия, в его руки, разрывающие на ней сорочку. Их губы слились в долгом глубоком поцелуе. Вдруг она оттолкнула его, разразясь бурным издевательским смехом.
Малинго с минуту стоял, совершенно сбитый с толку. Потом снова потянулся к ней.
Волк взвыл и прыгнул, целя ему в глотку.
Малинго выхватил сверкающий серебром кинжал. Но движения его были на редкость замедленны.
Волк прыгнул ему на грудь, сбил с ног и, рыча. устремился к горлу. С видимым усилием Малинго всадил сверкающий кинжал волку под ребра. Тот со стоном отскочил и покатился по земле, из бока у него хлестала кровь.
Малинго вынул из рукава огненный шар и вытянул руку к Саессе.
- Ты, предательница! Какое заклятье ты наложила на меня?
Саесса покатывалась со смеху. Малинго бросил шар, тот взорвался в воздухе, и пламя взметнулось высоко над телом упавшей Саессы.
Малинго с трудом встал на ноги, но тут же пошатнулся и рухнул снова. Раненый волк пополз к нему, издавая горлом клокочущие звуки.
Малинго поднял нож, как будто тот весил тонну.
- Будь проклят тот, кто украл мою силу! Но сила ненависти у меня осталась - и я направляю ее на своего врага! Пусть плоть его пойдет страшными язвами, а душа его пусть горит в аду!
Волк преодолел последние дюймы и приподнялся, чтобы броситься на грудь Малинго. Колдун выставил нож так, что волк напоролся на его острие. Но челюсти уже сомкнулись на горле колдуна. Крик перешел в бульканье, когда кровь забила фонтаном. Но скоро фонтан сник и превратился в ручеек.
Волк лежал на груди колдуна, медленно превращаясь обратно в патера Брюнела.
На поле брани стояла мертвая тишина. Рыцари и пехотинцы окаменели от ужаса.
Это все демон, подумал Мэт. Когда Саесса передала его Малинго изо рта в рот с поцелуем, он высосал из колдуна всю его силу, всю энергию до последней капли. А волк просто добил его.
Вдруг тишину нарушил нарастающий зловещий гул. Он превратился в дикий хохот, и небо заполнили хлопающие крылья и тела в красной чешуе. Целая орда бесов спикировала вниз на колдуна с криком: "Он наш!.. Вот падаль для ада!.. Берите его душу!.. Тащите в белый огонь, на веки вечные..."
Пока они сновали вокруг, все остальные крики перекрыл один самый громкий крик полного отчаяния - плач души, осознающей, что она гибнет.
Первый бес коснулся тела колдуна, и оно разверзлось.
Небо и землю сотряс титанический раскат грома. Огромное темное облако вылетело из тела и воцарилось в небе над полем брани, затмив все своей тенью. Запахло серой. И Злом.
Мэт почувствовал, как его душа забилась куда-то в дальний уголок его существа и с удовольствием втащила бы его за собой. Все живое на поле съежилось, замерло, ища укрытия там, где укрытия не было. Из облака донесся голос:
- Поклонитесь, черви, Властелину Ада! Облако начало принимать форму невероятных размеров дьявола. И голос его гремел над полем:
- Я скрепил договор кровью с этим жалким колдуном. Я дал ему свою силу взамен на его душу и на согласие, что я буду жить в нем. Но теперь я вышел наружу! Теперь я хозяин! Падите же ниц и поклонитесь мне, черви, или умрите!
Чувство протеста вспыхнуло в Мэте независимо от его сознания. Он поднял голову и выкрикнул:

Помоги нам, охраняющая Сила,
А иначе мы погибнем в этот час!
Как столетия ты Каприна хранила,
Так сейчас спасешь от дьявола и нас!

- Это кто тут пищит? - разгневался дьявол. - Кыш!
Гигантское щупальце высунулось из облака и потянулось вниз к Мэту.
Другой голос грянул над долиной:
- Зло должно знать свое место!
Все глаза обратились к северной стороне гор. Там, на вершине, возвышалась величественная фигура в раззолоченной ризе и в митре. Сияние окружало голову фигуры, но Мэт сумел разглядеть лицо.
- Священник, который исповедовал меня и Саессу!
- Нет, - сказала Алисанда. - Это святой Монкер!
- Кто тут хочет осквернить долину Господню? - прогремел голос святого. - Убирайся туда, откуда явился! И вы, бесы, слушайте: я пришел, чтобы пресечь вашу власть. Именем того, кому я служу, приказываю: убирайтесь!
Облако заколебалось, заколыхалось и разразилось угрозами на языках более древних, чем человеческие. Почва долины задрожала.
Святой Монкер простер руку и завел речитатив на звучной латыни. Языки пламени заплясали над долиной, вытягиваясь в длину и ширину. Люди сжимались и стонали в страхе. Голоса на древних языках дошли до пронзительного крика. Но латынь крепла, гремела и перекрывала их. Святой взял свой жезл обеими руками и поднял над головой. С громоподобным "In Nomine Domine" он простер его к дьяволу. Яркий луч света вонзился в недра адского облака. И оно взорвалось с грохотом, потрясшим долину.
Когда все стихло, Мэт увидел на поле только дрожащих, перепуганных людей, совсем не похожих на прежнее колдовское войско.
Посреди же войска, в широком кругу на выжженной земле лежало два обугленных тела - мужчины и женщины. С отчаянным криком Астольф сорвал с себя стальной шлем и бросил в круг свой меч.
- Спаси мою душу! Делай что хочешь с моим телом, но сначала дай мне священника, чтобы он отпустил мои грехи! - Астольф упал на колени, сложив на груди руки и склонив голову. - До сей минуты я не веровал по-настоящему ни в небеса, ни в ад! Теперь я верю и осознаю всю мерзость моих деяний! Колесуйте и четвертуйте меня, если пожелаете, но только причастите меня святых тайн, прежде чем предать меня смерти, которую я заслужил!
Он закрыл лицо руками, и плечи его затряслись. Явный перебор, подумал Мэт, но потом вспомнил, что Зло убрало свое влияние с этого поля, а присутствие Добра все еще длилось.
- Убейте меня, но спасите мою душу от ада! - крикнул один из баронов, выпуская из рук меч и падая на колени.
- Дайте мне умереть воцерковленному! - воскликнул другой.
Мэт только успевал поворачиваться во все стороны: воины неприятеля сдавались один за другим, и вот уже все войско стояло на коленях со склоненными головами.
- Они просят у вас пощады, леди! - торжественно произнес сэр Ги из-за плеча Алисанды.
Она мельком взглянула на Черного Рыцаря, потом посмотрела на неприятельское войско. Спина ее выпрямилась, подбородок был гордо вздернут.
- Принимаю вашу просьбу, - объявила она. - Гномы, соберите у них мечи!
Дружным победным кличем встретила это известие армия Алисанды. Гномы пошли по полю, собирая оружие.
- Вы должны вынести им приговор, ваше высочество. - Аббатиса с суровым взглядом подступила к Алисанде. - Вы одержали победу. Решайте же их судьбу.
- Нет, - отвечала Алисанда, и в ее голосе было не меньше твердости. - Я не имею права. Я еще не коронована, и здесь нет такого, кто был бы облечен властью короновать меня.
- Такой есть, - раздался голос Кольмейна. Он шагнул по полю к сэру Ги.
- Да, не сомневайтесь, такой есть. - Рыцарь запрокинул голову, и только одно слово пронеслось по долине, сорвавшись с его губ: - Монкер!
- Я здесь, сэр Ги де Тутарьен! - откликнулся голос, идущий сверху, и Мэт, обернувшись, снова увидел святого с нимбом на вершине скалы. - Все сошлось к тому, что принцесса должна быть немедленно коронована. Пусть же Алисанда поднимется ко мне! Сэр Ги, будьте ее сопровождающим!
Алисанда оперлась на руку, которую предложил ей сэр Ги, и они прошли по полю до подножия горы. Вглядевшись, Мэт увидел, что на вершину ее ведет дорожка, не слишком ровная, но вполне подходящая для подъема. Была ли она там раньше? Он не мог припомнить. Поддерживаемая рыцарем принцесса начала восхождение и скоро предстала перед святым.
Голос Монкера мощно звучал над долиной, хотя говорил он по видимости спокойно:
- Ты будешь свидетелем, сэр Ги. А у кого корона?
Лицо рыцаря изобразило полнейшую растерянность. Он беспомощно поглядел вниз. И вдруг глаза его обернулись к магу.
Святой тоже посмотрел на Мэта, и Мэт поспешно кивнул, на живую нитку смастерив заклинание:

Нету больше беззакония -
Век порядка и закона!
Но нужна для церемонии
Королевская корона,
Чтоб размером подходящая,
Изумруды - справа, слева.
Бриллиантами блестящая -
От кутюр - для королевы!

Сэр Ги подхватил корону, появившуюся в воздухе. Она сияла бриллиантами чистой воды, отражая свет нимба над головой Монкера.
Святой Монкер оглядел воинов, собравшихся на поле, и голос его зазвучал так, чтобы слышали даже те, что стояли в отдалении.
- Я послан, дабы этой ночью даровать вам королеву... Стань на колени, дочь моя!
Обретя прежнюю свою уверенность, принцесса стала перед святым на колени. Сэр Ги держал корону так, чтобы ее могли видеть все. Воины притихли, не спуская глаз с ее сверкания. Затем рыцарь передал корону Монкеру, тот благословил ее и обратился к принцессе:
- Клянешься ли ты, Алисанда, хранить эту землю и править ею на благо всех населяющих ее? Клянешься ли ты в правлении своем служить Добру и Богу и презирать Зло до конца дней своих?
- Клянусь! - отвечала принцесса. - И пусть Господь поразит меня, если я преступлю эту клятву.
Святой возложил корону на ее голову и отступил назад.
- Встань и правь, Алисанда, королева Меровенса! Воины приветствовали королеву криками, пока она поднималась, а святой отступал все дальше и дальше. Минуту спустя, когда Мэт решил еще раз взглянуть на него, на вершине уже никого не было.
Последние часы ночи прошли в лихорадочной деятельности. Те из монкерианцев, кто уцелел, без перерыва отпускали грехи кающемуся неприятелю. Посреди поля возвели помост и поставили неподалеку походный шатер, захваченный у Астольфа, для новой королевы. Она удалилась туда вместе с сэром Ги и несколькими другими рыцарями, пообещав к утру произнести свой приговор.
Мэта она в советники не взяла. Она как будто бы избегала его. Слава Богу, ему было чем заняться: вернуть греков в положенное им время и место и исполнить обещание, данное великанам-людоедам.
Заря осветила поле, приведенное в порядок. Тяжело раненные, перевязанные монахинями, лежали рядами на краю поля. Некоторые еще постанывали, но большинство заснуло сном, наведенным на них Мэтом.
Неподалеку появились холмики свежевырытой земли, одни отмеченные грубыми, наспех сколоченными крестами, другие не отмеченные ничем.
Те, кого не ранило или ранило легко, стояли на коленях правильными рядами, заполняя собой центр долины. Побежденные - в центре, под неусыпным надзором победителей: мера предосторожности, может быть, и излишняя, потому что локти их были связаны за спиной, а запястья - перед грудью. На ногах у них тоже были путы.
Астольф со своими баронами, закованные в кандалы, тоже стояли на коленях. Они были самыми рьяными слушателями аббата монкерианцев, который с епитрахилью на шее служил панихиду на помосте перед походным алтарем. Когда он завершил чтение псалмов, монахи и монахини запели реквием. Торжественная заупокойная служба, начатая еще при лунном свете, затянулась до зари.
Мэт стоял на коленях позади баронов, держа наготове свой меч и заклинания и радуясь, что в них пока нет нужды.
Во время причастия священники разделяли облатки поровну между победителями и побежденными. Примиренные в Боге, стояли на коленях Астольф с баронами, и казалось, их совсем не беспокоило, что будет с их телами. Глубина веры, дающая такое спокойствие, производила на Мэта все большее впечатление. И вот наступил момент, когда он с благоговейным трепетом постиг смысл древнего ритуала. Он осознал заново значение и глубину символов, осознал, что в этом мире ни один символический жест, ни одна цитата из Писания не механическое повторение заученных формул - но часть самого могущественного из заклинаний, которое влияет на жизни прошлые и настоящие, изменяет мир вокруг, тем самым сохраняя его неизменным.
Аббат повернулся к воинам, раскинув руки.
- Ite, Missa est. (Идите с миром, служба свершилась (лат.).)
Вместе с вновь сложившимся церковным братством Мэт ответил:
- Deo gratias. (Благодарение Богу.)

Аббат сложил на груди руки, склонил голову, затем взял с алтаря чашу и дискос. Медленно сошел по ступеням, пока хор пел погребальную песнь. Двое солдат взобрались на помост, сложили и унесли походный алтарь.
Хор внезапно грянул ликующую мелодию. По ступеням поднялась Алисанда в пурпурной мантии, отобранной у Астольфа. Ее золотые волосы венчала корона. Она выступила на середину помоста.
Все замерли, потеряв дар речи.
Сэр Ги громогласно объявил:
- Приговор! Выносится приговор вероломным предателям - над Астольфом и его баронами!
Темный ропот прошел по долине. Алисанда простерла руки, и ропот стих.
- Мы не можем судить их здесь, - громко произнесла Алисанда. - Правосудие должно свершиться спокойно и продуманно, а не по мановению чьей-то руки. Мы отправим этих баронов и их сюзерена Астольфа в цепях в нашу столицу. Там, в Бордестанге, они дождутся вердикта пэров. Там я вынесу им приговор.
Люди на поле затаили дыхание. Они не поверили собственным ушам, Мэт же с удовольствием кивал. Он мог бы кое-что сказать насчет судебной процедуры как проверки на тиранию. Было похоже, что царствие Алисанды начинается на хорошей ноте.
- Что же касается солдат, - смягченным голосом продолжала Алисанда, - тех, у кого не было выбора, кто сражался из страха перед командирами, кому угрожали расправой с их женами и детьми, - на них нет вины. Пусть возвращаются по домам, к своим семьям, пусть бросят мечи и возьмутся вновь за орала.
На этот раз ликование чуть не раскололо горы. Верные Алисанде воины братались с пленниками. Похоже, Алисанда будет не просто хорошей правительницей, подумал Мэт, но и популярной в народе.
Когда шум несколько стих, сэр Ги вопросил:
- Как поступить с колдунами, ваше величество? С теми, кого Малинго собрал на службу Зла?
- Они будут сожжены. - Голос Алисанды прозвенел над долиной. С каменным лицом она оборотилась и нашла глазами Мэта. - Найти их мы поручаем верховному магу Меровенса.
Затем монахини и двое монкерианцев поднесли к помосту носилки, прикрытые саванами, и сложили их перед королевой.
- Как быть с их телами? - спросил аббат. - Как быть с патером Брюнелом, нашим собратом?
- И с ней, моей многообещающей дочерью? - Аббатиса тоже выступила вперед.
- Заберите их в ваши монастыри, - отвечала Алисанда. - Пусть святые гробницы будут возведены над их телами, ибо они умерли как мученики на поле боя. Их души, не сомневаюсь, уже пребывают на небесах.
В наступившей тишине аббат с поклоном поблагодарил королеву и пошел к ожидающему его коню. Носилки с телом патера Брюнела были быстро укреплены поверх седла, и аббат приказал оставшимся от его ордена рыцарям:
- В путь!
Торжественная процессия монкерианцев двинулась за носилками с пением погребальной песни.
- Пойдемте, дочери мои! - крикнула аббатиса, садясь в седло. - Отвезем нашу сестру домой. Наше горе - оно наше и есть.
Монахини привязали носилки к седлам двух лошадей и со скорбным пением тронулись в путь.
Два траурных кортежа двигались по долине рядом, везя останки двух раскаявшихся: ведьмы и оборотня, которые после ужасного падения вознеслись к славе. Когда кортежи скрылись из виду за восточными склонами гор, солдаты стали возбужденно переговариваться.
Призывая к тишине, Алисанда громко заговорила:
- А теперь освободите собратьев, которых принудили поднять оружие против вас, пусть они вернутся по домам. И вы следуйте за вашими сюзеренами, и да будет на вас благословение королевы.
Радостные крики прокатились по полю, и ряды солдат смешались.
Мэт стал проталкиваться сквозь толпу. Видя, кто он такой, воины расступались, пропуская верховного мага. Но когда он приблизился к помосту, Алисанда в сопровождении баронов была уже у своего шатра. Взглянув через плечо, она увидела его, но лицо ее не выразило привета.
- Что ж, сэр Мэтью, вы уже почти дома!
Сэр Ги хлопнул его по плечу со своей обычной беззаботной улыбкой. Она напомнила Мэту о его подозрениях, которые теперь вроде бы имеют основания.
Он обнял сэра Ги за плечи и отвел его в сторонку, поближе к Стегоману, который расположился поодаль в гордом одиночестве. Дракон был на поле самым крупным существом - теперь, когда Кольмейн удалился, уведя за собой гномов и бывших людоедов.
- Итак, - сказал Мэт в решимости раскрыть загадку сэра Ги. - Кто же вы такой, в конце концов, сэр Все-или-Ничего?
Рыцарь улыбнулся еще шире.
- Почему вы спрашиваете и откуда вы взяли это имя, которым вы меня называете?
- Так оно переводится на мой язык. Тутарьен - французский, язык рыцарства. А я заметил, что здесь знать не пренебрегает этим языком. И, пожалуйста, не заговаривайте мне зубы, я же видел, как Кольмейн узнал вас и как святой Монкер откликнулся на ваш зов.
Сэр Ги перестал улыбаться.
- Но кто же я такой, по-вашему, сэр Мэтью, если не рыцарь, каким кажусь?
- Вероятно, мне надо напомнить вам одну историю, рассказанную неким Черным Рыцарем. "Когда не осталось у императора Гардишана наследников, Кольмейн разыскал его потомка по женской линии, и тот стал править. Но ходили слухи о потомке и по мужской линии. Кольмейн его не нашел". Слухи оказались обоснованными, сэр Ги?
Рыцарь с минуту изучающе смотрел на Мэта, потом пожал плечами.
- Вы видите то, чего другие не видят, и запоминаете мельком сказанное. Но поклянитесь мне своей честью рыцаря, что никогда не будете говорить об этом ни с кем другим.
- Клянусь моей рыцарской честью, - сказал Мэт. Сэр Ги кивнул.
- Был такой ребенок, укрытый столь надежно, что Кольмейн не нашел его. Всю свою жизнь он прожил в тайне, как и его потомки. Я - последний в роду.
- Но в таком случае вы - законный наследник, а не Алисанда, - сказал Мэт.
- Боже избави от такой судьбы! Я - законный император, и я не могу заявлять о своем праве на корону, пока все эти Западные земли не попадут под власть Зла. Тогда единственным средством исцеления станет империя, и мои потомки смогут опять взять в руки скипетр. Но только, и только, тогда. Пока Добро все еще правит в Меровенсе, длится время королей, не императоров. И пусть иное не наступит на моем веку.
Мэт не сомневался, что рыцарь говорит искренне.
- Значит, вы вовсе не тот беззаботный бродяга, каким кажетесь. Вы посвятили жизнь тому, чтобы не допустить надобности в императоре. Вам не нужна власть.
- По крайней мере не ценой нового нашествия Зла. Я до последнего вздоха буду бороться, чтобы отодвинуть недобрый час, как это делал мой отец и отец моего отца.
- Та-ак, - протянул Мэт, пытаясь увязать вместе факты. - Предполагаю, что это вы меня вычислили.
- Вычислил? Нет, я всего лишь пошел в пещеру к императору, разбудил святого Монкера и предупредил его, что грядет опасность. Он, конечно, знал о том, но ему нужно было слово смертного, чтобы начать действовать. Он-то и решил поискать мага в друрих мирах - кого-нибудь, кто имел бы неизвестную здесь власть и мог справиться с Малинго. Монкер написал несколько строк в рифму на пергаменте и запустил их во время. Кто их найдет и сумеет разобрать, сказал он, тот и будет магом, который спасет эту землю.
Четко спланировано, подумал Мэт, заклинание с автоматическим фильтром, вылавливающим нужного человека.
- Что же, можете радоваться! - Сэр Ги снова хлопнул его по плечу. - Ваша миссия выполнена. Я уверен, что добрый святой отошлет вас домой.
Мэт пристально посмотрел на него.
Сэр Ги недоумевающе нахмурился.
- В чем дело? Разве не этого вы хотели с самого первого дня?
- Да-а, - медленно сказал Мэт. - Да, я частенько говаривал об этом. Домой.
Он представил себе свою безалаберную комнатушку с дешевым по-студенчески убранством, своих друзей, пьющих пиво из кружек или сидящих за столиком в кафе...
Все это было нереально, как будто он прочел об этом в книжке. Глаза его устремились к шатру, под своды которого скрылась Алисанда. Он вздохнул. По крайней мере его уход освободит ее от напряжения и устранят неразрешимую проблему на радость матушке настоятельнице. "Да, пожалуй, я хочу домой".
Он встряхнулся и поднял глаза на сэра Ги.
- Значит, вы непричастны к моему переселению сюда. Но всю экспедицию разве не вы устроили? Сэр Ги покачал головой.
- Я просто искал принцессу и мага, когда они выбрались из темницы, а потом увидел, что стал частью отряда...
- И подтолкнули меня к тому, чтобы я вас вычислил, - подхватил Мэт. - И наверняка из чистого любопытства,
- Нет, затем, чтобы обеспечить вашу безопасность. А так - это ее королевство, она лучше, чем я, знает, что надо делать.
Мэт совсем не был уверен в знаниях Алисанды, было ясно одно: сэр Ги уважает постановления закона.
- Вы просто решили проехаться с нами, да?
- Я обнажал меч, когда это было надо, - спокойно сказал сэр Ги. - И я посвятил вас в рыцари, что было совсем нелишним, потому что дало вам воинское искусство, столь необходимое в сей трудный час.
В этом был свой резон. В таком мире, как этот, наделение титулом рыцаря, вероятно, автоматически наделяло и воинским искусством.
- Но теперь, когда война окончена, а Алисанда стала королевой, куда вы собираетесь отправиться странствовать - конечно, так, ради развлечения?
Сэр Ги улыбнулся.
- Туда, где творится что-нибудь интересное. В Айбайль, например, - я слышал, там сейчас один барон набирает рыцарей на борьбу с колдуном, пробравшимся в короли. Справедливый и угодный Богу человек этот барон, как я слышал. Может, отправлюсь туда. Хотя, говоря по правде, я уже привык, когда маг под рукой и все дается легче. Мне будет вас не хватать.
- М-да... - Мэта вдруг осенило. - Может, я смогу вам помочь и там. Макс!
- Я здесь, маг! - Искорка была тут как тут.
- Макс, как насчет того, чтобы с этой минуты поступить на службу к сэру Ги?
- Служить наследному принцу, который борется, только чтобы не получить трон? - Искорка даже разгорелась ярче. - В этом есть порочность. Но ничего не выйдет: он не знает внутреннюю природу вещей и не сможет давать мне нужные приказы.
А выучить сэра Ги современной физике Мэту не представлялось возможным. Однако оставался и другой путь.
- А ты сам говори ему, какие приказы отдавать.
Демон довольно закудахтал.
- Ух, какая извращеннейшая порочность! Отдавать приказы, чтобы самому же их выполнять! Да, маг, я согласен.
Искорка подлетела к Черному Рыцарю и забилась в щель между его доспехами.
- Итак, вы отправляетесь в путь, - сказал Мэт сэру Ги. - А Стегоман возвращается к своему народу. Кажется, судьба расстраивает нашу компанию.
- Нет, - прогремел над его головой драконов голос. - У меня другие намерения, маг. Слишком долго я не был дома и слишком много имел дело с людьми. Я все обдумал, мне трудно было бы снова зажить одной жизнью с собратьями. С этой минуты мои пути - пути твоего народа.
- Тогда пойдем со мной! - воскликнул сэр Ги. - В Айбайле мы вместе с тобой таких бы дел натворили!
- Пожалуй. - Стегоман кивнул своей огромной головой. - Но я не должен.
- Не должен? - Мэт уставился на дракона. - Почему?
- Потому что я принес присягу на верность тебе, маг. Куда ты - туда и я.
- Так ведь ты не можешь пойти с ним сейчас, - сказал сэр Ги. - Он отправляется домой, через пустоту, которую пересечь в силах только он. Он возвращается в то время и место, откуда он пришел. А ты и я остаемся здесь.
- Это правда, маг? - спросил дракон.
Мэт был избавлен от ответа на этот вопрос появлением молодого воина.
- Королева хочет поговорить с вами, господин верховный маг. - Его голос замирал от трепета перед такой могущественной особой.
Итак, она покончила со своими делами и соизволила вспомнить о нем! Мэт кивнул и направился к шатру.
Он застал королеву одну, за грубо сколоченным столом. Она оторвала голову от бумаг и устало поднялась на ноги.
- Вы звали меня, ваше величество.
Она слегка кивнула.
- Я хотела принести тебе нашу благодарность, лорд. Мы высоко ценим твое участие в нашей неизбежной победе.
Ее голос был средоточием благодарности, с какой платят маклеру, а лицо - непроницаемой маской.
- Победа не казалась вам предрешенной, когда я вас о ней спрашивал, - напомнил ей Мэт. Он уже устал от этого ледяного обращения. Вероятно, пора было убираться отсюда. - Или ваша непогрешимость в суждениях работает лишь ретроспективно?
Гнев вспыхнул в глазах Алисанды, но она сдержалась и ровным голосом ответила:
- Разве вы сражались бы так рьяно, если бы знали точно, что победа за вами? Нет, я никогда не стану ослаблять свои силы, объявляя победу до того, как она одержана.
Разумно, пришлось признать Мэту. Ну что ж, он принял решение, надо было кончать со всем этим.
- Я ухожу, ваше величество. Собираюсь вернуться в свой собственный мир.
Она кивнула с каменным лицом.
- Отправляйтесь, сэр. Мне не нужны соратники поневоле!
Она отвернулась. Но теперь, когда он был отпущен, Мэт почувствовал непреодолимое желание хоть немного объясниться.
- Это самое очевидное решение той проблемы, на которую указывала аббатиса, - сказал он. - Аббатиса не могла его знать. Чувства нельзя устранить, как ни старайся, но человека - можно. Он может даже сам себя устранить. Просто, не правда ли?
- Был и другой путь, - тихо сказала она.
- Пожениться и все такое? Пустой номер. Вы дали мне ясно понять, что надежды нет.
- Ты никогда меня об этом не спрашивал! Или ты тоже претендуешь на непогрешимость и знание хода событий, еще не наступивших?
Он шагнул было к ней, но взял себя в руки. Все равно последнее слово за ней.
- Ладно, - сказал он. - Если вам станет легче, когда вы отвергнете меня официально, считайте, что я делаю вам предложение.
Она качнула головой и улыбнулась - от такой улыбки свернулось бы молоко у единорога.
- Благороднейшее и куртуазнейшее предложение, сэр рыцарь! - сказала она с коротким металлическим смешком. - Такое предложение, конечно же, может исходить только от сердца.
Гнев и желание закипели в нем и кипели, пока не перемешались. Тогда он схватил ее за плечи и яростно затряс.
- Ладно, черт подери! Если тебе хочется сполна испить удовольствие от созерцания меня дураком, пожалуйста! Что бы ты там ни думала, я люблю тебя! Теперь пойдешь за меня?
Она была уже в его объятиях, и губы ее искали его губы.
Стегоман застал их несколько минут спустя, но ему хватило такта не помешать им. Расплывшись в широкой улыбке, он ретировался, чтобы сообщить сэру Ги, что сэр Мэтью, верховный маг, вероятнее всего не покинет их.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)


Кристофер Сташеф

Маг при дворе ее величества

Цикл: "Маг Рифмы" - 1

 Читать книгу

Аннотация

Может ли самый обыкновенный студент стать придворным магом? В нашем мире - вряд ли, а вот в Бордестанге, где магия слова действует безотказно и где полчища врагов останавливают детской считалочкой, слушается и не такое... В романе знаменитого американского писателя Кристофера Сташефа ''Маг при дворе ее величества'' вас ждут встречи с веселыми драконами и злыми волшебниками, прекрасными принцессами, оборотнями и бесстрашными рыцарями.

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)