Кристофер Сташеф - Маг и кошка

1 Кристофер Сташеф

Глава 1

Незадолго до удивительного происшествия королевские отпрыски осаждали Мэта и Алисанду.
— Мамочка, миленькая, нам нужен, нужен другой котёночек! — капризно протянула принцесса Алиса.
— Да, мама, тут она права, — торжественно подтвердил принц Каприн со всей уверенностью, с высоты своих шести лет. — С Балкис было так весело, но она ушла!
— Она была такая хорошенькая! — все так же капризно проговорила трехлетняя Алиса.
Семейство собралось в солярии. Оставались последние, драгоценные минуты перед тем, как у королевы должен был начаться обычный хлопотливый день. На буфетной полке стояла использованная посуда, да и со стола ещё не было убрано после сытного завтрака. Заботы о еде и сервировке стола, уставленного фарфором, давно взяла на себя леди Химена Мэнтрел, королевская бабушка. Фарфор она и её супруг «импортировали» из собственной вселенной. Рамон Мэнтрел любовно созерцал внуков и восторженно — свою невестку, королеву. Химена бросила взгляд на сына, придворного мага и принца-консорта, и порадовалась тому, что все внимание Мэта посвящено семейству.
Было спокойное семейное утро — в солярии собрались двое детей, мать, отец, дедушка и бабушка, гувернантка и нянька, дворецкие да двое стражников у дверей. Лакей и двое слуг ушли в кухню.
Богато инкрустированный стол, стулья и буфет поблёскивали в лучах утреннего солнца, проникавших сквозь высокие стрельчатые окна. Играли краски на восточном ковре, а фигуры, вытканные на гобеленах, казалось, оживали. В камине догорал огонь. Надо сказать, что камин и дымоход — устройства, характерные для родной вселенной Мэнтрелов — появились в солярии благодаря стараниям лорда-мага, а его отец настоял на том, чтобы камин загородили решёткой, когда малыш-принц начал ползать.
— Честно говоря, когда кошка сворачивается клубочком и принимается мурлыкать, в комнате сразу становится уютнее, — признался Мэт.
Королева Алисанда вздохнула.
— Я готова согласиться с тем, — сказала она, — что было бы совсем неплохо снова завести кошку, но такую, как Балкис, нам уже не найти.
Сказать так — значило сказать не все. В конце концов, Балкис была не просто кошкой, а девочкой-подростком, обладавшей удивительным даром при желании перевоплощаться в кошку. В этом обличье она в своё время и проникла в замок, где доказала, что умеет ловить мышей и играть с детьми. На самом же деле она явилась сюда, чтобы тайком поучиться у Мэта волшебству. Она и сама на ту пору владела им изрядно, но жаждала новых познаний.
— Хочу, чтобы Балкис вернулась! — От огорчения у Алисы задрожали губки.
Алисанда вздохнула и взяла дочку на руки.
— Ты же знаешь: она не могла остаться у нас, детка. Она была не просто кошечка, а принцесса, и должна была возвратиться к своим подданным.
На самом деле Балкис помогла Мэту освободить свой порабощённый народ, но она и не подозревала о том, что это её народ, — до тех пор, пока Мэт не встретился с пресвитером Иоанном и пока они не отбили у варваров захваченную теми Мараканду. Потом выяснилось, что пресвитер Иоанн — дядя Балкис и что домой девушку привела Фортуна. На обратном пути в Меровенс Мэт заглянул в пещеру Фортуны, чтобы поблагодарить её. Балкис в сложившихся обстоятельствах предпочла остаться в Мараканде и принять титул покойной матери. Она стала называться принцессой Восточных Ворот.
— Она была нужна своему народу, — добавил Мэт.
— И мне она тоже была нужна! — надув губки, проговорила Алиса.
— Ну конечно, другой котёнок таким, как Балкис, не будет, — рассудительно заметил Каприн. — Но и с другим мы могли бы играть.
В этом, конечно, и была главная загвоздка: королевским детям отчаянно недоставало товарищей по играм. Алисанда покачала головой, вспомнив, как сама была одинока в детстве, и вздохнув, опустила плечи. То был явный знак капитуляции, и Мэт с трудом удержался от улыбки.
Но сказать детям Алисанда не успела ни слова, потому что в это самое мгновение вдруг послышался громкий хлопок.
Вернее — звук больше напоминал звон, чем хлопок. Алиса вскрикнула и прижалась к груди матери. Каприн взвизгнул и спрятался за спину Алисанды. Стражники вскинули алебарды. Алисанда и Мэт вздрогнули. Королева левой рукой крепче прижала к себе дочку, а правой нащупала в складках юбки стилет. Мэт сжал рукоять кинжала.
Королева смотрела туда, откуда донёсся звук. И Мэт тоже.
В воздухе посреди солярия повис пергаментный свиток и, кружась, упал на пол.

За три дня до этого, в нескольких тысячах миль от Меровенса

Король Позолоченной Земли налил супа в тарелку пресвитера Иоанна — как ему полагалось делать в первый день недели. Ещё пятеро королей и одна королева поочерёдно брали на себя эту обязанность. Они не прислуживали принцу Ташишу, принцессе Балкис и священникам, конечно, — этим по очереди занимались обычные герцоги и графы. Герцогов было шестьдесят два, а графов — триста шестьдесят пять, так что каждый день в году за столом прислуживал какой-нибудь знатный вельможа. Другие аристократы исполняли иные повинности.
За столом велись разговоры — оживлённые, остроумные. Архиепископ ответил на замечание протопопа, процитировав Аристотеля и Конфуция, а принц парировал шутку патриарха собственной, не менее удачной. Только Балкис, окружённая этой атмосферой дружелюбного веселья, сидела грустная и задумчивая. Она тыкала палочками в еду на тарелке, но не съела ни кусочка.
Если остальные замечали это, то виду не подавали. Только пресвитер Иоанн участливо спросил:
— Что тревожит тебя, моя милая?
Балкис вздрогнула, посмотрела на дядю и, смущённо улыбнувшись, ответила:
— Ничего, дядюшка. Вправду — ничего. Просто задумалась и вспомнила родину… то есть Аллюстрию.
Принц Ташиш удивлённо взглянул на Балкис, а тревога пресвитера Иоанна только усилилась.
— Если так, то тебя нужно развеселить. Быть может, познакомившись с людьми из нашей страны, ты почувствуешь себя лучше.
Балкис обвела взглядом море придворных.
— Я уже со многими познакомилась, и они кажутся мне добрыми и щедрыми людьми.
— Я говорю не только об этих, наряжённых в одежды из золочёной парчи вельможах, а и о простом народе. Однако люди в нашем царстве обитают разные, и в каждой местности — свои обычаи и уклад жизни. Думаю, небольшое путешествие могло бы приободрить тебя. Что скажешь о поездке по провинциям в сопровождении эскорта? Это помогло бы тебе лучше познакомиться со страной, где ты родилась.
Балкис растроганно улыбнулась, тронутая заботой Иоанна.
— Ваше величество — сказала она, — я вправду очень счастлива здесь, в моей родной стране. С тех пор, как умерли мои приёмные родители, у меня не было иного дома.
— Но сегодня ты грустишь, — возразил пресвитер Иоанн. Балкис смущённо поёрзала на стуле.
— О, — ответила она, — наверное, я всегда буду тосковать по прекрасным, величественным аллюстрийским лесам, дядюшка. Но теперь там у меня нет дома, а здесь — есть. Пройдёт время — и я избавлюсь от этой тоски.
Пресвитер Иоанн озабоченно нахмурился, но не стал более упоминать о предложенной им Балкис поездке. Зато о ней упомянул его сын — после ужина, в своих покоях, в обществе десятка расфранчённых придворных и сопровождающих их дам.
— Вот уж действительно, — фыркнул он, — поездка по провинциям! И зачем ей ближе знакомиться со страной, если она никогда не будет ею править?
Один из придворных, разгадав настроение принца, проворно проговорил:
— Всей страной не будет, но, быть может, какой-то её частью?
Одна из дам поёжилась.
— Разделять страну? Но тогда обе её половины будут слабыми и станут лёгкой добычей для варваров.
Все вельможи и дамы дружно поёжились, следуя её примеру. Им всем довелось испытать на себе ужас ига варваров.
— Да и кто она такая? Откуда взялась? Не самозванка ли? — с отвращением вопросил другой вельможа. Он уже несколько лет старательно втирался в доверие к принцу Ташишу и теперь сильно переживал из-за того, что его труды могут пойти насмарку.
— Откуда она взялась, — со вздохом проговорила другая дама, — это нам всем прекрасно известно. Она — дочь сестры пресвитера Иоанна, которая перед своей гибелью сумела даровать дочери свободу. И теперь эта девица явилась сюда, дабы принять титул матери.
— И забрать у принца половину наследства, — мрачно добавил некий вельможа.
Принц Ташиш поморщился, но небрежно махнул рукой:
— Уверен, мой отец изберёт верное решение, наилучшее для интересов империи.
— Вернее сказать — такое, какое он сочтёт наилучшим, — буркнул другой придворный. Он решил, что лучше облечь в слова те чувства, которые сам принц боялся высказать из уважения к отцу. — Согласен: эта девушка очаровательна и своими чарами способна заставить владыку сделать все, чего она ни пожелает. Но вот сумеет ли она править хорошо и мудро?
— Пока она не выказала ни малейшего желания править страной, — возразил принц. Он всеми силами старался, чтобы ни у кого не возникло подозрения в его бескорыстии.
— Если она этого не желает, — спросил тот вельможа, что заговорил первым, — почему же тогда ваш отец хочет, чтобы она познакомилась со страной?
Принц нервно отвернулся, не в силах опровергнуть собственное заявление так, чтобы это не прозвучало глупо.
Двое придворных помоложе, которые проводили с принцем больше времени, нежели остальные, обменялись многозначительными взглядами. Сикандер едва заметно усмехнулся, а напомаженные губы Корундель тронула улыбка.
Когда вельможи покинули покои принца, Сикандер и Корундель отстали, не желая, чтобы их разговор кто-нибудь подслушал.
— Не думаю, — сказал Сикандер, — что принц сильно огорчился бы, если бы принцесса исчезла.
— А я думаю, — ответила Корундель, — что он бы даже пожелал щедро отблагодарить тех, кто бы помог ей исчезнуть.
— Но что, если она не пожелает исчезать? — вопросил Сикандер.
Корундель вздёрнула подбородок.
— В таком случае нужно ей показать, каковы преимущества её исчезновения.
— Ты настолько же умна, насколько красива, — усмехнулся Сикандер. — И как же мы сумеем убедить её в том, что ей стоит вновь отправиться в странствия?
— У меня есть порошок, который можно подсыпать ей в вино, — ответила Корундель. — Мне его продал половецкий шаман. Думаю, он не так уж верен христианскому или мусульманскому богу, как должен бы добропорядочный житель Мараканды.
— А также он не верит ни в Будду, ни в учение Конфуция? — улыбнулся Сикандер. — Если он варвар, то скорее всего сочувствует нашим бывшим завоевателям.
— Может быть, может быть. — Корундель злорадно улыбнулась. — И наверняка знаком с каким-нибудь варварским колдуном, который не окончательно отрёкся от Агримана.
Ей, как и многим придворным дамам, не пришлась по сердцу красивая и живая юная принцесса, неожиданно появившаяся при дворе и очаровавшая молодых людей своей грациозностью, миловидностью и чистотой невинности. Однако Корундель знала, что тот, кто столь внезапно появился, мог бы столь же внезапно исчезнуть. К тому же она свято верила в непостоянство мужчин.

В солярии воцарилась тишина. Все неотрывно смотрели на свиток. С виду он казался совершенно безобидным — всего лишь свёрнутый в трубку лист пергамента, перевязанный лентой и скреплённый большой сургучной печатью с барельефом герба отправителя.
Молчание нарушил дедушка Рамон:
— Специальная доставка, я так полагаю.
— Похоже на то, — согласилась бабушка Химена. — Видимо, дело срочное, если послание отправили, прибегнув к волшебству, сынок.
— Наверняка, — кивнул Мэт.
Однако никто не сдвинулся с места и не поднял свиток с ковра. Стражники и гувернантка явно опасались колдовства, а маги — Мэт, его мать и отец — страшились вестей, которые могли содержаться в послании.
Наконец Алисанда проговорила:
— Не будешь ли так добр, супруг мой, и не поднимешь ли этот свиток?
— Пожалуй, стоит это сделать, — отозвался Мэт, наклонился и, подобрав свиток, удивлённо воскликнул: — Послание адресовано мне!
Он показал пергамент остальным. И действительно: на свитке красовалось имя Мэта, выписанное затейливой каллиграфической вязью.
— Ну, тогда ты и распечатай свиток, — несколько нетерпеливо произнесла Алисанда.
— А? Ну да, конечно! — Мэт развязал ленту, сорвал печать и развернул пергамент. По мере того, как он читал послание, глаза у него становились все круглее и круглее.
— Можно поинтересоваться, о чем там написано? — уже не скрывая нетерпения, осведомилась Алисанда.
— Это письмо от пресвитера Иоанна, — сообщил Мэт и многозначительно посмотрел на Алисанду.
— О боже! — вздохнула Алисанда. — Мир снова взывает к нам! Порой я так завидую жёнам простых горожан — ведь им не приходится бояться того, что государственные дела растревожат их в то время, когда они наслаждаются мгновениями покоя в кругу семейства.
Детям такие речи матери были хорошо знакомы. Они уже не раз слыхали что-то подобное. Каприн философски вздохнул, поцеловал мать, обнял отца и бабушку с дедушкой и направился к гувернантке. Алиса приготовилась закапризничать, но Алисанда тут же принялась уговаривать её:
— Ну будет, будет, малышка. Ты же знаешь, я бы ни за что не отослала тебя в детскую, если бы это не было очень нужно. Не сердись и не дуйся: твоя мама — королева, и она не всегда может поступать, как ей захочется.
Тот стражник, что был помоложе, с трудом удержался от изумления. На службу он поступил совсем недавно.
— Это плохо, плохо! — капризно проворчала трехлетняя Алиса, но все же сползла на пол с коленей матери.
— Ну, вот какая умница! — умилилась Алисанда, наклонилась и запечатлела поцелуй на маленькой короне, которая венчала головку дочери. Развернув Алису лицом к гувернантке, она любовно подтолкнула девочку. — Быть может, расскажете детям какую-нибудь историю, леди Ленора?
— О, у меня как раз есть на уме подходящая! — воскликнула гувернантка и взяла детей за руки. — Пойдёмте, ваши высочества. Нынче вы узнаете о том, почему люди живут намного дольше, чем животные.
— Вот это здорово! — восхищённо вскричал Каприн. Его энтузиазм оказался заразителен, и по дороге из солярия в детскую малышка Алиса принялась засыпать гувернантку вопросами.
Алисанда, взяв Мэта за руку, проводила их взглядом. Как только гувернантка с детьми ушла, королева взглянула на пергамент и попросила Мэта:
— Прочитай.
Мэт вздохнул и начал читать:
— От пресвитера Иоанна, царя Мараканды, владыки страны… Можно, я опущу все эти титулы, дорогая?
— Они полагаются по этикету и наверняка на них затрачена большая часть пергамента, — проговорила Алисанда. — Он обращается к тебе, супруг мой?
Мэт кивнул и прочёл:
— «Его наиблагороднейшему высочеству Мэтью, лорду Мэнтрелу…» Нет, уж лучше я сразу перейду к тексту: «С глубоким прискорбием извещаем Вас о том, что Ваша бывшая подопечная, наша племянница Балкис, принцесса Восточных Ворот, более не пребывает у нас при дворе».
— Она убежала? — широко раскрыв глаза, спросила Химена.
— Не по своей воле, — мрачно ответил Мэт и продолжил чтение послания: — «Пробудившись ото сна нынче утром, мы обнаружили, что среди ночи она была похищена. Злоумышленника, непосредственно замешанного в похищении, мы содержим в темнице, но местонахождение того человека, которому он передал принцессу, нам неведомо. Мы бы сразу же отдали приказ о казни злодея, но питаем надежду на то, что с помощью своего волшебства Вы смогли бы прочесть в его разуме хоть что-то о судьбе принцессы Балкис. Ни нашего собственного волшебства, ни стараний наших тюремщиков для этого недостало. Мы молим Вас о том, чтобы Вы испросили дозволения у вашей владычицы, леди Алисанды, королевы Меровенса, и со всей поспешностью явились бы к нам на помощь. — Мэт свернул свиток и посмотрел на жену. — Все остальное — по протоколу. — Ну-с, леди-владычица…
— Отправляйся, — без раздумий проговорила Алисанда, но глаза её тут же наполнились слезами, и она взяла Мэта за руку. — Но, о супруг мой, будь осторожен!
Рамон встал.
— Быть может, нам с Хименой тоже стоит отправиться с ним.
— О, я не думаю, что это так уж нужно, — покачал головой Мэт. — Дело-то всего лишь в исчезновении одного-единственного человека, а не в наступлении вражеского войска.
— Но если судить по твоим рассказам, сынок, — возразила Химена, — порой даже на почве самых незначительных событий могут вспыхнуть войны.
— Если возникнут хоть малейшие опасения того, что может разразиться война, сразу же проси подмоги! — приказала Алисанда, не выпуская руку мужа. — Поскорее разыщи Балкис, супруг мой, и возвращайся ко мне!
— Так и сделаю, — пообещал Мэт. — Думаю, для мага это не станет такой уж непосильной задачей. В конце концов, речь идёт всего лишь о котнеппинге.

Одна из камеристок Балкис возмечтала погулять под луной с красивым молодым вельможей и ужасно обрадовалась, когда Корундель проявила к ней сочувствие и предложила заменить её. В итоге перед сном принцесса выпила не совсем такого подогретого рисового вина, как всегда. Когда Балкис уснула крепче, чем обычно, в её опочивальню прокрался Сикандер, набросил на принцессу плащ, укутал её в одеяло и вынес в коридор. Впереди пошла Корундель. Сикандер с принцессой спустился по лестнице, вышел из дворца, затем крадучись прошёл вдоль стены и пересёк лужайку, в дальнем конце которой его поджидал мужчина верхом на лошади. Этому мужчине Сикандер отдал спящую принцессу. Всадник благодарно кивнул придворному, но как только он поворотил своего коня, губы его скривила презрительная усмешка.
Сикандер вернулся во дворец и сказал Корундель:
— Мы её уговорили.
— И она отправилась в путешествие? Прекрасно! — сверкнув глазами, ответила Корундель. — А что за человек тот, кто её сопровождает?
— Он не монгол и не турок — это все, что я знаю, — пожав плечами, сказал Сикандер. — Половец, казах — быть может, он из любого другого племени, что обитают в западных степях. Он порывисто развернулся. — Давай поскорее скажем приниу о том, что теперь у него одной заботой меньше.
— Нет, погоди! — Корундель схватила его за руку. — Пусть лучше во дворце обнаружат её пропажу и поднимут шум. И тогда, когда принц не сумеет скрыть радости, мы и потолкуем с ним с глазу на глаз, и тогда он будет нам ещё больше благодарен.
— Ты, как всегда, мудра и прозорлива, — похвалил её Сикандер и одарил улыбкой. — А пока давай отпразднуем нашу удачу вдвоём, милая Корундель.
Чем они и занялись и приправили празднование вином и смехом. При этом Корундель не могла избавиться от мысли о том, что мужчине, который похитил принцессу, вряд ли стоит доверять хоть в чем-то. Сикандер же, со своей стороны, взял на заметку то, что дама, подсыпавшая сонное зелье в вино своей госпожи, наверняка предательница от природы.
Однако из-за этого понимания натуры друг друга они вовсе не расстраивались. Это даже придавало их времяпрепровождению некоторую пикантность.

Царство пресвитера Иоанна лежало на другом краю Земли, поэтому идти туда пешком Мэт и не думал. С помощью стихотворного заклинания он вызвал своего старого приятеля, после чего зашагал по дороге, что уводила от столицы. Он прошёл с три мили, когда с небес спикировал дракон.
На самом деле этот дракон и был старым приятелем Мэта. Услышав, как его расправленные крылья шумят при посадке, Мэт радостно улыбнулся:
— Давненько не видались, Огнедышащий!
— Сто лет в обед, Мягкотелый! — прогрохотал в ответ Стегоман и, опустившись на землю рядом с Мэтом, сложил крылья. — Что за беда на сей раз вынудила тебя оторвать меня от моего спокойного и праздного житья-бытья?
— «Праздного»! Скажешь тоже! — фыркнул Мэт. — А что ты скажешь о слухах, которые то и дело до меня доходят? Ну, насчёт некоего дракона, который постоянно кружит над полями, над лесами и высматривает отряды разбойников, а потом гоняется за ними?
— Глупости, — небрежно мотнул головой Стегоман. — Досужие сплетни. Надо же людям чем-то приукрасить свою унылую жизнь, вот и сочиняют байки. Ну, куда махнём, Мэтью?
— Помнишь ту маленькую кошечку, с которой я странствовал в прошлом году?
— Ту самую, которая на самом деле была принцессой? Но ведь она поселилась в Центральной Азии, если мне не изменяет память?
— Все верно. Но на данный момент она исчезла. Судя по всему, её похитили.
— Что ж, — глубокомысленно изрёк дракон. — Это не дело — чтобы она скиталась по степям. Заблудится, не дай бог. — Он опустил шею, и треугольные пластины вдоль его позвоночника превратились в удобную лесенку. — Прошу на борт, Мэтью!

1 Следующая страница


Маг и кошка 2

Глава 2

Даже верхом на летающем драконе на дорогу ушло трое суток. В первую ночь Мэт купил для Стегомана бычка у одного крестьянина. Видимо, он выложил хозяину намного больше денег, чем стоило животное, поскольку Стегоман потом жаловался и утверждал, что Мэт попотчевал его отнюдь не на славу: мясо оказалось, по словам дракона, старым и жёстким. Этот бык, как заявил Стегоман, годился только на то, чтобы с него содрать кожу. Зато на вторую ночь дракону удалось поохотиться самостоятельно, и он поймал и сожрал лося.
Путь пролегал примерно на той широте, где в родном мире Мэта находилась Голландия. Когда внизу потянулись широкие и плоские равнины России, Мэт понял, что царство пресвитера Иоанна должно лежать южнее границы Сибири. По идее эта страна должна бы была представлять собой мёрзлую пустошь, а вовсе не тёплый и плодородный край, который Мэт собственными глазами видел год назад. Правда, тогда он попал в эту страну с юга, и его несла по небу, прижав к своей обширной груди, джиннская принцесса, поэтому обзор получился не самым лучшим. Тем не менее тогда Мэту показалось вполне естественным его перемещение из жаркой и влажной Индии в столь же жаркий, но сухой Афганистан, а оттуда — в отличавшуюся умеренным климатом Мараканду, столицу царства пресвитера Иоанна. Теперь Мэт подлетал к этой стране с запада и потому успел налюбоваться на бескрайние степи. А когда Стегоман предоставил Мэту очередной кулинарный отчёт и сообщил о том, что нынче перекусил молоденьким мускусным быком, Мэт понял, что они угодили в тундру.
Но на следующий день они пролетали над озером, которое оказалось таким огромным, что Мэт поначалу подумал, что эт море. Наконец впереди завиднелся дальний берег. А когда дракон опять полетел над сушей, Мэт увидел впереди, на горизонте, блестящую поверхность, и это могло быть только другое огромное озеро. Земля в промежутке между двумя величественными озёрами была заселена и возделана. Здесь зеленели ухоженные поля богатых крестьянских усадеб. Тот самый климатический сдвиг, который позволял Англии в родном мире Мэта оставаться в рамках среднеевропейского климата, создал и этот благодатный край в самом сердце азиатских равнин.
То ли климатический сдвиг, то ли волшебство. Мэт смотрел на царство пресвитера Иоанна с высоты драконьего полёта и гадал, сколько же магии потребовалось для того, чтобы сотворить эту дивную страну. Если это действительно было так, то немало волшебства требовалось и для того, чтобы сохранить это чудо. А что случилось бы, если бы не было пресвитера Иоанна? Если бы у него не осталось наследника, который в полной мере владел бы волшебством? Мэт не сомневался в том, что пресвитер Иоанн обрадовался возвращению Балкис, поскольку та оказалась его давно пропавшей без вести племянницей, но теперь у него возникла другая догадка: не могло ли быть дело и в том, что Балкис — могущественная волшебница. Пока она была очень юна, но, повзрослев, могла изрядно поднатореть в магии.
Оглянувшись назад, на север, Мэт увидел, как там зелень полей и садов плавно переходит в рыжеватую землю степей. Он перевёл взгляд вперёд, на юг, и увидел, что там поля и сады обрываются и начинается пустыня — та самая, куда пресвитер Иоанн бежал от орд варваров. Вроде бы дальше, на горизонте, просматривалась полоска зелени, но дотуда было так далеко, что судить наверняка возможным не представлялось.
А потом на востоке завиднелись белые башни, а ещё через полчаса Стегоман уже кружил над шпилями и минаретами Мараканды.
Мэту, конечно, хватило ума не совершать посадку в центре города — люди и так уже толпились по улицам и площадями, указывали на дракона и его всадника и кричали — кто от восторга, а кто от страха. Даже с высоты в сто футов Мэт слышал крики и разговоры.
— Лучше приземлиться за городской стеной, Стегоман, — сказал он.
— Это было бы благоразумно, — согласился дракон и, немного покружив, пошёл на посадку и сел посреди рощи приблизительно в четверти мили от города. Когда Мэт спустился с его пины на землю, Стегоман строго проговорил: — Только чтобы никаких этих штучек — подкрадываться среди ночи или ещё что-нибудь в этом духе. Не люблю я этого!
— Не бойся, — пообещал ему Мэт. — Если мы выступим в поход и если я отправлюсь вместе со всеми, я непременно дам тебе знать.
— В поход? — Стегоман запрокинул голову. — Неужто этот пресвитер Иоанн и вправду снарядит войско для поисков пропавшей девчонки?
— Вряд ли, — согласился Мэт. — Хотя, если верить слухам, он редко выезжает куда-либо, не прихватывая с собой армию из нескольких тысяч воинов. Но мы с ним знакомы, и поэтому я надеюсь, что мне удастся уговорить его отпустить меня на поиски Балкис одного.
— Не одного!
— За исключением, естественно, моего нынешнего спутника. Как только соберусь в путь, сразу же кликну тебя. А пока наслаждайся заслуженным отдыхом. Поваляйся на травке. Коровку скушай, подкрепись.

Действие сонного зелья оказалось не столь уж мощным, нельзя было слишком долго продержать в бесчувственном состоянии Балкис, которая была до такой степени наполнена волшебством. Девушка очнулась от того, что её раскачивало — и это было неудивительно, ведь её везли на лошади, — и увидела на фоне звёздного неба чёрные силуэты построек Мараканды. Первая мысль у неё мелькнула такая: «Что это за странный сон?»
А потом лошадь остановилась. Мужчина ловко спешился, подхватил Балкис на руки и внёс в неосвещённый дом. Балкис закричала бы и впилась бы ногтями в лицо своего похитителя, но, несмотря на то что она пришла в сознание и все видела, ею владела странная слабость. Она была настолько слаба, что не могла даже пальцем пошевелить. Девушке стало страшно. Ей хотелось произнести заклинание, чтобы защититься от этого человека, но и губы её отказывались шевелиться.
Мужчина пронёс Балкис по узкому коридорчику, начинавшемуся за дверным проёмом, занавешенным плотными, богато изукрашенными одеялами, и заканчивавшемуся около массивной деревянной двери. Девушка увидела бревенчатый потолок и каменные стены в пятнах сырости. Горел единственный тусклый угольный светильник. По стенам были развешаны полки, уставленные глиняными кувшинчиками и деревянными коробками. От сочетания резких запахов девушке стало дурно. Пахло шерстью, селитрой, дымом и плесенью. Балкис поняла, что пала в жилище колдуна, и у неё неприятно засосало под ложечкой.
Страх сменился ужасом, когда над ней склонился старик с морщинистым обветренным лицом и довольно кивнул. Голову старика венчал убор, какие носили варварские шаманы. Он заговорил, и Балкис распознала его речь. То был китайский язык, и девушка благодаря тайному безмолвному заклинанию, которому её когда-то научил лорд-маг, поняла, о чем говорит шаман.
— Да, это она, — сказал старик. — Она — одна из тех двоих, что могут помешать гур-хану вновь обрести величие. Без неё Марканда станет для него лёгкой добычей, как только он соберёт свои войска воедино.
— Раз так, надо её убить? — спросил всадник.
Страх прибавил Балкис сил. Ей удалось едва заметно пошевелить пальцами, губы у неё дрогнули — но это оказалось все, на что она была способна.
— Что ж, можно было бы и убить её, — полыхнув очами, согласился старик шаман. — Если на то пошло, она тоже повинна в поражении гур-хана! Но пресвитер Иоанн и сам могущественный чародей, а если она умрёт, он быстро наберёт силу, хоть даже и не проведает никогда, кто убил её и где. Нет, нам нужно увести её подальше — так далеко, чтобы она ни за что не смогла вернуться!
Страх у Балкис отступил и сменился гневом. Она попыталась воспользоваться той толикой сил, что подарила ей злость на этих людей. Она напряглась, попыталась произнести слова, но её губы снова лишь дрогнули.
— Положи её на камень, — распорядился шаман и указал на свой рабочий стол.
Всадник исполнил его повеление, а шаман отвернулся и насыпал на угли в светильнике какого-то порошка. Едкий аромат распространился по комнате, а шаман принялся расставлять вокруг принцессы статуэтки разных идолов и нараспев произнёс заклинание:

Полетишь, как лепесток,
Ты, принцесса, на восток.
Там, где персики в садах
Ароматные цветут,
Ты забудешь навсегда,
Обо всем, что было тут!

Паника вновь охватила Балкис. Она понимала: куда бы её ни отправил шаман, это место будет не лучше тюрьмы. Пусть это будет самая прекрасная тюрьма на свете, она все равно останется тюрьмой. Балкис напряглась изо всех сил и попыталась заставить свои губы и язык работать.
Шаман отступил и, производя пассы над телом Балкис, завершил заклинание:

На восток лети, вперёд!
Нет там горя, нет забот.
И оттуда никогда
Не вернёшься ты сюда!

Балкис в отчаянии сложила в сознании строчки, и уже в то мгновение, когда у неё закружилась голова и поплыло перед глазами, она выстрелила словами, словно дротиками:

Не беснуйся, сила злая!
Обойди меня, беда!
Я тебя, страна родная…

Девушка помедлила. Сказалась её извечная неспособность пририфмовать последнюю строчку. Ей всегда с трудом давалось завершение заклинания, почему — этого она сама не знала.
«Почему» сейчас значения не имело. Значение имело только само заклинание. Какая же рифма к слову «беда»? Какая?!
В самый последний миг спасительное слово пришло на ум Балкис и встало в конце строки:

Не покину никогда!

Комнату затянуло туманной пеленой, голова у девушки закружилась сильнее. Она чувствовала, что мчится через какое-то пространство между мирами. Но вот откуда-то издалека донёсся яростный вопль шамана, и Балкис поняла: её исступлённое заклинание перебороло его чары, хоть и не до конца. А она плыла сквозь пустоты неведомо куда. Куда — этого не знала ни она, ни старик шаман. Но главное Балкис понимала: она останется в своей стране, в своём мире.

Стражники у городских ворот никак не желали поверить в то, что этот с виду скромный мужчина в простой дорожной одежде — эмиссар иноземной королевы, и уж тем более — лорд. Однако одежда Мэта все же была иностранная, и к тому же он был бледнокож и круглоглаз, так что его заявление показалось стражникам возможным, хоть и маловероятным.
— При тебе нет ни обоза, ни свиты, — заметил тот стражник, что был постарше. — Нет даже хотя бы небольшого отряда воинов, которые бы охраняли тебя.
— Я предпочитаю путешествовать налегке, — объяснил Мэт. — Так больше узнаешь. Послушайтесь моего совета, ребята и передайте весть о моем прибытии. Позовите начальника караула.
Начальник караула вскоре явился, и Мэт показал ему послание пресвитера Иоанна. Двое стражников сразу узнали царскую печать и побледнели. Начальник вытаращил глаза, перевёл взгляд со свитка на Мэта и обратно. Он явно не мог поверить, что этот с виду купец без каравана и в самом деле лорд. Тем не менее начальник караула решил снять с себя ответственность и препроводить Мэта к начальнику рангом повыше. Мэту по его приказу выделили повозку и почётный караул из шестерых солдат. Колёса повозки загрохотали по желтоватой мостовой. Мэт думал о том, что эти воины могли бы с таким же успехом не охранять его, а сцапать.
Но солдаты доставили его к управляющему царским дворцом. Тот от изумления выпучил глаза — он помнил Мэта со времени его прошлого посещения столицы. Однако управляющий быстро оправился от потрясения и решил не допускать ошибки, совершённой в прошлый раз — а тогда он принял Мэта и его спутников за странствующих простолюдинов. Он поклонился и сказал:
— Я изумлён тем, что вы прибыли столь скоро, лорд Мэнтрел.
— По посланию вашего владыки я понял, что дело срочное, — ответил Мэт. — А к моим услугам был воздушный транспорт.
Управляющий снова вытаращил глаза.
— Не тот ли дракон, что кружил над городом, доставил вас…
— Хотите спросить, не я ли восседал верхом на нем? Да, это был я, но решил не рисковать и не стал совершать посадку на площади перед дворцом. Ваши стражники исполняют свой долг со всем тщанием. Никогда не стоит недооценивать метких арбалетчиков.
Управляющий улыбнулся, довольный тем, как иноземец похвалил его сограждан.
— Прошу вас, милорд, — проговорил он, повернулся и что-то сказал пажу. Мальчик только оторопело взглянул на Мэта и пустился со всех ног — исполнять поручение управляющего.
Вероятно, именно из-за прыткости пажа Мэту и не пришлось ждать долго. Прошло всего несколько минут, и управляющий провёл его в личный кабинет пресвитера Иоанна.
— Лорд-маг! — воскликнул Иоанн, шагнув навстречу Мэту, и приветственно раскинул руки. — Как хорошо, что вы прибыли! И как быстро!
— Я очень рад снова побывать у вас, — с поклоном ответил Мэт, а выпрямившись, более пристально посмотрел на старого знакомца.
Пресвитер Иоанн похудел. Даже через чёрную бороду видно было, как запали у него щеки. Глаза потускнели, а золотистая кожа стала похожей на пергамент. Он явно тяжело переживал исчезновение новообретенной племянницы.
— И конечно, я буду рад помочь вам всем, чем смогу, — заверил владыку Мэт. — Есть какие-нибудь успехи в поисках Балкис?
— Подойдите сюда и увидите, — сказал пресвитер Иоанн и порывисто развернулся к окну. Его роскошные одежды зашуршали по полу.
Мэт подошёл к окну и, взглянув в отверстие на изысканных резных ставнях, увидел во внутреннем дворе марширующих воинов.
— Вы так себе представляете поисковую партию? — изумлённо спросил он.
— Конечно, — столь же изумлённо откликнулся пресвитер Иоанн. — Её высокое положение никак не заслуживает меньшего. Балкис — принцесса Восточных Ворот, лорд-маг.
— О да, несомненно… Но менее многочисленный отряд был бы не столь заметён и скорее разыскал бы её. Не было ли о ней каких-либо известий? Быть может, какой-нибудь нищий принёс вам тайное предложение отдать полцарства, если вы желаете вновь увидеть Балкис?
Пресвитер Иоанн в ужасе уставился на него.
— Нет, нет, никаких вестей! Неужто такое вообще возможно.
— Я слыхал о нескольких подобных случаях, — ответил Мэт, насколько мог, нейтрально.
Однако старая обида и гнев, видимо, все же просквозили в его тоне. Пресвитер Иоанн сочувственно проговорил:
— О да! Ведь в прошлом году похитили ваших детей!
Мэт кивнул.
— И Балкис помогла мне разыскать их, если помните. Вот и настал черёд отплатить ей услугой за услугу. Но если о ней нет никаких вестей, значит, нет и догадок о том, где она может находиться.
— Нет. Есть только тот человек, что выкрал Балкис из дворца, но даже он понятия не имеет о том, куда её мог увезти тот мужчина, которому он её передал. — Пресвитер Иоанн глянул на готовящееся к походу войско во дворе, и лицо его грозно потемнело. — Я очень боюсь, что она, быть может, уже мертва, лорд-маг.
Мэт заметил, что в глазах под сурово сдвинутыми бровями — тоска. Он и сам встревожился, но решил успокоить пресвитера.
— Я очень сомневаюсь в этом, ваше величество, — сказал он. — Помните: при первом желании Балкис способна превратиться в кошку, а у кошек — девять жизней. Подозреваю, что у кошки, которая к тому же девушка-волшебница, — жизней девятью девять.
Пресвитер Иоанн обернулся к Мэту и вымученно улыбнулся:
— Восемьдесят одна жизнь? Может быть. Если, конечно, Балкис вовремя превратилась в кошку.
— Ей мало что может помешать сделать это, — заверил его Мэт и, повернувшись, посмотрел в угол, где стояли удобные стулья. — Но мне нужно узнать все об этом происшествии. Может быть, вы присядете и расскажете мне об этом?
— Пожалуй, и вправду я слишком долго ходил из угла в угол, — признался царь, прошёл в угол и со вздохом опустился на стул. — Да, так лучше, — сказал он и, сдвинув брови, посмотрел на Мэта. — Но вы тоже должны сесть, лорд-маг!
— В присутствии владыки? Даже не думайте об этом!
— Вы — не мой подданный, а посланник моей соратницы, королевы Меровенса, и её консорт! Подойдите и сядьте!
Мэт поклонился и сел рядом с пресвитером. Сидеть на стуле — это показалось так удобно после трех дней езды верхом на Драконе!
— Ну а теперь расскажите мне все по порядку. Сверху донизу, как говорится.
— «Сверху»? — недоуменно переспросил пресвитер Иоанн.
— С самого начала, — уточнил Мэт. — Быстро ли Балкис привыкла к Мараканде?
— И сразу, и совсем не привыкла, — со вздохом ответил Иоанн и продолжал, устремив задумчивый взгляд в пространство: — Моей племяннице полюбился дворец, понравились придворные, а они поистине возрадовались её появлению. И все же порой Балкис овладевали приступы тоски…
Пресвитер Иоанн умолк. Мэт попробовал утешить его:
— Но это вполне естественно для девушки-подростка, оказавшейся вдали от родины, ваше величество. Время от времени она будет испытывать ностальгию…
Иоанн невесело усмехнулся:
— Но её родина — здесь, хотя она этого не ведала до тех пор, покуда вы не привели её сюда. Тем не менее я не дивлюсь тому, что сама Балкис считает родиной вашу франкскую страну Аллюстрию — ведь она там выросла.
Мэт подумал о том, что германцам, обитавшим в Аллюстрии, вряд ли понравилось бы, что их называют франками, однако во времена Крестовых походов в его родном мире им также пришлось пережить подобное.
— Наверное, Балкис должна тосковать по густым лесам, по столетним дубам — и горам.
— Она и тосковала по ним, а ещё — по…
Пресвитер Иоанн не договорил и вдруг смущённо взглянул на Мэта, а тот едва заметно улыбнулся.
Он помнил о том, что Балкис была в него влюблена, и теперь подумал: «Как было бы хорошо, если бы девочке — куда бы её ни забросила судьба — удалось встретить доброго и красивого юношу». Вслух он сказал:
— Надеюсь, вы позаботились о том, чтобы ей не было одиноко?
— О да, конечно, — подтвердил царь. — Я окружил её молодыми людьми и дамами благородного происхождения и велел моему сыну Ташишу развлекать Балкис в то время, когда я сам не мог этим заняться. Но когда получалось, я всегда был рядом с нею.
Глаза пресвитера Иоанна заблестели, когда он вспомнил об этих днях. Было видно, что он всем сердцем полюбил Балкис. Мэт внимательно наблюдал за Иоанном и понял, что девушка стала для него не просто племянницей, которую ему вернула Фортуна, а и дочерью, которой у него никогда не было.
— А придворной молодёжи Балкис понравилась или все же не очень?
— Ах, её все просто обожали! И это вполне естественно со стороны молодых людей: ведь она так красива. А дамы тут же приняли её в свой круг. — Пресвитер Иоанн пожал плечами. — Да и как иначе? Ведь она не только хороша собой, но и умна, одухотворённа и добра. Придворные постарше были настолько же очарованы ею, как и молодёжь. В самом скором времени Балкис стала всеобщей любимицей.
Мэт сдвинул брови.
— Из-за такой мгновенной популярности кто-то наверняка мог ей и позавидовать.
Пресвитер Иоанн резко взглянул на Мэта и тут же в растерянности отвёл взгляд.
— Значит, кто-то ей все-таки позавидовал?
— Мой сын Ташищ, — признался царь. — Он, которому суждено стать пресвитером Иоанном после меня. О, он никогда об этом не говорил, но я видел это чувство в его глазах, когда он наблюдал за Балкис, окружённой весёлыми молодыми людьми и дамами.
Мэту было нестерпимо трудно задать следующий вопрос, но все же он задал его:
— Как вы думаете, насколько сильна была его ревность?
Пресвитер Иоанн откинулся на спинку стула и со вздохом закрыл глаза.
— Быть может, он опасался того, что вокруг Балкис соберётся слишком много сторонников и что она с их помощью свергнет его, когда я умру, лорд-маг. Я не верю, что так и было, но все же это возможно.
Он сказал это так, словно ответ у него вытянули щипцами, и Мэту эта мысль не понравилась. Он достаточно много знал о дворцовых интригах, чтобы понять: кронпринц запросто мог пожелать избавиться от потенциальной конкурентки. Если так, то Балкис была далеко не первой, кто исчез при подобных обстоятельствах.
Но сказать об этом пресвитеру Иоанну Мэт, конечно, не мог.
— Но никаких особых признаков того, что принц может пойти на какие-то действия, не было?
— Нет-нет, ничего такого! — Пресвитер Иоанн потупился и нахмурился. — А началось все за ужином, вечером, несколько дней назад. Это был не торжественный приём — самая обычная трапеза, на которой присутствовали всего триста моих постоянных придворных да гости — немного, всего около тысячи…
У Мэта от этих цифр закружилась голова. Он подумал: уж не превращает ли пресвитер Иоанн свой трапезный зал в плац для муштры войска при плохой погоде?
— Похоже, — сказал он, — я знаком с подобными мероприятиями. Каждый придворный находит рядом со своей тарелкой небольшой мешочек с деньгами на завтрашние расходы, верно?
— Так легче всего выплачивать жалованье, — кивнул пресвитер Иоанн. — Однако я должен заботиться не только о богатых. По всему городу накрываются в особых залах столы для бедняков, хромых и слепых, а также для вдов с детьми и стариков.
— Но трапезы для них не такие роскошные, как у вас во дворце, если я не ошибаюсь? — с улыбкой проговорил Мэт.
Пресвитер Иоанн улыбнулся в ответ:
— Пожалуй, не такие.
— А скажите, ведь это не случайно — то, что у вашего парадного стола крышка изумрудная, а ножки — аметистовые?
— Конечно, не случайно, — несколько удивлённо отозвался царь. — Магия камня мешает трапезничающим напиться допьяна, лорд-маг. Вы разве об этом не знали?
— Возьму на заметку, — заверил его Мэт. — Так… Если мне не изменяет память, за столом принц Ташиш сидит справа от вас, а архиепископ Мараканды — слева.
— Вы все помните верно, — с улыбкой подтвердил пресвитер Иоанн. — Но теперь слева от меня сидит принцесса Балкис.
— О да, понятно, — кивнул Мэт. — А как архиепископ отнёсся к тому, что его пересадили?
— С христианским смирением, — ответил пресвитер и вновь улыбнулся. — Быть может, поначалу он и был обижен, но Балкис вскоре очаровала его.
Мэт в этом нисколько не сомневался. И все же он знал, что у некоторых людей амбиции частенько преобладают над личными чувствами, и потому мысленно включил архиепископа в список подозреваемых.
— Рядом с ним сидит патриарх церкви Святого Фомы, а затем — протопоп Самарканда, так?
— Вы хорошо запомнили, — удивлённо проговорил пресвитер Иоанн. — Так и есть. А по правую руку от меня, за принцем, сидят ещё двенадцать архиепископов. Поэтому застольная беседа протекает оживлённо и способствует просветительству.
Мэт искренне посочувствовал Балкис. «А вправду ли её исчезновение связано с похищением?» — вдруг подумал он. И все же он отважно улыбнулся и проговорил:
— В оживлённость бесед я готов поверить — при том, что за трапезой собираются вместе главы трех разных христианских сект и спорят о том, у кого из них — монополия на истину.
— О, я убедил их в необходимости веротерпимости, — с довольной улыбкой ответил Иоанн. — Время от времени мы обсуждаем те или иные пункты доктрины, но большей частью говорим о жизни и обычаях людей в разных епархиях, о странных и чудесных достопримечательностях, которые там можно повидать.
Мэт пересмотрел своё мнение о застольных беседах.
— Но как же архиепископам удаётся осуществлять духовное руководство, когда они находятся так далеко от своих прихожан?
— Каждый из них раз в месяц возвращается в свою обитель, а его место занимает другой священнослужитель.
Значит, каждый вечер Балкис слушала рассказы о самых разных чудесах. «Наверное, ей тут действительно скучать не приходилось», — подумал он.
— А остальные четыре тысячи трапезничающих не слишком сильно шумят? Не мешают беседе?
— Они сидят довольно далеко и ведут себя тактично: говорят вполголоса. К тому же те столы, за которыми трапезничают остальные придворные и гости, изготовлены из золота и аметиста, а ножки столов — из слоновой кости.
Мэт улыбнулся, припомнив о том, что золото является отличным проводником.
— Стало быть, все столы в некотором роде закляты от шума?
— Именно так, — подтвердил пресвитер Иоанн. — И вдобавок они сдерживают прочие проявления грубого поведения.
— Но если все настолько вежливы и тактичны, что же произошло в тот вечер?
Царь покачал головой:
— Тоска Балкис была настолько сильна, что она не сумела скрыть её.
— И все? — изумлённо спросил Мэт.
— Этого было достаточно, — ответил Иоанн и рассказал Мэту том, как предложил племяннице проехаться по стране и поближе познакомиться с жизнью народа, а также о том, какую Ревность это вызвало у принца Ташиша и как двое глупых придворных решили потрафить Ташишу тем, что подстроили похищение Балкис.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Глава 3

Утром горничные пришли в опочивальню принцессы, дабы разбудить её, принесли ей еду и питьё — и обнаружили, что Балкис исчезла. Девушки побежали к стражникам, те подняли тревогу. Пресвитер Иоанн услышал шум из своего кабинета и послал слугу узнать, что стряслось. Узнав об исчезновении племянницы, он пришёл в ярость и лично возглавил поиски. Дворец был обыскан до последнего уголка. Заглядывали во все ниши, щёлочки и закутки — но Балкис не нашли. Тогда царь вернулся к себе в кабинет и во гневе занялся магией. Именно тогда Сикандеру и Корундель стало весьма и весьма не по себе. Они явились в личные покои принца Ташиша. Тот взволнованно расхаживал из угла в угол и засыпал придворных вопросами:
— Куда она могла подеваться? Где она может прятаться? Почему мы не можем её найти?
— Быть может, она не во дворце, ваше высочество, — предположил один из вельмож.
Принц остановился.
— Что ты сказал? — оторопев, спросил он. Вельможа пожал плечами:
— Всем известно, что порой на неё нападала тоска…
— Она скучает по родине, — пояснила придворная дама. — По той стране, где выросла.
— Не хотите ли вы сказать, что она убежала из дворца, желая вернуться в страну франков?
Вельможа снова пожал плечами:
— Это возможно.
— А быть может, она убежала всего на денёк-другой, — сказал другой придворный. — Устала от дворцовой жизни, решила отдохнуть.
Принц Ташиш покачал головой:
— Она бы оставила какую-то весточку.
Однако в глазах его сверкнули искорки надежды.
— Но если она вправду убежала, — проговорил Сикандер как можно более равнодушно, — у вашего высочества стало одной заботой меньше, не правда ли?
Принц резко развернулся и в упор уставился на Сикандера.
— О чем это ты?
Казалось, он готов взглядом просверлить Сикандера до костей.
— Но… — срывающимся голосом произнёс тот, — я… только хотел сказать, что…
— Все яснее ясного, — поспешно проговорила Корундель. — Если принцесса бежала, она не сможет претендовать на наследство.
Принц, прищурившись, посмотрел на неё.
— Похоже, вам кое-что известно, — сказал он и снова развернулся к Сикандеру. — Говори!
— С радостью, — отозвался Сикандер, старательно разыгрывая добродушие, хотя на самом деле ему с каждым мгновением становилось все страшнее. — Я сам вынес её из опочивальни, опоённую сонным зельем, и отдал всаднику, который увёз её подальше от глаз вашего высочества.
— Всадник? Что за всадник? Куда он её увёз?
— О… — Корундель только теперь, с опозданием, понял, что ему вообще не следовало раскрывать рта. Теперь же он решил сказать как можно меньше. — Всадника послал варвар-шаман… Я не спрашивал, куда…
— Ты отдал её в руки наших врагов? Тупица! — Принц в два шага оказался рядом с Сикандером, ухватил того за ворот рубахи и резко рванул. — Ты хочешь, чтобы всем нам пришёл конец? Где ты разыскал этого шамана? Уж это по крайней мере тебе должно быть известно!
— Я… Я… Я ничего не знаю!
Сикандер был напуган не на шутку. Такого развития событий он никак не ожидал. Ведь принц должен был благодарить его, прославлять!
— Не ты разыскал его? Стало быть, он сам тебя разыскал! — Принц Ташиш отшвырнул Сикандера, и тот плюхнулся на стул. — Тупица! Остолоп! Неужели ты не понял, что этот варвар нарочно нашёл тебя, чтобы подкупить и совратить? А теперь подумай, чего он добился! Девица из царского семейства — в руках варвара-колдуна! Да понимаешь ли ты, какова связь между правителем, его народом и его страной? Разве не видишь, какую власть ты даровал варварам?
Сикандер испуганно прижался к спинке стула. Ему было страшно и стыдно, однако он попытался загородиться от угрызений совести хотя бы единственным благодеянием. Он решил, что не выдаст Корундель.
— Ваше высочество… Я не понимал…
— И ни у кого не спросил совета, ни о чем не задумался! — Ташиш развернулся к другим вельможам и резким кивком указал на Сиандера. — Взять его! Отведите его к моему отцу!
Двое мужчин бросились к Сикандеру, а остальные взволнованно загомонили. Корундель с упавшим сердцем проводила взглядом своего сообщника, которого вывели из покоев принца. Следовало ли ей сказать слово в его защиту? Но если бы она так поступила, то чего добилась бы, как не того, что её тоже наказали бы? Наверняка пресвитер Иоанн не смягчил бы участь Сикандера из-за того, что у него была сообщница!
Корундель охватил ужас. Она задрожала от страха. А что если Сикандер расскажет о её роли в похищении Балкис? Уж точно, теперь ему нет никакого смысла молчать. Они никогда не клялись в любви, они только смеялись и предавались утехам друг с другом, как с прочими молодыми придворными. А вдруг Сикандеру скажут, что его помилуют, если он расскажет, кто ему помогал? Почему бы ему не проговориться? Будь Корундель на его месте, она бы непременно выложила всю правду!

Стражник поспешно доложил пресвитеру Иоанну о том, кто к нему пожаловал, распахнул двери и отступил в сторону. Придворные швырнули Сикандера на пол, а принц Ташиш вошёл в кабинет, упал на колени и покаянно склонил голову:
— Прости, о отец мой и повелитель! Мои слова, произнесённые в запальчивости, навлекли беду на наш дом!
— О каких запальчивых словах ты говоришь? И почему ты преклонил колена, как тот, кто просит о пощаде? — в тревоге вопросил пресвитер Иоанн. — И почему Сикандер лежит ниц на полу?
Принц Ташиш торопливо поведал отцу всю историю от начала до конца и более винил себя в ревности, зависти и легкомыслии в речах, нежели распростёртого на полу Сикандера. Когда принц закончил печальный рассказ, пресвитер Иоанн подошёл к нему, поднял с колен. Глаза владыки сияли, полные гордости за сына.
— Да, сын мой, — сказал он, — ты был не прав в своей горячности и ревности, ибо никому не дано встать между тобой и мной! Ни принцесса Балкис, ни кто бы то ни было иной не мог бы оспорить твоего права на престол, ибо ты — законный наследник, и этого права у тебя никто не может отнять, потому что только дитя монарха обладает мистической связью с родной страной и её народом. Однако в твоём грядущем правлении все твои родственники станут для тебя источниками силы, и более других — принцесса Балкис, ибо она уже теперь является могущественной волшебницей, а с возрастом только станет сильнее. Нет и не будет более прочной опоры для престола, нежели она!
Но принц Ташиш не решался поднять голову.
— Но когда эта опора попала в руки наших врагов…
— Это воистину великая угроза, — согласился пресвитер Иоанн. Голос его прозвучал серьёзно и скорбно. Он устремил взгляд на Сикандера. — И нет оправдания предательству, из-за которого возникла эта угроза! Говори, Сикандер, ибо над твоей главой нависла тень ятагана палача! Как ты отыскал этого шамана?
— Он — аптекарь, — выпалил Сикандер. — Тот самый, что дал мне зелье.
— Вот как? И как же ты подсыпал это зелье в питьё принцессы?
Сикандер молчал. Он не знал, что отвечать. Как он мог ответить, не предав Корундель? И как мог царь знать об этом?
На самом деле пресвитер Иоанн пока только догадывался о том, как все произошло. И догадаться было несложно, поскольку его племянница, покидая трапезный зал, была в добром здравии.
— Ты не мог этого сделать сам, потому что в личных покоях принцессе прислуживают только женщины. У тебя наверняка была сообщница, женщина. Назови мне её имя!
Сикандер оторвал голову от пола, уставился на Иоанна, не мигая, но не сказал ни слова.
— В конце концов ты назовёшь мне её имя, — заверил его пресвитер. — И лучше, чтобы ты сделал это пораньше. — Он обратился к стражникам: — Отведите его в темницу. Давайте ему каждый час по глотку воды, но не кормите. Если он не заговорит до завтрашнего рассвета, я подумаю о более строгом наказании.
Стражники подхватили Сикандера под руки и выволокли за дверь. Двоим вельможам, которые привели Сикандера, пресвитер Иоанн сказал:
— Вы можете идти. Мне нужно поговорить с сыном наедине. Принц побледнел.
Придворные поклонились и пятились до самого порога, переступив его, они проворно развернулись и поспешно удалились. Оба думали о судьбе, ожидающей Сикандера, и поторопились рассказать о разговоре в кабинете владыки своим приятелям.
Остальных придворных они нашли в просторном зале с высоким потолком, полом, устланным персидскими коврами, и стенами, расписанными фресками. Одни вельможи и дамы сидели на стульях, другие устроились на разложенных по коврам подушках, и все без умолку говорили о том, что случилось утром. Увидев вошедших, все встали и набросились на них, требуя новостей.
— Царь не винит в случившемся принца Ташиша, — сказал первый вельможа.
Присутствовавшие взволнованно и удивлённо зароптали хотя некоторые из них хорошо знали, что владыка вряд ли дойдёт до того, чтобы возложить вину на сына.
Корундель прикусила губу и сжала пальцы в кулаки. Ей нестерпимо хотелось задать один вопрос, но она надеялась, что кто-нибудь сделает это за неё. Некоторые придворные поинтересовались:
— А что с Сикандером?
— Он во всем сознался, — сказал второй вельможа. — Но царь знает, что у него была сообщница. Однако Сикандер не назвал её имени.
Корундель чуть на ковёр не рухнула от испытанного ею облегчения.
— Царь велел заковать Сикандера в кандалы и сказал тюремщикам, чтобы те морили его голодом, покуда он не назовёт имени сообщницы, — сказал первый. — Но я так думаю: если он не заговорит до зари, пресвитер отдаст его в руки мастеров пыточных дел.
Корундель прикрыла рот ладонью — но недостаточно плотно: её испуганный стон все же услышали. Одна из дам обернулась и сочувственно посмотрела на неё:
— О, ведь ты с ним была так близка, милочка, правда?
Другая дама злорадно усмехнулась:
— Ещё как близка! И теперь боится не за него, а за себя! Думаю, мы нашли сообщницу Сикандера!
Ещё несколько соперниц Корундель радостно вскричали и, бросившись к ней, схватили её за руки.
Одна из камеристок принцессы порывисто шагнула к Корундель и, прищурившись, спросила:
— Прошлой ночью ты прислуживала в опочивальне принцессы?
— Я только оказала любезность Кринсис! — вскричала Корундель. — Подменила её!
— Так и было! — воскликнула Кринсис, проталкиваясь сквозь толпу. — Я… Мне нездоровилось.
— А когда я видела, как ты крадёшься к себе в комнату среди ночи, мне показалось, что ты чувствуешь себя более чем хорошо, — язвительно проговорила одна из женщин постарше. — Вот только через месяцок тебя, пожалуй, по утрам будет подташнивать.
Кринсис посмотрела на неё, побледнела и замахнулась, намереваясь влепить обидчице пощёчину, но другая дама успела схватить её за руку и мстительно расхохоталась.
— Хватайте и её, господа! — воскликнула она. — Если у злодея была одна сообщница, почему и не две?
Кринсис испуганно взвизгнула, но мужчины крепко взяли её за руки и вывели из зала вместе с Корундель.
Однако пресвитер Иоанн сразу же понял, что Кринсис ни в чем не виновата, и отослал её обратно, к остальным придворным, а Корундель велел отвести в темницу, дабы она подумала о своём прегрешении, и приказал, чтобы её не кормили и поили лишь понемногу и изредка. Дрожа от страха, Корундель назвала пресвитеру имя шамана, и за это признание царь позволил тюремщикам давать ей раз в день миску риса. Из справедливости он назначил такой же рацион Сикандеру, поскольку скрываемая им тайна теперь стала известна. Затем пресвитер Иоанн отправил принца Ташиша во главе отряда из двадцати воинов, дабы они арестовали аптекаря.

— Лавка была заперта, а аптекарь, конечно же, бежал, — сказал Иоанн Мэту, скорбно опустив плечи. — Ташиш отправился по указанному адресу со всей поспешностью, но опоздал.
— Думаю, что уже на рассвете было слишком поздно искать этого мерзавца, — сказал Мэт со всем сочувствием, на какое только был способен. — Этот колдун поставил под удар людей из своего племени и, понимая это, решил не задерживаться в Мараканде.
— Иначе бы его изловили, — с невесёлой усмешкой отозвался Иоанн. — Благодарю вас, лорд-маг. Вы стараетесь меня утешить. Конечно, моя племянница была похищена задолго до того, как кто-либо из нас проснулся, а колдун наверняка бежал через час после этого.
— Скорее всего, — кивнул Мэт. — Но я так понимаю, что и потом вы не прекратили поиски.
— О, разумеется, нет! Я сразу же отправил вам послание, потому что знаю, что с Балкис вы были знакомы не хуже меня — тем более, что вместе с нею вы проделали путь по землям, полным опасностей, и столкнулись с немалыми невзгодами. Мне кое-что известно об искусстве ведения сражений, лорд-маг, о той дружбе, родстве, которые возникают между людьми, вместе переживающими разные тяготы и плечом к плечу встающими на бой с врагами перед лицом опасности. Кроме того, вы стали учителем Балкис, и я догадываюсь, что между вами зародилось некое магическое притяжение.
— Да, пожалуй, некая связь существует, — согласился Мэт, но не стал упоминать о том, что, наблюдая за тем, как Балкис произносит заклинания, он, пожалуй, намного больше понял её характер и образ мышления, нежели те, кто вёл с нею нескончаемые застольные беседы. — Но вы не стали дожидаться меня и начали самостоятельное расследование?
— О да! Мои чародеи целые сутки искали хоть какие-то следы принцессы. И я присоединялся к ним, как только выдавалась свободная минута. Увы, похоже, на этом свете следов Балкис нет.
Мэт кивнул. Он знал о том, что Иоанн — самый могущественный волшебник в Центральной Азии.
— Неужели совсем никаких следов?
— Нет. Ни малейшего, хотя бы легчайшего намёка на её пребывание где бы то ни было, — с тоской отозвался пресвитер Иоанн. — Но в то время, покуда мы искали Балкис с помощью магических священнодействий, я собрал войско числом в десять тысяч воинов и присовокупил к нему десятерых чародеев, но на их сборы ушло два дня. Ташиш проведёт их по всей стране, вдоль и поперёк, если только чародеям удастся обнаружить хоть какой-то след Балкис!
И вновь Мэту пришлось удержаться от вопроса. А вопрос напрашивался сам собой: неужели чародеи лучше сумеют искать Балкис в пути, нежели оставаясь в столице, где случилось её похищение? Он со всей тактичностью, на какую был способен, проговорил:
— Уверен, ваше величество, что принц Ташиш — умелый и опытный полководец, но, вероятно, не слишком мудро было бы поручать ему возглавить поиски принцессы.
Пресвитер Иоанн нахмурился. Казалось, вокруг него собрались грозовые тучи. Мэт почти воочию увидел могущество этого человека.
— Ему следует дать возможность доказать свою верность желание спасти принцессу, лорд-маг!
— Что ж, возможно, вы правы, — вздохнул Мэт. — И все же не могу согласиться с тем, что это — самая мудрая затея. Ведь Сикандер, похоже, полагает, что похищение Балкис было угодно принцу Ташишу. Несомненно, он выиграл бы от её исчезновения — хотя бы в мыслях.
— В мыслях Сикандера, вы хотели сказать! Извините меня, лорд-маг, но обвинение — это ещё не приговор. И я не могу в чем-либо подозревать человека, который, узнав о похищении Балкис, тут же сообщил мне об этом!
— Надеюсь, вы правы, — устало повторил Мэт.
— Я безоговорочно верю моему сыну.
Мэт подумал о том, что Цезарь мог бы точно так же сказать о Бруте. Однако ему хватило ума промолчать. Вслух он сказал:
— И все же я должен заметить, что марш десятитысячного войска по стране — не самый тонкий способ разведки. Всякий, кому хоть что-то известно о Балкис, завидев эту армию, почти наверняка бросится наутёк и будет искать, где бы спрятаться.
— Тут, пожалуй, вы отчасти правы, — сдвинув брови, сказал пресвитер Иоанн. — Однако это — наименьшее число воинов, требуемое для охраны принца.
— Он мало что узнает, когда его приближение будет предварять такой шум. Однако если принц Ташиш поведёт своё войско по северным провинциям, тот, кто прячет Балкис на юге, наверняка вздохнёт с облегчением и прекратит попытки оставаться невидимым, которые даются ему с большим трудом. Скорее всего похититель вряд ли заметит одинокого странника, который бродит по окрестностям и всюду суёт свой нос.
Взгляд пресвитера Иоанна стал задумчивым.
— В том, о чем вы говорите, лорд-маг, есть доля здравого смысла. Насколько я понимаю, этим одиноким странником будете вы?
— Ну… Почти одиноким, — уточнил Мэт. Он понимал, что пресвитером Иоанном вот-вот овладеет излишняя предосторожность, и поспешил успокоить его: — Я возьму с собой своего друга, дракона. Он будет прятаться, но всегда будет неподалёку. Верхом на нем я смогу перелетать от одного города до другого.
— Вряд ли отыщется более надёжный телохранитель, — согласился Иоанн.
— Не забывайте о том, что я — мастер заклинаний, — напомнил ему Мэт. — В последнее время я значительно преуспел в создании средств пассивной обороны. От них — никому никакого вреда, покуда на меня не нападают.
— А если нападут, то какую боль испытает ваш враг?
Мэт пожал плечами:
— Не более той, какую попытается причинить мне. Иногда — посильнее, если у меня дурное настроение. Все зависит от того, ради чего я предпринимаю оборону.
Пресвитер Иоанн не удержался от улыбки.
— Славно придумано, лорд-маг. Что ж, пожалуй, можно будет испробовать вашу тактику поисков. Но куда отправитесь вы, а куда следует пойти принцу Ташишу во главе войска?
— Позвольте мне несколько минут переговорить с Сикандером, а потом — с Корундель, — ответил Мэт. — Затем мне нужно будет ненадолго наведаться в лавку аптекаря. Потом скорее всего я смогу определить направление.

Мир закружился в вихре мириадов цветов. Такое с Балкис случалось и прежде, когда Мэтью переносил их с одного места на другое, но раньше она не бывала опоена отвратительным зельем. Девушку мучила страшная тошнота, она становилась все сильнее и сильнее. Балкис отчаянно сдерживалась, боясь захлебнуться.
Но вот радужный калейдоскоп перестал бешено вращаться, и Балкис, упав на колени, ощутила под ними твёрдую поверхность. Сдерживаться теперь не было нужды, и бедную девушку вырвало. Хорошо, что она сообразила наклониться, и её платье осталось чистым.
Наконец спазмы отступили. Балкис выпрямилась, тяжело дыша. Теперь она наконец смогла оглядеться по сторонам. За свою жизнь она привыкла время от времени превращаться в кошку, и потому у неё был силён инстинкт обследования окрестностей. Но то ли голова у девушки все ещё немного кружилась, то ли земля была неровная…
А потом Балкис поняла, что земля и в самом деле неровная. Она стояла на коленях на склоне поросшего травой холма, и к ней приближались большие четвероногие животные… Это были коровы.
Видимо, запах, исходивший от девушки, для коров был чужим. Они мычали все более и более угрожающе. У Балкис от страха засосало под ложечкой. Она поняла, что коровы того и гляди бросятся к ней и забодают. А животные шли все быстрее и быстрее, и вскоре все пустились бегом. Грохотали их копыта, белели нацеленные на незнакомку рога.
Балкис инстинктивно понимала, что ей нужно бежать, но знала, что слишком слаба и не сумеет обогнать взбешённое стадо.
Но вдруг в её измученном сознании мелькнула искоркой мысль: труднее подцепить рогами маленького! Она постаралась унять страх и попыталась представить себе, как бы выглядели эти коровы, если бы они стали вшестеро выше, если бы трава на склоне холма была высотой ей до плеч, если бы её окружило множество запахов и если бы она стояла не на двух ногах, а на четырех лапках…
Старые знакомые чувства охватили Балкис, и коровы стали даже не вшестеро, а вдесятеро больше, и мир превратился в восхитительную симфонию запахов, но зато утратил большую половину цветов. Балкис поняла, что снова превратилась в кошку и — о чудо из чудес! — у неё перестала болеть голова.
Коровы замедлили бег и стали обмениваться удивлённым мычанием. Их явно изумило внезапное исчезновение девушки. Однако затормозить коровам не удалось, и они по инерции пробежали мимо Балкис. Рядом с нею мелькали копыта, и она металась из стороны в сторону, стараясь не угодить под них. Но все же коров было слишком много, и вот одна из них задела краем копыта голову кошки, а другая подцепила и подбросила Балкис вверх. Взлетев, она ударилась о бок третьей коровы. Та в испуге развернулась, чтобы посмотреть, кто её ударил, и наступила Балкис на хвост. Балкис дико мяукнула от боли. Этот звук так изумил коров, что они даже попятились назад.
Голова у Балкис от полученного удара кружилась, но она не упустила предоставившейся возможности и устремилась в свободное пространство. Проскользнув между копытами коров, она проворно скрылась среди невысоких корявых сосен.
Коровы не обратили на неё никакого внимания и поплелись дальше, обескураженно мыча и пытаясь разыскать ту женщину, которая им так не понравилась.
А Балкис, страдающая, измученная, свернулась клубочком под сосной. От удара у неё снова разболелась голова, но вскоре её сморил милосердный сон. Кошка даже не заметила, что край коровьего копыта процарапал её бок, что из царапины сочится кровь и пропитывает шёрстку.

В замочной скважине, повернувшись, застонал ключ. Сикандер с испугом и тоской уставился на дверь. Тюремщик провёл в темницу мужчину с таким бледным лицом, что Сикандер стал гадать, какая хворь терзает его. Но вот он разглядел нос с горбинкой и круглые глаза незнакомца и в недоумении уставился на него.
Незнакомец чуть насмешливо улыбнулся:
— Там, откуда я родом, считается неприличным так таращиться на людей.
Сикандер моргнул и отвёл взгляд:
— Прощу прощения. Просто я прежде никогда не видел франков.
— Я лишь отчасти франк, — поправил его Мэт. — В моих жилах течёт ещё испанская и кубинская кровь. Не возражаете, если я присяду?
Сикандер напрягся. Неожиданно его охватил гнев. Этот человек был всего-навсего простолюдином! Верно, его одежда была скроена из прочной ткани и отличалась безупречным покроем, но сразу было видно, что так аристократы не одеваются.
Незнакомец, казалось, прочёл мысли Сикандера.
— Я, — сказал он, — путешествую инкогнито, но на самом деле я — Мэтью Мэнтрел, лорд-маг Меровенса и принц-консорт при королеве этой страны.
Сикандер снова вытаращил глаза и вскочил на ноги:
— Садитесь, садитесь, милорд, и простите мне мою непочтительность!
Гость уселся на единственный табурет и, сдвинув брови, посмотрел на Сикандера:
— Я вовсе не хочу, чтобы теперь все стало наоборот. Садитесь, сударь!
— Вы… Вы не возражаете?
— Но ведь это ваша темница.
Сикандер неловко опустился на край лежанки. Мысли у него метались. Зачем к нему явился этот чародей? Из милости? Или для того, чтобы наказать за ужасные проступки?
— Мне нужно узнать все, что только можно, о той ночи, когда вы похитили принцессу Балкис, — объяснил цель своего визита лорд-маг.
При упоминании имени принцессы Сикандер вспомнил о том, что она была в знакомстве с лордом-магом.
— Вы были её повелителем! — выпалил вельможа.
— Скорее — учителем, — уточнил Мэт. — И уж точно — спутником в странствиях. Но не бойтесь: я пришёл не для того, чтобы заживо содрать с вас кожу. Это я предоставлю сделать ей, когда она вернётся.
От мысли о встрече с разъярённой принцессой-волшебницей у Сикандера душа ушла в пятки. Однако он тут же воспрял духом: ведь для того, чтобы Балкис могла отомстить ему, ко времени её возвращения он должен был остаться в живых!
— Мне… Мне дарована жизнь? — пролепетал Сикандер.

Предыдущая страница 3 Следующая страница


Маг и кошка 4

Глава 4

— О, вы ещё поживёте, — сказал Мэт. — По меньшей мере — десять минут. А может быть — десять дней или десять лет, а вероятно — и до конца жизни. Как именно долго — этого я сказать не могу. Это уж пресвитеру Иоанну решать. Но есть у меня подозрение, что срок вашей жизни будет зависеть от того, насколько вы поможете в поисках принцессы.
— Я помогу, помогу! Спрашивайте меня, о чем хотите!
— Честный разговор, — усмехнулся Мэт. — Итак, нам известно, что вы воспользовались услугами дамы по имени Корундель…
Взгляд Сикандера сразу стал непроницаемым.
— Не бойтесь, я вовсе не пытаюсь загнать вас в ловушку, — успокоил его Мэт. — Другая женщина, которую зовут Кринсис, обмолвилась о том, что Корундель вместо неё в ту ночь прислуживала в опочивальне принцессы, а остальные придворные просто-напросто к двум прибавили два.
— Вот как? — Сикандер все ещё старался сохранить равнодушие, но думал о том, что Корундель может предать его, а себя выставить жертвой и лишь невольной соучастницей. — Как интересно. И какую же сказочку она вам поведала?
Мэт невольно улыбнулся. Уж если что придворные умели, так это лгать, но Сикандер оказался не слишком умен. О том, что он не блистал сообразительностью, говорило уже то, что он решился организовать похищение принцессы, руководствуясь исключительно своими умозаключениями.
— Корундель только назвала нам имя шамана, который вместе с вами замыслил похищение принцессы. Но если ей хотя бы это было известно, значит, она была целиком посвящена в весь план затеи. Я даже так думаю, что она все это и придумала.
Последняя фраза скорее была плодом догадки, нежели дедукции, но при всем том сработала. Сикандер сердито буркнул:
— Мы вместе все придумали!
Гордыня? Или последняя отчаянная попытка защитить женщину? Мэт мысленно дал Сикандеру очко за галантность и сказал:
— Теперь не имеет никакого смысла выгораживать её. Мы довольно хорошо представляем себе, как все случилось — в общих чертах. Но если вы расскажете нам о подробностях, то сумеете помочь хоть на толику убавить причинённое вами зло.
Сикандер горько, обречённо вздохнул и, можно сказать, запел, словно звезда оперной сцены. Время от времени Мэт подбадривал его, вставляя те или иные междометия. Когда запас слов у Сикандера иссяк и он обессиленно опустил плечи, Мэт сказал:
— Что ж, наговорили вы с три короба. Правда, пока все выглядит несколько сумбурно, но думаю, нам удастся упорядочить всю картину происшествия. Всадник ничего не сказал о том, куда шаман намеревается отправить Балкис?
Сикандер покачал головой:
— Он сказал только: «спасибо» и «до свидания». Думаю, он был всего-навсего наёмником.
— Естественно, — кивнул Мэт. — Зачем бы шаману рисковать и быть пойманным с захваченной им принцессой? Куда как проще заплатить кому-то за опасную работу.
Сикандер испуганно глянул на Мэта — видимо, задумался о том, не стал ли он сам пешкой в чьих-то руках. Как знать, как знать… Может быть, принц все же искренне желал избавиться от Балкис.
Мэт встал.
— Что ж, спасибо за сотрудничество. Я скажу царю, что вы осознали свой проступок и стараетесь нам помочь.
Сикандер невесело усмехнулся:
— Что мне это даст? Быструю смерть вместо медленной?
— Ну… Это спасёт вас от пыточной камеры по меньшей мере — если только вы от меня чего-нибудь не утаили, конечно.
— Нет! — резко выпрямившись, пылко воскликнул Сикандер.
Мэт кивнул.
— А если узнать от вас больше нечего, нет никакого смысла вас пытать — ну разве только из чувства мести. А я так думаю, это несвойственно пресвитеру Иоанну. Я бы порекомендовал ему оставить вас в живых до тех пор, пока мы не выясним, в чем конкретно вас следует обвинить: в убийстве или только в похищении принцессы. Если повезёт, вы останетесь в живых и ещё увидитесь с принцессой Балкис в один прекрасный день. — Тут он задумался. — На самом деле даже не знаю, не предпочёл ли бы я на вашем месте быструю смерть… Ладно! — Он попытался изобразить лучезарную улыбку. — Будем надеяться на лучшее, верно?
С этими словами он удалился, и дверь темницы с грохотом закрылась за ним. Сикандер опустил голову, закрыл лицо ладонями и потом ещё целых полчаса жалел о том, что он вообще родился на свет.
Корундель сожалела об этом ещё сильнее, но рассказала ещё меньше Сикандера. Она знала только о том, что всадник увёз Балкис от дворца. Но когда Мэт заметил, что ей грозит смертная казнь и что вопрос состоит только в том, когда и как она будет казнена и кем — царским палачом или самой Балкис, — Корундель сдалась, и поведала ему, что она открыла двери для Сикандера, чтобы тот вынес принцессу и передал всаднику, что потом они вдвоём проводили всадника взглядом, а затем вернулись в дворец, дабы отпраздновать удачу. Она не сказала, что разговор с шаманом был её идеей, но не упомянула и о том, что Сикандер заставил её стать его сообщницей. Мэт покинул тюрьму с некоторой долей уважения к этой парочке, однако большую часть его впечатления составляло презрение.
На миг он удивился тому, как же стражники могли не заметить всадника, подъехавшего ко дворцу, но потом сообразил, что колдун, обеспечивший похитителей сонным зельем и обладавший способностью забросить Балкис неведомо куда, запросто мог произнести заклинание, которое сделало всадника невидимым.
Мэт явился к пресвитеру Иоанну, чтобы доложить ему о результатах допроса.
— Шамана зовут Торбат, — сказал он, — а его лавка — в северо-восточном квартале, где радиальная улица Второго Часа встречается с дорогой Двенадцатого Кольца.
Пресвитер Иоанн, сидевший за письменным столом, был искренне восхищён.
— Вы поистине умелец допрашивать! — воскликнул он.
— О, я просто прочёл небольшое заклинание перед тем, как войти в темницу к обоим злоумышленникам, — объяснил Мэт. — А также намекнул на то, что вы могли бы даровать им быструю смерть вместо медленной и мучительной.
Иоанн недовольно нахмурился:
— Надеюсь, вы не давали никаких обещаний от моего имени.
— Нет-нет, я только намекнул, — покачал головой Мэт. — И ещё сказал, что, вероятно, мне удастся уговорить вас оставить их в живых до тех пор, пока нам не удастся возвратить Балкис домой.
— Почему я должен проявлять такое милосердие? — спросил пресвитер.
— Для того чтобы вы могли понять, в чем обвинять эту парочку: в убийстве или только в похищении принцессы, — ответил Мэт. — Кроме того, если нам действительно удастся разыскать и вернуть Балкис, мы могли бы приговорить Сикандера и Корундель к получасовой беседе с принцессой с глазу на глаз. Вот и поглядим, что из этого получится.
Пресвитер Иоанн в первое мгновение был обескуражен, но тут же довольно усмехнулся:
— О да, это было бы неплохо.
— Но сейчас давайте сосредоточимся на поисках Балкис.
— Да, верно, — кивнул пресвитер Иоанн и нахмурился. — Как вы намерены её искать?
— Теперь нам известно имя шамана, а не только его адрес, — сказал Мэт. — Наверняка это не настоящее его имя, поэтому я не могу сделать так, чтобы он резко и внезапно умер от разрыва сердца, но все же и этого хватит, чтобы я оказался рядом с ним — где бы он теперь ни находился.
Пресвитер Иоанн задумчиво уставился в одну точку. Он многое знал о варварском колдовстве и теперь пытался сопоставить свои познания с тем, о чем говорил Мэт. Наконец он кивнул:
— Да, пожалуй, этого будет достаточно. Пройдёмте в мою рабочую комнату, лорд-маг.

Покуда Балкис, принявшая обличье кошки, спала, из норок под корнями сосен начали выбираться крошечные существа. Они потягивались и зевали спросонья. Малютки были одеты в балахоны, тюрбаны и сандалии, а кожа у них была цвета скорлупы ореха. В Аллюстрии, где выросла Балкис, их бы назвали брауни. Маленькие человечки начали удивлённо оглядываться по сторонам.
— Что могло пробудить нас в столь неурочный час, Гури? — спросил один из них.
Гури развёл руками и только собрался что-то сказать, как его опередил человечек с длинной седой бородой:
— Нас разбудил дух этой сосновой рощи. Что стряслось?
— Теперь уже ничего не трясётся, — ответил надтреснутый старческий голос.
Возле одной из сосен воздух, казалось, стал более плотным, и там появилась прозрачная фигурка и зашагала к крошечным человечкам. На ходу она теряла прозрачность и становилась все более видимой. В конце концов она приняла обличье сгорбленной морщинистой старухи, опирающейся на корявую клюку. Все свои жизненные силы она отдала своим бедным маленьким деревцам, и хотя они старались отплатить ей, чем могли, этого было маловато, потому она и стала такой же слабой и жалкой, как эти сосенки, а кожа у неё потрескалась, словно кора. Старуха была одета в гирлянды из сухой коричневой сосновой хвои, шуршавшей при каждом её шаге.
— Теперь то создание, что прибежало сюда, спит — с моего благословения, — сказала старуха обескураженным брауни. — Но у неё ранены бок и голова, и ей нужна ваша помощь.
Махнув клюкой, она указала под сосну.
Брауни поглядели туда и увидели жалкий комок шерсти, которую шевелил ветерок, порывами пролетавший по зарослям сосен.
Гури ахнул:
— Эта кошка просто излучает волшебство!
Старуха дриада кивнула:
— Волшебство дриад, волшебство пикси, волшебство брауни. Похоже, она собрала в себе магию доброй половины всех духов на свете.
Гури опустился на колени рядом с кошкой, провёл крошечными пальчиками вдоль раны на её боку.
— Как она сюда попала?
— Не без посредства магии, это точно, — сказала ему дриада. — Как только я ощутила признаки магии, я пробудилась и посмотрела в сторону луга — и надо же! Я сразу увидела её — но не в обличье кошки, а в обличье прекрасной девушки. Её ужасно тошнило, бедняжку!
Женщина-брауни отбросила с лица вуаль и спросила:
— Так это — девушка?
Дриада кивнула:
— Именно так, Личи. Коровы тоже ощутили нечто вроде взрыва магии и испугались. Они, встревоженно мыча, пошли к Девушке, а она оглянулась, увидела их и… в одно мгновение превратилась в кошку!
Гури охнул от изумления.
— Ну, уж тут ты точно убедилась, что она владеет волшебством!
— А её преображение наверняка ещё сильнее напугало коров, — воскликнула Личи.
— Верно. Но кошке было легче увернуться от их копыт, чем девушке, — объяснила дриада.
— Легче-то легче, но все же ей порядком досталось, — сказал Гури, осторожно прикоснулся рукой к голове кошки и нащупал припухлость.
— Что ж, — сказала Дриада, — кошка жива, а девушка на её месте наверняка погибла бы.
— Что верно, то верно, — кивнула Личи, присоединилась к Гури и провела пальчиками над раненым боком кошки, над шёрсткой, покрытой запёкшейся кровью. Она позвала другую женщину брауни: — Помоги мне, Алиль!
Алиль с готовностью откликнулась на просьбу подруги, и они принялись исцелять рану на боку кошки. Ещё двое брауни-мужчин прикоснулись ладошками к плечам Балкис, дабы прибавить свои магические силы для исцеления ушиба на голове кошки.
Дриада довольно кивнула.
— А теперь поищите для неё мышей, что живут в норках под корнями моих деревьев, — распорядилась она. — Да покажите ей камни, где скапливается дождевая вода. А когда она поправится, поищите для неё приют получше и понадёжнее.
— Мы так и сделаем, о мудрая дриада, — пообещала старухе Алиль.
— Спасибо вам, мои маленькие друзья.
Дриада отступила к сосне с корявым стволом и исчезла.
Брауни собрались возле спящей кошки и, соединив свои магические силы, завершили её исцеление. Раны на боку и голове у Балкис затянулись, а её тревожный сон стал ровным и спокойным.

Мэт ожидал, что его приведут в мрачную тёмную комнату без окон, наполненную таинственными приспособлениями и бутылочками с ядовитыми зельями. А он оказался в просторной комнате с высоким потолком и широкими окнами. У стены стоял рабочий стол, над которым были развешаны пучки ароматных трав, а выше располагались полки, на которых и в самом деле стояли всевозможные бутылочки и флакончики, но внутри находились совсем неопасные и привычные вещи — мелкий тальк, железные дробинки, соль, древесный уголь и сера. Самым экзотическим содержимым одной из бутылок оказалось жидкое серебристое вещество — судя по всему, ртуть. Ну а на рабочем столе пресвитера Иоанна тоже стояло вдосталь разных сосудов различных размеров, а также реторта, перегонный куб, ступка и пестик. Все это были предметы, знакомые Мэту со времён изучения начального курса химии.
Но уж конечно, никто из подданных пресвитера Иоанна не относился к его лаборатории так, как её воспринял Мэт. На них эта комната наверняка производила ошеломляющее впечатление.
Здесь приятно пахло сандаловым деревом. Мэт огляделся по сторонам в поисках источника аромата и увидел курильницу, от чаши которого струился дымок. Он подумал о том, что, скорее всего, у пресвитера есть слуга, который периодически добавляет в курильницу благовония. Это напомнило Мэту о вечных огнях в храмах зороастрийцев и показалось добрым знаком.
В центре комнаты был тонким слоем аккуратно рассыпан прямоугольник из песка. Пресвитер Иоанн указал на этот прямоугольник и сказал:
— Встаньте посередине, лорд-маг.
Как только Мэт ступил на песок, Иоанн начертал вокруг него с десяток знаков отполированной деревянной палочкой длиной около трех футов. Судя по всему, то был магический жезл — тем более что палочка была инкрустирована загадочными символами из слоновой кости и чёрного дерева, и некоторые из этих символов совпадали со знаками, вычерченными на песке.
Пресвитер Иоанн подошёл к курильнице, помахал над ней небольшим веером. Аромат благовоний устремился к песчаному прямоугольнику, а пресвитер принялся нараспев произносить стихи. Язык, на котором он говорил, Мэту был незнаком, но его «переводческое» заклинание помогло ему уловить смысл слов. Правитель Мараканды намеревался отправить его на бой со злым колдуном. Мэту стало немного не по себе, и он сжал рукоять своего меча, а потом забросил руку за плечо и проверил, на месте ли уложенная в дорожный мешок волшебная палочка. С некоторых пор он без неё не отправлялся в странствия, хотя пользовался ею нечасто. Как правило, он прибегал не к фокусированным чарам, а к широкомасштабным.
От песка поднялась пелена тумана, окутала Мэта, стала плотнее, и вскоре сквозь неё уже ничего не было видно, а потом и вообще не осталось ничего, кроме этого тумана. У Мэта сильно закружилась голова, но это ощущение быстро прошло. На миг его сковал страх: он понял, что этот туман — не та сырая мгла, что обычно поднимается от земли, а сухая дымка неопределённости, разрушенные оболочки электронов из области квантовой физики, пелена вероятностей, событий, которые ещё не произошли. То было пространство между мирами.
Тревога отступила. Мэт уже бывал в этом пространстве раньше. Он медленно повернулся на месте и почувствовал, как ветер, что дует между мирами, несёт его к Торбату. Иоанн включил в заклинание имя колдуна, и хотя это имя почти наверняка не было настоящим, за счёт него все же можно было определить направление.
Вот оно! Мэт ощутил еле заметный толчок. Он сделал шаг, и его ещё сильнее толкнуло вперёд. Мэт шёл, и ветер, что дует между мирами, дул ему в спину.
А вот и он — еле видимый в тумане Торбат! Заклинание пресвитера Иоанна оказалось на редкость точным, и Мэту пришлось преодолеть всего несколько сотен ярдов для того, чтобы добраться до злодея. Бесшумно ступая в тумане, Мэт остановился в десяти шагах от колдуна, выхватил меч и прокричал:
— Торбат!
Шаман вздрогнул от испуга, развернулся, вытаращил глаза. Мэт нацелился в его правое плечо, намереваясь ранить и тем самым обезоружить. Но Торбат оказался проворен. Он увернулся от удара, резко поднял руку, скрестил пальцы и выкрикнул несколько рифмованных строк на своём языке. Меч Мэта превратился в змею.
— На, держи! — крикнул Мэт и швырнул змею в Торбата. Торбат снова увернулся, произнёс другое стихотворение, и змея снова превратилась в меч. За это время Мэт успел выхватить волшебную палочку и сам пропел:

Пусть мой меч в руках Торбата,
Его дело плоховато.
Чем богаты, тем и рады,
Я не стану петь баллады,
Я коротеньким стишком
Вмиг покончу с колдуном.
Пусть он пляшет, пусть поёт,
Но его мороз скуёт!
Ну-ка, злыдень, раз-два-три,
Ты немедленно замри!

Но Мэт ещё не успел произнести заклинание до конца, когда Торбат извлёк из широкого рукава собственную волшебную палочку, описал ею дугу и что-то отрывисто выкрикнул. Мэт почувствовал удар, и его палочка отклонилась в сторону. Было полное впечатление, будто по ней вправду ударила палочка колдуна — и это при том, что их с Мэтом разделяло расстояние в пять футов! Старания Мэта пошли прахом, хотя от палочки конусом распространился морозный воздух и часть атомов образовала кристаллики — снежинки, которые тут же уплыли в серую мглу.
Торбат выкрикнул новое заклинание, нацелил свою палочку на Мэта, а тот едва успел защититься и пропел:

Прекращаю тары-бары
И парирую удары!

Волшебная палочка Торбата выстрелила пламенем. Палочка Мэта собрала атомы в молекулы воздуха — и резкий, узконаправленный порыв ветра отогнал в сторону огонь. Мэт указал своей палочкой на колдуна и проговорил:

Ты, что вздумал посягать
На принцессу Мараканды,
И не вздумай ожидать
Ни прощенья, ни пощады!
Хочешь — смейся, хочешь — злись,
Живо в камень обратись!

Но Торбат ухитрился вовремя взмахнуть палочкой и снова отмёл заклинание Мэта. А Мэт понадеялся на то, что поблизости нет никого живого, иначе бы оно мгновенно превратилось в статую. Он в отчаянии очертил волшебной палочкой круг, надеясь обезвредить магическое оружие Торбата, но тот проворно поднял свою палочку над головой и расхохотался.
В этот миг он раскрылся для удара. Мэт бросился на него и выкрикнул:

Близится час торжества моего!
Вмиг поражу я врага своего!
Он уходил от удара не раз —
Пусть он повалится на пол тотчас!

Удар невидимой руки уложил Торбата на лопатки. Шаман распростёрся на невидимой плоскости — том самом «полу», который наколдовал Мэт. Мэт, победно сверкая глазами, шагнул к нему, но Торбат наставил на него палочку и протараторил стишок, по смыслу близкий к «замораживающему» заклинанию Мэта.
Мэта обдало холодом, и он замедлил шаг. Он изо всех сил пытался сдвинуться с места, но ноги его уподобились льдинам, колени отказывались гнуться. Жизнь, тепло стремительно покидали его тело.
Потеря теплоты! Мэт вспомнил о старом приятеле — точнее говоря, о старом знакомце, который был экспертом в этой области, и пока у него ещё двигались губы, быстро выговорил:

Здесь великого Ньютона
Грубо попраны законы!
Видно сразу за версту:
Я теряю теплоту!
Демон Максвелла, приди
И порядок наведи!

С треском вольтовой дуги перед Мэтом возникла яркая, слепящая глаза искра, гудящая на манер мощного трансформатора.
— Какие проблемы, смертный?
— Да тут один колдунишка вздумал шутить с законами термодинамики! — крикнул Мэт и указал на Торбата. — Хочет меня заморозить и спалить практически одновременно!
— Да как он смеет! — возмутился Демон Максвелла, метнулся к шаману, и вокруг того вспыхнуло огненное кольцо. Торбат взвизгнул и закрыл глаза ладонями.
— Ну что, — язвительно выкрикнул Мэт. — Теперь ты меня небось не заморозишь? Я уже начинаю оттаивать!
Искорка проворно вернулась к нему.
— Оттаиваешь? Да, смертный, этот злодей заморозил тебя от ступнёй до пояса! Минутку, минутку…
Демон Максвелла опустился вниз, и Мэт почувствовал, как согреваются его замёрзшие ноги.
Издав вздох облегчения, он пошатнулся, но сохранил равновесие.
— Спасибо, Макс, — поблагодарил он Демона. — Ты меня согрел.
— Я помог тебе оттаять, — поправил его Демон. — Но я не стану критиковать тебя за нарушение логики, поскольку именно этим я и наслаждаюсь, пребывая в твоём обществе. Кто этот дикарь и с какой стати он вздумал грозить тебе?
— Ой-ой-ой! — возопил Торбат, объятый пламенем, и свернулся клубочком. — Прощу пощады, сдаюсь! Только убери этот огонь, а не то он спалит меня дотла! Я сейчас поджарюсь!
— Поджаришься? — Мэт пригляделся и увидел, что кольцо огня вокруг шамана сжимается. — Да, пожалуй, это ни к чему. Ты не мог бы убавить огонь, Макс? Думаю, теперь он будет паинькой.
— Ладно, дам ему шанс исправиться, — прожужжал Демон Максвелла. Как только пламя угасло, он добавил: — Но ты ему втолкуй на всякий случай, что я — большой специалист по обратимости.
— Что… Почему он так говорит? — дрожа от суеверного страха, спросил Торбат.
— Да потому, что знает, что люди далеко не всегда держат данное ими слово, — пояснил Мэт. — Предательство — палка о двух концах. С его помощью ты можешь быстро добиться желаемого, но в конце концов будешь наказан. Люди перестают доверять друг другу, и именно тогда, когда им более всего нужна помощь, они обнаруживают, что положиться не на кого, не от кого даже ждать жалости.
Торбат замер и, прищурившись, уставился на Мэта. Наконец он неохотно кивнул.
— Я сдержу слово, — сказал он. — Чего ты хочешь от меня?
— Сведений, — ответил Мэт. — Куда ты девал похищенную тобой принцессу?
— Не я её похитил…
— Нет, ты только получил украденное! — разгневанно отозвался Мэт. — Кажется, ты обещал сдержать слово.
— Предательство? — более звонко зажужжал явно заинтересовавшийся беседой Демон Максвелла.
— Да, да, я получил её от того, кто её похитил! — вскричал Торбат. — Да, я пытался отправить её сюда, в это пространство, и дальше — в какой-нибудь другой мир, где она была бы счастлива, но более никогда не вернулась к нам и не принесла нам беду!
— «Пытался»? — переспросил Мэт. — Твои чары не сработали?
Торбат скрипнул зубами, но признался:
— Нет, не сработали. Она сохранила малую толику сознания, и ей удалось самой произнести заклинание, которое не дало ей уйти из нашего мира.
— Где она?
— Не знаю.
Частота жужжания Демона Максвелла повысилась, звук стал похожим на визг циркулярной пилы. Искорка подплывала все ближе и ближе к шаману. От страха тот втянул голову в плечи.
— Я правда не знаю! — закричал Торбат. — Забери своего фамилиара! Говорю же: не знаю!
Мэт знал, что такое паника во время допроса с пристрастием.
— Ну, я ему приказывать не вправе…
— Я больше ничего не знаю! Клянусь Ариманом!
— Какой восхитительный парадокс! — усмехнулся Мэт. — Он клянётся именем Князя Лжи!
— Если так — клянусь Громовержцем и Царским Драконом! Я говорю правду! Я больше ничего не знаю! Чего тебе ещё нужно от меня? Разве мало того, что я должен страшиться Кала Наги? Что же, я и тебя должен страшиться?
Мэт насторожился. Это было что-то новенькое.
— Спокойно, Макс, — остановил он Демона. — Тут у нас полна коробочка парадоксов. Отвечай, шаман Торбат: кто такой Кала Наги?

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Глава 5

Торбат удивлённо вздёрнул брови, повернул голову и искоса глянул на Мэта:
— Ты разве не называл своего фамилиара демоном?
— Так его назвал первый человек, его придумавший, — небрежно бросил Мэт. — И подобрал неправильное название. На самом деле Макс — дух стихии, а не демон. Но когда кто-то врёт, он это всегда распознает. Говори правду: что это за Кала Наги, про которого ты только что сказал?
Торбат вздохнул и сдался:
— Это женщина-демон. Она явилась ко мне и стала винить меня за то, что я отослал эту девушку из Мараканды. Покуда она находилась там, при дворе пресвитера Иоанна, Кала Нага было не о чем беспокоиться, а теперь она говорит, что девица может помешать её замыслам. Кала Нага явилась мне во сне и пообещала, что нашлёт на меня чудовищ, дабы они разорвали меня на клочки!
— О стало быть, ты бежал не из страха перед пресвитером Иоанном? Ну и где же разыскать эту Кала Нагу?
Шаман уставился в пространство. Мэту стало не по себе. Казалось, Торбат воскрешает живущие в его душе воспоминания далёких предков. Голос шамана зазвучал отстраненно, бесчувственно:
— Когда-то она была богиней — кровожадной богиней. Она нападала на странников, она заставляла землю сотрясаться, она пожирала собственных отпрысков. Когда на землю явился добрый Будда, Кала Нага, злобно шипя, удалилась, а ваш Христос и вовсе стёр воспоминания о ней. Но вот теперь она снова напомнила о себе! Она пробуждается, она говорит всем, кто помнит о ней, что она жива, что она готова вновь собрать урожай жертв, что она опять будет властвовать над теми, кто ей поклоняется!
Мэт не отрывал глаз от Торбата. Шаман говорил как почитатель страшного божества, а не как тот, что спасался от него бегством.
— А почему Балкис представляет угрозу для Кала Наги?
— Дело не в самой девушке, — все так же отстраненно ответил шаман. — А в другом, кто рядом с нею. Сама по себе она безвредна, она ничего не значит, и если бы она оставалась в Мараканде, все бы так и было и она бы никогда не нашла другого. Я этого не знал. Я был глуп, я думал только о том, чтобы ослабить могущество пресвитера Иоанна, лишив его племянницы-чародейки. Я не ведал, что у Кала Наги намного больше сил, чем те, что способна даровать пресвитеру Иоанну эта принцесса.
У Мэта по спине поползли мурашки. Он знал, что сейчас только пресвитер Иоанн и его войска сдерживали наступление варварских орд, что только страшась его, варвары отброшены в родные степи и не продвигаются дальше, на запад.
— Насколько я понял, Кала Нага успешно отвоёвывает своих былых почитателей.
— Гур-хан отвернулся от Аримана, потому что тот предал его, — ответил шаман. — Теперь он приносит жертвы Кала Наге.
— Как и все его приспешники.
Торбат кивнул:
— Все. Некоторые вожди половцев, казахов и манчжуров, узбеков, монголов, киргизов и даже кое-кто из туркменов снова начали поклоняться Кала Наге.
От мысли о страшной силе, зарождающейся на просторах степей, Мэт содрогнулся. Он стал гадать, как могла хрупкая девушка Балкис помешать этому жуткому, необузданному вихрю Зла.
— Стало быть, — сказал он, — спрятаться тебе, можно считать, негде.
Шаман удручённо кивнул.
— Но я все же буду спасаться, искать убежища. Покуда есть жизнь, есть и борьба.
— Что ж, желаю удачи, — сказал Мэт. Ему стало так жалко несчастного, что он, не задумываясь, простил его. Ведь Торбат, если на то пошло, спас от неминуемой гибели цивилизованный мир, отослав Балкис из Мараканды, хотя сам и не ведал об этом. — И ещё желаю попутного ветра.
Шаман очнулся от транса и изумлённо уставился на Мэта:
— Ты… Ты не желаешь наказать меня?
— Думаю, ты уже наказан, — ответил Мэт.

Туман рассеялся. Мэт убрал свою волшебную палочку в чехол. Он снова оказался в рабочей комнате пресвитера Иоанна. Царь Мараканды удивлённо смотрел на него:
— Ты не взял в плен колдуна?
— Я принёс те сведения, которыми он располагал, — ответил Мэт. — Он пытался спасти свою жизнь, а мне не хотелось стать свидетелем его гибели.
— Что за кара его ожидает? — насторожённо спросил Иоанн.
— Этот карающий демон известен под именем Кала Нага, — отозвался Мэт. — Во рту пересохло. Дайте мне попить, и я расскажу вам о ней.
В лаборатории у пресвитера Иоанна имелся запас фруктового сока, и это было как раз то, чего так хотелось Мэту. Они с царём уселись за маленький столик, на котором стоял кувшин с соком, и Мэт рассказал Иоанну о своей встрече с шаманом. Когда он закончил рассказ, пресвитер Иоанн спросил:
— Так, значит, эта варварская богиня стала демоном?
— Называйте её как угодно, — пожав плечами, проговорил Мэт. — Богиня или демон — она покровительница разрушения и несчастий. И если люди поклоняются ей как богине, это скорее больше говорит о них, нежели о ней.
— Всякий цивилизованный человек назвал бы её демоном, согласно её поведению, — согласился пресвитер Иоанн. — Но она избрала себе в почитатели не цивилизованных людей, а варваров. — Он нахмурился. — Но как же наша малышка Балкис может быть препятствием на пути столь чудовищного создания.
— Ну… Физически Балкис, конечно, не великанша, но у неё большое сердце, — напомнил царю Мэт. — Кроме того, настоящую угрозу для Кала Наги она станет представлять только тогда, когда соединится с «другим», о котором упомянул Торбат.
Пресвитер Иоанн одарил Мэта удивлённым взглядом.
— Думаете, речь не о вас?
— Может быть, и обо мне, — задумчиво кивнул Мэт. — Скорее всего я бы не вернулся в Мараканду, если бы вы меня не позвали. Но если все так и есть, то мне нужно как можно скорее оказаться рядом с Балкис.
— В любом случае необходимо побыстрее разыскать её, — невесело проговорил пресвитер Иоанн. — Вы сказали, что Торбат знал, куда отправил нашу девочку, но куда она попала, не знает?
Мэт кивнул:
— Именно так. Балкис удалось произнести контрзаклинание в то самое мгновение, когда шаман пытался забросить её в другой мир.
Ему не удалось скрыть гордости за свою ученицу. Иоанн также явно был горд за Балкис.
— Она умна и отважна, как все члены нашего семейства, — сказал он. — Однако мы все равно не понимаем, где её искать.
— Что правда, то правда, — вздохнул Мэт.
Пресвитер Иоанн задумчиво опустил голову.
— Вот почему все наши предыдущие поиски были безуспешны. Балкис преодолела пространство между мирами, а мы думали, что её везут по степям на спине варварской лошади.
— Но теперь, когда вы знаете, что она побывала в этом пространстве, вы могли бы разыскать её?
— Не исключено, — ответил пресвитер Иоанн, встал и снял с полки большую чашу, а затем снял с крючка бурдюк с водой. Он поставил чашу на рассыпанный на полу песок — на то самое место, где прежде стоял Мэт — и наполовину заполнил её водой.
Потом он извлёк из рукава мантии небольшой флакончик и вытряхнул из него в чашу несколько капель какой-то жидкости. Мэт ощутил приятный запах. С изумлением он понял: то был запах, исходивший от Балкис. Вероятно, пресвитер Иоанн воспользовался её духами.
Из другого рукава царь извлёк тонкий длинный шарф своей племянницы, скрутил его в ровный жгут и осторожно уложил в чащу, а затем отошёл на шаг и прочёл стихотворение, смысл которого заключался в следующем: Иоанн просил, чтобы шёлковый жгут указал в ту сторону, где находится его владелица. Мэт испытал истинное восхищение: пресвитер Иоанн воспользовался законом, согласно которому предметы, некогда бывшие в контакте с человеком, сохраняют этот контакт и на расстоянии, а также законом подобия. Действие обоих законов было усилено наличием тех самых символов, благодаря действию которых прежде Иоанн определил направление, в котором следовало искать Торбата. Мэт встал на цыпочки, чтобы посмотреть, что происходит внутри чаши. Еле заметной рябью подёрнулась поверхность воды, и волночки вытянулись в сторону того аромата, который источала Балкис, а свёрнутый жгутом шарф, когда-то прикасавшийся к коже девушке, указал в ту же сторону.
— Почти юго-восток, немного южнее, — заключил пресвитер Иоанн, обернулся и устремил на Мэта смущённый взгляд. — Сожалею, но это лучшее, на что я способен, лорд-маг.
— На самом деле вы оказали мне огромную помощь, ваше величество. Теперь я хоть немного представляю, в какую сторону отправиться.
Однако Мэт гадал: далеко ли ему следует уйти в этом направлении? Наверняка предстояло преодолеть немало миль — иначе Балкис бы уже сама вернулась в Мараканду. Афганистан? Индия? Индонезия? Австралия? Мэт невольно поёжился, подумав о том, как бы ему не пришлось странствовать до самой Антарктиды. И ещё он понадеялся на то, что Балкис в ту злосчастную ночь надела тёплую ночную рубашку.
На следующее утро Мэт посетил мессу в храме пресвитера Иоанна. Храм был огромен. Здесь триста шестьдесят пять священников по очереди произносили молитвы и приносили на алтарь дары в соответствии с ритуалами несторианцев, которые значительно отличались от христианских ритуалов, знакомых Мэту. После церковной службы Мэт ушёл из города через южные ворота, прошагал с милю, затем свернул с дороги в уютную рощицу, где прочёл стихотворение, с помощью которого вызвал Стегомана. Дракон прибыл через несколько минут. Мэт забрался на него верхом, и они направились на поиски пропавшей кошки.

Балкис проснулась, когда взошла луна, и почувствовала себя намного лучше, чем прежде. Правда, у неё все равно сохранилась некоторая сонливость. Увидев женщину-брауни, которая что-то плела из сосновых иголок и напевала, Балкис очнулась окончательно и насторожилась.
Брауни заметила, что кошка открыла глаза, и улыбнулась:
— Здорова ли ты теперь, девица?
Вопрос удивил Балкис. Как, интересно, это волшебное существо могло узнать, что она — девушка, когда сейчас она пребывала в обличье кошки?
— Дух этой рощи видел, как ты преобразилась, — пояснила брауни, словно Балкис задала свой вопрос вслух. — Меня зовут Личи. Не хочешь ли ты поесть?
Балкис вдруг ощутила сильнейший голод и кивнула. Поняв, что нет никакого смысла скрывать от брауни свои способности, раз уж та знала, что она на самом деле — человек, Балкис проговорила:
— Я ужасно голодна.
Брауни нахмурила брови.
— Что это за язык, на которым ты говоришь?
Балкис заговорила на наречии Аллюстрии, где она выросла, а говор брауни ей показался очень похожим на тот, которому она обучилась во время странствий с лордом-магом. При мысли о нем сердечко Балкис забилось чаще. Несколько недель они прожили в парсийской деревушке, и там Балкис узнала немало слов из местного наречия.
Старательно подбирая слова, она проговорила:
— Я очень сильно голодна, добрый дух.
— А, вот теперь понятно, — кивнула Личи, отложила вязание и поднялась. — Пойдём.
Она подвела Балкис к небольшой норке под корнями одной из невысоких сосен. Балкис принюхалась и учуяла мышь. Брауни опустилась на колени около запасного выхода из норки, сложила руки чашечкой, поднесла к губам и громко закричала. Через пару секунд из норки выскочила перепуганная мышка и угодила прямо в когти Балкис. Когда кошка покончила с едой, брауни подвела её к другой норке, потом — к третьей.
Когда кошка довольно облизнулась, Личи спросила:
— Сыта ли ты и готова ли прогуляться?
— Пожалуй, да, — ответила Балкис, сделала несколько шагов и добавила: — Пройду, сколько сумею.
— Если так, пошли, — сказала Личи и пошла вперёд.
Путь вышел долгим — для кошки, которая ещё не совсем оправилась от полученных ран. Личи шла первой, и по дороге к ней и Балкис присоединялись другие брауни. Когда Балкис уставала и останавливалась, чтобы передохнуть, брауни гладили её и дарили ей свои магические силы, и кошка обретала здоровье и бодрость. Она благодарила крошечных человечков, поднималась с земли и снова шла вперёд. Во время одного из таких привалов Балкис спросила у Личи:
— Это Индия или Персия?
— Ни то, ни другое, — ответила Личи и нахмурилась. — Ты попала в Бактрию. А почему ты решила, что это Персия?
— Потому что ваш язык похож на тот, которому я обучилась в деревне, где жили персы, — объяснила Балкис. — По крайней мере ваши наречия настолько близки, что я понимаю тебя, когда ты говоришь медленно. Но попадаются и слова, которые мне не знакомы.
— Ясно, — кивнула Личи. — Когда-то, давным-давно, в этих краях побывали персы-завоеватели, а после них — греки, но наши горцы вовремя остановили их наступление. Потом снова нахлынули войска персов, но миновали годы, и наши горцы расправились и с ними. Однако этот народ оставил следы в нашем языке. Пойдём, и ты познакомишься с людьми, которые обитают в нашей стране.
Личи привела кошку к крестьянскому двору, и Балкис очень удивилась тому, на каком крутом склоне стоят дом, амбар и сараи. Ещё более её изумило то, что все постройки стояли прямо, хотя были круглыми. Стены их были обмазаны глиной, а крыши поросли травой. Сейчас, зимой, трава стала жёлтой, сухой. Рядом с постройками часть земли была обнесена изгородями, но там было пусто.
— На ночь за эти плетни загоняют коров, коз и свиней, — объяснила Личи, — но там хватает норок, где может поместиться и брауни, и маленькая кошка. Пойдём.
Балкис, от усталости едва передвигавшая лапками, послушно последовала за брауни, хотя ей так хотелось рассказать Личи о том, как она слаба, и о том, что у неё снова сильно разболелась голова.
Однако Личи, похоже, и сама об этом знала. Она провела Балкис в абмар через щель между двумя досками. В амбаре было тепло и пахло землёй и сеном.
— Ещё совсем немножко, киска, — ласково проговорила Личи, а другие брауни тут же собрались вокруг Балкис и вновь подарили ей частицы своей магической силы, а потом подвели к спящей корове. Балкис в страхе прошла между её копытами. Личи встала на цыпочки, ухватилась за вымя коровы, и на землю рядом с Балкис струйкой потекло молоко. Восхитительный аромат наполнил ноздри кошки, и она жадно принялась лакать молоко.
Корова проснулась и, испуганно замычав, повернула голову, чтобы посмотреть, кто это так грубо разбудил её, но Личи ласково погладила её колено.
— Не сердись, добрая бурёнушка! О, какие у тебя красивые глаза! Дай немного молока этой голодной кошечке, пожалуйста! Не бойся, коровушка, и не сердись. За твою щедрость ты будешь вознаграждена — когда ты умрёшь, то возродишься в обличье человеческого младенца!
Корова, успокоенная более ласковым голосом, нежели теми словами, что произносила брауни, отвернулась к кормушке и, ухватив пучок сена, принялась старательно жевать его и милостиво вытерпела прикосновения брауни, которая ещё немного подоила её. Конечно, она и думать не стала про реинкарнацию, обещанную Личи. На самом деле она не помышляла ни о чем, кроме еды и тепла с тех пор, как последний из её телят вырос и куда-то подевался.
Налакавшись молока, Балкис снова ощутила усталость после долгого пути. Она пошатнулась, и троим брауни пришлось поддержать её. Личи снова позвала Балкис:
— Нет-нет, здесь тебе спать нельзя! Тут на тебя может наступить корова! Тебя могут увидеть крестьянин и его сыновья! Пойдём, киска, нужно пройти совсем немножко, назад, а потом забраться повыше и спрятаться!
Балкис послушно забралась на сеновал и улеглась. Личи заботливо укрыла её мягким сеном. Глаза у кошки слипались, но Личи успела сказать ей:
— У крестьянина — пять сыновей. Его жена умерла от лихорадки, когда младшему сыну было всего три годика, и без матери семейству пришлось нелегко! Смотри не слезай с сеновала, покуда они с утра не подоят корову и не уйдут по своим делам. Только тогда ты сможешь полакомиться пролитым молоком. А теперь спи, киска. Ты проспишь до нового вечера и проснёшься, когда люди уйдут ужинать.
С этими словами она ласково погладила Балкис и спела ей колыбельную. На самом деле, конечно, это была не просто колыбельная, а сонное заклинание.

К сумеркам Стегоман долетел до гор, замыкавших владения пресвитера Иоанна с юго-востока.
— Солнце скоро сядет, — сказал Мэт. — Пора устроить привал.
— И охоту! — выразительно добавил Стегоман. — После полётов у меня зверский аппетит.
— Ну и от свежего воздуха, естественно, — отозвался Мэт. — Как тебе во-он та вершина горы? По-моему, вполне подходящее место для посадки. И безопасное для ночёвки.
— Ты про ту, что похожа на чашу посреди зубцов пилы? Да, склоны у этой горки покатыми не назовёшь. На такую редкий смертный заберётся. Только шибко опытный.
— Опытный альпинист или опытный колдун?
— Вот это ты верно подметил, — хмыкнул дракон и по спирали пошёл на посадку. Выпустив ноги, он коснулся когтями камней, а крылья сложил только после того, как Мэт спешился. — Надеюсь, у тебя в мешке есть дровишки, а в бурдюке — водичка?
— Все есть. И древесный уголь, и вода. Я так и думал, что нам придётся ночевать в не самых гостеприимных местах. — Мэт вытащил из мешка припасы и принялся разводить огонь. — Я даже строганины захватил и сухарей.
Стегоман поёжился.
— Спасибо, я предпочитаю тёпленькое и свеженькое мясо.
— Ну, это пожалуйста — если разыщешь в разделанном виде. А если нет — можешь поужинать парой барашков.
— Да и оленем было неплохо подзакусить, — согласился Стегоман. — Но боюсь, придётся удовольствоваться горными козлами.
— А они не слишком аппетитны, — посочувствовал ему Мэт.
— Ничего, сойдёт для сельской местности, — ответил Стегоман и плотоядно облизнулся. — Ладно, поглядим, что тут за живность бродит в окрестностях. Приятного тебе аппетита, маг.
Дракон сорвался с кручи, немного помедлил и, набрав скорость, резко спикировал вниз. Мэт ахнул от волнения, хотя знал, что воздушная среда для Стегомана так же естественна, как для птиц. И все же, когда дракон вновь появился над вершинами гор, Мэт облегчённо вздохнул и полюбовался тем, как его старый приятель парит в потоках восходящих воздушных течений, озаряемый последними лучами заходящего солнца.
Но вот эти лучи осветили не только Стегомана, а ещё какую-то летающую рептилию.
— Осторожно! — прокричал Мэт во всю глотку. — Местные!
Стегоман повернул голову, увидел другого дракона, развернулся, замахал крыльями, набрал в лёгкие побольше воздуха. Его грудь раздулась, он был готов в любое мгновение изрыгнуть пламя.
Местный дракон оказался чуть длиннее Стегомана, но стройнее. Его красно-коричневые чешуи блестели в лучах закатного солнца. Дракон в ярости вскричал:
— Берегись, жалкий червь! Как ты посмел нарушить пределы моих владений?
— Я всего лишь ищу, где переночевать по пути на юг, — ответил Стегоман. — И если ты не позволишь мне остановиться на ночлег, любитель посверкать чешуёй, то, стало быть, ты — законченный эгоист.
— Я таких слов не знаю, только все эти козлы — мои, и ты не имеешь права охотиться на них без спросу!
— Ну хорошо, — немного обиженно отозвался Стегоман. — Если так, я спрошу: можно ли мне сцапать пару-тройку твоих горных козликов?
— Нет! — рявкнул местный дракон. — Убирайся отсюда прочь, змей!
— Что же мне теперь, курами питаться? — все более теряя хладнокровие, вопросил Стегоман. — Это сколько же их надо? Придётся украсть бычка у какого-нибудь крестьянина неподалёку.
— Ага, только попробуй! Тогда крестьяне начнут охотиться за мной! Ишь, какой крокодил выискался наглый! Хочешь навлечь позор на весь наш род?
Стегоман сдержанно ответил:
— До сих пор мне ни разу не встречался дракон, который боялся бы людей.
— Боялся? Так ты думаешь, я боюсь? — Красный дракон подлетел ближе и заметался перед самым носом Стегомана.
Стегоман вытаращил глаза и затаил дыхание. Он готовился к атаке.
— Если уж я не боюсь гигантских ящериц вроде тебя, — дерзко возгласил красный дракон, — с какой стати я должен пугаться слабосильных людишек?
— Так почему же тогда ты так переживаешь из-за того, что они начнут за тобой охотиться? — задал Стегоман вполне логичный вопрос.
— Да потому, что много их тут развелось, — фыркнул другой Дракон. — Они трусливы и потому могут и засаду устроить, а то и отравленными копьями швыряться начнут.
— Эй, полегче! — возмущённо воскликнул Мэт.
Красный дракон развернулся, воззрился на него полыхающими глазищами и крикнул Стегоману:
— А я-то гадал: чего это ты опустился, а потом опять взлетел! Вот что затеял, змей подколодный! Приволок ко мне в горы слюнтяя, который сам бы сюда не долетел?
С этими словами дракон стрелой помчался к Мэту.
— Не тронь моего друга! — взревел в праведном гневе Стегоман и бросился за ним.

Предыдущая страница 5 Следующая страница


Маг и кошка 6

Глава 6

Красный дракон, радуясь, что раздразнил чужака, в последнее мгновение увернулся, и в итоге Стегоману пришлось сложить крылья чашечками и снизиться, чтобы не задеть Мэта. Он опустился на скалистый пик, а красный дракон покружил около него, а потом резко спикировал, расставив зловещие когти.
Стегоман, как зачарованный, смотрел на него.
— Улетай, балбес! — крикнул Мэт. Он не мог поверить в то, что его друг настолько легкомысленно отнесётся к поединку.
— Ещё не время… не время… А вот теперь пора!
Стегоман сорвался со скалы. Теперь красному дракону пришлось сбавить скорость, дабы не налететь на скалу. От разочарования местная рептилия оглушительно взревела, и Мэт в ужасе пригнулся и стал искать, куда бы спрятаться. Теперь он разгадал тактику Стегомана: его товарищ решил задержать красного дракона, чтобы иметь возможность снова взмыть ввысь.
Поединок драконов — редкое зрелище, но Мэту не очень-то хотелось им любоваться. Соперник мог ранить Стегомана, а могло выйти и наоборот. Пусть красный дракон был задирист и чересчур рьяно отстаивал свои права на территорию — почти наверняка он был не менее порядочным драконом, чем Стегоман. В общем, Мэт покопался в памяти, вспомнил один старенький стишок и принялся поспешно адаптировать его к сложившейся ситуации.
Красный дракон сложил крылья, взлетел стрелой вверх на двадцать футов, а раскрыл крылья, когда оказался прямо под Стегоманом. Пламя вылетело из его пасти фонтаном. Стегоман взвыл от боли и отлетел в сторону. Красный дракон снова изрыгнул пламя, но Стегоман успел набрать высоту, и огонь не задел его. Затем друг Мэта резко спикировал и выпустил струю пламени.
Огонь опалил янтарно-красные чешуи местного дракона, и тот застонал, бросился в сторону и повис в воздухе буквально нос к носу с чужаком.
— Вот ты как, червяк несчастный? Ну получай!
И вновь полыхнуло пламя.
Стегоман не замедлил ответить огнём. Однако оба дракона тут же поняли, что понапрасну тратят запасы пламени. Они принялись кружить в небе на расстоянии футов в пятьдесят друг от друга, покачивая крыльями и то взмывая, то опускаясь в потоках воздушных течений.
Мэт обратил внимание на то, что поединок сводится исключительно к изрыганию пламени, что оба дракона не пускают в ход ни когти, ни зубы. Да, противники пугали друг друга, но эти манёвры были видны за целую милю. Мэт подумал о том, что эта схватка больше смахивает на некий ритуал, нежели на настоящий бой.
Как бы то ни было, происходящее ему было не по душе, и потому он громко прочёл:

Горные вершины спят во тьме ночной,
Злобные драконы вьются надо мной.
Так они сражаться могут до утра,
Затаить дыханье им давно пора.

Но тут Мэт понял, что затаить дыхание — ещё не значит помириться, и поспешил продолжить стишок:

Ну-ка, хватит драться! Гляньте с высоты,
Как пылит дорога, как дрожат кусты!
Оба вы отважны, оба вы сильны,
Но теперь о мире говорить должны!

Красный дракон наморщил лоб:
— Что она там бормочет, твоя добыча?
— Это вовсе не добыча, — ответил Стегоман. — Это человек, он мой друг. И если я его правильно понимаю, он говорит о перемирии.
— А что, может, он и прав, — с прищуром глядя на Стегомана, отозвался красный дракон. — Как насчёт того, чтобы присесть и поговорить по душам?
— Пожалуй, в этом больше смысла, нежели в том, чтобы тратить драгоценное пламя на то, чтобы пытаться спалить несгораемые чешуи, — согласился Стегоман, взмахнул крыльями, присобрал их и, снова расправив, опустился на скальный гребешок справа от Мэта.
— Меня зовут Стегоман, — представился он.
Красный дракон последовал его примеру и опустился чуть левее.
— А меня — Диметролас.
— Да будет мир между нами, Диметролас. И ничего другого не может быть между нами, потому что в твоих горах я проведу только одну ночь.
— Ага, и так всегда? — фыркнул Диметролас. — Мотаешься без дела, ночуешь то тут, то там, а потом уносишься с попутным ветром, и поминай как звали?
Глаза Стегомана сверкнули. Он моргнул — по-драконьи, конечно: прозрачные перепонки на миг накрыли его глазные яблоки.
— Да, я странник, — ответил он, — и буду странствовать до тех пор, пока не найду причину где-то задержаться и стать стражем какой-нибудь горы.
— А почему же до сих пор ты не нашёл такой причины? Неужто так сильно любишь носиться по свету, гонимый ветром?
Стегоман по-драконьи усмехнулся.
— Люблю, — признался он. — Ещё не налетался.
— Не налетался? — прищурился Диметролас. — Но ведь тебе никак не меньше сотни лет — стало быть, ты в поре зрелости.
— Верно, я уже не детёныш, — подтвердил Стегоман.
Но если Диметролас не хотел оскорбить его, то почему Стегоман напрягся, как пружина?
— Небось полжизни мотался невесть где, — проворчал Диметролас и тоже явно занервничал.
Мэт на всякий случай приготовился произнести заклинание, боясь, как бы драконы снова не набросились друг на друга.
— Я много лет прожил среди людей, — попытался объяснить Стегоман. — Их поведение забавляет меня.
— Забавляет! Не пора ли тебе забыть о забавах? Неужто в теле зрелого дракона бьётся сердечко детёныша? Неужто тебе по душе обычная жизнь? Разве ты не повзрослел и не желаешь обзавестись своим собственным домом?
— Пожалуй, нет, — спокойно ответил Стегоман. — Я такой, какой есть, и доволен этим.
Но Мэт уловил нотку грусти в голосе старого друга и даже отголосок горечи. Он слишком хорошо знал Стегомана и потому усомнился в его искренности.
— О да, я не сомневаюсь в том, что ты очень доволен собой, непоседа и ветреник! Что ж, ступай своей дорогой! Лети туда, куда тебя гонит ветер, а когда тебе пойдёт пятый век, пожалей о том, что упустил!
С этими словами красный дракон сорвался со скалы и спикировал вниз.
Мэт чуть было не вскрикнул от страха за него, но вовремя сдержался, в который раз вспомнив о том, что в воздухе драконы чувствуют себя увереннее реактивных самолётов. И естественно, Диметролас через несколько минут вновь появился над горами. Широко раскинув крылья, он немного покружил по спирали, подсвеченный закатным солнцем, и устремился к югу.
Стегоман долго провожал его взглядом. Теперь он выглядел ещё более нервным и напряжённым, чем раньше.
Мэт решил, что пора отвлечь старого приятеля. Он поднёс ладони ко рту, сложил их рупором и прокричал:
— Ты повёл себя как истинный дипломат!
Дракон медленно повернул голову и сверкнул глазами. Мэт чуть было не попятился от испуга, но собрался с духом и устоял на месте. Стегоман немного успокоился, его взгляд стал более мягким.
— Как дипломат? Скорее как незваный и легкомысленный гость!
— Ну ладно, ладно, не надо придираться к словам! Может, спустишься ко мне, чтобы мне не надо было надрывать глотку, а?
Стегоман пару мгновений молча смотрел на Мэта, а потом слетел со скалы, с грохотом раскинув крылья. Сделав пару кругов, он приземлился рядом с Мэтом, а тот сказал:
— Спасибо, что заступился за меня.
— Друзья бесценны, — буркнул Стегоман. — У меня их и так маловато, если на то пошло.
— И потому ты стараешься ни с кем не ссориться? А вот Диметролас, похоже, придерживается противоположного мнения.
— А я так не думаю, — покачал головой Стегоман и посмотрел на юг — в ту сторону, куда умчался красный дракон. Мэт озадаченно сдвинул брови и спросил:
— Кстати, с чего это ты вдруг наболтал про то, что непрерывно странствуешь? Не понимаю, зачем надо было откровенничать с первым встречным.
— Надо было, — проворчал Стегоман. — Речь шла лично обо мне.
Мэт ещё сильней нахмурился:
— А о ком ещё могла идти речь?
— О других самцах, — выразительно ответил Стегоман.
Его взгляд все ещё был прикован к югу, а сам он нервно переступал с ноги на ногу.
Мэт вытаращил глаза. Теперь кое-что стало доходить до него. Диметролас говорил довольно высоким голосом… Когда дело дошло до драки, то она свелась к ритуалу… И это странное волнение, охватившее Стегомана. Явный выброс адреналина и прочих гормонов.
— Вот оно что, — проговорил Мэт смущённо. — Диметролас — самка.
— И я это сразу понял, — сухо отозвался Стегоман.
— И насколько я понимаю, хорошенькая?
— Просто совершенство, — прошипел Стегоман, и его глаза опять сердито сверкнули.
Мэт невольно отступил на пару шагов.
— Ну… А что же ты тогда бездействовал? — Но тут он вспомнил, как эмоционально Диметролас говорила со Стегоманом. — Ясно, — кивнул он. — Фактически она хотела сказать, чтобы ты забыл о вашей встрече и потом всю жизнь страдал, если не желаешь остаться с ней на всю жизнь, да?
— Именно так, — грустно кивнул Стегоман. — А я не смог бы притвориться и сказать ей, что я смог бы остаться.
Мэт внимательно смотрел на старого товарища.
— Но ты мог бы вернуться. Как только мы найдём Балкис и вернём её домой, ты мог бы возвратиться сюда и какое-то время пожить здесь.
Стегоман раздражённо тряхнул крыльями.
— Да? Ты так считаешь? А что я могу предложить даме? Я, у которого нет дома, нет друзей среди моих сородичей? Я, которого отвергло моё собственное племя, который так долго прожил в изгнании, что не могу подолгу находиться в горах, потому что здесь мне не по себе? Какое племя, какой дом, какой народ я могу предложить подруге? Мне нечего ей подарить, кроме странствий и одиночества, кроме отверженности от таких, как я!
Мэт смотрел на Стегомана, и сердце у него сжималось от сострадания. Ведь он и сам когда-то пережил нечто подобное. Наконец он проговорил:
— Ты мог бы предложить ей себя — дракона-мужчину в расцвете сил, наделённого почти фанатичной верностью.
— Угу, — сардонически усмехнувшись, отозвался Стегоман. — Только на это я и способен, а для женщины этого мало. Быть может, в вашем племени и сыщутся дамы, которым этого хватит, Мэтью, но драконихи хотят откладывать яйца, насиживать их, а потом растить и воспитывать детёнышей — так, чтобы, повзрослев, дети стали их друзьями. А для этого нужно, чтобы рядом жили другие самки и чтобы самцы оберегали их в ту пору, когда они откладывают яйца и растят детёнышей. Весь драконий клан охраняет малышей, старается, чтобы им не было одиноко. Нет, Мэтью, мне нечего предложить драконихе, и потому остаётся только вести себя по возможности благовоспитанно!
Стегоман умолк, подпрыгнул, взлетел и исчез за краем скалистого плато. Мэт услышал, как с треском расправились его крылья, а потом увидел, как его верный друг взмыл ввысь и помчался на север в поисках ужина и одиночества. Одиночество было необходимо ему, чтобы залечить душевную рану, которую невольно разбередила Диметролас. Мэт ещё долго стоял и провожал взглядом Стегомана. Наконец дракон сложил крылья и спикировал. Только тогда Мэт вернулся к костру и стал ломать голову над тем, как бы помочь старому товарищу.

Балкис проснулась от мычания коров, от звука голоса человека. Её сердечко от испуга забилось чаще, и она зарылась поглубже в сено. Шёрстка у неё встала дыбом, она выпустила когти. Но затем страх отступил. Кто-то звучным баритоном окликал коров, мирно разговаривал с ними.
— Вот тебе сено, Звёздочка, кушай. А вот тебе, Красотка. Не отворачивайся, Зорька, яблок теперь до осени не будет, так что — ешь, что дают!
Балкис удивилась: оказывается, коров по всему свету называли одинаково, хоть и на разных языках.
Одна из коров призывно, нервно замычала.
— Да-да, я помню, Солнышко, — ласково отозвался человек. — Твоё вымя так наполнено молоком, что болит. Конечно, я подою тебя первой, а ты пока поешь. Ну вот, теперь все кушайте, сейчас начну вас доить.
Коровы притихли, успокоились. Успокоилась и Балкис. Она втянула когти в подушечки лап, а шёрстка у неё улеглась. Она услышала стук табурета и звяканье ведра. И снова прозвучал заботливый негромкий голос:
— Не бойся, я тебя сейчас осторожно обмою вымя. Ох, как разбухли соски! Но скоро тебе станет легче, обещаю!
Через несколько мгновений струи молока звонко ударили о дно ведра. Тёплый аппетитный запах поднялся к сеновалу, и Балкис облизнулась, хотя и не была особо голодна. Она помнила о предупреждении брауни и не стала показываться человеку на глаза. Однако кошкам издревле свойственно любопытство, и потому Балкис нырнула в сено, пробралась пониже, прорыла ход и осторожно выглянула. И затаила дыхание.
Золотистые волосы, правильные черты лица, большие голубые глаза, широкие плечи. То был молодой человек чуть старше двадцати и самый красивый из тех, кого довелось встречать Балкис. Она ощутила странное тепло в груди. Одна из коров нетерпеливо замычала, и молодой человек обернулся и сказал:
— Понимаю, понимаю и все помню. Ты видишь, что я дою Солнышко, вот и тебе невтерпёж. Потерпи, коровушка, скоро я и тобой займусь.
Балкис вдруг нестерпимо захотелось, чтобы этот красавец занялся ею, и её бросило в жар. Он был такой добрый, такой приветливый! А ведь брауни говорили ей о том, что крестьянские парни без матери выросли грубыми и неотёсанными.
— Он — лучший из них.
Балкис вздрогнула, услышав голос. Кто-то словно читал её мысли. Кошка повернула голову и увидела рядом с собой Личи. Брауни стояла на коленях.
— Он — самый младший, — объяснила Личи. — Другие унижают его при первой возможности и вообще обходятся с ним грубо. И все же он ухитряется оставаться добрым и спокойным, хотя другой на его месте давно разозлился бы, обиделся. Его зовут…
Имя молодого человека прозвучало немного странно, но из знакомых Балкис имён более всего напоминало «Антоний». Кошка со все большим любопытством наблюдала за ним из своего укрытия, а молодой человек переходил от одной коровы к другой.
— Хорошенько замечай, где пролилось молоко, — посоветовала ей Личи. — Но боюсь, большая его часть впитается в землю в тому времени, как ты сможешь выбраться из сена.
Сейчас Балкис меньше всего думала о молоке, хотя и должна была признаться в том, что пахло оно божественно.
Антоний заканчивал доить последнюю корову, когда дверь с грохотом распахнулась и кто-то крикнул:
— Что я вижу, сосунок? Ты ещё возишься? Хватит нянчиться со скотиной! Выгоняй их пастись!
— Вот-вот, нечего с ними церемониться! — добавил кто-то другой ещё более грубым голосом. — Надо побыстрее да порезче дёргать! Заканчивай, дурачина!
Балкис разглядела вошедших. То были двое парней в грубых куртках, высокие, крепкие, с тяжёлыми подбородками и сросшимися на переносице кустистыми бровями. Один из них был шатен, второй — рыжий.
— Тише, братья, тише, — миролюбиво отозвался Антоний. Было видно, что он привык к суровому обращению. — Мне совсем немножко осталось. Если хотите, можете забрать тех трех, что уже подоены.
Балкис возмущённо смотрела на братьев Антония. Почему он церемонился с этими нахалами? Неужели только потому, что он был младшим?
— «Если хотите»! — передразнил Антония четвёртый брат, протиснувшись между рыжим и шатеном. Это оказался ещё более мускулистым. Волосы у него были чёрные. — Хотим, не сомневайся! Давай заканчивай с этой коровой, да побыстрее!
— Быстрее доить нельзя, Барадур, — более или менее миролюбиво отозвался Антоний, но по голосу уже чувствовалось, что он боится. — Молоко не поторопишь.
Лицо Барадура потемнело от злости.
— Я — потороплю! — рявкнул он. — Поди прочь, малявка!
Он грубо спихнул Антония с табурета и уселся, чтобы закончить дойку. Корова отчаянно замычала от удивления и боли, но шипение струек молока зазвучало быстрее. Антоний обречённо вздохнул и отошёл в сторону, а другой брат дал ему пинка:
— За работу, лоботряс! Отвяжи остальных коров да выводи их пастись!
И он сам тут же принялся отвязывать Зорьку.
— Как скажешь, Кемаль, — снова вздохнул Антоний и отвернулся, чтобы отвязать Солнышко, но третий брат оттолкнул его.
— Ты что, простой узел развязать не можешь, недотёпа? Ступай вычисти стойла. Только на это ты и годишься?
Возмущение Балкис сменилось гневом. Ей хотелось передать Антонию свои мысли: «Ну постой же за себя! Скажи ему, чтобы он придержал язык!»
На какое-то мгновение ей даже показалось, что она произнесла эти слова вслух, потому что Антоний покраснел. Но все же он отошёл в сторону и взял лопату, но не одну, а две. Вторую он бросил рыжеволосому:
— И ты поработай, Филипп. Посмотрим, кто вычистит стойло быстрее!
Филипп проворно обернулся и отбросил лопату в сторону.
— Ты ещё будешь мне приказывать, что делать, да, молокосос? Я тебе сейчас напомню, где твоё место!
Он сжал кулаки и встал в боевую стойку. Другие братья обернулись, ухмыльнулись и шагнули к Антонию.
У Балкис засосало под ложечкой. Она поняла, что это за игра. Игра была жестокая: старшие братья пытались заставить Антония огрызаться — только для того, чтобы потом была причина поколотить его. Чем они и занялись.
Первым удар нанёс Филипп. Он нацелился Антонию кулаком в живот, но Антоний защитился, но хотя сам в ответ не ударил Филиппа, Кемаль завопил:
— Ого! Малявка думает, что имеет право поднимать руку на старших!
Он размахнулся, готовясь влепить Антонию апперкот.
Антоний пригнулся, но Барадур схватил его за плечо и, развернув к себе, ударил кулаком в челюсть. Антоний пошатнулся и отлетел назад. Филипп удержал его, а Барадур был готов врезать ему кулаком в подбородок, но Антоний мотнул головой, и удар пришёлся по плечу Барадура. Рыжеволосый злобно рявкнул и, оттолкнув от себя Антония, изо всех сил стукнул его под ребра. Антоний согнулся пополам, тяжело дыша. Кемаль расхохотался и размахнулся, чтобы ударить младшего брата по голове, но Антоний успел выпрямиться, и удар пришёлся по груди. Он отлетел назад, его поймал Барадур, развернул лицом к себе и хотел стукнуть в подбородок, но удар почему-то пришёлся в плечо. Антоний попятился назад, поскользнулся и рухнул на пол.
Все братья дружно расхохотались. Отвязав коров, они погнали их во двор, крича:
— Не забудь отмыться, Антоний!
— Ага, только как выйдешь, стой против ветра!
Балкис была вне себя от возмущения. Она поняла правила этой бесчестной игры. Антонию не позволялось давать сдачи, хотя он имел право по возможности уклоняться от ударов. Балкис не сомневалась: Антоний ещё и нарочно подыгрывал, уступал братьям, чтобы они поскорее оставили его в покое. Верно говорила Личи: они были грубыми, невоспитанными и жестокими. «Наверное, и отец у них такой же, — подумала Балкис. — А то и ещё хуже. Наверное, они от него научились жестокости и грубости». Судя по всему, семейка была на редкость неприятна.
За одним исключением.

Балкис не показывалась никому на глаза целую неделю. Мало-помалу она набиралась сил, питаясь пролитым молоком, и выздоравливала благодаря ласкам брауни. Днём амбар был целиком и полностью в её распоряжении. Она могла охотиться за мышами, а когда сил прибавилось — и за крысами. По ночам, когда в абмар сгоняли коров, коз, овец и свиней, здесь становилось тепло. Но на рассвете и на закате сыновья с отцом являлись сюда, чтобы накормить и подоить животных.
Отец был копией своих сыновей. Правда, он уступал им ростом. Он был рыжеволос и рыжебород, приземист и мускулист. За годы он оброс жирком, шевелюра и борода у него подёрнулись сединой. Приказы он отдавал зычным, чуть хрипловатым голосом. Если братья принимались издеваться над Антонием, шпынять его, отец их неизменно поддерживал. Похоже, на его взгляд, отношения в семье строились по возрастному принципу. Главным был он, а самым никчёмным — Антоний.
Словом, когда коров загоняли в амбар на ночь, навоз за ними всегда убирал Антоний. Видимо, это была его пожизненная повинность, назначенная только за то, что он появился на свет последним из братьев. Он и доил коров. Хотя братья непрестанно поучали его, говорили, как нужно это делать правильно, сами они до этой работы предпочитали не снисходить, почитая её, судя по всему, женской. Большей частью старшие братья перегоняли скот с места на место, занимались починкой плетней и построек. Но и Антонию приходилось принимать участие в работах во дворе, на холоде.
По ночам снаружи было холодно. Животные оставались в амбаре, а люди, как предполагала Балкис, собирались в доме. Но предполагать ей было, конечно, мало, и ужасно хотелось узнать, как живут люди в своём жилище. Но с этим следовало подождать, пока Балкис не наберётся сил и пока не начнёт таять снег. Однако к концу недели кошка уже почувствовала себя довольно неплохо и решила рискнуть и познакомиться с Антонием. Это было действительно рискованно. Балкис видела, что молодой человек не даёт сдачи обижающим его братьям. Но быть может, он вёл себя так только потому, что не мог достойно противостоять старшим в драке. А вдруг, столкнувшись с тем, кто слабее его, он повёл бы себя точно так же жестоко, как его братья? В общем, Балкис ждала до тех пор, пока не поняла, что в случае чего сможет удрать от Антония. И вот как-то раз, вечером, когда старшие братья загнали скот в амбар, задали животным корм и ушли, предварительно обругав Антония и наградив его пинками и тычками, Балкис наконец собралась с духом.
Как только дверь амбара захлопнулась, Антоний довольно улыбнулся. Он принялся доить коров и напевать. Балкис догадалась, почему этот молодой человек стоически переносил издёвки и побои: после них ему удавалось провести драгоценные минуты в одиночестве.
Балкис было жаль нарушать это безмятежное спокойствие. И все же она рискнула: спустилась с сеновала у дальней стены и осторожно пробралась по земле между копытами коров и кипами соломы. Потом она обогнула столбик и жалобно мяукнула.
Антоний удивлённо обернулся, и его лицо озарилось улыбкой.
— Кошка! — воскликнул он.
Балкис приготовилась к тому, что сейчас её ухватят за загривок или за хвост и начнут мучить. Она была готова выпустить когти, укусить Антония за руку и спастись бегством.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Глава 7

Антоний протянул к кошке руку, но до неё не дотронулся.
Балкис пришла в восхищение: вот человек, который знал, как подружиться с животным! Она подошла ближе и обнюхала пальцы Антония. Пахло приятно — коровьим выменем и молоком, но к этим аппетитным ароматам примешивался запах мужчины, и от него у Балкис слегка закружилась голова, что-то дрогнуло внутри. Она потёрлась головкой о руку Антония. Он добродушно, негромко рассмеялся и осторожно погладил её по голове, почесал за ухом и спросил:
— Кто ты такая, киска? И как ты сюда попала?
Балкис решила, что пора сменить тему «разговора», и снова мяукнула — на этот раз более требовательно. Антоний рассмеялся — на этот раз удивлённо.
— Ты голодная, да? Что ж, думаю, Солнышко поделится с тобой молочком. Правда, старушка?
Он легонько шлёпнул корову по боку. Та повернула голову, насколько позволяла верёвка, и недовольно замычала. Но, увидев Балкис, она издала другой звук, который словно бы означал: «Ах вот оно что? Так почему же ты так и не сказал?»
— Вот видишь? Солнышко у нас добрая.
Антоний направил струйку молока прямо на голову Балкис. Кошка от неожиданности и испуга прижалась к полу.
— Ну зачем ты так? Молоко прольётся попусту, а ведь ты не хочешь слизывать его с грязного пола, верно? Ну давай, подними головку и пей.
Что бы, интересно, он сказал, если бы узнал, что уже целую неделю кошка только тем и занимается, что слизывает пролитое молоко с грязного пола? Однако Балкис откликнулась на доброту Антония. А пить из бурдюка ей доводилось не раз. Она уселась поудобнее и всем своим видом показала, что готова принять угощение.
Антоний опять рассмеялся и снова направил к Балкис струйку молока. Кошка приподнялась на задних лапках и ловко поймала ртом струйку. Когда молоко перестало литься, она снова встала на четыре лапки и облизнулась.
— Ещё? — спросил Антоний.
Балкис опять уселась и подняла головку. Антоний снова угостил её молоком, а когда она напилась и слизнула последние капельки с усов, он сказал:
— Ну вот, теперь ты не умрёшь с голода. А мне нужно закончить дойку. Если хочешь, можешь посидеть рядом со мной.
Он вернулся к работе, но Балкис вовсе не хотелось, чтобы он перестал обращать на неё внимание. Она подошла и потёрлась о лодыжку юноши.
— Ах ты славная кошечка! — сказал он, наклонился и погладил её.
Балкис почувствовала себя совсем не так, как тогда, когда Антоний гладил её по голове и чесал за ухом. Он нежно провёл пальцами по её спинке — и её охватило такое сильное чувство, что она сама испугалась, но все же от восторга вся задрожала — он кончика носа до кончика хвоста. Антоний снова погладил её — и чудесное тепло разлилось по телу Балкис. Она невольно зажмурилась и перестала думать о чем-либо, кроме прикосновений Антония, и вдруг поймала себя на том, что мурлычет. Антоний гладил и гладил её, а она мурлыкала в сладкой дрожи и неожиданно подумала: а как бы она ответила на его ласки, будь она в человеческом обличье?
При этой мысли она встревоженно открыла глаза, но не убежала. Ей было так хорошо, что никуда не хотелось уходить. Рука Антония снова коснулась её спинки, и Балкис бросило в жар, как при течке. В ужасе она отошла в сторонку и уселась чуть подальше, чтобы Антоний не мог до неё дотянуться. Она была напугана собственными ощущениями, но убегать все же не решалась.
Антоний усмехнулся:
— Ну, ты довольна? Проголодаешься — приходи опять. Кошкам ведь не только молоко нужно — им нужен дом и ласка, а не то они дичают.
Балкис подумала о том, что от таких ласк она скорее одичает, но все же не спускала глаз с юноши. Он отвернулся и продолжил дойку. Мало-помалу Балкис задышала ровнее, успокоилась и стала думать о том, не началась ли у неё и вправду течка. Ей случалось видеть кошек в этом состоянии: течка продолжалась неделю или чуть больше либо прекращалась, если какой-нибудь кот вмешивался и оставлял кошку беременной. Потом Балкис снова стала гадать, как бы она себя почувствовала, если бы Антоний приласкал её как девушку. От этой мысли её опять бросило в жар, и она юркнула в темноту.
С этого дня Балкис всегда выходила к Антонию, когда он оставался в амбаре один, и всякий раз уговаривала себя, надеясь, что его прикосновения уже не будут так возбуждать её. Антоний же думал, что она является, чтобы попить молока, и каждый раз угощал её, а потом гладил — до тех пор, покуда Балкис не пугалась собственных чувств и не убегала. Она все ждала мгновения, когда его ласки перестанут так будоражить её, а это ощущение так и не проходило. Она уходила и пряталась, но не спускала глаз с Антония, покуда тот оставался в амбаре. Даже смотреть на него без волнения она не могла, однако все же это было не так опасно, как его ласка.
Сам же Антоний сразу полюбил свою новую знакомицу. Он стал называть её Киской и относился к ней с добротой и заботой. Он приносил кошке разные объедки и всегда гладил её — столько, сколько она позволяла. Как-то раз он вытащил из кармана шнурок и поиграл с ней. Балкис эта игра показалась глупой, но все же она, к собственному изумлению, увлеклась и стала бросаться на извивающийся коней шнурка, хватать его когтями и зубами. Она была готова на все, лишь бы порадовать Антония, а потом поймала себя на том, что наслаждается игрой. Но нет, все же не сама игра ей была так приятна, а то, что она играла с Антонием.
Подглядывая через дырочку в стене амбара за тем, как протекает жизнь в крестьянском хозяйстве, Балкис вскоре поняла, что Антонию не с кем поговорить, кроме отца и братьев, а те не желали его слушать. Стоило ему сказать что-то — и его тут же обзывали тупицей и недоумком. Балкис испытала сильное потрясение, осознав, что она, будучи всего лишь кошкой, стала единственным другом Антония.
Однако она была его тайным другом и из осторожности не выходила из амбара и не показывалась на глаза отцу и братьям Антония. Она могла легко представить, как станут издеваться над Антонием его братцы, если узнают, что он обзавёлся кошкой, и как они поступят с любым животным, о котором он заботится.

К концу третьей недели Балкис не выдержала. Она больше не могла сдерживать любопытство. Как-то раз холодной зимней ночью она решила посмотреть, что делается в доме. Себя она старательно убедила в том, что ею движет вовсе не желание увидеть Антония в домашней обстановке. Просто в амбар тоже стал забираться мороз, а крестьянский дом выглядел таким тёплым и гостеприимным. Кошка выбралась из амбара, проскользнула вдоль дальней стены, шмыгнула вдоль загона, обогнула дерево, пробежала вдоль ещё одной загородки. Здесь, с наветренной стороны, было меньше снега, а с другой стороны лежали большие сугробы, но все равно слой снега доходил кошке до брюшка, и она продвигалась к дому прыжками. Это было нелегко, но свет, проникавший сквозь щёлочки в ставнях, притягивал Балкис. Звали её к себе и людской смех, и стройное пение.
Но как она могла проникнуть внутрь? «Наверняка в доме водятся мыши, — решила она, — а уж если мыши могут забраться в дом, значит, и я смогу». Балкис пробежала вдоль стены, повернула за угол и наконец учуяла запах. Вот только пахло не мышами, а крысами! Азарт охотницы овладел кошкой, страстное желание отплатить Антонию за его доброту — хотя бы такой малостью.
Запах привёл Балкис к щели между двумя досками в нижней части стены. Щель была узкая, но все же протиснуться в неё было можно, тем более что в доме кошку ожидало тепло и общество людей. Она легла на живот, просунула в щель мордочку и стала проталкиваться внутрь. Вскоре ей удалось протиснуть внутрь голову.
Это была удача, но Балкис стало не по себе. Ведь она могла застрять в этой дыре — ни туда, ни сюда. Однако она удвоила усилия и, превозмогая боль, протиснула в щель плечи, а потом, продолжая извиваться, наконец забралась в дом. Она думала о том, что в человеческом обличье ей бы ни за что не пролезть в такое узкое отверстие — она бы разве что руку могла в него просунуть.
Оказавшись в доме, кошка встала на все четыре лапки, помахала хвостом и подождала, пока глаза привыкнут к темноте.
Вот она! Крыса — всего-то в два раза меньше самой Балкис. Она была хорошо видна в свете, проникавшем в щёлочку между двумя плохо пригнанными половицам. Увидев кошку, крыса попятилась назад и оскалилась, обнажив мерзкие жёлтые зубы. У Балкис часто забилось сердце. Она вдруг забыла и о холоде, и об усталости. Она присела, подняла хвост, приготовилась к прыжку.
Крыса в отчаянии бросилась на неё. Балкис высоко подпрыгнула, развернулась в полёте, приземлилась на спину крысы, впилась зубами в её шею, выпустила когти. Крыса взвизгнула, начала метаться, попыталась развернуться, но Балкис встряхнула её и несколько раз подряд ударила головой о стену. Наконец крыса затихла и обмякла.
Пение и смех все звучали и заглушили шум и возню кошки и крысы.
Балкис отпустила крысу, отскочила назад и стала внимательно наблюдать за злобным грызуном — не проявит ли крыса признаков жизни. Крыса лежала неподвижно. Балкис подождала ещё немного, думая о том, что грызун может и притворяться, но крыса не пошевелилась. Тогда Балкис развернулась и побежала по простенку. Если бы кошка действительно хотела поохотиться, она бы задержалась до тех пор, пока не убедилась бы, что крыса действительно мертва, но она не была голодна, поскольку сравнительно недавно съела целую миску объедков — подношение Антония. Больше всего на свете Балкис сейчас хотелось увидеть своего любимца в кругу семьи.
Балкис бежала и принюхивалась. Крысиный запах вёл её, и вот наконец она отыскала отверстие и выглянула в комнату. Отец семейства восседал на почётном месте — на большом стуле у очага. Его рыжая, подёрнутая сединой борода спускалась чуть не до самого пуза. Он сидел, положив руки на колени, и кивал головой в такт пению. Одет он был только в рубаху и штаны — не слишком чистые. В такой же затрапезной одежде были и его сыновья, рассевшиеся полукругом напротив папаши. Самый старший, Барадур, сидел лицом к отцу и ближе других братьев к огню. По обе стороны от него сидели Кемаль и Филипп, а чуть дальше — ещё один брат, которого Балкис раньше не видела и не знала его имени. Дальше всех от очага сидел Антоний — самый младший, наименьший в семейной иерархии.
Балкис нахмурилась. Ей не понравилось такое отношение к её другу.
Но вот пение вдруг сменилось речитативом. Старший брат заговорил нараспев, а остальные братья умолкли. Балкис поняла, что до этого они пели хором, а теперь настало время солирования.
— Поднял Рустам свой меч стальной… — пропел Барадур.
— Всю мощь свою в удар вложил, — подхватил Кемаль.
— И колдуна он вмиг сразил… — сверкнув глазами, выкрикнул Антоний.
— Заткнись, Антоний! — рявкнул Барадур.
— Когда же ты научишься правилам? — процедил сквозь зубы Кемаль.
— Но у меня была рифма!
— Ты должен ждать своей очереди, и ты это отлично знаешь, — строго проговорил отец. — Перед тобой должен спеть Моти. А уж потом ты рифмуй последнюю строчку с предыдущей.
Антоний вздохнул и обречённо кивнул.
— Ну, на чем мы остановились? — спросил отец. — Кемаль, повтори свою строчку.
— «Всю мощь свою в удар вложил», — послушно повторил Кемаль.
Филипп, средний брат, свирепо сдвинул брови.
— Вот видишь, Антоний? — обиженно пробурчал он. — Из-за тебя я забыл свою рифму!
— Придумай новую, да поскорее, — поторопил его отец.
— Он был силён в лихом бою, — выдавил Филипп.
Моти, следующий по возрасту после Филиппа, протянул:
— Воздел он меч над головой…
Антоний, до которого наконец дошла очередь, выпалил:
— Седобородого убил!
— Если ты получше срифмовать не мог, не стоило влезать без очереди, — фыркнул Барадур.
А Балкис показалось, что рифма очень даже неплохая.
— Ну ты даёшь, Антоний! — хихикнул Моти. — И при чем тут седая борода? Не в ней же дело! Просто это был колдун, маг, вот и все!
— Зато у меня есть отличная строчка, с которой можно начать новое пятистишие, — с надеждой проговорил Антоний.
Тут все остальные так дружно завопили «нет», что Балкис в страхе отскочила подальше от отверстия крысиной норы. А Антоний не огорчился, и Балкис поняла, что ему не впервой слышать этот хор.
— Слушай, Антоний, ну когда же ты научишься не влезать без очереди?
Отец кивнул:
— Ты самый младший, и тебе положено петь последнюю строчку.
Балкис подумала: «А если бы они слагали шестистишия?» — но тут же поняла, что это невозможно, потому что сыновей всего пять. Антоний в этом смысле был обречён.
— Ты сможешь начать новый стих, когда закончишь последний из стансов — как всегда, — сурово проговорил отец.
Антоний вздохнул.
— Но последним стихом ничего нового не скажешь, — сказал он и поднял руку, дабы предупредить возражения. — Знаю, знаю — в старых песнях никогда нет ничего нового.
Балкис следила за лицом Антония. Было заметно, что в нем зреет дух противоречия, что он жаждет новых песен, но Антоний смирился.
— Начинай новый куплет, мой старший сын, — обратился отец к Барадуру.
Барадур пропел:
— Покинул тело злобный дух…
Братья продолжили куплет — друг за другом: за Барадуром — Кемаль, за Кемалем — Филипп, за Филиппом — Моти, за Моти — Антоний. Балкис ёрзала около отверстия норки, понимая, что эта игра происходит зимними вечерами каждый день: семейство устраивается у огня и импровизирует в стихах на темы древних песен. Её другу в этой игре отводилось последнее место, да и во всем прочем он тоже был последним. У любого из братьев имелся кто-то помладше, кем можно было покомандовать, а у Антония — никого, кроме разве что Балкис. Но ведь Антоний вовсе не пытался командовать ею. Похоже, он знал разницу между другом и слугой.
«Жаль, — думала Балкис, — что этой разницы не знают его отец и братья».
Песня звучала и звучала, и Балкис невольно заслушалась. Как только очередь доходила до Антония, он всегда был наготове с прекрасной звучной строкой, изысканной рифмой. Балкис начала догадываться, почему юноше так хотелось начать новую строфу или хотя бы вставить строчку в середине: поэзия была его стихией, строки сами приходили ему на ум, рвались наружу. Балкис даже невольно позавидовала ему. Да, она легко запоминала наизусть строки стихотворных заклинаний, но самой ей стихосложение давалось с трудом.
Своё искусство Антоний ярко показал в последней строфе, где он сам мог избрать ритмику, связать внутренние рифмы, упорядочить аллитерацию. Ничего подобного в предыдущих строфах не было и в помине. В итоге все сказание получило блестящее, звучное завершение, а братья все равно скривились.
— Ох, как красиво, Антоний!
— Не можешь, что ли, простого стишка сложить?
— Рустаму такие мудрёные словечки уж точно не пришлись бы по душе!
— А чего ещё ожидать от белоручки? — хихикнул Моти, а остальные дружно загоготали.
Антоний покраснел от смущения и обиды и сжал губы, чтобы с них не сорвались дерзкие слова. Он понурил плечи, краска сошла с его щёк, и он обречённо вздохнул. И снова Балкис охватил гнев из-за того, что её другом все так помыкали.
Она еле сдерживалась — так ей хотелось подойти к нему, попытаться его утешить. Она осторожно выглянула из норки, убедилась в том, что около этой стены лежит тень — так и было: крыса хорошо выбрала место, где прогрызть дыру. Балкис бесшумно покинула своё убежище. Её сердечко часто билось от страха, но она все же прокралась вдоль стены, прячась за стульями и столом, и вот наконец ей осталось преодолеть последние несколько шагов, отделявших её от табурета, на котором сидел Антоний. Балкис проворно пробежала к табурету, разместилась так, чтобы её не видели остальные, и ласково потёрлась о лодыжку юноши.
Она сразу почувствовала, как её друг напрягся, — но понадеялась, что он не вскочит и не перевернёт табурет, решив, что к нему подбежала крыса.
Но Антоний не ошибся: он слишком хорошо знал повадки животных. Он опустил руку — как бы небрежно, устало, но Балкис сразу поняла этот знак и потёрлась головой о тыльную сторону его ладони. Антоний провёл пальцами по её шёрстке, и кошка задрожала от удовольствия. Разные чувства владели ею. О да, она была заблудившейся, бродячей кошкой, которой так хотелось, чтобы кто-то её обогрел и приласкал. А Антоний был её другом, которому тоже была нужна её поддержка и забота.
Но хотя… Если ему и была нужна поддержка, все равно он боялся за свою подружку. Когда один из братьев стал рассуждать о храбрости Рустама, решившегося выйти на бой с противником, намного превосходившим его силой, Антоний возразил:
— Может, так и было, Моти. Но могло быть и так, что отваги у Рустама было больше, чем разума. Будь он благоразумен, он бы сообразил ВЕРНУТЬСЯ ДОМОЙ, ГДЕ БЫЛО БЕЗОПАСНО.
— Вот-вот, — осклабился Моти. — Ну чего ещё ждать от сосунка?
А Барадур обратил внимание на то, как Антоний подчеркнул последние слова и нахмурился.
— Как-то ты это странно сказал, чистюля. Уж не затаил ли чего?
Его взгляд скользнул к руке Антония. Тот проворно положил руку на колено, но опоздал.
— Что ты там прячешь под табуреткой? — гаркнул старший брат, вскочил и подошёл к Антонию, наклонился и заглянул под табурет.
Антоний повернулся и уязвленно проговорил:
— Как ты мог подумать, что я что-то прячу от тебя, братец?
— И точно, прячешь! — воскликнул Моти, присел на корточки, ухватил Балкис за загривок и вытащил из-под табуретки. При этом Балкис стукнулась головой о сиденье, и у неё поплыло перед глазами. Моти с победным воплем поднял её.
Балкис пыталась вырваться, она попробовала царапнуть Моти, но тот, судя по всему, прежде мучил кошек. Он держал Балкис обеими руками, да так, что она не могла дотянуться когтями до его запястий.
— Гляньте, братцы! — кричал Моти. — Антоний себе дружка приволок!
Братья радостно вскричали и сбежались к Моти, чтобы начать новую, жестокую игру.

Предыдущая страница 7 Следующая страница


Маг и кошка 8

Глава 8

— Ты что же, подкармливал её под столом? — грозно вопросил отец.
— Ой, гляньте! — возопил Моти. — Да это девка! Не дружок, а подружка! Подружка Антония!
— Антоний — кошачий угодник! — осклабился Кемаль — так, что его слова прозвучали двусмысленно.
— Отпусти её, она будет ловить крыс! — вскричал Антоний. — Отпусти! — Он бросился к Моти, хотел забрать у него кошку, но тот отбежал и издевательски воскликнул:
— Хочешь взять её? Ну тогда поймай!
И он перебросил кошку Барадару.
Балкис испуганно мяукнула, попробовала развернуться на лету, но Барадур ухватил её за хвост. Жуткая боль сковала позвоночник кошки. Она взвизгнула, фыркнула, расставила в стороны передние лапы, выпустила когти. Барадур захохотал:
— Ага! Наш младшенький хочет поиграть в мячик! Давай поиграем. Поберегись! — крикнул он и раскрутил кошку за хвост. — Лови, Моти!
Антоний бросился на Барадура, тот ударился о стену, разжал пальцы, и Балкис обрела свободу. Она бросилась к крысиной норе, но налетела на чьи-то ноги. Грубые руки потянулись к ней, зазвучали жестокие крики, но все же ей удалось добраться до отверстия норы. Она уже наполовину скрылась в норе, когда кто-то из братьев схватил её за хвост. Балкис развернулась и цапнула обидчика за руку. Тот резко отдёрнул руку и взвыл от боли.
— Вот сучка! Поглядите, как она меня цапнула!
Конечно, он был не прав, обозвав Балкис «сучкой» — она не была собакой, да и стервой тоже не была, но она не собиралась объяснять человеку его ошибку, тем более что остальные на её укус особого внимания не обратили. Они были заняты другим. Балкис услышала крики и звуки ударов. Осмелившись выглянуть из норы, она увидела, как братья размахивают кулаками. Но вот один из старших отлетел к стене, и Балкис увидела Антония, глаза которого яростно сверкали. Он развернулся и три раза подряд резко ударил Филиппа. Тот попятился, зашатался и упал, а Антоний уже повернулся к Кемалю, но тут к нему сзади подскочил Барадур и схватил за руки. Барадур издал победный вопль, рванул Антония на себя, а Кемаль принялся жестоко избивать младшего брата.
Моти и Филипп валялись на полу, сжимали головы руками и стонали. Они бормотали что-то насчёт того, как здорово Антоний дерётся, если его разозлить. Балкис смотрела и не верила собственным глазам. Она гадала, почему отец не прекратит избиение Антония, но отец только стоял рядом и мрачно и довольно кивал.
— Ты запомнишь, где твоё место, Антоний, — процедил он сквозь зубы, — и больше никогда не посмеешь поднять руку на братьев! — Он повернулся к тем двоим, что лежали на полу. — Ну-ка поднимайтесь, хватит валяться. Можете отомстить ему — по очереди. Проучите своего младшего братца!
«Сколько же можно, — возмущённо думала Балкис, — сколько можно издеваться над человеком!» Она гадала, сколько раз Антонию приходилось выносить побои и насмешки, и восхищалась его выдержкой.
Средние братья, пошатываясь, поднялись с пола и хмуро шагнули к своей жертве. Кемаль, одарив Антония своей порцией ударов, отошёл в сторону. Барадур по-прежнему держал Антония за руки, а тот только стонал, но не кричал от боли и не просил пощады. Но это, похоже, только сильнее злило братьев, и они пуще прежнего колотили Антония.
Балкис попятилась, трепеща от страха и гнева. Никто бы её не услышал, если бы она взялась увещевать этих жестоких людей. Ей хватило ума не превратиться в девушку у них на глазах — это уж точно не спасло бы её друга. И все же…

Хватит, хватит издеваться!
Пусть удары обратятся
Против вас самих, нахалы!
Отпустите…

Балкис умолкла. Она никак не могла придумать рифму, хотя знала, что хочет сказать, но слова никак не складывались в нужную фразу, не слушались ритма. И чем отчаяннее Балкис старалась сочинить последнюю строку, тем упорнее она ей не давалась. Кошка-девушка обречённо обшаривала память, пыталась припомнить какое-нибудь знакомое стихотворение…
Тщетно. Она опоздала. Избиение закончилось, отец открыл дверь нараспашку, и братья, подтащив Антония к порогу, вышвырнули его во двор. Юноша упал лицом в снег. Отец встал на пороге и грозно прокричал:
— Убирайся прочь! Нынче будешь спать со скотиной! Там и место такому наглецу! Всякий, кто забывает об уважении к старшим, не имеет права ночевать в доме!
С этими словами отец отошёл назад и захлопнул дверь.
Балкис не в силах была поверить собственным ушам. Неужто этот человек совсем не боялся за своего сына, нисколько не заботился о нем? Антоний был жестоко избит, он запросто мог умереть! Неужели отец его ни капельки не любил?
Ответ не заставил себя ждать. Нет, отец любил Антония, но ещё больше он любил свою власть в семье.
Балкис опрометью бросилась в обратный путь по простенку. Она дрожала от страха за своего друга. Наконец она протиснулась в щель между досками и помчалась к тому месту, где на снегу лежал Антоний. Подбежав, она оторопела от ужаса: снег около губ юноши был забрызган кровью. Как только старшие братья могли так безжалостно избить младшего?
Кошка присела около стонущего юноши и ощутила собственную беспомощность. Чем кошка могла помочь человеку?
Конечно, сейчас ей следовало принять человеческое обличье. Бояться отца и братьев Антония не стоило — ведь они остались в доме. Праздновали победу и пересмеивались, похваляясь друг перед другом тем, кто из них сильнее побил Антония, да ещё небось приправляли своё торжество брагой. От возмущения у Балкис прибавилось сил. Двор завертелся волчком, все вокруг стало меньше, и вот уже на коленях возле Антония оказалась не кошка, а девушка. Юноша, теперь казавшийся Балкис не таким большим, как раньше, застонал от боли, прижал руку к животу. Балкис испугалась. На счастье, похититель завернул её в её собственный плащ перед тем, как вынести из дворца. Балкис сорвала с себя плащ и укутала им Антония. Морозный ветер тут же набросился на неё, но её сорочка была соткана из шерсти, и потому она не должна была замёрзнуть по пути до амбара.
— Вот так, — проговорила она. — Мой плащ тебя согреет. Ну, вставай, вставай, я не смогу нести тебя, а тебе нужно уйти со двора в амбар как можно скорее!
Расслышав незнакомый человеческий голос, Антоний вздрогнул и приподнял голову. Невзирая на боль, он вытаращил глаза и ахнул.
Балкис мысленно выругалась. Неужели девушка — такое невиданное зрелище?
Да. Для юноши, который вырос рядом с отцом и четырьмя братьями, это было воистину невиданное зрелище. Что ж, придётся ему к этому зрелищу привыкнуть. Балкис наклонилась, плотнее закутала Антония в плащ и прикрикнула на него:
— Да вставай же! Не перебили же они тебе кости!
Но Антоний только таращился на неё, оторопело выпучив глаза. Наконец он обрёл дар речи и, запинаясь, проговорил:
— Кто… Кто ты… такая?
— Меня зовут Балкис, и я пришла, чтобы не дать тебе замёрзнуть насмерть. Так ты поднимешься или нет?
Антоний приподнялся и встал, но тут же пошатнулся. Балкис подставила ему плечо, он опёрся на него, и девушке стало тяжело, очень тяжело. Он посмотрел на неё, часто моргая, и изумлённо спросил:
— Как ты здесь оказалась?
— На своих двоих пришла. То есть на четырех, — буркнула Балкис и честно добавила: — Правда, мне немного помогли волшебные человечки.
— Волшебные человечки? — Антоний не без труда отстранился, и в его глазах появился суеверный страх. — Но ведь я бы наверняка тебя заметил! Хоть кто-нибудь должен был тебя заметить! — Он нахмурился. — И при чем тут — «на своих четырех»?
— Иногда я превращаюсь в кошку, — в отчаянии выпалила Балкис и потянула Антония к амбару. — Пойдём же! Если ты можешь стоять, значит, и идти сможешь.
Антоний сделал пару шагов, но снова пошатнулся, и Балкис пришлось поддержать его и помочь ему выпрямиться.
— Ты умеешь превращаться в кошку? — переспросил Антоний, широко раскрыв глаза. — Никто не может превращаться в кошку!
— Ой, тогда лучше крепче стой на двух ногах! — взмолилась Балкис.
Антоний не без труда выпрямился, а девушка вспомнила о том, как, будучи кошкой, едва доставала головой до его лодыжки, вспомнила, каким огромным казался ей крестьянский дом, о том, как мёрз у неё живот, когда она бежала по снегу — и конечно, все кругом сразу выросло, а тёплая ночная сорочка плотно прилегла к коже Балкис и превратилась в шерсть.
Антоний вскрикнул и попятился, но ухитрился удержаться на ногах — правда, с большим трудом.
Балкис поспешно превратилась в девушку и бросилась к нему, чтобы поддержать.
— Ты помогал мне, когда мне нужно было набраться сил, — сказала она. — Ты дарил мне свою дружбу и угощал парным молоком. Позволь же мне отблагодарить тебя за твою доброту. Пойдём в амбар.
Антоний послушно побрёл, опираясь на плечо Балкис. Он шёл потупившись, отдавшись на волю целой гаммы чувств — суеверного страха, восторга и ещё кое-каких эмоций, из-за которых Балкис вынуждена была смущённо отворачиваться. По её телу вновь разлилось странное тепло.
— Хватит на меня таращиться!
«Уж не влюбился ли он в меня?» — подумала Балкис, но тут же раздражённо отбросила эту мысль.
— Так ты была Киской, моей маленькой подружкой? — прошептал Антоний.
— И была, и остаюсь ею! А ещё я дура, которой взбрело в голову утешить тебя, когда твои братья подсмеивались над тобой. Если бы я не пришла в дом, они бы тебя на побили!
— Ох, все равно бы побили, — вздохнул Антоний. — Не сегодня — так завтра или послезавтра, не из-за тебя — так за то, что я пролил молоко, или неправильно сказал строчку стихов, или встрял без очереди. — Он гордо улыбнулся. — Ты хотя бы дала мне повод вступиться за тебя и дать сдачи.
Балкис изумлённо глянула на него. Он дал сдачи, но за этого его так жестоко поколотили, и он, оказывается, этим гордился?
— Почему ты не убежишь отсюда? — невольно вырвалось у Балкис, и она тут же стыдливо отвернулась. — Прости, я не хотела. Это не моё дело.
— А тебя чуть на клочки не разорвали за то, что ты хотела меня порадовать, — мрачно проговорил Антоний. — Думаю, ты имеешь право знать, почему я тут живу.
— Потом, — прошептала Балкис. Они подошли к амбару, и она отодвинула засов и приоткрыла дверь. — Постой, — распорядилась Балкис, обернулась, закрыла дверь, задвинула засов. — Сможешь забраться на сеновал? — спросила она, снова подставив Антонию плечо.
— Думаю, да, — ответил Антоний и действительно сумел влезть на гору сена с помощью Балкис. Он обессиленно упал, а Балкис сбежала вниз по приставной лесенке, взяла в коровьем стойле ведро с водой, вернулась на сеновал, смочила водой платок и вытерла раны Антония.
— Усни, если можешь, — ласково проговорила она и запела колыбельную, которая на самом деле представляла собой усыпляющее заклинание, призванное даровать Антонию целебный сон.
Но она не успела допеть и первой строчки, как Антоний взял её за руку.
— Я тебе не ответил, — сказал он.
— Как — не ответил? Что ты мне не ответил?
— Ты спросила, почему я остаюсь здесь. — Он закрыл глаза, откинулся на сено и вдруг стал как бы намного старше. — Потому, — устало проговорил он, — что мне больше некуда идти. Какие бы они ни были грубые и жестокие, они — моя семья. Как бы я смог жить без них?
— Куда как лучше, чем живёшь теперь, — с горечью произнесла Балкис. — Поспи, поспи, пусть твои раны затянутся.
Она снова запела, и Антоний закрыл глаза. Балкис вдруг подумала о том, что могла бы вплести в колыбельную ещё одно заклинание, и тогда, проснувшись, Антоний был бы влюблён в неё…
Нет! Балкис умолкла и рассердилась на себя. Зачем ей это было нужно — чтобы он полюбил её? Допустим, он полюбит её, но что в этом будет хорошего, когда она будет понимать, что это — всего лишь действие приворотных чар? «Подожди, — сказала она себе. — Дождись настоящей любви».
«А что, если это и есть настоящая любовь?» — спросил внутренний голос. Балкис не смогла ответить на этот вопрос и вновь запела колыбельную. Антоний стал дышать ровнее и спокойнее. Убедившись в том, что он крепко спит, Балкис провела мокрым платком по тем царапинам, которые ещё не успела протереть, затем расстелила платок на сене для просушки, забралась под плащ, прижалась к Антонию. «Чтобы согреться», — уговорила она себя. И все же она не удержалась и потрогала крепкий бицепс Антония, провела рукой по его груди — и отдёрнула руку, будто обожглась. Балкис закрыла глаза, велела себе спать, но продолжала думать о мужчине, что лежал рядом с нею, и сон не шёл к ней.

Проснувшись, Балкис увидела прямо перед глазами нити домотканого полотна и удивлённо уставилась на эту ткань, гадая, откуда она взялась. Она приподняла голову — и все события вчерашней ночи всколыхнулись в памяти. Антоний смотрел на неё — и Балкис испугалась, но в его взгляде были только нежность и восхищение. И все же девушку вновь обдало волной жара, и это чувство было и пугающим, и прекрасным одновременно.
Внизу замычали коровы.
Радуясь тому, что неловкое молчание прервано, Балкис спросила:
— Тебе не пора их подоить?
— Они могут и подождать немного, — ответил Антоний. — Только-только рассвело, а солнце взойдёт через час.
— Почему ты так смотришь? — резковато спросила Балкис, недовольная собой из-за того волнения, что сильнее овладевало ею. — Женщин ни разу не видел?
— Видел, но редко, — признался Антоний. — Это случается только тогда, когда мы спускаемся в город, на ярмарку — после урожая и весной, когда сходит снег. Но мне никогда не доводилось видеть такой хорошенькой девушки, как ты.
Это было сказано спокойно, без тени лести, а Балкис все же затрепетала, но сумела усмехнуться и проговорила:
— Если бы ты видел больше девушек, я бы не показалась тебе красавицей.
— О, не думай так, — покачал головой Антоний. — Я бы все равно решил, что ты красива, потому что это так и есть.
Балкис посмотрела ему в глаза и поняла, что он не лжёт. Она заставила себя отвернуться, подумав о том, что Антоний — воплощённая наивность.
— Наверняка того и гляди явятся твои братья, чтобы вывести скот.
— До восхода солнца они не придут, — возразил Антоний. — Зимой только я встаю в такую рань.
Балкис повернула голову и устремила на него возмущённый взгляд, но заставила себя улыбнуться.
— Неудивительно, что ты не смеешь уйти. Как они только обойдутся без тебя?
Антоний в тревоге взглянул в сторону двери. У Балкис сердце ёкнуло — она и не думала, что он примет её слова всерьёз, и сама ответила на заданный вопрос:
— Но ведь, с другой стороны, покуда ты был маленький, каждый из братьев, в свою очередь, должен был научиться доить коров. Верно?
— Верно, — подтвердил Антоний. — Но они так давно этим не занимались…
— А я уверена: этот навык не забывается.
Антоний с улыбкой посмотрел на неё:
— А ты хоть раз доила корову?
— Доила, — ответила Балкис и вспомнила о своих приёмных родителях, о корове по кличке Пеструшка. — Не сомневаюсь, у меня бы получилось. — Она приподнялась и села. — Если хочешь, я подою коров за тебя — ты, наверное, ещё слишком слаб.
— Нет! — воскликнул Антоний. — У тебя такие чудесные, нежные руки, не стоит их пачкать! Да и чувствую я себя неплохо. — Он потянулся и встал. Пошевелил руками, удивлённо посмотрел на них.
— Да мне совсем хорошо! Как же так? Братья меня отколотили на славу, а прежде я никогда так быстро в себя не приходил!
Но тут он вспомнил о способности Балкис менять обличье и устремил на неё взгляд, полный восторга и страха.
— Да, я кое-что смыслю в волшебстве, — призналась девушка. — Вчера на ночь я тебе спела песню, и в ней было целительное заклинание.
— Ну тогда, — с усмешкой проговорил Антоний, — ты должна знать, что я вполне здоров и сам могу заняться дойкой.
— Ну ладно, — буркнула Балкис и направилась к лесенке. — Если так, то я тебе только помогу.
— Нет! — встревоженно вскричал Антоний. — Что, если тебя увидят мои братья?
Его искренняя забота тронула сердце Балкис, но она насмешливо отозвалась:
— А всего минуту назад ты меня уверял, что они меня не увидят.
— Ну… да… но это если бы мы были на сеновале, — объяснил Антоний. — Тогда бы у тебя было время снова обратиться в кошку. — Сказал — и сам испугался. — Но и тогда они стали бы гоняться за тобой и мучить тебя!
— Хочешь сказать, что мне лучше уйти? — негромко спросила Балкис.
Антоний отвёл взгляд.
— Мне бы этого не хотелось — но тебе и вправду лучше уйти. Ради того, чтобы уцелеть, остаться в живых.
— Но тогда и тебе стоит уйти отсюда, — тихо вымолвила Балкис.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Глава 9

— Мне? — Антоний обернулся и испуганно посмотрел на Балкис. Но в его взгляде был не только испуг, но и удивление. — Но ведь они — моя семья!
— «Семья»! — презрительно фыркнула Балкис. — Хороша любовь в этой семье! Тебя только ругают, смеются над тобой, бьют и радуются, когда унизят тебя!
— В них есть и хорошее, — не решаясь смотреть Балкис в глаза, робко возразил Антоний.
— Если есть, то я этого не заметила. Ты уже не подросток, ты взрослый мужчина и мог бы пойти своей дорогой в жизни — а они… они вышвырнули тебя на мороз! Вправду, Антоний, я не понимаю, почему такому добросердечному человеку стоит оставаться и дальше терпеть побои и унижения.
— Но… Но куда я могу пойти? — растерянно проговорил Антоний и обвёл взглядом амбар. — Я простой крестьянин, больше я ни на что не гожусь. Вряд ли этого хватит для того, чтобы самому пробить себе дорогу в жизни.
— А я смогла, — гордо сказала Балкис. — Я была совсем маленькой, когда отправилась в путь с торговым караваном, а всего два года назад снова пустилась в странствия — когда умерли мои приёмные родители.
— Правда? — широко раскрыв глаза, спросил Антоний. — Но разве такой юной девушке было безопасно странствовать?
— Нет, опасно, — призналась Балкис. — Зато для кошки — не очень.
Антоний понимающе усмехнулся:
— Ну конечно! Тебе приходилось превращаться в девушку только тогда, когда ты этого хотела!
— А покуда я в пути, такое случается нечасто, — кивнула Балкис. — Я это делаю только тогда, когда рядом со мной люди, которым я могу доверять.
Их взгляды встретились, и Балкис показалось, что в этот миг соединились и их мысли. Ей стало не по себе, и она отвела взгляд.
— Это большая честь для меня, — тихо проговорил Антоний.
— Ты стал мне добрым другом, — отозвалась Балкис, внимательно изучая взглядом сено.
— Точно. Я никогда не дёргал тебя за хвост.
— И не вздумай! — Балкис одарила Антония гневным взором, но его улыбка была так заразительна, что она и сама усмехнулась, а потом рассмеялась. Антоний тоже не удержался от смеха. Они дружески обнялись, но когда Балкис отсмеялась, она посмотрела на Антония серьёзно и сказала: — Мне пора уходить. Я должна вернуться домой. И признаться, мне было бы безопаснее отправиться в дорогу вместе со спутником.
Антоний снова встретился с ней взглядом и мягко улыбнулся.
— И вновь ты оказываешь мне большую честь, красавица. Балкис смущённо отвернулась.
— Я верю тебе — ведь я уже сказала об этом. У тебя доброе сердце. Ты защитил меня — а теперь я готова защитить тебя. Мы станем поддерживать друг друга и целыми и невредимыми доберёмся до страны пресвитера Иоанна.
— Пресвитера Иоанна? — ахнул Антоний. — Это царство и есть твоя родина?
Балкис заметила, как зажглись глаза её друга. В его взгляде появились изумление и восторг.
— Да, я родилась в этой стране, — ответила она и решила, что о том, как попала на запад, в Аллюстрию, она расскажет Антонию попозже. — Но дороги туда я не знаю, потому что сюда меня принесло колдовство.
— Колдовство! Так, стало быть, у тебя есть враг — колдун?
— Похоже на то, — кивнула Балкис. — Хотя я и не гадала, что обидела кого-либо.
«Никого, кроме гур-хана и его верховного жреца», — прозвучал негромкий голос в глубине её сознания, но Балкис не стала к нему прислушиваться. Она полагала, что люди из варварской орды скорее убили бы её, нежели отправили в изгнание.
— Пойдём со мной! — умоляюще проговорила она. — И я помогу тебе справиться со всеми испытаниями, какие только встретятся на нашем пути. А когда наше странствие завершится, ты увидишь царство пресвитера Иоанна.
— Волшебное царство! — прошептал Антоний и задумчиво уставился в одну точку. Было понятно, что он пытается представить себе страну своей мечты. Но вот он вернулся с небес на землю и нахмурился. — Но я же не могу уйти просто так! Отец и братья будут волноваться!
— Тогда оставь им записку, — предложила Балкис.
— Записку? — изумлённо переспросил Антоний. — Но ведь я просто крестьянин! Я не умею писать!
— Я умею, — чуть раздражённо проговорила Балкис.
«Неужели он совсем ничему не обучен?» — подумала она.
Но сейчас она должна была проявить доброту и заботу к своему другу.
— Если бы ты и вправду написала за меня записку, — рассеянно проговорил Антоний, — тогда отец мог бы отнести её священнику, а тот бы ему прочитал…
— Давай так и сделаем, — кивнула Балкис и огляделась по сторонам. — Написать можно углём на какой-нибудь чистой доске.
— Сейчас принесу, — решительно проговорил Антоний, спустился по лесенке, нашёл возле очага уголёк, подобрал доску, очистил её и продиктовал послание. Диктуя, он растерянно покашливал, и Балкис опасалась, как бы он не передумал и не остался дома, но как только она дописала, Антоний принёс моток верёвки и два бурдюка, потом провёл Балкис в коптильню, где они набрали десяток колбас. Балкис превратилась в кошку и вспрыгнула на плечо Антония. Вот так, взяв с собой только верёвку, воду и еду, они вышли со двора и стали спускаться вниз по склону горы.
Антоний растерялся только тогда, когда взошло солнце.
— А как же… коровы? — проговорил он.
— Твои братья подоят их, когда станут искать тебя, — мяукнула Балкис. «Или меня», — мысленно добавила она.
Антоний удивлённо взглянул на неё:
— Так ты и в кошачьем обличье умеешь разговаривать?
— Болтаю без умолку, — заверила его Балкис. — Не слыхал ли ты от кого-нибудь, в какой стороне лежит царство пресвитера Иоанна?
— На севере, — ответил Антоний.
— Если так, пойдём на север.
Антоний кивнул, повернулся так, чтобы солнце было справа, и зашагал наискось по склону. Балкис оглянулась, опасаясь, как бы братья не устроили погоню. Она еле слышно произнесла стишок на аллюстрийском языке, и позади Антония заклубилась позёмка. Она заметала его следы снегом.
Балкис довольно оглянулась ещё раз, а потом устремила взгляд вперёд. На миг ей стало совестно. Ей-то было хорошо — она обрела товарища по странствию, но то, что Антоний ушёл из дома…
Но тут она вспомнила о вчерашних побоях и перестала сомневаться. Уж конечно, хуже, чем дома, Антонию бы нигде не было. Будь он подростком, не готовым к самостоятельной жизни, — тогда дело другое, но он был взрослым мужчиной и мог бы уже жениться, если бы в округе нашлось больше невест. Он мог уже давно жить отдельно от семейства, а если бы ему не пришлось по сердцу царство пресвитера Иоанна, сумел бы вернуться домой. Балкис думала о том, что если бы вышло так, то она бы позаботилась, чтобы Антонию дали лошадь и конную свиту, да ещё — денег, чтобы он мог не зависеть от отца и братьев. Эти мысли обрадовали Балкис, а покуда она фантазировала, Антоний спустился с холма и оказался на дороге, ведущей на север. Правда, это были всего лишь две колеи, проложенные в снегу, покрытом ледяной коркой.
— Мы начали наше странствие, Киска! — взволнованно воскликнул Антоний. — То есть… Балкис. Начало хорошее!
Дорога, лежавшая перед ними, простиралась до самой Мараканды.

Да, эта дорога вела на север, но ещё она вела вниз. К вечеру пришлось примерно с милю шагать на подъем. Одолев перевал, Антоний оказался на вершине холмистого хребта, откуда тропа круто спускалась в долину, к речке. Балкис, внимательно глядя по сторонам, обратила внимание на то, что сугробы по обе стороны от тропы едва доходят Антонию до колена, что сосульки, висящие на голых ветках берёз, тают.
Но по мере того как Антоний с кошкой на плече спускался все ниже и ниже в долину, солнце скрылось за вершинами на западе, и сразу стало холоднее, а сосульки на ветвях снова замёрзли. Балкис догадалась, что снега так много, потому что горы высоки, и что чем ниже они будут спускаться, тем будет теплее — таковы были законы южного климата. На всякий случай она спросила:
— Когда спустимся с гор на равнину, там тоже будет снег?
— Сомневаюсь, — ответил Антоний. — Когда мы летом спускаемся на равнину, там всегда очень жарко, и даже сейчас там, наверное, достаточно тепло и зелено. — Он недовольно скривился. — Да, там жарко и влажно. Душно, тяжело дышать.
Балкис еле удержалась от улыбки. На самом деле она понимала Антония: человеку, выросшему в горах и привыкшему к разреженному, сухому воздуху, воздух низин и вправду должен был казаться похожим… на бульон.
Спуск завершился. На дне ущелья сгустились сумерки — так высоки были его склоны. Неожиданно из-под ног Антония вспорхнула куропатка.
— Тут можно славно поохотиться! — воскликнула Балкис и спрыгнула с плеча Антония.
— Это ты верно сказала, — отозвался Антоний, и до Балкис донеслось странное гудение. Она посмотрела вверх и увидела, что Антоний что-то вертит над головой. А потом он резко взмахнул рукой, и куропатка хрипло вскрикнула и камнем упала вниз.
Балкис была потрясена. Она не сводила глаз с Антония, который прежде казался ей воплощением доброты, а тот аккуратно обмотал шнурками кожаный мешочек пращи и убрал её за пояс.
— Пожалуй, на ужин у нас будет свежая дичь, — улыбнулся он.
— Да уж, — отозвалась Балкис. — А ты что, всегда носишь с собой эту штуковину?
— Конечно, — ответил Антоний. — Никогда не знаешь — вдруг ужин вспорхнёт из-под ног. А у тебя на родине люди разве не носят с собой пращи или рогатки?
— В городах — не носят, — сказала Балкис. — Там мы покупаем продукты для ужина на рынке.
— Понятно, — кивнул Антоний и отправился на поиски куропатки.
Балкис решила, что её друг, пожалуй, не так сильно нуждается в её помощи, как она думала.
Ужинали молча, но молчание не было тягостным. Балкис перед едой преобразилась в девушку, рассудив, что так её желудок вместит больше пищи и это позволит ей дольше продержаться. Она старательно уговаривала себя, мысленно твердила, что ей лучше быть в девичьем обличье вовсе не потому, что Антоний то и дело бросает на неё восхищённые взгляды, но его взгляды были ей приятны. И вообще ей стала приятна та странная теплота, которую вызывали у неё эти взгляды. Кроме того, когда она становилась девушкой, ощущения были не такими резкими.
Антоний вытер пальцы пучком сухой травы и спросил:
— Ну что, сыграем в старую игру?
— Что ты сказал? — переспросила Балкис, не понимая, оскорбиться или нет.
— В игру, — объяснил Антоний. — Ты же слышала, как мы играли вчера вечером? Я, сколько себя помню, всю жизнь в эту игру играл — в стихотворный пересказ древних легенд.
— А, вот ты про что! — с облегчением воскликнула Балкис. — Мне эта игра незнакома, Антоний. Да и легенд ваших я не знаю.
— Но ведь это замечательно! — воскликнул Антоний. — Новая история! Если так, говори все, что придёт в голову.
— Даже не знаю, получится ли у меня, — покачала головой Балкис. Конечно, она понимала, какое редкое удовольствие предвкушает Антоний, собираясь начать новое сказание, да ещё при том, что никто не станет встревать и возражать ему. Она не могла его разочаровать. — Но я попробую…
— И у тебя получится! — заверил её Антоний. — Ну вот… Сейчас я начну. — Он уставился на пламя костра, взгляд его стал задумчиво отстранённым, но вот его глаза сверкнули, и он заговорил нараспев: — Рустам проснулся и… Нет, не так… Он встал с постели и… Нет, размер не годится… Рустам глаза открыл и… Вот ведь незадача! — Он рассмеялся. — Прежде мне никогда не доводилось зачинать строфу! Когда стих начат, я всегда без труда присочиняю строки в середине и в конце. Бывает, мне приходит в голову и первая строка — но… Первая строка всего стихотворения? Прости, пожалуйста, мне надо подумать.
У Балкис заныло сердце — так она переживала за Антония. Наконец ему представилась возможность начать стихотворение, и надо же… Быть может, если бы первую строку сочинила она, потом ему стало бы легче?
— Давай я попробую, — предложила Балкис, которой, наоборот, всегда легче давались начало и середина строфы. — Ну, что он там должен сделать, этот твой Рустам?
— Ну… Он встаёт, произносит утреннюю молитву, восхваляя солнце, а потом собирается на охоту, — сказал Антоний таким тоном, словно все это само собой разумелось, покраснел и смущённо засмеялся. — Извини. Я опять забыл, что ты не знаешь этой истории.
У Балкис стало легче на душе. Её позабавило то, что Антоний так смущается из-за каждой неудачи, но она вовсе не хотела, чтобы он каждый раз просил у неё прощения за ошибку или забывчивость.
— Для начала хватит, — храбро кивнула она. — Так… Сейчас, сейчас… Рустам с постели встал с зарёй…
— Вот видишь! Все у тебя получается! — радостно воскликнул Антоний. — Восславил солнце, лук свой взял…
«Лук»? А дальше что? Но тут Балкис вспомнила, как снаряжают лук.
— Снабдил тугою тетивой…
— «Зарёй» — «тетивой»! Неплохо! — похвалил её Антоний. — И стрелы острые избрал… Теперь заканчивай строфу.
У Балкис ёкнуло сердце. Последние строки ей никогда не давались. «Избрал»… Какое же слово пририфмовать к слову «избрал»?
— И выстрелил… В смысле — он оперение приладил… Проклятие, Антоний! Вот ведь — не везёт так не везёт. У меня никогда не получается последняя строчка!
— У меня получится, не переживай, — ласково улыбнулся Антоний и произнёс нараспев: — Колчан свой вышитый достал… Ну вот, теперь начинай новую строфу.
Новую строфу? Но что же там могло быть дальше? «Достал колчан»… И что? Но тут Балкис вспомнила, что первую строку новой строфы не надо было рифмовать с предыдущей. Она могла закончить строчку любым словом, а уж рифма оставалась для Антония. Хитро усмехнувшись, Балкис произнесла:
— Он… на зелёный луг… ступил…
— Чтоб след олений отыскать! — выпалил Антоний. — Вот видишь — это совсем просто!
«Тебе, может, и просто», — сердито подумала Балкис, только теперь вспомнив о том, что не вторая строка должна была рифмоваться с первой, а третья, доставшаяся ей. «Ступил», «ступил»…
— Потом он речку переплыл! — воскликнула Балкис, радуясь найденной рифме.
— И долго-долго… — проговорил Антоний и задумался.
В конце концов они с горем пополам закончили эту строфу и начали новую. У Балкис, как обычно, сносно получались первые и промежуточные строки, но последние приводили в отчаяние. Выручив её три раза подряд, Антоний милостиво проговорил:
— Если хочешь, возьми на этот раз вторую строчку.
— О нет! — возразила Балкис. — Тебе так редко выпадает такая возможность!
— Промежуточные строчки мне тоже редко достаются, — успокоил её Антоний. — Так что пусть на мою долю останутся третья и последняя. Я же «белоручка» — так меня братья называют.
— Вовсе ты не белоручка! Ты намного лучше! — горячо воскликнула Балкис.
Антоний пристально посмотрел на неё, и от его взгляда девушке стало неловко, захотелось отвернуться, но она выдержала.
— Никогда не пытайся пересмотреть кошку, — предупредила она.
Антоний весело рассмеялся, и его смех словно бальзамом пролился на сердце Балкис.
— А я уставился на тебя, да? — проговорил он. — Прости, красавица. Но если ты думаешь, что я лучше, я и буду лучше!
«Ну ладно, — решила Балкис. — Первые строчки — это для него награда, которой он так долго был лишён. А уж когда поэма начата, какая разница? Разве только что первая строка не требует рифмовки».
— Хорошо, — кивнула она. — Говори первую строчку. Пусть Рустам уже начнёт в конце концов охотиться.
— Тогда тебе — вторая строчка, — усмехнулся Антоний. — Скажи, что он отправился туда, где никогда не бывал прежде.

Стегоман набрал высоту и, найдя восходящий тепловой поток, взлетел ещё выше. Мэт огляделся по сторонам, но стройной красной драконихи и след простыл. Тогда он посмотрел вперёд и увидел за горами светло-бежевую полосу.
— Впереди — южная пустыня, — предупредил он Стегомана.
— По возможности буду лететь как можно выше, — отозвался дракон. — Но воздух над пустыней не даст восходящих потоков до полудня.
Мэт намёк понял: до полудня посадки не будет, если только не возникнет экстренная ситуация.
Стегоман действительно летел на большой высоте, и поверхность пустыни отсюда казалась похожей на скомканный лист железа. Наконец до Мэта дошло, что эти складки — песчаные дюны, барханы. Примерно через час дракон пересёк длинную белесую линию, тянувшуюся с юга к северным горам.
— Лети вдоль этой линии! — крикнул Мэт Стегоману. — Это дорога!
— Кому могла понадобиться дорога, когда местность такая ровная — плоская, как блин? — проворчал Стегоман, но просьбу Мэта исполнил — развернулся и полетел вдоль дороги. Мэт хотел было поразглагольствовать относительно зыбучих песков, острых камней и прочих причин прокладки дороги по пустыне, но ограничился тем, что сказал:
— Спасибо.
Когда солнце поднялось повыше и песок прогрелся, Стегоман немного снизился, уверенный в том, что восходящие потоки нагретого воздуха поддержат его и позволят легко снова набрать высоту. Было уже недалеко до полудня, когда Мэт разглядел на дороге вереницу движущихся точек.
— Люди! — воскликнул он.
— Если я правильно тебя понял, — со вздохом проговорил дракон, — ты хочешь совершить посадку и задать им пару-тройку вопросов.
— Надеюсь, ты не возражаешь?
— Нисколечко не возражаю — тем более если поблизости бродит какой-нибудь лишний козлик.
Стегоман заложил вираж и пошёл на посадку.
Как обычно, дракон предпочёл не пугать людей и потому приземлился за барханом примерно в четверти мили от дороги. Мэт забрался на гребень бархана всего за десять минут, но и этого времени хватило, чтобы он чуть не лишился чувств от обезвоживания.
Странники ехали верхом на верблюдах и вели в поводу ещё несколько верблюдов, навьюченных товарами. И люди, и животные, естественно, напугались, увидев над головами дракона. Теперь караван остановился, и странники уставились на Мэта. На них были длинные белоснежные муслиновые балахоны и широкие штаны. Такая одежда более или менее хорошо защищала от солнца, была просторна и легка.
— Мир вам! — крикнул Мэт, поднял руку и решил, что будет вести разговор на языке Мараканды.
— Мир и тебе! — ответил седобородый старик, подняв руку в ответ.
— Я ищу девушку.
— Кто в твоём возрасте не ищет? — хмыкнул старик, и возле его глаз залегли смешливые морщинки.
Мэт усмехнулся:
— Не в том смысле. Я её учитель, а она исчезла.
— Не пришлась по душе твоя наука? — спросил с улыбкой молодой караванщик.
Только этого Мэту не хватало — целый караван юмористов.
— Похоже, она решила, что выучилась всему, чему хотела, вот и ушла. Может, она и вправду усвоила всю мою науку, но все равно я за неё волнуюсь. Вы не видели в этих краях одинокую девушку?
— Не видели, — ответил молодой караванщик. — А то бы заметили.
— Вот-вот, заметили бы — и только, — сказала молодая женщина, встала рядом с ним и одарила взглядом, острым, как клинок. — Если, конечно, хотели бы спокойно спать по ночам.
— Не тревожься. — Молодой человек сжал руку женщины. — Я бы, скажем, её заметил, а потом тебя бы позвал, чтобы ты с ней поговорила — вот и все.
Взгляд женщины стал более сдержанным, но все равно было видно, что она сердится.
Мэту тоже стало неловко. Он думал о том, что со стороны Балкис было бы большой глупостью странствовать в обличье хорошенькой девушки.
— С ней была зверушка, — сказал он. — А кошку вы, случайно, не встречали?
— Кошку? — изумлённо переспросил молодой караванщик.
— Да, — кивнул Мэт, собрался было сказать, какого цвета кошка, но сообразил, что не знает, во что была одета Балкис в ночь похищения. Он очень надеялся, что её ночная сорочка была не синей, не лиловой и не зеленой. — Ну, знаете… Это такое маленькое пушистое животное с длинным хвостиком, с усиками, коготки выпускать умеет…
Свои пояснения Мэт сопроводил пантомимой. Кочевники смотрели на него так, словно он был сумасшедший.
— В этих краях кошке бы туго пришлось, — сказала Мэту молодая женщина.
Женщина постарше согласно кивнула:
— Тут и не поохотишься, и воды почти совсем нет.
Что ж — в этом Мэт немного сомневался: с вышины он видел кое-где заросли колючего кустарника, а под ними почти наверняка водились мыши, знавшие, как докопаться до воды, которой питались растения. Но спорить с местными жителями он, конечно, не собирался.
— Если встретите её, не могли бы вы взять её с собой?
— Кошку или девушку? — спросил другой молодой кочевник.
— И ту, и другую, — ответил Мэт. — А я ещё поброжу, а потом, быть может, снова с вами встречусь.
— Не сомневайся, я ей помогу, — пообещала молодая кочевница но на всякий случай снова сердито взглянула на своего парня.
— Мы все поможем — все женщины, — поддержала её та, что была постарше.
— Спасибо вам, — улыбнулся Мэт. — Буду вам очень признателен. Доброго пути.
Он помахал караванщикам рукой и, развернувшись, тронулся в обратный путь, к Стегоману.
— Берегись, путник! — крикнул ему вслед седобородый. — Тут недавно дракон пролетал.
— Ладно, буду посматривать по сторонам, — обернувшись, отозвался Мэт. — Спасибо, что предупредили.
— А это, случаем, не твой дракон?
— Мой? Да нет, мы с ним просто приятели. Он не опасен, но вы на всякий случай будьте поосторожнее.
Мэт зашагал к Стегоману, точно зная, что кочевники смотрят ему в спину.

С каждым днём Антоний и Балкис спускались с гор все ниже и ниже. Полуденное солнце пригревало все сильнее, но по ночам все ещё было холодно. К концу недели они наконец добрались до равнины, и эта равнина оказалась пустыней. Зимой здесь днём было тепло, но не слишком жарко, и все же Балкис сняла свой тёплый плащ, перебросила его через плечо, а чтобы он не спадал, подпоясалась длинным шнуром, к которому была прикреплена её маленькая торбочка.
— Берегись лучей солнца, — предупредил её Антоний. — Они могут обжечь кожу.
— Я не боюсь солнца, — ответила Балкис. — Оно — мой летний друг. — Она сомневалась, что зима в Центральной Азии суровее аллюстрийского лета. Под аллюстрийским солнцем её золотистая кожа становилась бронзовой. — А вот у тебя кожа бледная — тебе опаснее.
— У меня капюшон есть, — отозвался Антоний и натянул капюшон. — Одежда у меня, правда, шерстяная, жарковато в ней, но как только мы встретим каких-нибудь караванщиков, я попробую выменять у них хлопковую рубаху и штаны. — Он вытащил из кармана блестящий камешек. — Вот такие камни мы порой находим в горных ручьях. Сгодится для того, чтобы что— что-нибудь купить.
Балкис взглянула на камешек и вытаращила глаза. Это было золото.
— Верно, — вымолвила она. — Этого хватит, чтобы купить одежду нам обоим, да ещё на дюжину останется.
— И все — за такой маленький камешек? — Антоний нахмурился. — Жаль, что они не попадаются нам чаще. Тогда бы мои братья смогли бы наконец отдохнуть от тяжёлых трудов. — Но вот он просиял. — Ну да ладно! Быть может, нам ещё удастся купить еды и воды за этот камешек!
Балкис уже готова была сказать, что за воду платить глупо, но вспомнила, что во все стороны вокруг простирается пустыня.
— Да разве здесь кто-нибудь поделится водой — хоть и за золото? — спросила она.
— Бывает, что привозят большие бурдюки на продажу, и вода здесь стоит недёшево, — ответил Антоний. — Но те, кто знает, где искать, найдут воду и тут.
Балкис удивлённо посмотрела на юношу, но вспомнила его рассказы.
— Ах да, ты же говорил, что бывал здесь раньше.
Антоний кивнул:
— В жаркие месяцы мы приводим сюда скот и привозим зерно и продаём караванщикам. Не так далеко от дома — всего несколько миль, но все же мы кое-что знаем о жизни в пустыне.
Балкис очень смутно помнила о том, как в детстве путешествовала с караваном. Но никакого особого опыта ей те странствия не дали — правда, тогда она пребывала в кошачьем обличье.
— Ну и как же мы продолжим путь?
— Идти будем ночью, — усмехнулся Антоний. — А теперь пойдём, я покажу тебе пещеру, где наше семейство находит приют, когда мы оказываемся здесь.
Он повернулся и был готов идти, но Балкис придержала его за рукав.
— А им не придёт в голову тебя там искать?
— Ты вправду думаешь, что они станут меня искать? — спросил Антоний с невесёлой усмешкой. Казалось, он был готов к любым ударам судьбы.
У него был такой обречённый вид, что Балкис, не задумываясь, воскликнула:
— Конечно, станут! Ведь ты же их…
Она запнулась.
— Их собственность? — Глаза Антония сверкнули — пусть и не слишком радостно. — Что ж, быть может, так и будет. Пройдёт несколько дней, они убедятся, что я не приползу, оголодав и настрадавшись без крыши над головой, а потом им надоест самим доить коров и выносить навоз… Но все равно мы их намного опередим. Пойдём, пещера недалеко.
Сначала они оказались в расселине на склоне ущелья — русла высохшей реки.
— Если пойдёт дождь, переберёмся повыше, — объяснил Антоний. — Тогда придётся поторопиться, потому что при дожде здесь несётся бурный поток. Тут есть вода. Я знаю, где надо копать.
— Значит, недавно шёл дождь? — спросила Балкис и удивлённо обвела взглядом высушенные зноем окрестности.
— Нет, — покачал головой Антоний. — Но мы проходили там, где тают снега. Часть талой воды просачивается в почву и превращается в ручей. Он течёт под землёй. Даже тогда, когда нет дождей, этот ручеёк сохраняется.
Балкис представила себе всю грязь, которую несёт с собой этот ручей, и поёжилась.
Пещера представляла собой неправильный полукруг — углубление в скальном склоне глубиной футов в двенадцать. Антоний подвёл Балкис к шести кучам соломы, разложенной на полу.
— Солома, конечно, несвежая, но сухая, и на ней можно спать. Все лучше, чем на голом камне.
— Это точно, — решительно кивнула Балкис и, расправив плащ, накрыла им ту кучу соломы, что лежала подальше. Антоний выбрал для себя лежанку через две от Балкис и накрыл солому курткой. Они улеглись, как обычно — футах в десяти Друг от друга. Балкис подумала о том, а как бы она себя чувствовала, если бы они легли поближе друг к другу, и с ужасом осознала, что ей этого хочется.

Они проснулись на закате и, чтобы скоротать время до темноты, стали разговаривать. Поболтали о мазданитах, которые поклонялись солнцу как символу Ахура Мазды, божества света, потом заговорили о тех религиях, в правилах которых были воспитаны они оба. Предки Антония поклонялись древнегреческим богам — эту веру принесли в здешние края воины Александра Македонского, но потом даже в самые заброшенные высокогорные деревни проникло христианство. Юноша довольно быстро понял, что Балкис исповедует другую разновидность христианства, и о римско-католических догмах слушал сдвинув брови — ему явно многое было непонятно. Но Балкис понимала, что он старается вникнуть в суть учения ради неё, и ей стало тепло, несмотря на вечернюю прохладу.
А с каждой минутой становилось все холоднее. Балкис сама не заметила, как завернулась в плащ.
— Может, нам и не понадобится хлопковая одежда, — вздохнула она.
— Да уж, спать лучше в шерстяной, — кивнул Антоний. — Да и у тебя на родине эта одежда нам может пригодиться? Там ведь, наверное, довольно прохладно и можно путешествовать днём?
Балкис вдруг вспомнила зимнюю Аллюстрию, но осеклась — теперь её домом стала Мараканда. Да, в столице царства пресвитера Иоанна было прохладно.
— Да, там мы сможем идти и днём, — заверила она Антония. — А куда мы направимся этой ночью?
— К оазису, где мы обычно торгуем с караванщиками, — ответил Антоний. — Там мы найдём воду — и копать не придётся.
Эти слова Балкис понравились.
— Пожалуй, я могла бы тронуться в путь в человеческом обличье.
— Но придётся подниматься по камням! Ты можешь порвать свои красивые одежды!
Балкис пожала плечами.
— Мы же собирались купить по дороге обновки? К тому же моя ночная сорочка не так уж дорого стоит.
Антоний вытаращил глаза.
— Такое чудесное платье! И ты надеваешь его, только когда ложишься спать?
Балкис почему-то порадовал этот комплимент. Она улыбнулась и сказала:
— Надену сверху плащ. Не думаю, что он слишком сильно пострадает — если сделать вот так.
Она снова перебросила плащ через плечо и закрепила на поясе шнурком, после чего развернулась и с самым решительным видом направилась к склону. Антоний поспешил за ней.
Подъем оказался не слишком крутым. Лишь пару раз Антонию пришлось подавать Балкис руку. И все же, выбравшись наверх, они запыхались. Балкис отдышалась и спросила:
— Ну, где он, этот твой оазис?
— Нужно просто идти вдоль этого сухого русла, — сказал Антоний.
Балкис кивнула и зашагала вперёд. Ей нравилось идти рядом с Антонием, хотя она и понимала, что в обличье кошки ей было бы и удобнее, и безопаснее.
Они шли всю ночь и все утро. Солнце уже близилось к полудню, когда впереди завиднелись пальмы.
— С гор я их не видела, — удивилась Балкис. — Неужели мы так далеко ушли?
— Да нет же, мы их, наверное, видели, — сказал Антоний, — но они показались нам слишком маленькими, вот мы и не обратили на них внимания.
Казалось бы, это было логично, но Балкис все же обернулась, чтобы посмотреть на горы и убедиться, что теперь маленькими стали они, и ахнула:
— Антоний! Что это за летучий огонь?
— Летучий огонь? — Антоний встревоженно оглянулся и заметил двигающийся к ним силуэт, объятый пламенем. — Не знаю, но он летит за нами! Бежим!
И Балкис побежала.

Предыдущая страница 9 Следующая страница


Маг и кошка 10

Глава 10

Балкис намного опередила Антония и вскоре замедлила бег, чтобы подождать его, обернулась и увидела, что огонь остался далеко позади. Она остановилась и сказала:
— Он летит медленно.
Антоний тоже остановился и обернулся. Балкис обратила внимание на то, как он бледен.
— Мы легко уйдём от него, — сказал юноша.
— Но почему он гонится за нами? — спросила Балкис. — И что это такое?
— Я слыхал про такие создания от караванщиков, — ответил Антоний дрогнувшим голосом. — Их называют саламандрами, и они могут жить только в огне. Это гусеницы каких-то гигантских мотыльков.
— Гусеницы? — При мысли о том, в какую бабочку может превратиться такое существо, Балкис поёжилась. И все же, как волшебница, она была зачарована огненным зрелищем. Девушка всмотрелась более пристально. Когда огненный червь совершил поворот, огибая выступ скальной стенки ущелья, он предстал перед взглядом Балкис сбоку, и она увидела, что сам он меньше, чем окутывающее его пламя. В языках огня извивалось тело червя — такое яркое, раскалённое, что от этого свечения слепило глаза.
— Эта гусеница ужасно опасна с тех пор, как вылупляется из яйца, и того мгновения, пока не совьёт кокон, — объяснил Антоний. — Она злобная, хищная и прожорливая, а её огонь сжигает все, к чему она прикасается.
Балкис задумалась о том, какой шёлк мог бы получиться из коконов этой гусеницы.
— А не может быть, чтобы она летела к оазису в поисках воды?
Антоний покачал головой:
— Ведь она целиком состоит из огня. Вода погубила бы её. Нет, она ищет пропитания. И сейчас её пропитание — мы. А мы ищем воду.
Балкис задумчиво поджала губы.
— Если мы сумеем сотворить для неё какую-нибудь пищу, то сможем наполнить наши бурдюки водой ещё до того, как она снова бросится в погоню за нами.
Антоний немного подумал и медленно кивнул:
— Неплохая мысль.
— А чем она любит питаться? — осведомилась Балкис.
— Всем живым и даже падалью, — ответил Антоний. — Но караванщики говорят, будто бы больше всего на свете саламандры любят мак.
— Потому что цветы мака похожи на огонь? — улыбнулась Балкис. — Это имеет смысл — по крайней мере если рассуждать по меркам волшебства.
Она сосредоточилась, устремила взор в пространство и произнесла стихотворение, которому её когда-то научил Мэтью.

Весна идёт, весне дорогу!
Все расцветает понемногу,
Повсюду зеленеют почки
И распускаются цветочки!

Тут Балкис растерялась, не зная, как закончить строфу. Антоний пришёл ей на помощь и выкрикнул:

И маки алые цветут,
И гусеницы к ним ползут!

— Ой… спасибо тебе, Антоний, — проговорила Балкис немного растерянно. Уж точно, изначально стихотворение заканчивалось не так.
Однако совместное творение Балкис и Антония сработало, и притом — отлично. Окутывавшее гусеницу пламя подёрнулось искрами, затем искры превратились в огненно-алые цветы, которые грудой посыпались на землю перед саламандрой. Та, не медля ни секунды, набросилась на кучу цветов и принялась их пожирать.
Балкис решила, что ей стоит уговорить Антония подольше погостить в Мараканде, когда они дотуда доберутся.
— Теперь — скорее! — крикнул юноша и схватил Балкис за руку. — Бежим к оазису!
Они побежали, держась за руки. Если кто-то из них оступался, другой помогал подняться. Бурдюки были почти пусты и потому не мешали бежать. Вскоре песок под ногами сменился мягкой травой, что росла между пальмами. Антоний, тяжело дыша, упал на колени около озерца, поднял над головой бурдюк, развязал бечёвку, вытащил пробку.
— Следи за саламандрой и скажи мне, если она покажется! — крикнул он и погрузил бурдюки в воду.
Балкис оглянулась:
— Она уже сожрала почти все маки!
— Ещё минутку! — Антоний вытащил из воды первый бурдюк, закрыл его пробкой и передал девушке. — Если дойдёт до самого худшего, поливай её водой!
Балкис взяла бурдюк и уложила на плечо. Она почувствовала себя увереннее и решила, что струя воды и в самом деле сможет хоть на время задержать саламандру. И тут она увидела, что языки пламени охватили последнюю охапку маков. Гусеница подняла голову и стала похожей на огненный знак вопроса. Покачав головой из стороны в сторону, она уставилась на людей.
— Она летит! — крикнула Балкис.
— Бежим! — откликнулся Антоний, вскочил на ноги, забросил на плечо наполненный водой бурдюк и взял Балкис за руку. — Давай обогнём озеро и свернём в сторону! Быть может, саламандра, преследуя нас, упадёт в воду.
Они побежали. На бегу Балкис отчаянно пыталась сочинить стишок, с помощью которого можно было бы остановить гусеницу, созданную из пламени.
Уверившись в том, что намного оторвались от саламандры, Балкис обернулась, и Антонию пришлось остановиться. И он, и она вытаращила глаза от изумления. Балкис проговорила:
— Нам больше не стоит бояться, что она станет гнаться за нами.
— Что верно, то верно, — кивнул Антоний. — Можно будет спокойно лечь спать.
Саламандра явно решила устроить привал. Она остановилась между двумя деревьями, стоявшими всего в паре футов одно от другого, и теперь пропускала между их стволами шёлковые нити. На глазах у изумлённых спутников гусеница сплела что-то вроде гамака, а потом принялась окутывать себя неким подобием ночной сорочки.
— Похоже, она таки наелась твоими маками досыта, — заметил Антоний.
Как это было похоже на него! Он сказал: «твоими маками», а ведь успех заклинания больше принадлежал ему!
— Но может быть, она вовсе и не за нами гналась, — предположила Балкис, — а просто искала место для ночлега.
— Или маки нагнали на неё сон, — сказал Антоний. — Я слыхал, что эти цветы обладают таким свойством.
Юноша и девушка долго стояли и наблюдали за тем, как гусеница опутывает себя шёлком. Балкис была поражена тем, какой маленькой она оказалась на самом деле. Покуда саламандра летела над пустыней, её размер было не с чем сравнить, но теперь, видя её на фоне пальм, Балкис поняла, что длина гусеницы не более полутора футов. Неужто она вправду так испугалась создания, которое было не длиннее её руки до локтя?
Вправду. И было чего бояться, когда это создание было окутано пламенем.
— Нужно только дождаться, пока она закончит витьё кокона, — сказал Антоний. — А потом можно будет вернуться в оазис и спокойно отдохнуть. Покуда она будет спать в коконе, она не проголодается и не отправится на охоту.
Балкис согласно кивнула и стала зачарованно следить за гусеницей. Ни сеть, сплетённая саламандрой, ни сам кокон не горели, хотя пламя и окружало их. Даже после того, как гусеница, запечатав себя в кокон, заделала дырочку, пламя не погасло, но шёлковые нити, растянутые между пальмами, оберегали их стволы, не давали им воспламениться.
— А я-то все гадал, как же караванщики собирают те коконы, которые потом привозят на ярмарку, — проговорил Антоний. — Теперь понятно: они находят их в оазисах, что встречаются на их пути!
Балкис не отрывала глаз от огненного кокона.
— Неужели с каждым караваном странствует чародей, который чарами обезвреживает гусениц?
Антоний покачал головой.
— Возницы говорили мне, что саламандра становится неопасной, как только совьёт кокон. Чтобы убить её, нужно только погасить пламя. Потом купцы могут спокойно брать кокон и везти его на продажу.
Балкис широко раскрыла глаза.
— Вот теперь я узнаю эту штуковину! Я видела, как слуги из дворца покупали такие шёлковые «яйца» на рынке в Мараканде, когда приходили первые караваны с юга!
— На рынке в Мараканде? — воскликнул Антоний и устремил взгляд вдаль. Его воображение нарисовало ему волшебную картину. Он мотнул головой и спросил: — А зачем тамошним жителям нужны коконы?
— Они прядут шёлк, — объяснила Балкис. — Прядильщики осторожно сматывают нити из кокона на катушки, а потом отдают ткачам, и те изготавливают ткань.
— Ткань? Из коконов саламандры? — изумлённо воскликнул Антоний. — Неужто кому-то одежда из такой ткани нравится больше, чем та, что соткана из настоящего шелка? Торговцы показывали мне обычный шёлк — он очень красив!
— А такой ещё красивее, — заверила его Балкис. — Он прочнее, и его на удивление легко стирать! Когда нужно выстирать одежду, сотканную из такого шелка, слуги просто-напросто кладут её в огонь, и она становится как новенькая! Такая одежда настолько долговечна, что в семьях переходит из поколения в поколение. И не горит, само собой.
— Как же, наверное, чудесно у вас в Мараканде! — воскликнул Антоний с широко раскрытыми глазами. — Если там все носят одежды из такого шелка…
— Да не все, глупенький! — улыбнулась Балкис — Такая одежда стоит недёшево, и её носят только королевские особы и их приближённые.
— Значит, такое платье по карману только тем, кто живёт во Дворце? — разочарованно спросил Антоний, пожал плечами и посмотрел на север. — Все равно я мечтаю повидать Мараканду. Это ведь твоя родина, и там наверняка прекрасно. — Он усмехнулся. — А уж если там твой дом, то мне бы очень хотелось отвести тебя туда.
У Балкис стало тепло на сердце, и она улыбнулась, глядя прямо в глаза Антонию.
— Спасибо тебе, друг мой, — сказала она и сама удивилась, отчего это у неё дрогнул голос.
Антоний заметил это. Он улыбнулся шире, а глаза его так заблестели, что Балкис и обрадовалась, и испугалась одновременно, но чего испугалась больше, сказать не могла — то ли тех чувств, которые сама пробудила в Антонии, то ли тех, которые он пробудил в ней.
Антоний снова устремил взгляд на север.
— Эта страна лежит на севере — но далеко ли до неё?
Балкис пожала плечами:
— Не могу сказать. Знаю только, что зимою там гораздо, гораздо холоднее.
— Значит, идти нам несколько месяцев, не меньше, — грустно покачав головой, заключил Антоний. — И почему я никогда не спрашивал у караванщиков, сколько времени занимает путь до Мараканды? — сокрушённо проговорил он. — Я только интересовался, далеко ли это царство, а они всегда отвечали: «Далеко, очень далеко».
У Балкис засосало под ложечкой.
— Я не смею просить тебя уходить далеко от родных мест.
— Но ведь ты же посоветовала мне покинуть дом и искать счастья на чужбине, — напомнил ей Антоний.
Балкис стало немного обидно. Пусть это было правдой, но с его стороны, пожалуй, было не слишком вежливо напоминать ей об этом.
— Я ничего не говорила о том, что ты найдёшь своё счастье.
Это было сказано так резко, что Антоний оглянулся и понял свою ошибку.
— Но ты говорила о Мараканде, верно? И конечно же, моё счастье ждёт меня там!
Балкис пару секунд молча смотрела на него.
— Пожалуй, так и есть. Только, наверное, не счастье, а судьба.
— Если так, то в путь!
Балкис изумлённо покачала головой — так удивил её безграничный оптимизм Антония. Или вернее — его легкомысленное нежелание даже помышлять о неудаче. Как бы то ни было, он обещал стать приятным спутником, тем более что сама она была готова на все, лишь бы только вернуться в Мараканду.
— Непременно, — кивнула она. — Но давай все же будем останавливаться на отдых, когда нам выпадает такая возможность.
Они уселись рядом на берегу озерца. Антоний развязал бечёвку на горловине дорожного мешка и поделился с Балкис своими сомнениями:
— В Мараканде я буду чужим, никчёмным бедолагой. Стоит ли мне идти туда?
— Там гостеприимно принимают всех, лишь бы только не приходили с войной, — заверила его Балкис. — На праздники всегда приходят караваны паломников, желающих увидеть мощи святого Фомы.
— Святого Фомы? — изумлённо переспросил Антоний. — Фомы Неверующего? Того самого, который не желал поверить, что Господь воскрес из мёртвых, покуда не вложил пальцы в дыры, оставленные в Его ладонях гвоздями, покуда не коснулся раны на Его груди, пробитой копием?
— Да, тот самый, который, когда Господь явился перед ним, смиренно и стыдливо упал на колени, — с улыбкой подтвердила Балкис. — А ты не знал о том, что именно святой Фома принёс Святое Евангелие в Индию?
— И в Индию, и во все прочие страны Азии, — кивнул Антоний. — Но я не ведал, что его учение распространилось так далеко на север — до самой Мараканды.
— Он умер там, — сказала юноше Балкис. — И теперь его тело находится в дворцовой церкви. Святой Фома восседает на золотом троне, и тело его сохранилось нетленным — кажется, будто он просто спит. Но во время больших празднеств святой Фома оживает и проповедует в храме.
— Правда? — ошеломлённо прошептал Антоний, глаза у которого стали круглые и большие, как блюдца.
— Сама я этого не видела, — призналась Балкис. — Не люблю, когда вокруг много народа. — На самом деле она отлично понимала, чем вызван этот страх — он проистекал из её кошачьей природы, она боялась угодить кому-то под ноги. — Мне говорили, что святой причащает прихожан, но не даёт облатки неверующим.
— Поразительно! — воскликнул Антоний. — Моё семейство — христиане-несториане. Интересно, счёл ли бы святой нас неверующими?
Балкис попыталась скрыть удивление.
— Большинство христиан в царстве пресвитера Иоанна — несториане.
— Тогда давай разыщем какой-нибудь караван и пойдём вместе с ним в Мараканду! — вскричал Антоний.
— Вот это ты хорошо придумал! — Балкис захлопала в ладоши. — Наверняка с караваном путешествовать будет безопаснее, чем вдвоём. Но только… разве ты не говорил, что караваны зимой не ходят?
Антоний кивнул:
— Пора торговли начинается только весной, а до весны ещё целый месяц, но первые караваны уже сейчас покидают Индию. А ты говорила, что в дороге мы проведём несколько месяцев, верно?
— Верно, — подтвердила Балкис.
— Тогда мы непременно встретим верблюжий обоз задолго до того, как придём в Мараканду!
Балкис улыбнулась. Энтузиазм Антония был заразителен.
— Будем ждать встречи с караваном, но пока давай поедим и ещё немного отдохнём.
— А костёр у нас, считай, уже есть, — улыбнулся Антоний и кивком указал на огненный кокон.
— Думаешь, это не опасно? — спросила Балкис, недоверчиво взглянув на объятую пламенем оболочку.
— Огонь будет гореть до тех пор, пока внутри кокона не вызреет бабочка, но это будет не так уж скоро, да и пламя не распространится дальше сетки. Иначе огонь спалит деревья, на которых гусеница свила сеть!
Балкис подумала и решила, что Антоний прав.
— И ведь ей даже не обязательно было забираться так высоко.
— Верно, — усмехнулся Антоний. — Только люди и не испугаются, и не убегут от этого огня. Неудивительно, что она не расположилась поближе к озеру!
— Да, нам ничто не грозит, — кивнула Балкис.
Они напились воды из бурдюков и перекусили финиками, сорванными с пальм, сухарями и солониной. Когда с едой было покончено, спутники завели разговор о прежнем житьё-бытьё.
— Отец говорил нам, что в жилах и у нас, и у всех народов, живущих по эту сторону гор, течёт греческая кровь, — стал рассказывать Антоний. — Наши предки были воинами в войске Александра Великого. Когда он умер, а его генералы остались в здешних краях, чтобы править империей, воины последовали примеру Александра и стали брать в жены женщин из местных племён.
— Так вот почему у тебя светлые волосы и голубые глаза!
— Наверное, — ответил Антоний. — Но в сказаниях говорится о том, что среди людей из племён, обитавших в горах, и до прихода Александра попадались рыжеволосые, а ведь у меня волосы рыжеватые.
— Золотистые, — возразила Балкис, стараясь отвлечься от тех чувств, которые у неё возникали, когда она разглядывала Антония. — Я-то думала, что у твоих сородичей волосы у всех чёрные, как у многих народов в этих краях.
— Чёрные волосы и жёлтая кожа — как у караванщиков с востока? Ясно. Но в наших преданиях говорится про то, что первые горцы в здешних местах ведут свой род от диких племён, которые перешли горы, чтобы завоевать Индию, — сказал Антоний. — У тех кожа была бронзовая, а волосы — рыжие, каштановые и чёрные. Но если у большинства народов в Азии узкие раскосые глаза, а кожа — жёлтая, почему же у тебя глаза круглые, а кожа — золотистая?
— Мараканда разбогатела на торговле, — пояснила Балкис. — Караваны туда приходят не только с востока, но и с запада и с юга, и с ними часто приходят странники. Некоторые паломники остаются в Мараканде. Так что мои предки были родом со всего света.
— Если все их потомки похожи на тебя, то у вас очень красивый народ!
Балкис смущённо потупилась, надеясь, что Антоний не заметит, как она покраснела.
— Ты очень добр…
— Вовсе нет, — выдохнул Антоний.
— Только я думаю, что все люди красивы — просто другие этого порой не видят, — продолжала Балкис, старательно игнорируя последние слова Антония. Она все ещё не решалась посмотреть на него. Когда щеки у неё остыли, она наконец оторвала взгляд от земли и спросила: — А вот эта ваша стихотворная игра? Её тоже занёс в эти края Александр Великий?
— Этого никто не знает, — честно признался Антоний. — Но все же мы так думаем, что игра существовала до его прихода на эту землю. Это ведь, в конце концов, состязание для того, чтобы скоротать долгие зимние вечера.
Балкис задумчиво кивнула:
— Да. Пожалуй, летом сидеть у огня не стоит. Но быть может, в эту пору вы садитесь во дворе на закате?
— Верно, — ответил Энтони. — Но правда, летом после вечерних трудов мы почти сразу ложимся спать — ведь мы работаем на полях чуть не до самой темноты. Нужно много трудиться, чтобы было чем жить, а земли у нас немного, да и та неважная.
— Понимаю, — кивнула Балкис и вспомнила просторные, ровные поля вокруг Мараканды. — Скажи, тебе никогда не надоедают древние сказания?
— Никогда. Их очень много, и некоторые из них — к примеру, «Махабхарата» — очень длинные. — Казалось, для Антония не было ничего странного в том, что он, христианин, знаком с этой индуистской сагой. — И к тому же любую строфу и даже строчку нельзя повторять дважды.
— Значит, всякий раз вам приходится одну и ту же историю рассказывать по-новому?
Антоний кивнул:
— И новые рифмы, и размер — все надо придумывать заново, сразу. Для некоторых это просто забава, но наш отец всегда говорил, что это — состязание между нами, братьями. Закончив сказание, мы обсуждаем, кто был лучше всех, а отец определяет, кто победил, а кто проиграл. — Он отвёл взгляд и помрачнел. — Меня почти всегда называли проигравшим, потому что я неуклюже рифмую и часто выбиваюсь из размера.
— Вот уж не знаю! — вырвалось у Балкис. — Я что-то не заметила. И ритм у тебя ровный, а рифмы у тебя, по-моему, просто изысканные. Ты никогда не побеждал?
— О, конечно, нет!
— «Конечно», — саркастично повторила Балкис. — Ведь ты — самый младший, разве кто-то позволил бы тебе стать первым?
Антоний нахмурился.
— Мои братья не виноваты в том, что я слишком неумел в стихосложении.
— А я в этом не уверена, — покачала головой Балкис и, не дав Антонию возразить, добавила: — В конце концов, тебе ни разу не дали начать повествование. Тебе всегда приходилось подстраивать свои мысли под чужой размер.
— Да, это верно, — кивнул Антоний и обвёл взглядом пустыню. — Зато я набрался опыта в продолжении историй. Но в один прекрасный день я добьюсь того, что мои братья станут уважать меня — даже если я никогда не стану победителем.
— Не их уважение ты заслужишь, — возразила Балкис, — а моё и многих других, кто услышит тебя.
— Ну да, если кто-то будет сочинять за меня первую строку! — с печальной усмешкой проговорил Антоний. — Мне недостаёт воображения и самобытности.
— Либо тебя заставили в этом увериться твои братья, — резко бросила Балкис. — А мне кажется, что воображения тебе недостаёт только в сравнении с другими твоими талантами. А вот я, к примеру, могу легко запомнить любое стихотворение наизусть, а когда сочиняю, никак не могу завершить последнюю строфу.
Она думала о том, что Антоний уже доказал, как хорошо умеет импровизировать и добавлять собственные строчки к её незаконченным строфам. Если она могла начать заклинание — он мог его закончить, и от этого оно только стало бы сильнее.
Она этого не сказала, но, глядя в глаза Антония, догадалась, что он все понимает. Балкис зарделась и отвернулась. Ей не хотелось, чтобы он оставался убеждённым в том, что он — никудышный поэт, как о том говорили его братья. Нет, его талант был полезен. Балкис решила, что Антонию нужно как можно больше практиковаться в сочинении первых строчек стихотворений. Она имела твёрдое намерение помочь ему в этом.
Антоний потянулся к Балкис. Казалось, он хотел коснуться её руки, но все же не осмелился.
— О чем ты думаешь? — негромко спросил он.
— Только о том, как долог путь до Мараканды, — отозвалась Балкис и взяла юношу за руку. — Путь долог, и за эти месяцы мы сможем лучше узнать друг друга. А теперь нам нужно поспать, покуда есть такая возможность. Когда солнце сядет, можно будет ещё немного пройти вперёд, к нашей цели.
Они шли на север до темноты. Закатное солнце садилось слева от них. На ночлег путники устроились у подножия высокой, одиноко стоящей скалы, которая довольно-таки странно и неожиданно выглядела посреди бескрайней пустыни. Антоний развёл небольшой бездымный костерок из веточек сухого кустарника, росшего около скалы. Балкис превратилась в кошку и отправилась на охоту. Разыскивая мышей, она держалась против ветра. Мыши сновали в кустах, подбирали высохшие ягоды. А потом мышей обнаружил козодой, а козодоя изловила Балкис, и в итоге у них с Антонием появилась свежая дичь на ужин.
Они держали путь на север два дня. Вставали, как только начинало светать, и шли до полудня, затем пережидали жару, а потом снова шли — до тех пор, покуда сумерки не сменялись полной тьмой. Утром третьего дня Балкис и Антоний вышли к краю долины и с изумлением увидели перед собой реку, вливавшуюся в небольшое озеро, берега которого поросли деревьями.
— Мне кажется или я вправду вижу замки? — вытаращив глаза, спросил Антоний.
— Видишь, и я тоже вижу, — сказала Балкис. — Они стоят вдоль берега реки на всем её протяжении, и между ними — не более дня пути. Даже не знаю, что более удивительно: река посреди пустыни или эти замки!
— Нам следует вести себя осмотрительно, — предупредил девушку Антоний. — Вода в пустыне на вес золота. Быть может, люди, что живут здесь, порой нападают друг на друга, дабы отвоевать побольше места у реки. Как знать — может, они и эти крепости выстроили, чтобы обороняться друг от друга.
— Если так, то они вряд ли тепло примут чужаков, — заключила Балкис. — Но эта долина тянется к северу не менее чем на два дня пути, а вода — слишком большое искушение, чтобы мы могли устоять против него.
— Если дойдёт до беды, ты всегда можешь обратиться в кошку, — напомнил ей Антоний.
— Что верно, то верно, — буркнула Балкис — она как раз сама об этом подумала. — Но в кого превратишься ты?
— В пленника, — честно и откровенно ответил Антоний. — Но ты вызволишь меня из плена с помощью своего волшебства.
Балкис вздрогнула, напряглась.
— Не советую тебе так беззаветно полагаться на волшебство. Порой у врагов может отыскаться чародей могущественнее тебя.
— Если так, придётся перехитрить наших врагов.
Антоний лучисто улыбнулся девушке и решительно зашагал вниз по склону.
Балкис поглядела ему вслед, покачала головой, но извечный оптимизм Антония заразил её и на этот раз и поднял ей настроение.
Спуск в речную долину оказался не сложным — тем более что вниз вела торная тропа. Судя по всему, обитатели здешних мест нередко выбирались наверх, в пустыню — быть может, чтобы встречать караваны. Балкис шла и думала о том, как это странно, что здесь, поблизости от драгоценной воды, нет ни караван-сарая, ни торгового города.
Антоний и Балкис спустились в долину ещё до того, как солнце поднялось высоко. Они ещё не вышли из тени, лежавшей возле склона, когда вдруг увидели в земле отверстие шириной с фут, возле которого горкой лежала земля.
Балкис остановилась и широко раскрыла глаза.
— Как думаешь, кто это выкопал? Лиса?
— Целая стая лис, наверное, — рассеянно проговорил Антоний и вдруг, восторженно вскрикнув, наклонился к куче земли.
— Что такого замечательного в этой грязи? — удивилась Балкис и даже забеспокоилась — не перегрелся ли её друг на солнце.
— Вот что! — воскликнул Антоний, выпрямился и протянул Балкис то, что вызвало его восторг. Это был золотой самородок размером с яйцо малиновки. Девушка вытаращила глаза, и тут же её охватил такой страх, что у неё руки и ноги онемели.
— Наверное, тут работали старатели! — прошептала она.
— Если так, то это уж какие-то совсем малютки, — рассудительно проговорил Антоний и указал на отверстие в земле.
Балкис огляделась по сторонам. Тревога все сильнее овладевала ею.
— Вдалеке ещё несколько таких земляных горок, — сказала она. — Пусть эти золотодобытчики маленькие, Антоний, но их много.
— Давай поглядим, — предложил юноша. — Вдруг нам попадётся ещё несколько таких камешков, которые вы называете золотом. — Антоний снова наклонился и принялся копаться в земле. — Ещё один! И ещё, и ещё…
Он набрал с десяток самородков, а потом вдруг отпрянул от земляной кучи, испуганно ойкнув. Балкис тоже вскрикнула и отбежала назад, потому что из норы вылез золотодобытчик… Он был с шестью лапками, большими фасеточными глазами и длинными усиками. Это был муравей размером с лису, а его жвала напоминали клыки лесного вепря.
— Бежим! — воскликнула Балкис.
Антоний побежал за ней, но не слишком охотно.
— Наверняка бояться не стоит, — проговорил он на бегу. — Он ведь намного меньше нас!
— Уж ты мне поверь, такой запросто может убить человека и даже быка! — запыхавшись, вымолвила Балкис. — Ты разве никогда не видел, как муравьи таскают палочки, которые раз в пять больше них самих? Так что беги! Беги так, словно за тобой гонятся псы из преисподней!
И она была не так уж далека от истины, потому что гигантский муравей издал пронзительное стрекотание и бросился вдогонку за людьми, а за ним устремились другие — несколько десятков.
Антоний прибавил шагу.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Глава 11

Балкис была права: муравей бежал вдвое быстрее людей, а его сородичи не отставали от него. Долина огласилась стрекотанием гигантских насекомых. Они лавиной повалили со всех склонов, преградили беглецам путь к отступлению.
— Туда! — выкрикнул на бегу Антоний и указал на высокую скалу, что стояла слева, всего футах в десяти. — Наверняка они не смогут взобраться вверх по камню!
Балкис не раз видела, как муравьи преспокойно вползают вверх по отвесным стволам деревьев, но эти были слишком велики — вряд ли бы они смогли взобраться на скалу. Между тем муравьи уже буквально наступали незадачливым спутникам на пятки. Отчаянно закричав, Балкис бросилась следом за Антонием.
Муравей тоже повернул и успел ухватить девушку за край сорочки своими цепкими жвалами. Балкис взвизгнула, рванулась вперёд, оставила муравью клок ткани и побежала ещё быстрее.
Впереди муравьи бежали ей наперерез. Другие мчались со всех сторон.
Антоний проворно взбирался на скалу. С лёгкостью истинного горца он находил выступы, чтобы ухватиться и упереться ступнями. Поднявшись футов на восемь, он обернулся и протянул Балкис руку. За спиной у девушки щёлкнули челюсти муравья. Она в страхе подпрыгнула. Муравей взбежал по камню вслед за ней, но Балкис успела ухватиться за руку Антония, и он рывком поднял её к себе. Муравей не удержался и упал на землю. Действительно, такая акробатика, легко дававшаяся его мелким собратьям, ему оказалась не по силам. Но вокруг скалы собирались все новые и новые насекомые, забирались друг на дружку — все выше и выше.
— Они все равно доберутся до нас! — крикнул Антоний и выхватил из-за пояса пращу.
— Какой от неё толк, когда их так много! — в отчаянии воскликнула Балкис.
— Нельзя же сидеть и ждать, пока они нас схватят! Сражайся с ними своим оружием, а я поработаю своим!
Антоний зарядил пращу камешком и раскрутил её над головой.
Что ж — они могли хотя бы выиграть время. А время было нужно Балкис для того, чтобы придумать стихотворение.

Хватит, злобные букашки, стрекотать!
Вам вовек нас не словить и не сожрать!
Возвращайтесь в свои норки вы бегом…

Ну вот, как всегда! Балкис запнулась перед последней строчкой. Антоний пришёл ей на выручку:

И усните в своих норках крепким сном!

Волна муравьёв мгновенно отхлынула, поскольку их арьергард начал проворно отступать и проваливаться под землю. Муравьи в отчаянии пытались уцепиться лапками хоть за что-нибудь, выкарабакаться наружу, но земля чем дальше, тем вернее засасывала их. Мало-помалу те, что были сверху, проваливались следом за нижними. Через несколько минут муравьи пропали из виду, а потом и поверхность земли сомкнулась за ними.
— Быстрее вниз! — крикнула Балкис и стала спускаться со скалы. — Пока они не прокопались наверх!
— Нет, погоди! — Антоний схватил её за руку, удержал и показал в сторону. Балкис посмотрела туда и увидела, как из зарослей кустарника выбежала олениха. За ней тут же устремилась дюжина муравьёв. Они так быстро перебирали лапками, что казалось, будто по земле катится чёрная туча.
— Нет, лучше не смотри, — обречённо проговорил Антоний.
— Я видела, как закалывают быков, как свежуют оленей, — возразила Балкис, но все же отвернулась, когда муравьи окружили олениху. Послышалось ожесточённое стрекотание, а потом — единственный испуганный вскрик.
— Теперь там больше ничего нет, кроме стаи муравьёв, — сообщил через несколько мгновений Антоний.
Балкис обернулась и увидела, как разбегаются муравьи. Все они, держа в жвалах по куску мяса, направились к своим норам. Теперь они передвигались медленнее, но все же скорее, чем бежал бы человек. Позади себя они оставили белоснежный скелет оленихи.
Балкис вытаращила глаза от ужаса. У неё даже спина похолодела.
— Да в этой долине страшно шаг ступить! — поёжившись, проговорил Антоний. — И как только мы живы до сих пор?
— Наверное, нам просто повезло, — предположила Балкис. — Сейчас раннее утро. Может быть, муравьи не вылезают, пока солнце не взойдёт.
— Ох, хоть бы тучи набежали! — простонал Антоний. Земля вокруг скалы снова почернела, из неё высунулись муравьиные усики.
Спутники в отчаянии оглядывались по сторонам. На глаза им попалась гранитная твердыня, высившаяся на вершине соседнего холма.
— Вот почему люди понастроили тут крепостей! — воскликнул Антоний. — Не друг от друга они обороняются, а от муравьёв!
— Если мы доберёмся до этой крепости, мы обретём безопасность!
Антоний, взмахнув рукой, указал на всех муравьёв, что снова окружали скалу.
— Но как нам одолеть путь до крепости?
Балкис озарило. Она воскликнула:
— Самородки! Они не просто так гонятся за нами, эти муравьи! Да, верно, им нужно мясо, но ещё больше они обожают золото! Брось самородки, Антоний. Зашвырни как можно дальше!
Антоний в отчаянии простонал:
— Ты сама не ведаешь, о чем просишь меня! Я ещё никогда в жизни не видел таких больших кусков золота! В наших горных ручьях попадались крошечные камешки! Я всегда мечтал разбогатеть, чтобы мой отец и братья никогда не ведали нужды и тяжкого труда, чтобы мы могли стать торговцами и отправиться в сказочные страны вроде Мараканды!
— Твоя мечта сбудется и без всякого золота! — вскричала Балкис. — От того, что твоё семейство трудится не покладая рук, им ничего дурного не будет! Мы с тобой — на пути в Мараканду и по дороге наверняка увидим немало чудес! Выброси золото, Антоний, заклинаю тебя!
Антоний обречённо вздохнул и швырнул один из самородков так далеко, как только смог. Муравьи, видимо, унюхали золото — они развернулись и устремились в ту сторону, куда летел камень. Самородок ударился оземь, и муравьи сразу сбились в кучу и стали сражаться друг с другом, стараясь сцапать кусок драгоценного металла.
— Скорее! — прокричала Балкис. — Нужно бежать!
Она проворно спустилась вниз со скалы и опрометью бросилась к крепости. Антоний присел, спрыгнул на землю и устремился следом за девушкой.
Они бежали не оборачиваясь и слышали, как яростное стрекотание стихло, а потом зазвучало вновь с удвоенной силой. Балкис наконец рискнула оглянуться через плечо и увидела, что добрая половина муравьёв устремилась в погоню за ней и Антонием, а остальные валялись на земле, растерзанные на куски. Один-единственный муравей, обхватив лапками самородок, тащил его к своей норе.
— Брось им ещё золота, Антоний! — крикнула Балкис. — Только так можно отвлечь их!
Антоний обернулся, увидел, что муравьиный авангард уже одолел половину расстояния, отделявшего их от беглецов. Он был готов поклясться, что войско возглавлял тот самый муравей, что первым заметил их возле норы. На самом деле это было смешно: ведь муравьи были похожи как две капли воды. Бежали они так быстро, что Антоний решил не медлить, извлёк из своей торбочки ещё один золотой самородок, зарядил им пращу и зашвырнул камень назад.
Самородок, вертясь, полетел над головами муравьёв. Эффект получился впечатляющий: муравьи мгновенно развернулись, полезли один на другого. Через несколько мгновений они забыли о Балкис и Антонии. Как только самородок упал на землю, на него набросился один из муравьёв, а другие тут же набросились на него. Образовалась куча-мала, насекомые принялись терзать друг дружку, округа огласилась их злобным стрекотанием. Вот только груда муравьёв теперь была вполовину меньше, чем во время их первой драки за золото.
— Бежим! — крикнула Балкис.
Антоний очнулся от жуткого забытья и побежал к крепости следом за девушкой.
Так они и бежали: заслышав позади стрекотание муравьёв, останавливались, и Антоний расставался с очередным золотым камешком. Но вот наконец они добежали до холма, на котором стояла крепость, и услышали крики со стены. Как только беглецы поравнялись с крепостной стеной, ворота распахнулись. Антоний развернулся, бросил муравьям последний самородок, и они с Балкис вбежали в крепость.
— Спасибо вам! — с трудом сдерживая рыдания, выдохнула Балкис. — О, спасибо!
— Благодарим вас от всего сердца, — проговорил Антоний и протянул руку привратнику.
Тот усмехнулся и пожал руку Антония.
— Если бы мы не открыли ворота, от вас бы мало что осталось. Добро пожаловать в замок Формигард, юные странники. — Голос его звучал странно — приглушённо. — Прошу вас, говорите потише, ибо большинство моих сограждан только-только легли спать, и было бы преступлением пробудить их. К вечеру они проснутся — тогда и скажем им о вашем прибытии.
У привратника была кожа с бронзовым оттенком, ястребиный нос. Он был чисто выбрит и одет в кожаные доспехи поверх типичной одежды пустынника. Под мышкой он держал заряженный арбалет со взведённым спусковым крючком. Балкис быстро огляделась по сторонам и заметила, что точно так были одеты и вооружены другие стражники, вот только одежды на них были чёрные, серые и коричневые, а на привратнике — голубые. По всей вероятности, этот цвет был знаком его командирской должности.
То, что сказал привратник, удивило девушку. Удивительным было не только то, что местные жители улеглись спать прохладным утром, но и то, что страж говорил на языке Мараканды — правда, с жутким акцентом, но сомнений не было — это был язык царства пресвитера Иоанна.
Антоний без труда переключился на этот говор. У него акцент оказался не менее варварским.
— Ты говоришь на языке караванщиков!
Привратник усмехнулся.
— Это язык Мараканды, юноша, и рано или поздно ему обучаются все странники и торговцы. В этих краях все платят дань пресвитеру Иоанну, пользуются его покровительством и говорят на языке его страны.
— Стало быть, вы принадлежите к его империи, — спросила Балкис.
— Наши властители более двух столетий спорили за место за его столом, — ответил страж. — Пусть его язык — не родной для нас, но мы неплохо освоили его и можем говорить со странниками, чужеземцами. В этой долине иначе нельзя: в каждой крепости обитают люди, что родом из разных царств. Все мы присланы сюда, чтобы собирать золото, добытое муравьями, и отправлять его пресвитеру Иоанну. Чтобы выжить здесь, мы должны поддерживать добрососедские отношения, действовать сообща. В наши крепости мы впускаем всех, независимо от того, к какому бы народу ни принадлежал человек — иначе он станет добычей муравьёв.
— Слава Небесам за то, что это так! — пылко воскликнул Антоний.
Стражник кивнул и чуть удивлённо улыбнулся.
— Думаешь, иначе мы бы вас так быстро не впустили, да? Однако здесь муравьи — наши главные враги, а прочее соперничество почти забыто. — Он обернулся и негромко позвал стражника в серых одеждах: — Ахмед! Отведи этих странников на кухню. Они, наверное, голодны!
Вернувшись взглядом к Балкис и Антонию, привратник коснулся кончиками пальцев лба, губ и груди и поклонился:
— Мир вам, друзья.
— Мир вам и спасибо за ваше гостеприимство. — Антоний не слишком ловко повторил жест стражника, но все же Балкис догадалась, что он не впервые так приветствует человека.
Сама она изящно коснулась лба, губ и груди и, проговорив:
— Мир вам, — повернулась и направилась следом за Ахмедом.
— Он — мусульманин! — шепнул ей Антоний.
— Думаю, тут все мусульмане, — отозвалась Балкис.
— Но ведь пресвитер Иоанн — христианский царь!
— В его империи все могут исповедовать свою веру, — сказала Балкис. — Среди тех, кто населяет державу Иоанна, есть буддисты и даже такие племена, которые поклоняются духам камней и деревьев. Конечно, пресвитер Иоанн посылал к ним миссионеров, но он ни за что не станет принуждать хоть кого-то веровать так, как он сам.
— Необычайно благоразумный правитель, — задумчиво проговорил Антоний. — Наверняка его подданные взбунтовались бы, если бы решили, что он хочет избавиться от их божеств.
Балкис взглянула на юношу одобрительно. Антоний был умнее, чем хотел казаться, чем она сама думала поначалу.
Стражник провёл их по просторной трапезной в огромную кухню, где повара и уборщики как раз закончили прибирать после утренней трапезы и сами сели перекусить. Они гостеприимно усадили гостей за стол.
Антоний удивлённо воззрился на поставленную перед ним тарелку: мясо, лапша и овощи были смешаны и приправлены ароматным соусом.
— Какой плотный завтрак!
Куховары рассмеялись — негромко, конечно.
— Это у нас ужин, юноша, — объяснила старушка, сидевшая напротив Антония. — Когда у вас день начинается — у нас заканчивается.
— Как это странно! — воскликнула Балкис, но взяла со стола палочки и принялась без малейшей растерянности орудовать ими.
Антоний спросил:
— Днём солнце здесь такое же жаркое, как в пустыне?
В ответ вновь раздался дружный смех, а старушка сказала:
— Нет, юноша! Все дело — в муравьях! Из-за них мы здесь, но работать нам приходится по ночам, потому что ночью они остаются в земле, в глубине своих нор.
— Понятно, — задумчиво отозвался Антоний. — Стало быть, в тёмное время суток они не вылезают на поверхность? Прячутся?
— Не прячутся, — поправил его толстяк, сидевший рядом с ним. — По ночам они трудятся. От заката до третьего часа нового дня муравьи выкапывают из земли чистейшее золото и выносят его на поверхность. А когда солнце поднимается выше и согревает землю, они отправляются на охоту.
— Поэтому днём вы должны оставаться за крепостными стенами, — понимающе проговорил Антоний. — И если рассвет застанет вас далеко от собственной крепости, вам приходится искать приют в другой, ближайшей.
Местные жители дружно кивнули, а толстяк сказал:
— Вот почему здесь мы живёт дружно, без вражды, как бы жарко и кровопролитно ни воевали между собой властители наших царств.
— А по ночам, — спросила Балкис, — вы можете покидать свои укрепления?
Остальные согласно кивнули, а старушка объяснила:
— В это время мы работаем. По очереди отправляемся на сбор золота, а другие в это время трудятся в кухнях, занимаются починкой домов и стен.
— Никто не дерзнёт выйти за стены крепости, когда муравьи наверху, — добавил ещё один из куховаров. — Они очень сильны и свирепы.
— Стало быть, если бы мы поднялись на крепостную стену днём, мы бы увидели, как бродят по долине муравьи? Но крепости они не осаждают?
— Бывает, — вздохнула старушка. — Знаешь, всегда найдутся несколько таких, которые усядутся, словно собаки подле хозяйского стола, в надежде, что им достанется угощение — косточка или кусочек мяса. И все же большинство муравьёв понимает, что это бесполезно. В ту пору, когда в долине поселились наши предки, насекомые пытались взбираться на стены, но падали вниз и вскоре оставили эти попытки.
После завтрака Антоний и Балкис из любопытства поднялись на крепостную стену. И действительно: несколько муравьёв слонялись у ворот, надеясь заполучить добычу. Балкис посмотрела на нахмурившегося Антония и спросила:
— Что тебя тревожит?
— Вот этот муравей, — ответил Антоний и указал на того, что был ближе других к воротам. Казалось, он ощупывает бревна своими усиками, проверяет на прочность. — Понимаю, это глупо, но никак не могу избавиться от ощущения, что это — именно тот, который застиг меня, когда я брал его золото. Тот самый, что первым погнался за нами.
Балкис взяла юношу за рукав и с трудом удержалась от улыбки.
— Да-да, сказал же: я понимаю, что это сущая чепуха, — смущённо улыбнулся Антоний. — Их не отличить друг от дружки. И с чего это я прицепился к этому муравью, а не к какому-нибудь другому?
— Я так думаю, у тебя разыгралось воображение — которого, как ты утверждаешь, тебе недостаёт, — пошутила Балкис, взяла друга за руку и перестала сдерживать улыбку. — Однако нам пора отдохнуть. Вряд ли нам удастся тронуться в путь на закате. Пойдём разыщем отведённые нам гостевые комнаты и ляжем спать.

Внизу тянулись цепи барханов. Тень Стегомана пересекала их, похожая на утюг, которым ведут по мятой ткани. Но вот Мэт заметил на дороге ещё одну тень.
— Путник, — сообщил он Стегоману. — Давай-ка сделаем привал и расспросим его о том о сём.
Стегоман, более зоркий, чем его всадник, пригляделся получше и проворчал:
— Не нравится он мне что-то. Настоятельно советую тебе, маг, не трогать его. Пусть топает своей дорогой.
Мэт заинтересовался:
— Ты заметил в нем что-то необычное? Давай поглядим поближе.
— Ты можешь так напугать его, что он лишится дара речи, — предупредил его дракон.
— Но ведь ты, похоже, как раз этого и хочешь?
Стегоман пару секунд подумал и ответил:
— Угу.
Он описал в воздухе круг и пошёл на снижение. Пролетев над одиноким странником на меньшей высоте, он снова заложил вираж и на этот раз проплыл всего футах в пятидесяти над головой незнакомца. Перед Мэтом предстал путник в балахоне с колпаком, с посохом в руке. Человек остановился, поднял голову… и ни капельки не испугался. Мэту это не очень понравилось, но он подумал: «Мало ли? Может, он шибко храбрый, но у него не слишком хорошо со здравомыслием?»
— Что-то я не заметил в нем ничего необычного, Стегоман, — признался Мэт. — В чем дело-то?
— Рыбак рыбака, как говорится, видит издалека, — буркнул дракон. — Уж больно он хладнокровный.
— Как, интересно, ты можешь определить температуру его крови с такой высоты? — фыркнул Мэт. — Ну да ладно. Прятаться смысла не имеет, поскольку он, похоже, нас нисколечко не боится. Так что ты приземлись ярдах в десяти от него, ладушки?
— Я сделаю это с превеликой неохотой, — проворчал дракон и по спирали пошёл на посадку. Снизившись, он немного пробежался по земле навстречу путнику, но тот и глазом не моргнул, когда дракон остановился всего футах в тридцати от него. Мэт спешился и пошёл к путнику. Он обратил внимание на то, как низко надвинут на глаза капюшон у незнакомца. Даже оказавшись на одном уровне с ним, на земле, Мэт не мог разглядеть его лица.
— Прошу прощения, не видели ли вы, случайно…
Странник откинул капюшон. Под ним оказалась… голова змеи.
На миг Мэт остолбенел от ужаса, но сразу очнулся, когда змей оскалился и обнажил клыки, с которых стекала слюна. А в следующее мгновение змей бросился на него.

Предыдущая страница 11 Следующая страница


Маг и кошка 12

Глава 12

Мэт отпрыгнул в сторону, и злобная рептилия ткнулась мордой в землю у него за спиной. Мэт согнул ноги в коленях, принял боевую стойку, обнажил меч и проговорил нараспев:

Зима! Волшебник, торжествуя,
Свой меч родимый обнажает,
И всю пустынную округу
Морозный иней покрывает.
И в этот зимний день холодный
Змей коченеет подколодный!

Мэт очень надеялся на то, что автор, чей стишок он столь вольно интерпретировал, возражать не станет.
Поверхность торчавшей поблизости скалы подёрнулась инеем, щеки Мэта обдало порывом морозного ветра. Надо сказать, в жаркий полдень посреди пустыни это было очень приятно. Рептилия замерла на месте, не успев развернуться, и это дало Мэту время сделать выпад и уколоть врага мечом. Однако змее-человек, как выяснилось, оказался крепче, чем ожидал Мэт, и острие меча всего лишь, скользя, проехало по чешуйкам. Змей повернул голову. Мэт был готов поклясться, что услышал, как его противник трещит, что называется, по всем швам. И все же его тело напряглось, напружинилось. Враг готовился к очередному броску.
А вот Стегоман, являвшийся обладателем собственного источника тепла, вовсе не испытал на себе действия заклинания. Он рванулся к змею и изрыгнул язык пламени длиной футов в десять. От жара змеечеловек оттаял, и его бросок застиг Мэта врасплох. Маг опрокинулся навзничь, но успел инстинктивно согнуть ноги в коленях и упереться в брюхо врага. В это мгновение одежды змеечеловека распахнулись, и стало видно, что туловище у него человеческое, покрытое чешуями. Мэту бросилась в глаза худоба странного создания и отсутствие каких-либо половых признаков. На шее у змеечеловека на цепочке болтался медальон с выгравированным знаком — головой кобры. Правду сказать, времени для научных наблюдений у Мэта не было, и потому он ухватил врага за покрытую чешуёй руку, напрягся и изо всех сил ударил обеими ступнями. В результате рептилия кувыркнулась через голову и шлёпнулась наземь футах в десяти от Мэта. Мэт вскочил на ноги и побежал. Он услышал позади грохот и шипение гигантского факела, а через секунду почувствовал запах горелого мяса. Мэт поморщился — запах был премерзкий — и обернулся, догадываясь, какая картина предстанет перед его глазами.
Он не ошибся. Стегоман заглотнул поджаренного змеечеловека целиком. Рядом на земле валялась кучка горелой ткани, посреди которой что-то блестело. Мэт вернулся обратно на ватных ногах, наклонился и пригляделся. Конечно же, посреди обугленного тряпья лежал медальон с головой кобры.
Пошевелив чёрные лохмотья мыском сапога, Мэт рассеянно и даже немного смущённо проговорил:
— Может быть, это всего лишь совпадение…
— Ты о чем? — плотоядно облизнувшись, осведомился Стегоман. — Чтобы у змеечеловека на шее болтался амулет с головой кобры? Вряд ли тут можно вести речь о совпадении.
Мэт снова поморщился и помахал рукой, пытаясь прогнать запах барбекю.
— Наверняка совпадение, — возразил он, — потому что имя той центральноазиатской богини, про которую нам говорил колдун, переводится как «чёрная змея». Вот и скажи мне теперь: мною овладела паранойя или все же резонно предположить, что в этом что-то есть? Мы разыскиваем принцессу, которую мечтала похитить эта треклятая богиня, и вдруг как бы случайно встречаемся со змеечеловеком, на котором — медальон с изображением головы кобры.
— Не исключено, что тут дело нечисто, — пробормотал Стегоман. Глаза его накрылись прозрачными перепонками, и вид у дракона из-за этого стал задумчивый. — Будь так добр, Мэтью, растолкуй мне логику мышления параноика. Если я тебя правильно понимаю, ты хочешь сказать, что эта тварь не случайно попалась на нашем пути?
— Если это не случайное совпадение, — сказал Мэт, — то получается, что некто, каким-то образом связанный с культом богини-змеи, знает, куда мы направляемся, и натравил на нас это страшилище, дабы оно остановило нас.
— Небезынтересный вывод, — откликнулся Стегоман и поглядел в сторону горизонта. — Кто же, хотелось бы знать, может повелевать подобными пакостниками?
— Не исключено, что сама Кала Нага, — предположил Мэт. — Но скорее всего — кто-то из верховных жрецов этого культа. В языческих идолов я верю маловато.
— Вероятно, это не слишком благоразумно в здешних краях, — заметил дракон.
— Пожалуй, — согласился Мэт. — Если на то пошло, то примитивные народы запросто могли счесть божеством какое-то сверхъестественное существо. И все же более реальным мне представляется другой вариант: кто-то, какой-то хитроумный злодей решил воскресить Кала Нагу, и он же отправил по нашим следам это чудовище.
Стегоман нахмурился:
— Сдаётся мне, что-то у тебя ещё есть на уме — чувствую по голосу.
Мэт вздохнул и сказал всю правду:
— В общем, так: если Кала Нага действительно существует и если до сих пор она понятия не имела о том, где мы с тобой находимся, то теперь она это знает.
— Весьма трезвые рассуждения, — согласился Стегоман и стеснительно отвернулся, дабы рыгнуть. В результате из его пасти вылетел пятифутовый фонтан пламени.
Мэт глянул на друга:
— Ну и каков оказался наш бывший враг на вкус?
— На курицу похоже, — отозвался Стегоман. — На большую-пребольшую курицу.

Ближе к вечеру народ в крепости пробудился. От кухонь потянулись аппетитные запахи, в огромную трапезную стали стекаться люди. Они брали с полок миски и подходили к поварам, а те наполняли миски кашей со странным, но приятным ароматом, а в кружки наливали какую-то густую тёмную, терпко пахнущую жидкость. Балкис и Антоний встали в очередь, получили свои порции, уселись за стол и принялись за еду. Каша и питьё им пришлись во вкусу, вот только от еды то и дело приходилось отвлекаться, поскольку соседи по трапезе непрерывно засыпали их вопросами.
Когда солнце повисло над самым краем горизонта, в крепости закипела работа. Балкис и Антоний, забравшись на укрепления, видели, как люди выводят из стойл, пристроенных к стенам, десятки верблюдов и слонов и ведут их к воротам. Повсюду собирались местные жители. Одни из них были вооружены мотыгами, а другие несли корзины.
— Днём-то они спят, а по ночам, похоже, трудятся так же упорно, как муравьи, — заметила Балкис.
— Но какие у них замечательные животные! — воскликнул Антоний. — Неужели ту же работу не могли бы сделать быки?
— Верблюды ходят в караванах, — задумчиво проговорила Балкис. — Разве быки могли бы пересечь пустыню?
— Быки далеко не пройдут, — согласился Антоний. — Но и слоны тоже — если только одних не нагрузить водой для других.
— Думаю, скоро мы поймём, в чем тут дело, — сказала Балкис и указала на запад. — Солнце вот-вот зайдёт.
К ним с улыбкой подошёл тот самый стражник, что утром впустил их в крепость. Он поклонился, коснувшись лба, губ и груди, и представился:
— Меня зовут Джабар. Нынче ночью я свободен от трудов и могу стать для вас проводником, дорогие гости.
— О, как это мило с вашей стороны! — воскликнула Балкис. — Но право, вам не стоило так беспокоиться. Ведь нам нужно только идти вперёд, следуя течению реки.
— Дорогу вы, конечно, найдёте, — не стал спорить Джабар, — но ваш путь получится более быстрым и коротким, если я проведу вас самой безопасной дорогой. По ночам в долине слишком много народа, и все трудятся не покладая рук.
— Если так, то мы будем только рады, если ты пойдёшь с нами, — сказал Антоний и отвесил Джабару поклон, старательно повторив все жесты.
Тут на надвратных башнях пропели трубы. Балкис испуганно оглянулась:
— Неужто крепость в осаде?
— Вовсе нет, — успокоил её Джабар. — Это всего лишь означает, что муравьи ушли под землю и теперь мы можем без опасений покинуть крепость. Глядите! Солнце закатилось!
Балкис и Антоний посмотрели на запад и увидели, как последняя полоса закатного багрянца уходит за линию горизонта, оставив после себя розоватые и сиреневые отсветы. С башен других крепостей тоже донеслось пение труб и рогов. Вскоре вся долина огласилась музыкой. А когда трубы отзвучали и эхо их пения стало стихать вдали, во всех крепостях отворились ворота, и люди хлынули наружу, дабы приняться за ночные труды. За теми, что шли пешком, последовали всадники на верблюдах. Последними вывели слонов. Люди погоняли их, сидя верхом на их могучих шеях.
— Зачем вам нужны эти гигантские животные? — поинтересовался Антоний.
— На них будет нагружено золото, — ответил Джабар и рассмеялся, заметив, как округлились глаза у его подопечных. — Да нет, вы не подумайте, что мы набираем огромные корзины золотых самородков. Просто золото само по себе очень тяжёлое. У осла, к примеру, спина бы не выдержала даже небольшой корзины, наполненной золотом.
Балкис, не мигая, проводила взглядом процессию слонов, исчезавшую в темноте.
— Но все равно… Наверное, золота очень много! Где же вы столько находите?
— У всех — своя работа, — пояснил Джафар. — Одни собирают то золото, что выкопали из-под земли муравьи, другие уводят нагруженных золотом верблюдов и слонов в дальние края, в царства наших царей, и там оно ложится в их сокровищницы. Из этого золота они и платят дань пресвитеру Иоанну.
Балкис подумала о том, что эти цари оставляли себе намного больше золота, чем посылали в Мараканду, но промолчала — не время и не место было говорить об этом.
— Не желаете взглянуть на то, как мы работаем? — спросил Джабар. — Наш путь будет пролегать мимо тех мест, где добывается золото.
— Очень хотим, — в унисон ответили Балкис с Антонием и, взглянув друг на друга, немного смущённо улыбнулись.
Джабар ничего не сказал, но его глаза весело сверкнули.
— Пойдёмте! Приятно прогуляться, покуда царит ночная прохлада!
Он первым спустился по лестнице и вывел юношу и девушку за ворота. Ночь выдалась тихая, дул лёгкий, бархатный ветерок, воздух был напоён ароматом луговых цветов. Балкис поймала на себе взгляд Антония и посмотрела на него. Она улыбнулась, смутилась и, покраснев, отвела взгляд.
— Луна восходит, — восторженно выдохнул Антоний. — И какая же она огромная!
Балкис взглянула на небо и увидела, как над краем речной котловины появилась золотая чаша луны в третьей четверти. И верно: она казалась громадной, редко в пустыне доводилось увидеть такую большую луну. Скорее всего луна казалась такой огромной из-за влажности воздуха поблизости от реки. Балкис восхищённо вздохнула, хотела было взять Антония за руку, но передумала. В конце концов, пока он был для неё всего лишь товарищем по странствиям.
У подножия склона путники разглядели высокие конусы муравьиных куч. Горки земли находились на неравных расстояниях одна от другой. Возле земляных конусов были видны пятнышки света, другие пятнышки сновали по долине, а третьи виднелись вдалеке и казались звёздами, упавшими на землю. Балкис догадалась, что это факелы.
Как только Балкис и Антоний оказались рядом с первой муравьиной кучей, они поняли, зачем людям нужны факелы. Факелы были прикреплены к шестам, воткнутым в землю, и в их свете мужчины и женщины раскапывали землю лопатами и мотыгами, а потом насыпали её в сита. Когда они вытряхивали сита, земля просыпалась сквозь дырочки, а золотые самородки оставались, и люди укладывали их в корзины.
Балкис вытаращила глаза.
— Когда я слушала, я нисколько не сомневалась, но до этого мгновения не могла поверить, что все так и есть!
— Верно, — подхватил Антоний и спросил у Джабара: — А зачем муравьи выкапывают из земли золото?
Джабар пожал плечами:
— По привычке, наверное. Почему муравьи вообще роют землю и выбрасывают её на поверхность? Да потому, что прорывают в земле извилистые ходы.
— Но почему же тогда они столь яростно гоняются за теми, кто возьмёт у них золото? — недоуменно поинтересовался Антоний.
— Потому что оно принадлежит им, — ответил Джабар. — Они с той же страстью преследовали бы тех, кто взял бы пластиночки слюды или кристаллики кварца из их куч.
— Почему же тогда они не пойдут войной на ваши крепости?
Джабар был готов ответить, но тут из темноты послышался голос:
— Поберегись! Дорогу!
Проводник схватил девушку и юношу за руки и поспешно отвёл в сторону. Балкис увидела, как на них надвигается гигантская тень, вырастая с каждым шагом. Вскоре великан попал в свет факелов, и стало ясно, что это слон, по бокам у которого висели большие плетёные короба. На шее у слона восседал человек и погонял животное остроконечной палкой наподобие багра. Балкис обратила внимание на то, что крюком погонщик почти не пользуется. Но вот погонщик дал слону какой-то приказ, слон остановился, обхватил хоботом ручку корзины с золотом, поднял её, перевернул и высыпал золото в короб. Затем погонщик похлопал слона по голове, сказал что-то ещё, и огромное животное тронулось с места и величаво зашагало в темноту. Рабочие взяли пустую корзину и направились к следующей муравьиной куче.
— Слон уже понёс золото в крепость или погонщик подождёт, покуда не наполнятся оба короба? — спросила Балкис.
— Он не вернётся в крепость, — улыбнулся Джафар, и его белые зубы сверкнули в темноте. — Когда оба короба будут загружены, погонщик отведёт слона к каравану, а уж караван покинет долину до рассвета.
— Так скоро? — изумилась Балкис. — И так много золота за одну ночь?
— Короба будут наполнены лишь наполовину, — ответил Джабар. — Этот металл слишком тяжёл. В караване будет всего полдюжины слонов. Что же до количества — да, муравьи вправду за день выносят на поверхность земли так много золота. — Он отвернулся и зашагал в темноту, попутно разъясняя: — Караван весь день будет держать путь к оазису. Каждый вечер к нему будут присоединяться новые караваны. Когда их наберётся двадцать, они разойдутся в разные стороны.
Антоний спросил:
— Так значит, муравьи не нападают на ваши крепости потому, что там никогда не бывает золота?
— Никогда, — подтвердил Джафар. — Последний верблюд покидает долину на рассвете, а когда муравьи вылезают из своих нор, запах золота уже слишком далёк, и они не чувствуют его.
— Как умно придумано! — восхитилась Балкис.
Вскоре они уже довольно высоко поднялись по склрну и оставили муравьиные кучи далеко позади. Факелы, расставленные по обе стороны от тропы, осветили людей, которые, орудуя мотыгами, обрабатывали грядки.
— Так вы ещё и сами выращиваете для себя зерно и овощи? — удивилась Балкис.
Их проводник ещё не успел ответить, как вдруг из темноты послышался возглас:
— Дорогу!
Джабар, взяв Балкис и Антония за руки, отошёл в сторону. Мимо прошествовала вереница верблюдов, за ними — четыре слона. Все они были нагружены старательно перевязанными тюками с товарами.
Балкис провожала караван широко раскрытыми глазами.
— А эти золото не везут, да и идут не на север.
— Так и есть, — кивнул Джафар. — Этот караван возвращается в долину. А в тюках — солонина и живая домашняя птица, овощи и мука, одежда и прочие товары, в которых мы нуждаемся.
— Вам присылают их ваши цари? — спросила Балкис.
— Что тут такого? Ведь караван так или иначе должен вернуться за золотом, так почему бы не послать с ним припасы?
— Что же, у вас совсем не бывает свежей пищи?
— За стенами каждой крепости есть огород и сад, — ответил Джабар.
— А что за поля обрабатывают эти люди?
Как только мимо прошествовал последний слон, Джабар снова вывел юношу и девушку на дорогу.
— По ночам мы поочерёдно работаем в полях — пашем, мотыжим. Но муравьи совершают набеги на наши посевы.
— Но это же напрасный труд!
— Вовсе нет, юноша, — возразил Джабар. — Дичи в этой долине не так много, и как только сюда забредает дикое животное, муравьи пожирают его. Нет-нет, у них должна быть пища, иначе они погибнут, и тогда мы останемся без золота. А овощи и зерно их вполне устраивают. Немного мы собираем и для себя, конечно — не днём.
Антоний поёжился:
— Мне бы и в голову не пришло, что вы можете выходить на поля днём!
Они прошли ещё с милю, и Джафар вывел их на плато. Балкис оглянулась, окинула взглядом продолговатую котловину, усеянную жёлтыми огоньками.
— Похоже на волшебный, райский сад, — вырвалось у неё, — но в этом саду, таится так много опасностей!
— Для наших предков здесь и вправду было опасно, — сказал Джабар. — Но у нас есть крепости, мы хорошо знаем повадки муравьёв, и теперь не так страшно. Очень редко случается такое, что у нас гибнет человек. В больших городах намного больше людей погибает от несчастных случаев.
Балкис посмотрела на него и неуверенно улыбнулась:
— Похоже, тебе тут очень нравится.
Джабар с чувством кивнул:
— Такой дружбы, такого веселья, такой готовности поделиться последним куском хлеба я не встречал нигде. Быть может, все это рождено извечным осознанием опасности, поджидающей за крепостными стенами. Но даже если так и есть, то от этого наша дружба и готовность к взаимовыручке только сильнее. — Он лучисто улыбнулся Балкис. — Это славная жизнь, девушка. Если вы устанете от зависти и подлости большого мира, вспомните о нас.
— Непременно, — пообещала Балкис, а Антоний согласно кивнул.

Судя по расположению звёзд, наступила полночь, когда Балкис и Антоний добрались до следующей долины. Юноша нахмурился, всматриваясь в глубину скалистого ущелья. Посередине тянулась узкая полоска зелени, в лунном свете казавшаяся почти чёрной.
— Видимо, река уходит под землю, — заключил Антоний, — а потом здесь вновь вытекает на поверхность.
Балкис кивнула:
— Думаю, это произошло тысячу лет назад, и эти долины и ущелья созданы рекой.
— Если так, — проговорил Антоний, — то когда-то это была воистину могучая река — ведь её долины не меньше мили в ширину.
— Быть может, она и до сих пор широко разливается, когда в горах идут сильные дожди, — сказала Балкис и указала вниз, на сломанные ветви деревьев и вырванные с корнем кусты. — Как бы иначе сюда нанесло столько мусора?
— Верно подмечено, — согласился Антоний. — Вряд ли столь ранней весной мы услышим гром, но если услышим, давай поскорее заберёмся повыше.
— Но если услышим, — уточнила Балкис. — А покуда никакого грома нет, я бы предпочла идти поблизости от воды, раз уж есть такая возможность.
Антоний согласился с ней, и они стали спускаться в ущелье. Луна вершила свой путь по ночному небу. Путники не нашли дороги — только оленью тропу, и в результате путь до дна ущелья занял у них целых два часа.
— Странно, что сюда почти не заглядывают люди, — проговорил Антоний, но, оглянувшись назад, увидел голые ветви дубов и осин, между которыми просвечивали звезды, и неприязненно поёжился.
— По ночам люди опасаются духов, — негромко вымолвила Балкис. — Но только люди. Звери, проложившие эту тропу, духов не боятся.
Вдалеке заухала сова. Через несколько минут до спутников донёсся предсмертный писк какого-то зверька. Антоний недовольно покачал головой:
— Пожалуй, нам бы лучше развести костёр. Думаю, дальше лучше идти при свете дня.
— Ты боишься того, чего не видишь? — чуть насмешливо спросила Балкис.
— Именно так, — нисколько не смутившись, ответил Антоний. — Того, что я не вижу, я боюсь гораздо больше того, что вижу.
Его честность обезоружила Балкис, и ей стало стыдно. Они ещё немного прошли по берегу реки под облетевшими, голыми деревьями. Балкис стало зябко, она плотнее закуталась в плащ. Она не спорила: ветви без листвы и беззвучное течение тёмных речных вод пугали. Девушка старательно успокаивала себя тем, что днём все будет выглядеть не так страшно. Но вновь впереди послышался вой, а потом — вскрик. Балкис поёжилась. «Просто мне холодно», — думала она, стараясь заставить себя поверить в это.
А потом она расслышала другие звуки.
Поначалу они доносились еле слышно, издалека, но она сразу распознала их — то били боевые барабаны. Их стук звучал в такт с шагами людей — все ближе и ближе, спереди, и громкость барабанного боя быстро нарастала.
Антоний в отчаянии огляделся по сторонам:
— Где же нам спрятаться?
Вдали пропела труба. С другой стороны ущелья ей ответила другая — иным напевом.
— Почему эти люди вышли в поход посреди ночи? — воскликнул Антоний.
— Если они намеревались застигнуть врагов врасплох, это у них не получилось, — пробормотала Балкис.
Звуки перестати приближаться. Они слышались довольно далеко, но вскоре к ним примешались крики, потом — бряцание стали, а потом — вопли гибнущих людей.
— Давай уйдём из этого ущелья поскорее! — крикнула Балкис и бросилась к склону, от которого они с Антонием успели удалиться на полмили. — Не нравится мне здесь!
— Да уж, теперь не стоит думать о том, как хорошо, когда рядом вода, — согласился Антоний и, развернувшись, побежал следом за спутницей.
Они бежали по лугу, озарённые светом звёзд, и глядели под ноги, чтобы не угодить в яму и не наступить на камни. Они мчались быстрее ветра, обгоняли летевшую над их головами сову — так им хотелось поскорее умчаться прочь от криков и шума сражения.
— Всего сотня ярдов осталась, — выдохнул на бегу Антоний.
И верно: впереди уже вздымался склон. Но тут неожиданно земля пошла под уклон, и на пути беглецов встал воин в кожаных доспехах, с круглым щитом: и замахнулся на Балкис и Антония боевым топориком.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Глава 13

Антоний вскрикнул, бросился вперёд, заслонил собою Балкис, оттолкнул её в сторону. В результате лезвие топора пропороло тело Антония от плеча до бедра. Балкис испуганно закричала, кинулась к нему и подхватила подол сорочки, чтобы приложить к ране, ещё не видя крови. Наклонившись, она увидела, что из её груди торчит наконечник копья. Копьё, пронзив её насквозь, прошло сквозь Антония, который при этом остался невредим, и ударило воина с топором. Тот вскинул руки, раскрыл рот — видно было, что он кричит, но крика почти не было слышно, он прозвучал словно эхо издалека.
— Ложись! — крикнул Антоний, и они с Балкис упали на луговую траву и увидели, как перед ними топают вперёд ступни, обутые в металлические сандалии. Юношу и девушку обдало холодом. Поднялась и опустилась нога незнакомца, прошла сквозь лежавших на земле людей, снова поднялась… Балкис и Антоний разглядели волосатые голени, потом — юбку из полосок кожи, скреплённых медными пластинками, потом — наспинный доспех между двумя соединёнными между собой эполетами, и наконец — медный шлем, увенчанный гребнем из конского волоса.
— Да это же… воин из древней Македонии! — зачарованно прошептал Антоний.
— Это призрак! — сдавленно пробормотала Балкис.
И точно: воин был дымно-серый, и сквозь него были видны звезды, пусть и тусклые. Призрак рывком выхватил копьё из груди павшего врага, и тот на глазах у изумлённых юноши и девушки растаял, испарился. Победитель зажал копьё под мышкой и зашагал в глубь ущелья. Его сандалии ступали беззвучно и не оставляли следов на траве. Топот марширующего войска еле слышался вдалеке, разносился негромким эхом по отрогам ущелья. Время от времени доносились крики, звон стали, пение рогов и стук барабанов давным-давно отгремевшего боя.
— Это — долина призраков, пусть она им и остаётся! — крикнул Антоний. — Бежим скорее!
Он протянул Балкис руку, помог подняться, и они помчались вверх по склону. Ещё дважды дорогу им преграждали призрачные воины, но спутники пробегали сквозь них, содрогаясь, когда получали удары призрачных топориков. Ни на секунду они не задерживались — страх перед призраками гнал их вперёд.
Наконец они одолели последние несколько футов склона и без сил рухнули наземь, промёрзшие до костей, похолодевшие от ударов призрачного оружия. Задыхаясь, Балкис и Антоний оглянулись, окинули взглядом проделанный ими путь, чтобы убедиться, что призраки не гонятся за ними. Поблизости никого не было видно, но вдалеке, посередине ущелья, светилась неровная, ломаная линия призрачных огней. Отряды варваров отступали под напором фаланги македонян. Следовало отдать варварам должное: они не желали отдавать захватчикам ни пяди своей земли. Пусть им недоставало воинской выучки, но все они были страстными воинами. Убивая одного варвара, гибли двое македонян, и все же фаланга медленно, но верно шла вперёд.
Порыв ветра вновь донёс до беглецов звуки боя. Балкис поёжилась:
— Что же это за призраки, если они каждую ночь вступают в бой, который так давно отшумел?
— Мои предки, — мрачно проговорил Антоний.
Балкис взглянула на юношу, и ей стало жаль его. Чтобы хоть немного утешить Антония, девушка спросила:
— Какие из них?
— И те, и другие, — коротко ответил Антоний, не отрывая взгляда от сражения в ущелье. — Я-то думал, что это предание — всего лишь чей-то пересказанный сон, который потом передавался из уст в уста. Но теперь я вижу, что это не так.
Похоже было, что предание волнует его даже сильнее, нежели сражение призраков.
— Расскажи, — попросила Балкис. Антоний глубоко вдохнул.
— Давным давно, сотни лет назад, император Александр Великий послал в пустыню фалангу своих воинов, дабы они усмирили все племена, обитающие в оазисах и долинах в этих краях. Все сдались без боя, кроме тех, что обитали в одном ущелье — судя по всему, в этом самом. Фаланга македонян отправилась сюда, чтобы сразиться с ними и захватить их земли. Защитники ущелья на самом деле были пустынными разбойниками, и здесь для них было лишь одно пристанище из многих. Жизнь в пустыне и многолетние нападения на караваны закалили их. Они встретились с фалангой македонян лицом к лицу, да ещё и послали всадников на фланги. Защитники проиграли бой, но лишь четверть македонян уцелела.
— А что стало с уцелевшими разбойниками? — полушёпотом спросила Балкис.
— Они отступили в горы, а македоняне погнались за ними. Там ни те, ни другие не желали вступать в бой, пока не найдут позицию поудобнее, и в конце концов закрепились по разные стороны ущелья и стали время от времени нападать друг на друга…
— И в конце концов стали жить по соседству? — широко раскрыв глаза, спросила Балкис.
— По соседству стали жить их внуки, — пояснил Антоний. — Македоняне не желали убираться прочь, поскольку у них имелся приказ Александра. Они не могли уйти до тех пор, пока разбойники не сдались бы, либо до тех пор, пока в живых не осталось бы ни единого воина. Македоняне стали брать в жены женщин из селений по их сторону ущелья, а потом к разбойникам пришли их жены… А их дети стали заключать браки с детьми горцев, обитавших по их сторону ущелья.
— Которые, в свою очередь, были потомками жён воинов! — воскликнула Балкис.
— Верно. А внуки решили, что у них нет причин воевать со своими двоюродными братьями. Они заключили мир, и некоторые из их праправнуков стали жениться между собой. Так что на ту пору, когда родился мой отец, в этих краях все племена перемешались — разбойники, македоняне, горцы, и стало непонятно, кому присягать на верность.
— Поэтому вы стали сами себе хозяевами и противостоите всем, кто бы ни попытался вас завоевать? — с улыбкой проговорила Балкис.
— Да, — кивнул Антоний. — Хотя, честно признаться, мало кому приходит в голову пытаться. — Он все ещё наблюдал за ходом битвы в ущелье. — Мой народ упрям и непокорен. Мы готовы скорее погибнуть, чем покориться какому-нибудь властителю. Таковы же были и разбойники, которые бились здесь много столетий назад.
— А македоняне, которых мы видим здесь, связаны клятвой, данной Александру, — тихо произнесла Балкис, начиная понимать суть происшедшего. — Потому они тоже не желали отступить ни на пядь.
— Правильно, — согласился Антоний. — Вот они и не уходят отсюда, покорные воле императора, и каждую ночь их призраки вновь и вновь вступают в бой.
— Не хочешь ли ты сказать, что и те, и другие убеждены, что, в конце концов, могут победить?
— Похоже на то, — отозвался Антоний и натянуто улыбнулся, не отрывая глаз от зрелища древней и непрекращающейся битвы. — Так гласит предание. Я всегда считал, что это — старушечья сказка, выдуманная для того, чтобы люди поняли, что им следует отрешиться от прошлого и думать о будущем, но…
У него сорвался голос. Балкис несколько мгновений молча смотрела на него, а потом решилась и закончила за него начатую фразу:
— Но это не сказка, а быль.
— Видимо, да, — тихо вымолвил Антоний. — Увы! Бедные мои предки! Если уж даже то, что их потомки переженились и стали одним народом, не остановило их, то что же может их остановить?
— Ничто, — прошептала Балкис.
Потом они ещё долго сидели и смотрели, зачарованные и дрожащие, на то, как призраки убивают друг друга, покуда все не пали на поле боя. Даже тогда Балкис не смогла придумать, каким бы заклинанием остановить избиение призраками друг друга. Она решила, что это задача для священника, а не для волшебницы.
Казалось, миновала целая вечность перед тем, как звуки битвы наконец растаяли вдали. Только тогда Антоний скорбно проговорил:
— Все кончено. Покинем это место.
Но Балкис взяла его за руку и всмотрелась в глубь ущелья:
— А это что ещё за шум?
Поначалу звуки были еле слышны — потрескивание, лёгкий шелест то тут, то там, но вскоре звуки стали громче, их стало больше — клёкот, урчание, скрежет зубов. Антоний содрогнулся.
— Это звери, что едят падаль, и птицы-стервятники. Они набросились на призрачную плоть.
— Но я ничего не вижу!
— И звери, и птицы — тоже призраки, — объяснил Антоши. Да и живые грифы и шакалы всегда по возможности прячутся от людских глаз.
Балкис прижалась к груди Антония:
— Не хочу видеть этого ужаса!
— Я тоже. — Антоний прижался лицом к её волосам.
Так они и сидели, обнявшись и спасая друг друга от холода ночи и содрогаясь от звуков страшного пиршества. Наконец все стихло.

Начало светать, но спутники никак не могли тронуться с места. Они сами не заметили, как улеглись рядом на землю, как, согрев друг друга, уснули, не разжимая объятий.

Балкис проснулась, когда её лицо согрели лучи закатного солнца. Она села, озадаченно моргая, огляделась по сторонам и наконец вспомнила, как попала сюда. Она осторожно коснулась плеча Антония, расшевелила его:
— Просыпайся, соня! Проснись и скажи мне, что все, что было прошлой ночью, — всего лишь страшный сон!
— Гм-м-м? — сонно пробормотал юноша. — Что ты… Страшный сон? — Антоний рывком сел, зевнул и прикрыл ладонью рот. — Какой страшный сон? Про то, что я странствую с тобой? Ты уж меня прости, но…
— Да нет же, глупый! — Балкис шутливо ткнула его локтем в бок. — Надо же: только глаза открыл, а уже шутит! — Она улыбнулась. — Я говорю про войско призраков, про пиршество стервятников! Ну скажи мне, что это был только сон!
— Сражение! — воскликнул Антоний и сразу проснулся окончательно. — Нет… Боюсь, мои предки были самые настоящие.
— А их призраки? Антоний пожал плечами:
— Разве хоть какие-то призраки настоящие? И все же мы видели их — это был не сон.
— Да, боюсь, что так, — кивнула Балкис и обвела взглядом ущелье.
— Знаешь, узнать это можно единственным способом, — сказал Антоний. — Нужно только подождать и послушать. Если услышим крики и бряцание стали — все станет ясно.
Балкис оглянулась. Позади простиралась пустыня. Она подумала о том, сколько миль им ещё предстоит пройти по пути на север.
— Стоит ли тратить на это время?
— Лишний час из нескольких месяцев? — уточнил Антоний. — Думаю, мы можем себе это позволить. — Он откупорил бурдюк, выпил воды, нахмурился и потряс бурдюк. — Так или иначе, придётся спуститься к реке и пополнить запас воды. Нельзя же трогаться в путь без неё — помрём от жажды.
При мысли о спуске в ущелье Балкис поёжилась.
— Пойдём! — окликнул её Антоний. — Как только услышим пение труб — сразу убежим.
— Ладно, — согласилась Балкис.
Они спустились к реке, наполнили водой бурдюки и задолго до захода солнца уже одолели большую половину подъёма. Обернувшись, они обвели взглядом речную долину, где уже сгущались сумерки, и замерли.
— Что это такое? Смотри, как быстро бежит! — воскликнула Балкис.
— Размером с лису, — откликнулся Антоний.
— Никогда не видела чёрную как смоль лису!
— Да, и слишком уж она блестящая, — вымолвил Антоний и напрягся. — Послушай, а может, не стоит так удивляться — ведь мы не так далеко ушли от соседней долины. Очень может быть, что муравьи и сюда порой наведываются.
— Наверняка, — сказала Балкис, но ни она сама, ни Антоний в это не поверили.
Однако оба они не могли отрицать, что существо, за которым они наблюдали и которое сновало по дну ущелья, на самом деле было гигантским муравьём. На глазах у путников странное создание развернулось и повело усиками — с севера на восток, с востока на юг, с юга на запад, и остановилось, устремив взгляд на людей. Подняло голову…
— Будь готова бежать, — предупредил девушку Антоний и схватил её за руку.
Муравей помчался вперёд, но на его пути встал силуэт воина в кожаных доспехах. Призрак замахнулся топором. Муравей на миг растерялся, но тут же в ярости бросился на призрака — и, конечно, проскочил сквозь него. Затем муравей озадаченно остановился, развернулся и увидел, что на него надвигается другой воин, закованный в медные латы и вооружённый копьём. Муравей, не раздумывая, бросился к нему и, промчавшись сквозь силуэт воина, снова замер в растерянности. В это время к месту схватки побежал третий воин — с другой стороны. Муравей завертелся на месте. Он яростно бросался на призрачных воинов. Казалось, он исполняет какой-то дикий, отчаянный танец. Но ему никак не удавалось схватить лапами или жвалами хоть кого-то из врагов.
Антоний и Балкис, как зачарованные, наблюдали за тем, как мечется из сторону в сторону муравей. Между тем сумерки сгущались. Когда на небе зажглись звезды и в ущелье окончательно стемнело, муравей на мгновение замер на месте, а потом принялся раскапывать землю. Он рыл для себя глубокую-преглубокую нору — как всегда делал по ночам.
— Вдруг он золото выкопает! — воскликнул Антоний и бросился вниз по тропе.
— А вдруг — нет? — Балкис догнала его и схватила за руку. — Ты можешь проторчать там всю ночь, ожидая! За это время тени твоих далёких предков сведут тебя с ума! Пойдём отсюда! Вознеси своим пращурам хвалу за то, что они отвлекли это маленькое чудовище. Нужно бежать, пока не поздно.
— Ну ладно, ладно, — проворчал Антоний. — Но должен тебе сказать, Балкис: ты никогда не разбогатеешь, если будешь так относиться к своей удаче.
— А ты очень быстро отправишься на тот свет, если будешь так относиться к своей, — буркнула Балкис и потянула Антония за руку. — Все, надо уходить отсюда!
— Ты права, — проговорил Антоний, с трудом отвёл взгляд от новоявленной муравьиной кучи и зашагал вверх по тропе следом за девушкой. Наверху он обернулся и задержал взор на закипавшей на дне ущелья битве.
Балкис заметила, как печально его лицо, и негромко проговорила:
— Все-таки это был не сон.
— Нет, не сон, — покачал головой Антоний и отвернулся от ущелья — своего прошлого, к пустыне — своему будущему. — В путь, милая Балкис. Нет смысла прикипать душой к прошлому.

Постепенно сухая, безжизненная земля становилась все зеленее. Колючки и жалкие растения сменились травой и пышными зарослями кустов. На пути странников начали попадаться деревья. Сначала — приземистые, отстоявшие далеко одно от другого, затем — все более частые, по мере того как Балкис и Антоний уходили все дальше к северу. Через неделю после того, как они покинули долину призраков, ночи стали теплее, а дни — не такими безжалостно знойными. Теперь спутники дерзали продолжать своё странствие и в светлое время суток. Как-то раз они были в пути в разгар утра, и им встретился куда-то спешивший человек. О том, что он спешил, Балкис и Антоний заключили по тому, что он пробежал сто ярдов, потом перешёл на шаг, а потом то бежал, то шагал. Антоний загодя вытащил пращу и зарядил её камешком.
— Что заставляет его бежать, хотел бы я знать? — проговорил он.
— Что бы то ни было, ему нужно передохнуть и подкрепиться, иначе тот, кто гонится за ним, его настигнет, — рассудительно произнесла Балкис и подняла руку. — Постой, незнакомец! Преломи хлеб с нами!
— У вас есть хлеб? — выдохнул странник, резко остановился, и Балкис увидела, что на нем — только балахон, плащ и сандалии. Ни дорожного мешка, ни торбочки с монетами на поясе.
— Ты, видно, давно ничего не ел, — заключил Антоний, развязал мешок и вынул сухарь и немного сушёного мяса. — Неужто в здешних краях не разживёшься никаким пропитанием?
— Я не могу медлить! У меня нет времени ни на охоту, ни на то, чтобы зажарить добычу! Благодарю тебя, незнакомец, благослови тебя Бог!
Странник жадно схватил еду из рук Антония и принялся глотать сухарь и мясо большими кусками.
— От кого же ты бежишь так быстро, что даже не смеешь остановиться и поесть? — поинтересовалась Балкис.
— Женщины, о девушка, — ответил странник и в страхе поёжился. — Женщины-воительницы.
Балкис и Антоний озадаченно переглянулись и вновь устремили взгляды на странника.
— Расскажи нам о них, — попросила Балкис. — Ведь мы должны идти дальше на север. Можем ли мы попытаться пройти через их владения?
— Ты-то можешь, — ответил странник и, кивком указав на Антония, добавил: — А вот тебе рисковать не советую. Иди, конечно, — но только если умеешь быстро бегать либо если наделён великой силой воли, более той, коей наделены все мужчины на свете!
— На что мне сила воли, если я всего лишь намерен вершить свой путь? — удивлённо спросил Антоний.
— Да на то, что иначе ты растворишься в утехах, которым нет счета, — ответил странник. — Пробудешь там девять дней, как я, а потом придётся бежать очертя голову, жизнь свою спасать.
Балкис охватила тревога, она инстинктивно почувствовала опасность, а Антоний заинтересовался.
— Почему девять дней? И какие же утехи могут так увлечь мужчину, что он забудет об осторожности?
— Женщины, — коротко ответил странник. — Женщины-воительницы. — И добавил: — Когда они снимают свои доспехи и начинают игры.
Тревога Балкис сменилась отвращением, а Антоний заинтересовался ещё больше.
— Я думал, что игры воинов — это состязания.
— Можно и так сказать, — вымученно улыбнувшись, проговорил странник, откусил ещё солонины и, жуя, продолжил объяснения: — Вы вот-вот пересечёте границу страны под названием Великая Феминия, молодые люди. Она простирается на сорок два дня пути, и если вы идёте на север, вам непременно придётся пройти по ней, иначе вы должны будете сделать круг по пустыне, и этот путь отнимет у вас вдвое больше времени. Страна эта населена воинами, женщинами-воинами, и в её пределах не позволено жить мужчинам уже много сотен лет.
— Много сотен лет? — Балкис озадаченно нахмурилась. — Но откуда же тогда берутся новые воительницы?
— Они нарождаются от тех мужчин, которым позволяется недолго погостить в Феминии, — сказал странник и снова невесело усмехнулся. — Ни одному мужчине не разрешается пробыть в этой стране долее девяти дней, и все эти дни он имеет право веселиться и наслаждаться жизнью, как того пожелает, и тешиться со столькими женщинами, со сколькими сумеет. Тогда воительницы и зачинают младенцев.
Балкис стало ещё неприятнее.
— А что, если мужчина задержится долее этого срока?
— Он умрёт. Поэтому я вас покидаю. — Странник поднялся, вытер губы ладонью. — Спасибо вам за еду, молодые люди, но теперь мне нужно бежать.
Не сказав больше ни слова, он пустился с места в карьер. Балкис проводила его взглядом и обернулась к Антонию.
— Давай обойдём эту страну стороной, умоляю тебя! Сколько бы месяцев ни ушло на более долгий путь, все равно это будет намного безопаснее!
Антоний нахмурился:
— Не припомню, чтобы прежде ты чего-то так боялась.
— Верно, — кивнула Балкис. — Но я боюсь… Боюсь…
— Не женщин же!
— Не того, что они умеют сражаться, нет. О Антоний, прошу тебя…
Воздух вдруг наполнился визгливым улюлюканьем, и из-за поворота дороги выбежали с десяток женщин-воительниц. Они были одеты примерно так же, как воины-македоняне: в шлемы с конскими хвостами, медные нагрудники, кожаные юбки с медными пластинами, наколенники и латные сандалии. Завидев убегающего странника, женщины побежали быстрее.
— В сторону, скорее! — Балкис оттолкнула Антония с дороги.
Многого она этим не добилась: как только женщины-воительницы поравнялись с ними, их предводительница зычно гаркнула, и четыре женщины остановились и окружили спутников. Разговаривали они с жутким акцентом, но все же Балкис смогла понять их речь. Видимо, язык Мараканды в этих краях употребляли все народы.
— Я — Рамба, предводительница дюжины войска королевы Харикот, — сказала одна из воительниц. — Зачем вы идёте этой дорогой?
Балкис хотела было ответить дерзостью, но Антоний опередил её и уважительно проговорил:
— Мы странствуем в Мараканду, предводительница дюжины. Можем ли мы пройти через вашу страну?
— Да, если задержитесь не долее чем на девять дней.
— Но ваша страна простирается на сорок два дня пути! — возразила Балкис.
Позади послышался отчаянный вопль. Балкис и Антоний обернулись и увидели, как воительницы повалили на землю беглеца. Балкис обратилась к предводительнице дюжины:
— Пощадите его, умоляю! Он — хороший человек, он ничего дурного не сделал!
— Об этом скажешь старшей предводительнице, — ответила женщина, не изменившись в лице.
Когда воительницы вернулись, держа за руки безуспешно вырывавшегося беглеца, Балкис крикнула ему:
— Я никак не думала, что из-за того, что мы поделимся с тобою едой, мы задержим тебя и ты погибнешь! Прости нас, заклинаю тебя!
— Вы прощены, и будьте благословенны, — простонал несчастный. — Я не знал, что они уже так близко. Поверьте, те десять минут, что я провёл с вами, ничего бы не изменили.
Молодые женщины, державшие пленника, неуверенно переглянулись.
— Ты оказала помощь этому человеку? — свирепо сдвинув брови, осведомилась рослая женщина постарше с холодными серыми глазами.
— Да, я помогла ему и помогла бы снова! — дерзко ответила Балкис. — Он ничего плохого не делал, он лишь поддался искушению! Пощадите его, умоляю!
— Он похотлив и алчен, — мрачно отозвалась женщина. — Он был жаден до наших тел, хотел золота. Если бы он не потерял голову в наших объятиях, он бы не перестал считать дни, покинул бы нашу страну вовремя и остался бы жив. Воистину, если бы он не истратил столько сил на любовные утехи, он смог бы бежать быстрее и спасся бы.
— Ни один, даже самый опытный скороход не обогнал бы ваших юных гепардих!
— Лесть могла помочь тебе в опочивальне, но теперь не спасёт тебя! Что ты скажешь о своей жене, а? Что с нею было все те десять дней, покуда ты нежился среди нас?
— Я холостяк, — простонал пленник, — и я — несчастнейший из людей.
Балкис поймала себя на мысли о том, какой человек мог бы принять приглашение женщин-воительниц, и стала догадываться, почему они не доверяют мужчинам.
— Думаю, многих из ваших гостей можно было бы назвать развратниками и подлецами, но этот не таков!
— Но таков закон, — процедила сквозь зубы командирша. — Он решил, что мы стоим его жизни, и должен поплатиться за это. Женщины! Отведите его к королеве Харикот, пусть она судит его!
Пленник обречённо застонал, и женщины уволокли его прочь.
— Отведите эту женщину в дом для гостей, — распорядилась командирша, и две её подчинённые тут же встали по обе стороны от Балкис. — Пойдёшь туда, куда тебе велят, — сказала предводительница, — иначе тебя свяжут по рукам и ногам и отнесут.
Балкис гневно зыркнула на неё:
— Хорошо же вы принимаете гостей!
— Не все гости начинают пререкаться и заступаться за осуждённых, — сказала командирша, как отрезала, и обратилась к оставшимся двум воительницам: — Отведите молодого человека в храм удовольствий!
Балкис непроизвольно вскрикнула и бросилась к Антонию, но крепкие руки удержали её, оттащили. Антоний растерянно улыбнулся ей и примирительно поднял руки.
— Тебе нечего бояться, — заверила его командирша, — покуда ты будешь вести счёт дням и если сумеешь уйти вовремя — до того, как истекут отведённые тебе девять дней.
— Но ведь мне понадобится сорок два дня, чтобы пересечь вашу страну! Мне нужно будет вернуться сюда!
— Ты что же, вправду возражаешь? — с циничной улыбкой поинтересовалась командирша.
— Да, вправду! Мне нужно идти на север, и я не вправе расслабляться и терять дни!
— Ты покоришься закону нашей страны, — заявила командирша непререкаемым тоном. — Если ты в самом деле желаешь продолжить странствие, так или иначе ты обязан покинуть Великую Феминию через девять дней. — Она повернулась к Балкис. — Пойдём, сестричка. Ты по крайней мере будешь принята с почётом.
— На что мне почёт, когда я буду волноваться и бояться за моего Антония?
Антоний резко обернулся, вытаращил глаза.
— Ах, он твой, вот как? — прищурилась командирша. — Если это воистину так, то тебе нечего бояться. Воительницы чтут и высоко ценят тех, кто хранит верность.
— Но я… На самом деле у меня нет прав на него, — растерянно, смущённо пробормотала Балкис и потупилась.
— Не бойся, милая, — проговорил Антоний растроганно, дрогнувшим голосом. — Я тоже ценю верность.
— Помни о святом Фоме, мой дорогой спутник, — сказала Балкис. — Мы вместе увидим его!
— Обязательно, — пообещал Антоний, повернулся и последовал туда, куда его повели женщины.
А Балкис, сопровождаемая эскортом, шла и гадала, когда же Антоний стал для неё «её Антонием».

Дом для гостей оказался чисто прибранным и уютным. Здесь пахло цветами, а окна были занавешены шторами. В остальном же обстановка здесь была спартанская — несколько стульев, два из них — с подлокотниками, но все жёсткие, без обивки, между ними — низкий стол, у стены — невысокий комод для постельного белья и одежды. У другой стены — узкая кровать. Балкис подумала, что кровать почти наверняка такая же жёсткая, как стулья.
Две молодые женщины и Балкис уселись на стулья. Вошла девушка с подносом, на котором стояли чайные принадлежности. Балкис вдохнула ароматный пар, и ей стало немного веселее, но мыслями она все время возвращалась к Антонию, и ею овладевал страх за него. Она знала, что он добродетелен и порядочен, но как любой мужчина мог бы противостоять тому искушению, с которым предстояло столкнуться этому юноше?
Сев, воительницы сняли шлемы, облегчённо тряхнули головами, и по их плечам рассыпались пряди роскошных волос. Балкис изумилась: у одной из женщин волосы были цвета лесного ореха, у второй — медно-рыжие, и у обеих — длинные, до середины спины.
— Мы убираем волосы под шлемы, — объяснила первая воительница, — и получается что-то вроде подушечки.
Балкис поняла, что неприлично вытаращила глаза, и, смущённо потупившись, стала разглядывать столик, накрытый к чаю. Сердце у неё болезненно сжалось. Теперь, когда её охранницы предстали перед ней без шлемов, она увидела, что они очень хороши собой. Она догадывалась, что если бы они сняли латы, оказалось бы, что у них и фигуры хороши. Как же Антоний удержится от искушения?
— Быть может, сама нальёшь чаю? — предложила рыжеволосая. — Ведь на те дни, что ты пробудешь здесь, это — твой дом.
«Ну да, вот только гостей выбирать не придётся», — с горечью подумала Балкис.
— Благодарю тебя, воительница, но на самом деле дом ваш. Налейте вы, прошу вас.
— Зови меня Алантой, — сказала рыжеволосая женщина, наклонилась и разлила чай в маленькие пиалы. — Надеюсь, тебе нравится китайский чай.
— Думаю, он мне придётся по вкусу, — ответила Балкис. Прежде ей доводилось пробовать китайский чай, но она предпочитала индийский. Однако она решила, что говорить об этом сейчас не стоило. — Меня зовут Балкис.
— А меня — Иллиор, — представилась шатенка, взяла чашечку и пригубила. — Зачем ты идёшь на север?
— Меня похитили. Там мой дом, и я хочу вернуться.
— Вот оно что! — Аланта сверкнула глазами и сердито спросила: — Кто же тебя похитил?
— Колдун, — ответила Балкис.
Воительницы широко раскрыли глаза и нахмурились.
— Мужчина, естественно, — заключила Иллиор.
— Да, верно… Но очень может быть, что он стал орудием в руках женщины.
— Почему бы и нет? — язвительно усмехнулась Аланта. — Ведь мужчинами так легко вертеть, правда? Ну, то есть — насколько мы слышали.
— Сама я не пробовала, — призналась Балкис, но вспомнила о том, как проникла в семейство королевы Алисанды, и ей стало немного стыдно.
— Почему же он похитил именно тебя? — поинтересовалась Аланта.
Балкис пожала плечами:
— Могу лишь догадываться.
— Ну так скажи, какие у тебя догадки?
Балкис вздохнула.
— Быть может, этот колдун или та женщина, что послала его, боялись, что я лишу наследства моего двоюродного брата.
— Брата? Не сестру?
— Брата. Но есть немало женщин, которые мечтают выйти за него замуж.
— Алчность! Тщеславие! — брезгливо фыркнула Аланта, а Иллиор сказала:
— Не стоило бы им добиться высокого положения своими силами?
— В нашей стране это не так уж просто, — ответила Балкис.
— А где на свете это просто?
— Что верно, то верно, — кивнула Балкис, нахмурилась и взглянула на Аланту. — Правильно ли я поняла, что воинам нелегко продвинуться по службе?
— Воинов много, — просто объяснила Иллиор, — а военачальников мало.
Балкис сочувственно кивнула:
— Воинов много, и все вы храбры и отчаянны. У себя на родине я, бывало, слышала кое-что о вас, но, признаться, слухам не верила.
— А я думаю, слухи верны, — удивлённо проговорила Иллиор. — Но что же говорят о нас?
— Говорят, что вы неудержимы в бою, что вы так отважны и опытны, что никому не удаётся одолеть вас.
Аланта довольно улыбнулась:
— Это чистая правда.
— Так-таки никому? — настойчиво спросила Балкис. — Но разве пресвитер Иоанн владеет не всеми землями в Центральной Азии?
— Владеет, — кивнула Аланта. — Но даже его воины не могут одолеть нас на состязаниях, когда он таковые устраивает. И все же все три королевы Великой Феминии заключили союз с Иоанном и присягнули на верность ему, ибо сочли его образцом добродетели, честности и справедливости. Говорят, будто бы не так давно нашлась его давно потерявшаяся племянница и будто бы он относится к ней точно так же, как к родному сыну.
Балкис прикусила губу и поспешно проговорила:
— Союз есть союз, но, как я понимаю, ваши королевы все равно остаются данницами пресвитера?
— Верно. А дань, которую они платят, такова: время от времени наши властительницы посылают Иоанну по дюжине женщин-воинов, которые служат у пресвитера телохранительницами.
Так вот, оказывается, откуда были родом телохранительницы! Балкис знала, что они исполняют только приказы своей начальницы, почти не разговаривают с другими воинами, но с готовностью вступают в беседы с купцами и иноземными посланниками. Она сразу поняла, что они не только охраняют пресвитера Иоанна, но также обучаются искусству торговли, изучают законы и тонкости управления государством. Нечего было дивиться тому, что три королевы с готовностью посылают в Мараканду новую дюжину воительниц каждый год!
— Не уравнивает ли подобная дань ваших королев с прочими царями, хранящими верность пресвитеру Иоанну? — спросила Балкис.
Иллиор кивнула:
— Так и есть, и вследствие этого наша страна является частью самой могущественной империи Востока. Другие царства не боятся, что их кто-то завоюет, ибо мы всегда готовы выступить на их защиту. Своё воинское мастерство мы постоянно оттачиваем в учебных поединках.
— И наверное, только и мечтаете о том, чтобы где-то началась война? — чуть насмешливо поинтересовалась Балкис.
Аланта усмехнулась:
— Я бы не сказала, что мы ищем войны, но, быть может, мы порой торопим её своей гордыней и тем, что не готовы к примирению. Когда нам суждено идти на войну, мы идём с готовностью и ищем чести и славы, которые нам нужны для того, чтобы стать матерями. Да, мы на самом деле не ведаем страха в бою.
Балкис была готова поверить в это, если воительницы действительно могли завоевать право родить детей только своими ратными подвигами. И все же ей ужасно любопытно было узнать, только ли материнский инстинкт так силён у этих женщин.
Разговор затянулся до самого вечера. Балкис все время была настороже — не представится ли возможность улизнуть и отправиться на выручку к Антонию, но приставленные к ней Аланта и Иллиор были слишком бдительны. Аланта сидела так, что преграждала путь к двери, а Иллиор следила за тем, чтобы девушка приносила из соседней комнаты еду и напитки при малейшем желании Балкис. А Балкис чувствовала себя так, словно её связали по рукам и ногам бархатными верёвками. Это был приятный плен, ласковый и уютный, но все же плен. Она старалась скрывать своё нарастающее отчаяние, а когда за окнами заалел закат, твёрдо решила придумать и произнести охранное заклинание — но так, чтобы Аланта и Иллиор не догадались, что она говорит, либо догадались бы слишком поздно и не смогли бы ударить её и заставить замолчать.
Но неожиданно в комнату ввалился Антоний. Вид у него был измученный. За ним в комнату вбежала воительница и в сердцах толкнула в спину. На ней не было ни шлема, ни лат — только короткая, до бёдер, льняная туника, облегавшая грудь. Лицо женщины пылало от гнева — а может быть, от изумления и растерянности?

Предыдущая страница 13 Следующая страница


Маг и кошка 14

Глава 14

— Забирай его, девушка! — крикнула воительница в белой тунике.
— Вот-вот, забирай, потому что нам это не под силу! — буркнула вторая, войдя в комнату следом за первой.
Балкис вскочила и порывисто схватила Антония за руку, боясь, что он может упасть. Её друг, подслеповато моргая, оглядывал комнату. Похоже, он не понимал, где находится.
— Что вы с ним сотворили!
— Все, что могли — только что не изнасиловали, — сказала, протиснувшись в комнату, ещё одна женщина, за которой последовали ещё две — все с распущенными волосами. — Мы раздели его донага, потом разделись сами — медленно, красиво, и кое-чего добились, но немногого. Он только тараторил без умолку, повторял, что вынужден отвергнуть наши дары, потому что должен сохранить верность тебе.
— Мы стали подшучивать над ним, говорить, что он — девственник и потому боится моря страстей, в которое мы готовы погрузить его, — встряла ещё одна воительница. — Он сказал, что это, может быть, и правда, но все равно он обязан остаться верным своей спутнице.
— Мы заверяли его, что бояться нечего, что он обретёт восторги наслаждения, что мы без труда избавим его от бремени непорочности, — сказала четвёртая женщина, — и он поблагодарил нас, не так ли, о юноша бледный?
Антоний наконец немного пришёл в себя.
— О да! А как ещё я мог ответить на столь благородное предложение?
— Вот-вот, «как ещё», — передразнила его первая женщина. — И не ответил никак!
— И от нашей щедрости для нас не было никакого толку! — насмешливо проговорила вторая.
— Мы для него танцевали, мы предлагали ему вина, мы ласкали и целовали его, — сердито проворчала третья, — а он сжался в комок и все повторял, что не вправе принять наши подношения.
— В конце концов нам все надоело, мы его одели и привели к тебе, — неприязненно скривившись, сообщила первая и обрушилась на Балкис: — Почему ты не сказала нам, что вы помолвлены?
— Потому… Потому что это неправда! — выпалила Балкис.
— Ну, влюблены друг в друга — так сильно, так глубоко, что это все равно, что помолвлены, — проворчала женщина-воительница. — Когда мы пытались уговорить его, он заявил, что должен остаться верным «своей маленькой кошечке». Он называет тебя такими ласковыми именами, а ты не знаешь, что он тебя любит?
— Ну… Пожалуй, я… догадывалась…
Балкис подумала о том, что «маленькая кошечка» в данном случае — вовсе не ласковое имя, а называние вещей своими именами. А может, нет?
— Забирай его, и уходите, — распорядилась Аланта и встала из-за стола.
— Верно, бери его себе, потому что для нас от него никакого проку! — подхватила одна из женщин.
— Мы должны уважительно относиться к такой верности. Как воины, мы чтим и ценим её, — сказала Иллиор, хотя вид у неё был разочарованный. — Твой друг отвоевал для вас обоих право беспрепятственно пересечь нашу страну, девушка. Так мы и скажем королевам. Уже пятьдесят с лишним лет мужчина не отказывался от наших прелестей из верности своей любимой.
Аланта подошла ближе к Балкис.
— Если он так сильно любит тебя, то с твоей стороны глупо так долго оставаться девственницей.
— М-м-может быть, — запинаясь, вымолвила Балкис, и её щеки вспыхнули, покрывшись румянцем.
— Если ты не понимаешь, какое сокровище он собой являет, то ты вправду дурочка, — дерзко проговорила Аланта. — А если ты не привяжешь его к себе всеми способами, какие только тебе известны, — будешь ещё большей дурочкой.
— Я… я подумаю над тем, что ты сказала, — пробормотала Балкис, смущённо потупилась, а потом осмелилась взглянуть на Антония. Тот стоял как каменный, будто скованный волшебными чарами.
— Можете переночевать здесь, — сказала Аланта и, отойдя в сторону, указала на дверь, ведущую в соседнюю комнату. — Там стоит широкая и мягкая кровать, и если у вас есть головы на плечах, вы воспользуетесь ею по назначению.
— Бла… благодарю тебя. Спасибо… всем вам. — Балкис беспомощно взглянула на Антония и поняла, что ей придётся решать за двоих. — Вы… вы очень добры, но я думаю… да, я думаю, что нам лучше продолжить путь. Вы были очень гостеприимны, но нам предстоит преодолеть ещё много миль. Пока светло, нам нужно идти.
— Если так, ступайте. — Аланта кивнула, глядя на воительниц в белых туниках, и те проворно отошли от наружной двери. — Идите с миром, но поторопитесь. Да, мы чтим верность, но все же в ней есть нечто, что оскорбительно для нас.
Балкис взяла за руку Антония, и они вышли из дома. Все время, покуда они шагали по дороге, уходя из города женщин, она гадала, стал ли он вправду «её» Антонием. Если воительницы говорили правду, она могла быть в этом уверена.
От этой мысли Балкис стало немного страшно. Но к страху примешивалось радостное волнение, и из-за этого волнения ей стало ещё страшнее.

Мэт верхом на Стегомане летел над дорогой, наблюдая за тем, как пустыня сменяется травянистыми лугами, каменистые поля — пышными пастбищами и роскошными лесами.
— Похоже, где-то неподалёку есть источник воды, — заметил Мэт.
— Вероятно, вода стекает с горного хребта, который мы перелетели несколько дней назад, и питает почву, — предположил дракон.
— Думаю, этим объясняется и то, почему по эту сторону от гор — зелено, а по северную лежит пустыня, — задумчиво проговорил Мэт. — Нужно будет не забыть поговорить об этом с пресвитером Иоанном. Дорога напрямую пересекает горы и пустыню, никуда не сворачивая, — даже здесь, в сотнях миль от Мараканды.
— Что удобно не только для купцов, но и для воинов, — понимающе проговорил Стегоман.
Мэт расслышал вдалеке топот копыт. Приглядевшись, он воскликнул:
— Мамочки, да это не караван!
Стегоман выгнул шею и внимательно вгляделся в даль. На горизонте появилась какая-то странно поблёскивающая масса.
— Точно, не караван. Заполняет всю дорогу по ширине и посверкивает.
— Подозреваю, что это сверкают латы марширующих солдат, — мрачно проговорил Мэт. — Бьют барабаны… Это войско! Давай-ка наберём высоту, Стегоман, — хотя бы настолько, чтобы нас не достала стрела, пущенная из арбалета.
Стегоман отыскал восходящий поток воздуха и взмыл ввысь.
— Не стоит ли вообще смыться подальше?
— При том, что на север, к границе царства пресвитера Иоанна, идёт войско? Думаю, он поблагодарил бы нас, если бы мы произвели небольшую воздушную разведку. Уж это мы по крайней мере должны для него сделать.
— Ничего мы ему не должны, — буркнул Стегоман, но все же полетел к югу, навстречу войску.
Но прежде чем дракон и его всадник поравнялись с войском, солдаты свернули на боковую дорогу, ведущую к западу. Дорога была на удивление широкой. Если бы Мэт не знал, то он бы заподозрил, что эта дорога специально предназначена для войск на марше. Но на самом деле он, конечно, не знал этого наверняка.
— Следуй за ними, — распорядился он.
Стегоман поплыл в указанном направлении. Мэт хмуро наблюдал за их передвижением.
— Правду сказать, не это я имел в виду, когда говорил, что хотел бы останавливаться и спрашивать любого встречного, но если подумать, так ведь эти воины запросто могли повстречать на своём пути Балкис, как любой другой.
— Сильно сомневаюсь, — сухо отозвался Стегоман. — По мне, так наша девочка только завидела бы их — и сразу спряталась бы. Ежели, конечно, у неё с мозгами все в порядке.
— Да не волнуйся ты! Я только спрошу у них, не видали ли они кошку.
— Надеюсь, ты на меня не очень обидишься, если я предположу, что на кошку они не обратили бы никакого внимания? — проворчал дракон. — Вряд ли в таких краях, изобилующих пышной растительностью, кошки — большая диковинка.
— Допустим, но все таки попытка — не пытка, — вздохнул Мэт. — Если можешь, приземлись по другую сторону вон от той рощи, что зеленеет впереди, хорошо? До дороги я пешком доберусь.
— А если эти типчики вздумают пальнуть в тебя из арбалета до того, как ты поравняешься с ними?
Мэт задумался.
— Спою финал из оперы «Иоланта». Взлечу, как говорится, в небеса, там и встретимся.
— Зачем тогда вообще на землю садиться? — пробурчал дракон, но приземлился именно там, где попросил Мэт.
Мэт слез со спины Стегомана.
— Ладно, — сказал он. — Теперь взлетай, летучий ящер. Если дело пойдёт плохо, я просто пропою: «В небеса, высоко, высоко!»
— Угу, — кивнул Стегоман. — До встречи, как говорится, в зефире. Все понятно. Ну а если тебя встретят с распростёртыми объятиями, тогда как?
— Тогда я сразу вернусь сюда, за рощу, как только переговорю с ними.
— Что ж, надеюсь, что я совершу посадку до того, как встречусь с тобой, — съязвил Стегоман. — Но ты не бойся, я буду наблюдать за тобой. Мне сверху видно все, и так далее…
Дракон замахал кожистыми крыльями, издав при этом звуки, подобные раскатам грома, и взлетел в небо.
— Будь ты моим сородичем, я бы мог кое-что сказать насчёт Старшего Брата, — проворчал Мэт себе под нос и зашагал по роше наперерез, в сторону дороги.
Когда он вышел из-за деревьев, солдаты были ещё в пяти минутах от рощи, и потому появление Мэта не стало дня них полной неожиданностью. Замысел Мэта оказался ещё более удачным, чем он сам предполагал, поскольку и зрелище, представшее перед ним, не стало полной неожиданностью для него. Безусловно, для мужчины, женатого на королеве, было не в новинку видеть марширующее войско, и даже войско, целиком состоящее из женщин, закованных в латы, и все же число воительниц потрясло Мэта. Он не в силах был пересчитать, но их было никак не менее тысячи, а скорее — три или четыре тысячи.
Мэт остановился и стал ждать. Когда войско было уже совсем близко, он помахал рукой, а военачальница приветственно подняла копьё. Не дойдя десяти шагов до Мэта, она прокричала команду, и войско мгновенно остановилось по стойке «смирно». Прозвучала другая команда — и все женщины, как одна, опёрлись на свои копья. «Кажется, они рады возможности передохнуть», — подумал Мэт.
Командирша подошла к нему в сопровождении женщин-офицеров рангом пониже.
— Привет тебе, странник!
Мэт её понял, поскольку некогда выдуманное им переводческое заклинание уже успело войти в его плоть и кровь, но он никак не ожидал, что водительница обратится к нему на языке Мараканды. Правда, женщина говорила с таким чудовищным акцентом, что вряд ли бы Мэт уразумел её речь, не будь он вооружён столь полезным заклинанием.
— Привет тебе, — ответствовал Мэт. — Меня зовут Мэтью Мэнтрел.
— А меня — Лихари, — представилась женщина. — Я — предводительница десяти тысяч воинов.
«Десяти тысяч?» — чуть не ахнул Мэт и мысленно присвоил даме ранг полковницы. Однако интересоваться боевой мощью её войска он не стал — такой вопрос в среде военных считался дурным тоном.
— Зачем ты явился в Великую Феминию? — спросила полковница Лихари.
Что ж, Мэт был не на шутку удивлён. Но если в этом мире существовал взаправдашний пресвитер Иоанн, то почему не могли существовать и все те страны, которые он описывал в своём послании к Папе Римскому?
— Прости, что задержал твоё войско на марше, о предводительница, но я разыскиваю юную девушку, которую коварно похитили, вот и понадеялся на то, что вы видели её.
— Чтобы женщину похитили и увезли в Великую Феминию? — Женщина-полководец нахмурилась. — Вряд ли. Те женщины, с которыми дурно обращались, приходят к нам по своей воле.
— Не исключено, что эта девушка могла убежать от тех, кто пленил её, и теперь пытается добраться до дома, — заметил Мэт. — Она молода, ей около восемнадцати, у неё тёмные волосы и золотистая кожа…
— Так выглядят все девушки в Мараканде!
— Верно, она родом из Мараканды. Не встречали ли похожую на неё здесь, на юге?
— В нашем войске несколько уроженок Мараканды, — ответила Лихари. — Но в последнее время новеньких не было, и по пути нам никто не встретился.
— Я так и думал, — вздохнул Мэт. — А скажите-ка, кошки у вас тут водятся?
— Их тут многие тысячи, — сказала Лихари и нахмурилась. — Почему ты спрашиваешь?
— Она… Эта девушка обожает кошек, — пояснил Мэт. — Если бы кошки тут были редки и если бы вы встретили одну из них…
— То это было бы верным знаком, что та, кого ты разыскиваешь, где-то поблизости? Умно. Вот только в нашей стране это бы ровным счётом ничего не значило.
— Что ж, я ничего не узнал, но попытаться стоило. — Мэт поклонился. — Благодарю тебя, предводительница, что уделила мне время. Прости, что задержал вас.
С этими словами он развернулся и зашагал к роще. Полковница резко выкрикнула приказ, и две офицерши проворно схватили Мэта за руки. Он изумлённо оглянулся.
— У тебя нет никаких причин арестовывать меня, предводительница. Понимаю, вы идёте на кого-то войной, но я-то никак не из числа ваших врагов.
Он очень надеялся, что его не заставят доказывать это.
— С чего ты взял, что мы идём на войну? — прищурившись, спросила Лихари.
Мэт обвёл взглядом многочисленные шеренги воинов.
— Всего лишь предположил, что это так, увидев на марше многотысячное войско. Слово даю: никому ничего не скажу.
— Нам не страшно, что ты узнал об этом, потому что ты не опередишь нас, — хмыкнула Лихари. — Мы идём походом к нашей западной границе, чтобы сразиться с варварами. Ещё десять армий шагают к полю сражения другими дорогами.
У Мэта по спине побежали мурашки. Военные тайны было принято разглашать только в том случае, если никто не сомневался в том, что эти сведения не уйдут дальше шпиона.
— Это очень интересно, но дела зовут меня на юг, так что вы уж простите…
— Не простим, — сказала полковница. — Согласно нашим законам, ни один мужчина не имеет права находиться в пределах Великой Феминии долее девяти дней. Какие бы вопросы ты ни задавал, мужчины являются сюда по одной-единственной причине. Воины! — Она выкрикнула несколько имён, из которых Мэт успел различить единственное — Адонитей. Другие прозвучали так, что он вообще ничего не разобрал. Шесть девушек вышли вперёд и ударили копьями по щитам. Мэт очень надеялся, что это знак приветствия.
— Отведите его в город Азузу, — распорядилась полковница, — и окажите всяческое гостеприимство. Проследите за тем, чтобы все его желания были исполнены.
Похоже, этот приказ не очень обрадовал девушек, но одна из них, у которой конский гребень на шлеме был выше, чем у других, шагнула к Мэту и решительно взяла его под руку.
— Кру-гом, — скомандовала девушка, которую Мэт мысленно произвёл в капралы.
Мэт вздохнул и развернулся. Он решил, что немного прогуляется с девицами — тем более что они вроде бы не намеревались прикончить его на месте. Ещё он думал о том, что совсем неплохо было бы хорошенько выспаться на нормальной, цивилизованной кровати, наутро — плотно позавтракать, а затем пожелать дамам всего хорошего и продолжить путь.
Капралша увела свой маленький отряд с дороги. Они прошли мимо войска и зашагали в ту сторону, откуда пришли. Мэт не без удивления заметил, что девицы-воины провожали своих подруг завистливыми взорами. Он-то думал, что они рвутся в бой, а теперь у него возникло такое впечатление, что они совсем не против того, чтобы вернуться в Азузу.
Женщин оказалось превеликое множество. Мэт, правду сказать, подумал, что Лихари преувеличивает, хвастается, но теперь понял, что она его не обманула. В каждой шеренге шагало по пять женщин. Насчитав пять сотен шеренг, Мэт считать перестал. Воительницы шли и шли. За взрослыми женщинами последовали девушки-подростки в повозках, верхом на конях, за ними — слоны, нагруженные оружием и провиантом. Казалось, войску не будет конца.
Конечно, Мэту было любопытно узнать подробности, поэтому он осторожно обратился к капралше:
— А у вас… принято так гостеприимно встречать гостей-мужчин?
— Угу, — усмехнулась женщина. — Тех из них, у кого хватает храбрости сюда явиться.
Думая о том бесчисленном множестве вооружённых до зубов амазонок, что прошествовали мимо него, Мэт решил, что угодивший в эти края мужчина мог бы почувствовать себя, мягко говоря, в меньшинстве.
— Недурственно было бы познакомиться, раз уж нам предстоит совместный путь. Меня зовут Мэт.
— Меня — Адонитей, — сказала капралша и учтиво склонила голову. — Добро пожаловать в Великую Феминию — на девять дней. Дамы, поприветствуйте нашего гостя!
— Добро пожаловать, странник! — откликнулись рядовые воительницы хором. Мэт обернулся, увидел, что они кланяются, и тоже отвесил поклон. От него не укрылось странное возбуждение во взглядах девиц. Они просто-таки сияли.
— Ты уж прости, если тебе кажется, будто мы ведём себя грубовато, — сказала Адонитей.
— Да нет, я все понимаю, — заверил её Мэт. — Я же вам помешал — из-за меня вы не сможете поучаствовать в сражении. Мне очень жаль.
Адонитей громко расхохоталась.
— Это верно, нам тоже жаль, что мы не поучаствуем в бою, но в этом нет твоей вины. Виноват перед нами тот путник, что был здесь две ночи назад и оказался настолько глуп, что пренебрёг нашим гостеприимством. Не понял своего счастья, скажем так.
— Вот как… Плохой гость, да?
— Очень плохой, — процедила сквозь зубы Адонитей. — Хотя вряд ли мы вправе винить его за то, что он предпочёл сохранить верность той женщине, что странствовала вместе с ним, а её — за то что она спешила продолжить путь.
Мэт мысленно навострил уши.
— Женщина, говоришь? Его мать, наверное?
Рядовые воительницы рассмеялись, а Адонитей улыбнулась и негромко хихикнула.
— Ну, это только если мамаша может быть на пару лет моложе сыночка.
— О? Юная пара, стало быть? Наверное, молодожёны? Свадебное путешествие?
— Она сказала, что они держат путь в Мараканду, — ответила Адонитей.
— Значит, по вашим законам, она могла погостить у вас девять дней?
— Она могла бы оставаться здесь столько, сколько пожелает, но она была столь же верна своему спутнику, сколько и он ей, а мужчинам гостить у нас более девяти дней мы не позволяем. — Она искоса глянула на Мэта и намекнула: — До Азузу — день пути, и день пути — до границы.
Мэт намёк понял. У него на то, чтобы сполна воспользоваться гостеприимством хозяек, оставалась неделя — если бы, конечно, он решил прогостить здесь так долго. Мысль о том, чтобы поесть и сразу распрощаться, была ему неприятна — тем, более что дамы, судя по всему, только что пережили подобную неучтивость. Наверное, бедняжки стосковались по вестям из большого мира. Мэт решил, что перед тем, как завалится поспать, непременно поведает им все, что сможет.
— Насколько я понял, вы даже неделю им погостить не дали?
— В тот же вечер мы проводили их к дороге, ведущей в Мараканду, — сказала Адонитей. — Они могли остаться до утра, но решили тронуться в путь без промедления. Девушка очень спешила в Мараканду.
Естественно, она ужасно спешила, и Мэт уже почти не сомневался в том, что девушка, о которой идёт речь, — не кто иная, как Балкис. Итак, она путешествовала в компании с молодым человеком, вот оно что? Объяснение Мэту в голову пришло единственное, и он понадеялся, что прав. Балкис влюбилась в своего ровесника. У Мэта сразу полегчало на сердце — это означало, что ему больше не нужно переживать из-за того интереса, который Балкис питала к его особе. Что же тут ещё могло быть, как не любовь, если в противном случае Балкис было бы намного безопаснее вершить её путь в обличье юной кошечки?
Видимо, этот молодой человек был достоин доверия Балкис, если она избрала его в спутники. А он, если верить тому, что говорила Адонитей, был верен девушке. Мэт мысленно пожелал ему удачи и всех благ.
Но на данное время Мэт решительно выбросил из головы юную парочку. «Переночую, — думал он, — а потом, едва рассветёт, улизну и вызову Стегомана». Он был уверен в том, что дракон последует за ним, затаится где-нибудь неподалёку от Азузу и будет ждать. Правда, не исключался и другой вариант: Стегоман, решив, что Мэта взяли в плен, мог напасть на Адонитей и её подчинённых — но Мэт так не думал. Стегоман был предусмотрителен, а внезапная атака сделала бы его появление намного более устрашающим.
Нет, переживать за дракона не стоило. Мэт решил старательно разыграть роль добропорядочного гостя. Он шагал вперёд и гадал, почему же дружок Балкис пренебрёг местным гостеприимством.

Это он выяснил, оказавшись в Азузу. Тут-то он понял, что это самое местное гостеприимство носит весьма навязчивый характер.
Адонитей и её подчинённые привели его в военное поселение, расположенное сразу же за городскими воротами, но прошли мимо казарм, к небольшой круглой постройке.
— Это дом для гостей-мужчин, — объяснила Адонитей. — Не откажешься ли войти?
— О, благодарю, — проговорил Мэт и, переступив порог, оказался в покоях, обставленных с сибаритской роскошью.
Круглая комната занимала почти все пространство в доме, а пол представлял собой гигантскую перину, застланную тончайшей розовой тканью. Ткань оказалась плотной, но проминалась, когда на неё ступали. Мэт нерешительно остановился, испугавшись, как бы покрывало не порвалось. Тут и там дыбились островки подушек. Большей частью — вокруг низкого столика, на котором стоял кальян, заправленный, как подумалось Мэту, не табаком. Но самым удивительным, что Мэт увидел в комнате, оказались двенадцать молодых женщин. Когда он вошёл, они стояли на коленях, но тут же грациозно поднялись и направились ему навстречу, приветствуя его глубокими, гулкими голосами.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Глава 15

— Добро пожаловать, странник!
— Отдохни, поешь и попей!
— Испытай восторг и наслаждение!
Все двенадцать были в коротких тонких туниках, изготовленных из одного куска ткани. Ткань перебрасывалась через шею, перекрещивалась на груди, оборачивалась вокруг талии, а потом превращалась в юбку. Выглядели эти наряды очень привлекательно, тем более что плотно облегали фигуры красавиц. Они шли к Мэту, ступая по мягкому полу босыми ступнями. Улыбались, протягивали руки.
— Позволь, мы поможем тебе снять сапоги, странник?
— Что? Да… да, да, пожалуй, это было бы замечательно, — промямлил Мэт и тут же пожалел, что согласился. Две девицы подступили к нему с обеих сторон, обняли его за плечи, а третья опустилась на колени и стащила с него один сапог, потом другой. Не поднимаясь с колен и показывая, какой низкий вырез у её туники, она взглянула на Мэта из-под полуопущенных длинных ресниц.
— Смею ли я чем-то ещё услужить тебе, о гость?
Только теперь Мэт впервые задумался о том, куда угодил. Он облизнул пересохшие губы и сказал:
— Нет-нет, спасибо. Мне хорошо.
— Конечно, хорошо, — проговорила девица, полуприкрыв глаза. — Желаешь принять ванну?
Ещё две женщины раздвинули занавеси, скрывавшие альков. Там стояла большая медная ванна с деревянными краями, наполненная горячей пеной и распространяющая аромат сандала.
— Да! — радостно воскликнул Мэт. — Это было бы очень славно. Если вы мне позволите на несколько минут остаться одному, я бы с удовольствием забрался в ванну.
Он направился к алькову, не дав хозяйкам покоев ответить.
— Ты не позволишь нам помочь тебе снять одежды? — спросила одна из тех двух, что раздвинули шторы алькова.
У Мэта в сознании сработала аварийная сигнализация, но он побоялся возражать, поскольку знал, как важно чтить местные традиции.
— Пожалуй, — кивнул он. — Так я быстрее окажусь в ванне.
Нежные руки расстегнули его ремень, другие сняли куртку, третьи — рубаху, но как только женщины собрались приступить к штанам, Мэт воспротивился:
— Гм… Спасибо, тут уж я сам справлюсь, если только вы на минуточку отвернётесь.
— Пожалуйста, если ты так хочешь, — недовольно вздохнула старшая из женщин, подала другим пример и пробормотала: — Глупая скромность!
Мэт вылез из штанов и плюхнулся в ванну. С такой скоростью он ещё никогда в жизни не раздевался. Услышав плеск, женщины обернулись. До Мэта доносились фразы, в которых содержались похвалы его телосложению. Затем нежная рука приложила к его лбу сложенную в несколько раз прохладную ткань, послышался шёпот:
— Ложись поудобнее, насладись теплом и влагой.
Этот совет Мэту пришёлся по душе. Он запрокинул голову, вытянулся, но тут же понял, что был неправ. Женщины собрались возле ванны и пожирали его глазами. Из-за этого Мэт почувствовал себя в роли бифштекса на витрине в мясной лавке.
— Выпьешь вина, о усталый путник?
— А? Да, да, благодарю. Очень мило.
Мэт поднял покрытую пеной руку, но женщина поднесла кубок к его губам. Мэт пригубил вино и вытаращил глаза. Оно оказалось креплёным, лишь вдвое слабее коньяка! По его телу разлилось тепло. Больше греться смысла не имело.
— Испей побольше, — стала уговаривать Мэта та, что поднесла кубок, и Мэт послушно выпил, опять-таки руководствуясь желанием не нарушать традиций.
Затем он вновь запрокинул голову, упёрся затылком в бортик ванны и сказал:
— Спасибо, пока достаточно. Может быть, попозже я выпью ещё немного.
— Как пожелаешь. Лишь бы тебе было приятно, — пробормотала женщина и отодвинула кубок. Голос её прозвучал с хрипотцой, тихо. Она словно обещала Мэту наслаждения больше тех, что способно было даровать вино. Мэт с ужасом обнаружил, что его тело реагирует-таки на женские ухищрения. Не было ли чего подмешано в это вино?
И вообще — что-то тут слишком много говорили о наслаждениях. И наверняка эти стройные красотки с такой гладкой кожей не могли быть воительницами, получившими увольнительную! Однако, приглядевшись к женщинам внимательнее, Мэт понял, что они все же достаточно крепко сложены и потому в самом деле могут быть воинами. Если так, то расслабляться стоило только до известного предела.
Одна из женщин подошла ближе и приложила к груди Мэта мягкую намыленную тряпицу.
— Позволь, мы вымоем тебя, странник.
— О… Очень хорошо, спасибо.
Но рука женщины тут же скользнула под воду, и Мэт запротестовал:
— На самом деле… не нужно, благодарю вас.
— Но ты же хочешь, чтобы все твоё тело стало чистым, не правда ли? — проговорила женщина, стоявшая у него за спиной — Сядь прямее, я вымою твою спину.
Что она и сделала, и линия поверхности воды её не остановила. Когда она добралась до пояса, Мэт вздрогнул.
— М-м-м, спасибо, больше не нужно, — сказал он строго и добавил: — Не нужно, — на этот раз адресовав свои слова тем двум, что уже добрались до его пупка.
Женщины весело хихикнули и подняли руки с тряпицами чуть выше.
— Тебе не нравится? — спросила одна из них.
— Нравится, но дело не в этом.
Дело, на взгляд Мэта, было в том, что все это ему даже слишком сильно нравилось, но он не желал, чтобы женщины это поняли.
Сквозь дверной проем проник свет. Мэт обрадовался хоть какой-то перемене в создавшейся обстановке.
— А, моя провожатая! — радостно воскликнул он, но осёкся: Адонитей и её подчинённые были одеты в точности так же, как другие женщины. В белых коротких туниках они смотрелись намного более женственно и привлекательно. Теперь можно было не сомневаться: обитательницы розовых покоев и вправду были в увольнении. Вот только время они проводили как-то не по-военному.
— Наши сестры хорошо приняли тебя? — спросила Адонитей.
— О, пожалуй, даже слишком хорошо, — ответил Мэт, но улыбнулся, чтобы капралша не обиделась. Увы, улыбка подействовала на Адонитей, как некий знак.
Она протолкалась к ванне и забрала у одной из женщин мыльную тряпицу. Та отдала тряпицу крайне неохотно.
— Подними ноги, — предложила Адонитей, — чтобы мы могли вымыть их.
Мэт опасливо выставил из пены ногу. Женщины тут же защебетали, стали восхищаться его мускулатурой, формой голени, умеренным количеством волос, а потом принялись намыливать пальцы, ступни, лодыжки, икры, колени. Кожу приятно пощипывало, но погруженные в воду части тела Мэта неизбежно реагировали на прикосновения. Как только женщины вздумали намылить его ноги выше коленей, Мэт поспешно проговорил:
— Все, все, благодарю, хватит. Дальше я сам.
— Но нам хочется сделать это для тебя, — проворковала Адонитей.
— Спасибо большое, но я вообще люблю во всем полагаться на себя, — промямлил Мэт, взял мыльную тряпицу и торопливо закончил мытьё. — А теперь, если вы отвернётесь, я выйду из ванны.
— О, но сначала испей ещё вина, — взмолилась та, что поднесла ему кубок. Край кубка тут же прижался к губам Мэта, и он заметил, что сосуд вновь полон до краёв.
Стараясь не сердить женщину, Мэт выпил половину налитого в кубок вина.
— А теперь отвернитесь, ладно?
— Как пожелаешь, — вздохнула Адонитей, и все женщины отвернулись — кроме одной, которая развернула большое банное полотенце, но подняла его высоко — так, что его край прикрыл её глаза.
Мэт выскочил из ванны и бросился к полотенцу. Увы, он был не слишком проворен, и женщины все же подсмотрели за ним. Они гортанно рассмеялись, принялись перешёптываться, а Мэт, заворачиваясь в полотенце, был готов сгореть со стыда. Он начал вытираться, но его плеч и спины тут. же коснулись другие полотенца — мягкие и нежные, а негромкие голоса зашептали:
— Позволь, мы поухаживаем за тобой, о отважный странник.
С этим Мэт ещё готов был смириться. Больше его заставляли нервничать те полотенца, которыми женщины вытирали его лодыжки.
— А… О… Спасибо большое, дорогие девушки, но я, пожалуй, завернусь в большое полотенце, как в саронг, и обсохну.
Он ухитрился проворно обернуть бедра полотенцем, но Адонитей, в это время сидевшая у его ног, капризно надула губы и с укором проговорила:
— Почему ты отвергаешь нас, Мэтью? Таков закон Великой Феминии: всякий мужчина, дерзнувший пересечь границу нашей страны, может испытать здесь любые наслаждения, каких только ни пожелает. Если же мужчины отказываются от этого, женщины-воительницы перестанут появляться на свет. Позволь же нам ублажить тебя!
— О, я вам чрезвычайно благодарен, — неловко вымолвил Мэт. — Но я не знал о вашем законе, и когда согласился воспользоваться вашим гостеприимством, вовсе не имел в виду… все это.
— Но почему нет? — Адонитей смотрела на него с искренним изумлением, как и большинство женщин. Правда, некоторые откровенно разозлились. — Разве мы не хороши, не желанны? Или тебе неловко, что раздет, а мы одеты? Если так, то сейчас мы станем равны!
С этими словами она ловко сбросила тунику. Мэт ахнул.
— По-поверь мне, дело вовсе не в том, что вы не хороши собой! Вы все очень, очень привлекательны!
— Я так и думала, что ты нас оценишь по достоинству. — Адонитей коснулась бедра Мэта. — Если так, то что же ты медлишь?
Мэт окинул её взглядом, и у него мелькнула совершенно неадекватная мысль: о том, что военные учения способствуют гармоничному телосложению у женщин. Его дражайшая супруга, красавица королева, была сложена примерно так же. Он всегда догадывался, что дело именно в воинской закалке, и теперь порадовался тому, что не ошибался.
Мысль об Алисанде спасла его. Да, он по-прежнему был возбуждён, его пронзала дрожь, но теперь все его чувства устремились к другой женщине, которой не было здесь.
— Я растерян, потому что женат, прекрасная дева. Женат давно и навсегда. Но верность супруге не означает, что любовь и порядочность волшебным образом защищают мужчину от чар всех других женщин. Есть ещё такая малость, как сила воли. Верный супруг замечает красавиц вокруг себя, и их красота очаровывает его, но он все же желает сохранить верность жене.
Адонитей несколько секунд смотрела на Мэта не мигая. Другие женщины зароптали. Одни сердито ворчали, другие разочарованно постанывали.
А потом Адонитей натянула тунику и поднялась. Её лицо стало бесстрастным.
— Я понимаю тебя и готова рукоплескать твоей решительности. Мы — воительницы и ценим верность во всех её проявлениях. Верность и честь. Мы много раз слыхали о браке, но большей частью знаем о супружестве по тем мужьям, которые являлись сюда, дабы нарушить свой брачный обет. Редко, очень редко сюда приходят те, что готовы сохранить верность жене, невзирая на все наши чары.
Мэт вдруг почувствовал себя виноватым.
— Вряд ли мужчины слишком часто попадают в ваше царство случайно.
— Да, такое бывает редко, — насмешливо скривившись, отвечала Адонитей. — Просто нам сильно не повезло, что за неделю попалось двое таких.
— Двое? — переспросил Мэт, но тут же вспомнил о недавнем разговоре. — Ах да — ты говоришь о молодом человеке, который отказался от своего счастья.
— Как и ты, — сухо проговорила Адонитей.
— Пожалуй, что так, — смущённо ответил Мэт. — Мне очень жаль, что я вас так разочаровал.
— Да уж, обманщик, — сверкнула глазами Адонитей. — Что ж, странник, возвращайся к своей жене и передай ей наши поздравления, ибо ей достался не супруг, а бриллиант чистой воды. Мало кому удаётся отказаться от услад, предлагаемых обитательницами Великой Феминии. Не сомневайся: ни одной из нас, пожелавшей родить младенца и доказавшей своё право на это, не пришлось долго ждать возможности зачать. — Она обвела взглядом своих сестёр, каждая из которых напоминала сейчас грозовую тучу. — Но похоже, этим придётся ещё некоторое время подождать. — Она снова обратилась к Мэту: — Ступай своей дорогой, и если тебе придётся идти по нашей стране хоть целый месяц, ничего не бойся. Никто не тронет тебя, ибо мы должны вознаграждать по заслугам тех мужчин, которые знают, как хранить верность.

Балкис шла рядом с Антонием. Она смущённо молчала и старательно гасила раскалённые угольки гнева. Не так уж сильно она злилась, конечно, — да и злилась только потому, что Антоний, молча шагавший рядом с ней, все ещё выглядел как пришибленный — смотрел перед собой и словно ничего не видел. Балкис догадывалась, какое безумное искушение ему довелось испытать, как, наверное, его телу хотелось поддаться этому искушению!
Но ещё она думала о том, какой силой воли надо обладать, чтобы отказаться.
Конечно, если воительницы сказали правду и если Антоний прежде никогда не возлежал на ложе с женщиной, то отказаться он мог из страха перед неизведанным. Да, да, конечно, только из страха он не уступил изголодавшимся по любовным утехам женщинам-воительницам — так думала Балкис. Уж наверняка не настолько глубока была в его сердце любовь к ней, чтобы только из-за этого чувства он отказался от услад.
Так она шла и пыталась справиться со злостью, и всеми силами гнала от себя воспоминания о том, что ей говорили воительницы, — о том, что Антоний по уши влюблён в неё — настолько влюблён, что не в силах был совершить ничего такого, что причинило бы ей боль.
Вернее — причинило бы ей боль, если бы и она была влюблена в него. Но ведь она не давала ему повода думать так! Наверняка не давала! Он был всего-навсего неотёсанным деревенским парнем, если на то пошло, непросвещённым и наивным простаком. Вот придут они в Марканду — и там он совсем растеряется, когда окажется посреди хитросплетения улиц большого города, когда столкнётся с интригами при дворе пресвитера Иоанна!
Однако Балкис была вынуждена признать, что здесь, в далёких странах, Антоний ориентировался лучше её и вовсе не уступал ей в сообразительности. Да, она имела опыт дальних странствий, но и Антоний был не новичком в путешествиях по пустыне, он кое-что знал о тех местах, что им предстояло посетить, из разговоров с караванщиками. К тому же он был довольно хорош собой. Эта мысль пришла к Балкис сама собой. В самом деле, ей не нужно было долго вспоминать то странное тепло, что разгорелось в её груди, когда он впервые увидела Антония, то, как часто тогда забилось её сердце. Намного труднее ей было забыть об этом чувстве, потому что оно было ей слишком знакомо и напоминало то, что она переживала в обличье кошки в пору течки. Увы, стоило ей взглянуть на Антония — и это чувство вновь овладевало ею. Одного воспоминания о первой встрече было достаточно для того, чтобы сердце девушки забилось чаще.
Балкис решительно отбросила эти мысли, заставила себя разозлиться. Да как он вообще мог смотреть на другую женщину с желанием! Как он смел созерцать обнажённое женское тело! Да, да, у него не было иного выбора — но все равно! Пусть он отказался от утех, но все же…
Конечно, на неё в этом смысле он и надеяться не мог, но разве дело в этом? Если он был в неё влюблён, то любая другая женщина должна была бы оставить его совершенно равнодушным.
Так ли?
Но тут Балкис пришли на память настоящие кошки в состоянии течки — то, как они были готовы спариться с любым котом. Она не могла избавиться от подозрения, что некоторые женщины могли вести себя точно так же и что только любовь к мужьям удерживала их от такого поведения.
И все же, несмотря на злость, Балкис все больше и больше поддавалась сомнениям. А сомнения эти проистекали из уверенности в том, что женщины-воительницы лучше её поняли Антония — поняли, что он влюблён в неё, влюблён глубоко и страстно. Мало того: как ни старалась Балкис уверить себя в обратном, она все сильнее убеждалась в том, что и сама питает к Антонию более серьёзные чувства, нежели хочет. Чем можно было ответить на эти сомнения — конечно, злостью.
Балкис сердито покачала головой и попыталась выбросить из головы все мысли, что мучили её. Тут-то она и увидела впереди реку.
— Антоний, посмотри! — воскликнула она. — Это наверняка граница! Перейдём реку — и покинем это царство ведьм! Нам не придётся пересекать всю страну!
— Перейдём? — Взгляд Антония наконец стал более или менее осмысленным. — Реку? — Он окинул взглядом широкую полосу серо-зеленой воды. Наконец то, что сказала Балкис, дошло до него. Он встряхнулся. — Граница…
Он обернулся и посмотрел на девушку. В конце концов он избавился от транса. Балкис была готова поклясться, что слышит, как включился в работу мозг её спутника, и постаралась мысленно убедить себя в том, что столь целительно на Антония подействовало не то, что он видит её, а мысль о том, что они могут покинуть Великую Феминию, прошагав по ней всего один день, а не сорок два.
— Точно! Мы уйдём из этой страны! Прекрасная мысль! — воскликнул Антоний и решительно зашагал к реке.
Потом он долго молча ходил по берегу, поглядывал на быстрый поток и хмурился — о чем-то сосредоточенно размышлял. Балкис начала нервничать и наконец не выдержала.
— О чем ты думаешь? — спросила она.
— О судьбе того бедолаги, которого мы встретили на дороге, — признался Антоний. — Как ему не повезло, что у него не было такой мечты, как у меня. Мечта спасла бы его.
Балкис чуть было не поинтересовалась, что это за мечта, но в последнее мгновение прикусила язык, испугавшись того, что в ответе будет упомянута она. Она задала спутнику другой вопрос:
— И ещё ты, наверное, думаешь, что и тебя могла ожидать такая же страшная судьба?
— О нет, этого бы ни за что не случилось, — с непоколебимой уверенностью ответил Антоний.
Это успокоило Балкис, и она проговорила немного резко:
— Почему же? Ты так уверен, что не потерял бы счёт дням?
— Нет, — покачал головой Антоний. — Я уверен в другом: я бы и не начал их считать. — Он умолк, задумался. — Конечно, я не догадывался о том, какая кара может ожидать меня за отказ, но оказалось, что это не кара, а награда. Так что все к лучшему.
Балкис смотрела на него, не мигая, потрясённая тем, с какой лёгкостью он произнёс эти слова. Скорее всего в то время Антоний и не помышлял ни о наказании, ни о награде. Что же заставило его столь решительно отказаться, если он даже не подумал о последствиях?
Она решила, что не желает знать ответ, и требовательно вопросила:
— Что ты ищешь?
— Мост или брод, — ответил Антоний. — Нашёл!
Балкис посмотрела туда, куда показывал юноша, и увидела место, где дно реки подступало к самой поверхности по всей её ширине.
— Вроде бы там порог. Как думаешь, глубоко там?
— Фут-два, наверное. Главное — не сильно отклоняться влево и вправо, — сказал Антоний. — Видишь, по обе стороны вода намного темнее? Мы пойдём там, где мелко. — Он обернулся и посмотрел на девушку с такой искренней, обезоруживающей улыбкой, что она не смогла обвинить его в задней мысли, когда он спросил: — Может, перенести тебя?
Но Балкис за последние часы столько передумала, что мгновенно встревожилась.
— Спасибо, мой добрый спутник, — сказала она, — но я вполне могу перейти сама.
— Как хочешь, — пожал плечами Антоний, уселся на песок, стащил сапоги, закатал штаны до колен, встал и спросил: — Пойдёшь первой? Если оступишься, я смогу поддержать тебя.
Всего днём раньше Балкис не имела бы ничего против того, чтобы идти впереди Антония, подняв подол юбки до середины бёдер. Пожалуй, она бы даже радовалась тому, что он с восторгом смотрит на её ноги. Но сейчас от одной мысли об этом девушка содрогнулась.
— Спасибо, но лучше я пойду за тобой. Если ты угодишь в яму или поскользнёшься, я пойму, что туда ступать нельзя.
— Неплохо придумано, — смущённо проговорил Антоний. — Мне стоило подумать об опасности. — Он вошёл в воду.
Балкис покачала головой, сняла шлёпанцы, подобрала подол сорочки и вошла в реку. Она старалась идти по следам Антония.
Выбравшись на противоположный берег, Антоний сел на траву, прислонился спиной к стволу дерева и устало вытянул ноги.
— Если ты не против, я посижу немного. Ноги обсохнут — тогда надену сапоги.
— Это ты правильно решил, — проговорила Балкис и села рядом с ним, но не слишком близко. К счастью, соседнее дерево росло футах в шести от того, под которым устроился Антоний. Девушка тоже решила обсушить ноги, но накрыла их подолом чуть ниже колена. Отчаянно думая, о чем бы заговорить, она вымолвила:
— Я думала, что такие широкие реки тебе не знакомы. Ведь у вас в горах только ручьи текут.
— Один из этих ручьёв шириной в десять футов, — объяснил Антоний. — А весной он разливается шире, наполняясь талыми водами. Нам от этого потока никуда не деться, потому что он течёт между нашим домом и верхним пастбищем. Утром и вечером мы перегоняем через эту речку коров, и потому я привык искать броды и переходить на другой берег, следя за течением.
— Наверное, там течение быстрее.
— Это точно, — кивнул Антоний. — Особенно весной.
Вот так, легко и ненавязчиво, за разговором они вернулись к прежним дружеским отношениям, но все же в их непринуждённой болтовне нет-нет да и проглядывало что-то потаённое, чего не было раньше, осознание иных чувств, чувств друг друга. Балкис поняла, что теперь они никогда не смогут остаться просто друзьями, спутниками.
Когда ноги у них высохли, они обулись и отправились дальше по дороге, уводившей от реки. Луг вскоре сменился лесом, а когда потемнело, Балкис произнесла заклинание, призванное не подпустить к ним разбойников и волков. Она была готова прочесть последнюю строчку, как только кто-нибудь встанет у них на пути. Однако ни разбойники, ни волки путникам не встретились. Миновал час. Балкис вдруг остановилась и озадаченно сдвинула брови.
— Тут неподалёку течёт ещё одна река?
— Судя по звуку, похоже на то, — отозвался Антоний. — Слышится плеск волн… но что это за крики?
— Это кричат люди! Они тонут! — воскликнула Балкис и, бросившись вперёд, обогнала юношу. — Скорее! Может быть, мы ещё сумеем им помочь!
Антоний побежал за ней. Чем дальше они бежали по лесной тропинке, тем ближе слышался плеск воды. А вот крики зазвучали сердито.
— Неужели люди сражаются с водой? — удивилась Балкис.
Они выбежали из леса, и перед ними предстали виноградники. Кусты были привязаны к шестам верёвками, а по этим верёвкам вверх взбирались лозы, увешанные гроздьями темно-красных ягод. Но полюбоваться чудесными плодами Антоний и Балкис не успели, потому что над виноградником вилась большая стая птиц. Птичий клёкот и шум крыльев создавали звук наподобие шума водопада. То и дело птицы пикировали вниз и пытались клюнуть ягоды. Удача им улыбалась редко, поскольку в каждом междурядье толпились люди. Они были малы ростом — не выше шестов, но храбро сражались с птицами, будучи вооружены луками, копьями и щитами, и обороняли свой урожай.
— Конечно же, эти люди поливали виноградник и ухаживали за кустами! — воскликнула Балкис. — И вот теперь, когда близок сбор урожая, явились эти птицы и хотят отобрать у людей плоды их трудов!
— Мы не допустим этого! — Антоний выхватил кинжал и бросился вперёд.
— Нет, погоди! — Балкис схватила его за руку. Ей вдруг стало страшно, что она его потеряет. — Мы более успешно сразимся с птицами, если ты поможешь мне сочинить стихи! С их помощью мы прогоним птиц прочь!
Антоний нахмурился и вернулся к девушке.
— Но ведь волшебница здесь ты, ты и должна знать заклинания.
— Да? — подбоченилась Балкис. — Заклинание, с помощью которого можно прогнать сотни птичьих стай? Я никогда такого не заучивала, да и не знаю, есть ли такое вообще! Придётся выдумывать по пути, а ты же знаешь, что со мной бывает, когда я дохожу до последней строчки!
Балкис говорила об этом нехотя. Она не желала признаваться Антонию в своей слабости, но этот юноша был наделён величайшей врождённой тактичностью. Он только кивнул и сказал:
— Ты права. Если я останусь с тобой, проку будет больше. Балкис облегчённо вздохнула и проговорила:
— Возьми меня за руку! Быть может, так нам легче будет придумать стишок!
Антоний сжал её пальцы и выжидательно посмотрел на неё.
— Здесь у речки ягоды зреют ароматные, — начала Балкис и растерялась.
Антоний проворно добавил следующую строку:
— Их сожрать хотят враги очень неприятные.
— Пусть сомкнутся клювы их, острые и жадные! — выкрикнула Балкис.
Птицы каким-то образом почуяли, что кто-то собрался помешать им. Одна из стай развернулась и помчалась к девушке и юноше.
Антоний поспешно затараторил:
— Поищите червяков, мушек половите! Но от ягод поскорей, птицы, прочь летите!
Балкис восхитилась его сообразительностью, но тут же в тревоге сильнее сжала его руку.
— Антоний! Они все равно летят к нам!
Юноша в ужасе вытаращил глаза. И точно: все птичье войско последовало примеру первой стаи. Клювы у всех были плотно сжаты, как и повелела Балкис, но радоваться этому не приходилось.
— Это не какие-нибудь певчие пташки, а просто живые стрелы какие-то! — вскрикнула Балкис.
— Быстрее! Превращайся в кошку!
Балкис стало страшно. Как оставить Антония одного на растерзание громадной стае рассерженных птиц? Девушка сказала не о том, о чем думала:
— Да ты что! Наверняка каждая из них затаила обиду на кошку! Как же я справлюсь с ними одна?!
— А сейчас как мы с ними справимся? — возразил Антоний. — Подумай, что бы ты им сказала, будь ты кошкой?
Балкис и подумать не успела — и издала свирепое мяуканье.

Надоели, право, мне
Птицы злые эти!
Дали б волю — я бы всех
Их поймала в сети!
Есть у птиц, как у людей,
Царь свой, повелитель.
Вы владыке поскорей
Верность докажите!
Царь с царицей к вам летят…

Балкис запнулась, не в силах подобрать рифму. Антоний не заставил себя ждать и выкрикнул:

К ним примкнуть они велят!

— Ну как? То, что нужно? — взволнованно спросил он.
— Лучше не бывает! — выдохнула Балкис и изможденно припала к его плечу.
Тут в небе появились две птицы с огненно-алым оперением, длинными хвостами и белыми плюмажами. Они горделиво парили над лесом и издавали мелодичные трели, которые, как ни странно, сумели перекрыть шум сражения, разыгравшегося над виноградником.
Птицы дружно вскричали, и их крик прозвучал на редкость приятно — он напомнил журчание горного ручья. Вся огромная стая развернулась, устремилась к царской чете, собралась возле неё в полукруг, затем — в круг. Некоторые птицы взяли на себя роль глашатаев и криками предупреждали тех, что летели навстречу.
Коротышки, сгрудившиеся в междурядьях виноградника, выпучили глаза, выронили оружие и стали любоваться удивительным зрелищем. Наверняка они старались запомнить его во всех подробностях, чтобы потом, через много лет, поведать о небывалом происшествии своим внукам.
Птицы заполнили собой все небо. Балкис поняла, что к стае присоединяются все новые и новые пернатые со всех сторон света. Величественная стая летела на восток, и на землю внизу ложилась тень, как от гигантской тучи, но закатное солнце подсвечивало оперение птиц, и оно красиво золотилось. Но вот стая удалилась к горизонту, и небо очистилось. Посередине летели птичьи царь и царица, пели горделивую песнь и созывали к себе все новых и новых подданных.
Антоний был не в силах пошевелиться и зачарованно следил за полётом гигантской стаи. Балкис тоже застыла на месте. Царственная птичья чета была настолько великолепна, что девушка забыла обо всем на свете и растворилась в созерцании великолепного зрелища. Она старалась навсегда запечатлеть его в своей памяти.
А потом птицы исчезли, чары развеялись, и остались только двое странников посреди чужеземного виноградника, в окружении множества местных жителей. Коротышки, вооружённые копьями и луками, один за другим разворачивались лицом к пришельцам, посмевшим ступить на их землю.

Предыдущая страница 15 Следующая страница


Маг и кошка 16

Глава 16

Но коротышки подошли ближе и бросили оружие. С них ручьями стекал пот, а некоторые были ранены острыми птичьими клювами, но, несмотря на это, маленькие люди улыбались и благодарно кланялись Балкис и Антонию. Поприветствовав странников, они заговорили на языке Мараканды с необычным акцентом.
— Добро пожаловать, странники! — сказал седой мужчина. — Меня зовут Бунао, я староста этой деревни. Примите нашу огромную благодарность за то, что вы прогнали злобных птиц!
Антоний возразил:
— Но мы тут почти ни при чем…
Балкис незаметно поддела его локтем, а староста усмехнулся и сказал:
— Не стоит скромничать. Прежде никогда птицы не отставали от нас так скоро, не уносили так мало ягод. Мы видели, как вы указывали на них и пели. Но как вам удалось призвать иллерионов?
Антоний вытаращил глаза, а Балкис пояснила:
— Мы вызывали царя и царицу птиц.
Она по крайней мере знала, как отвечать на благодарность жителей чужой страны.
— И вам это удалось, — сказал Бунао. — Иллерионы и в самом деле правят всеми пернатыми на свете. У них огненное оперение, а крылья острые как бритвы. Даже орлы не могут устоять против них.
— Но почему же мы их никогда раньше не видели? — удивлённо спросил Антоний. — Не потому ли, что я родился и вырос в горах, а они там не гнездятся?
— Нет. Потому что во всем свете этих птиц всего две, — объяснил Бунао. — Срок их жизни — шестьдесят лет, а потом они летят к морю, ныряют в воду и тонут.
— Какое счастье, что нам удалось вызвать их до конца этого срока!
— Счастье, конечно, — согласился Бунао. — Но привело их сюда ваше волшебство, это несомненно. Ведь прежде мы никогда их здесь не видели — ни самые старые из ныне живущих, ни наши предки, и мы тем более благодарны вам за то, что нам довелось увидеть это дивное зрелище.
— Но если эти птицы летят к морю, чтобы там расстаться с жизнью, то откуда берутся новые иллерионы? — спросил Антоний.
— О, перед тем как отправиться в последний полет, королева птиц откладывает два-три яйца, и потом они с королём по очереди насиживают их. Королевская чета не тронется в путь до тех пор, пока не вылупятся птенцы. Но видимо, это произошло, потому что все, чему мы только что стали свидетелями, выглядело в точности так, как мы слышали из преданий: все птицы летят, словно свита, сопровождая короля и королеву, и не покинут их, покуда те не утонут в море.
— Бедняжки! — вырвалось у Балкис.
Бунао пожал плечами:
— Думаю, их кончина наступает быстро: ведь морская вода превращает огонь, которым пылают их крылья, в пар.
— А как же птенцы? — заволновался Антоний. — Как они выживут без отца и матери?
Бунао с любопытством взглянул на юношу:
— У тебя доброе сердце. Но не тревожься: эти птенцы — новые царь и царица, а те птицы, что станут последними спутниками царственной четы, вернутся к сироткам и будут кормить их и выхаживать до тех пор, пока те не подрастут, не научатся летать и не смогут сами о себе позаботиться.
— Удивительная забота! — восхищённо пробормотала Балкис и посмотрела на Антония широко раскрытыми глазами.
Юноша кивнул:
— Как нам повезло, что мы увидели этих птиц!
— Вы говорите так, словно они сами прилетели — а вы ни при чем, — усмехнулся Бунао и протянул спутникам руку. — Добро пожаловать. Вы должны погостить у нас, переночевать. Позвольте оказать вам честь!
— О, вам не стоит утруждаться… — проговорил Антоний, но тут же умолк, поскольку острый локоток Балкис снова ударил его в бок.
— Но вы очень добры, и спасибо вам за приглашение, — как бы закончила она начатую юношей фразу.
— Разве это так уж много в ответ на то, сколько жизней вы спасли, прогнав жадные стаи птиц? Ведь частенько мы теряем дюжину, а то и больше крестьян, сражаясь с этими хищниками, а ещё десятки людей гибнут от голода зимой. Все жители нашей страны Пиконии в долгу перед вами. Так позвольте же нам отблагодарить вас и проведите у нас хотя бы эту ночь!
— Ну… одну ночь, пожалуй, можно, — вымолвила Балкис и многозначительно посмотрела на Антония.
Тот опасливо глянул на её локоть и сказал:
— Да, одна ночь не слишком нас задержит, а потом мы продолжим наш путь на север. С благодарностью принимаем ваше приглашение, почтённый староста!
— Тогда пойдёмте! — крикнул староста крестьянам, и толпа радостно вскричала, а потом люди обступили Балкис и Антония со всех сторон, а Бунао повёл всех к деревне. Пиконийцы завели бодрую песню, воины вскинули луки и копья, но, конечно, они и не думали нацеливать оружие на гостей.
На краю виноградника были привязаны сотни лошадей, но каких — они были размером с овец! Большинство коротышек забрались на них верхом и поскакали к деревне.
— Сожалею, что у нас нет скакунов, которые подошли бы вам, дорогие гости, — извинился Бунао.
— — Мы привыкли ходить пешком, — заверила его Балкис и заметила: — Ваши воины, похоже, опытны в обращении с оружием. Часто ли вам приходится воевать?
— Мы воюем только с птицами, — ответил Бунао. — Других врагов у нас нет. По будням мы с радостью трудимся на виноградниках, а по воскресеньям славим Христа, но по субботам мы также упражняемся в стрельбе из луков и в сражениях с копьями. Это трудно назвать отдыхом, но для нас это все же нечто отдыха.
До деревне оставалось уже недалеко, когда Балкис и Антоний увидели другое войско, шагавшее им навстречу. Во главе ехал верхом мужчина внушительной комплекции. Кроме набедренной повязки, на нем был лиловый плащ, а его голову венчала золотая корона, украшенная лиловыми и белыми перьями страуса. Как и у прочих пиконийцев, на одном плече у него висел круглый щит, а на другом — колчан со стрелами. Лук и копьё были приторочены к седлу. Мужчина, ехавший справа, крикнул:
— Поклонитесь Тутаи, королю Пиконии!
— Да здравствует его величество! — воскликнул Бунао и упал на колени.
Все остальные последовали его примеру. Только Балкис и Антоний стояли и не знали, как им поступить. Потом Антоний пожал плечами и сказал:
— Король есть король.
С этими словами он склонил голову.
— Встань, почтённый Бунао, — сказал король, — и представь мне этих незнакомцев, а затем объясни, как это вышло, что птицы улетели.
— Это — чародеи, которые призвали иллерионов, ваше величество, и велели птицам последовать за ними, — поднявшись с колен, объяснил Бунао. — Боюсь, я не узнал их имён. Сомневался, стоит ли спрашивать об этом у чародеев.
— Мы вам доверяем, и потому можем назвать себя, — с улыбкой проговорила Балкис. — Враги моих врагов — мои друзья. Меня зовут Балкис, а его — Антоний.
Антоний приветственно поднял руку, хотя почему-то ему показалось, что на самом деле Балкис не так уж доверяет пико-нийцам, как говорит.
— Привет тебе, о король!
— Привет и вам, о чародеи, — ответил король и тоже поднял руку и повернул её ладонью к гостям. — Вы — чужеземцы, и откуда же вы знаете об иллерионах?
— Мы призвали царя и царицу птиц, ваше величество, хотя никогда их не видели, — отвечала Балкис. — Правду сказать, я и не предполагала, что в царстве пернатых есть такая великолепная чета.
— Что ж, если так, то это была счастливая догадка, — с улыбкой проговорил Тутаи, явно довольный ответом гостьи. — Мы благодарны вам за спасение — без вас в этом сражении многие могли бы погибнуть!
— Но зато теперь вы не сможете ощипать и зажарить много птиц, — заметил Антоний извиняющимся тоном.
— Не такая уж это большая плата за спасение людей, — заверил его Тутаи, однако вид у него стал задумчивый. — Честно говоря, большую часть убитых птиц мы выбрасываем, но вы мне подсказали неплохую мысль… В будущем году нужно будет придумать, как изловить этих негодных птиц, когда они снова прилетят за ягодами. Если нам это удастся, мы получим неплохую добычу.
— Славно придумано, — кивнула Балкис и бросила восхищённый взгляд на Антония. — Разве ты что-то знаешь о ловле птиц? — удивлённо спросила она.
Юноша смущённо пожал плечами. Казалось, он просто-таки раздулся от похвалы Балкис.
— Знаю, как изготовить силки и сети — но для того, чтобы накрыть все эти виноградники, сетей понадобится немало.
— На это у нас — вся зима впереди, сети мы успеем сплести, — заверил его Бунао. — Но что такое «силки»?
Антоний уже был готов приступить к объяснениям, но Балкис взяла его под руку и сказала:
— Давайте поговорим об этом за трапезой.
— Прекрасная мысль! — воскликнул Тутаи. — Веди нас в палату для гостей, Бунао. Мы попируем с этими чародеями и продумаем, как нам бороться с птицами!

Когда солнце, прятавшееся за жемчужно-серыми облаками, нагрело землю, муравей размером с лисицу выбрался из норы на поверхность песчаного бархана, где укрылся на ночь. Днём раньше он еле успел удрать от разъярённой орды дико кричавших женщин, которые почему-то не догадались, что им следует бояться гигантского насекомого. Они вовсе не испугались и долго гнались за муравьём, потрясая какими-то противными железными штуками, способными ударить с расстояния в двадцать футов, а то и больше. Но муравей умел бегать намного быстрее людей, и дважды возвращался назад, и некоторых женщин укусил — и притом очень больно. Ему совсем не понравился запах, исходивший от женщин. Но после этого несколько окончательно обезумевших подруг укушенных муравьём женщин стали преследовать его ещё более яростно. В конце концов муравей выбежал в пустыню, и женщины прекратили погоню. Потом он зарылся в бархан, где и провёл ночь.
Но теперь муравей пошёл в ту сторону, откуда доносился запах его собственности. Никому из людей не удалось бы утаить этот запах, так хорошо знакомый насекомому. К тому же к аромату золота примешивался кисловатый привкус пота, исходивший от человека. Человек пришёл той же дорогой, какой прибежал муравей, и насекомое побежало по его следу быстрее, чем мог бы двигаться любой из людей. Правда, по муравьиным меркам, насекомое бежало не так уж быстро, и на то у него была причина: в желудке у него давным-давно было пусто. Ему нужно было как можно скорее разжиться едой.
И вдруг прямо перед муравьём возникла нога человека.
Нога оказалась огромной — раза в два больше муравья. Но когда насекомое подняло голову, оно убедилось в том, что ростом незнакомец не выше обитателей его родной долины. Вот только нога у этого человека была одна-единственная, она напоминала массивный столп, на котором покоилось туловище. Чуть присогнутая в колене, эта грандиозная ножища заканчивалась здоровенной плоской ступнёй. Странное одноногое существо подпрыгнуло и явно вознамерилось раздавить муравья.
Муравей выпучил глаза. Он никак не мог сообразить, что происходит: прежде он никогда не видел, чтобы кто-нибудь пытался раздавить кого-то из его сородичей. Но в последнее мгновение на память ему пришло все, что стряслось, когда один из рабочих муравьёв угодил под ствол упавшего дерева. Тут уж муравей отпрянул в сторону. Огромная ступня увязла в песке. Одноногий сильно согнул колено и крикнул:
— Вот гад!
А потом он снова высоко подпрыгнул и поддел муравья под брюхо, отчего тот завертелся в воздухе и отлетел ярдов на двадцать. Удар оказался силён, но муравью случалось испытывать и более суровые потрясения. Упав на песок, он перевернулся, встал на лапки и побежал прочь от одноногого. Тот, крича, запрыгал следом, но муравей запросто мог обогнать любого человека, а уж тем более — прыгающего на одной ноге. Насекомое прытко бежало до тех пор, покуда одноногий прыгун не скрылся за линией горизонта.
Только тогда муравей перешёл на шаг и стал шевелить усиками в поисках запаха хоть чего-нибудь съедобного. Довольно быстро он разыскал ящерицу, ещё не успевшую согреться после холодной ночи. Затем ему попалась семейка мышей. Пережёвывая мышь, гигантское насекомое услышало вдалеке топот. Оглянувшись, муравей увидел одноногого.
Диапазон чувств у муравьёв невелик, и все же назойливость одноногого насекомое разозлила. Муравей дожевал мышь, развернулся и пустился наутёк.
Бег способствует хорошему аппетиту, поэтому через некоторое время, когда муравей снова оставил одноногого далеко позади, он опять остановился, чтобы поесть. Он нашёл какой-то колючий кустик и ухитрился закусить веточками, не задевая колючек. Заканчивая трапезу, муравей снова услышал топот.
Злость охватила насекомое с новой силой, когда оно обернулось и увидело своего настойчивого преследователя. Муравей развернулся и помчался на север. На пути он сделал ещё одну остановку, чтобы поохотиться, но вокруг не было ровным счётом ничего, кроме песка да ещё одной малюсенькой ящерки. Только-только муравей принялся поедать её, как опять услышал топот.
Он в ярости развернулся назад. Неужто этот одноногий никогда не остановится? Неужто его надо прикончить, чтобы он наконец отстал?
Эта мысль понравилась муравью. Ему предоставлялась возможность сразу удовлетворить два желания — избавиться от погони и поесть. Насекомое решительно рванулось навстречу одноногому. Муравей боялся тяжеленной ступни, но хорошо осознавал, что человек состоит из живой и вкусной плоти.
Одноногий свирепо взревел, подпрыгнул повыше и нацелил ступню на муравья. В последнюю секунду насекомое отскочило в сторону и, прежде чем человек успел снова подпрыгнуть, взбежало вверх по его лодыжке, к бедру, на грудь, и, разомкнув жвала, приготовилось сомкнуть их на шее одноногого. В конце концов, когда шла война между двумя муравейниками, как ещё можно было остановить врага, как не откусив ему голову? Если с муравьями это получалось, почему с человеком не попробовать?
Но одноногий злобно вскричал и ударил муравья тяжеленным кулаком. Насекомое упало на песок, только-только успело перевернуться и увидело, что прямо на него опускается огромная ступня.
Муравей снова рванулся в сторону, но когда он снова собрался взбежать вверх по ноге человека, тот был к этому готов. Как бы ниоткуда появился кулак, и муравей закувыркался в воздухе. Вскочив на ноги, он побежал по кругу, а одноногий запрыгал за ним. Муравей мчался из последних сил. Фасеточные глаза позволяли ему следить за преследователем, не оборачиваясь. Одноногий прыгал и прыгал за ним, пытаясь догнать, и все кричал и кричал. А потом у него закружилась голова, и он шмякнулся на песок.
Муравей не стал терять времени даром: он проворно подскочил к упавшему человеку, раздвинул жвала, потянулся к шее одноногого, но зловредная ступня взметнулась, сбила муравья с ног и подбросила в воздух. На этот раз муравей, отлетев, сильно ударился о камень, и у него все поплыло перед глазами. Он видел, как с каждым прыжком человек приближается к нему, но даже лапками пошевелить не мог. Противная ступня поднялась ещё раз, закрыла собой небо, опустилась…
Лапки муравья наконец зашевелились, и он в последний миг выскользнул из-под подошвы одноногого. Начисто забыв о каком бы то ни было пропитании, муравей со всех ног помчался на север — в ту сторону, куда звал его запах золота. Теперь насекомое уже больше не останавливалось. Оно бежало и бежало на север, даже не оглядываясь назад.
Но вскоре ветер разогнал тучи, и обнажённое солнце стало палить пустыню своими лучами. Мучимый жарой и голодом, муравей перешёл на шаг, а потом и вовсе остановился, дрожа от изнеможения. Он обернулся — и увидел на горизонте перемещавшегося прыжками одноногого. Однако теперь было видно, что и он устал. Наконец одноногий остановился, утёр пот со лба, снял с плеча бурдюк, поднял его и долго, жадно пил воду. А потом, к изумлению муравья, он улёгся на спину и поднял вверх ногу. Тень от громадной ступни ложилась на песок и спасала человека от жары.
От жары-то он спасся, но зато стал лёгкой мишенью для атаки муравья.
Медленно, дрожа от голода, усталости и перегрева, муравей пошёл обратно, к своём врагу. Пустынное пекло было ненамного страшнее того зноя, что порой царил в родной долине муравья, но теперь насекомое мучила жажда. Муравей старался ступать легко и бесшумно, как только мог. Наконец, когда расстояние между ним и лежавшим на песке одноногим сократилось до десяти футов, муравей осторожно обошёл человека сзади. Глупые люди! У них нет таких глаз, как у муравьёв! А потом муравей набрал скорость и набросился на одноногого.
Тот так и не узнал, кто его укусил.

Мэт плотнее завернулся в плащ — Стегоман, размахивая крыльями, создавал ветер, а на такой высоте и без того было нежарко. Мэт даже лицо рукой прикрыл, и вдруг, посмотрев в сторону поверх складок рукава, увидел, что к ним приближается некий, до боли знакомый удлинённый силуэт.
— Слева по борту летающий объект женского пола, — предупредил он Стегомана.
— Вижу её, — осторожно-нейтральным тоном отозвался дракон.
Диметролас за несколько секунд развернулась и полетела вровень со Стегоманом, и Мэту вдруг пришла в голову совершенно идиотская мысль, из-за которой он понял, что уже слишком долго не видел Алисанду: он честно и откровенно обнаружил некую привлекательность в грациозных изгибах тела драконихи. Безусловно, то была чисто эстетическая оценка — Мэт просто-напросто взглянул на дракониху глазами Стегомана.
— До меня дошли кое-какие слухи о твоих подвигах, маг, — язвительно проговорила Диметролас. — Что ты за мужчина, если у тебя была возможность оплодотворить десятки женщин, а ты отказался?
Мэта больше задело само желание драконихи оскорбить его, нежели содержание оскорбительного высказывания.
— Я отношусь к единственной разновидности мужчин, которую уважаю, Диметролас, — то бишь к тем, которые верны своей подруге.
— О да, даже драконы заключают брачный союз на всю жизнь, — фыркнула Диметролас. — Неужто ты так долго пробыл в компании с этим чешуйчатым верзилой, что перенял обычаи нашего рода?
Мэт одарил её отработанным равнодушным взглядом.
— Люди тоже вступают в брак на всю жизнь, сударыня дракониха.
— Только не те, что попадались на моем жизненном пути, глупый самец! Честно говоря, даже те, что утверждали, будто они женаты, были готовы спариться с любой женщиной, которая была не против!
— Тем более стыдно должно быть таким женщинам, — буркнул Мэт. — А мне стыдно, что тебе попадались только такие образчики представителей моего рода.
— Все мужчины, которых знавал я и называл друзьями, были верны своим подругам, кроме одного-единственного, — проворчал Стегоман. — И наверняка тебе тоже встречались столь достойные примеры!
Однако Диметролас тут же ухватилась за оговорку.
— Кроме одного? И кто же это такой, интересно полюбопытствовать?
— Поэт-оборванец по имени Фриссон, который, будучи превосходным чародеем, затем стал править королевством.
— И ты зовёшь его другом, несмотря на то что он неверен своей супруге?
— Он не женат, — ответил Стегоман, — и, насколько мне известно, не желает вступать в интимные отношения с женщинами до тех пор, пока не встретит ту, которую полюбит всем сердцем.
— Он безумец и глупец! — фыркнула Диметролас.
— Он — поэт, — уточнил Стегоман.
— Ну а я что говорю? Безумец и глупец и жалкая пародия на мужчину — как, впрочем, и ты, о Самый Безбрачный из Драконов!
— А ты разве не безбрачна? — возразил Стегоман.
Диметролас, невзирая на то что от природы была красной, ухитрилась покраснеть ещё сильнее.
— Что ж — тогда поговорим о прославленном Стегомане! Кстати, о славе — не из-за того ли ты хоть вполовину так знаменит, что боишься самок?
— Насколько я понимаю, со времени нашей последней встречи ты кое-что узнала обо мне, — отозвался Стегоман. — Однако я вовсе не боюсь самок. Просто-напросто некоторые из них вызывают у меня отвращение, — добавил он многозначительно. — И никакой славы у меня нет.
— Да что ты говоришь? А я слыхала, как люди говорили о великом Стегомане, который привёл лорда-мага Меровенса к победе!
Стегоман несколько раз молча взмахнул крыльями и только потом проговорил:
— Приятно слышать такое.
— «Приятно»! — передразнила его Диметролас. — Думаешь, тебя стали бы уважать, если бы узнали, что ты не более мужчина, нежели твой всадник, который так страшится женщин, что содрогается при мысли о совокуплении с десятками жаждущих того дам?
— Там, откуда я родом, подобная сдержанность считается добродетелью, — заметил Мэт.
— Если так, то ты не от мира сего!
— Так и есть, — подтвердил Мэт.
Диметролас недоуменно уставилась на него. Воспользовавшись паузой, Стегоман сказал:
— Он полюбил королеву и покорил её сердце. Разве ты станешь отрицать, что для этого надо быть настоящим мужчиной?
— Пожалуй, надо, — язвительно произнесла Диметролас, — если бы она тоже не была от него без ума! Видать, и ты тоже не в своём уме, недоделанный ящер, раз не осмеливаешься даже приблизиться к самке!
— Так ты считаешь, что мужественность проявляется в том чтобы волочиться за каждой течной самкой? — презрительно осведомился Стегоман. — Хорош бы был воин, строитель или защитник, если бы он отвлекался от своих трудов на каждую бабу!
Диметролас, явно задетая этими словами, рявкнула:
— Тоже мне, защитничек выискался! Если так, защищай своё добро!
Она резко развернулась и нацелила на Мэта язык пламени.
— Держись крепче! — взревел Стегоман, сложил крылья и спикировал вниз.
Мэт изо всех сил ухватился за треугольную пластину на спине дракона. Стегоман со свистом рассекал воздух, а Мэт в отчаянии ощущал, как его желудок пытается установить дружеские отношения с глоткой.
— Прыгай! — крикнул Стегоман, проносясь в пяти футах над вершиной горы.
Мэт спрыгнул на пятачок ровной земли посреди острых, как иглы, скал и пригнулся. Стегоман взмыл ввысь. Диметролас зависшая в воздухе неподалёку от скал, свирепо зарычала и замахала крыльями. Наконец она уселась на самую высокую скалу, посидела там немного, сорвалась вниз, поймала восходящий поток воздуха и, взлетев в небо, по спирали устремилась вслед за Стегоманом.
А дракон развернулся, сложил крылья и помчался навстречу драконихе. Диметролас от злости сдавленно рыкнула — в конце концов, Стегоман нарушил правила — и метнулась в сторону, изобразив такой роскошный «иммельман», какой, на взгляд Мэта, сделал бы честь любому асу времён Первой мировой. Стегоман набрал высоту и устремился за драконихой.
Диметролас довольно взревела и помчалась к вершине горы. Стегоман, догадавшись, каков её замысел, последовал за ней, но выше футов на пятьдесят. И как только Диметролас взлетела повыше, чтобы не налететь на скалы, оказалось, что она летит прямёхонько на Стегомана. Дракониха свирепо взвыла и изрыгнула двадцатифутовый язык пламени, намереваясь поджарить противника, но Стегоман отпрянул в сторону. Диметролас промахнулась, пронеслась мимо него, а дракон развернулся и выпустил пламя длиной футов в пятьдесят. Увы, он успел лишь слегка согреть когти на лапах Диметролас. Та победно вскричала и вскоре скрылась за горизонтом.
Мэт ждал и наблюдал. Он понимал, что Стегоман — слишком большой джентльмен и не станет вредить даме, которая, по большому счёту, не имеет намерений убить его. Но ещё он очень надеялся на то, что его старый приятель не стал таким уж закоренелым холостяком, что напрочь забыл о том, что порой можно и поразвлечься.
Похоже, надежды Мэта оправдались: Стегоман неожиданно возник над вершиной соседней горы. Даже на большом расстоянии Мэту было видно, как презрительно сложены губы дракона. Ничего странного в этом не было — при том, каким устройством отличалась морда Стегомана, губы у него были весьма и весьма внушительных размеров. Диметролас мчалась за ним с грацией и изяществом грузового реактивного самолёта. Дракониха злобно взвизгнула, описала над Стегоманом несколько кругов, потом сложила крылья, выпростала когти и ринулась вниз. У Мэта ёкнуло сердце. Вид у Диметролас был такой, будто она и вправду жаждала крови. Как Стегоман поведёт себя, если эта вредная баба ранит его, — этого Мэт не знал.
«Мог бы и догадаться», — выругал себя Мэт, когда Стегоман пронёсся мимо его убежища и в отчаянии прокричал:
— Отправь её домой, маг, заклинаю тебя!
В считанные секунды дракон исчез — взмыл вверх, несомый восходящим воздушным потоком. Диметролас, взревев на манер реактивного лайнера и выкрикивая проклятия на драконском языке, устремилась за ним, но Стегоман поймал новый, более сильный восходящий поток и набрал такую головокружительную высоту, что дракониха никак не могла его достать. Злобно визжа, она тоже отыскала подходящее воздушное течение, поднялась выше, метнулась к потоку, поддерживавшему Стегомана, сложила крылья, вознамерившись атаковать дракона, но тот по спирали ушёл в сторону и снова набрал высоту.
Покуда рептилии таким образом играли в игру типа «кто выше», Мэт со вздохом принялся за поэтический труд — надо же было выполнить отчаянную просьбу друга. А как иначе? Если Стегоман не желал играть с Диметролас, рано или поздно кто-то из них непременно ранил бы другого. И все же некое шестое чувство подсказало Мэту, что отправлять Диметролас, в строгом смысле, домой не стоит. Поэтому он пропел:

Все выше, и выше, и выше
Драконы парят надо мной.
Все тише, и тише, и тише
Их злобный и яростный вой.
Да сколько же можно, родные,
Кусаться и пыхать огнём?
Забудем обиды былые,
От битвы слегка отдохнём.
Пусть южному ветру послушна
Дракониха резво умчит
Туда, где смогли перемирье
Когда-то мы с ней заключить!

С юга подул сильнейший горячий ветер, и его порыв подхватил Диметролас. Дракониха обиженно рявкнула, закувыркалась в небе, потом все же сумела вновь обрести равновесие и даже попыталась поспорить с ветром, но он неумолимо отгонял её все дальше и дальше на север. В конце концов она изнемогла и в последнее мгновение, перед тем как скрыться за горизонтом, развернулась в сторону Мараканды — к тем горам, где она впервые встретилась с Мэтом и Стегоманом.
Загрохотали кожаные перепончатые крылья. Стегоман немного покружил над Мэтом, затем осторожно распрямил ноги.
— Молодчина, маг! Эта мерзопакостная бабища, пожалуй, ещё несколько часов гонялась бы за мной, если бы ты не прогнал её восвояси!
— Тебе виднее, — вздохнул Мэт, подпрыгнул, ухватился за коготь дракона, подтянулся, уцепился за лодыжку, и дракон аккуратно пронёс его между острых пиков к горе с более или менее плоской и широкой вершиной. Там Стегоман совершил посадку, а Мэт наконец смог забраться на него верхом.
— А знаешь, — проговорил Мэт задумчиво, — очень может быть, что она всего лишь старалась привлечь твоё внимание.
— Уж в чем, в чем, а в этом, — мрачно отозвался Стегоман, — у меня нет ни малейших сомнений.
С этими словами он сорвался с горы, поймал восходящий поток и взмыл ввысь.
Мэт осторожно молчал. Наконец Стегоман провещился:
— Никак не могу понять, почему особам женского пола настолько необходимо это треклятое внимание, что ради него они готовы нарушать спокойствие мужчин.
Мэт деликатно заметил:
— Вероятно, она находит тебя привлекательным.
— Чего? Это при том, что она с такой чудовищной страстью надо мной издевается и всеми силами старается доказать, что я — не мужчина?
— Знаешь, что я тебе скажу, Стегоманушка? С большинством мужиков — это самый верный путь добиться их внимания.
— С большинством — может быть. Но не со мной, — буркнул Стегоман. — Да и зачем, вот главный вопрос?
— Не исключено, что все это — прелюдия к любви, — негромко ответил Мэт.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Глава 17

— К любви? — крякнул Стегоман. — Со мной?
— Почему нет? Между прочим, ты очень даже ничего — по драконьим понятиям о красоте, как я смею догадываться.
— Но я же понятия не имею о том, как подступиться к драконихе! Все свои зрелые годы я провёл в изгнании и не виделся ни с кем из своих сородичей!
— Верно, с людьми ты общался чаще, чем с драконами, — согласился Мэт. — Поэтому-то ты и не представляешь, что дамы твоего племени могут находить тебя красавчиком.
С четверть мили Стегоман хранил молчание. А потом сказал:
— Пожалуй, в этом может быть некоторый смысл. А то почему бы она так упорно гналась за нами?
— Вот-вот, и я о том же. Почему? — проговорил Мэт со всей осторожностью.
На этот раз Стегоман умолк на целую милю, а когда обрёл дар речи, сказал:
— Она — необыкновенно красивая дракониха.
Мэт кивнул:
— Точно. Если считать матушку-природу художницей, то Диметролас — просто шедевр.
Стегоман опять замолчал.
— Ты должен признать, — заметил Мэт, — что небольшая разминка возымела некоторый стимулирующий эффект.
— Должен? Ты так думаешь? — проворчал Стегоман. — Пожалуй, да, — весьма неохотно проговорил он. — Признаю. Очень даже стимулирующий.
— Подобные происшествия заставляют задуматься.
— Чем я и займусь, — пообещал Стегоман.
И он задумался — миль на двенадцать, не меньше. Мэт молча ждал и наблюдал за вьющейся внизу дорогой. Он понимал, что его приятель продолжит разговор тогда, когда сам этого захочет.
В итоге Стегоман сказал:
— Мы — не какие-нибудь там… бабники.
— Верно, — подтвердил Мэт. — Драконы — образцы верности.
— Угу. Мы сходимся на всю жизнь.
— Что правда, то правда.
Стегоман опять надолго умолк, потом проговорил:
— Живём мы очень долго.
— Очень, — согласился Мэт.
— И тот дракон, который связал бы свою жизнь с языкатой самкой, которая то и дело подзуживает его и осыпает оскорблениями, был бы большим дураком.
— Даже в том случае, если эта самка необыкновенно хороша собой, — добавил Мэт задумчиво. — И чувствительна. Пожалуй, даже страстна — по драконьим меркам.
— По драконьим меркам, — повторил Стегоман, а потом ещё какое-то время молчал. — Может быть, — произнёс он затем, — я и вправду слишком долго прожил среди людей, но уж если бы я пожелал найти подругу, то мечтал бы о такой… нежной, милой. Ведь такие попадаются среди женских особей вашего рода.
Эти слова заставили Мэта вспомнить об Алисанде — милой, желанной. Её образ, возникший перед его мысленным взором, получился настолько ярким, что Мэта бросило в дрожь, и он заставил себя вообразить другую Алисанду — Алисанду в ярости. Эта картина вызвала у него ещё более сильный озноб: к несчастью, супруга казалась ему привлекательной в любом расположении духа. Однако эти упражнения в тренировке воображения навели его на мысль.
— Знаешь, — сказал он Стегоману, — порой мы и во гневе — весьма ничего себе.
— Я готов вытерпеть грозу, — глубокомысленно изрёк Стегоман, — лишь бы потом выглянуло солнце. Любой предпочтёт славную погодку ненастью.
— Как знать — может быть, у Диметролас есть и свои плюсы, — предположил Мэт.
— Все может быть, — проворчал Стегоман. — Но только что-то я пока ничего положительного в ней не заметил.
— Ты пока слишком мало с ней знаком, — урезонил друга Мэт. — Возможно, она просто ещё не успела показать себя с хорошей стороны. Не уверен, что я — большой знаток драконских повадок, но все же, на мой взгляд, такое вероятно.
— Ты хорошо понимаешь, что такое дракон вне своего клана.
Тут Мэт призадумался.
— Ясно… Тогда, в тех горах, я подумал, что она — дозорная своего клана.
— Если это было так, то почему её сородичи не явились на её зов?
— Быть может, потому, что она их не звала? — предположил Мэт. — Допустим, она решила, что и сама с тобой управится.
— Ни один дозорный не повёл бы себя так, — заверил его Стегоман. — Завидев чужака, она должна была бы позвать целый отряд драконов.
— И если она этого не сделала…
— Значит, звать ей было некого, — мрачно резюмировал Стегоман. — Нет клана, который бы защитил её.
Мэт молчал, пытаясь представить Диметролас в роли изгнанницы.
— Ты же хорошо знаешь, что это такое — когда дракон летает один, — подсказал Стегоман.
— Да, знаю, потому что когда мы познакомились, ты сам был изгнанником, — ответил Мэт.
— Разве драконий клан изгнал бы Диметролас, если бы она на самом деле была доброй и славной и только с виду казалась скандалисткой и грубиянкой?
Мэт решил пока не сдаваться.
— Может быть масса причин для изгнания, помимо дурного характера.
— Угу, — саркастично буркнул Стегоман. — К примеру — полёты в пьяном состоянии, когда дракон одуревает от запаха собственного пламени.
— Или когда ты наполовину дракон, наполовину грифон, — кивнул Мэт.
— Как наш приятель Нарлх? Это точно, — согласился Стегоман, однако голос его звучал грозно, и чувствовалось, что он недоговаривает: всякого дракона, совершившего преступление, достаточно серьёзное для того, чтобы приговором стало изгнание из клана, следовало опасаться и избегать. Такой дракон запросто мог кому угодно испортить жизнь и даже значительно сократить её.
Мэт мог бы сказать, что Диметролас не была похожа на убийцу или предательницу, но он был не дурак и догадывался, что этот разговор заставил Стегомана вспомнить о том, как он сам был несчастным изгоем с дырявыми, подпалёнными крыльями. Потом, правда, он вернулся к сородичам гордый, полный чувства собственного достоинства, но все же старая боль утихла не до конца и вряд ли могла когда-либо утихнуть. Мэт с ужасом осознал, что даже теперь, по прошествии десяти лет после триумфального возвращения Стегомана в родной клан, его друг страдает комплексом драконьей неполноценности — и как личность, и особенно — как мужчина.
Пора было помолчать и дать Стегоману самому сделать очевидный вывод.

Балкис и Антоний попрощались с пиконийцами и продолжили свой путь на север. Головы у них слегка кружились с похмелья. Пир был дан на славу, но, несмотря на количество выпитого вина, ни юноша, ни девушка не ударили лицом в грязь, не совершили никаких глупостей и сами задали гораздо больше вопросов, чем отвечали на вопросы хозяев, и вообще чаще слушали, чем говорили.
Пиконийцы, как оказалось, были людьми открытыми и хвастливыми и с большой охотой рассказывали о себе. На пиру Антоний и Балкис узнали многое о пиконийских традициях и истории и выпили немало вина. Ни разу они не испили чаши до дна, но чаши были уж очень велики, да и пир затянулся чуть не зари. Пиконийцам, в конце концов, было что отпраздновать, и они неустанно восхваляли Балкис и Антония и говорили о том, что если бы их избавители явились не утром, а к вечеру, то виноградник представлял бы собой весьма печальное зрелище.
Думая об этом теперь, Балкис содрогнулась.
— Какое счастье, — сказала она, — что мы вышли к винограднику вовремя и успели придумать заклинание! Если бы птицы уже набросились на людей и ягоды, мы могли бы так напугаться, что оробели бы и ничем не смогли помочь этим бедолагам!
— Это верно, — коротко откликнулся Антоний, сонно моргая.
— Нам нужен проводник, — с трудом подбирая слова, заметила Балкис, всеми силами стараясь заставить работать свой пропитанный вином мозг. — Хорошо бы, чтобы с нами странствовал кто-то, кто смог бы предупреждать нас о подобных опасностях заранее.
— Об опасностях вроде войны с птицами?
— Да нет же! Вроде этого пиконийского пира! Давай спросим в ближайшей деревне — не согласится ли кто пойти с нами.
Антоний показал спутнице небольшой бурдючок.
— Это мне король дал, — объяснил он. — Посоветовал выпить глоток, если голова уж слишком разболится. Не хочешь глотнуть?
Балкис опасливо посмотрела на бурдюк:
— А что там налито?
— Вино, которое пиконийцы уваривали до тех пор, покуда оно не стало втрое крепче того, которое мы пили на пиру. Вот почему и одного глотка хватит — так сказал староста. А ещё он сказал, что желательно наливать несколько капель этого вина в любую воду, которая нам покажется не слишком хорошей.
Балкис поёжилась.
— Если это вино ещё крепче того, от которого у меня так раскалывается голова, то убери его от меня подальше, Антоний! Может, воду оно и очищает, но мою кровь — навряд ли.

Чем дальше уходила на север странствующая пара, тем суше становилась земля. Плодородные поля сменялись обширными, поросшими травой степями, и эти степи тянулись до самого горизонта, насколько хватало глаз. Навстречу путникам издалека двигались какие-то маленькие точки. По мере приближения эти точки стали расти, и вскоре Балкис и Антоний разглядели антилоп и диких быков.
— Там, где живут поедатели травы, непременно есть и поедатели плоти, — философски заметил Антоний и заметно насторожился. — А хищникам все равно, чью плоть кушать.
— Я буду держать наготове заклинание, с помощью которого можно будет сомкнуть их челюсти, — пообещала Балкис и стала думать над соответствующим стишком.
Но прежде чем такой стишок успел понадобиться, степь сменилась речной долиной, поросшей деревьями и кустами, посреди которых сбились в кучку крестьянские домики. Антоний и Балкис очень обрадовались, разыскали тропку, что шла на спуск, и пошли по ней.
Когда они спустились в долину, Антоний нахмурился и огляделся по сторонам.
— Интересно… — проговорил он озадаченно. — Когда мы стояли наверху, перед нами открылась добрая половина долины, но я не заметил ни возделанных полей, ни сенокосных лугов, ни выпасов.
— Может быть, они как раз в той части долины, которую мы сверху не рассмотрели, — предположила Балкис. — Мы ведь видели деревни. Должны же местные жители вести какое-то хозяйство.
— Будем надеяться, что они благосклонны к странникам, — неспокойно проговорил Антоний.
Дорога пролегала среди деревьев. Балкис остановилась и принюхалась:
— Какой чудесный аромат! Вот не думала, что яблоки так славно пахнут!
— Может быть, ты просто никогда не бывала в саду, — пожал плечами Антоний и огляделся вокруг. — А я бывал, но эти деревья намного выше и развесистее тех, что растут у нас в горах. — Он сдвинул брови. — Однако как плохо здесь ухаживают за яблонями! Почти все деревья до единого нуждаются в обрезке, а яблоки такие маленькие! Владелец сада не удосужился проредить цветы — тогда яблоки выросли бы более крупными!
— И как странно, что одни деревья в цвету, а на других уже зреют плоды, — обратила внимание Балкис, осмотревшись по сторонам. — Кое-где яблоки ещё совсем зеленые, а на других ветвях наполовину вызрели.
— Правду сказать, я никогда не задумывался, как себя чувствуют растения в краях, где нет ни осени, ни зимы, — признался Антоний, — а царит вечное лето. Просто волшебство какое-то.
— Вот-вот, волшебство, — задумчиво проговорила Балкис и насторожённо нахмурилась. Затем она замерла, отрешилась от всех мыслей и открыла своё сознание для прикосновения волшебства, царившего в саду.
Словно сквозь толстый слой ваты донёсся до неё голос Антония:
— Балкис! Что с тобой?
Девушка не ответила, и юноша решил не докучать ей — он просто молча встал рядом и стал наблюдать за Балкис. А её порадовало то, что он волнуется за неё и готов встать на её защиту при малейших признаках опасности, но ещё она понимала: зная, что она — волшебница, Антоний ни за что не будет опережать события.
В детстве Балкис постоянно общалась с магическими созданиями и потому обзавелась не только недюжинным волшебным даром, но и научилась необычайно тонко ощущать волшебство. И вот теперь она внимала проявлениям магии и чувствовала их повсюду. Она медленно подошла к яблоне, коснулась ладонью коры дерева и мысленно задала вопрос той дриаде, что обитала внутри ствола. Ответ последовал незамедлительно. В нем была осторожность, но было и любопытство. Балкис тут же подумала о русалках, с которыми встретилась в Маракандс, — о тех самых, которые спасли её и позаботились о ней, когда на город напали варвары, и мать Балкис, чтобы спасти своё новорождённое дитя, уложила её в ковчежек из слоновой кости и опустила этот ковчежек в ручей. Потом русалки передали девочку древесным духам, и те некоторое время воспитывали её. Яблоневая дриада была очень тронута этим мысленным рассказом и безмолвно позволила Балкис беспрепятственно ходить не только по саду, но и по всей долине. Балкис отняла руку от коры. Она знала, что теперь, когда люди уснут, эта дриада расскажет об их разговоре своим подругам, и в саду будет устроен настоящий праздник жизни, с песнями и танцами. Девушка медленно, осторожно вернулась в реальный мир, ощутила, как сердце её забилось чаще, как холодит щеки прохладный ласковый ветерок, как сладко пахнут яблоневые цветы.
С улыбкой Балкис обернулась и посмотрела на Антония.
— Здесь воистину обитает волшебство, но оно радо нам и будет нас оберегать.
— Точнее — оно будет оберегать тебя, — улыбнулся ей в ответ Антоний. — Но, наверное, пока я рядом с тобой, и мне тоже нечего бояться.
— Это верно, — кивнула Балкис и взяла его за руку. — Пойдём разыщем деревню. Если сама долина рада нам, то почему местные жители должны повести себя иначе?
К счастью, ответ на этот вопрос оказался как раз таким, какого ожидала Балкис. Люди в долине жили самые что ни на есть дружелюбные и почти такие же гостеприимные, как пиконийцы.
За яблоневым садом начался луг, на котором стояло с десяток круглых домиков под соломенными крышами. Между ними располагалась площадь, поросшая травой. Здесь несколько человек упражнялись в стрельбе из лука, а другие занимались резьбой по дереву — украшали наружные стены своих домов статуями или пейзажами. У ближнего края лужайки расселись люди со странными музыкальными инструментами, из которых они извлекали непривычные для слуха, но по-своему красивые звуки.
— Какой прекрасный народ! — восхитилась Балкис.
— Верно, — согласился Антоний. — Среди них нет ни толстяков, ни тощих, и у всех — чудесная кожа с бронзовым отливом. — Он улыбнулся. — О, наверное, это так замечательно — жить в краях, где можно ходить в одной лишь набедренной повязке! Правда, у них повязки длинные, от груди до середины бёдер.
— А у женщин саронги так чудесно расшиты, — воскликнула Балкис. — Похоже, здешние ткачихи воистину вкладывают любовь в своё ремесло.
— И я так думаю, — кивнул Антоний. — И ткачество — лишь одно ремесло из многих. Но неужели здесь предаются только искусствам и никто не занимается простым трудом?
Один из музыкантов услышал этот вопрос, с любопытством обернулся. Обернулись и все остальные, отложили инструменты и встали. Первый музыкант пошёл навстречу странникам, протянул им руку и ослепительно улыбнулся. Когда он подошёл ближе, Антоний и Балкис еле удержались от изумлённых восклицаний. Но окончательно скрыть удивление им не удалось, и музыкант усмехнулся и сказал:
— Ну конечно, вы подумали, что мы с вами одного роста, верно?
— Да… — смущённо вымолвила Балкис. — Ведь вы сложены точно так же, как мы.
— Вот-вот! Как же вам было догадаться, что мы ростом всего-то вам по пояс, — кивнул музыкант. — Добро пожаловать в Питан, о странники. Меня зовут Рокин.
— Меня — Балкис, а его — Антоний, — повторив приветственный жест музыканта, отозвалась Балкис.
— Надеемся, вы расскажете нам вести из большого мира за пределами нашей долины, — сказал Рокин. — В благодарность за это мы одарим вас песнями.
— Нам кое-что известно о том, что происходит на свете, — с улыбкой проговорила Балкис. — Правда, мы шли очень быстро, и вести могли за нами и не поспеть.
— Но по крайней мере, — вступил в разговор Антоний, — мы могли бы поведать вам о чудесных царствах, что лежат на юге, а вы, быть может, сумели бы предупредить нас о том, какие препоны ожидают нас на дороге к северу.
— Так, стало быть, вы держите путь на север? — спросил Рокин.
— Да. Но моя родина — в южных горах.
— Вот оно что! Значит, ты — потомок воинов Александра Великого, тех, что пытались покорить горные края! — Рокин изумлённо покачал головой. — Наверное, нелегко жить на крутых склонах.
Антоний усмехнулся.
— А мне странно наблюдать за людьми, которые живут, пашут и сеют на ровной земле… вернее — было странно, когда мы только отправились в дорогу.
— Получается, что вы и так знаете все, о чем мы хотели вам рассказать, — разочарованно протянула Балкис.
— Вряд ли, — покачал головой Рокан. — Хотя и до нашей долины доносилось эхо великих сражений и топот коней дерзких всадников, что проносятся по широким равнинам, желая покорить весь мир.
Некоторые питанийцы поёжились при этих словах Рокана, а один сказал:
— Удивительно, наверное, — когда стоишь и во все стороны вокруг все видно до самого горизонта.
— Я ощутил то же самое, — признался Антоний, — когда впервые попал в пустыню, где мы с роднёй продавали еду караванщикам.
— Караваны! — хором вскричали сразу несколько питанийцев, а один молодой человек восторженно прошептал:
— Длинные вереницы верблюдов, плавно покачивающихся на ходу… Они держат путь на восток — к Китаю, на запад — к Самарканду и Персии, к северу — в Мараканду! В сказочные города и чудесные страны! Нам же знакомы только те, что идут на север, да и то, чтобы повстречаться с караванщиками, нам приходится уходить на целый день пути от дома. Так что наши встречи нечасты. Расскажите нам о караванах!
— О них я вам могу рассказать совсем немного, — рассмеялась Балкис, — но зато могу поведать о Бордестанге, о лесах Аллюстрии, и даже кое-что — об арабских галерах и о народе, что живёт в Индии.
— Расскажи! Расскажи! — обрадованно вскричали питанийцы и повели гостей на деревенскую площадь, где все уселись кружком около погасшего очага и приготовились жадно слушать.
Антоний неуверенно огляделся по сторонам.
— Наверное, вы голодны и хотите пить? — немного смутился Рокин. — Паньят, прошу тебя, принеси дюжину самых лучших яблок.
Тот самый молодой человек, что рассуждал о прелестях наблюдения за горизонтом в пустыне, вскочил и нырнул в дверь одного из домиков под соломенной крышей.
— Мы не едим и не пьём, как вы, — извиняющимся тоном произнесла одна из женщин. — Нам вполне достаточно аромата наших яблок.
И тут все жители деревни достали из потайных карманов по яблоку и с удовольствием понюхали их. Паньят вернулся и принёс большую миску с красивыми розовыми плодами. Эти яблоки были безупречны, и Балкис сразу обратила внимание на то, что те фрукты, которые нюхали питанийцы, все были с каким-нибудь изъяном — с червоточинкой или пятнышками. Миску с яблоками Паньят держал под мышкой, а в другой руке держал узкогорлый глиняный кувшин с чистейшей водой, который поставил у ног гостей.
— Мы всегда имеем запас воды для мытья, — объяснил он, — потому что любим чистоту. Думаю, эта вода и для питья годится.
Балкис поднесла горлышко кувшина к губам и сделала глоток.
— О, какая вкусная вода! — воскликнула она. — И приятно прохладная.
Антоний подержал воду во рту и только потом проглотил, будто дегустировал пиконийское вино. Кивнув, он подтвердил:
— Верно, прохладная и с чудесным привкусом.
— Правда? — удивился Паньят. — А для нас — вода как вода. Ведь мы даже не знаем, какова она на вкус.
— Что ж, значит, вам никогда не быть пьяными, — рассмеялась Балкис.
— Пьяными? — переспросил Рокин, а остальные изумлённо забормотали, повторяя незнакомое слово.
— Ну, это когда голова кружится, когда выпьешь слишком много вина, — объяснила Балкис. — Ваши соседи на юге изготавливают этот напиток. Выдавливают сок из ягод винограда и дают ему перебродить.
— А что такое «перебродить»?
Пришлось и это объяснять. Потом разговор перешёл к зеленому винограду, который произрастал в Аллюстрии, где из него тоже делали вино, и в конце концов Балкис рассказала о своих странствиях из Европы в Мараканду. Антоний слушал её повествование так же зачарованно, как питанийцы, а когда они недоверчиво качали головами, внимая её рассказам о джиннах и злых колдунах, Антоний с пылом уверял их, что все так и было, если Балкис так говорит. Он, правда, ни словом не обмолвился о том, что половину долгого пути девушка проделала в обличье кошки, хотя сама Балкис видела по его глазам, что юноша подозревает именно это.
А когда питанийцы провели их в дом для гостей и оставили наедине, Антоний спросил у Балкис:
— Неужели ты вправду путешествовала с лордом-магом Меровенса?
— Да, и не стоит так удивляться, — с улыбкой проговорила Балкис. — Не сомневаюсь, ты вряд ли слышал о Меровенсе.
— Ну и что? Зато очень рад, что теперь узнал об этой стране! И какой он, этот лорд-маг?
— Он — прекрасный человек, сама скромность, беззаветно предан своей супруге, верен ей и своим детям, и ещё он наделён безграничным терпением в общении с насмешливыми и во всем сомневающимися девицами.
Антоний нахмурился:
— Послушать тебя — так это обычный хороший отец семейства!
— Так и есть.
— Но разве нет в нем ничего такого… особенного? Разве он не высокого роста? Неужели его кожа — не цвета слоновой кости? Быть может, у него — мудрый, проникновенный взгляд? Или он окутан ореолом тайны и волшебства?
— Он и вправду высокого роста, — признала Балкис. — Но во всем прочем выглядит обычно. Пожалуй, он красив — для мужчины своего возраста. Что же до ореола — то он старается его всеми силами скрывать и выглядеть как все.
— Зачем? — возмущённо вскричал Антоний. — Разве он не желает, чтобы люди знали о его могуществе?
— Думаю, он сам не считает себя могущественным, — покачала головой Балкис. — И кроме того, выглядя в точности так же, как все прочие люди, он всегда может узнать от них больше, нежели если бы они таращились на него с раскрытыми ртами.
Она сразу поняла, что Антоний такое поведение одобряет, но тот ещё долго думал о могущественном чародее, который старается казаться обычным человеком. С этими мыслями юноша и уснул.
А Балкис перед сном тоже думала о Мэте и дивилась тому, что теперь думает о нем всего лишь как о своём старом знакомом, другом человеке. Куда-то подевалась её детская влюблённость в него. Балкис немного поразмышляла над этим и решила, что, наверное, она просто повзрослела.
Наутро, позавтракав яблоками и поблагодарив хозяев за ночлег, Балкис спросила:
— Не знаете, где бы могли нанять проводника?
— Проводника? — переспросил Рокин.
— Кого-нибудь, кто знает здешние края — дорогу до Мараканды, — пояснила девушка. — Нам очень нужен человек, который смог бы предупреждать нас об опасностях, что встретятся на нашем пути. Тогда мы сумели бы избежать худших из них.
— О, так это и я мог бы! — воскликнул Паньят и шагнул вперёд, сверкая глазами. — До границы царства пресвитера Иоанна я вас довести сумею. — Он обернулся и посмотрел на Рокина. — Можно я провожу их, староста?
— Ты уже провёл в странствиях положенный тебе год, Паньят, — нахмурив брови, отозвался Рокин.
— Да, но всласть не напутешествовался! Только потому, что я странствовал на север, я смогу помочь этим путникам!
Балкис почувствовала, что надежда есть.
— Мы заплатим ему золотыми монетами, — сказала она Роки ну.
— Золото для нас мало что значит, — нахмурившись, ответил тот.
— Зато оно много значит для караванщиков, а они возят чудесные товары, которые сами мы не изготовляем, — заметил Паньят. — Вернусь — расскажу, где их сыскать. Ведь ты сам только вчера говорил о том, как было бы славно раздобыть побольше слоновой кости, что привозят с севера, дабы украсить ею статуи богинь.
— Во все времена мы торговали яблоками и тканями, — напомнил юноше Рокин.
— Но для того, чтобы купить самый маленький слоновий бивень, нужно продать так много ковров! Я же не для себя принесу обратно золото, Рокин, а для всей деревни!
Из толпы вышла старуха, положила руку на плечо Паньята.
— Почему ему не пойти с этими странниками, Рокин?
— В большом мире очень опасно, Мисхара, — покачал головой Рокин. — Твой сын может и не вернуться к тебе.
— Но его будут оберегать эти добрые люди. Они — чародеи и потому лучше смогут и себя, и его защитить!
— Да, позволь ему пойти, — сказал старик, встал и взял Мисхару за руку. — Нужно рискнуть, чтобы сберечь его, а не то в один прекрасный день он возьмёт, да и сам убежит!
— Ни один из нас не может надолго уйти от яблок. Без их запаха мы можем погибнуть, Харамис, — вяло возразил Рокин.
— А торговцы нам говорили, что и в других странах яблони растут, — заспорил Харамис. — Вот почему они и запрашивают так много плодов за один маленький бивень.
— Все верно, и все же сдаётся мне, что наши яблоки слаще, чем те, какие доводилось едать этим торговцам, — со вздохом вымолвил Рокин. — Ладно, пусть идёт — но позаботьтесь о том, чтобы он собрался в дорогу как подобает.
Вскоре трое спутников покинули деревню. Первым по дороге из яблоневой долины пошёл Паньят. Поверх саронга он повязал длинный и широкий фартук, карман которого немного оттопыривался.
Балкис сосчитала выпуклости и удивилась:
— Ты взял с собой всего три яблока? Неужто этого хватит на дорогу до царства пресвитера Иоанна и обратно?
— Ещё как хватит, любезная Балкис. — Паньят обернулся и улыбнулся девушке. — Ведь мне нужен один только их запах.

Муравей никак не мог понять, почему так долго не может добраться до своей украденной собственности. Он точно знал, что эти мерзопакостные людишки несут его золотой самородок, но почему он так долго не мог догнать их? Уж конечно, встречи со всевозможными тварями, которые так желали сожрать муравья, не могли его так уж сильно задержать. Или вес же могли? Нет, конечно, потом, одолев всех своих врагов, он останавливался и съедал их, и на еду уходило какое-то время. Муравей не осознавал, что с набитым животом идти труднее, но никак не мог отказаться от еды, когда она подворачивалась.
Но теперь он снова проголодался и, наткнувшись на медовую тропку, с превеликой радостью побежал по ней и принялся на ходу слизывать с камней лакомство. Пчёл, которые делали этот деликатес, муравей вовсе не боялся, потому что знал: пчелы — крошечные никчёмные существа, и в самом худшем случае могут попытаться проткнуть его своими жалами. Можно подумать, они хоть чего-нибудь добились бы!
А потом муравей обежал вокруг камня и увидел источник мёда.

Предыдущая страница 17 Следующая страница


Маг и кошка 18

Глава 18

Медовая тропка шла не от улья. Она тянулась изо рта человека, лежавшего на животе и подпершего подбородок кулаками. Рот у человека был открыт, а язык высунут, и длиной этот язык был фута в три, и от него исходил сладчайший аромат.
Что ж — еда есть еда. Муравей направился к человеку. По всей вероятности, тот решил использовать свой язык как приманку для муравьёв. Его замысел удался.
Человек изумился не меньше муравья, но плотоядно осклабился. Его блестящий липкий язык взметнулся вверх и нацелился на муравья.
Муравей отпрыгнул в сторону, и язык шлёпнулся на землю, но тут же поднялся, и стало видно, что снизу к нему прилипли мелкие камешки. Муравей догадался, что и сам он мог бы так же крепко прилипнуть к языку, представил, как беспомощно болтал бы лапками в воздухе, как потом его ударило бы о камень… Но он опять ускользнул от языка и перед тем, как тот снова взметнулся вверх, сам бросился в контратаку. Пожиратель муравьёв испугался, перевернулся на бок, замахнулся кулаком, но громадное насекомое вспрыгнуло ему на руку и проворно добралось до плеча, вспомнив, как разделалось с одноногим. Все люди были устроены, в конце концов, одинаково, и у всех них рядом с плечом находилась шея.
В сложившихся обстоятельствах, пожалуй, не стоило слишком сильно винить муравья за то, что он сожрал пожирателя муравьёв.

Путники продвигались на север. С каждым днём земля становилась все более суровой. Травянистые степи сменились каменистыми пустошами, заросли деревьев — колючими кустарниками. Правда, кое-где все же попадались невысокие корявые сосны, но чаще всего они были погибшие, сухие. И вот наконец, когда истекла неделя после ухода из яблоневой долины, трое странников одолели подъем и увидели простёршуюся перед ними холмистую пустынную равнину, где ничего не росло и ничего не двигалось, кроме небольших песчаных «колдунчиков».
Балкис широко раскрыла глаза:
— Как красиво — и как страшно! Что это за место, Паньят?
— Его называют Песчаным Морем, Балкис, и это вправду море — только без воды.
— Сухое море? — спросил Антоний, который прежде ни разу не видел водоёма больше пруда. — Как же это возможно?
— Сейчас оно кажется спокойным, — сказал Паньят, — но вот встанете вы завтра на этом же самом месте и увидите, что все будет по-другому. Все барханы переместятся футов на десять, а то и больше. Некоторые изменят очертания, а другие совсем исчезнут. Песок все время движется, хотя и медленнее, чем вода. Он как и вода, образует волны и никогда не пребывает в покое — вечно течёт, вечно перестраивается, перемещается с места на место. Все как на море — так мне говорили торговцы.
Он смущённо улыбнулся.
— Очень красиво, — зачарованно произнёс Антоний, не отрывая глаз от моря песка. — Но все же жутковато… Такое огромное пространство — и совсем нет влаги! Как же мы пересечём эту пустыню? Ведь с каждым шагом наши ноги будут утопать в песке!
— В этом нам поможет вон то дерево, — ответил Паньят и указал на стоявшую неподалёку сухую сосну. — Нужно будет нарезать древесины, настрогать из неё щепок и привязать их к подошвам.
— Конечно! — обрадованно вскричал Антоний. — Если песок похож на воду, ещё больше он похож на снег! Нужно изготовить что-то вроде песчаных лыж!
— Назовём это так, — кивнул Паньят и нахмурился. — А что такое «снег»?
Антоний и Балкис, перебивая друг друга, принялись рассказывать о чудесном белом порошке, который сыплется с неба, ложится сугробами и порой под собственным весом превращается в лёд. Потом им пришлось растолковать Паньяту, что такое лёд, и объяснять, что, когда приходит весна, лёд тает и становится водой.
— Воистину ваши горы — страна чудес! — воскликнул питаниец.
Антоний рассмеялся.
— А мне, дружище Паньят, столь же чудесными показались и ваша яблоневая долина, и ваш народ. Как это было бы дивно — пережить долгую суровую зиму, питаясь одним лишь ароматом еды!
Когда они смастерили лыжи, Антоний и Балкис приготовили похлёбку из сушёной свинины, закусили сухарями, а на десерт съели по паре яблок. Они взяли с собой намного больше яблок, чем Паньят, а он удовольствовался ароматом одного из тех плодов, что захватил с собой.
— Удивительно, как долго не иссякают наши дорожные припасы, — заметил Антоний.
Балкис кивнула:
— Нам везло — и дичь попадалась, и орехи, и ягоды.
— И люди по пути нас встречали гостеприимно, — добавил Антоний. — И все же еды у нас осталось не так много.
Балкис пожала плечами:
— Чего же удивляться? Ведь мы в дороге уже почти два месяца. Но, думаю, той еды, что у нас имеется, должно хватить, чтобы мы смогли пересечь эту пустыню.
До позднего вечера все трое спали в тени у большого валуна, а ночью отправились в путь по песчаному морю. Антоний и Балкис почти сразу растерялись. Девушка остановилась и спросила:
— Как же нам узнать дорогу? Все дюны так похожи одна на другую, когда мы посреди них!
Паньят указал на небо.
— В пустыне всегда видны звезды. Они движутся по небу подобно колесу, а ось этого колёса — одна звезда, которая почти совсем не перемещается. Эта звезда — на севере, и покуда мы будем стремиться к ней, дорога поведёт нас к царству пресвитера Иоанна.
— Так вот что имеют в виду караванщики, когда говорят, что идут за Северной Звездой! — воскликнул Антоний.
— Ты её видел раньше? — спросил Паньят.
Антоний кивнул:
— Зимой в горах мало что можно увидеть, но в морозные ночи небо чистое, а звезды яркие. По их положению мы определяем время.
Паньят усмехнулся.
— Ну, тогда ты не заблудишься, если будешь помнить, где середина твоих часов.
Песок негромко шуршал под «лыжами». Идти было нелегко, и потому большую часть времени спутники молчали. В полночь, однако, они остановились и устроили привал. Балкис спросила:
— А где же мы скоротаем день?
— В одном оазисе, который мне известен, — ответил Паньят. — В год, отведённый мне для странствий, я пересёк эту пустыню вместе с торговцами от начала до конца. Караванщики знают пути от оазиса к оазису, и не бывает так, чтобы они оставались без воды долее трех ночей.
— Стало быть, — заключил Антоний, — под землёй скорее всего течёт река, воды которой кое-где выходят на поверхность.
— Может, и так, — не стал спорить Паньят. — Но в предании говорится, будто бы самый первый на свете караванщик поведал одному джинну, где отыскать самую прекрасную джинну в мире, а в награду за это джинн выкопал для него несколько колодцев на пути отсюда до северного края пустыни. Вокруг этих колодцев якобы и выросли оазисы.
— Красивая легенда, — сказала Балкис. — Мне она нравится не меньше, чем предположение о подземной реке. — Девушка встала, стряхнула в ладоней песок и подняла с песка «лыжную палку». — Но давайте трогаться. Не хотелось бы, чтобы рассвет застиг нас далеко от одного из тех оазисов, про которые ты говоришь, Паньят.
Странники продолжили путь, и хотя передвигались они довольно медленно, все же вышли к первому оазису тогда, когда на востоке зарозовела заря. Там они умылись, наполнили свежей водой бурдюки и позавтракали сухарями и солониной. Паньят только качал головой, глядя на своих спутников, да нюхал яблоко. Во время еды все трое по очереди рассказывали разные истории, и Балкис с восхищением отметила, что речь Антония легко и естественно постепенно приобрела ритмичность и расцветилась рифмами. Ещё до того, как взошло солнце, странники уснули в тени под пальмами и проспали весь день.
Встали на закате, поели и пустились в ночное странствие. Так и шли они от одного оазиса к другому. Порой дорога выходила долгой, и две ночи подряд спутники ночевали посреди песков. Антоний и Балкис обменивались испуганными взглядами: воды оставалось совсем мало. Но Паньят всякий раз успокаивал их и выводил к очередному оазису не позднее зари третьего дня.
Однако питаниец заметил их тревогу, и когда они остановились на привал в четвёртом оазисе, сказал:
— Нынче поспите подольше, а когда солнце сядет, я вам покажу, как раздобыть пропитание в пустыне.
— Где же тут его раздобыть? — удивлённо спросил Антоний и обвёл взглядом пески, окружавшие оазис.
— Увидите, — пообещал Паньят. — Сейчас рассказывать не стану — вы все равно мне не поверите.
Он оказался прав: Балкис и Антоний действительно не поверили бы ему. Они поначалу не восприняли питанийца всерьёз, когда он показал им, как плести сети-корзинки из пальмовых волокон, как их прятать под песок, чтобы один край, связанный наподобие ручки, торчал снаружи. Когда «ручка» одной из ловушек задрожала, Паньят крикнул:
— Есть! Тяните!
Антоний изо всех сил потянул за ручку. Как только край корзинки показался над поверхностью песка, Балкис ухватилась за него и помогла другу тянуть. Наконец корзинка была вытянута, а в ней оказалось странное существо — плоское, мясистое, длиной с фут, толщиной с дюйм и шириной в четыре дюйма, с обоих концов заострённое. Оно билось и металось внутри ловушки.
— Хватайте её за хвост! — распорядился Паньят.
— Это с какого конца? — в растерянности крикнул Антоний.
— С того, где глаз нету! — ответила Балкис и все сделала так, как велел Паньят.
Ей пришлось держать добычу обеими руками. Антоний нагнулся, готовясь схватить пойманное существо, если то выскользнет, но оно вскоре перестало дёргаться. Только тогда юноша разглядел два пятнышка, более тёмных, чем все тело странного создания. Даже теперь он вряд ли бы назвал эти пятнышки глазами.
— Когда их вот так подвесишь, они почему-то замирают, — объяснил Паньят. — Теперь можете отрубить ей голову, поджарить на углях и съесть.
Сам он с содроганием отвернулся.
Балкис сострадательно посмотрела на него, а Антоний рассудительно заметил:
— В отличие от него, нам есть нужно.
Он решительно забрал у Балкис добытое животное и занялся его разделкой и приготовлением.
С раннего детства, с той поры, когда Балкис спасли русалки, из благодарности и уважения к водным духам, она не ела рыбы.
— Как эти звери называются? — спросил Антоний Паньята, когда готовящаяся еда начала издавать аппетитный аромат.
— Торговцы называют их песчаными рыбами, — ответил питаниец, сидевший спиной к костру. — В конце концов, если это — песчаное море, то почему здесь не могут водиться рыбы? Примерно через час после заката они выбираются ближе к поверхности песка. Только тогда их и можно поймать, потому что днём они ползают слишком глубоко.
«Рыба» оказалась на удивление вкусной — с привкусом чабреца и дыма. Правда, дымом могло пахнуть от сухих пальмовых волокон, которыми путники воспользовались для костра. С тех пор каждую ночь Балкис и Антоний ловили по три-четыре рыбины и обнаружили, что их — несколько видов: от половины фута в длину до двух, и при этом рыбы были различны на вкус. Оказалось, что люди — не единственные, кто питался этими созданиями: в желудках у более крупных они порой находили рыбок помельче. Паньят упорно отказывался даже глядеть на добычу — до тех пор, пока юноша и девушка не заверяли его в том, что кушанье готово. Полоски поджаренного мяса столь отдалённо напоминали рыбу целиком, что питаниец мог более или менее спокойно наблюдать за тем, как его спутники едят, и не думать, откуда взялась эта пища.
В пятом оазисе странников ждала беда. Озеро под пальмами буквально кишело водяными змеями. Балкис испуганно закричала и попятилась. Антоний подбежал к озеру, увидел змей и побледнел.
— Скорее назад! Они могут выползти на сушу!
Все трое быстро отошли от озера и долго стояли и смотрели, но змеи, похоже, чувствовали себя совсем неплохо в родной стихии: они то сворачивались в кольца, то совершали броски и лакомились своими меньшими собратьями.
— Как же мы наберём воды? — в отчаянии проговорила Балкис.
— Не получится, — поджав губы, ответил Антоний. — Их так много, что какая-нибудь непременно цапнет за руку, как только кто-нибудь из нас опустит в воду бурдюк. А вдруг они ядовитые! И вода может быть отравлена — только из-за того, что они в ней живут.
Паньят в страхе и изумлении смотрел на озеро.
— Когда в прошлом году я проходил через этот оазис с караваном, никаких змей тут и в помине не было!
Балкис обернулась к нему, задумчиво прищурилась.
— Кто-то мог выпустить в озеро самца и самку, — сказала она через пару секунд, — но за год от одной самки никак не могло народиться такое потомство! Кто-то нарочно заселил это озеро змеями!
— Кто же? — недоуменно вопросил Паньят.
Антоний посмотрел на Балкис и по её глазам понял, о чем она думает.
— Кто бы это ни был, — возразил он, — он не мог сделать этого, думая про нас. Откуда ему было знать, что мы придём сюда?
— Хороший вопрос, — отозвалась Балкис, — и мне очень хотелось бы знать ответ на него. — Она повернула голову, взглянула на Паньята и сказала: — Пожалуй, сегодня нам не стоит тут задерживаться.
Питаниец устремил взгляд на север.
— Рассвет только брезжит, и до восхода солнца мы могли бы пройти ещё с милю, но что, если мы не найдём, где укрыться от зноя?
— Тогда придётся соорудить навес. Воткнём в песок палки, привяжем к ним плащи, — предложил Антоний. — И я так думаю, Балкис права. Я ни за что не смогу уснуть, зная, что поблизости — такое несметное множество гадов. Пойдёмте.
Они продолжили путь по пустыне. Антоний был непривычно молчалив. Наконец Балкис не выдержала и спросила:
— О чем ты думаешь?
— А? — очнувшись от раздумий, откликнулся Антоний. — Да я тут… Просто думал, каковы змеи на вкус — если, конечно, и мясо у них не пропитано ядом.
Балкис улыбнулась.
— У нас нет времени это проверить, милый друг. Видишь, вон тот бархан повёрнут к северу. Там мы сможем укрыться в тени почти на весь день. Пойдём поставим навес.
Весь день их мучила жажда. К счастью, в самое жаркое время спутникам удалось поспать, но в сумерках они проснулись, и у всех во рту пересохло. Балкис и Антоний выпили по два глотка воды, а потом девушка спросила у Паньята:
— Далеко ли до следующего оазиса?
— Ох, — с тоской отозвался питаниец, — боюсь — три дня пути.
— Три дня! — вскрикнула Балкис, у которой от жажды уже потрескались губы. — Как же нам продержаться так долго?
— Придётся очень бережно расходовать воду, — мрачно проговорил Антоний. — По глотку в час.
Но и об этих жалких глотках Балкис пришлось напоминать Антонию. По ночам она несколько раз замечала, что он только делает вид, будто пьёт.
— Я потерплю, как и ты, — отчитала она юношу. — Не береги воду ради меня! Если встретится опасность, мы оба должны быть готовы отразить её!
Антоний смирился и выпил свой глоток воды. Миновало три ночи, но они так и не вышли к оазису.
— Я уверен, мы все время шли правильно! — в отчаянии воскликнул Паньят.
— Значит, мы обязательно выйдем к оазису, — решительно проговорила Балкис и положила руку на плечо юноши. — Не бойся, друг. Просто из-за жажды мы идём медленнее, вот и все.
Воды у них было так мало, что Балкис и Антоний не решились есть солонину, а сухари почти закончились. Вечером в ловушки не поймалось ни одной рыбины.
— Наверное, даже песчаные рыбы не забираются так далеко от воды, — вздохнул Антоний.
— Дело не в этом, — грустно покачал головой Паньят. — А всего лишь в том, что эти существа обитают ближе к краю пустыни. Мы же ушли далеко оттуда.
— Теперь уж до оазиса наверняка недалеко, — сказала Балкис. В ту ночь они отправились в путь голодные.
Около полуночи были выпиты последние глотки воды. Антоний со стоном перевернул свой бурдюк, поймал на ладонь жалкие капельки и слизнул их.
Когда через час они остановились, чтобы передохнуть, Паньят достал одно из трех яблок, понюхал его и со вздохом передал спутникам.
— Возьмите, поешьте, — сказал он. — Все-таки в яблоке есть влага, и оно питательно — поможет вам пройти ещё милю.
Антоний уставился на яблоко, судорожно сглотнул слюнки и, покачав головой, ответил:
— Спасибо тебе, добрый друг Паньят, но я не могу взять это яблоко. Тебе его аромат будет нужен ещё долго.
— Я тоже не могу взять его, — сказала Балкис, не отрывая глаз от соблазнительного плода. — Твоё здоровье и жизнь для нас гораздо важнее еды. Без тебя мы окончательно заблудимся посреди этой пустыни.
Паньят расстроился, но все же с явным облегчением убрал яблоко в карман.
— Придётся идти ещё одну ночь до следующего оазиса, — предупредил он. — Я потерял счёт времени. Не могу понять, как быстро мы идём.
Ещё бы! Ведь они еле передвигали ногами. Балкис казалось, будто она одолевает крутой подъем — а они шли по ровному песку. Антоний тяжело налегал на посох. Его загорелое лицо осунулось и побледнело. Они шли и шли вперёд, забыв о том, куда идут и зачем, и думали только о том, что нужно поднимать и опускать ноги, и следовать за Паньятом. А тот шёл ровно, расправив плечи, и только время от времени нюхал яблоко. Но вскоре и он начал проявлять признаки усталости, стал припадать на посох. Было заметно, что он чувствует себя виноватым, хотя его спутники и уверяли его, что ему не в чем себя винить.
Но хотя Паньят и предупредил Балкис и Антония о том, что им, вероятно, и пятую ночь придётся провести в дороге, на рассвете они увидели на горизонте стройные силуэты пальм.
Антоний с радостным криком, прихрамывая, бросился вперёд, но Балкис догнала его и схватила за руку:
— Не беги! Ещё рано, устанешь!
Они обнялись и минуту простояли, тяжело дыша. Паньят обернулся и сказал:
— Она права. До пальм ещё миля, не меньше.
Но его глаза весело сверкали, он явно был несказанно рад.
Трое странников побрели дальше. Глотки у них страшно пересохли, но все же они успели доплестись до пальм, и только тут Антоний не удержался на ногах и рухнул на песок. Балкис опустилась на колени, чтобы помочь ему подняться, но подбежал Паньят и принёс воды в ладонях.
— Выпей скорее, — сказал он, — пока вода не вытекла!
Балкис благодарно попила, но последний глоток задержала во рту и, собравшись с духом, прижалась губами к губам Антония. Его губы были плотно сжаты, и девушке пришлось раздвинуть их языком. Немного воды попало на зубы Антония. Он выгнул спину, но губы его наконец разжались, и вода стекла ему в рот. Юноша облизнул губы девушки, чтобы собрать последние капельки, замер на мгновение, а потом поцеловал Балкис по-настоящему.
Через минуту она запрокинула голову, чтобы отдышаться, и рассмеялась.
— Как жаль, — прошептала она, — что так устала и так хочу пить и потому не могу порадоваться поцелую, как следовало бы!
— А я могу, — промолвил Антоний и посмотрел ей в глаза, вложив во взгляд всю свою любовь. — О ангел милосердия, дарующий воду посреди пустыни!
— Не посреди пустыни, а в оазисе, и к тому же воду принёс Паньят, — уточнила Балкис и смущённо отвернулась, чувствуя, что тему разговора лучше сменить. Она сняла с плеча пустой бурдюк. — Прошу тебя, наполни его, Паньят, будь так добр. Боюсь, иначе мой спутник не дойдёт до воды.
— Надо будет — доползу, — заверил её Антоний.
— Не стоит, — покачала головой Балкис. — У тебя и так уже вся одежда истёрлась.
Она помогла ему встать и опереться на высокий камень, торчавший из песка и формой похожий на восклицательный знак.
Через пару минут вернулся Паньят с наполненным водой мокрым бурдюком. Балкис подала бурдюк Антонию, но тот сделал всего один глоток и передал его Балкис.
— Странно, — сказал он, — у воды привкус вишни.
— И правда — странно! — воскликнула девушка, глотнула немного воды и опять отдала бурдюк Антонию. — И что ещё более странно, — проговорила она, — мне показалось, что вода с привкусом груши!
Антоний попил ещё и сказал:
— Теперь вкус граната.
Балкис взяла у него бурдюк, сделала глоток и вытараш, ила глаза.
— Вкус лимона.
— Прошу вас, не пейте слишком много! — в тревоге воскликнул Паньят. — Я видел: как-то раз лошадь одного караванщика, изжаждавшись, выпила слишком много воды и издохла!
— Да, не стоит этого делать, — согласилась Балкис. — Ещё только один глоточек. — Она выпила немножко и изумлённо вскинула брови. — Мята!
Антоний взял у неё бурдюк, покатал во рту последнюю порцию воды, проглотил и, вернув Балкис бурдюк, сообщил:
— Миндаль. Что же это за озеро, друг Паньят, что с каждым глотком вода меняет вкус?
— Как бы то ни было, это прекрасно, — объявила Балкис и отдала бурдюк Паньяту. — Некоторое время не давай нам пить, Друг.
Паньят неохотно взял у неё кожаный мешок с водой.
— Не могу понять, откуда здесь взялся этот оазис, — признался он. — Не припомню ни одного источника, где бы вода была вот такой — разной на вкус.
— Может быть, все дело в том, что нас слишком долго мучила жажда? — предположила Балкис.
Паньят покачал головой и указал на камень за спиной Антония.
— И этого камня не было, когда я был тут в прошлый раз. Ни в шестом оазисе его не было, ни в каком-либо ещё. Несколько похожих камней попадалось посреди пустыни, но поблизости от оазиса — никогда.
У Балкис по спине побежали мурашки, но она мужественно улыбнулась.
— Может быть, какой-то джинн сжалился над нами и сотворил для нас этот оазис.
— Может быть, — кивнул Паньят, — но если так, то этот джинн украл тот оазис, к которому я вёл вас и к которому думал прийти две ночи назад. — Он помрачнел. — Либо так, либо я заблудился и не понимаю, где мы находимся и куда идём.
— Ты не заблудился, — заверил его Антоний. — Я следил за звёздами так же внимательно, как ты. Северная Звезда по-прежнему впереди, а в полночь созвездие Стрельца всегда точно слева от меня.
— Спасибо тебе, Антоний, — с облегчением проговорил Паньят. — Похоже, этот оазис и вправду волшебный.
— Волшебный он или нет, но у меня такое чувство, будто я вся сделана из песка — так высохла у меня кожа, — сказала Балкис и попросила: — Отвернитесь, пожалуйста. Я хочу выкупаться.
— Придётся отвернуться, — вздохнул Антоний, исполнил просьбу девушки и, глядя в ту сторону, где всходило солнце, спросил у Паньята: — Разве это не удивительно, что самые яркие звезды видны даже тогда, когда восходит солнце?
— Вот почему одну из них зовут Утренней звездой, — кивнул Паньят и с улыбкой добавил: — А мы называем её Яблоневой Девой.
— А у нас она зовётся Венерой, богиней любви, — сказал Антоний, после чего они с Паньятом увлечённо заговорили об астрологии. Балкис тем временем подошла к озеру, сбросила одежду, внимательно вгляделась в воду — нет ли там змей — и, не разглядев ни единой, окунулась. Вода благодатно омывала и холодила её кожу. Нежась в озере, девушка задумалась о том, откуда оно взялось. Затем она вспомнила о том, как её похитили, и у неё мелькнула мысль: не вмешался ли в ход событий кто-то ещё и не он ли вывел её к Антонию. Если так, то злобный похититель запросто мог напустить змей в озеро в пятом оазисе, а неведомый доброжелатель мог привести несчастных странников сюда — к оазису, о котором понятия не имел Паньят.
Балкис казалось, что её кожа уподобилась высохшему пергаменту, который теперь жадно впитывал воду, н она понимала, что скоро взойдёт солнце и за несколько минут снова осушит её, поэтому она поспешно смыла с себя песок и пыль и, выйдя из воды, завернулась в плащ и сказала Антонию:
— Теперь ты можешь выкупаться.
— Неужто от меня так дурно пахнет? — усмехнулся юноша. — Да нет, конечно же, надо искупаться.
Он не просил девушку отвернуться, но она сделала это без его просьбы, хотя ей ужасно хотелось подглядеть за тем, как он будет купаться. Она не смотрела и ругала себя за то, что ей этого хочется.
Стараясь отбросить эти неприличные мысли, Балкис завела с Паньятом разговор о странствии. На её взгляд, некоторые ориентиры вполне могли в прошлом году быть занесены зыбучими песками. Через несколько минут к ним вернулся Антоний, успевший одеться, и недовольно проворчал:
— Что толку от купания? Я-то чистый, а одежда пропиталась пылью.
— Может быть, нам удастся раздобыть новую одежду на краю пустыни, — предположила Балкис. — А меня очень освежило купание.
— И меня тоже, по правде говоря, — кивнул Антоний и блаженно потянулся, но тут же замер и недоуменно сдвинул брови. — Как странно! Почему-то я совсем не голоден, хотя ничегошеньки не ел!
— Может быть, просто выпил слишком много воды? — встревоженно спросил Паньят.
— Наверное, — согласилась Балкис. — Но быть может, эта вода ещё более волшебна, чем мы думаем. Я тоже не голодна. Пойдёмте наполним бурдюки. Если эта вода и вправду так хороша, нужно набрать побольше!
Странники наполнили бурдюки, улеглись на песок в тени у камня и уснули крепким сладким сном. Проснулись они после захода солнца и изумлённо огляделись по сторонам. Первым дар речи обрёл Антоний.
— Куда же подевался наш оазис? — озадаченно вымолвил он. На многие мили вокруг простиралась пустыня.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Глава 19

Балкис очнулась и вытаращила глаза. Она ничего не могла понять. Ведь она помнила: они пришли в очередной оазис, выкупались и напились вкуснейшей воды, а потом легли спать.
— Неужели кто-то перенёс нас в другое место, пока мы спали? — озадаченно проговорила она. — Нет ни пальм, ни озера, даже лужицы не осталось!
— А камень остался, — заметил Антоний и, оглянувшись, посмотрел на валун, в тени под которым они спали. — Он — точно такой же, каким был вчера.
Балкис тоже обернулась, внимательно осмотрела камень и кивнула:
— Это верно. Камень тот самый.
— А не мог кто-то перенести в другое место нас вместе с камнем?
— Это трудно было бы сделать, не разбудив нас, — возразила Балкис. — Если, конечно, тут не замешано могущественное волшебство.
— А для того чтобы заставить оазис исчезнуть, могущественного волшебства не нужно? — спросил Антоний.
Балкис резко взглянула на него, но вопрос был задан без насмешки — Антоний выглядел растерянно. Девушка задумалась.
— Нет, для такого нужны ещё более сильные чары, — сказала она. — Но мы при этом могли и не проснуться.
— Как это так? — недоуменно глядя на неё, вопросил юноша.
— Если кто-то сотворил этот оазис силой волшебства, — стала рассуждать Балкис, — то этому магу нужно было всего лишь сделать так, чтобы за день, пока мы спали, чары развеялись, мираж исчез.
— Если это был мираж, — покачал головой Антоний, — то уж очень он получился убедительный. Я до сих пор ощущаю, как вода прикасается к моей коже, помню, какова она на вкус… — Он нахмурился. — Хотя… Вода была разной по привкусу, и это как раз могло быть обманом. Как бы то ни было, теперь я не чувствую ни жажды, ни голода.
Он поднял с песка бурдюк, дабы подтвердить свои слова, и выпучил глаза. Кожаный мешок был пуст.
— Очень странно, — нервно проговорил Паньят. — Мне этот оазис был незнаком, и вот теперь он вдруг исчез. Думаю, нам лучше поскорее уйти отсюда. Пойдёмте, поспешим к следующему оазису!
— Точно, надо поспешить, — согласился Антонии. — Будем надеяться, что тот оазис — на своём месте и что он — настоящий!
Трое странников продолжили путь, руководимые Северной Звездой. Теперь они шли намного быстрее. Мираж то был или нет но после встречи со странным озером сил у всех троих поприбавилось.
Но кое-кто двигался ещё быстрее.
Около полуночи Антоний оглянулся назад, чтобы посмотреть, видна ли ещё та скала, возле которой они спали днём, и вдруг встревоженно вскричал:
— Что это там такое? Оно словно бы разрезает песок и мчится в нашу сторону!
Паньят и Балкис обернулись и увидели, что пески бороздит огромный треугольник со слегка закруглённым передним краем. Балкис схватила Антония за руку.
— Я видела нечто подобное на гербе одного вельможи… Но такая штука была на спине у дельфина!
— Что такое «дельфин»? — взволнованно спросил юноша.
— Это — удивительная удача, вот что это такое! — воскликнул Паньят. — Мне о них рассказывали торговцы, но самому мне никогда ни одного видеть не доводилось! Надо уйти с его дороги, но когда он будет проплывать мимо, прыгайте и хватайтесь за его плавник!
Все трое замерли в ожидании. Громадный плавник быстро двигался к ним.
— Но что же это такое? — прошептала Балкис.
— Это — гигантская песчаная рыба, и мы сможем на её спине доплыть до ближайшего оазиса!
— Будем надеяться, что она не желает отомстить нам за своих маленьких подружек, — невесело пробормотал Антоний.
— А я думаю, нам не стоит из-за этого переживать, — урезонила его Балкис. — Наверняка у этой громадины в желудке немало этих самых подружек.
Шипел песок. Громадный плавник неумолимо надвигался.
— Вперёд! — крикнул Паньят.
Все трое побежали и прыгнули, чтобы ухватиться за плавник. Антонию удалось это сделать первым. Балкис обняла его за плечи одной рукой, а другой обхватила Паньята. Тот обрёл равновесие, а потом уселся и крепко сжал руку девушки.
— Что ж, — проговорил он, отдышавшись, — теперь все в порядке. Антоний, у тебя в мешке, случаем, нет верёвки?
— Есть, конечно, — ответил Антоний, — но я боюсь отпустить плавник.
— Хорошо. Тогда ты, Балкис, пожалуйста, вытащи из мешка верёвку и привяжи Антония к плавнику, чтобы он тоже мог сесть на спину этой рыбины! Потом мы все удобно усядемся и будем держаться за верёвку.
— Здорово придумано, — кивнула Балкис и все сделала так, как посоветовал Паньят.
Ей было очень приятно прижиматься к Антонию в то время, когда она привязывала его верёвкой к плавнику. Приятно и страшно одновременно. А потом, когда все они удобно устроились на спине гигантской рыбы и крепко ухватились за верёвку, девушка забыла обо всем. Она видела только глаза Антония, сверкающие под луной, ловила на себе его взгляд, любовалась его улыбкой… ну и луной, конечно…
Радуясь тому, что сейчас с ними Паньят, Балкис оторвала взгляд от Антония и спросила:
— И долго нам ехать верхом на этом чудище?
— До следующего оазиса, — ответил Паньят. Он радостно улыбался. Ветер раздувал его волосы. — Уж конечно, так получится скорее, чем пешком. И не так утомительно.
Через некоторое время впереди, далеко на востоке завиднелся оазис.
— Это он? — указав вперёд, на чёрные силуэты пальм на фоне розовеющего неба, спросил Антоний.
— Он самый! — отозвался Паньят. — Иди мы пешком, нам бы до него ещё целый день топать пришлось. Пожалуй, стоит ещё немножко проехаться верхом на этой рыбище.
— А до следующего оазиса далеко? — опасливо поинтересовалась Балкис.
— Всего одна ночь пути. А верхом на рыбе — пол-ночи.
— Если бы у нас был запас воды, — сказал Антоний, — я бы и думать не стал.
— А тебе хочется пить? — спросила Балкис. Антоний подумал и ответил:
— Нет. Похоже, той воды, которой я напился в призрачном оазисе, хватит надолго.
Паньят указал на восток.
— Пальмы исчезли за горизонтом.
Балкис обвела взглядом ровную пустыню, простёршуюся под розовым небом, и у неё неприятно засосало под ложечкой. Однако жребий был брошен, и она сказала:
— Давайте накинем на голову плащи. А ты, Паньят, сядь так, чтобы на тебя падала тень. Если мы решили и дальше ехать на этой рыбине, нам предстоит странствовать весь день.
Однако им не грозили мучения от жары: днём рыба мчалась ещё быстрее. Её плавник рассекал воздух и создавал ветерок, приятно холодивший щеки. Спутники весело болтали, обменивались рассказами, пели песни и не страдали от жажды, напоённые водой из волшебного озера.

— Удивительно! — воскликнул Мэт, глядя на пустыню, простиравшуюся внизу. — Ни дать ни взять — океан! Песчаные волны, что катятся между дюнами, — красота!
— Если эти волны и катятся, то о-очень медленно, — буркнул Стегоман.
— Все равно они движутся — все дело в скорости, — возразил Мэт. — Посмотреть бы на это в ускоренном режиме — и стало бы очень похоже на океан.
— Что значит «в ускоренном режиме»? — осведомился любознательный дракон.
— Ну, понимаешь… Если бы можно было замедлить время, —тогда все движения ускорились бы. Один день был бы. равен всего нескольким минутам. Представил?
— Угу, представил, — проворчал дракон. — Насколько я понимаю, это ещё одна из твоих магических штучек.
Это заявление заставило Мэта задуматься. И вправду — разве он не мог бы придумать заклинание, изменяющее скорость течения времени? Почему бы и нет?
Но можно было задаться и иным вопросом: а зачем? С другой стороны, в этом мире не стоило брезговать любыми заклинаниями. Мэт решил, что во время вечернего привала непременно измыслит какой-нибудь стишок на эту тему.
— Прямо по курсу — полоска зелени, — сообщил Стегоман. Мэт вытянул шею и прищурился.
— Верю тебе на слово, Орлиный Глаз.
— Орлы, — презрительно отозвался дракон, — чётко видят только на милю вперёд, не более.
— Тем приятнее иметь дело с представителем более зоркого вида, — улыбнулся Мэт и на мгновение задумался о том, какая страна могла бы избрать Стегомана в качестве символа, способного украсить национальный герб. Он посмотрел вниз и сказал: — Вижу дорогу. Ну не дорогу, так по крайней мере тропу.
— Нет, это вправду дорога, и по ней шествует путник, — отозвался Стегоман.
— Путник, говоришь? — Мэт прищурился и разглядел тёмную точку. — Отлично! Давай-ка снизимся и спросим у него, не повстречался ли нынче кто-нибудь на его пути.
— Никуда не денешься, — вздохнул дракон и, заложив вираж, пошёл на спуск. — Насколько я понимаю, посадку мне следует совершить так, чтобы он меня не заметил.
— Было бы неплохо, — ответил Мэт. — Хотя вряд ли у этого человека возникнут сомнения относительно того, откуда я взялся.
Стегоман приземлился за высоким барханом. Мэт спешился и обошёл песчаный холм. Увидев его, странник тут же остановился. Он держал свой посох крепко, не опираясь на него. Мэт на всякий случай приготовился к худшему, поскольку незнакомец мог связать его появление с чудовищем, только что пролетавшим над пустыней. Тем не менее странник не выглядел напуганным — он просто стоял и ждал. Что ещё более удивительно — незнакомец, похоже, вовсе не страдал от зноя, а Мэт, успев пройти совсем немного и лишившись благодатного ветерка, создаваемого крыльями дракона, уже порядком вспотел.
Подойдя ближе и рассмотрев незнакомца получше, Мэт невольно поёжился. Лицо у того было треугольное, безбородое, щеки впалые, нос «картошкой», кожа неприятно бледная. Неморгающие глаза смотрели неприязненно и странно блестели. Он глядел на Мэта без всякого любопытства, да и вообще в этом взгляде невозможно было прочесть хоть какие-то чувства. У мага по коже побежали мурашки.
«Как бы то ни было, элементарная вежливость не повредит», — подумал Мэт, улыбнулся и поднял руку.
— Привет тебе, странник! Да будет твой путь добрым!
— И тебе привет, — отозвался незнакомец со странным придыханием. — Ищешь кого-то?
— Девушку, — ответил Мэт. — Мою подругу, прежнюю спутницу по странствиям. — Он немного подождал, надеясь, что незнакомец что-нибудь скажет, но тот молчал, и Мэт добавил: — Она примерно вот такого роста. — Он коснулся своего плеча. — Кожа у неё золотистая, волосы чёрные, одета была в белое с золотом платье.
— Я видел её, — кивнул странник, поднял посох и указал на юг. — Она гостила в долине в той стороне. До той долины — ещё две, и в обеих живут люди маленького роста. Пройдёшь эти долины — попадёшь в третью.
— Вот спасибо! — воскликнул Мэт. У него словно бы тяжкая ноша упала с плеч. Оказывается, он и не осознавал, как волнуется за Балкис. — Она… она была на воле? Счастлива?
— Очень даже счастлива, насколько я мог судить, и очень мила с теми людьми, что живут в той долине. Что же до воли… Мне показалось, что ей славно живётся там и что она не имеет охоты оттуда уходить.
У Мэта шевельнулись нехорошие подозрения, но он заставил себя улыбнуться и сказал:
— Спасибо за добрые вести. Ты меня очень порадовал. Теперь нужно будет самому в этом убедиться.
— Только не приходи туда ночью, а не то потревожишь тамошних жителей, — предупредил странник. — Да и рано поутру являться не стоит: когда крестьяне работают в полях, они не шибко добрые. А вот в полдень они отдыхают, обедают и тогда более гостеприимны.
— Огромное спасибо за предупреждение, — неторопливо вымолвил Мэт. Его мысли бешено метались. Он отчаянно пытался понять, почему бы незнакомцу взбрело в голову делиться с ним этими сведениями. Он усмехнулся, стремительно шагнул к страннику и протянул руку. — Даже не знаю, как тебя отблагодарить.
Незнакомец неприязненно уставился на протянутую руку Мэта, но сам руки не подал — продолжал крепко сжимать рукоятку своего посоха. Затем он поднял голову и в упор посмотрел на Мэта немигающими блестящими глазами, и в них мелькнули едва заметные искорки.
— Благодарить меня не за что. Странники должны помогать друг другу.
— Само собой, — ответил Мэт, опустил руку, отвернулся и резко лягнул незнакомца.
Удар застиг того врасплох. Он рухнул на песок, издав звук, напоминавший одновременно шипение и рык, и замер, уставившись на сверкающее лезвие меча Мэта, острый кончик которого упёрся ему в кадык.
— Хорошо же ты благодаришь меня за мою доброту!
— Если это можно назвать добротой, — процедил сквозь зубы Мэт. — Стегоман! На помощь!
Оглушительно гремя крыльями, дракон в тот же миг очутился рядом с Мэтом и проревел:
— Что тут у нас делается?
— Уже ничего, и мне бы хотелось, чтобы так было и впредь. Придержи его, ладно?
Незнакомец извивался, пытаясь уползти от меча, но тут опустилась тяжеленная лапа, и когти сжали его грудь.
— Лежи смирно, — распорядился дракон, — а не то я нажму покрепче, и от тебя только мокрое место останется.
Странник притих. Мэт убрал меч, развязал у незнакомца пояс, распахнул полы его плаща.
— Ещё один из моего рода-племени! — прошипел Стегоман, а странник зашипел в ответ и высунул раздвоенный язык.
Перед Мэтом предстало худое извивающееся тело, покрытое радужными чешуйками. У странного создания было две ноги и две руки, но в остальном он больше напоминал рептилию, нежели млекопитающее — вероятно, потому, что у него напрочь отсутствовали половые органы. На груди у чудища сверкал золотой кружок — медальон на кожаном шнурке.
— Ты — настолько же змей, насколько человек, — процедил сквозь зубы Мэт. — Кто тебя послал сюда?
— Обезьяны много болтают, — прошипел змеечеловек, — да все без смысла.
Мэт взмахнул мечом и снова приставил его острие к горлу чудовища.
— А змеи — символ обмана и предательства. Если не желаешь, чтобы я сейчас же спустил с тебя шкуру, лучше скажи мне правду о себе.
— Только теплокровные тупицы боятся лишиться кожи!
— А ты не надейся обрасти новой, — предупредил Мэт. — Кто рассказал тебе об этой девушке?
— Ты сам и рассказал, тупица!
— Ну хватит, — прорычал Стегоман. — Так он тебе ничего не скажет, только будет обзываться. Дай-ка я на него покрепче наступлю.
Змеечеловек злобно зашипел.
— А пожалуй, можно заставить его стать более разговорчивым, — ухмыльнулся Мэт и пропел:

Крошка-змей приполз ко мне,
Прошипела кроха:
«Правда — это хорошо
Или очень плохо?
А быть может, лучше врать
Всем напропалую?
Я ль не легче проживу,
Коль весь мир надую?»
«Нет, — ответил змею я, —
Брось-ка мысли эти.
Врать не стоит никому
Ни за что на свете.
Помни, змей, и не шипи,
Не вздыхай, не охай:
Правда — это хорошо,
А неправда — плохо!»

Не то чтобы получился шедевр, но главное было в смысле.
— Ну, — повторил Мэт, — кто тебя послал?
Змеечеловек оскалился, вытаращил глаза… Его язык зашевелился сам собой, а из глотки вылетели слова:
— Кала Нага послала меня.
— Что она тебе велела сделать?
На этот раз чудище крепко сжало челюсти, щеки у него разбухли от натуги — так он старался удержаться рвущийся наружу ответ, но все же Мэт услышал шипение:
— Меня пос-слали, ч-чтобы я ос-становил орудие с-судь-бы — единс-ственное препятс-ствие на пути богини к завоеванию царс-ства прес-свитера Иоанна и его с-самого.
— Весьма далеко идущие планы, — прищурившись, проговорил Мэт. — А с какой стати твоя покровительница желает покорить царство Иоанна?
И снова последовала борьба с самим собой, но опять прозвучал ответ:
— С-с такой с-стати, что только прес-свитер Иоанн меш-шает ей завоевать вес-сь мир.
— Ложной скромностью она явно не страдает, эта ваша Кала Нага, — усмехнулся Мэт. — «Орудие судьбы» — это, часом, не я ли? И не поэтому ли ты пытался мне помешать?
— Нет. Ты мог помочь орудию с-судьбы, но это не ты.
Мэт нахмурился, пытаясь добраться до смысла загадочных высказываний змеечеловека. Как бы то ни было, сейчас он говорил всю правду, какую знал.
— И как ты узнаешь это «орудие судьбы»?
— Должно быть двое с-странников, — отвечал змеечеловек таким тоном, словно слова вытягивали из его глотки щипцами. — Ты можеш-шь им помочь, и потому тебя с-следует ос-становить.
— Двое? — настойчиво переспросил Мэт. — Одна из них — та девушка, о которой я тебя спрашивал?
— Да! — в муках выдавил посланец Кала Наги.
— А кто второй?
— Второй тоже молод, он…
Но тут шипение перешло в дикий вопль, и тело змеечеловека объяло пламя. В следующее мгновение чудовище обмякло и затихло, стало похожим на обгорелое бревно. Язычки пламени ещё некоторое время лизали его одежду и чешуйчатую кожу.
Мэт судорожно выдохнул.
— Что ж… Очень верный способ заставить любого замолчать.
— Жестоко, — мрачно буркнул Стегоман. — Но хотя бы быстро.
— Да, он недолго мучился. Но если Кала Нага так наказывает тех, кто предал её, то она наверняка столь же хладнокровна, как её имечко.
— Так ты знаешь, что оно означает? — спросил Стегоман.
— Читал одну историю в детстве, — кивнул Мэт. — Это означает «чёрная змея».
— Теперь по крайней мере стало понятно, что же мы ищем.
— Точно, — отозвался Мэт, отвернулся от бесформенной обугленной груды, валявшейся на песке, и взобрался на спину дракона. — Вот только я сильно сомневаюсь в том, что мы найдём Балкис в этой самой третьей по счёту долине на юге, Стегоман. И совершать посадку там мне как-то неохота. Но посмотреть можно — для вящей уверенности.
— Наверняка дотуда не так далеко, — согласился дракон. — К тому же мне очень хочется поскорее подышать свежим воздухом.
— Угу. И прохладным, — кивнул Мэт и отёр пот со лба. — Интересно, как этот змеечеловек ухитрялся легко переносить такую жару?
— У него кровь холодная, как у меня, — объяснил Стегоман. — Но я так думаю, через часок-другой мы окажемся там, где есть тенёк.
— Да уж, — вяло проговорил Мэт. — На таком солнце и кочегар бы поджарился. Раздуй-ка ветерок, дружище, будь так добр.

Настала ночь, но гигантская песчаная рыба не сбавила скорость. Балкис поинтересовалась:
— Много ли ещё осталось оазисов до северного края пустыни?
— Мы проскочили мимо двух, — ответил Паньят. — Если я не ошибаюсь в счёте, остался только один.
Антоний вздрогнул, обвёл взглядом ровную пустыню.
— Какой же я глупец! Так увлёкся разговором, что даже не заметил.
— И не надо было замечать, — усмехнулся Паньят. — Последний оазис был в трех днях пути от края пустыни, но теперь эта рыба плывёт быстро, очень быстро. Думаю, не стоит с ней расставаться — ведь она направляется на север.
— Хорошая мысль, — согласилась Балкис, но нахмурилась. — Но мне уже хочется пить.
Паньят не успел ей ответить, как вдруг рыба резко повернула. Девушку по инерции отбросило вбок, она вскрикнула. Антоний крепче обнял спинной плавник и схватил Балкис за руку. А Паньят не удержался, перелетел через их головы и с тревожным криком покатился по песку.
— Скорее за ним! — воскликнула Балкис и спрыгнула со спины песчаной рыбы. Антоний последовал за ней, и они оба побежали назад, к питанийцу.
— Со мной все в порядке! — запротестовал Паньят, сел и отряхнулся от песка. — Простите меня, друзья. Я виноват. Надо было крепче держаться. Теперь мы лишились нашего «скакуна».
— А я думаю — и очень хорошо, что так вышло, — покачал головой Антоний и указал назад.
Обернувшись, Паньят и Балкис увидели, как огромный плавник повернул к северо-западу и вскоре исчез за барханами.
— Почему, интересно знать, она вдруг так резко повернула? — прищурившись, проговорила Балкис.
— Она питается мелкими песчаными рыбами, — отозвался Паньят и побледнел при мысли об этом. — Наверное, поэтому она и плыла на север: небось на юге уже почти всех поела. Вам ещё повезло, что удалось поймать хоть сколько-то, пока не появилась эта громадина. Теперь же она сожрала всю добычу в этих краях, ведь мы уже слишком близко к северному краю пустыни, сюда мелкие рыбы почти не заплывают. Так что для того, чтобы найти пропитание, гигантской рыбе нужно было повернуть на запад.
— Но если так, — прошептала Балкис, — значит, нам осталось пройти совсем немного!
Паньят посмотрел на север и глубоко вдохнул, а выдохнув, сказал:
— Похоже, ты права. Давайте пойдём, покуда у нас есть силы.
Спутники снова нацепили свои песчаные лыжи и зашагали по шуршащему песку под покровом ночи. Балкис все сильнее мучила жажда, но она крепилась и молчала: стоило ей бросить взгляд на Антония, и она понимала, что ему тоже несладко. Девушка очень надеялась, что вскоре они выйдут к оазису, а может быть — и к краю пустыни.
Самую тёмную часть ночи они были в пути и почти все время молчали — берегли силы, которых из-за жажды оставалось и так немного. В конце концов Антоний вытащил из дорожного мешка маленький бурдючок и протянул его Балкис. Та вытаращила глаза:
— Откуда он взялся?
— Из Пиконии, — ответил Антоний. — Не помнишь? Король подарил его нам на прощание.
— Какая радость! — радостно вскричала Балкис и, взяв у него бурдючок, жадно сделала несколько глотков и закашлялась. Выпучив глаза, она вернула юноше бурдючок и прижала ладонь к горлу. — Забе… забери его, Антоний. Только… много не пей! — прохрипела она. — Жуть, какое крепкое!
— А я и забыл, — в отчаянии пробормотал юноша. — Прости меня, прекрасная спутница!
— Да нет, ничего, — выдохнула Балкис. — Спасибо. Уж лучше… это, чем ничего! Просто я… пожадничала. Попей немного, Антоний. Надо поберечь этот напиток.
Антоний сделал глоток вина, и они побрели вперёд, за Паньятом, который остановился и встревоженно смотрел на них. Время от времени Антоний и Балкис делали по глоточку-другому бренди, но бурдючок почему-то оставался почти полным. Через какое-то время Балкис вдруг различила вдалеке странный шум и поняла, что слышит его давно — просто звук нарастал постепенно и она не обращала на него особого внимания.
— Река! — воскликнул Паньят. — Слышите, как плещет? Это река, впадающая в песчаное море!
Балкис широко раскрыла глаза. Какая река могла так шуметь? Быть может, то был могучий водопад?
— Значит, мы добрались до края пустыни? — с надеждой спросил Антоний.
— До края песчаного моря — уж это точно, — ответил Паньят— Между горами и краем песков ещё тянется полоса пустыни , но она не так сурова, и там чаще попадается вода.
— О, как отрадно! — вырвалось у Антония. Было видно, что одна только мысль о воде придала ему сил. — Пойдём, Паньят, поглядим на твою реку!
С этими словами юноша поспешно устремился вперёд. Паньят догнал его и предупредил:
— Воды там мало.
— Мало? — удивился Антоний. — Что же за река без воды?
— Там слишком много камней, — объяснил Паньят. — Пошли, сам увидишь.
Они вышли к реке в предутренних сумерках — в то самое время полусвета-полутьмы, когда ночь начинает уступать место дню. Чем ближе они подходили туда, откуда доносился шум, тем громче он становился. Ровный грохот теперь сменился скрежетом и треском. Подойдя ещё ближе, спутники остановились и замерли, не веря собственным глазам. Перед их изумлёнными взглядами предстал поток, наполненный камнями самого разного размера — от валунов до гальки. Камни катились, толкая друг друга. Действительно, это чем-то напоминало весеннюю реку, разбухшую от тающих снегов.
Антоний в ужасе смотрел на поток камней.
— Если тут и есть вода, — прошептал он, — то только самоубийца попытался бы набрать её!
— Так и есть, — кивнул Паньят. — Но между камнями скапливается влага, и если вырыть яму на берегу, в ней будет собираться вода — немного, по глотку. Я видел: торговцы так пили, ожидая, когда можно будет перейти на другой берег.
— Ожидая? — изумилась Балкис. — Неужто тут нигде нет ни брода, ни моста?
— Нет, — покачал головой Паньят. — Даже в самом мелком месте камни перемелют любого, словно жернова. И никто бы не смог поставить тут мост — ведь его опоры снесло бы за считанные минуты. Три дня подряд каменная река течёт, тащит к песчаному морю камни большие и маленькие, а также бревна и Щепки, но на четвёртый день её течение замедляется, а потом и вовсе останавливается. Вот тогда мы и сможем перейти на другой берег.
Балкис в ужасе посмотрела на катящиеся камни.
— Значит, нам придётся ждать три дня?
Паньят пожал плечами:
— Может, три, а может — всего один. Река и завтра может остановиться. Кто знает, в который из трех дней мы к ней пожаловали?
Стало светать, и Балкис поняла, каким образом по каменной реке перемещалось дерево: по поверхности скользили целые стволы, а камни служили для них катками. Взглянув в ту сторону, куда бежала эта странная река, Балкис увидела место, где камни и бревна «вливались» в песок и исчезали в нем.
— Вон где она кончается! — воскликнула девушка. — Нельзя ли добраться туда и попросту обойти её?
— Нет, Балкис, — покачал головой Паньят. — Погляди, как камни засасывает в песок, как он их проглатывает. Там лежат зыбучие пески, и никто не знает, как широко они раскинулись.
— А надо ли нам вообще переходить эту реку?
— Надо, потому что царство пресвитера Иоанна лежит на другом берегу. В той стороне — пустыня.
— Есть вода! — крикнул Антоний. Он стоял на коленях возле ямки шириной в фут и победно размахивал бурдюком. Видно было, что на дне кожаного мешка плещется немного жидкости. Юноша подал Балкис бурдюк, словно драгоценность. Да, в общем, так оно и было.
— Спасибо, милый друг, — поблагодарила девушка и перевернула бурдюк вверх дном. Напившись, она с сожалением вернула мешок Антонию.
Он тоже напился и снова опустил бурдюк в вырытую им яму. Поглядев на реку, которая теперь, в свете зари, стала видна намного лучше, Антоний задумчиво проговорил:
— А не может ли быть так, что весь песок в этой пустыне получается из этих перемолотых камней?
— Может, и так, — пожал плечами Паньят. — Да только сдаётся мне, что тогда таких каменных рек немало понадобилось бы, а эта — одна-единственная, другой такой во всем свете нет.
День разгорался. Маленький колодец, выкопанный Антонием, время от времени одаривал спутников глотками воды. Через какое-то время юноша принялся наполнять водой бурдюки. Вода накапливалась медленно, и юноша побрёл вдоль берега и набрал охапку веток, отломившихся от деревьев, унесённых каменным потоком. Он занялся приготовлением растопки, а Балкис в последний раз установила приманки для песчаных рыб. Паньят был прав: на хорошую «рыбалку» тут надеяться не приходилось — слишком тонок был слой песка, но все же несколько мелких пыбок изловить удалось. Они и пошли на завтрак Антонию и Балкис. А потом спутники воткнули в песок свои посохи и набросили на них плащи. Получился навес от солнца.
До вечера все трое мирно спали, и шум каменной реки не мешал им — так они успели к нему привыкнуть.

Муравей от голода едва держался на ногах. Даже ему было трудно найти пропитание посреди бесчисленных песчаных барханов. Он передвигался вдвое медленнее обычного, но покуда было светло, продолжал идти. Его мучила жажда, он потерял людской след, но упрямо шёл и шёл вперёд, уверенный в том, что непременно разыщет этих мерзавцев. Бедное насекомое не знало о том, что безнадёжно заблудилось, что его тропа между барханов запетляла, увела его далеко от той дороги, которой шли люди.
Усики муравья затрепетали. Он почувствовал, что где-то впереди — влага. Сил у него сразу прибавилось, и он поспешил в ту сторону если и не с обычной для него скоростью, то все же быстрее, нежели шёл до того.
Вскоре он оказался в оазисе и сразу бросился к воде, не обращая внимания ни на пальмы, ни на птиц, ни на ящериц, которые разбегались в стороны, напуганные едким муравьиным запахом. Его не интересовало ничего, кроме воды. Озерцо было маленькое, полувысохшее, но муравей смог напиться вволю. Наконец, удовлетворив жажду, он вновь ощутил приступ голода и принялся искать, чем бы поживиться.
Те, кем можно было бы поживиться, обступили муравья со всех сторон. Они были раз в шесть выше его, и в руках у всех были дубинки.
Спеша к воде, муравей не заметил не только пальм, птиц и ящериц. Он не заметил и того, что вокруг оазиса стоят кожаные шатры. Здесь обитало какое-то человеческое племя, но люди эти оказались уж больно странными: плечи у них были прямые, ровные, и из этих плеч не торчали ни шеи, ни головы. Лица у странных людей располагались прямо на груди. Огромные глаза — чуть ниже ключиц, а рты — прямо под грудной клеткой. Женщины с детишками на руках стояли у шатров и с любопытством ожидали, как разделаются с наглым пришельцем остальные члены племени. А эти остальные — и мужчины, и женщины — все плотнее обступали муравья и потрясали своими дубинками.
Дубинки муравья ни капельки не страшили. Ему интересен был только запах живой плоти. Насекомое бросилось к ближайшему мужчине, но в последнюю секунду повернуло, чтобы атаковать стоявшую рядом с тем женщину. Три дубинки ударились о землю позади муравья. Женщина злобно взвизгнула и замахнулась дубиной. Муравей отступил в последнюю долю мгновения, и дубинка стукнула по песку прямо перед его носом. Муравей взбежал по деревяшке вверх, по руке женщины. Он знал, он хорошо знал, как разделаться с любым из этих мягкотелых созданий. Разве он не убил одноногого и пожирателя муравьёв? Только щёлкнул жвалами — и поминай как звали! Насекомое вскочило на плечо женщины, приготовилось укусить её за шею…
Но шеи не было!
У муравья зазвенело в ушах. Кто-то поддел его под брюхо дубинкой, сбросил с плеч женщины. Насекомое закувыркалось в воздухе, но ухитрилось приземлиться на лапки, развернулось и приготовилось к новой атаке.
С десяток дубинок грозили ему.
Муравей метался из стороны в сторону. Ему удалось избежать всех ударов, кроме одного, из-за которого сломался кончик его усика. Опасность стала очевидной даже ему — живой машине для пожирания, и муравей развернулся и пустился наутёк. Люди побежали за ним, вопя и пытаясь стукнуть его дубинками, как только догоняли. Но муравей, на его счастье, успел попить, и это придало ему сил. Окончательно оставив позади безголовых людей, он устремился в пустыню.
Набрав скорость, он ощутил удар, перевернулся набок, проворно встал на лапки и помчался дальше, даже не оглянувшись. Он бежал и бежал от этих жутких созданий, не пожелавших подыхать, как им следовало бы. Наконец вопли племени безголовых стихли вдали.

Спутники проснулись к вечеру, попили воды, доели остатки песчаной рыбки, а потом долго сидели и рассказывали друг другу разные истории, после чего снова улеглись спать.
Балкис неожиданно проснулась, села и огляделась по сторонам, гадая, что её разбудило. Паньят и Антоний тоже сидели и озадаченно моргали. В розовом свете зари даже камни в реке казались красивыми. Прибрежные скалы будто светились.
— Отчего мы проснулись? — спросонок пробормотал Антоний.
Его голос прозвучал непривычно громко, и Балкис вдруг все поняла.
— Нас пробудила тишина! — воскликнула девушка. — Каменная река остановилась!
Все трое обернулись. И точно: камни больше не катились. Спутники радостно вскричали. Перекусив на скорую руку, они привязали посохи к мешкам, оставили на берегу песчаные лыжи — для кого-нибудь, кто пойдёт через пустыню на юг, и подошли к застывшей каменной реке.
— Ступайте осторожно, — предупредил Паньят. — Некоторые камни могут повернуться под ногами, и даже те, что с виду лежат прочно.
Он оказался прав, и Балкис это вскоре поняла. Она-то думала, что переправа будет похожей на переход через ручеёк по камешкам, но камни, проложенные через ручей, всегда бывают сглаженными оттого, что по ним часто ходят, а здесь почти все камни были округлые, обкатанные. Они пребольно давили на ступни сквозь тонкие подмётки шлёпанцев, порядком поизносившихся за время долгих странствий. Девушка попыталась переступить с одного большого камня на другой, пропустив тот, что лежал между ними, закачалась и испуганно закричала. Антоний проворно обернулся и схватил её за запястье. Он помог Балкис встать прямо, но сам не удержался и рухнул на камни. Девушка вскрикнула и наклонилась, чтобы помочь юноше подняться.
Антоний виновато посмотрел на неё, встал и отвёл взгляд.
— Не так просто, как кажется, — смущённо пробормотал он.
— Совсем не просто, — кивнула Балкис. — Прости, что я так неловка, но я постараюсь больше так не делать. Буду идти медленнее.
С этого мгновения Балкис пошла осторожнее: переступив на следующий камень, она прочно вставала на него обеими ногами и только потом переходила на следующий. Прочно — насколько это было возможно, когда ступаешь по шарам. Всякий раз Балкис не без труда сохраняла равновесие, затем делала следующий шаг. Но в конце концов один камень повернулся у неё под ногой. Девушка вскрикнула, поскользнулась и упала.
Антоний в одно мгновение оказался рядом с ней и поднял её на ноги, но острая боль сковала лодыжку Балкис. Она сжала зубы, чтобы не закричать.
— Осторожнее, — заботливо проговорил Антоний. — Держись за меня и прыгай на одной ноге.
— И ты не упади, — взмолилась Балкис.
Антоний благополучно вёл её через камни до тех пор, пока до северного берега не осталось всего футов десять. Здесь нужно было перешагнуть цепочку небольших камней — нечто вроде гранитной волны. Но когда Антоний наступил на последний камень, предыдущий соскользнул. Юноша заторопился, покачнулся и с изумлённым вскриком упал. Балкис вцепилась в его руку, удержалась, но при этом наступила на больную ногу и закричала.
— Можешь подняться? — спросила она, скривившись от боли.
— Смогу, наверное, — проговорил Антоний сквозь стиснутые зубы. Лицо у него побелело. Он встал на ноги, вскрикнул и опустился на колени.
Если бы не подоспел Паньят и не подставил Антонию плечо, то юноша разбил бы колени в кровь.
— Теперь оба держитесь за меня, — распорядился питаниец. — Пошли, осталось всего несколько ярдов.
Вот так они и закончили переправу — опираясь на плечи Паньята. Небольшой рост питанийца в этом очень помог. Ступив на ровную землю северного берега, все трое обессиленно рухнули и испустили вздохи облегчения.
— Никак не думал, что будет так трудно переходить через тихую безводную реку, — признался Антоний.
— Хвала Небесам, что мы не пошли через неё, когда она двигалась! — выдохнула Балкис.
Они ещё немного отдохнули, поднялись и повернулись лицом к северу. Зрелище не доставило спутникам особой радости.
Впереди не было барханов, да и вообще песка было мало — только твёрдая, спёкшаяся земля, на которой кое-где белели пятна солончаков. Верно — тут попадались кое-какие растения, но увы — только невысокие колючие кустики. Сейчас они были сухими, но в дождь должны были расцвести.
Вот только дожди тут явно очень давно не проливались.
Каменная река вилась по этой пустоши на многие мили, до далёких гор, откуда она брала своё начало.
Антоний поёжился.
— Как тут вообще может быть хоть какая-то жизнь?
— Здесь есть вода, — сказал ему Паньят. — Но она течёт глубоко под землёй.
— Если она так глубоко, то мы не сможем найти её и попить, — в отчаянии проговорила Балкис.
Антоний прищурился и обвёл взглядом окрестности.
— Наверное, — проговорил он задумчиво, — есть какой-то способ добраться до воды — иначе откуда бы людям знать, что она тут есть?
Балкис тоже стала с надеждой оглядываться по сторонам, но, в конце концов, печально вздохнула:
— Не вижу ни пещеры, ни какого-нибудь ещё углубления.
— И все же вода здесь есть, — заверил отчаявшихся спутников Паньят. — Давайте соберём по нескольку брёвнышек, чтобы тогда, когда нам попадётся этот ручей, мы смогли переплыть через него.
Балкис неприязненно повела плечами:
— Ой, как не хочется снова забираться на эти противные камни! Да я и не смогу — так нога болит!
— И не придётся нам по камням ходить, — утешил её Паньят. По берегу разбросано немало дерева.
Он отошёл и вскоре принёс своим спутникам по ветке, которые вполне могли сойти за посохи. Опираясь на них, спутники вскоре разыскали несколько прочных стволов длиной футов в пять, взяли их и направились за Паньятом, который пошёл вперёд по извилистой тропке, едва различимой на спёкшейся земле. Вскоре они добрались до высокой скалы, под которой, к своему изумлению, обнаружили пещерку, дно которой находилось под землёй.
Паньят взял несколько палочек и забросил их в пещеру. Стук от их падения донёсся не скоро, и Балкис в испуге побледнела.
— Как же мы спустимся на такую глубину?
— Очень осторожно, — усмехнулся Паньят. — У вас обоих лодыжки растянуты. Спуск несложный, хоть и неровный.
Балкис и Антоний следом за Паньятом забрались в пещеру и обнаружили, что под землю ведут вырубленные в камне ступени. Их высота была неодинаковой, а ширина колебалась от нескольких дюймов до несколько футов. Усевшись на одну из высоких ступеней перед тем, как перейти на следующую, Балкис поинтересовалась:
— Эту лестницу вырубили люди?
— Вряд ли, — ответил Паньят. — Даже древние люди постарались бы сделать ступени более ровными. Думаю, эта лестница — дело рук богов, а они мало заботились о том, чтобы людям было удобно. Как бы то ни было, эта лестница приведёт нас к подземной речке. Радуйтесь, что нам не придётся подниматься наверх, нагрузившись полными бурдюками, как тем торговцам, что показали мне этот спуск.
Балкис содрогнулась при мысли об этом и очень порадовалась тому, что им не придётся идти вверх с грузом.
Лестница спускалась вниз широкой неровной спиралью. Солнце освещало ступени почти до самого дна, но чем дальше, тем более тусклым становился свет. Наконец Паньят собрал прихваченные у реки ветки и бросил их вперёд, но предварительно отломил веточку длиной в пару футов и спросил у Антония:
— Не мог бы ты поджечь её огнивом?
— Это можно, — кивнул Антоний, вынул из мешка немного трута, выбил из кремня искры, разжёг трут и поднёс огонёк к кончику ветки. Наконец сухое дерево ровно разгорелось. Антоний загасил трут и передал горящую ветку Паньяту. Тот высоко поднял её, и все трое продолжили спуск.
Они шли в темноте, и только самодельный факел озарял их дорогу. Блики пламени играли на каменных стенах. Через несколько минут стал слышен плеск воды, и с каждым шагом он становился все громче, а дневной свет — все тусклее. А потом вдруг сгустилась тьма, и только свет факела разрывал её. Под ногами спутников лежал каменный уступ, а под уступом сверкала и переливалась поверхность текущей реки.

Предыдущая страница 19 Следующая страница


Маг и кошка 20

Глава 20

Паньят шагнул вперёд, и факел осветил изгиб туннеля, уводившего вперёд. Высота свода была не более десяти футов, и наверняка этот туннель был пробит рекой. Тут и там с потолка свисали каменные сосульки, посверкивавшие в свете факела. Спутники поняли, что перед ними скорее ручей, нежели река, — ручей футов в двенадцать шириной, но с очень быстрым течением.
— Значит, это и есть подземная река, — зачарованным шёпотом произнёс Антоний.
Балкис понимала его чувства. Здесь, в этом безлюдном подземелье, казалось, будто ты — в храме, но было ещё что-то. Некая таинственность подземного мира. Девушка думала о том, что того и гляди может появиться Харон на своей лодке и предложит странникам отвезти их в Гадес. Балкис зябко поёжилась и торопливо проговорила:
— Что ж, в воде недостатка нет, и я хочу пить. — Она, держась за посох, с трудом опустилась на колени на уступе, наклонилась, зачерпнула пригоршню воды, попила. Вода оказалась холодной как лёд, с привкусом камня, но все же она волшебно освежила изжаждавшуюся девушку. — Стоит ли наполнять бурдюки? — спросила Балкис.
— Давайте пока повременим, — предложил Антоний и, обернувшись, посмотрела на Паньята. — Этот уступ тянется вдоль течения до самого конца реки?
— Не знаю, — покачал головой питаниец. — Я пока этой дорогой не ходил.
— Пока? — переспросила Балкис.
— Думаю, под землёй идти будет приятнее, нежели тащиться по пустоши, — пожал плечами Паньят. — Лишь бы факелы горели.
— Ну, дерева мы взяли достаточно, хватит на несколько дней, — рассудительно проговорил Антоний. — Но насколько я понимаю, большую его часть придётся потратить на изготовление лодки.
— Да, мой план был именно таков, — кивнул Паньят.
— Терпеть не могу передвигаться в темноте, не зная, что впереди, — негромко проговорила Балкис, но её голос под каменными сводами прозвучал гулко.
— О, река просто протекает под горами, — успокоил её Паньят. — Мы знаем, куда она течёт. И ещё нам известно, что это — единственный источник воды между песчаным морем и подножием гор. Если бы у нас были верблюды, которые могли бы тащить на себе бурдюки и мешки, тогда мы могли бы пройти и поверху, но верблюдов у нас нет…
— И к тому же мы с Балкис хромаем, — закончил его мысль Антоний. — Думаю, ты принял мудрое решение, Паньят. Ладно, давайте попробуем соединить между собой эти палки.
И он вытащил из мешка моток верёвки.
Антоний ловко и умело вязал узлы — явно ему не раз приходилось этим заниматься. Из палок получился плот, на котором как раз хватило места для троих. Антоний ухватился за край плота и сказал:
— Забирайтесь и поплывём.
Балкис встрепенулась:
— Почему ты решил сесть последним?
— Потому что под тем, кто сядет последним, плотик может качнуться, а кошки, насколько мне известно, не любят воды.
Балкис еле удержалась от смеха, отвесила Антонию шутливый подзатыльник и шагнула на плот. Судёнышко накренилось, и девушка поспешно села. Верно, в человеческом обличье она очень любила купаться, но не тогда, когда вода была ледяная.
Паньят шагнул на плот следом за девушкой и озадаченно спросил:
— Не пойму, при чем тут кошки?
— Просто я их обожаю, — объяснила Балкис и задумалась о том, стоит ли рассказывать Паньяту о другой своей жизни. Решив, что рассказ может напугать питанийца, она решила пока от этого воздержаться.
Антоний оказался прав: когда он шагнул на плотик, тот сразу отплыл от каменного уступа. Послышался всплеск.
— Антоний! — вскрикнула Балкис, но юноша уже был рядом с ней. Он улыбался, а эхо повторяло его имя.
— Только до колен вымок, — заверил он подругу. — Тут мелко.
— Слава богу! — воскликнула Балкис и обхватила колени руками. — Садись, я сниму с тебя сапоги.
— Я сам могу разуться! — возразил Антоний.
— Не спорь! — прикрикнула на него Балкис, проворно стащила с него сапоги и укутала его ноги своим плащом. — Мне не нужен спутник, у которого ноги окоченели!
Тут Паньят ахнул, и Балкис с Антонием обернулись и посмотрели вперёд. У обоих сразу перехватило дыхание.
Своды и стены туннеля, озарённые пламенем факела, сверкали и переливались мириадами блёсток слюды, сапфиров, изумрудов и рубинов. Трое странников плыли по разноцветному миру в окружении гранатов, опалов, карбункулов, топазов, хризолитов, ониксов, бериллов, сардониксов. Кое-где сверкали чистейшей воды бриллианты.
Антоний простонал:
— Такие несметные сокровища, а до них нельзя дотянуться!
— Вот и хорошо, что я тебя за ноги держу, — проворчала Балкис. — Ни за что не позволю тебе нырять и плыть за этими камнями — ещё утонешь!
— Я не такой дурак, — обиделся Антоний. — Но я — крестьянин-горец, и я родился и вырос, глядя на то, как мой отец кровью и потом добывает хлеб насущный, трудясь на почти бесплодной земле. То и дело я слышал от отца о том, что добро не должно пропадать даром, что все пригодится на чёрный день. И вот теперь я проплываю мимо неслыханных богатств и не могу остановить плот, чтобы взять хоть немного!
— Верно, остановиться нет никакой возможности, — посочувствовал ему Паньят. — Течение слишком быстрое.
— Река стремительно несёт нас по туннелю, — кивнул Антоний, — а я сижу на плоту, окружённый сокровищами, которых хватило бы десятку царей! Мимо меня каждый миг проплывают богатства, которых хватило бы моему отцу и братьям на безбедное житьё до скончания их века, а я даже не могу прикоснуться к этим драгоценностям!
«И хорошо, — подумала Балкис, — потому что твои братья и отец не заслуживают такой награды за свою грубость и жестокость».
И тут вдруг из воды вынырнула какая-то тёмная громадина. Сверкнули глаза величиной с плошки, вытянулась длинная лапа с извивающимися, похожими на змей пальцами и ухватилась за край плота. Чавкающий голос вопросил:
— Хотел бы остановиться, смертный?
— Нет-нет, не очень! — вскрикнула Балкис и зажала ладонью рот Антония. Тот хоть и отполз в страхе подальше от края, глаза у него все равно невольно жадно сверкнули. — Кто ты такой, обитатель мрачных пучин? — спросила девушка, мысленно готовясь произнести заклинание, с помощью которого можно было бы прогнать чудовище.
— Я — Отрицание, пустота, жаждущая поглотить все сущее, — ответило чудовище и в усмешке открыло широченную безгубую и беззубую пасть, а затем притянуло к себе плот.
— Ты — Алчность, — процедила сквозь зубы Балкис, — и ты хочешь сожрать нас.
— Так ешь же! — вскричал Антоний и швырнул что-то в разверстую пасть чудовища.
Оно, не раздумывая, захлопнуло пасть. Его глаза подёрнулись плёнкой, пальцы соскользнули с края плота.
— Какая вку-уснятинка! — облизнувшись, проговорило речное чудище. — А добавочки можно?
— Нет у меня добавочки, — огрызнулся Антоний, — и будь этому рад, потому как штука зверски крепкая. Ещё одна порция тебя погубит.
— Вот ещё! Меня нельзя погубить. Я ем все-все, я — по-овели-итель глу-убин, я-а-а…
Глаза у чудища закатились, и оно с громким плеском ушло под воду.
— Что ты ему скормил? — вытаращив глаза, спросила Балкис.
— То винцо, которым нас одарил король Пиконии, — ответил Антоний. — Сработало на славу — очистило воду. — Он с сожалением вздохнул. — Но если бы я позволил ему задержать плот, я бы непременно доплыл бы до стены и набрал бы побольше камней!
— Если бы так поступил, то, вернувшись, никого бы на плоту не нашёл, — заверила его Балкис. — Мы с Паньятом уже были бы в животе у этой твари, ты последовал бы за нами, а на десерт эта гадина слопала бы наш плотик, как пить дать!
Антоний содрогнулся и признался:
— Бесплатные драгоценности могли обойтись слишком дорого — по крайней мере, на этот раз.
Балкис пожалела о том, что он сказал «на этот раз». Неожиданно плот поплыл быстрее.
— Держитесь за верёвки! — вскрикнул Антоний и подал пример спутникам. — Неужели чудище уже протрезвело и тащит нас за собой?
— Нет, — покачал головой Паньят. — Разве ты не слышишь?
Все прислушались. Спереди доносился грохот, становившийся все громче с каждым мгновением.
— Мне знаком этот звук! — воскликнул Антоний встревоженно. — Я много раз слыхал его в горах! Впереди — пороги!
— Я этого не знал! — простонал Паньят. — Караванщики рассказывали мне, что прежде люди плавали по этой реке, но они ни словом не обмолвились ни о порогах, ни о водяном чудище!
— Балкис, хватай свой посох, скорее! — крикнул Антоний и поспешно натянул сапоги. — Отталкивайся от камней со своей стороны, а я поработаю со своей! Паньят, держи факел выше!
Река повернула, плот подбросило. Из темноты выплыла скала. Балкис нацелила на неё свой посох. Палка дрогнула в её руках. Девушка изо всех сил надавила на неё, и плот благополучно миновал скалу. Балкис обрызгало волной с головы до ног, и она мысленно взмолилась — хоть бы не погас факел у Паньята! Плот качнулся, и Балкис поняла, что Антоний оттолкнулся от скалы с другой стороны. И снова справа показался торчащий из воды камень, и девушка опять нацелила на него шест, словно рыцарь, идущий в атаку. Цель была избрана верно, и когда шест упёрся в камень, Балкис ощутила удар, от которого по всему её телу прошла дрожь, но она крепко сжимала палку, и плот благополучно обогнул зловредный камень. Через секунду плот содрогнулся от удара слева. Балкис бросила испуганный взгляд на Антония, но тот был цел и невредим, только лицо его от напряжения стало бледным. Грохот воды перекрыл его крик.
Этот камень был гипсовый!
Плот с бешеной скоростью мчался по лабиринту порогов. Судёнышко швыряло из стороны в сторону, но все же оно ни разу не налетело на камень. То и дело факел в руках у Паньята издавал шипение, и всякий раз у Балкис сердце уходило в пятки, когда она слышала этот звук, но факел вспыхивал снова, и тогда сердце девушки начинало биться ровнее.
А потом вдруг река в последний раз издала оглушительный рёв и резко повернула. Балкис вскрикнула, испугавшись, что соскользнёт в воду, что плот перевернётся и она окажется под ним. Антоний крепко обнял её за талию и прижал к себе. Плот накренился, всех троих обдало волной, но в следующее мгновение судёнышко выровнялось, дважды повернулось по кругу, и в свете отважного, невредимого факела стал виден свод туннеля, усыпанный драгоценными камнями и отполированные вечно бегущей водой известняковые колонны. Вот только стен не было видно. А когда плот перестал вертеться, спутники наконец разглядели и стены — далёкие и различимые только по блеску самоцветов.
— До сих пор мы плыли по ручью, притоку, — голосом, дрожащим от волнения, проговорил Паньят. — Он вынес нас к настоящей подземной реке!
Балкис невольно огляделась по сторонам в поисках Харона, бледного перевозчика. Конечно же, никакого Харона она не увидела и облегчённо вздохнула.
— Мы целы и невредимы, моя милая, мы все вместе, — прошептал Антоний и крепче прижал к себе подругу. — Не надо так дрожать. Успокойся. Что может напугать тебя после такого плавания?
— Только мои собственные глупые фантазии, — смущённо пробормотала Балкис. — Только древние старушечьи сказки. — Правду сказать, эти сказки были уж очень старые, и к тому же рассказать их могли только древнегреческие старушки. — Я не от страха дрожу, Антоний. Просто я замёрзла.
Может быть, как раз поэтому она и не пыталась отстраниться.
— Мы вымокли до нитки, — кивнул юноша. Налетел ветерок, и он зябко поёжился.
Но то был не случайный порыв — холодный, пронизывающий до костей ветер дул, и дул все сильнее.
— Откуда взялся такой ветер в подземном туннеле? — простонала Балкис.
— Это — выход из подземелья! — воскликнул Антоний и сел прямее. — Наше плавание подошло к концу!
— Мне оно показалось ужасно долгим, — стуча зубами, устало выговорила девушка.
— Факел уже почти догорел! — жалобно простонал Паньят.
— Брось его в воду, — посоветовал Антоний. — А не то обожжёшься.
— Но как же без света…
— Если я не ошибаюсь, — ответил Антоний, — нам недолго осталось плыть в темноте.
— Прежде ты порой ошибался, — напомнила ему Балкис, но тут ей стало совестно, и она добавила: — И я тоже.
— У нас нет иного выбора, если мы не хотим, чтобы наш друг обжёгся. Выбрось факел, Паньят. Возблагодарим его — он сослужил нам хорошую службу.
Питаниец бросил в воду обуглившуюся ветку. Она зашипела и погасла. Какое-то время странникам казалось, что их окружил непроницаемый мрак. Балкис проговорила:
— Паньят, возьми меня за руку и прижмись ко мне. Только обнявшись, мы сможем пережить этот страшный холод!
Она почувствовала, как Паньят прижался к ней, его пальцы сжали её руку. На миг девушка пожалела о том, что не видит лица Антония. Ей было очень интересно — не ревнует ли он.
Её желание почти исполнилось. Тьма немного развеялась. Балкис восторженно воскликнула:
— Я вижу, вижу блеск самоцветов у нас над головами!
— Похоже, впереди свет! — с надеждой вымолвил Антоний. Ветер усилился. Течение все быстрее мчало плот вперёд.
Становилось все светлее, но вновь послышался зловещий грохот.
— О нет! — простонал Паньят. — Только не пороги!
— Нет, звук другой, более громкий, — отозвался Антоний и насторожился. — Судя по всему, друзья, нас несёт к водопаду.
— Водопад! — вскрикнула Балкис. — Как же нам уцелеть?!
— Будем отталкиваться шестами, если получится! — Антоний сжал свой посох, опустил в воду. — Совсем мелко! Тут подводные камни. Бери шест, Балкис!
Девушка перебралась к Антонию, и они вдвоём упёрлись в дно шестами. Плот медленно, неохотно сдвинулся в сторону.
Река ревела все громче, течение все ускорялось. Неожиданно плот завертелся на месте, а через пару мгновений его подбросило вверх и перенесло на более спокойный участок реки.
— Продолжай работать шестом! — прокричал Антоний.
Теперь было настолько светло, что стала видна стена туннеля. Плот проплыл по тихой воде и ударился о камень у стены.
— Это уступ! — воскликнул Паньят, подпрыгнул и уцепился за каменную полку, чтобы задержать плот. — Скорее, друзья! Хватайте свои мешки и забирайтесь сюда!
Балкис и Антоний не заставили себя ждать. Антоний поднял Балкис и поставил на уступ, она подала ему руку, а потом они вдвоём сняли с плота Паньята. Плотик тут же уплыл к середине реки.
— Пойдём вперёд, — перекричав шум реки, проговорил Антоний. — Пойдём к свету!
Он развернулся, потыкал в камень посохом и осторожно двинулся вперёд по каменному уступу. Балкис заметила, что юноша время от времени придерживается за стенку, а потом что-то кладёт в торбочку, привязанную к поясу. Она поняла, что Антоний все-таки старается взять хоть немного камешков — любых, какие только легко отделяются от стены. «Хорошо бы, чтобы это были самоцветы, — подумала Балкис, — а не простые камни».
Становилось все светлее, ветер свежел, и вот наконец впереди вспыхнуло яркое пятно. Антоний вёл Балкис и Паньята туда, и пятно вырастало и ширилось у них на глазах и в конце концов увеличилось до тридцати футов в поперечнике. Антоний остановился и крикнул:
— Надо, чтобы глаза привыкли к свету!
— Хорошо бы разведать путь! — крикнула в ответ Балкис. Антоний прищурился, кивнул и поманил девушку за собой.
Балкис, у которой сердце ушло в пятки, осторожно пошла за ним, надеясь, что её спутник ясно видит дорогу, что уступ не обрывается в пропасть.
Однако довольно долго никакого обрыва не было, и вскоре они ясно увидели солнечный свет. Балкис огляделась по сторонам, посмотрела вниз, ахнула и прижалась спиной к стене. Внизу река низвергалась водопадом с высоты футов в пятьдесят и падала в чёрное бурлящее озеро. Подошёл нагнавший спутников Паньят, часто заморгал от яркого света, а потом все трое увидели, как их плотик сорвался с обрыва, упал в кипящую бездну и исчез в фонтане брызг. Балкис поёжилась, живо представив себе, что было бы с ними, останься они на плоту.
Видимо, воображение Антония нарисовало ту же самую картину. Он широко раскрыл глаза, но проговорил:
— На самом деле нет никакой опасности. Уступ шириной в шесть футов, и ветер утих.
С этими словами он развернулся и пошёл вперёд.
Балкис, чувствуя себя довольно глупо, последовала за ним. Она шла боком — опасливо, робко, старательно прижимаясь спиной к стене. Почему-то ей казалось, что если она не увидит ни единой капельки воды, то ни за что не упадёт с уступа. Балкис вдруг подумала, что ей намного безопаснее было бы проделать этот путь в обличье кошки, но она боялась напугать Паньята.
Антоний, однако, зорко высматривал дорогу. Он переходил с одного уступа на другой, то поднимался, то опускался по скальной стенке, а порой даже возвращался назад. И все же спутники неуклонно, хоть и медленно, продвигались вперёд и вниз и в конце концов оказались на ровном берегу озера, в которое водопадом сливалась река. Балкис долго смотрела на воду, зачарованная этим величественным зрелищем. А когда она оторвала взгляд от кипящего озера и хотела сказать Антонию: «Не правда ли, какое удивительное зрелище?» — девушка обнаружила, что её спутник сидит на корточках и выискивает камешки в прибрежной гальке. Балкис вздохнула и ни о чем не стала спрашивать друга. Она отлично понимала, что здешняя «галька» — это необработанные самоцветы. Конечно, в её сердце шевельнулось недовольство: неужели Антоний не понимал, что жизнь и красота важнее богатства? Но она тут же одёрнула себя: она-то несколько месяцев жила, купаясь в роскоши! Балкис попыталась вспомнить свою жизнь крестьянской девочки в лесной деревушке — жизнь одинокой, только что осиротевшей девочки, и поняла, что в ту пору и она бы с превеликой радостью подбирала драгоценные камни, если бы они ей только попадались.
Когда Антоний поднялся, оказалось, что его торбочка битком набита камнями. Он с улыбкой обернулся к Балкис и указал в сторону дальнего берега. Балкис усмехнулся и кивнула. Она поняла: пытаться разговаривать поблизости от грохочущего водопада было бессмысленно, и последовала за Антонием. Паньят замкнул шествие.
Оглядевшись по сторонам, Балкис увидела по обе стороны от выхода из пещеры высокие холмы и деревья, что росли по краям речной долины. Впереди простирались обширные луга. Берега реки сверкали и переливались блестящими камешками, многие из которых были драгоценными и полудрагоценными. Антоний смотрел на них, жадно вытаращив глаза. Видно было, как ему хочется взять их, все до единого, и все же он больше ни разу не остановился. Для пущей уверенности Балкис крепко взяла его за руку, и как только шум водопада немного стих, сказала:
— Хорошо, что ты в силах противиться искушению и не пытаешься собрать столько камней, что и идти не сможешь под грузом.
— О, это было бы уж совсем глупо, — вздохнул Антоний. — Ведь тогда я не смог бы донести камни до рынка. Что толку от них было бы тогда?
Балкис кивнула. Её глаза засветились от одобрения и гордости.
— Верно. Тогда твоя ноша сгодилась бы только на то, чтобы вымостить дорожку в дождь.
Антоний не очень весело рассмеялся.
— Представляю себе дорожку, вымощенную драгоценными камнями! — Он нахмурился. — Но ведь мы как раз по такой дорожке и уходили от водопада…
— Точно, — кивнул Паньят. — Стало быть, твои камни тут недорого стоят. Эта река называется Физон, друзья, и она самая широкая из тех рек, что протекают по царству пресвитера Иоанна.
Балкис взволнованно взглянула на питанийца. Она не раз слышала, как придворные упоминали о Физоне, она видела эту реку из своего окна во дворце. Действительно, это была самая главная река в стране. По ней плавали и возили грузы от дальних провинций до самой Мараканды. Поговаривали, будто бы река берет своё начало в сказочном Эдемском Саду. Если так, то большей частью Физон тёк под землёй, и только для жителей верхнего мира его исток располагался в этой долине.
Паньят вдруг пошатнулся и привалился к Балкис. Девушка инстинктивно поддержала его и заметила, что он бледен и с трудом держится на ногах.
— Что с тобой, Паньят? — встревоженно спросила Балкис.
— Просто я… проголодался, — вяло ответил сильно осунувшийся питаниец. — Жаль, что я должен покинуть вас и вернуться домой, но у меня осталось всего одно яблоко, а сил — совсем немного.
— Одно? — Взгляд Антония метнулся к фартуку Паньята. — Балкис! Его карман пуст!
— Не стоит так волноваться, — запротестовал Паньят. — Одного яблока мне вполне хватит, чтобы…
— Одного яблока? Да ты все свои яблоки потерял, когда мы плыли по порогам! — вскричала Балкис.
— Даже если так, то это случилось совсем недавно. — Антоний опустился на колени перед маленьким питанийцем. — Ты уже давно ослаб, Паньят. Просто ты скрывал это от нас, да?
Паньят отвёл взгляд.
— Когда ты потерял последнее яблоко? — спросила Балкис испуганно.
— На порогах, как вы и подумали, — еле слышно вымолвил Паньят.
— А как давно ты нюхал яблоко?
— Последний раз — в пустыне, — признался Паньят. — Я боялся, что мы не найдём еды для вас, и…
— И ты сберёг яблоки, решив отдать их нам, если мы останемся без еды! — вскричала Балкис и порывисто обняла питанийца. — О, будь благословен, преданнейший из друзей. Но мы-то нашли еду, а теперь ты можешь умереть с голода! Антоний, как же нам накормить его?
— Оставьте меня. — У Паньята подкосились колени, он сел на берегу. Лицо его стало болезненно-землистым. — Надежды нет, потому что нет яблок. Я не хочу, чтобы вы видели, как я умираю.
— Мы не позволим другу умереть в одиночестве, — еле слышно вымолвил Антоний.
— Мы вообще не позволим другу умереть! — воскликнула Балкис. — Антоний, возьми его на руки! Река пока ещё течёт слишком быстро, и брать из неё воду нельзя, но если мы отнесём его к чистому ключу, то, может быть, вода хоть немного оживит его.
— Я же… не пью воду, — вяло возразил Паньят, но Антоний без раздумий поднял его на руки, посмотрел на Балкис и сказал: — Поступим так, как говорит Балкис. Уж если кто сумеет найти для тебя пропитание, так это она.
И он одарил её суровым взглядом, который яснее всяких слов говорил: «Сотвори чудо».
«Какое же заклинание тут может помочь? » — гадала Балкис. Разве она могла сотворить яблоню? Допустим, смогла бы. Но ведь покуда деревце зазеленело бы, зацвело, покуда на нем созрели бы плоды, Паньят успел бы умереть — даже если бы яблоки зрели с волшебной скоростью.
— Ничего не выйдет, — возражал Паньят, и голос его звучал все слабее. — Поберегите силы… все бесполезно…
— Теперь, когда ты вывел нас к воде, у нас есть силы. Кругом плодородные земли , где мы сможем найти еду, — уговаривал его Антоний. — Помолчи и потерпи немного, Паньят. Доверься нашей Балкис.
«Нашей»? Когда это, интересно, она успела стать «их» Балкис? Девушка промолчала, и постепенно до неё дошла истинность этих слов. Нет, она не принадлежала своим спутникам, но была крепко-накрепко связана с ними. Она решительно зашагала вперёд, глядя по сторонам в поисках хоть какого-нибудь знака, какой-нибудь подсказки — как накормить Паньята. Балкис старательно прогоняла отчаяние, а отчаяние все нарастало и нарастало.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Глава 21

Как назло, день клонился к вечеру. Путники находились на самом дне речной котловины, а солнце укатилось за горный кряж на западе. Если Балкис собралась отыскать яблоню, сделать это нужно было как можно скорее.
Да росли ли в этих краях яблони?
«Яблони растут везде», — мысленно уговаривала себя Балкис, всеми силами отгоняя от себя отчаяние, упорно крадущееся к сердцу. Девушка огляделась по сторонам, увидела валявшуюся на земле раздвоенную ветку, подняла и взяла за сучки.
— Так держат ветки те, кто ищет воду, — возразил Антоний, — а нам яблоки нужны.
— Значит, и ты у себя в горах слышал о лозоискателях, — рассеянно отозвалась Балкис. Она думала только о Паньяте. — Знай же, что волшебник способен заставить такую веточку отыскать все, что угодно, не только воду.
Она погладила веточку левой рукой и проговорила нараспев:

Ты открой мне, гибкая ветвь-лоза,
То, чего не видят мои глаза,
Отведи меня туда поскорей,
Где на дереве много таких ветвей,
К сладким, сочным, вкусным веди плодам…

Она запнулась и в отчаянии прокричала:
— Антоний, последнюю строку, скорее!
— Где на ветках яблоки тут и там! — не раздумывая, завершил шестистишие Антоний.
Веточка дрогнула в руках Балкис и указала вправо.
— Прекрасно, друг мой! — облегчённо выдохнула Балкис. — Быстрее туда!
Да, им нужно было торопиться. Раздвоенная веточка исправно вела их вперёд, и они поворачивали то вправо, то влево и с последними лучами заката подошли к старому суковатому корявому деревцу, на ветвях которого висело несколько перезрелых, сморщенных плодов.
— Вот оно, наше спасение! — воскликнула Балкис, протянула руку, чтобы сорвать яблоко, но оно само упало ей на ладонь. Девушка бросила на землю веточку и потянулась за другим яблоком — и оно тоже легко отделилось от ветки. Балкис отнесла оба плода Паньяту. — Прости, — проговорила она с сожалением, — они совсем старые, мой друг, но может быть…
— Мне их вполне хватит! О, будьте благословенны, мои верные товарищи! — Паньят широко открыл глаза, протянул руку, но рука бессильно упала. — Я не могу… не могу…
— Вот! — Балкис поднесла яблоко к носу питанийца. Тот глубоко втянул ноздрями аромат плода, закрыл глаза, и все его тело пронзила сладостная дрожь — к нему возвращалась жизнь, она потекла по его жилам. Паньят вновь и вновь вдыхал запах яблока, и вскоре кожа у него порозовела. Антоний, поддерживавший маленького питанийца, почувствовал, как крепнут у него мышцы. Наконец Паньят смог поднять руку и сам взял яблоко. Потом он ещё долго нюхал его, а яблоко все сильнее морщилось, увядало прямо на глазах.
Балкис обернулась и увидела, что пожелтевшие листья дождём облетают с ветвей яблони. Одна за другой отламывались и падали на землю сухие корявые ветки, ствол начал таять под корой, а кора рассыпалась чешуйками. Ещё несколько мгновений — и дерево превратилось в кучку золы.
Первым дар речи обрёл Антоний. Он еле слышно проговорил:
— Что же это было за дерево?
— Божественное, благословенное, — окрепшим голосом отозвался Паньят. — Друзья мои, умоляю вас, давайте заночуем здесь, потому что я ещё слишком слаб и не смогу идти дальше.
— Конечно, — кивнула Балкис. — В конце концов, где растёт одна яблоня, могут найтись и другие.
Она села на землю. Антоний осторожно опустил рядом с ней Паньята. Балкис бережно обняла питанийца, уложила его голову себе на колени. Антоний набрал хвороста и принялся разводить костёр.

Они проснулись от предутренней прохлады. Антоний раздул тлевшие в костре головни, подбросил дров и приготовил кашу из размоченных сухарей. Ели, глядя на восток, и переговаривались тихонько, чтобы не спугнуть свежесть наступающего утра и ароматы пробуждающейся природы. Все это было так ново и радостно после долгого странствия по пустыне. И вот первые лучи солнца брызнули из-за вершин горного хребта на востоке. Балкис запрокинула голову, блаженно прикрыла глаза, нежась на солнце, радуясь теплу.
Неожиданно Паньят восторженно вскрикнул.
Девушка вздрогнула, обернулась и широко раскрыла глаза. Из кучки пепла появился зелёный росток. На глазах у изумлённых странников он вырастал все выше, а пепла становилось все меньше — он словно бы отдавал себя ростку, дарил ему жизнь. Антоний, Балкис и Паньят не отводили глаз от ростка, а тот, став высотой в фут, выбросил тонкие веточки.
— Да что же это за дерево такое? — дрожащим голосом проговорил Антоний.
— Это дерево — волшебное, друзья мои, — прозвучал в ответ дребезжащий старческий голос.
Все трое испуганно обернулись. Антоний порывисто вскочил на ноги, но приближавшийся к путникам старик поднял руку и сказал:
— Не бойтесь, не бойтесь. Я — хранитель этого сада и не сделаю вам ничего плохого, если только вы не причините вреда моим деревьям.
Старик был лысый, с седой бородой почти до пояса, в балахоне из ткани, которая цветом и выделкой походила на древесную кору. В руке он держал посох с ветками, покрытыми листвой. Когда старик коснулся посохом земли, Балкис показалось, будто бы листья на нем зазеленели, но она решила, что у неё попросту разыгралось воображение.
Паньят испуганно прижал ладонь к карману, в котором лежало сморщенное яблоко.
— Успокойся, дружок, — улыбнулся старик. — Оставь себе это яблоко. А потом сможешь сорвать столько, сколько твоей душе угодно.
— Легко вам предлагать, — с укором проговорила Балкис. — Других-то яблок нет — только гнилые да высохшие.
— О, скоро поспеют другие, — заверил её старик.
— Но мы не можем ждать несколько месяцев!
Тут Паньят снова радостно вскрикнул.
Балкис обернулась и увидела, что росток превратился в деревце, а оно покрылось листвой, посреди которой набухли цветочные почки. На глазах у изумлённой троицы почки раскрылись, и деревце украсили чудесные бледно-розовые цветы. Потом послышалось жужжание, и, словно по волшебству, к яблоне слетелись пчелы и принялись садиться на цветы и собирать пыльцу.
— Какое удивительное дерево! — воскликнул Антоний. — О, если бы я мог отнести несколько его семян к себе домой, к отцу и братьям, то они взрастили бы такой сад, что соседи и не поверили бы!
Зачарованно, благоговейно спутники наблюдали за деревом, а оно все росло и росло. Старик принёс ведра, наполненные водой из реки, полил корни яблони, а затем принялся ухаживать за деревом. Он проредил цветы, что росли слишком близко друг к другу. Лепестки вскоре опали, на месте цветов возникли маленькие твёрдые плоды и начали вырастать и зреть. Старик поливал и поливал дерево, а потом принёс с речного берега земли вперемешку с плодородным илом, и вывалил эту землю под корни. К полудню яблоки окончательно созрели, и сад наполнился дивным благоуханием спелых плодов.
— Просто чудо! — воскликнул Антоний и потянулся за яблоком.
— Тебе нельзя есть эти яблоки! — предупредил его старик.
Рука Антония замерла в дюйме от яблока.
— Почему нельзя? — озадаченно спросил он.
— Потому что эти плоды волшебные, — объяснил старик. — Если ты поглотишь что-либо, растущее в этой таинственной стране, твоё сердце никогда не сможет избавиться от иллюзий. Мне доводилось видеть людей, подверженных таким чарам. Они вечно чего-то ищут и никак не могут успокоиться. Увидят что-то — и тут же их охватывает желание этим завладеть. Завладеют — и будут счастливы, но через час или через день после обретения желаемого восторг тает без следа, и снова такой человек теряет покой, снова ищет удовлетворения своих желаний. Бедолаги, глупцы, они не понимают, что то, чего они ищут, недостижимо ни для кого на этом свете!
— Разве не все мужчины таковы? — широко открыв глаза, спросила Балкис.
Старик посмотрел на неё одобрительно.
— Пожалуй, — кивнул он. — И женщины тоже. Все мы глупы, но все же те, что мудрее других, знают, что то, чего они воистину ищут, не подержишь в руках и не взвесишь. Но если вы отведаете волшебных плодов, вам никогда не обзавестись подобной мудростью.
— Но мне такого бояться нечего, — вступил в разговор Паньят. — Я ведь только нюхать яблоки буду. Это все делают, и это ещё пока никому не повредило. — Он протянул руку. — Можно?
— Тебе можно, — добродушно улыбнулся старик. — Твоё племя хотя бы осознало ценность того, что бесплотно. Возьми столько плодов, сколько желаешь, и пусть они верно служат тебе.
Антоний приподнял Паньята. Питаниец сорвал три яблока и два из них убрал в карман. А когда юноша опустил Паньята на землю, тот поднёс третье яблоко к носу и вдохнул его аромат. Щеки его тут же покрылись здоровым румянцем, в глазах появился блеск жизни. Он улыбнулся и воскликнул:
— Вот спасибо вам, друзья! Теперь я не пропаду.
— Но как же так! — взволнованно вскричала Балкис. — Теперь дерево старится!
Её друзья посмотрели на яблоню — и точно, дерево начало стариться. С его ветвей слетали пожелтевшие листья. С печалью и тоской спутники глядели, как трескается кора на стволе, как отламываются и падают сухие ветки. Потом и перезрелые, мягкие, сморщенные яблоки градом посыпались на землю. Сгустились сумерки, с ветвей облетели последние листья, а когда окончательно стемнело, от яблони не осталось ничего, кроме пригоршни пепла.
— Как же это возможно — чтобы такая красота столь быстро увяла? — со слезами на глазах спросила Балкис.
— Через тридцать лет вы сами у себя об этом спросите, Друзья мои, — вздохнул старик. — Думайте же о том, что вечно, непреходяще.
— О чем же? Что непреходяще и вечно? — озабоченно вопросил Антоний. — Скажи! Не оставляй нас в неведении!
Старик уже отвернулся, чтобы уйти, но обернулся и с ласковой улыбкой переспросил:
— Что непреходяще? Красота музыки и поэзии. Она мгновенно исчезает — но вновь возрождается в мыслях певца. Но у тебя и этой юной девушки есть нечто ещё более долговечное, что способно возникнуть между вами, но и это сокровище, как дерево, нуждается в заботе, дабы оно выросло и созрело во всей своей полноте. Постарайтесь же стать такими же хорошими садовниками, как я.
С этими словами он развернулся и исчез в темноте за деревьями.
— Кто это был такой? — ошеломлённо проговорила Балкис, глядя вслед старику. Почему-то ей казалось, что если она отведёт взгляд, она уже не сможет не последовать совету этого странного садовника.
— А кто ухаживает за садом, из которого течёт Физон? — с улыбкой спросил Паньят, но на собственный вопрос отвечать не стал.

Наутро Паньят печально сказал:
— Увы, я должен вас покинуть, друзья мои. Эти три яблока помогут мне продержаться по дороге домой, но если я пойду с вами дальше, я не сумею взять с собой столько плодов, сколько мне понадобится на обратный путь — даже при том, что мне нужен только их запах.
Заплаканная Балкис обняла питанийца:
— Спасибо, спасибо тебе! Я так тебе благодарна за то, что довёл нас до этих рубежей царства пресвитера Иоанна!
— Я был рад вам помочь, — заверил её Паньят. — Когда вернусь домой, пожалуй, решу, что путешествий на мою жизнь достаточно.
— А если передумаешь, то, может быть, я вновь свижусь с тобой, когда буду возвращаться, — сказал Антоний и крепко пожал руку Паньята. — Тогда вместе пойдём на юг.
У Балкис от тревоги сдавило грудь — стоило ей только подумать о том, что Антоний покинет её и вернётся в отцовский дом, где его снова станут бить и унижать. Но она не имела никаких прав на него, она не смела просить его остаться и поэтому прикусила язык и сказала Паньяту:
— Прощай же, друг. Доброго тебе пути. Мы будем очень скучать по тебе.
— А я — по вам, — горячо проговорил питаниец.
Несколько мгновений он держал девушку и юношу за руки и молчал. Его глаза блестели, он смотрел то на Балкис, то на Антония, а потом развернулся и зашагал прочь по берегу реки Физон.
Они провожали его взглядом, покуда он не исчез за деревьями. Только тогда Балкис со вздохом отвернулась и вытерла слезы, а Антоний проговорил:
— Надеюсь, он не проголодается.
— Если у него закончатся припасы, — сказала Балкис, — ему придётся идти ночами, а по утрам он сможет сажать в землю яблочное зёрнышко и спать до тех пор, покуда не вырастет дерево и не вызреют плоды. Потом он будет срывать яблоки и продолжать свой путь к югу до темноты.
— Жаль, что мы не можем проводить его и уберечь от опасностей, — со вздохом вымолвил Антоний. — Да… Славная бы у нас получилась тогда компания, верно? Только тем бы и занимались, что ходили от предгорных пустошей по Песчаному Морю и обратно.
Балкис улыбнулась и заверила Антония:
— Я тоже думала о его безопасности. Каждое утро буду читать заклинание-оберег. Ну а нам с тобой лучше продолжить путь. Или ты уже не мечтаешь увидеть Мараканду?
— Мараканда! — воскликнул Антоний, и его глаза зажглись. — Да, конечно, нам нужно идти на север. Я непременно должен побывать у тебя на родине и своими глазами увидеть этот чудный город!
Они рука об руку зашагали по дороге, ведущей к северу. Балкис была немного обижена на то, что Антоний мечтает о Мараканде, а не о том, чтобы побольше времени провести с ней. Но быть может, она ошибалась?

Муравей услышал вдалеке грохот, но он был жутко голоден и страстно желал обрести то, что принадлежало ему, и потому ему было все равно, что означает этот грохот. Он и думать о нем не стал. К тому времени, как муравей добрался до каменной реки, он был полумёртв от голода и жажды, но его усики дрогнули — он почуял воду. Не помышляя об опасности, насекомое вспрыгнуло на камни. Муравей вообще ни о чем не помышлял — он жаждал как можно скорее добраться до воды. Камни мчались под его лапками, он подпрыгивал и приплясывал, но один зловредный камень перекатился через другие и сильно ударил муравья в бок. Взлетев в воздух, насекомое закувыркалось, упало в каменную реку, и его понесло к двум камням, которые запросто могли стереть его в порошок. Муравей в отчаянии шевелил передними лапками, сжимал и разжимал жвала, пытаясь уцепиться хоть за что-нибудь, и вот наконец, его челюсти сомкнулись, обхватив одну из палок, плывших по каменной реке, — оторванный от дерева ветвистый сук длиной в пять футов и толщиной в фут. Передние лапки муравья обрели опору, он подтянулся и встал на деревяшку всеми шестью лапами. Не слишком надёжное судно понесло муравья по каменному потоку. Сук дрожал и переворачивался, и муравью приходилось исполнять замысловатый танец, чтобы удержаться и не свалиться на камни. Но спасительный берег приближался, и наконец муравью удалось спрыгнуть, и он оказался на твёрдой земле. При этом его задние лапки запутались в ветках, и муравей пополз по берегу, волоча тяжеленный сук за собой. Несчастное насекомое так изнемогло от усталости, что у него даже не было сил высвободить лапки — но зато оно вновь учуяло запах воды! Путь к этой воде был намного более безопасен, чем к той, которую он унюхал под камнями. Муравей спешил, как мог, насколько позволял тяжёлый сук, и через некоторое время отыскал отверстие в большой скале. Оттуда пахло водой. Муравей рванулся вперёд. Сук, цепко державший его задние лапки, грохотал по каменным ступеням. Насекомое спешило вниз, влекомое запахом влаги. Вскоре оно расслышало плеск волн. Муравей бежал все быстрее и в конце концов, забыв обо всем на свете, бросился в воду.
Он отчаянно заработал свободными лапками, он захлёбывался и с болью отплёвывался. Наконец ему удалось высунуть голову из воды. Он бешено грёб передними лапками, стараясь поскорее выставить над водой дыхальца. Из последних сил муравей рванулся вверх и высвободил одну заднюю лапку. Вторую высвободить ему так и не удалось, но все же он выбрался на сук — тот самый, что тащил за собой от каменной реки.
Потоки воды хлынули наружу из дыхалец насекомого, оно вдохнуло благословенный воздух. Муравей вцепился лапками в сук, но сук крутанулся под ним, и пришлось перебирать лапками до тех пор, пока сук не выровнялся. Вот так — то цепко держась за кору, то пританцовывая, муравей поплыл в темноте по подземной реке, напрочь не понимая, куда его несёт.
А высоко-высоко над головой несчастного насекомого под луной к югу шагал Паньят. В руке он сжимал яблоко и время от времени блаженно вдыхал его аромат.

Мэт окинул взглядом простиравшуюся внизу долину и отметил:
— Как странно: с такой высоты люди выглядят словно муравьи.
Стегоман глянул вниз и сообщил:
— А это и есть муравьи.
— Невероятно! — воскликнул Мэт. — Если это — муравьи, то во-он та крепость должна быть высотой в целую милю!
Стегоман пригляделся получше и сказал:
— Пожалуй, стоит немного снизиться.
Он заложил вираж, спикировал и вновь пролетел над крепостью — на сей раз на меньшей высоте. Мэт вытаращил глаза:
— На стенах — люди!
— Вижу, — буркнул Стегоман.
— Они ростом выше зубцов на стене! Значит, крепость никак не выше пятиэтажного здания!
— По моей скромной оценке, её высота от рва до верхушек башен — пятьдесят футов, — уточнил Стегоман.
— Но это же невозможно! Тогда получается, что эти муравьи размером с лисиц!
— Вероятно, тут нет крупных хищников, и насекомые… как это ты говорил? «В процессе эволюции заняли пустующую экологическую нишу»?
— Да уж, при муравьях такого размера больше никакие хищники не нужны, — кивнул Мэт и неприязненно поёжился. — И вообще странно, как в этой долине уцелело хоть что-то живое, кроме них.
— Честно говоря, других животных я не наблюдаю, — заметил Стегоман. — Только людей вижу.
— Верно. А они предпочитают не выходить из крепостей. И это неудивительно, когда снаружи бродят такие чудища. — Мэт нахмурился. — Интересно, почему эти люди поселились здесь?
— Ты рассказывал мне о людях, живущих на бесплодных мёрзлых пустошах, — напомнил ему дракон. — Не раз мы видели кочевников посреди пустыни. Эти-то почему живут в таких местах?
— Потому что там — их родина, их дом, — согласно кивнул Мэт. — Я тебя понял. Однако я вижу возделанные поля. Либо здешние жители ухитряются каким-то образом время от времени выбираться за крепостные стены, либо тут обитают жутко высокоразвитые муравьи.
— Не хотелось бы это проверять, — проворчал Стегоман.
— Мне тоже, — нахмурился Мэт. — Минутку! А я-то, балбес, гадал, с чего это змеечеловек так охотно нам подсказывает дорогу!
— Само собой, — медленно проговорил Стегоман. — Он отлично знал, что нас тут ожидает.
Мэт опять поёжился.
— И ещё он настоятельно рекомендовал нам явиться сюда в разгар дня. К чему бы это?
Дикий, пронзительный вопль заставил его обернуться, и он увидел, что к ним на полной скорости несётся Диметролас, хищно расставившая когти. Мэт гневно вскричал, но Стегоман без труда отлетел в сторону, и дракониха проскочила мимо. Она сложила кожистые крылья чашечками, чтобы притормозить, и они загрохотали. Диметролас развернулась и полетела навстречу Стегоману.
— Погоди, головастик-переросток, настанет день, когда я увижу, как твоя морда точно так же перекосится от злости, как физиономия твоего дружка!
— Прошу заметить, что я несколько крупнее него, — невозмутимо отозвался Стегоман. — Откуда ты тут взялась, девица?
— Откуда я взялась? Ничего себе вопросик! Я при-ле-тела, червяк недоделанный!
— Полюбоваться местными достопримечательностями?
— Честно признаюсь: прежде мне никогда не доводилось видеть таких здоровенных муравьёв, — ответила Диметролас. — Хотя… вероятно, попросту здешние людишки слишком маленькие. Может, приземлимся да поглядим, что тут и как, а?
— Гм-м-м, спасибо большое за предложение, но что-то не хочется, — проворно отказался Мэт. — У меня есть подозрение, что люди тут все-таки ростом повыше дюйма.
— Ох, сразу видно — ты не любитель приключений, — скривилась Диметролас. — Ну ладно, если уж ты так уверен насчёт людей, так может, тогда хоть пожалеешь их и придумаешь, как им выбраться из крепости, а? — Она обратилась к Стегоману: — Ну а ты, змей, что скажешь? Ну разве не здорово было бы спикировать да спалить пару-тройку муравейников, чтобы люди хоть раз отважились выйти из крепости посреди дня?
— Я уже думал об этом, — несколько удивлённо отозвался Стегоман.
Мэт тоже изумился. Диметролас вела себя намного приятнее, чем раньше. Да, приятнее, но при этом дракониха не переставала язвить, и к этому следовало отнестись с насторожённостью. Что Мэт и сделал, не задумываясь.
— Ну так вперёд! — вскричала Диметролас.
— Не стоит так спешить, стройная красотка!
Услышав комплимент, дракониха удивлённо зыркнула на Стегомана.
Тот, напротив, не обратил никакого внимания на её взгляд и продолжил полет.
— Я сказал, что размышлял о таком варианте, — спокойно проговорил дракон, — и подумал вот о чем: если люди не бежали из этой долины, стало быть, эти муравьи им зачем-то нужны. Вероятно, от них есть какая-то польза.
«Интересная мысль», — подумал Мэт. И ещё он подумал: «Забавно: то ли Стегоман сверхдогадлив, то ли просто сверхизобретателен и все это говорит только ради того, чтобы подольше поболтать с хорошенькой (по драконьим меркам) дамочкой?»
— Это ты умно сказал, — отметила Диметролас. Она словно бы искренне изумилась тому, что в громадном теле Стегомана есть место для толики разума. — Мне случалось пролетать над этой долиной во время странствий — но на большой высоте, и тогда я не предполагала, что здешние муравьи так велики. Однако я видела, что в ту пору, когда на закате муравьи возвращаются в свои норы, люди выходят за стены своих жилищ и что-то выкапывают из песка в кучах, насыпанных муравьями возле нор. Потом то, что выкопали, грузят на слонов и верблюдов и увозят прочь.
Теперь Мэту стало ясно, что в это же время, судя по всему, местные жители ухаживают за полями. «Интересно, — подумал он, — что же такое они выбирают из песка в муравьиных кучах?»
— А с рассветом муравьи снова вылезают из нор? — спросил он.
— Нет, — мотнула головой Диметролас. — Они выходят за пару часов до полудня.
Стегоман обернулся и пристально уставился на Мэта.
— Теперь понятно, почему тот странничек посоветовал нам наведаться в долину в полдень.
— В полдень! — вскричала Диметролас. — Да муравьи бы мигом вас сожрали!
— Боюсь, как раз этого и желал тот типчик, — невесело проговорил Стегоман.
— Вот злодей! — вырвалось у драконихи. — Только покажите мне его, и я его поджарю заживо!
— Спасибо тебе за заботу, барышня, — несколько удивлённо отозвался Стегоман, но решительно покачал головой. — Увы, его хозяйка как раз это самое с ним и сделала.
— Хозяйка? — недоуменно переспросила Диметролас.
— Уж как ей это удалось, ума не приложу, но он просто вспыхнул прямо у нас на глазах, его объяло пламя. Дело в том, что Мэтью произнёс особое заклинание, и мерзавец стал говорить правду. Похоже, его хозяюшка решила заткнуть ему рот, пока он не выложил все.
Диметролас поёжилась.
— Неужто такой жестокостью от кого-то можно добиться послушания?
— От меня — ни за что, — строптиво проговорил Стегоман.
— И от тех, кто живёт в этой долине, судя по всему — тоже, — задумчиво проговорила Диметролас и посмотрела вниз. — В конце концов, они под надёжной защитой — ни один захватчик не сможет долго осаждать их крепости.
— Что верно, то верно, — согласился Стегоман. — С одной стороны, здешние муравьи — тюремщики, а с другой — вроде бы защитники.
— Ну а сейчас, похоже, никаких захватчиков не наблюдается, — по-драконьи, широко ухмыльнулась Диметролас и вильнула хвостом. — Давай подпалим один муравейничек поближе к крепости, ладно? Пусть люди хоть на один вечерок почувствуют себя свободными.
— Весьма благородная идея, — признал Стегоман, — но боюсь, я не смогу к тебе присоединиться. Я понятия не имею о том, каков уклад жизни у населения этой долины. Я могу решить, что делаю доброе дело, а при этом могу нарушить некое зыбкое равновесие и вызвать катастрофу.
— Катастрофу! — фыркнула Диметролас. — Какую такую катастрофу ты вызовешь, если возьмёшь да и расплавишь один-единственный песчаный холмик, превратишь его в стекло? Да ведь ты даже муравьям не шибко повредишь — они небось глубоко под землёй!
— Но к ним на выручку могут броситься другие, — рассудительно заметил Стегоман. — Тогда вокруг крепости их соберутся не сотни, а тысячи, и они станут осаждать людей не только днём, но и ночью. Я не могу действовать необдуманно.
— Упрямое зеленое бревно! — презрительно скривилась Диметролас. — Неужто ты боишься хоть немножко порезвиться?
— Да, я большой зануда, — признал Стегоман. — Мало что в этой жизни способно меня развеселить. Так что тебе лучше поискать кого-нибудь поигривее.
— О, ты просто невыносим! — рявкнула Диметролас и решительно спикировала вниз, нацелясь на гору песка возле муравьиной норы, и выпустила пятнадцатифутовый язык пламени.
Стегоман проводил её взглядом, полным искреннего сожаления.

Предыдущая страница 21 Следующая страница


Маг и кошка 22

Глава 22

— Между прочим, у меня такое подозрение, что она ожидает, что ты бросишься за ней и удержишь, — сказал другу Мэт.
— Далеко не всегда мы поступаем так, как от нас ожидают, — невозмутимо отозвался Стегоман. — Кто знает? Может быть, она права и окажет большую услугу этим людям. Уж конечно, тут предостаточно муравьёв, и они быстро заселят опустевшую нору.
— Я так думаю, благополучие муравьёв её тревожит в очень малой степени, — покачал головой Мэт.
— А меня, думаешь, оно сильно волнует? Ладно, как бы то ни было, давай не будем показывать ей, как глупо она поступает, — проворчал Стегоман.
А Диметролас уже снизилась, расплавила верхушку муравейника и проворно взмыла ввысь.
— А вообще-то выглядит весело, — признался Мэт. — Тем более что она скорее всего насчёт муравьёв не ошибается — в том смысле, что они, наверное, у поверхности не сидят.
— Угу, а поутру им придётся о-очень долго прокапываться наружу, — буркнул Стегоман. — Но они выберутся, в этом я не сомневаюсь. Пока же им доведётся не без труда возвращаться в подземные туннели.
Со стороны крепости донеслись жалобные крики. Их было слышно даже на большой высоте. Мэт посмотрел вниз и увидел, что Диметролас пошла на второй заход, к другому муравейнику. Обитатели крепости собрались на стене и, похоже, горько рыдали.
— Мне кажется, что поджог муравейников несколько огорчил местных жителей, — осторожно заметил Стегоман.
— Определённо огорчил, — кивнул Мэт. — Тут ты не ошибся, старина-ящер.
Диметролас в скором времени вернулась, и глаза её сверкали от злости.
— Ты хоть смотрел? — запальчиво вопросила она. — Неужто тебе не доставляет удовольствия хотя бы полюбоваться тем, как резвятся другие?
— Что ж, зрелище было довольно-таки любопытное, — уклончиво отозвался дракон. — Весьма впечатляюще было слушать, как завывает ветер, похвально также и то, что ты точно попадала в намеченную цель, да и взлетела ты эффектно. Короче говоря, любой достойный воин тебе позавидовал бы.
— Хотелось бы верить, что ты говоришь правду, — буркнула дракониха. — Что же ты сам-то не присоединился, а?
— А мне интересно было поглядеть, — отвечал Стегоман с терпением мученика.
Именно этого высказывания не хватало, чтобы Диметролас свечкой взмыла в стратосферу.
— Поглядеть?! — вспылила она. — Я тебе что, игрушка для потехи, да? Думаешь, я тебя развлекать прилетела? Неужто я не заслуживаю большего?
— А я заслуживаю меньшего? — смиренно осведомился Стегоман.
— Меньшего? О да! Ты — бесчувственное бревно, напрочь лишённое умения порезвиться!
— Совершенно верно, — невозмутимо согласился Стегоман. — И я был бы большим глупцом, если бы стал это отрицать. Случалось, в прошлом я позволял себе подобные глупости, но так до конца и не понял, почему они доставляют другим такое удовольствие. Но как бы то ни было, я нисколько не против, когда другие развлекаются и испытывают радость.
— Радость? А что ты скажешь насчёт радости сражения, трепета победы? Или ты такой великий мудрец, или трус? Да у тебя, похоже, храбрости не хватает даже на словесный поединок! Нет, конечно, если бы грянула настоящая битва, ты бы скоренько вильнул хвостом и позорно умчался бы прочь!
— Не вижу особой опасности в лице муравьёв, — отозвался Стегоман, — зато меня очень пугает нарушение равновесия, сложившегося между природой и людьми. Природа имеет обыкновение мстить тем, кто вторгается в неё. В этом смысле я, пожалуй, действительно трус.
— Значит, тебе суждено жить и помереть старым одиноким занудой, — фыркнула Диметролас. Трусы недостойны большего. Те, кто не желает играть, остаются без товарищей по играм! — Она развернулась и стрелой умчалась прочь.
— По-твоему, я должен опять за ней гнаться? — устало спросил Стегоман.
— Ну… Если уж ты спросил — пожалуй, да, стоит, — ответил Мэт, — и ещё стоит взорваться от ярости из-за того, что тебя обозвали трусом.
— Это можно было бы, — проворчал дракон, — если бы я не был так уверен в своей храбрости. — Но уж тебе-то отлично известно, Мэтью, что я выдержал не одну битву и никогда не бежал с поля боя. Я за свою отвагу спокоен, и мне вовсе не нужно вновь доказывать, что я ею обладаю — и уж тем более я не стану выказывать свою боевую доблесть, нападая на столь хрупкую даму.
На взгляд Мэта, хрупкостью Диметролас была равна мощному бульдозеру, но он не стал выражать Стегоману своего мнения. Конечно, по сравнению с его другом дракониха действительно была изящна.
— Все равно: она наговорила вполне достаточно, чтобы разозлить тебя. Подобные стрелы ранят сильнее, когда их пускает женщина. Я просто потрясён тем, что ты сумел так долго сохранять спокойствие.
— Почему же она должна вызвать у меня злость, упрекая меня в той единственной добродетели, которой я действительно наделён? Вот если бы она обвиняла меня в жестокости и легкомыслии, тогда я, пожалуй бы, взорвался, но сам-то я точно знаю: я действительно эгоист и упрямец.
— А я бы так не сказал, — возразил Мэт. — Выходит, ты меня всю дорогу обманывал? Я всегда считал, что для тебя благо друзей превыше собственного и сроду ты не нападал ни на кого, от кого бы не исходило подлинной угрозы — тем более на муравьёв. Что же до жестокости… знаешь, тут мне на ум приходит словечко «мягкосердечный».
— Благодарю, — почтительно склонил голову Стегоман. — Но в жестокости она меня не обвиняла, а укоряла за то, что я проявляю благоразумие и осторожность — а это чистая правда. Всякий, кто считает, что этим можно кого-либо оскорбить, это тот, с кем я долее не желаю водить знакомство.
Однако Мэт услышал, с какой болью были произнесены эти слова, какой потаённый гнев крылся за ними. Он понял, что самые последние слова его старого товарища весьма и весьма далеки от истины.

Антоний и Балкис остановились, хотя было ещё далеко до полудня. Несколько минут они молчали и смотрели на тёмный лес, вставший на их пути. Потом Антоний сказал:
— Никогда не видел столько деревьев сразу. Это не должно меня пугать?
— Ни капельки, — ответила Балкис, глаза у которой радостно сверкали. — Знаешь, этот лес очень похож на тот, посреди которого я выросла. Прости, если тебе это не очень приятно, Антоний, но для меня это — словно возвращение домой.
— Ну… если ты считаешь, что это совсем не страшно, я тоже бояться не стану, — заявил Антоний и зашагал к лесу.
Как только они вошли под сень первых деревьев, Балкис восторженно вздохнула:
— Как здесь прохладно после зноя пустыни! Так влажно и как чудесно пахнет!
— Так темно, и воздух словно бы давит, — признался Антоний, опасливо оглядываясь по сторонам. — Неужели в низинах всегда так душно?
— Да, мой бедный друг. — Балкис обернулась и взяла Антония за руки. — Боюсь, это странствие для тебя — большое испытание, ведь ты так привык к сухому, разреженному воздуху гор.
— Что ж, я сам жаждал приключений, — вздохнул Антоний, — и не стану жаловаться на маленькие… неудобства. Знаешь, теперь я, пожалуй, начинаю понимать одного торговца. Он мне говорил, что после долгих, многолетних странствий понял: лучшее место на свете — его родная деревня.
Балкис постаралась унять чувство тревоги. Она снова мысленно повторила: «Он — мой друг, и я не имею никаких прав на него». Отвернувшись, она сказала:
— Пойдём! Прежде чем ты вернёшься в свои горы, полюбуйся хоть немного на мои леса!
Однако миновала четверть часа, и даже Балкис почувствовала, что в лесу есть нечто враждебное. Она встревоженно взглянула на Антония и увидела, что тот крепко сжал губы. Её спутник явно решительно боролся со страхом.
— Я прочту заклинание, призванное защитить нас, — сказала девушка.
Антоний кивнул. Было видно: он обрадовался тому, что и она ощущает опасность.
— Мудрое решение, — негромко проговорил он. Балкис немного подумала и произнесла:

Шагаем по лесу под хладною мглой,
Но кто-то таится здесь страшный и злой.
Наверно, он где-то в засаде сидит,
Но нас сбережёт пусть невидимый щит.
Нас зло не затронет в лесу никогда…

Как обычно, она запнулась перед последней строкой, и Антоний заверил её:
— У меня есть на уме окончание.
— Я так и думала, — кивнула Балкис и одарила его лучистой улыбкой. — Прибереги его до нужного мгновения.
— Так я и сделаю, — улыбнулся в ответ Антоний.
Они продолжили путь, с каждым шагом ощущая, как нарастает невидимая враждебность. Через некоторое время за пологом листвы забрезжил зеленоватый свет, и вскоре спутники вышли на залитую солнцем поляну.
Балкис ахнула и сжала руку Антония, а другой рукой указала вперёд. Юноша посмотрел в ту сторону и замер в изумлении.
С противоположной стороны леса на поляну вышел единорог, грациозно переступил через упавшее дерево, опустил голову и принялся жевать траву. Шкура у единорога была белая как снег, грива и хвост — золотые, а рог — чёрный.
Балкис и Антоний стояли не шевелясь, как зачарованные, не в силах отвести глаза от чудесного зверя.
Единорог поднял голову, посмотрел в сторону и заржал.
Юноша и девушка последили за его взглядом и увидели, что на луг вышел ещё один единорог. Он тоже был снежно-белый, но грива и хвост у него были серебряные, а рог — зелёный. Подбежав лёгкой рысью к первому единорогу, он быстро обнюхал его и издал негромкое приветственное ржание, а потом они стали пастись бок о бок.
Балкис крепче сжала руку Антония. Ей так хотелось вскрикнуть от восторга, но она боялась даже рот раскрыть.
И вновь послышалось ржание. Оба единорога повернули головы и посмотрели на запад. Антоний и Балкис увидели, что с той стороны на поляну вышел третий единорог — золотистый, с серебристыми гривой и хвостом и белым рогом. Два единорога поприветствовали его поклоном, он подошёл, и все трое приветственно потёрлись мордами, а затем все вместе стали жевать свежую траву.
Балкис еле слышно выдохнула и взглянула на Антония. Тот ответил ей радостной улыбкой. Они не могли говорить вслух, поэтому выражали свой восторг молча.
Но тут мирную тишину нарушил утробный рык, и на поляну, сердито размахивая хвостом, из леса вышел лев с распушённой гривой.
Все три единорога развернулись к хищнику, опустили головы, грозно нацелили на льва рога, и тут же с деревьев по обе стороны от них спрыгнули две львицы и бесшумно, крадучись, поползли по траве к прекрасным зверям сзади.
Балкис не сумела сдержаться. Она вскрикнула. Белорогий зверь обернулся, заметил опасность и встревоженно заржал, предупреждая своих товарищей.
Лев злобно зарычал, поняв, что его замысел раскрыт, и бросился к единорогам, но чернорогий пошёл в атаку, и хищник отпрыгнул в сторону. Однако единорог проворно повернул голову, и его рог пропорол бок льва. Тот рыкнул от боли, а другие два единорога уже окружили его и метко нанесли удары: один уколол льва в переднюю лапу, а второй — в ягодицу. Прихрамывая и подвывая от боли, лев отступил и скрылся за деревьями. Один из единорогов встал так, чтобы на всякий случай следить за раненым хищником, а двое развернулись, чтобы встретить атаку львиц.
При виде двух острых рогов, наставленных на них, львицы передумали, отпрыгнули назад и недовольно зарычали. Затем львицы и единороги несколько минут кружили по поляне, выжидая удачного момента для нанесения ударов. Наконец одному из единорогов представилась удачная возможность, и он ловко поддел львицу рогом в бок. Львица взвыла, попыталась отскочить и этим спасла своё сердце, но рог единорога обагрился её кровью, а сам он проворно отскочил назад и стал недоступен для раненой львицы
Вторая львица свирепо зарычала и бросилась на единорога, посмевшего ранить её сестру, но он увернулся, а второй единорог не замедлил нанести львице удар. Первая хищница, невзирая на полученную рану, снова вступила в бой, но тут третий единорог, покинув свой сторожевой пост, бросился на выручку к собратьям. На полном скаку он налетел на львицу и вонзил рог ей между глаз. Львица, отчаянно кашляя, отступила. Её примеру последовала вторая, и вскоре они обе позорно побрели к лесу и скрылись за деревьями.
Единороги отошли подальше от опушки леса, где им могло грозить нападение хищников, вышли на середину поляны и встали кругом, грозно выставив рога.
— Они великолепны! — выдохнула Балкис. — Кто бы мог подумать, что единорог способен победить льва!
— Не хотелось бы мне, чтобы меня подцепили таким острым рогом! — прошептал Антоний.
Как ни старались спутники не шуметь, все равно единороги их услышали. Чудесные звери подняли головы и посмотрели в ту сторону, где стояли люди, но Балкис и Антоний стояли смирно, не делали никаких угрожающих движений, и через некоторое время единороги снова опустили головы и стали пастись. Юноша и девушка ещё долго стояли и любовались сказочными животными. Наконец те наелись травы, и двое из них отправились к лесу — бок о бок, сторожко глядя по сторонам. Третий единорог улёгся в тени ветвей под огромным вековым дубом, положил голову на передние ноги и уснул.
Балкис взяла Антония под руку и молча указала в сторону леса.
— Вижу, — прищурившись, прошептал юноша.
Из подлеска показался лев и начал бесшумно красться к дереву, под которым спал единорог. Балкис и Антоний в страхе следили за хищником, но когда тот зарычал перед броском, единорог вскочил — полусонный, застигнутый врасплох. Увидев врага, он бросился к нему.
Лев отскочил в сторону в последнюю секунду, а единорог набрал слишком большую скорость и не смог остановиться. Его рог глубоко увяз в стволе дуба. Единорог согнул задние ноги и рванулся — ещё раз и ещё, но вытащить рог из дерева никак не мог. Не в силах освободиться, единорог в отчаянии заметался и заржал, призывая на помощь.
Лев приготовился к смертельному прыжку.
— Это не должно случиться! — прокричала Балкис и представила себе траву выше её головы, представила, как на поляне смешались запахи льва и единорога. Перед глазами у девушки поплыло. Трава и деревья устремились ввысь, стали гигантскими.
Лев, потревоженный вскриком, развернулся и был готов защищаться, но увидел перед собой всего лишь беспомощного юношу, который не двигался с места. Конечно же, он не заметил прямо у себя под ногами маленькую коричневую кошку. Льва интересовала только его жертва, поэтому он развернулся и вознамерился покончить с единорогом.
Балкис выскочила из густой травы и, отчаянно подбирая слова, которым выучилась у других кошек, обратилась к льву по-кошачьи. Она болтала что-то о том, что все кошки должны держаться вместе, что якобы где-то неподалёку, всего в одном дне пути, есть добыча получше. Лев только презрительно кашлянул и шлёпнул кошку здоровенной лапищей. Бок Балкис пронзила жуткая боль, деревья и травинки завертелись вокруг неё, а сама она закувыркалась в воздухе.
— Ах ты, скотина мерзкая! — вскричал Антоний и побежал к кошке, чтобы поднять её.
Лев злобно рыкнул и взмахнул лапой. Юношу подбросило вверх, и он пребольно шмякнулся на землю. Лев, рыча, двинулся к нему. Антоний пытался сесть, он нащупал рукоятку кинжала, но лев нанёс ему сокрушительный удар, уложил наземь, поставил тяжеленную лапу на его грудь и раззявил зубастую пасть.
Балкис очень хотелось спасти единорога, но жизнь друга ей была ещё дороже! Она в отчаянии забормотала охранное заклинание, понимая, что может опоздать, что Антоний не успеет выговорить последнюю строчку…
Но тут что-то маленькое, отливающее бронзой пулей вылетело из-за деревьев, помчалось к Антонию и вспрыгнуло на него.
— Антоний, перевернись! — прокричала Балкис кошачьим голоском, и её спутник услышал её. Он проворно перевернулся, не спрашивая зачем, и в это самое мгновение лев нагнулся, его зловещие челюсти сомкнулись на твёрдом, как металл, панцире… гигантского муравья!
Муравей повернул голову и запустил жвала в шею льва. Лев взвыл от боли, выпустил зловредное насекомое и поддел его лапой, но муравей отбежал в сторону и тут же бросился на льва и, цапнув его за другую лапу, оторвал от неё довольно большой кусок шерсти с мясом. Затем от убежал подальше и поспешно сжевал лакомство. В последнее время муравью более или менее везло с охотой, но упускать такую добычу он не намеревался.
Оглушительно взревев от боли, лев повалился набок.
Балкис бросилась к Антонию и начала превращаться из кошки в девушку.
Муравей пошёл в атаку. Лев замахнулся на него здоровой лапой, но муравей, приплясывая, избежал ударов и вскоре сомкнул жвала на шее хищника. Зверь запрокинул голову, попытался сбросить надоедливое насекомое, но муравей все ещё был голоден и упрямо кусал льва. Наконец удар тяжёлой лапы попал в цель, и муравей закувыркался по траве. Однако он тут же перевернулся, встал на лапы и приготовился к очередному походу за едой.
Балкис подхватила Антония под мышки и потащила к лесу.
Лев, лёжа на боку, пытался отмахнуться от муравья, но не удержался и повалился на спину. Муравей запустил жвала в его грудь. Хищник взревел от дикой боли, поднял задние лапы, принялся лягаться. В сторону отлетел кусок панциря муравья, а потом и он сам. Однако при этом в его жвалах остался большущий кусок львиного мяса. Стеная от боли, лев попробовал перекатиться на живот, чтобы встретить и отразить очередную атаку врага, но муравей ловко проскользнул между лапами противника, ринулся на запах крови и принялся кусать и рвать края раны, зияющей в груди льва. Захрустели ребра, и вскоре муравьиные жвала добрались до сердца врага. Огромный зверь в последний раз судорожно закашлялся, его тело затряслось в предсмертных судорогах, он в последний раз брыкнул задними лапами и… оторвал туловище муравья от головы. Ещё несколько секунд жвала перемалывали плоть — казалось, насекомое не поняло, что у него уже нет тела, что он уже, по сути, мёртв. Но вот наконец челюсти безжизненно сомкнулись, а лапки на отброшенном в сторону туловище перестали шевелиться. Противники, убившие друг друга в жестокой схватке, неподвижно замерли.
Но Балкис этого не видела. Её тревожило совсем другое.
— На помощь! — крикнула она, забыв о какой бы то ни было предосторожности. — Помогите мне — все, кто только слышит меня! Мой любимый умирает!
Она опустилась на колени рядом с истекающим кровью Антонием, прижала ладонь к его сердцу, услышала, как неровно оно бьётся, и с тоской и страхом осознала, как сильно на самом деле она любит его.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Глава 23

— Какая чепуха! — послышался скрипучий голосок. Балкис перестала рыдать и обернулась, изумлённо вытаращив глаза.
— Видала я дохлых рыб, дохлых крыс и дохлых ящериц, барышня, — продолжал звучать странный голос, — и уверяю тебя, что тот мужчина, над которым ты так жалобно причитаешь, не похож ни на кого из них — ни на рыбу, ни на крысу, ни на ящерицу, и если на то пошло — на дохлого он тоже мало смахивает.
Балкис не в силах была вымолвить ни слова. Голос принадлежал… птице!
— Что же до того, что он — твой возлюбленный, — невозмутимо продолжала птица, — то это единственное, чем можно оправдать твоё неразумное поведение. Вот мы, птицы, на счастье, от такого застрахованы, зато мне не раз случалось видеть, как неразумно поступают глупые бескрылые, как все они превращаются в сущих остолопов.
Птица была необычная — с удивительно яркой окраской: зелёная, с большим кривым красным клювом, красными лапками и красной ленточкой вокруг шеи. Балкис помотала головой и мысленно внушила себе: «Если ты умеешь говорить по-кошачьи, то почему бы и птице не разговаривать?»
— Что ты знаешь о любви, птица?
— Вполне достаточно, чтобы сказать: любишь его, так стань близка с ним и покончи с этим раз и навсегда! — строптиво ответила птица. — И говорить-то не о чем!
Балкис густо покраснела и вернулась взглядом к Антонию. К её радости, он начал дышать ровнее, приоткрыл глаза и заморгал. На его груди краснели четыре глубокие кровавые царапины, оставленные когтями льва, а на щеке темнел синяк. О, как он пострадал, пытаясь защитить её! Охваченная страхом за его жизнь, Балкис осторожно просунула руку под рубаху Антония и ощупала ребра.
— Ага, послушала моего совета! — хрипло каркнула птица. — Ну вот, она уже ласкает его!
Балкис зарделась ещё гуще и бросила:
— Займись своими делами, презренная птица, а людям оставь человеческие!
— Ах, какая деловая нашлась! — пискнула птица и покачала головой. — Так, стало быть, у тебя с ним общие дела, только и всего? Ну, тогда тебе не стоит думать о замужестве!
— Молчи! — крикнула Балкис. Её бросило в жар. Она была уверена, что щеки у неё от стыда того и гляди воспламенятся. — Ты говоришь глупости, ворона в ярких перьях! Молчи, если не знаешь, как мне спасти возлюбленного!
— А я думала, ты и не спросишь меня об этом, — чуть удивлённо отозвалась птица. — Конечно, мозгов у меня маловато, потому и знаю я не слишком много — но сдаётся мне, что если ты поможешь единорогу вытащить из дерева рог, то он, пожалуй, согласится отвезти твоего приятеля туда, где ему окажут помощь.
— Единорог? — встревоженно воскликнула Балкис. — Бедняга! Я бы рада ему помочь, но как я могу бросить Антония?
— Ничего, не помрёт, — беспечно отозвалась птица. — Тебе же не о жизни его, а о здоровье печься надо. А лично я бы больше за твоё сердце переживала, чем за его здоровье, — как бы оно у тебя не разорвалось из-за пустых хлопот.
Балкис прикусила язык и не ответила очередной дерзостью. Верно, птица вежливостью не отличалась, но была явно наделена здравым смыслом и, похоже, действительно знала, где можно было найти подмогу. Раны Антония сильно кровоточили, но гораздо сильнее девушку пугало другое: не пострадали ли от удара львиной лапы внутренние органы. Однако тревога немного отступила, и Балкис решила ещё немного порасспрашивать птаху-пересмешницу:
— Что ты за птица?
— Давай-ка лучше я у тебя спрошу, что ты за девица, если умеешь исчезать и появляться в разгар сражения?
— Просто я — мастерица прятаться, — ответила Балкис, гадая, много ли успела увидеть птица. — И ещё я — настолько же кошка, насколько и девушка.
— Вот уж удивила! — фыркнула птица. — Что ж, встречались мне очень многие женщины, которые куда как больше смахивали на кошечек.
— Ответ за ответ, — напомнила птице Балкис. — Имя за имя.
— Что-то не помню, чтобы ты назвала мне своё имя, — буркнула птица.
— Знай же, что меня зовут Балкис, а теперь назови себя!
— Называют-то меня по-разному — вы же, бескрылые людишки, и называете, да только боязно мне как-то произносить эти названия… Боюсь, не выдержат твои нежные ушки. Ну да ладно. Есть одно, более или менее приличное — «сидикус». Только не вздумай употреблять его ради власти надо мной, потому что это — не моё личное имя, а имя всего моего рода. Я — птица сидикус.
— Я бы сказала, что тебе бы больше подошло название «птица нелепая», — язвительно проговорила Балкис. — Хорошо, я последую твоему совету и очень надеюсь, что мне не придётся об этом пожалеть.
— Побереги его голову, — буркнула птица сидикус, — и своё сердечко.
— Если с ним что-нибудь случится, ты побереги свою шею, — процедила сквозь зубы Балкис и сама удивилась тому, почему так дерзит, но тут же вспомнила, как кошки должны относиться к птицам. Как же не сердиться, когда твоя добыча сидит рядом и так огрызается и хамит! — Охраняй его как следует, птица сидикус, потому что если он умрёт до того, как вернусь, я перекушу жареной дичью!
— Гляди не одичай потом совсем! — фыркнула птица, но явно занервничала.

Стегоман оставил долину позади и летел над пустошью, когда Мэт заметил троих путников, шагающих на север.
— Вижу очередных местных осведомителей, — сообщил он дракону.
Стегоман вздохнул, пошёл по спирали вниз и приземлился за грудой больших камней. Мэт спрыгнул на землю, обошёл скалы и, выйдя на дорогу, столкнулся с тремя мужчинами.
То были дюжие молодые горцы в выцветших рубахах и штанах из домотканой ряднины. Вид у них был угрюмый, и они все время о чем-то спорили.
— Привет вам, друзья! — крикнул Мэт и поднял руку.
Все трое остановились и ошарашенно посмотрели на него. Мэт догадался: они так увлеклись спором, что не заметили, как Стегоман пошёл на посадку.
— И тебе привет, странник, — ответил один из троих, но руки не поднял, и вообще вид у него был примерно такой же дружелюбный, как у цепного бульдога. Двое его спутников сжали рукоятки дубинок, притороченных к поясам.
Мэт развернулся вполоборота, чтобы продемонстрировать незнакомцам свой меч, и выразительно положил руку на его рукоять.
— Я иду с севера и ищу кое-кого, кто ушёл раньше меня. Скажите, не встречались ли вам в этих краях какие-нибудь путники?
— На этой дороге мы ни души не встретили, — ответил темноволосый парень. — Мы и сами тоже кое-кого разыскиваем. Не видал ли ты нашего младшего братца?
— Самого младшего, — уточнил второй. — Моти дома остался.
— Заткнись, Филипп, — буркнул темноволосый. — Тот, кого мы ищем, ростом почти с меня будет, волосы у него — как солома, и вид такой… придурковатый. Не встречал такого?
Выслушав описание примет разыскиваемого из уст его родного брата, Мэт догадался, почему тот ушёл из дома.
— Нет такой мне не встречался, — покачав головой, ответил Мэт. — Видел я караванщиков, видел и несколько путников, странствовавших в одиночку, но молодые бродяги не попадались.
— Ушёл, мерзавец, из хорошей, дружной семьи! — проворчал средний брат. — Весна на дворе, пахать надо, а у нас теперь рук не хватает! А все из-за чего? Из-за какой-то дурацкой кошки! Ну, две недели подождали мы — думали, сам домой явится с повинной, а вот не явился!
— Из-за кошки, говорите? — Сердце у Мэта забилось чаще, но он старательно скрыл волнение и нахмурился, изобразив удивление. — Неужто он мог на вас обидеться из-за какой-то кошки?
— Ну да, из-за самой простой маленькой рыжей кошки! Где-то подобрал её и тайком подкармливал, скотина, объедками с нашего стола, да ещё и коровьим молоком поил! Мы-то просто поиграть с ней хотели — побаловаться, стало быть, а он прямо-таки взбесился и как накинется на нас — ну чистый зверь!
— Прежде за ним такого не водилось, — буркнул Филипп.
У Мэта не осталось никаких сомнений. Он прекрасно понял, в какие игры намеревались поиграть с кошкой эти неотёсанные дуболомы.
— А давно ли вы в дороге? — осведомился Мэт.
— Да уж больше двух месяцев будет, как ноги сбиваем, — проворчал темноволосый. — Мы аж до той долины дошли, где весь народ в крепостях ютится, потому как за стенами бродят огроменные муравьи и только и глядят, как бы человека слопать. Как пить дать, наш дурень Антоний туда вляпался и попался на зубок этим муравьищам.
— Ну, хоть быстро помер, — кивнул Кемаль.
Похоже, ни один из троих не был так уж сильно огорчён. То ли настолько огрубели их сердца, что они могли так жестоко шутить, то ли на самом деле не верили в гибель брата.
— Так что теперь мы, пожалуй, домой вернёмся, в горы. Там у нас чисто, прохладно, — сказал Филипп. — Так и скажем папаше, что помер наш Антоний, наверное. Ну, поплачет маленько, а все ж переживёт, так я думаю.
Мэт задумался о том, насколько же не любили в семье юношу, который сопровождал Балкис в её странствиях. Ему хотелось верить, что на самом деле отец будет сильнее горевать по утраченному сыну, чем думали парни, но скорее всего сами они не имели бы ничего против того, чтобы Антоний не вернулся домой.
— Что ж, удачи вам в поисках, — сказал Мэт. — Ну а я разыскиваю юную девушку, ростом мне по плечо, прехорошенькую, с темно-каштановыми волосами, большими тёмными глазами и золотистой кожей. Не встречали такую?
Мэт ещё не успел перечислить всех примет Балкис, а у всех троих братьев похотливо заблестели глаза. Темноволосый отозвался:
— Нет, не встречали. Да только ты не бойся, странник. Ежели встретим — уж мы о ней позаботимся как надо.
На этот счёт у Мэта возникли сильные сомнения. Когда он вернулся к Стегоману, тот сказал:
— Похоже, ты наконец обзавёлся кое-какими вестями о пропавшей девочке.
— Видимо, да, — кивнул Мэт. — Вот только эти трое крестьян ни разу не видели её в человеческом обличье.
— Хочешь сказать, что перед ними она предстала, обратившись в кошку? Но как же, интересно, они могли отличить её от обычной кошки, которая ловит в амбаре мышей?
— Нет, конечно, они ни о чем не догадались, но нашей Балкис, судя по всему, удалось уговорить всеми обижаемого младшего брата уйти из дома и сопровождать её в пути.
— Что, не слишком приятные ребята оказались, да?
— Не то слово, — кивнул Мэт, забрался на спину Стегомана, посмотрел на юг, прищурился и проговорил: — Мы ведь видели на юге горы, верно?
— Видели, — подтвердил дракон, считавший орлов близорукими.
— Значит, так, — рассудительно изрёк Мэт. — Эти парни возвращаются домой, в горы. Назад они повернули недалеко от долины гигантских муравьёв. Мы же предполагаем, что их младший братец и наша маленькая рыжая кошечка прошли здесь раньше и продолжили свой путь… — Мэт провёл взглядом воображаемую линию от юга к северу. — Если так, теперь они уже не так далеко от Мараканды.
— Стало быть, мы каким-то образом упустили их.
— Не так уж трудно было упустить их, если они странствовали только по ночам, — заметил Мэт. — Тем более — если Балкис поступает мудро и путешествует в кошачьем обличье. — Он нахмурился. — Однако все это следует предполагать только в том случае, если нашей парочке удалось благополучно миновать долину гигантских муравьёв.
— Если я тебя правильно понимаю, теперь нам следует вновь отправиться на север и поискать их в той стороне?
— Ну да, — вздохнул Мэт. — Если сразу не нашёл, всегда приходится поискать снова.
— Это что же — закон жизни, Мэтью?
Мэт пожал плечами:
— Что сказать? Со мной этот закон срабатывал. Полетели, дружище!

Балкис осторожно подошла к единорогу. Тот все ещё пытался высвободиться — упирался ногами, дёргался. Девушка ухватилась за рог обеими руками и потянула изо всех сил. Она ещё не перестала удивляться тому, что прикасается к живому, настоящему единорогу, когда злосчастный рог вдруг вылетел из ствола. Зверь отлетел и присел на задние ноги, а Балкис кувыркнулась через голову. Проворно поднявшись, она обернулась, боясь, как бы на неё не напал тот, кому она только что помогла обрести свободу, но единорог гордо и грациозно встал, подошёл и потёрся носом о её руку.
Балкис улыбнулась. Прикосновение нежного, бархатистого носа чудесного зверя вызвало у неё благоговейный трепет.
— Ты благодаришь меня, да? — проговорила она. — О, я рада, что сумела помочь тебе. Ты так красив, что я не могла позволить, чтобы ты пропал — и уж тем более в утробе льва.
Единорог подошёл ближе и лизнул Балкис в щеку.
Балкис невольно отступила, рассмеялась, заслонилась руками, но тут же принялась гладить единорога по гладкой тёплой шерсти.
— Так ты готов меня отблагодарить?
Единорог кивнул. После встречи с говорящей птицей Балкис не слишком сильно изумилась тому, что единорог понимал человеческую речь.
— Что ж, если так, то услуга за услугу. Мой товарищ был ранен, защищая тебя. Не мог ли бы ты отвезти его к кому-нибудь, кто окажет ему помощь?
Единорог немного опасливо, неуверенно кивнул.
Балкис встревожила его неуверенность. Она повела единорога к Антонию, по пути рассыпаясь в комплиментах:
— Никогда ещё я не видела такого прекрасного зверя, как ты! Ты так изящен, так благороден, так великолепен в своём могуществе!
Единорог запрокинул голову. Казалось, он готов довольно заржать. Подходя к Антонию, он пританцовывал.
— Ты — такое восхитительное существо, — продолжала ворковать Балкис, — такое отважное, такое…
— Такое слащавое и тошнотворное, — фыркнула птица сидикус. — Будь у тебя хоть толика скромности, лошадиная башка, у тебя бы уже шкура порозовела от стыда!
Единорог искоса глянул на сидикуса и нацелился рогом на красную полоску вокруг шеи птицы.
— Вот мой Антоний, — поспешно встряла Балкис. — Сможешь повезти его?
Единорог опустил голову, быстро взглянул на Антония и, кивнув, улёгся на землю рядом с юношей. Балкис догадалась, что зверь предлагает ей уложить Антония ему на спину. Она бережно потянула юношу за руку, перевернула и уложила лицом вниз вдоль спины единорога, дивясь тому, как тяжёл её раненый друг.
— Вставай осторожнее, — умоляюще проговорила она, обращаясь к своему четвероногому знакомцу. — А я придержу его.
Единорог плавно, медленно поднялся, и Балкис даже не пришлось особо поддерживать Антония. Она поудобнее уложила его голову на пышной гриве зверя, взяла возлюбленного за руку. Единорог тронулся с места.
— Ну, что я тебе говорила? Не было ничего проще! — проскрежетала птица сидикус. — Я точно знала, что эта зверюга отвезёт твоего любовничка куда нужно!
От слова «любовничек» щеки у Балкис стали горячими, и она возразила:
— И зря ты так думала, между прочим. Единороги подходят только к девушкам!
— Да не к девушкам, дурья твоя башка! К девственницам и девственникам. А юноши могут быть девственны точно так же, как и девушки! На самом деле на свет они именно такими рождаются. — Она склонила головку набок и пристально посмотрела на Балкис глазками-бусинками. — И давно ты путешествуешь с этим малым?
— Давно ли я с ним путешествую? О, уже несколько недель!
— Несколько недель, говоришь? Интересненько! Ты зовёшь его любимым, возлюбленным, а он все ещё девственник? Неужто ты настолько уродлива? Или, может, просто стеснительна без меры? А может, ты просто боишься собственных страстей?
Балкис зарделась как маков цвет.
— Придержи язык, бесстыдная птица! Он не признавался мне в любви, и я ему — тоже!
— Ах, так ты боишься не только своих страстей, но и своих чувств! Неужто ты не слышишь собственного сердца?
— Нет, — буркнула Балкис. — Но если ты будешь продолжать в этом духе, я узнаю, каково твоё сердце — на вкус!
— Ну надо же! — гневно и испуганно пискнула птица сидикус. — Вот так мы обращаемся с той, что нам оказала неоценимую помощь!
С этими словами она развернулась, оскорблённо помахала хвостом и улетела прочь.
Балкис проводила её взглядом, не зная, радоваться или огорчаться — в конце концов, птица оказалась довольно забавной.
Она пошла вперёд рядом с единорогом, приговаривая на ходу:
— Вот ты — настоящий друг. Не ругаешься, не подшучиваешь надо мной.
Девушка говорила и говорила, перечисляя самые разные доказательства дружбы, но вскоре ею начало овладевать волнение. Где же они найдут помощь?
Неожиданно птица вернулась — прилетела стрелой и уселась на ветку около тропинки.
— Не возьму в толк — то ли ты слепая, то ли глупая? Помощь — вон в той стороне! Вперёд!
Она сорвалась с ветки и, пролетев футов сто, снова уселась на сук. Когда Балкис и единорог поравнялись с ней, птица вскричала:
— Ну вы и плетётесь! Вам бы пару крыльев вместо ног!
И она вновь умчалась вперёд, не дав Балкис огрызнуться. Пролетела ещё сотню футов — и снова уселась на дерево. Девушка шла за птицей, и её тревога с каждым шагом отступала. Спору нет, эта пташка оказалась не самым приятным другом — и все же она была другом, в этом Балкис уже не сомневалась.

Стегоман старательно облетел Муравьиную Долину прежде, чем опустился на землю перед ночлегом, хотя ему довольно долго пришлось лететь в темноте. Посреди пустоши дракон разыскал пещеру в склоне холма, и Мэт объявил, что она ему для ночёвки вполне годится. Случалось ему останавливаться и в гостиницах классом похуже. Он развёл костёр и принялся готовить походную похлёбку, а Стегоман отправился на поиски свежатинки. С ужином они покончили практически одновременно: в то самое мгновение, как Мэт очищал миску куском сухаря, дракон, описав в ночном небе несколько кругов, приземлился на верхушку холма. Мэт набрал поблизости от пещеры сухой травы, чтобы устроить в пещере лежанку. Костёр он предусмотрительно развёл у входа. Да и вообще он не слишком тревожился, зная о том, что Стегоман обязательно заметит опасность со своего сторожевого поста. Взошла луна в третьей четверти, но её свет не слишком далеко проникал в глубь пещеры и помешать спать н должен был.
Но не успел Мэт забраться в пещеру, как над ним пронеслась какая-то тень. Он посмотрел вверх и увидел, как складывает крылья и идёт на посадку ещё один дракон — поменьше и постройнее Стегомана. «Однако эта тётка упряма, — подумал Мэт. — Может, Стегоман прятаться не стал?»
Его друг как минимум проявил тактичность.
— Добрый вечер, барышня, — проговорил он басом. — Наверное, притомилась? Путь ты проделала немалый.
— Да ладно… Куда мне время девать? — проворчала Димет-ролас. — Яйца не насиживаю, детёнышей не кормлю, и поиграть-порезвиться со мной некому.
— На мой взгляд, это несколько странно, — заметил Стегоман.
Мэт уловил в голосе друга искреннее сострадание и решил, что подслушивать разговор драконов вообще-то неприлично. Признав этот факт, он навострил уши.
— Странно? — переспросила Диметролас. — Почему тебе это кажется таким странным? Все другие драконихи потешаются надо мной, потому что самцам я кажусь уродливой. Как и тебе.
— Вовсе нет, — спокойно отозвался Стегоман. — Я нахожу тебя красавицей.
— Так почему же ты меня то и дело отвергаешь?
— Потому что одной красоты даже для тёплой дружбы маловато, барышня. Приязнь и желание — разные вещи, но я знаю, что если приязнь достаточно глубока, то начинаешь видеть и красоту, и тогда приходит желание.
— Но ты меня не желаешь.
— Пока — нет.
— «Пока»! — буркнула Диметролас. — И долго ли ждать, вечный бродяга? Небось скоро умчишься куда подальше из этих краёв? Мой тебе совет: дают — бери!
— Пока мне ещё ничего предлагали, — чуть менее спокойно ответил Стегоман.
— Предлагать, когда не знаешь, примут ли твоё предложение? Что я, дура, что ли?
— А что толку от предложения и от согласия, если о том и о другом наутро пожалеешь? — парировал Стегоман. — Я слишком долго прожил среди людей, барышня, и слишком мало времени провёл среди себе подобных. Теперь для драконов я — чужак, и даже те из наших сородичей, что поначалу восхищаются мною, затем отдаляются от меня, понимая, что я мыслю не так, как подобает дракону.
Диметролас немного помолчала, потом спросила:
— И в чем же твои мысли другие, не такие, как у всего нашего чешуйчатого племени?
— Для меня стала слишком важна дружба, — ответил Стегоман. — О, драконы часто приятельствуют, но только ради собственного удобства. Ни один из драконов, будучи в здравом уме, не станет защищать никого, кроме своих сородичей из Свободного Племени. Всем им близки только те, кто с ними одной крови.
Диметролас подумала и сказала:
— Такое желание родства с себе подобными — не так уж дурно.
— Правда? Ты об этом судишь по собственному опыту?
— По опыту! — фыркнула дракониха. — При чем тут опыт! Родня есть родня. Неужто тебя высидели вдалеке от клана?
— Нет. Не высидели, — уклончиво ответил Стегоман.
Мэт мысленно восхищался тем, как его старый друг скрывает ту боль, которую у него должен был вызывать весь этот разговор.
— Ну, не родился же ты живым, как телёнок? — презрительно осведомилась Диметролас. — Хотя, пожалуй, если бы ты был быком или оленем, то, наверное, лучше бы понимал, как это важно: родство, потомство.
— Я понимаю, как важна дружба, — задумчиво проговорил Стегоман. — Случись со мной большая беда — мои сородичи придут мне на помощь. Но они мне не доверяют.
— Да что же ты им такого сделал? Может, ты им так же грубишь, как мне? Может, ты с ними так же заносчив и холоден? Да, ты на редкость дерзок и самовлюблен. Ты нетерпелив, ты любишь поучать других! Кем ты считаешь себя, а? Колдуном, что ли?
Мэт забеспокоился. Обозвать дракона колдуном — это было второе из самых страшных оскорблений. Злые колдуны для изготовления своих зелий пользовались драконьей кровью, а добыть её можно было, только убив драконьего детёныша. Единственным более страшным оскорблением были слова «охотник за детёнышами». Да, были такие люди — они выслеживали и убивали драконят ради их крови, которую потом продавали колдунам. В раннем детстве Стегоману довелось пережить крайне неприятную встречу с одним из таких охотников. Мэт затаил дыхание и приготовился к тому, что сейчас-то его друг уж точно выйдет из себя.
Однако взрыва не воспоследовало. Стегоман ответил вот что:
— Я считаю себя драконом, который дружит с магом, и если будет нужно, я готов пролить за него каплю-другую собственной крови.
— О, ты просто невыносим! — вскричала Диметролас. — Неужто у тебя нет ни гордости, ни чести? — Она разошлась не на шутку. — Это надо же — сказать такое! Он готов отдать свою кровь магу! Добровольно! Не так, чтобы у тебя её отняли колдовством, не так, чтобы ты пролил её в жестоком бою, — нет, ты готов отдать свою кровь трусливо и позорно, как какая-нибудь жалкая овца на бойне! Ты не дракон! Ты — людская домашняя зверушка!
— Я же говорил тебе, что я — чужой среди своих, — с убийственным спокойствием проговорил Стегоман.
— Нечего этому дивиться, если ты якшаешься с магами! Уж тут ты прав: ни одна дракониха в здравом уме не пожелает иметь с тобой ничего общего! Ступай же своей дорогой, и пусть она никогда не пересечётся с моей!
Диметролас подпрыгнула, ожесточённо замахала крыльями и умчалась прочь, во мрак ночи.
Стегоман неподвижно сидел на вершине холма.
Мэт ждал, что уж теперь-то дракон непременно взорвётся. После такой словесной перепалки Стегоману по идее обязательно следовало каким-то образом выпустить пар. Ещё удивительно, как он не выпустил пар — и не только пар — на Диметролас. Но Мэт хорошо понимал, что именно сейчас ему к Стегоману лучше не соваться.
Но он опять ошибся. В ночной тишине послышался голос дракона — тихий, спокойный, печальный и даже, как ни странно, нежный.
— Мэтью?
— А? Что, Стегоман? — отозвался Мэт.
— Ты слышал?
— Ну… Доносило кое-что ветром, и…
— Что тебе ещё оставалось — конечно, ты все слышал. Понятно.
Мэт вдохнул поглубже:
— На мой взгляд, ты мастерски сохранял спокойствие.
— Но разве спокойствия она ждала от меня? — грустно спросил Стегоман. — Не ожидала ли она хотя искорки страсти — пусть бы даже эта страсть проявилась в злости?
Мэт ответил, старательно подбирая слова:
— Быть может, ей этого хотелось, но злостью ты бы мог напугать её, и тогда она бы на тебя напала.
— Если так, то я ничем не мог ей помочь, — горько вздохнул Стегоман. — Моё спокойствие привело её в отчаяние, а злость её испугала бы.
— Ну, вообще-то ты мог бы, конечно, одарить её парой-тройкой комплиментов.
Стегоман немного помолчал и сказал:
— Пожалуй. Но разве это не показалось бы странным?
— О, я думаю, она нисколько не возражала бы.
— Наверное, ты прав. — Стегоман ещё помолчал и задумчиво спросил: — А она так рассердилась только из-за того, что я не говорил ей комплиментов? Или из-за того, что я повёл себя слишком странно, слишком пугающе?
— Думаю, последнее несколько ближе к истине. Ты слишком осторожничал насчёт своего прошлого.
— «Осторожничал»! — фыркнул Стегоман. — А она мне о своём прошлом хоть слово сказала?
— Нет, не сказала, но покуда она будет пребывать в неведении относительно твоей жизни, она не доверит тебе своих тайн.
— Ну, я-то ей кое-что все-таки сказал, — обиженно проговорил дракон.
— Верно, сказал, но только ради того, чтобы втолковать ей, почему ей надо держаться от тебя подальше. Так разве стоит её винить за то, что она послушается твоих настоятельных рекомендаций?
— Ни в чем я её не виню, — буркнул Стегоман. — Ни за то, что она появилась, ни за то, что улетела.
Конечно же, на самом деле это означало, что он винит Диметролас и в том, и в другом: ведь если она только тем и занималась, что причиняла ему боль, вызывала тоску и горечь, осыпала оскорблениями, а потом улетала — зачем ей было тогда вообще появляться?
И все же, на взгляд Мэта, отношения у драконов потеплели и могли бы стать ещё лучше — если бы, конечно, Диметролас вернулась.
Он признавался себе в том, что иметь под рукой Стегомана было очень удобно. Возлюбленная дракониха, уютное семейное гнёздышко наверняка положили бы конец их дружбе. И все же Мэту очень хотелось, чтобы его старый товарищ когда-нибудь обрёл верную подругу. Он бы только радовался, если бы все так случилось. Но при таком развитии романа… Мэт диву давался, каким образом драконьему роду удалось так долго жить на свете. Хотя… Быть может, все было не так уж безнадёжно, как казалось ему, человеку. Драконы, если на то пошло, существа от природы колючие…

Птица сидикус наконец вылетела из леса и запорхала над широкой равниной, раскинувшейся во все стороны до самого горизонта. Балкис смотрела по сторонам, но кругом видела только высокую, по колено, траву. Лишь впереди, посреди небольшой рощи, темнел высокий валун, позолоченный лучами заходящего солнца.
Птица подлетела к девушке и, сердито размахивая крыльями, вопросила:
— Ну, что ты теперь-то медлишь, когда помощь так близко? Давай-ка поторопи свою свинью и сама поспеши!
Балкис уже была готова огрызнуться, но птица уже улетела далеко вперёд и села на камень.
Балкис пошла быстрее. Она просто с ума сходила от страха за Антония. Единорог без труда поспевал за нею. Она осторожно прикоснулась к шее юноши, ощутила сердцебиение и немного успокоилась, но ей все же было немного не по себе: ведь то, что единорог её слушался и не уходил, означало, что и она, и Антоний девственны. «Ну и что? — мысленно ругала себя Балкис. — Пусть так, но ведь от девственности ещё никто не умирал!»
Они подошли к камню. Он оказался размером с овальный обеденный стол. Поверхность камня имела впадину — ямку глубиной дюйма в четыре, и из-за этого он напоминал удлинённую раковину мидии. В ямке скопилась чистая вода.
— Ну вот, — возгласила птица сидикус, — теперь слушай внимательно. Этот камень обладает необычайной целительной силой. Он способен излечить христианина или того, кто намеревается им стать, от любых недугов — и даже от ран, нанесённых когтями льва.
Балкис уставилась на ямку с водой и проговорила, пытаясь скрыть недоверие:
— Почему же этот камень исцеляет только христиан и тех, кто желал бы окреститься?
— Тр-р-р! — сердито проскрежетала птица сидикус. — У тебя мозги есть или нет, девчонка? Мы где находимся, а? Мы находимся в царстве пресвитера Иоанна, самого что ни на есть христианского царя из всех владык Азии! Кого ещё должен исцелять этот камень, спрашивается, — уж не языческих ли шаманов, племена которых угрожают Иоанну?
Птица запрокинула головку и залилась песней.
Пение оказалось на редкость приятным, и это поразило Балкис: ведь до сих пор птица разговаривала противным, скрипучим голоском. Что ещё более удивительно — то была мелодия псалма!
Птица умолкла и, не мигая, воззрилась на Балкис:
— Что, удивилась небось? Ну так вот, умница-разумница, знай, что я не только умею разговаривать по-человечьи, но могу воспроизводить любые звуки и даже пение соловья и жаворонка! Ну а если это для меня — сущая ерунда, то почему же мне должен быть не по зубам такой пустяк, как один из ваших псалмов?
Видимо, пение сидикуса прозвучало призывом, потому что из рощи вышли двое стариков, и только теперь Балкис разглядела за деревьями дом, стены которого были облеплены корой, а крыша покрыта листьями, из-за чего дом был почти незаметен на фоне растений. Балкис почему-то подумала о том, что деревья, из которых был выстроен дом, быть может, ещё живые, и дом получился таким, каким был, по прихоти природы, благосклонной к отшельникам.
Судя по всему, старики и вправду были людьми верующими. Макушки у них то ли облысели от старости, то ли были выбриты, а коричневые балахоны были подпоясаны конопляными верёвочками. В руках оба сжимали длинные посохи с рукоятками в виде креста. Подойдя поближе, старики склонили головы и улыбнулись в длинные седые бороды. Один из них, выглядевший чуть старше, проговорил:
— Добрый вечер тебе, девушка. Твой спутник болен?
— Не болен, добрый господин, но ранен, — ответила Балкис и обратила внимание на то, что единорог совсем не боится стариков, из чего она сделала определённые выводы. Как ни странно, из-за этого и она почувствовала себя смелее.
— Если хочешь, мы вылечим его, — предложил второй старик.
Сердце у Балкис радостно забилось. Она испытала такое облегчение, что чуть не лишилась чувств.
— О, благодарю вас, добрые господа! Его ударил лапой лев, и я так боюсь за его жизнь!
— Он будет жить, не сомневайся, — заверил Балкис первый старец. — Он христианин?
— Он… Да, господин. Христианин, несторианин.
— Как и мы, — кивнул первый отшельник.
— Как большинство из тех, кто живёт во владениях пресвитера Иоанна, — сказал второй. — Меня зовут брат Атаний, а это — брат Рианус. Нужно ли, чтобы все тело твоего друга было подвергнуто целительству?
Балкис не стала задумываться над ответом и считать раны Антония.
— О да, добрые господа, если это возможно! Исцелите его!
— Что ж, займёмся этим.
Брат Атаний подошёл к единорогу и взял Антония под мышки.
— Помоги нам переложить твоего друга на эту раковину, девушка, ибо мы стары и сил у нас теперь не так уж много.
— Конечно, конечно, святой брат!
Она поспешила ко второму отшельнику и ухватилась за левую ногу Антония, а монах — за правую. Втроём им удалось снять юношу со спины единорога и переложить на край камня.
Единорог фыркнул.
Балкис обернулась и обняла его за шею:
— О, спасибо тебе, чудесный зверь, за то, что принёс сюда моего Антония! Во веки веков я буду благодарна тебе!
Единорог коснулся бархатным носом её щеки и тихонько заржал — словно хотел подбодрить девушку, сказать ей что-то приятное, а потом развернулся и неспешной рысью убежал за деревья.
— Теперь покинь нас, девушка, — попросил Балкис брат Рианус. — Мы должны снять с твоего друга одежды, ибо в раковину его нужно уложить нагим — каким он родился на свет.
— Я… Я уйду, — смущённо отозвалась Балкис и отвернулась, а старцы принялись расстёгивать на Антонии куртку.
Странная тревога овладела девушкой. Сердце её забилось так громко, что ей казалось, будто она слышит оглушительный бой барабанов.

Предыдущая страница 23 Следующая страница


Маг и кошка 24

Глава 24

— Зачем поручать такое приятное занятие им? — встрепенулась птица сидикус. — Сама должна была это сделать давным-давно!
— Умолкни, птица! — строго приказал брат Атаний, — Для неё эта работа будет тяжела и без твоих насмешек.
— Ой, скажете тоже! «Тяжела»! Справится с превеликой лёгкостью, а уж когда вы его в чувство приведёте — вот уж она нарадуется!
— Не говори пошлостей, пернатая!
Балкис отошла к деревьям, но волнение снедало её, и она не выдержала и обернулась. Она мучительно боялась того, что вылечить Антония старцам не удастся.
Брату Атанию удалось стащить рукава с массивных плеч юноши, а брат Рианус разул юношу и начал снимать с него штаны. Балкис решительно отвернулась, решив, что монахи все же справятся сами.
— Вот-вот, отвернись и не смотри, девица-красавица, — издевательски проскрежетала птица. — Только скоро опять захочется подглядеть — и будет чем полюбоваться.
Щеки у Балкис стали пунцовыми.
— Не говори глупостей, сидикус.
И все же не смогла удержаться — бросила взволнованный взгляд искоса. Брат Атаний снимал с Антония рубаху через голову. У Балкис закололо кончики пальцев — она представила себе, как прикасается к коже Антония. У неё закружилась голова. Она и не догадывалась о том, какие крепкие мышцы у юноши. Вот только раны, которыми была исполосована его грудь, ужасно пугали Балкис.
— Ага, стало быть, я глупая птица? — хихикнула сидикус. — Или ты хочешь сказать, что наглой птица может быть, а глупой — нет?
— Может быть и той, и другой, если жаждет, чтобы её поджарили с пряностями!
Щеки у Балкис пылали, она понимала, что краснеет все сильнее и сильнее.
Плечи у Антония были необыкновенно широкие и мускулистые. Брат Атаний осторожно высвободил плечи юноши из рукавов рубахи, и Балкис ахнула, потрясённая размерами бицепсов юноши. Теперь Антоний был раздет до пояса. Девушка украдкой взглянула на брата Риануса и догадалась, что ниже пояса её спутник тоже раздет. Она отвернулась, и щеки у неё опять жарко запылали.
— Что, снова отвернулась? — язвительно осведомилась сидикус. — О, вот вылечат его, тогда всласть насмотришься!
— Прекрати, птица! — укоризненно покачал указательным пальцем брат Атаний. — Покуда твоя болтовня была невинна, я терпел её, но я не позволю тебе насмехаться над её невинностью!
— Вот заладили — «невинность, невинность»! Носятся с этой невинностью, как с писаной торбой. Да надо бы фьюить тирли кирли кря!
Птица умолкла, вытаращила глаза-бусинки, ошарашенная тем, что вдруг лишилась дара человеческой речи.
— Заговоришь снова тогда, когда этот юноша будет исцелён и одет, — сказал птице брат Рианус. — А теперь улетай и посиди где-нибудь подальше отсюда.
— А не то я тебя приодену в гарнир к обеду, — предупредила Балкис и свирепо зыркнула на дерзкую птаху.
Сидикус оскорблённо взъерошилась, в последний раз обиженно пискнула, взлетела в воздух и уселась на крышу дома монахов-отшельников.
— Не обижайся на эту птицу, девушка, — обратился к Балкис брат Атаний. — Язычок у неё без костей, это верно, но сердечко золотое.
— Да, до сих пор она мне помогала, — признала Балкис. — Но честно говоря, я успела устать от её наглости.
Брат Рианус понимающе улыбнулся девушке:
— Успокойся, тебе не обязательно смотреть. Если его вера сильна, камень исцелит его.
С этими словами он взял Антония за ноги, а брат Атаний подхватил под плечи.
И вновь у Балкис возникло отчётливое ощущение, будто бы она прикасается к длинным крепким мышцам бёдер юноши, и по всему её телу разлилось жаркое тепло. Она чуть не лишилась чувств, но постаралась взять себя в руки. Но она ничего не могла с собой поделать. Волнение за друга не давало ей отвернуться, не смотреть на монахов и их подопечного.
— Поднимаем, — распорядился брат Атаний.
Старцы приподняли юношу и уложили во впадину с водой. У Балкис часто забилось сердце. «Это от волнения», — строго одёрнула она себя. Но что будет, если этот камень не излечит Антония?
— Уйми свою тревогу, — заботливо проговорил брат Атаний. — Если его вера искренняя, вода прибудет и поднимется.
Балкис всеми силами старалась держать свои сомнения в узде, но почему её губы упрямо желали скривиться в недоверчивой усмешке, почему сердце так ныло в груди? Как вера человека, лишившегося чувств, могла повлиять на уровень воды? Да и как могло стать больше воды в ямке глубиной всего-то в четыре дюйма? Нет, эти старики могли только простудить Антония — он лежал совершенно голый на холодном камне!
— Ну вот, вода поднимается! — довольно проговорил брат Атаний.
Балкис широко раскрыла глаза. И точно: вода поднималась — медленно, но верно. Она уже доходила до середины груди Антония, потом покрыла грудь… Балкис отвела взгляд, краснея и стыдясь собственного волнения.
Если монахи и заметили её смущение, виду они не подали. Брат Атаний склонился и зажал пальцами ноздри Антония, а другой рукой накрыл его губы — за мгновение до того, как они скрылись под водой. Вот уже водой залило лицо юноши, волосы. Сердце у Балкис от страха ушло в пятки.
— Не бойся, девушка, — успокоил её брат Рианус. — Он не захлебнётся.
Трудно было поверить в это при том, что волосы Антония разметались и покачивались на воде, словно нимб, от чего он стал похож на ангела — тем более что был очень бледен. Но нет, ни один из ангелов не смог бы пробудить у девушки такие чувства.
Но вот вода немного спала, и брат Атаний разжал пальцы и отпустил ноздри Антония. Балкис услышала, как её друг с хрипом вдохнул, увидела, как порозовели его щеки, и ей самой вдруг стало легче дышать — а она и не заметила, что у неё так сдавило грудь от волнения.
Вода продолжала убывать и вскоре отхлынула наполовину, и потом её уровень снова начал подниматься. Каменная раковина наполнилась почти до самых краёв, и брату Атанию снова пришлось зажать ноздри и рот Антония. Потом вода вновь пошла на убыль, поднялась в третий раз и наконец спала окончательно. Балкис изумлённо ахнула: уродливые раны, оставленные когтями льва, исчезли без следа, пропал и огромный кровоподтёк на щеке.
— Чему ты так дивишься, девушка? — спросил брат Атаний. — Вот так избавляется от любых недугов всякий, кто ложится в эту раковину.
— А теперь нужно поднять и обтереть его, — заметил брат Рианус. — Будет нехорошо, если он, исцелившись, простудится.
Брат Атаний подхватил Антония за плечи, а брат Рианус — за ноги. Балкис в который раз решительно отвела взор, но все же не удержалась и подглядела украдкой, обернувшись через плечо, — так ей хотелось убедиться в том, что её друг действительно исцелился от ран. Монахи с трудом подняли юношу и уложили на землю. Затем оба вытащили из рукавов своих сутан по большому куску мягкой ткани.
На теле Антония не было ни царапинки, ни рубца. Сердце у Балкис было переполнено благодарностью к отшельникам. Несколько минут она любовалась юношей, кожа у которого снова стала гладкой и здоровой. Но вот жар вновь охватил Балкис с головы до ног. Она, покраснев, отвернулась, но странное волнение не отпускало её. У неё все сильнее сосало под ложечкой, тепло распространялось вверх и вниз, и в конце концов она поняла: будь она в обличье кошки, она бы назвала это состояние течкой. Правда, в обличье девушки ей было все же легче унять охватившее её возбуждение. Несколько раз Балкис-кошке доводилось переживать нечто подобное, но теперь она чувствовала себя иначе: к непреодолимой животной страсти примешивалась сладкая боль в сердце, которую кошкам никогда бы не довелось испытать. Трепеща и волнуясь, девушка призналась себе в том, что зловредная птица оказалась права: да, она влюбилась.
Когда Балкис присоединилась к старцам и они втроём понесли одетого юношу по роще к домику, птица заметила перемену в настроении девушки.
— Ну, что с тобой теперь, красотка? — издевательски осведомилась сидикус. — Втюрилась по самые уши, так что теперь не сумеешь этого отрицать?
Балкис жутко покраснела.
— Замолчи, глупая птица! Забыла про жаровню?
— Ой, как же мне про неё забыть, когда гляжу я на тебя и вижу, как ты просто кипятишься в собственном соку! — парировала сидикус.
— Достопочтенные старцы, какой нынче день? — спросила Балкис.
— Шестой день недели, любезная девушка.
— Ага, ей это не нравится, — хихикнула птица. — Она собой недовольна. А вот дружок её, пожалуй, ею был бы даже очень доволен.
— Радуйся, что нынче — пятница, постный день, и я не могу есть мясо!
— А охота небось сил нет как? Между прочим, тут есть кусок мяса побольше и полакомее — жаль того, что он теперь одет!
— Я тебе уже обещала, что приодену тебя в гарнир!
— Да будет тебе, неразумная девчонка! Если любовь — добродетель, то отрицать её — грех!
— А я ничего не скажу ни про какую любовь — ни тебе, ни кому-либо ещё! — выкрикнула Балкис и вдруг с упавшим сердцем заметила, как монахи обменялись понимающими и сочувственными взглядами. Нет, теперь она даже перед самой собой не смогла бы отрицать то чувство, что владело ею. Любовь пришла к ней не только что, а несколько недель назад, но для того чтобы Балкис осознала это, потребовалось сражение со львом а потом — целительная ванна.
И что же ей теперь было делать? Что было делать девушке, которая вся трепетала от любви, но не знала, испытывает ли избранник ответное чувство? Балкис мучительно хотелось обратиться в кошку — ведь она знала заклинание, с помощью которого можно было прекратить течку. Этому заклинанию её некогда обучила Идрис, её первая наставница в искусстве магии. Пожалуй, стань Балкис кошкой — тогда и гадкая птица поутихла бы, присмирела. Вот только девушке казалось, что вряд ли подобное превращение одобрят святые старцы.
Брат Атаний обратил внимание на замешательство Балкис и заботливо, сочувственно проговорил:
— Не надо сердиться на эту птицу.
— Пусть на себя сердится! — фыркнула сидикус. — Рано или поздно придётся посмотреть правде в глаза, красотка!
— Ну хватит, — одёрнул птицу брат Атаний и улыбнулся. — Скажи что-нибудь поумнее.
— Это зачем же? — огрызнулась сидикус. — Вот что ты такого имеешь от своего большого ума?
— Ум, — ответил отшельник, — позволяет мне видеть вещи такими, какие они есть.
Балкис встревожилась. Неужели Атаний распознал в ней волшебницу, умеющую менять обличье? «Но какое моё обличье истинно?» — лихорадочно гадала Балкис.
Вот ведь какие глупости могут полезть в голову! Она родилась на свет женщиной, ею и останется на самом деле! К тому же кошка ни за что не ощутила бы такой любви, какая теперь владела Балкис.
Она вдруг испугалась. Что, интересно, имел в виду отшельник, когда сказал, что видит все таким, каково оно на самом деле? Если так, то никакого проку бы не было превращаться в кошку — она бы не защитилась от любви, она только избежала бы её. Да и не смогла бы она навсегда остаться кошкой, ничего не объяснив Антонию. Как бы он отнёсся к ней, если бы сам был котом? Балкис в ужасе поняла, что она вовсе не против того, чтобы он повёл себя так, как ведут коты… Если бы только он немного нежнее…
Отшельники уложили Антония на кровать. Солнце село, начало смеркаться. Брат Атаний сказал:
— У нас есть хижина для гостей-женщин, девушка. Она всего в нескольких ярдах отсюда.
— Благодарю вас, — отозвалась Балкис, — но, с вашего позволения, я посижу подле его постели, покуда сон меня вконец не одолеет.
— Как пожелаешь, но как только почувствуешь, что у тебя слипаются веки, ступай в гостевую хижину. Там ты найдёшь лежанку, застланную чистым бельём. Правда, ложе не слишком мягкое.
— Я уже пару месяцев почти каждую ночь сплю на голой земле, святые старцы, — отвечала Балкис. — Так что с радостью переночую в вашей гостевой хижине.
— Что ж, доброй тебе ночи, — кивнул брат Атаний и придвинул к постели Антония табурет. — Но ты зря так тревожишься. Он будет спать крепко и легко, а проснувшись поутру, почувствует себя новым человеком.
Балкис как раз хотелось, чтобы Антоний проснулся прежним, но она поняла, о чем говорит отшельник.
— Мне самой нужно успокоиться, добрый господин. Я понимаю что это глупо, но я так боялась за его жизнь, что теперь мне нужно на него наглядеться.
— В этом есть зерно смысла, однако это зерно — родом из сердца, а не из разума, — усмехнулся отшельник. — Доброй тебе ночи! — повторил Атаний, вышел из комнаты и тихо притворил за собою дверь.
Балкис просидела у постели Антония около часа. На самом деле теперь она уже не так сильно опасалась за его здоровье, а просто ей хотелось как можно дольше любоваться им, покуда он спал и не видел, как блестят её глаза. Однако старец оказался прав. Вскоре глаза у девушки начали слипаться, голова упала на грудь. Балкис вздрогнула, очнулась от дремоты, смущённо улыбнулась, поднялась, но тут же склонилась к Антонию, крепко поцеловала его в губы и прошептала:
— Я бы ни за что не сделала этого, если бы ты не спал, мой милый, поэтому целую тебя теперь.
Она выпрямилась, вышла за порог и быстро разыскала гостевой домик.

Балкис так давно не спала в кровати, да и день выдался на редкость изнурительный, поэтому она уснула крепко-крепко, без сновидений — и слава богу, если учесть, в каком настроении она улеглась. Её разбудило солнце, и Балкис потянулась сладко, как кошка, радуясь тому, что выспалась и хорошо себя чувствует. Она ещё немного полежала, глядя в окошко на залитую солнцем поляну и большой камень посередине неё, перебирая в памяти события минувшего дня. Среди воспоминаний оказалось и неосознанно принятое решение.
Сегодня она скажет Антонию о том, что любит его.
Конечно, если он не влюблён в неё, то это сможет его напугать, вызвать его недовольство. «Что ж, — думала Балкис, — если так, то дальше я пойду одна, а он вернётся домой. Хотя это будет так трудно — продолжать путь и одновременно приглядывать за Антонием, как бы с ним не случилось беды во всех тех странах, через которые нам довелось пройти». И все же девушка чувствовала, что должна признаться своему спутнику в любви. Она слишком долго таила от себя самой это чувство, а теперь открыла его для себя благодаря птице сидикус и волшебной ванне.
Нет, Балкис больше не могла терпеть. Она все скажет Антонию — и будь что будет.
Приняв решение и утвердившись в нем, она встала, чувствуя себя легко и свободно, и вышла из дома, напевая весёлую песенку. Приведя себя в порядок, она подошла к боковой двери, чтобы навестить друга.
Странное смущение охватило её, и она тихонько, еле слышно постучала в дверь — но двери почти сразу распахнулась. На пороге стоял Антоний, раздетый до пояса, как вчера вечером. Волосы у него были слегка растрёпаны, а щеки покрывал здоровый румянец только проснувшегося человека. Он необыкновенно тепло и радостно улыбнулся, и Балкис снова ощутила странное тепло. Ей стало не по себе, и она потупилась.
— Доброе утро, господин, — пробормотала она.
— Доброе утро, госпожа, — в тон ей отозвался Антоний. Балкис, испуганная этой торжественностью, подняла голову, увидела, как светятся глаза её друга, увидела улыбку на его губах и нашла в себе силы улыбнуться в ответ.
— Прошу прощения, — сказал Антоний. — Мне не следовало приветствовать даму, будучи полуодетым. — Он вернулся в комнатку, натянул рубаху, вышел и подал Балкис руку. — Давай прогуляемся, пока не жарко.
— Да, давай, — кивнула Балкис и взяла Антония под руку.
Несколько минут они молчали, и девушка поняла, что сейчас — самый удачный момент для того, чтобы сказать юноше о своих чувствах, но тут её снова охватила странная стеснительность, и она смущённо опустила глаза.
— Помнишь что-нибудь из того, что случилось вчера? — негромко спросила она.
— Помню, что мы шли с тобой по лесу, — ответил Антоний и нахмурился, пытаясь вспомнить события прошедшего дня. — Мы вышли на поляну — да, точно, на поляну… и увидели единорога! Нет, трех единорогов! — Он повернул голову и устремил на Балкис радостный, взволнованный взгляд. — Как чудесен мир, в котором встречаются такие сказочные и прекрасные создания!
Его глаза без слов говорили о том, что к сказочным и прекрасным созданиям он явно причисляет не только единорогов, и Балкис вновь охватил странный трепет. Она отвела взор.
— А больше… больше ты ничего не помнишь?
Антоний задумчиво посмотрел прямо перед собой, сдвинул брови, попытался сосредоточиться.
— Еше помню… львов! Да, точно, были львы! И единороги прогнали их прочь! Потом двое ушли в лес, а третий улёгся спать под большим деревом!
— Уже лучше, — кивнула Балкис. — Что ещё вспоминается?
Антоний нахмурился, задумался и покачал головой:
— Птичьи трели, рассвет в окне незнакомого дома, стук в дверь… и тебя — прекраснее всех зорь на свете.
У Балкис от этого комплимента перехватило дыхание, тем более что сказано это было спокойно, просто, как нечто само собой разумеющееся, естественное — вроде рассвета или пения птиц. Но вновь смущение охватило Балкис, и заготовленные слова не покинули её губ.
— А что было до этого? — спросил Антоний.
— Ты… Понимаешь, львы потом вернулись. То есть один из них вернулся и обманом добился того, что единорог вонзил свой рог в ствол дерева, и рог накрепко застрял. В таком положении единорог стал беззащитен. Я превратилась в кошку и попыталась поговорить со львом на кошачьем языке, но он и слушать меня не стал: отшвырнул лапой. Тогда ты бросился ко мне на выручку с необыкновенной отвагой, а страшный зверь повалил тебя наземь.
— Правда? — вытаращил глаза Антоний. — Это ведь… так не похоже на меня. В семье я слыл далеко не первым смельчаком!
Гнев на братьев Антония, которые все время его унижали, придал Балкис смелости.
— Кто бы так ни говорил о тебе, был, несомненно, не прав. Я сама все видела — собственными глазами. Ты очень храбрый человек, Антоний. Я бы даже сказала, что от храбрости ты готов потерять голову.
Антоний смущённо отвернулся.
— Но за себя-то я редко когда дрался… Только тогда, когда меня уж совсем доводили!
— За себя — пожалуй, — согласилась Балкис, чувствуя, как вновь разливается по её телу странное тепло. — Но не сомневайся: ты и в самом деле дрался со львом, пытаясь спасти единорога, хотя и сильно пострадал при этом.
— Так почему же я тогда жив остался? — озадаченно вопросил Антоний.
Балкис очень не хотелось обидеть его, но все же она не смогла умолчать:
— Скажи, ты все же унёс и сберёг несколько золотых самородков из долины муравьёв?
Антоний покраснел и признался:
— Да, все так и есть. Не смог совладать с алчностью. — Но тут он вспомнил, о чем прежде был разговор, и встрепенулся. — Но какое отношение золото муравьёв имеет ко льву-людоеду?
— Похоже, один муравей преследовал тебя — хотя вернее было бы сказать, что он преследовал своё золото, — пояснила Балкис. — Он вдруг выскочил на поляну в то самое мгновение, когда лев был готов проглотить тебя… — Она отвернулась, слезы застлали ей глаза. — Я пыталась произнести заклинание, чтобы защитить тебя, но все случилось слишком быстро, и я никак не могла сочинить последнюю строчку!
Антоний обнял её за плечи, её щека прижалась к его мускулистой груди. Он ласково проговорил:
— Ты бы непременно сочинила её, и у тебя бы все получилось, даже если бы тебе пришлось заставить льва выплюнуть меня. Но муравей чем-то помог тебе?
— Он оказался под стать льву, — сказала Балкис и невольно поёжилась, вспоминая о сражении насекомого с хищником. — Просто удивительно, как такое маленькое существо может обладать такой чудовищной, убийственной силой. В общем, они со львом прикончили друг друга.
— Везёт, как говорится, глупцам и безумцам, — тихо отозвался Антоний. — Слава богу, я оказался и тем, и другим. Но все же — как мне удалось уцелеть?
Балкис была готова ответить, но спохватилась и промолчала. Ей вовсе не хотелось, чтобы Антоний полюбил её из благодарности, из чувства долга.
Её спас брат Рианус. Он пошёл навстречу юноше и девушке, искренне, безмятежно улыбаясь:
— Доброе утро, молодые люди!
— Доброе утро, любезный господин, — безупречно вежливо ответил Антоний, хотя он явно удивился тому, что старец, похоже, знает и его, и Балкис.
— Доброе утро, брат Рианус, — проговорила Балкис, благодарно улыбнувшись старцу-отшельнику. — Антоний, это один из тех двоих святых людей, которые исцелили тебя.
— Исцелили меня? — Антоний ошарашенно уставился на брата Риануса. — Премного благодарен вам, о любезный господин!
— Не за что так благодарить, — с улыбкой ответил монах.
— Но как же вы могли вылечить меня от ран, оставленных львом, всего за одну ночь? — удивлённо спросил Антоний.
— Да не за ночь, молодой человек. Если честно — менее чем час. — Брат Рианус повернулся и указал на видневшуюся за деревьями поляну. — Видишь тот большой камень?
Антоний посмотрел туда, куда указывал старец.
— Вижу, преподобный господин.
— Этот камень обладает необычайной целительной силой, — объяснил отшельник. — В нем есть углубление наподобие раковины, и в этом углублении всегда на четыре дюйма воды. Если какой-то христианин желает исцелить все своё тело, он раздевается донага и ложится в эту впадину. И ежели его вера истинна, вода начинает подниматься и покрывает такого человека с головой. Так происходит трижды, а потом вода спадает, а принявший целительную ванну вылечивается от любых недугов. Вот как исчезли твои раны.
— Это же чудо! — воскликнул Антоний. — О, как я вам благодарен, добрый господин!
— Благодари Господа, юноша, ибо тебя излечил Господь. — Брат Рианус посмотрел на Балкис и улыбнулся. — Хотя отчасти ты должен сказать спасибо и этой девушке. Это она привела тебя к нам. Она, а ещё та птица, которая показала ей дорогу.
Антоний изумлённо воззрился на Балкис. А та, словно бы в своё оправдание, промолвила:
— Не могла же я бросить тебя и позволить тебе умереть.
— Да, да, не могла, ясное дело! — Послышался шелест крыльев, и птица сидикус уселась на плечо брата Риануса. Тот поморщился: острые птичьи коготки впились в его кожу — но монах промолчал. — Но конечно же, — продолжала птица надменно, — твоя подружка была просто вне себя от страха. Да, да, поджилки у неё тряслись, так она за тебя переживала. Ну и, само собой, она бы ни за что не догадалась, как ей поступить, если бы кое-кто не дал ей мудрый совет.
Балкис одарила птицу гневным взглядом.
— Антоний, эту говорливую птицу зовут сидикус. Это она посоветовала мне освободить единорога и попросить его отвезти тебя сюда.
— Ага, — подтвердила птица. — Она все так и сделала — когда я её хорошенько разозлила. Только тогда у её мозги маленько пришли в порядок. А потом я привела её к этим благородным старцам и к их волшебному камню. Представь себе, всю дорогу мне пришлось эту девицу подзуживать, лишь бы только она хоть немного отвлеклась от тревоги за твоё драгоценное здоровье.
— Ну да, только из-за этого ты ко мне и приставала, — буркнула Балкис. — А не потому, что ты вообще обожаешь посмеиваться над людьми.
— А почему бы не соединить приятное с полезным? Р-р-оук!
Балкис только теперь поняла, что этот скрежещущий звук — смех.
Антоний постарался скрыть изумление, охватившее его при виде говорящей птицы, и торжественно поклонился сидикусу:
— Благодарю тебя, доброе создание, за благородную помощь.
— Вот это речи, я понимаю! Сладко как говорит-то! — Птица, все ещё восседавшая на плече у брата Риануса, пристально воззрилась на Балкис глазками-бусинками. — А если бы ты ещё кое о чем узнал!
Антоний озадаченно взглянул на Балкис:
— О чем это она?
Балкис потупилась и сильно покраснела. Птица не дала ей ответить.
— Если бы, если бы, — затараторила она. — Да-да, так я и сказала! Если бы узнал, какие у неё чувства, то ты бы и с нею так же сладко заговорил. Тогда бы и она тоже кое о чем узнала, вот!
— Какие у тебя чувства? — Антоний взволнованно обернулся к Балкис. — О каких чувствах говорит эта птица?

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Глава 25

Балкис закусила нижнюю губу, сильно покраснела. Она не в силах была произнести ни слова и мысленно проклинала болтливую птицу.
— Ну конечно! Как я сам не догадался! Тебе не нужно ничего говорить, я все знаю! — тепло проговорил Антоний. — Твои чувства — это забота и тревога за спутника — и надеюсь, за друга. — Он порывисто обнял Балкис, её щека прижалась к грубой ткани его рубахи, к крепкой груди, и голос юноши ещё громче зазвучал в её ушах, а сама она вновь затрепетала. — Как я счастлив, что рядом со мной такая верная и заботливая спутница! Спасибо тебе, о, спасибо тебе тысячу раз, Балкис. Ты спасла мне жизнь!
Балкис была готова возразить, сказать, что не только дружеские чувства заставили её поступить так, как она поступила, но слова застряли у неё в горле.
— Да не благодарности она от тебя ждёт, желторотый ты баЛбес, проскрипела птица . — Она хочет, чтобы ты поцеловал её!
— Поцеловал её? — Антонии отстранился, покраснел и растерянно уставился на девушку. — Не говори глупостей, птица! Зачем этому прекрасному созданию поцелуй какого-то недотёпы?
Балкис молча, страстно смотрела на него. Как ей хотелось сказать ему, что он — вовсе не недотёпа!
— Да затем, что она в тебя влюблена по уши, тупица! — крикнула птица во всю глотку. — Неужто ты этого не видишь? О нет, вы, люди, — законченные недоумки! Уж когда курочка-сидикус влюблена в петушка, то он и думать не станет — сразу поймёт, что к чему! А тебе что же, непременно надо, чтобы она сама тебе все сказала?
— Да, и… даже тогда я, пожалуй, вряд ли в это поверю, — пробормотал Антоний, не отрывая глаз от Балкис. А она смотрела на него, и его глаза, казалось, затмили для неё весь мир, она была готова утонуть в них, а голос возлюбленного словно окутывал её с головы до ног. — Ты любишь меня, Балкис?
Балкис разжала губы, но снова не смогла вымолвить ни слова.
— Господи, хоть бы это было правдой, — тихо проговорил Антоний. — Потому что я безумно люблю тебя — с того самого мгновения, как увидел тебя в человеческом обличье.
Балкис от изумления широко раскрыла глаза. Её пронзила сладкая боль, но она молчала, как заговорённая, и только губы её тянулись к губам Антония.
И вот наконец с его губ сорвались еле слышные слова:
— Ты в самом деле любишь меня?
— Прости и помилуй меня, Боже, — прошептала в ответ Балкис, — но я действительно люблю тебя.
И тогда их губы встретились — легко, нежно, и Балкис закрыла глаза, и все на свете перестало существовать, кроме этого поцелуя.
Скрипучий смех разрушил чары. Птица сидикус проскрежетала:
— Ну хватит уже, хватит! А то придётся вас обоих укладывать в целительную ванну и лечить от ожогов — ишь как распалились-то оба!
Антоний отпустил Балкис. Покраснев, он укоризненно посмотрел на птицу:
— Все-таки ты — на редкость бестактная спасительница.
— Ну, так я кого спасаю-то? Людей, голубчик, людей! А ваше дурацкое поведение так забавляет меня, что трудно удержатьс от насмешек, ты уж мне поверь! Но без вас жизнь была б невыносимо скучной.
Подошёл брат Атаний, встал рядом с братом Рианусом и с улыбкой сказал:
— Порой и меня забавляют твои шутки, сидикус, но зачастую ты становишься слишком назойливой. — Он заговорщицки подмигнул Антонию. — И все же уж лучше кто-то вроде этой пташки, которая надо всеми подшучивает, но при этом творит добрые дела. Куда как опаснее другие — злые, но медоточивые.
— Что ж, это верно, — согласился Антоний и поклонился отшельнику. — Меня зовут Антоний, преподобный старец.
Балкис вспомнила о том, что они не знакомы.
— Антоний, это брат Атаний, добрый отшельник. Он тоже участвовал в твоём исцелении.
— Рад был помочь тебе, молодой человек, — с поклоном ответил старец и, весело сверкая глазами, обвёл взглядом Антония и Балкис. — Конечно, твоя верная спутница заслуживает ещё большей благодарности — ведь это она помогла нам уложить тебя в целительную раковину, воды которой исцелили твои раны.
Антоний посмотрел на Балкис:
— Как же ты заботилась обо мне!
— Ещё как, ещё как! — застрекотала птица сидикус. — Ну, тут, правда, надо заметить, что тебя в воду укладывали голеньким!
Антоний вытаращил глаза, а Балкис потупилась и покраснела.
— Птица, тебе известно такое слово: «тактичность»?
— А как же! — весело отозвалась птица. — Это когда люди секретничают!
— Да, она, спору нет, надоедлива, — усмехнулся брат Атаний, — но зато я ни разу не слышал, чтобы она говорила неправду.
— Это верно, — задумчиво проговорил брат Рианус, — но при всем том ей доставляет немалое удовольствие морочить людям голову и радоваться, видя их смущение.
— Золотые слова, — закивала головкой сидикус. — А на что ещё сдались люди? А уж нынче утром я вдоволь напотешалась над этой парочкой!
— Негоже осуждать ту, которая так помогла мне, — со вздохом проговорил Антоний.
— Это верно, — похвалил его брат Рианус. — И все же я так думаю, молодые люди, что с вас уже довольно издёвок сидикуса. Теперь вы здоровы и телом, и духом и можете продолжать свой путь, владея сокровищем, которое так долго таили друг от друга и которое для вас раскрыла птица сидикус.
— Наверное, стоит её поблагодарить за это, — чуть ворчливо отозвалась Балкис.
— То-то же! — буркнула птица. — Сами-то небось ещё долго в молчанку бы играли. Птицы куда более разумны и деловиты.
— Если ты такая деловитая, так уже летела бы куда-нибудь, — прошептала Балкис. — Гнёздышко бы свила, снесла бы яичко, что ли. — Она подумала и добавила погромче: — Ладно, спасибо тебе, потому что твоя помощь была велика.
— Да, спасибо тебе, добрая птица, — подхватил Антоний. — И вам спасибо, преподобные старцы.
— Ступайте, и да будет с вами наше благословение, — с улыбкой отозвался брат Рианус. — И пусть любовь ведёт вас вперёд.

Рука Антония лежала на плече Балкис. Они шли молча, время от времени глядели друг другу в глаза и смущённо улыбались. Лишь через полчаса они наконец преодолели смущение, остановились и снова поцеловались, а потом продолжили путь, разговаривая о том, о чем ни разу не говорили за все те недели, что были вместе. Весь день они словно плыли по стране снов, и хотя Балкис порой охватывал страх при мысли о том, что будет, когда настанет вечер (правда, она испытывала и приятное волнение), она все же ухитрялась гнать от себя эту мысль и целиком предавалась сладостным мгновениям новой жизни.
Солнце село, стемнело, но влюблённые продолжали путь при луне. Антоний говорил Балкис о своей любви, восхищался её красотой. Они то и дело замирали, и их губы сливались в пламенных поцелуях. Но в конце концов у Балкис голова начала клониться на грудь от усталости, и Антоний решительно остановился.
— Мы прошли за день большой путь, любимая. Пора спать, — сказал он.
У Балкис от страха сдавило горло, но она только смущённо взглянула на юношу и проговорила:
— Да, давай остановимся на ночлег.
Ритуал приготовления к ночёвке настолько вошёл у них в привычку, что и он, и она все делали, не задумываясь — и это было хорошо, потому что Антоний вдруг начал отпускать глупые шуточки, а Балкис в ответ — хихикать до изнеможения. Но когда они поужинали и девушка опустилась на колени возле своего ложа из соснового лапника и её вновь охватило смущение, Антоний сказал:
— Ложись спать, а я постерегу тебя. Целительная ванна придала мне сил, и я совсем не чувствую усталости. Вряд ли я вообще смогу уснуть.
Балкис ощутила необыкновенное облегчение — правда, ей хотелось бы, чтобы для бодрствования у Антония нашлась более веская причина.
— И долго ли ты сможешь не спать? Антоний пожал плечами:
— Устану — разбужу тебя. Но по меньшей мере полночи продержаться сумею, а может быть — и всю ночь. Буду любоваться тобой, и это вселит в меня бодрость.
Балкис зарделась и опустила глаза.
— Что ж, спокойной тебе ночи.
Она улеглась и старательно, целомудренно укрылась плащом. «Пусть смотрит только на моё лицо», — решила она.
— Сладких тебе снов, — пожелал Антоний, склонился и поцеловал Балкис в лоб, в глаза и наконец — в губы. Последний поцелуй был самым долгим, и— уж после него Антоний точно не должен был долго заснуть. Когда он оторвался от губ Балкис, она застенчиво улыбнулась, зажмурилась и блаженно вздохнула. Антоний ответил вздохом, в котором было столько же радости, сколько желания, отвернулся, встал и сел у костра так, чтобы любоваться и ночью, и возлюбленной.
А к Балкис сон не шёл. Она лежала с закрытыми глазами, объятая жаром и волнением. Тянулись часы, и она уже не знала, то ли радоваться, то ли огорчаться тому, что Антоний так владеет собой.
А потом она вспомнила, что единорог без малейших сомнений согласился везти Антония на своей спине, а это означало, что её любимый — девственник. «Быть может, ему так же страшно, как мне», — подумала Балкис и стала гадать, а знает ли Антоний вообще о том, чем занимаются любовники, оставаясь наедине. Но тут ей пришло в голову, что он простой крестьянский парень. Если так, то он наверняка видел, как совокупляются животные, как видела она сама в детстве. Потом она вспомнила про то, как грубо обращались с Антонием в родном доме, и тут её посетила странная мысль: вероятно, в сознании юноши совокупление не соединялось с любовью.
«Если так, — решила Балкис, — я должна буду что-то предпринять». Пытаясь понять, что именно ей следует предпринять, она уснула.
Антоний разбудил её, когда закатилась луна — поцеловал в лоб. Разомкнув сонные, тяжёлые веки, Балкис улыбнулась и спросила:
— Это все, что вы можете предложить мне, господин мой?
Он улыбнулся и жарко поцеловал её в губы. У Балкис сразу учащённо забилось сердце, но Антоний тут же отстранился, сел на корточки и сказал:
— В конце концов мне захотелось спать. Если хочешь, можешь побыть в дозоре последние пару часов ночи.
Балкис догадалась, что Антоний ждёт, когда она встанет — ведь нынче она приготовила только одно ложе. Девушка со вздохом поднялась, села у костра и одарила юношу улыбкой, которая была куда красноречивее тех слов, что она сказала. А слова были такие:
— Спи сладко, любимый мой.
Антоний закутался в плащ, улыбнулся в ответ и проговорил:
— Если бы мои сны оказались так же прекрасны, как мои мечты, я бы не хотел просыпаться.
— О, пожалуй, я смогу об этом позаботиться, — усмехнулась Балкис и устремила на юношу взгляд, который, как она надеялась, был полон обещания. Глаза Антония в ответ заблестели, но он решительно закрыл их.
Балкис со вздохом отвернулась к костру и подбросила в огонь хвороста. Право, ей действительно стоило как-то побороться с невероятной сдержанностью её возлюбленного.

На рассвете она разбудила Антония поцелуем. Окутанные волшебным настроением, они сели завтракать. Потом они загасили костёр и продолжили путь. Тропинка вела их под розовыми лучами новорождённого солнца. На траве звёздочками сверкали капельки росы. Обоим казалось, будто они летят по небу. Они болтали о разной чепухе, то и дело останавливались и целовались.
Ближе к вечеру горы, которые так долго были далеки, вдруг оказались совсем близко, и влюблённые увидели тропку, спускавшуюся в ущелье, дно которого было шириной ярдов в сто. Антоний и Балкис спустились вниз, и их окружили высокие и острые скалы. Спутники огляделись по сторонам, — зачарованные дикой красотой ущелья, и неожиданно расслышали крики. Балкис различила отдельные слова на языке, близком к тому, на котором говорили в Мараканде, но акцент был настолько силён, что она почти ничего не поняла — кроме одного-единственного слова.
— Антоний! Кто-то приказывает нам остановиться!
— Значит, наверное, впереди опасность, — заключил Антоний и внимательно осмотрелся. — Но где же те люди, которые заботливо предупреждают нас об этом?
— Я тоже их не вижу, — призналась Балкис.
Крики зазвучали снова, а потом сменились ритмичным, суровым напевом.
— Это похоже на песню войны, — нервно проговорила Балкис. — Где же те, кто её поёт?
— Вон они! — воскликнул Антоний и, изумлённо вытаращив глаза, указал вверх.
Балкис посмотрела туда, куда он показывал, и увидела с десяток летящих драконов — небольших, всего футов двенадцать длиной. Драконы были осёдланы, а верхом на них сидели, держа их под уздцы, люди. Они вели крылатых рептилий в направлении пришельцев, и их боевая песнь звучала все отчётливее и громче. Антоний и Балкис застыли на месте и не в силах были отвести глаза от драконов и их погонщиков. Но вот трое всадников сбросили вниз какие-то свёртки. Пара мгновений — и свёртки развернулись и превратились в сети. Балкис очнулась от забытья и крикнула:
— Бежим!
Они побежали, взявшись за руки, то и дело спотыкаясь и запинаясь о камни. Балкис мчалась, слушаясь Антония, а он беспорядочно лавировал то вправо, то влево. Они направлялись к западной стене ущелья, но бег их был настолько лихорадочным и непредсказуемым, что две сетки поочерёдно упали на землю, но беглецов не поймали.
Один из всадников прокричал приказ, и двое погонщиков драконов устремились в просвет между беглецами и стеной. Драконы стрелами спикировали вниз.
Балкис выкрикнула:

Вы земли, как огня и воды,
Берегитесь — не вышло б беды!
Пусть земля вас к себе не влечёт!

Антоний не заставил себя ждать и закончил строфу:

Пусть вас ветер наверх унесёт!

Драконы в страхе завопили. Порыв ураганного ветра, взметнувшегося от земли, подбросил их ввысь и завертел. Погонщики испуганно закричали, но удержались в сёдлах. «Они, наверное, привязаны к спинам драконов!» — подумала в отчаянии Балкис, а Антоний вновь устремился вперёд и повлёк её за собой. Девушка обернулась, посмотрела через плечо назад и увидела, что двое драконов камнями упали с высоты, но все же сумели замедлить падение, расправив крылья. Выровнявшись, они не сразу устремились следом за Антонием и Балкис, а полетели вперёд, к восточной стене ущелья, развернулись и снова набрали высоту.
— Ложись! — крикнул Антоний, пригнулся и бросился на землю. Балкис послушалась его совета, и прямо над ними пронеслись два чешуйчатых брюха. Всадник что-то выкрикнул и швырнул вниз сеть. Она не успела раскрыться, но упала на спину Антония тяжёлым мешком.
— Любимый! — вскрикнула Балкис. — Тебе больно?
Антоний усмехнулся, встал, отдышался и ответил:
— Бывало и побольнее.
Балкис облегчённо вздохнула, взяла его за руку и только теперь смогла рассмотреть предательскую сеть.
— Смотри-ка, к её краям привязаны куски свинца!
— Поэтому она и раскрывается, когда её швыряют с высоты, — мрачно проговорил Антоний. — Хитро придумано. Но и мы с тобой не дурачки. Бежим! Если нам удастся отыскать пещеру в стене ущелья, они не сумеют нас поймать!
Балкис побежала, обернулась, чтобы посмотреть, где те двое драконов, погонщики которых только что напали на неё и Антония, но те уже летели к восточной стене, как и первая пара. Девушке показалось, что они должны неминуемо врезаться в скалы, но нет — в последнее мгновение крылатые рептилии взмыли ввысь и закружились по спирали. Девушка вспомнила, как Мэтью Мэнтрел что-то ей рассказывал про восходящие воздушные потоки.
— Антоний! — крикнула она. — Нам не нужна пещера! Нам бы только прижаться к стене — и тогда всадники ни за что не доберутся до нас! Драконы лучше парят, чем летают. Им нужен воздух, способный поднять их вверх, а его потоки устремляются от стен к краям ущелья!
— Если так — скорее к стене! — мрачно отозвался Антоний и побежал вперёд, виляя из стороны в сторону, словно преодолевал минное поле. Справа и слева от беглецов на землю падали сети. Одна даже зацепила Антония краем, но все же не накрыла. Девушка и юноша неумолимо приближались к стене, а погонщики драконов, судя по всему, понимали, что там беглецы обретут спасение: они жутко раскричались и пытались спикировать на убегающую добычу.
И вот один из драконов пронёсся прямо над головами беглецов, и его всадник ловко раскрутил сеть. Она полетела вниз быстрее, чем другие, упала и опутала отчаянно вскричавших юношу и девушку. Антоний выхватил клинок, намереваясь разрезать сеть, но погонщик дракона дёрнул за верёвку, и края сети затянулись, как горловина мешка. Балкис и Антоний потеряли равновесие, а дракон взмыл ввысь, унося их за собой. Пленники кричали и прижимались друг к другу. Земля быстро ушла вниз. Сеть немилосердно раскачивалась.
— Какое же заклинание может вызволить нас? — прокричал Антоний.
Балкис изо всех старалась вспомнить что-нибудь подходящее… Да, точно! Было такое стихотворение — она слышала, как его произносил лорд маг!

Я помню сад, я помню пруд…

Она в страхе умолкла: сеть, вертясь, начала опускаться. Дракон подлетел к стене ущелья, вдоль которого тянулся уступ длиной в сто футов, а выше снова шла скала, испещрённая уступами поменьше, на которых была выстроена целая деревня с загонами для драконов. Сеть с пленниками плавно опускалась на главную площадь деревни. Балкис в полном отчаянии громко пропела:

Фиалки там и лилии цветут!

Но тут сеть с такой силой ударилась о камень, что у девушки дух перехватило. С последней надеждой она бросила взгляд на Антония, но тот тоже задыхался. Отчаяние и страх охватили Балкис.
И вдруг послышался звук, подобный раскату грома, и скальный уступ дрогнул. Балкис посмотрела вверх и увидела силуэт огромной рептилии, заслонивший солнце. Громадный дракон гнался за своими меньшими собратьями, изрыгая пламя длиной в двадцать футов. Мелкие драконы в страхе разлетались в стороны их погонщики дико кричали. А когда дракон-великан полетал мимо, Антоний увидел, что верхом на нем, между двух треугольных зубцов, сидит человек без седла и поводьев.
— О господи! — в страхе воскликнул Антоний. — Это что ещё за ужас на наши бедные головы?
— Это не ужас! — неожиданно радостно вскричала Балкис. — Это друг! — Она чуть не расплакалась от счастья. — Я знаю этого дракона! Это Стегоман, а верхом на нем — лорд-маг Меровенса, мой наставник!
Стегоман завершил первую атаку, развернулся в воздухе и приготовился ко второму заходу, но и погонщики малых драконов не зевали: они сбили своих «скакунов» в две группы по обе стороны и окружили дракона-великана. Один дерзкий всадник поднял своего дракона выше Стегомана и швырнул сеть, но тут ярко сверкнуло на солнце лезвие меча Мэта, и рассечённая пополам сетка упала и накрыла всадника, летевшего ниже.
Но погонщики драконов вновь завели боевую песнь и повели своих рептилий в атаку на дракона, который столь дерзко вмешался в их охоту за Антонием и Балкис. Девушка уже достаточно долго слушала речь погонщиков и теперь поняла, что они не просто ругаются или подбадривают друг друга выкриками: они отдавали своим крылатым рептилиям приказы и заставляли их повиноваться! Нет, они не дружили с драконами — они управляли ими силой колдовства! Балкис поняла, что означают эти приказы, и предупреждающе вскрикнула — но увы, слишком поздно: отдельные группы погонщиков объединились и пошли в атаку.
Мэт отчаянно размахивал мечом, Стегоман непрерывно изрыгал пламя, но нескольким погонщикам удалось подлететь к нему с тыла и нанести ему удары кинжалами. Балкис от отчаянии впилась зубами в костяшки пальцев и с трудом удержалась от крика, когда со звоном ударились друг о друга лезвия мечей Мэта и одного из погонщиков и её учитель покачнулся. Она понимала, что Мэт и Стегоман смогут довольно долго обороняться, но в конце концов погонщики драконов одолеют их числом.
Понимал это и Антоний. Он решительно орудовал кинжалом и рубил верёвки сети.
— Если знаешь заклинание, которым можно помочь твоему другу, произнеси его скорее! Нам нужно освободиться и оказаться там, где мы сами сможем за себя постоять!
Балкис попыталась вспомнить хоть какой-нибудь стишок, с помощью которого можно было бы разогнать орду драконов и всадников, осадивших её друзей, и наконец ей на память пришла одна песенка, которую она когда-то слышала от Идрис. Балкис набрала в лёгкие побольше воздуха и запела:

Ветер с севера повей!
Проморозь их до костей!

И тут вновь прозвучал громоподобный рёв. Антоний замер и устремил взгляд ввысь.
— А это чудище каким ветром принесло? — вымолвил он, оторопев.
С небес по спирали спускался ещё один огромный дракон — покрытый красноватыми чешуями. Он был чуть меньше и значительно стройнее Стегомана, но пламя изрыгал столь же исправно.
Маленькие драконы, возмущённо вопя, разлетелись в разные стороны. Балкис впервые различила в их воплях слова:
— Это Диметролас, и теперь она стала ещё больше, чем тогда, когда мы её изгнали!
— Это Диметролас, ополчившаяся против своей родни!
— А мы знали, знали, что так и будет! Собирайтесь воедино! Убьём отступницу!

Предыдущая страница 25 Следующая страница


Маг и кошка 26

Глава 26

— Я не отступница, а изгнанница! — проревела Диметролас. — И если теперь я выступлю против вас, то только потому, что вы изгнали меня из племени. И я не буду воевать со своей роднёй — вы сами сделали так, что я больше не одна из вас!
Слова сменились нечленораздельным рычанием. Диметролас изрыгнула пламя и прикрыла Стегомана с тыла. Погонщики драконов обречённо взвыли — их «скакуны» рассыпались в стороны, напуганные огнём.
Сами драконы тревожно раскричались, и из круглых отверстий всех загонов начали вылетать все новые и новые их собратья. Некоторые, полетав кругами, опустились на уступ, чтобы их оседлали всадники, но большинство, не дожидаясь седоков, свирепо бросились на дракониху, которая, объединившись с чужаком повела бой со своим родным кланом. Вскоре в бой вступила вся деревня — на уступах остались только старики, дети да драконьи детёныши. Мало-помалу туча мелких драконов разделилась на два клина по обе стороны от Диметролас и Стегомана. Казалось, они зажаты в клещи.
— Мы должны помочь им! — вскричал Антоний.
— Верно, должны! — отозвалась Балкис.
Но она не понимала почему лорд маг сам не прибегает к волшебству, дабы отогнать драконов и их погонщиков. Может быть, он боялся убить их? Ведь если хорошенько стукнуть дракона на такой высоте и если он лишится чувств, то, рухнув вниз, погибнет сам и погубит человека. Балкис пригляделась внимательнее и различила среди погонщиков драконов предводителя. Он восседал верхом на самом крупном драконе и был одет в изумрудно-зеленую кожаную куртку, а у всех остальных погонщиков куртки были коричневые или серо-зеленые. Девушка размышляла о том, что если эти люди приручили драконов не добром, не искусством, а колдовством, нужно было найти в их действиях какую-то очень серьёзную ошибку и сыграть на ней. Балкис заговорила нараспев, немного переделывая стихотворение, которому её когда-то научил Мэт. Стишок она помнила наизусть и потому за рифмы не переживала.

Казалось бы, плавно парит надо мной
Вскормленный в неволе дракон молодой,
Но воля чужая им правит вовек…

— Антоний, помоги! — вскричала Балкис. Она забыла последнюю строчку.
Антоний, не задумываясь, подхватил:

Верхом на драконе сидит человек!

И вновь бодро зазвучал голос Балкис:

Довольно томиться в темницах сырых!
Летите к свободе на крыльях своих!
Над вами — лишь небо, под вами — гора….

Она вновь запнулась, но Антоний не заставил себя ждать:

Вам свергнуть тиранов давно уж пора!

— О боже! — эхом разнёсся по ущелью вскрик Мэта.
— Что же мы натворили? — испуганно прошептал Антоний.
Все драконы до единого, на спинах которых восседали всадники, радостно взревели, развернулись и помчались к уступу на каменной стене. Вскоре на фоне рёва стали слышны слова:
— Прочь с моей спины, презренный, а не то я размозжу тебя о камень!
Всадники в отчаянии визжали, выкрикивали рифмованные строки, но овладеть драконами им никак не удавалось. Крылатые рептилии кружились на высоте пяти футов над уступом. Некоторым всадникам хватило ума спрыгнуть, а другие развопились от ужаса, потому что их драконы взлетели выше, а затем зашли на второй круг. Судя по всему, погонщики опасались того, что драконы окончательно вышли из-под контроля и теперь будут вести себя, как им взбредёт в голову. Большинству людей все же удалось соскочить на уступ, а драконы тут же умчались и вновь принялись атаковать Диметролас. Другим всадникам повезло меньше, потому что их драконы попросту повернули головы и изрыгнули пламя. Некоторые люди при этом погибли, а те, что уцелели, намёк быстро поняли, и как только рептилии оказались в непосредственной близости от уступа, всадники проворно расседлали их и спрыгнули вниз, чтобы остаться в живых.
Мужчины и женщины бросились по домам, чтобы вооружиться. Однако сейчас им ничто не грозило: все драконы до единого сосредоточили свои атаки на Диметролас, которую считали отступницей.
Балкис протянула руки к драконьей стае и прокричала:

Теперь вы смелы и едины,
Но вольны лишь наполовину!
Вам в ваши годы должно сметь…

— Антоний, рифмуй! — крикнула девушка, и её друг поспешил ей на помощь:

Своё суждение иметь!

— Отлично! — со вздохом облегчения проговорила Балкис. — Теперь начни вторую строфу.
— Вторую? — Антоний в отчаянии развёл руками.
— Последнюю! Прочти первую строчку последнего четверостишия!
— Понял! — кивнул Антоний и пропел:

Довольно спорить вам, драконы!

Тут он растерялся и нахмурил брови. Балкис быстро подхватила:

Сметает разум все препоны!
Пусть ненавидя и любя…

Антоний победно выкрикнул последнюю строку:

Решает каждый за себя!

Балкис от облегчения чуть не лишилась чувств.

— Атакуем слева! — прокричал один дракон.
— Тупица! Атакуем справа! — взвизгнул другой.
— Балбес! Они все слышали и теперь будут ждать нашей атаки!
— Нападём сразу со всех сторон! — выкрикнул третий дракон. — Некоторые из нас падут смертью храбрых, спалённые огнём, но за ними прилетят другие — и не важно, с какой стороны!
— Ну, если так, лети первым и погибай, если тебе так охота, — буркнул четвёртый. — Все атакуем с тыла! Вперёд!
За считанные минуты они так переругались друг с дружкой, что напрочь забыли о сражении. Потом некоторые драконы опомнились и метнулись к Диметролас и Стегоману, но стоило тем дружно изрыгнуть пламя — и смельчаки трусливо улетели прочь. Возникла пауза длиной в несколько минут. За это время Стегоман и Диметролас подлетели вплотную друг к другу, а затем разлетелись в разные стороны: Диметролас — на восток, а Стегоман — на запад, после чего они развернулись, и каждый устремил потоки пламени сразу на полдюжины мелких драконов, зазевавшихся во время племенной разборки. Опалённые огнём рептилии взвизгнули и заметались, выписывая в небе зигзаги, но Стегоман тут же набрал высоту, умчался вперёд, сделал разворот и встретил драконов новой пламенной атакой. Испуганные драконы разорались и развернулись, но им тут же пришлось резко уйти вниз, чтобы не попасть под огонь Диметролас. Драконы-великаны погнали мелких к стене ущелья. Долетая дотуда, рептилии спешили укрыться в своих норах-загонах.
Завершив этот манёвр, двое гигантских драконов вернулись к стае, таким же образом отделили от неё ещё полдюжины и загнали в норы. Вновь и вновь они дружно и безошибочно повторяли этот приём. В конце концов с десяток оставшихся драконов дерзнули пойти в атаку, но хватило одного огневого залпа со стороны Стегомана и Диметролас — и благоразумие взяло верх. Мелкие драконы бросились к спасительным убежищам.
Тогда Стегоман подлетел к уступу и нацелил язык пламени на бывших погонщиков. Те немногие, что ещё не укрылись в своих жилищах, поспешили сделать это и стремглав помчались к высеченным в граните домам. Огромный дракон спустился к самому уступу, и когда он пролетал мимо Антония и Балкис, его седок спрыгнул вниз, пробежал по инерции несколько шагов, остановился, обернулся и с радостной усмешкой раскрыл объятия.
Балкис радостно вскричала и, бросившись к нему, прижалась к его груди.
— О мой дорогой наставник! Как долго я не видела никого-никого с моей родины!
— С настоящей родины. Да, да, конечно. — Мэт отступил на шаг и посмотрел на спутника Балкис. — И кто же этот юный смельчак, которому я, как я понимаю, должен быть обязан за то, что ты жива и невредима?
Балкис с радостной улыбкой обернулась, однако улыбка тут же покинула её губы, как только она увидела выражение лица Антония.
Мэт пробормотал:
— Не бойся, он просто ревнует!
Сердце у Балкис весело забилось. Она подбежала к возлюбленному.
— О Антоний, это Мэтью Мэнтрел, мой наставник, о котором я тебе рассказывала! Подойди познакомься с ним. Он и все его семейство были мне такими большими друзьями!
При слове «семейство» Антоний заметно повеселел. Он подошёл и поклонился Мэтью:
— Для меня большая честь познакомиться с вами, милорд.
Мэт бросил на Балкис укоризненный взгляд:
— Зачем тебе нужно было говорить ему, что я — лорд?
Балкис от души рассмеялась.
— Лорд Мэтью, это мой возлюбленный Антоний — любовь всей моей жизни!
Свои слова она подтвердила тем, что обвила свои плечи рукой Антония и прижалась к нему.
Мэт улыбнулся, пытаясь скрыть лёгкое возмущение: это надо же — девушка, которая ещё год назад была без ума от него, теперь по уши влюбилась в желторотого юнца! Однако скрывать облегчение, которое было куда сильнее возмущения, ему вовсе не было нужды. Он с поклоном проговорил:
— Рад нашей встрече, господин Антоний.
— Ой, какой я господин, что вы! — замахал руками Антоний, — я всего лишь сын крестьянина и не знаю ничего, кроме того, как пахать землю да растить скотину!
— Верно, — подхватила Балкис, — но теперь ты знаешь и обо всех землях, что лежат к северу от твоих родных гор, а уж стихи слагаешь так, что мне не под силу!
— Да нет, в этом я тебе уступаю, — смущённо улыбнувшись, покачал головой Антоний. — Я умею только хорошо заканчивать стихотворения, а ты зачинаешь их с такой лёгкостью, что я только диву даюсь.
— Похоже, из вас получилась отличная пара, — с трудом удержавшись от улыбки, проговорил Мэт. Он заметил, как влюблённые глядят друг другу в глаза, и понял, что Балкис не солгала, назвав Антония любовью всей её жизни.
Но вот Балкис наконец сумела оторвать взгляд от любимого и посмотрела на Мэта со всей серьёзностью, на которую только была сейчас способна.
— Почему же вы не прогнали этих драконов силой своего волшебства, милорд?
— О, я все же не сидел сложа руки, — заверил её Мэт. — Как только Диметролас и Стегоман принялись загонять маленьких драконов по домам, я прочёл заклинание, смысл которого заключался в том, что благоразумие превыше злости. Поэтому-то никому из беглецов не пришло в голову вернуться и продолжить бой.
Балкис радостно засмеялась и крепче сжала руку Антония.
— И как я не подумала об этом! А ты догадался, что погонщики держали драконов в узде колдовскими чарами?
Мэт насторожился.
— Нет, мне это и в голову не пришло. А ты как узнала?
— Я внимательно слушала, как они переговаривались между собой, как кричали на драконов, — пояснила Балкис.
— И произнесла заклинание, даровавшее драконам свободу, — понимающе кивнул Мэт. — Очень мудро. Но как же теперь сделать так, чтобы драконы не перебили своих бывших тиранов?
— А нужно ли им мешать? — сверкнула глазами Балкис.
— Балкис! — укоризненно воскликнул Антоний. — Конечно, все, что они делали, — ужасно, но мне вовсе не хотелось бы увидеть здесь море крови!
Мэт одобрительно кивнул:
— Думаю, у нас есть время принять мудрое решение. Покуда территорию патрулируют Стегоман и Диметролас, вряд ли кто-то отважится высунуть нос из нор и домов.
— «Диметролас», — повторила Балкис. — Верно, так её называли маленькие драконы. — Девушка с любопытством взглянула на дракониху, пристроившуюся рядом со Стегоманом посередине скальной деревни. Драконы напоминали двух ястребов, готовых слопать первого же кролика, который дерзнёт высунуть голову из норки. И точно: стоило кому-то из рептилий показаться из круглого отверстия загона, как Стегоман тут же изрыгал пламя, и драконы вновь пугливо прятался. Если же в окошке появлялся человек, за дело бралась Диметролас, и эффект получался тот же самый. Позицию драконы-великаны заняли на редкость удачную: более чем в пятидесяти футах от жилищ, но так, что радиус огня был беспроигрышным.
Балкис с улыбкой смотрела на пару ящеров:
— У Стегомана, похоже, роман?
— Потрясающе! — воскликнул Мэт. — А как ты догадалась, что это — дракониха?
— Она стройна и изящна, — ответила Балкис. — Но главное — другие драконы говорили о ней в женском роде. А откуда она?
— Отсюда, судя по всему, — отозвался Мэт. — Но она нам об этом не рассказывала. Мы встретили её по пути — она стерегла горную вершину в гордом одиночестве. По всей вероятности, выслеживала жирненьких овечек. А уж как она оказалась в тех краях — это наверняка долгая история.
— И вам она эту историю не поведала?
— Нет. Но стоило ей только одним глазком взглянуть на Стегомана — и с тех пор она не оставляет его в покое. Теперь-то ясно почему.
— Её пленила его красота?
Мэт кивнул:
— Не только красота, но и то, что он первым из самцов её рода оказался схожим с ней размерами. Кстати, о долгих историях — вы-то как сюда попали?
— Сначала скажи, — попросила Балкис, — как ты оказался поблизости, когда стал нам так нужен?
— За счёт удачи большей частью, — ответил Мэт. — Но твой дядя позвал меня на помощь, как только тебя похитили. С тех пор мы со Стегоманом разыскивали тебя. Всего лишь пару дней назад нам наконец удалось напасть на твой след. У меня такое ощущение, что это произошло очень скоро. Ладно, теперь ваша очередь. Могу лишь догадываться, как ты оказалась у подножий Гималаев. — Заметив озадаченные взгляды девушки и юноши, Мэт пояснил: — Так называются горы на юге, откуда родом Антоний. — Но как вы добрались оттуда сюда?
— Ну… пешком, — ответил Антоний.
Балкис одарила его лучистой улыбкой и сказала:
— Мы просто шли на север, лорд маг, и до некоторых пор даже не знали, верно ли держим путь к Мараканде.
— Это я понимаю, — кивнул Мэт. — Но как вам удалось уцелеть в долине, где обитают гигантские муравьи? Как вы преодолели огромную пустыню? И… Пожалуй, будет лучше, если вы сами мне расскажете обо всем с самого начала.
Все трое уселись на камни, Мэт вынул из заплечного мешка бурдючок с вином, и Антоний и Балкис принялись по очереди рассказывать магу о своих приключениях. Вино они пили по глоточку — только чтобы промочить пересохшие губы. Как бы то ни было, рассказ занял не меньше часа. Мэт слушал молодую пару внимательно, как только мог, однако его внимание отвлекала беседа двоих драконов.
Стегоман сказал Диметролас:
— Значит, ты из этого клана и просто-напросто выросла, на их взгляд, слишком большой.
— Разве твои родичи не изгнали тебя? — сердито буркнула Диметролас.
— Изгнали, и для того была более серьёзная причина. Стоило мне взмыть в воздух — я тут же принимался изрыгать пламя, а стоило мне это сделать, как я сразу пьянел от дыма и нападал на любого, кто, как мне представлялось, меня обидел. Мои родичи изорвали мне крылья и выгнали меня. После этого я уже не смог летать и передвигался только по земле.
— Изорвали крылья? — переспросила Диметролас и поёжилась. — Какое жестокое наказание! — Она обвела взглядом его полурасправленные, безупречные кожистые крылья. — Но они совершенно целые и такие красивые! То есть…
— Благодарю за комплимент, — полыценно отозвался Стегоман. — Мой друг Мэтью вылечил мои крылья волшебством, а также излечил меня от пьянства. Вот поэтому я позволяю ему я садиться на меня верхом и помогаю ему всем, чем могу.
— Да, пожалуй, он заслуживает такой благодарности, — кивнула Диметролас, и её взгляд стал задумчивым. — Вот если бы кто-нибудь сумел меня уменьшить… Чтобы я стала лёгкой и изящной, длиной всего в одиннадцать футов…
— Тогда ты бы утратила половину своей красоты, — поспешно встрял Стегоман, — и уж точно лишилась бы всего своего очарования.
Диметролас изумлённо посмотрела на него:
— Ты вправду находишь меня привлекательной?
— А ты вправду считаешь меня чужаком? — ответил вопросом на вопрос Стегоман.
— Нет, — покачала головой дракониха. — Просто ты странный, и это меня забавляет. Ты думаешь не так, как другие драконы.
— Я слишком долго прожил среди людей, — согласился Стегоман, — а у одного из них довольно специфическое чувство юмора. Но теперь я начинаю догадываться, почему ты так озлоблена, и я чувствую в тебе друга по несчастью, родственную душу.
— Родственную? — вытаращила глаза Диметролас. — Так почему же тогда ты не отвечал на мои заигрывания?
— Ты сама говорила, что я от природы слишком серьёзен, — заметил Стегоман. — Может быть, все дело в том, что я вырос за пределами родного клана, а может быть, я таким и уродился — угрюмым и нелюдимым.
— А я думаю, что все дело в недостатке опыта, — по-драконьи усмехнулась Диметролас. — Придётся снова научить тебя резвиться. — Она горделиво запрокинула голову и вопросила настолько добродушно, насколько могла: — Ну а ты сможешь научить меня чему-нибудь в ответ, древний ящер?
Губы Стегомана тронула едва заметная ухмылка.
— Пожалуй, и я смог припомнить пару-тройку старинных забав, малышка.
Мэт улыбнулся и вернул своё внимание к другой влюблённой парочке. Он решил, что дальнейшее подслушивание разговора драконов можно приравнять к вмешательству в личную жизнь.
— Потом мы покинули добрых старцев, — завершила свой рассказ Балкис, — и пришли сюда.
У Мэта сложилось такое впечатление, что Балкис о многом умолчала, но как это вышло, что они с Антонием полюбили друг друга, его не касалось.
— Ты не представляешь, как я рад, — сказал Мэт, — видеть тебя целой и невредимой. Благодарю тебя, — сказал он Антонию, — за то, что сберёг её.
— А я должен быть ей благодарен за то, что она сберегла меня, — ответил юноша, — и за то, что открыла для меня широкий мир.
Балкис взволнованно взглянула на него:
— Ты не сожалеешь о том, что покинул родные горы?
— Совсем не сожалею, как ни странно, — покачал головой Антоний. — А если заскучаю по дому, всегда смогу вернуться.
Глаза Балкис затуманились.
Антоний посмотрел на неё и улыбнулся:
— С тобой мне лучше.
Балкис просияла и потянулась к нему, запрокинув голову. Антоний понял намёк, и их губы встретились в поцелуе.
Мэт смущённо отвёл взгляд и, насвистывая песенку о любви, стал разглядывать горную деревню. Выждав некоторое время, он обернулся. Влюблённые уже не целовались, но глядели друг на друга сияющими глазами. Мэту припомнились первые дни любви с Алисандой, и сердце у него заныло от тоски по ней. Чтобы отвлечься от этих мыслей, он сказал:
— Стало быть, войдя в это ущелье, вы не подозревали о том, какая опасность вас ожидает?
— Знай мы об этом, мы бы непременно обошли это место стороной, — невесело отозвался Антоний.
— Мы никак не думали, что тут нас пожелают взять в плен, — кивнула Балкис.
— Странно, что эти погонщики драконов даже не предупреждают странников, а сразу нападают, — задумчиво проговорил юноша.
— Да, это действительно странно, — кивнул Мэт и устремил взгляд на самый большой дом в посёлке. — Пожалуй, не мешало бы выяснить, в чем причина такого поведения.
С этими словами он решительно направился к дому.
Балкис и Антоний обменялись озадаченными взглядами и поспешили за Мэтом. Балкис что-то негромко бормотала на ходу.
Антоний уловил в её речи ритм и поинтересовался:
— Готовишь какое-то заклинание?
— Да, — кивнула девушка. — Такое, с помощью которого можно было бы вызвать молнию.
Мэт остановился в пятидесяти футах от большого дома — то есть на таком расстоянии, откуда его было бы хорошо слышно, но где бы он мог легко уклониться от выпущенной стрелы. Он подбоченился и выкрикнул:
— Давайте переговорим! У меня нет никакого желания торчать тут до конца ваших дней и добиваться, чтобы вы вели себя как подобает, но если понадобится, я могу поставить тут духов-дозорных!
— Ты не сделаешь этого! — послышался голос в ответ. — Как же нам тогда жить?
— А как вы живёте теперь? — парировал Мэт. — Грабите путников и продаёте их в рабство?
— Мы — не такие мерзавцы! — На пороге дома появился поджарый седобородый мужчина. Он держался гордо и прямо, сжав кулаки. — Кто ты такой, чтобы осыпать нас такими оскорблениями?
— Я — тот, кто пришёл, чтобы вывести вас на путь истинный, — дерзко отвечал Мэт. — Выходи, поговорим — если у тебя, конечно, хватит смелости.
Мужчина опасливо посмотрел на Стегомана и Диметролас.
— Ну да, я выйду, а твои зверушки меня поджарят заживо?
Стегоман предупреждающе рыкнул, а Диметролас сердито зашипела.
— Думаю, с Диметролас ты довольно близко знаком, чтобы знать: она никогда не станет ничьей зверушкой, — возразил Мэт. — Зато она прекрасный друг и, как я догадываюсь, ей есть, за что отомстить. Как бы то ни было, ни она, ни мой друг-дракон не пожелают поджарить меня, так что если ты встанешь рядом со мной, тебе нечего будет бояться.
— А что же ты поближе не подойдёшь?
— Давай договоримся так, — предложил Мэт. — Вы не станете пускать стрелы, а драконы будут вести себя смирно до тех пор, пока мы не закончим переговоры и ты не вернёшься в дом.
Мужчина снова с опаской посмотрел на Стегомана и Диметролас.
— Я согласен, если они и вправду не станут соваться.
— Я не буду изрыгать пламя, — проворчал Стегоман, — но попросил бы тебя придержать язык, человек! — Он повернул голову к подруге. — Диметролас, что скажешь ты?
— Я сдержу слово, — не слишком охотно отозвалась дракониха. — Но у нас с тобой — старые счёты, Люгерин!
Стегоман напрягся.
— Это он подговорил драконов изгнать тебя?
— С его болтовни все началось, — ответила Диметролас, — но всю грязную работу он поручил ящерицам. — Она свирепо оскалилась и выкрикнула, обратив взор к деревне: — Он боялся моих размеров, но если бы я осталась здесь, ему нечего было бы страшиться. А вот теперь у него и вправду есть причина для страха! И все же, Люгерин, пока я не стану мстить тебе. Но позови Гинелур, ибо переговоры не начнутся, покуда вы не выйдете вдвоём!
— Она выйдет к нам, — проворчал Люгерин так мрачно, что у Мэта не осталось сомнений: на уме у этого человека явно был побег.
Люгерин вернулся в дом, оттуда послышался приглушённый разговор. Затем он снова появился на пороге, но на этот раз вместе с ним вышла женщина старше его, высокая и красивая, с гривой волос цвета воронова крыла, подхваченных на лбу серебряной лентой. Люгерин и Гинелур были облачены в одежды из кожи, украшенной медными бляшками, — не доспехи, но все же явно не будничное платье.
Они остановились в пяти футах от Мэта. Гинелур требовательно вопросила:
— Зачем ты явился сюда?
— Я искал моих юных друзей, — отвечал Мэт. — Они держали путь в Мараканду и никак не заслуживали того, чтобы на них предательски напали. Почему вы пытались похитить их?
— Мы не торгуем рабами! — выкрикнул Люгерин.
— Но берете в плен странников, — возразил Мэт. — Может быть, они трудятся на ваших потайных полях?
Погонщик и погонщица драконов покраснели, и Мэт понял, что попал в точку.
— Если нам угрожают и в ту пору, когда сильны ветры, — строптиво проговорила Гинелур, — мы приносим пленников в жертву духам ветров на переломе года.
«В дни равноденствия», — перевёл для себя Мэт. Именно в эти дни были наиболее сильны ветра.
— Но по какому праву вы лишаете кого-то свободы по своему усмотрению?
— По праву мести! — выкрикнул Люгерин. — Наши предки мирно возделывали землю в этой долине, но вновь и вновь на них совершали набеги варвары. В конце концов наши пращуры выстроили эти жилища в скалах, чтобы укрываться здесь от врагов. Только так они могли спасти свою жизнь, уберечь от рабства жён и детей, но неизбежно теряли урожаи и были обречены на голодную смерть.
— И теперь вы мстите людям, которые перед вами ни в чем не повинны. — Мэт покачал головой, припомнив пару-тройку девушек, которые относились к нему с болезненной подозрительностью и ревностью только из-за того, что некогда другие парни их обманули и бросили. А один его приятель, как ему помнилось, полюбил, а потом покинул женщину, чтобы отомстить другим, бросившим в своё время его. — Что ж, — кивнул он. — Чувство мести свойственно всем людям. Но теперь вы по идее уже давным-давно должны были бы от него избавиться.
— Поначалу мы мстили только варварам, не сомневайся! — горячо проговорила Гинелур. — Олиен, шаман наших предков, обучил нас тому, как волшебством приручить драконов. И тогда мы обрели могущественных скакунов, перед которыми не могли устоять лошади варваров. С тех пор мы отражали любые набеги недругов.
— Да, отражали и брали в плен рабов и вражеских воинов, чтобы приносить их в жертву — как они некогда поступали с нами! — воскликнул Люгерин, брызжа слюной.
— Сколько же столетий назад все это было? Не пора ли было за это время успокоиться?
— Наша безопасность зиждется на нашей жестокости! — дерзко отвечал Люгерин. — Уже три столетия варвары не отваживаются сунуть нос в наше ущелье, можешь не сомневаться!
— И когда вы избавились от варваров, вы принялись брать в плен мирных странников.
— Разве они не стали бы убивать и грабить нас, дай мы им такую возможность? — запрокинув голову, с вызовом проговорила Гинелур.
— Во всяком случае, не эти двое, — возразил Мэт и кивком указал на Антония и Балкис. — Уверен, как и многие, кого вы взяли в плен на протяжении несколько веков. Но не сомневаюсь, что теперь, пострадав от рабства, они бы ополчились против вас. Даже самые добрые люди порой не удерживаются от того, чтобы сделать другим то, что получили от них. Но если ваша сила — в драконах, почему же вы так боитесь Диметролас?
— Потому что она выросла слишком большой, — ответила Гинелур. — Часто бывало так, что большие неприрученные драконы отбивались от стаи и сжигали наши дома и даже людей. Поэтому наши предки научились тому, как выводить драконов помельче и усмирять их.
Стегоман выругался.
— Вы лишили драконов не только свободы, но и тех размеров, которые им были даны от природы?
— Они были опасны для нас, — строптиво поджав губы, отвечал Люгерин. — Потому мы и изгоняем из стаи тех драконов, что вырастают большими, как их дальние предки.
— Отойди в сторонку, Мэтью, — прорычал Стегоман. — Он заслуживает того, чтобы я его поджарил заживо. Да они все тут этого заслуживают.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

Глава 27

— Вот видишь! — злорадно наставил на Стегомана указательный палец Люгерин. — Что я тебе говорил? Дай им только волю — и они прикончат нас!
— Как и люди, верно? — негромко спросил Мэт. — Всякий странник может оказаться могущественным чародеем, не так ли? Вот вы и берете в плен всех без разбора — дабы застраховать себя от беды. И кого же вы выбираете для жертвоприношений? Того, кто повыше ростом и посильнее?
Люгерин покраснел, а Гинелур, не смутившись, ответила:
— Таких, а ещё тех, кто скачет верхом. Любой всадник непременно нападёт на нас при первой возможности.
— Да почему же? Только потому, что те варвары, которые впервые пошли в набег на ваших пращуров, были конниками? — Мэт покачал головой. — Вся ваша жизнь построена на страхе.
— Вот-вот, — проворчал Стегоман. — Редко мне доводилось встречать таких трусов.
Люгерин побагровел.
— Ты бы не посмел так говорить, если бы эта кудесница не отобрала у нас наших драконов!
— Если бы вы, — парировала Диметролас, — обращались с драконами как положено, они могли бы стать вам друзьями, и тогда ни один чародей не отнял их у вас, попросту даровав им свободу.
— Бывает, что и друзья против друзей ополчаются, — буркнула Гинелур, но было видно, что ею овладели сомнения.
— О, дружбу без трудов не завоюешь — что верно, то верно, — сказал Мэт. — Нужно относиться друг к другу терпимо, с добром, нужно все время сохранять вежливость, нужно помогать другу в трудную минуту, и тогда он поможет тебе. Порой случается и так, что нужно расстаться только потому, что слишком много времени прожили рядом. Но если союз с драконами так важен для вас, вы могли бы найти способ упрочить его.
— И теперь вам придётся сделать это — хотите вы или нет, — вступила в разговор Диметролас. — Потому что вы больше не сможете править драконами силой своих заклинаний!
Люгерин крайне неохотно отозвался:
— Я попрошу прощения у вашей кудесницы, если она вернёт силу нашим заклятиям.
— После того как вы пытались взять её в плен и сделать своей рабыней? — насмешливо осведомился Мэт. — И как знать — может быть, у вас на уме было что и похуже.
Гинелур мрачно зыркнула на Люгерина.
— Нет, вы уж как хотите, а я не вижу причин, почему бы ей отменить заклинание, даровавшее свободу драконам, — пожав плечами, заметил Мэт.
— Но она должна! — вырвалось у Люгерина. — Если она этого не сделает, драконы непременно перебьют нас!
— У них с вами, как я понимаю, тоже старые счёты, да?
Мэт обвёл взглядом круглые дыры — отверстия драконьих загонов.
— Если так, то следовало бы позволить им вылететь и заняться делом, — буркнул Стегоман. — И это было бы только справедливо по отношению к тем, кто пытался подчинить своей воле такое прекрасное создание, как Диметролас! Это стало бы достойным возмездием за её изгнание!
Диметролас взглянула на Стегомана с радостью и изумлением. Но в следующий миг глаза у неё гневно загорелись. Мэт опасался драконов с таким выражением глаз.
— Ну, не знаю, что и сказать, Старый Курилка, — проговорил он, обратившись к Стегоману. — Есть у дела и другая сторона. Допустим, эти люди пленили ваших сородичей и потрудились над тем, чтобы их уменьшить, приспособить для своего удобства, но зато при таких размерах у драконов никогда не было проблем с пропитанием, и они явно неплохо размножались. Люди даже устроили для них весьма и весьма безопасные логова. И теперь, если бы у них только хватило храбрости доверять драконам, мог бы образоваться очень недурственный обоюдовыгодный союз.
Стегоман промолчал, а Диметролас взорвалась:
— Чтобы такой союз образовался, люди должны многое изменить в своих обычаях! По силам ли им это?
— Что скажете? — Мэт посмотрел на Люгерина, перевёл взгляд на Гинелур. — Задумайтесь о противоположном исходе: гигантском шашлыке, который из вас изготовят на редкость мстительные драконы. Даже если нам удастся уговорить их не трогать вас, все равно найдётся немало людей, которые пожелают свести с вами счёты — начиная с ваших рабов. А если поползут слухи, то и варвары не замедлят наведаться к вам, дабы тоже с вами посчитаться.
Люгерин побледнел. Гинелур встревоженно взглянула на него и спросила:
— Но чего драконы пожелают от нас?
— Никакого рабства — уж это точно, — поспешно ответил Мэт. — Ваши драконы уже свободны, но вам придётся отпустить на волю и людей-рабов.
— Но кто же тогда будет обрабатывать наши поля? — вскричал Люгерин.
— Кто же, — усмехнулся Мэт, — кроме вас самих?
Люгерин посмотрел на него так, словно готов был пронзить кинжалом, но не сказал ни слова.
— А ещё вы должны прекратить изгонять драконов из стаи! — вскричала Диметролас. — Сами драконы до этого не додумались, если бы люди их не подучили!
— И как же нам потом поступать с ящерами длиной в пятьдесят футов?
— А так же, как поступаю я, — спокойно ответил Мэт.
Люгерин и Гинелур уставились на Стегомана, недоверчиво воззрились на Мэта, но было видно: ими явно овладели сомнения в справедливости обычаев далёких предков. Мэт поторопился сыграть на этом.
— Если вам под силу подружиться с двенадцатифутовыми драконами, вы и с пятидесятифутовыми подружитесь. Понадобятся только честность, искренность и умение держать данное слово.
Люгерин строптиво молчал, но сомнения явно пустили корни в его сердце. Гинелур посмотрела на него, потом — на Диметролас и медленно кивнула.
— Пожалуй, в этом есть смысл, — проговорила она и спросила у драконихи: — А ты желаешь этого союза?
— Мне это безразлично, — с насмешливой небрежностью отозвалась Диметролас, — потому что я не намерена здесь оставаться. Но я позабочусь о вашей безопасности, покуда вы будете вести переговоры с моими собратьями. — Она повернула голову к ближайшему выходу из драконьего загона и крикнула:
— Эй, вы! Слушайте, говорит Диметролас! Пусть выйдет Бронгаффер и поговорит с людьми!
Из загона никто не ответил.
— Выходите, — громогласно возвестил Стегоман, — а не то так с позором и подохнете трусами!
Из круглых отверстий высунулось несколько драконьих голов.
— Это ты о чем, ящер? — осведомился один из драконов. — С чего это нам подыхать и в чем наш позор?
— А вот в чем, — пояснил Стегоман. — Если те люди, которых вы охраняете, падут от рук варваров, вы опозоритесь перед всеми драконами на свете — а уж слухи об этом быстро разлетятся по миру, можете не сомневаться. Ну а насчёт того, почему вы все передохнете… Неженки несчастные! Несколько сотен лет вы позволяли людям кормить вас и строить для вас гнёзда! Да отыщется ли теперь среди вас хотя бы один, кто с уверенностью скажет: да, я смогу принести домой добычу, я сам прокормлю свою подругу и детёнышей? И даже если бы вы были способны на это, куда бы вы делись, когда сожрали бы весь скот, что обитает в окрестных горах? Как же вам жить, если не в союзе с теми, кто взрастил вас?
Последовала пауза, а потом во всех драконьих загонах вспыхнули жаркие споры.
Люгерин и Гинелур озадаченно переглянулись.
Но вот шум утих, и один из драконов выбрался из логова.
— Я иду, Диметролас.
— Не вздумай озорничать, Бронгаффер, — предупредила его дракониха-великанша. — Не смей нападать на этих людей, ведущих переговоры.
— Я не настолько бесчестен! — оскорблённо воскликнул Бронгаффер.
— Стало быть, — негромко заметил Стегоман, — эти ящеры тоже кое-что переняли у людей.
— Неужто честь так свойственна людям? — удивилась Диметролас.
— Честь — людям. А драконам — гордость.
— Если так, то и во мне есть кое-что человеческое.
Стегоман резко повернул голову к драконихе, и его губы разъехались в драконьем подобии улыбки.
— Это точно, — довольно проговорил он.
Бронгаффер расправил крылья, взлетел и приземлился в десяти футах от Люгерина и Гинелур.
— О чем вы желаете говорить со мной, староста и драконовод?
— Я готова предложить, — отвечала Гинелур, — заключить договор между драконами и погонщиками, Бронгаффер. От вас — спины и крылья. От нас — труды наших рук.
— Два племени в союзе сильнее каждого поодиночке, — рассудительно заметил Мэт. — На самом деле, если вам удастся заключить что-то вроде рабочего соглашения, не сомневаюсь: пресвитер Иоанн с радостью включит вас в свою армию на правах воздушных войск.
— Чтобы мы стали наёмниками? — возмущённо воскликнул Люгерин.
— Вовсе нет. Вы сможете принести клятву верности и стать вассалами пресвитера. — Мэт обратился к Бронгафферу: — А вы смогли бы подзаработать и скопить собственную казну, если бы стали доставлять вести от владыки — это помогло бы ему установить более надёжную связь с князьями и губернаторами. Вы могли бы, пожалуй, открыть линию транспортного сообщения: возили бы дипломатов в Мараканду и обратно.
— На что нам такая унизительная работа? — с отвращением проговорил Бронгаффер.
— Чтобы разбогатеть, — повторил Мэт. — Вы могли бы установить очень выгодные цены за свои услуги — ну, скажем, по десять голов скота за каждый доставленный свиток. Правда, тогда через некоторое время вам придётся выстроить уйму коровников и вложить немало трудов в уход за скотиной, так что, вероятно, вы предпочтёте брать за свой труд не животными. А золотом. Уж за золото вы всегда сумеете купить себе пропитание.
Бронгаффер призадумался.
— Что ж, — сказал Мэт, — теперь я вас покину, поговорите об этом между собой. Но только без обмана, пожалуйста. Не вздумайте напасть на меня сзади.
Он направился к Стегоману и Диметролас, но, отойдя на несколько шагов, обернулся. Гинелур и Люгерин оживлённо беседовали с посланцем драконов.
Мэт подошёл к старому другу и новообретенной союзнице и, усмехнувшись, проговорил:
— Лишнее доказательство пользы коммерческих отношений.
— Пожалуй, они договорятся между собой, — согласился Стегоман.
— Не очень мне хочется в этом признаваться, — проворчала Диметролас, — но эти люди вправду неплохо заботились о своих драконах.
— И драконы много потеряют, если опалят руку дающего, — кивнул Мэт.
— Но если они заключат союз, — задумчиво изрёк Стегоман, — не станут ли они опять угрозой для всех, кто будет странствовать по этим краям?
— Если дойдёт до такого, — сказал Мэт, — я снова начну переговоры и добьюсь от них обещания не нападать на путников без предупреждения и выяснения того, кто они, куда и зачем следуют — за исключением тех случаев, конечно, когда речь будет идти о боевых отрядах. Если погонщики драконов пожелают взимать пошлину за проход по ущелью — пусть взимают, но впредь они не посмеют никого брать в плен и превращать в рабов.
— Но с какой стати они тебя послушаются? — недоверчиво вопросила Диметролас.
— С такой, что я — лорд-маг Меровенса. Пока они этого не знают, но когда узнают, это должно возыметь на них действие. У меня найдётся, чем сурово пригрозить им, тем более что со мной Балкис, а она уже доказала свои магические способности.
Диметролас задумалась.
— Нет-нет, я вовсе не собираюсь пускать в ход что-нибудь вроде порошка, от которого начинается почесуха, — поспешно заверил её Мэт. — Ты уже достаточно сурово наказала их.
— Наказала? — озадаченно переспросила Диметролас. — Чем же?
— Ты ведь знаешь, как горды, как заносчивы драконы, — напомнил ей Мэт. — Дракониха-подросток, которую они вышвырнули из стаи, вернулась на родину в компании с таким огромным и таким свирепым ящером, какого они никогда не видели, и они вместе сурово проучили их. Леди Диметролас, вам удалось унизить их сверх меры. Более того: затем ты обернула все иначе и оказала им услугу — помогла прекратить сражение. А одна из тех людей, которых ты обороняла, освободила твоих родичей от заклятия погонщиков, так что теперь драконы не смогут ненавидеть тебя за то, что ты с ними дралась. Разве это не достойный противовес унижению
Глаза Диметролас сверкнули, она величаво запрокинула голову.
— Я свершила возмездие, не так ли?
— Именно так, — подтвердил Стегоман. — Та, которую они некогда отвергли, стала их героиней — я бы так сказал!
— Не без кое-чьей помощи, конечно, — отозвалась Диметролас и в её голосе смешались гордыня и смущение. — Другие самки потешались надо мной и говорили, что такой неуклюжей дылде, как я, ни за что не найти себе пару — а я вернулась с драконом, который больше, сильнее и мудрее любого из моих сородичей!
Стегоман просто раздулся от её похвал, но все же напомнил подруге:
— Мы пока не супруги.
— Не стоит ли исправить это в самом ближайшем будущем? — негромко взволнованно спросила Диметролас.
Мэт решил, что ему пора навестить Антония и Балкис. Он подошёл к юноше и девушке и сказал:
— Похоже, погонщики и драконы вскоре поладят между собой. Дождёмся заключения сделки, проследим за подписанием договора, а потом отправимся домой. Не желаете ли прокатиться со мной?
Балкис посмотрела на Антония, а потом устремила на Мэта взгляд, показавшийся ему заговорщицким.
— Спасибо тебе, лорд маг, но… — В её глазах появилась откровенная мольба. — Я не по своей воле отправилась в странствие по родной стране моей матери, но путешествие принесло мне не только тяготы и заботы, но и… награду. — Она непроизвольно сжала руку Антония. — Я уверена, мы сможем повидать ещё немало чудес на пути отсюда до Мараканды, а мне бы так этого хотелось! С твоего позволения, мы продолжим путь пешком.
— Но ведь полет был бы… — Антоний устремил на Стегомана взгляд, в котором страх смешался с восторгом.
— Доберётесь до Мараканды — непременно полетаете, обещаю, — заверил его Мэт. У него, правда, появились совершенно определённые соображения насчёт того, с кем именно Балкис мечтала познакомиться поближе за время пути до города, которым правил её дядя. — Ладно. Стало быть, вы пойдёте пешком, а мы со Стегоманом полетим. Пойду скажу ему.
Он неторопливо прошествовал мимо Бронгаффера, Люгерина и Гинелур и успел расслышать несколько фраз:
— Если мы по-прежнему будем ограничены в нашей свободе летать, где пожелаем, нам нужны от вас более веские заверения!
— А нам — от вас, — парировала Гинелур. — Кто из вас обучен грамоте? Наши клятвы должны быть высечены на камне. чтобы о них знали все!
Переговоры продвигались быстрее, нежели ожидал Мэт. Он решил, что стращать людей и драконов всяческими угрозами ему, пожалуй, и не придётся.
Подойдя к Стегоману и Диметролас, он сообщил:
— Балкис и Антоний решили продолжить путь пешком.
— Неужели? — понимающе ухмыльнулась Диметролас. — Она хочет подольше побыть с ним наедине, не так ли?
— Скорее всего, — согласился Мэт. — И она пока явно не готова признаться ему в том, что она — принцесса.
— А она — принцесса?! — Диметролас ошарашенно взглянула на Стегомана.
Дракон торжественно кивнул:
— Племянница пресвитера Иоанна.
— Вот оно что! — Диметролас воззрилась на влюблённую парочку. — Теперь понятно, почему вы её так старательно разыскивали!
— Что до меня, — немного оскорблённо отозвался Стегоман, — то я разыскивал друга, а не принцессу. Что мне любые короли и императоры?
— Да и ей, судя по всему, — заметила Диметролас. — Она полюбила этого простого крестьянина так, словно он — благородный рыцарь!
— Что ж, — усмехнулся Мэт. — Ещё год назад Балкис и не ведала о том, что она — особа королевской крови. Она выросла в хижине дровосека, у приёмных родителей.
Диметролас изумлённо посмотрела на него:
— Как же у людей все запутано!
— Не стану с тобой спорить, — невесело отозвался Мэт. — А я рад, что не проговорился: когда я говорил с Балкис, а Антоний стоял рядом с ней, я не назвал пресвитера Иоанна по имени, а сказал только: «твой дядя». Думаю, наша девочка хочет сохранить своё родство с владыкой Мараканды до тех пор, пока не убедится, что Антоний любит её так же беззаветно, как она его. Зачем бы ещё она так стремилась провести побольше времени в дороге, когда у неё есть возможность в самом скором времени оказаться во дворце, в роскошных покоях?
— Да, в этом что-то есть, — задумчиво изрёк Стегоман. — Но ведь их путь будет небезопасен. Неужели они готовы рискнуть?
— На мой взгляд, самые страшные опасности уже позади, — возразил Мэт. — Помимо всего прочего, Балкис стала опытной волшебницей, и вдобавок выяснилось, что её юный друг в этом плане тоже обладает кое-какими способностями.
— Вот как? Но может быть, тогда тебе стоит задержаться и немного позаниматься с ним, дабы посвятить в азы этой науки?
— Почему-то у меня такое ощущение, что этой парочке сейчас не до посторонних.
— Да и нам тоже, — добавила Диметролас и бросила на Стегомана многозначительный взгляд.
— Нам следует узнать друг друга получше и не помешает побольше времени провести наедине, малышка, — сверкая очами, проговорил Стегоман. — Ведь мы только сегодня заговорили как друзья — и даже более чем друзья. И все же мне кажется, что этого мало для того, чтобы такое хрупкое и нежное создание, как ты, стало доверять мне — неуклюжему, несуразному старику.
— «Неуклюжему старику» — скажешь тоже! Ты такой же старик, как я — хрупкое создание!
Мэт заметил, что определение «нежное» у Диметролас возражений не вызвало, и решил, что это — хороший знак.
— Стегоман, ты меня только до Мараканды довези, ладно? А потом вы вдвоём сможете лететь, куда вашим душенькам угодно. Найдёте себе какую-нибудь уединённую горку — там и познакомитесь поближе.
— И сколько лететь до этой Мараканды? — поинтересовалась Диметролас.
— Один день, не более, — ответил Стегоман. — А при попутном ветре — и того меньше.
— Ну ладно, это не так уж долго. Переживу как-нибудь, — сказала Диметролас.
— Только слишком сильно не переживай, — ухмыльнулся Стегоман и, не дав драконихе отозваться, обратился к Мэту: — Ну, когда трогаемся?
— Пожалуй, мне было бы лучше ускорить подписание договора, — ответил Мэт и посмотрел в ту сторону, где протекали переговоры людей и драконов. — Думаю, представитель нейтральной стороны им не помешает. Но скорее всего до наступле ния темноты мы не управимся. Как насчёт того, чтобы вылететь на рассвете?
— Договорились, — кивнул Стегоман и повернул голову к Диметролас. — Уж по крайней мере одну ночь твоё племя и люди проживут в мире.
— Я не желаю называть это племя моим!
— Оно твоё — даже при том, что твои сородичи отвергли тебя, — возразил Стегоман и пристально посмотрел в глаза драконихи. — Отречёшься от родни — считай, что отречёшься от себя самой, и тогда самая твоя суть поколеблется. Уж это я знаю на собственном горьком опыте. Кроме того, теперь ты — их спасительница и пример того, что собой представляли драконы прежде и кем могут стать теперь, сбросив узы тирании и колдовские чары.
Диметролас глядела на него, не в силах вымолвить ни слова.
— Думаю, теперь они снова признают тебя своей, — закончил свою пламенную тираду Стегоман.
— А нужно ли мне это признание? — взорвалась Диметролас. — Разве я не должна презирать их после того, какому позору они меня подвергли?
— Ты имеешь на это полное право, — мрачно отозвался Стегоман. — И скорее всего, если бы ты осталась здесь, ты бы чувствовала себя неловко, но ради себя самой тебе стоило бы помириться с ними.
— И ради них? — требовательно вопросила Диметролас.
— И ради них, — согласился Стегоман. — Но нет никаких сомнений в том, что они от твоего присутствия выиграют больше, чем ты сама.
— Но так не было много лет назад, когда они выгнали меня!
— Не было, — не стал спорить Стегоман. — Но твои сородичи совершили ошибку, позволив людям уговорить их отвергнуть тебя, и сегодня драконы эту ошибку осознали. Ну же, малышка, прояви милосердие. Ты устыдишь их ещё сильнее своей добротой. Признай их своими — даже если решишь не оставаться здесь.
Диметролас медленно подняла голову, выгнула шею, гордо, даже дерзко обозрела логова драконов.
— Пожалуй, я так и сделаю…
«А Стегоман неплохо обучился людской дипломатии, — отметил Мэт, — да и о душе заботиться научился». Это порадовало и удивило мага.
— Пойду скажу Балкис о наших планах, ладно? — сказал он.
— Ступай, — кивнул Стегоман, — да потолкуй о том о сём с этим молодым человеком — выясни, насколько он поднаторел в магии.
По пути к Антонию и Балкис Мэт взглянул, как идут переговоры, и увидел, как Гинелур, а следом за ней — Люгерин протянули дракону руки, а Бронгаффер коснулся их ладоней когтистой лапой. Затем они направились по домам.
Мэт поспешно нагнал людей.
— Ну, как дела? — поинтересовался он.
— Костяк сколотили, — не слишком дружелюбно отозвался Люгерин.
— Осталось мясо нарастить, — чуть более любезно добавила Гинелур. — Нужно спросить, что обо всем этом скажут наши сограждане.
— А потом вы снова встретитесь с Бронгаффером и обсудите разные мелочи, — кивнул Мэт. — Надеюсь, вы не забудете принять решение о том, чтобы не нападать на странников, предварительно не переговорив с ними об их намерениях?
— Да — если только сразу не будет ясно, что к нам пожаловали вражеские воины, — буркнула Гинелур и одарила Мэта взором, полным неприкрытой ненависти. — Если же кто-то придёт к нам с миром, мы не станем трогать таких людей. Пусть только платят нам дань.
— Лучше назовите это пошлиной, а не данью, — посоветовал Мэт. — Думаю, вряд ли кто-то будет против. Готов побиться об заклад: не пройдёт и года, как слух об этом разлетится по всей округе и сюда валом повалят караваны. Будет тут у вас место, где караванщики станут непременно устраивать привал.
Гинелур изумлённо зыркнула на Мэта, отвела взгляд и задумчиво, сосредоточенно уставилась вдаль. Похоже, она что-то подсчитывала в уме. Люгерин своего изумления скрывать не стал.
— Ты даёшь нам совет, как нам разбогатеть? И это при том, что ты и твои приятели нас только что победили?
— Послушайте, должен же я что-то предложить вам взамен, если настаиваю на том, чтобы вы дали волю своим рабам?
— А почему ты берёшь на себя право вообще на чем-то настаивать? — с трудом сдерживая гнев, вопросил Люгерин. — Без твоих драконов ты — ничто!
— Вот уж нет. Без моих друзей-драконов я — лорд-маг Меро-венса.
Люгерин и Гинелур ошеломлённо уставились на него.
— Видимо, вы не слыхивали о Меровенсе, — невозмутимо проговорил Мэт. — Это королевство далеко отсюда, на западе, но им правит весьма воинственная королева, и скажу вам по секрету: мы с ней уже не меньше десятка раз успешно отражали нападения врагов на нашу державу.
Люгерин явно не знал, верить или нет, но на всякий случай выпалил:
— А вдруг ты лжёшь?
— Ты имеешь полное право сомневаться, — согласился Мэт, обвёл взглядом деревню и заметил большущий валун между двумя домами. — Вам никогда не приходило в голову избавиться от этого камешка? — спросил он и указал на валун.
Люгерин обернулся и посмотрел.
— Отчего же не приходило? Очень даже приходило, — ответил он с мстительной улыбкой. — Только приходится строить дома вокруг него. Кто ж его сдвинет?
— Ну знаете… За счёт эрозии и не такие камни сдвигаются, — проговорил себе под нос Мэт, вытащил из мешка волшебную палочку, наставил на камень и заговорил нараспев.

Предыдущая страница 27 Следующая страница


Маг и кошка 28

Глава 28

Здесь вам не равнина — здесь климат иной,
Отвесные скалы стоят предо мной,
И люди возводят дома из больших валунов.
Так трудно их сдвинуть, так трудно поднять,
Что от напряженья колени дрожат,
И жалко мне очень строителей этих домов!
А этот булыжник, торчащий тут,
Не аквамарин и не изумруд,
И я церемониться с ним не намерен совсем.
Но все же гуманно я с ним поступлю,
На ровные блоки его распилю —
И стройте потом, что хотите, из блоков затем!

Мэт очень надеялся, что автор оригинальных строк не возражал бы против такого использования его стихов — ведь, в конце концов, они были употреблены на доброе дело — расчистку площадки под строительство в густонаселённой местности.
Камень завибрировал. Послышались звуки наподобие ружейных выстрелов, и сверху на валуне появились трещины и побежали книзу, и наконец камень стал похож на надрезанный апельсин, а потом распался на части под грохот, подобный шуму камнепада. На месте громадного валуна возникла груда серых блоков.
Люди выбежали из своих жилищ и изумлённо вытаращили глаза.
Люгерин и Гинелур безмолвно, не мигая, смотрели на Мэта.
Казалось, они поражены ударом грома.
— Конечно, эти блоки нуждаются в шлифовке, — заметил он — но вообще-то они более или менее ровные. Совсем неплохой строительный камень получился, на мой взгляд.
Главные особы в горном посёлке взирали на мага со страхом и восхищением. Местные жители отважились только одним глазком, украдкой глянуть на могущественного незнакомца — и испуганно отвели взгляды.
— Вот видите? Я в самом деле маг, — объяснил Мэт на всякий случай. — Юная девушка, которая своим заклинанием освободила ваших драконов, была моей ученицей, но за год усвоила все, чему я только мог её обучить. Если я попрошу её, думаю, она не откажется наведаться сюда с визитом. А также, кстати, и Стегоман с Диметролас.
— Как же ты узнаешь о том, что тут у нас происходит? — строптиво поджав губы, осведомилась Гинелур.
Настало время блефовать.
— Ну, для этого у меня есть не меньше десятка способов, — небрежно отозвался Мэт. — Наверняка вы слыхали про такие вещи, как магический кристалл или чернильная лужица. Кроме того, имеются ещё звери-дозорные, духи-шпионы и… ладно, не думаю, что стоит оглашать весь перечень.
Люгерин свирепо зыркнул на Мэта, но маг ясно понял по его взгляду: он осознал, что деваться некуда. Гинелур, с другой стороны, явно почувствовала, что Мэт блефует, но она, судя по всему, вряд ли осмелилась бы обвинить его в этом.
— Не думаю, что мне стоит проявлять излишнюю настойчивость, — сказал Мэт. — Уверен: ваши соотечественники поймут, что в моих предложениях очень много здравого смысла. Да, вам придётся кое-что втолковать им, но они непременно все осознают и поведут себя мудро.
— Несомненно осознают, — отозвался Люгерин обречённо и взглянул на Гинелур. — Давай расскажем им о том замысле, с которым согласился наш товарищ Бронгаффер.
После этих слов местное начальство направилось к самой большой постройке, которая, как думал Мэт, являлась скорее всего домом для общих собраний. Он едва заметно усмехнулся и зашагал к влюблённой парочке.
— Ты то и дело твердил мне, что волшебник никогда не должен пользоваться своим даром напоказ, — укоризненно проговорила Балкис, когда Мэт поравнялся с нею и Антонием.
— Не должен, когда это неоправданно, — напомнил ей Мэт. — И вообще, насколько я помню, я говорил о хвастовстве, о бахвальстве. Я учил тебя тому, что к волшебству не следует прибегать без веской причины.
— А вы желали показать погонщикам драконов, что у них нет иного выбора, как только согласиться на предложенные вами условия? — спросил Антоний.
Мэт кивнул.
— Некоторым людям и в голову не придёт, что какие-то законы существуют, до тех пор, покуда не появится сильная рука и не начнёт эти законы насаждать насильственно. И я просто-напросто показал местным жителям, что когда дело доходит до соблюдения законов, рука у пресвитера Иоанна может стать не только сильной, но и длинной.
У Балкис от удивления округлились глаза.
— И верно, — вырвалось у неё, — ведь мой… — Она чуть не сказала «дядя», но вовремя опомнилась. — Ведь наш повелитель запретил рабство и разбой, правда?
— Да, такой указ существует не менее столетия, — кивнул Мэт. — А это ущелье находится во владениях Иоанна, так что закон и на эти земли распространяется. Просто-напросто здешние обитатели наивно полагали, что до них никогда не доберутся власти, вот и вели себя, как им заблагорассудится.
Антоний задумчиво покачал головой:
— Вот не думал, не гадал, что волшебники ещё и о соблюдении законов пекутся.
— Волшебством можно пользоваться во зло или во благо, — объяснил Мэт. — Всегда есть искушение прибегнуть к магии в корыстных целях — что и продемонстрировали местные разбойники, поработив драконов и пленяя людей с помощью заклинаний, придуманных шаманами их племени.
Антоний нахмурился.
— Если так, хорошо, что я не волшебник. Я бы вряд ли устоял перед искушением.
— Ты бы стал пользоваться своим даром только во благо, — горячо проговорила Балкис и стиснула его запястье обеими руками. — Вряд ли бы я поверила ещё в кого-то, наделённого таким же даром, как в тебя, любовь моя!
Антоний заглянул в её сияющие глаза и улыбнулся:
— Когда ты рядом со мной, мне и голову не придёт поступить иначе!
— Хорошо, — кивнул Мэт, уселся на камень и, обратившись к юноше, предложил: — Давай-ка для начала проверим, обладаешь ли ты тем даром, о котором идёт речь. — Балкис отошла в сторонку, чтобы не смущать возлюбленного. — Начнём с маленького заклинания, которое всегда может пригодиться в дождливый день, когда нужно развести огонь…
Через полчаса Антоний уже знал наизусть с десяток стишков, каждый из которых затвердил с первой же попытки. Он с превеликой радостью заставлял камни выстраиваться по кругу и зажигал огненные кольца, творил пламенные вспышки, а затем — небольшие грозовые тучки, с помощью которых легко гасил огонь. Более того: ему без труда удавались стихотворные импровизации, за счёт которых действие заклинаний только усиливалось.
— Откуда у тебя такая блестящая память? — поинтересовался Мэт.
— Долгими зимними вечерами у нас дома мы с братьями всякий раз по-новому пересказывали в стихах древние предания, — объяснил Антоний. — Первая строчка, которую я сочинил, звучала так: «Меч свой воздел Александр, и им узел тугой разрубил он проворно».
— Это была твоя первая стихотворная строчка? — вытаращил глаза Мэт, услышав безупречный гекзаметр. — Сколько же тебе тогда было лет?
— Шесть, — ответил Антоний. — Только тогда мне и позволили присоединиться к игре. Но в ту пору я мало сочинял сам — больше повторял строки, придуманные братьями.
— В шесть лет и это неплохо, — восхитился Мэт. — Помнить пять-шесть различных версий и манипулировать ими!
— Ну да, — скромно кивнул Антоний. — Ничего особенного. А год спустя эта строчка у меня уже лучше получилась: «Взмахнув мечом, он путы крепкие рассёк». А ещё через несколько лет уже вот так было: «Одним ударом узел разрубил». Вот это мне больше всего по душе, хотя с тех пор мне не раз доводилось завершать ту же самую строфу, и всякий раз я сочинял по-новому. Но лучше уж вряд ли получится.
— Как знать? — пожал плечами Мэт. — И ты помнишь все строки, которые когда-либо сочинил?
— Некоторые наверняка забыл, — признался Антоний. — И знаю наизусть всего-навсего три-четыре лучших пересказа каждого предания, сочинённых моими братьями.
— Угу, — кивнул Мэт. — «Всего-навсего».
— Да, — не поняв юмора, вздохнул Антоний. — Так что, сами видите, с памятью у меня не шибко хорошо. Но те стишки, которым вы меня обучили, я запомню.
— Главное — пользуйся ими по назначению, — посоветовал Мэт. — Скажи, а почему ты всякий раз произносишь одну и ту же строчку по-новому?
— Почему? Да потому, что я в семье самый младший и мне каждый раз приходится завершать строфу.
— Может быть, твоим братьям не хотелось разнообразия? — пожал плечами Мэт. — А с другой стороны, есть ещё такая вещь, как предсказуемость. Послушай… А если бы кто-то пустил в тебя стрелу и тебе нужно было бы заставить её переломиться на лету?
Антоний сосредоточенно сдвинул брови.
— Тут нужно двустишие — ведь стрела летит так быстро. А размер — ямб или хорей с пиррихием…
— Неплохо, — похвалил его Мэт. — Попробуй.
— Ну… «Прекрати, стрела…» Нет. Получается, что я её остановить хочу, а не сломать. «Переломись ты, стрела…» Нет, размер не тот. «Повернись и дай трещину…» Нет… совсем не то.
Пока Антоний мучился над стишком, вернулась Балкис. Она ужасно переживала за возлюбленного, и стоило ему запнуться, заливалась краской. В конце концов она не выдержала и подсказала:
— «Стрела, в полёте преломись!»
— «На части мигом развались!» — вскричал Антоний. — Вот как чудесно у тебя получилось. Ты просто муза поэзии!
— Уж лучше я буду музой любви, — проговорила Балкис, села рядом с юношей и улыбнулась, глядя ему в глаза. Он, не в силах отвести от неё восторженного взора, сжал её руку.
Мэт тактично кашлянул. Влюблённые вздрогнули и смущённо посмотрели на него.
— Я понял, в чем дело, — сказал Мэт. — Антоний способен заучивать стихи наизусть, а значит, ему под силу произносить заклинания, но когда речь заходит о том, чтобы он что-то сочинил сам, ему трудно начать.
— А мне, — подхватила Балкис, — всегда без труда даются первые строки, а последние — просто беда.
— Следовательно, сам Антоний чудеса творить не сумеет, зато с его помощью твои заклинания станут вдесятеро могущественнее, — заключил Мэт и кивнул. — Неплохая основа для сотрудничества. Так что тебе, Балкис, стоило бы поскорее обучить его всем тем заклинаниям, которые ты помнишь наизусть. Если твой друг и вправду собирается посетить Мараканду, пресвитер Иоанн будет рад повидаться с ним.
— Я увижу самого императора! — вскричал Антоний и порывисто расправил плечи.
— Конечно, — подтвердил Мэт. — Владыке Мараканды очень нужны чародеи.
— Кстати… — Балкис вдруг занервничала и умоляюще посмотрела на Антония. — Я дала тебе время поговорить с моим наставником наедине. Можно теперь и мне побеседовать с ним с глазу на глаз?
— О… конечно, милая, — скованно кивнул Антоний. Было видно, что он с трудом скрывает ревность. Юноша поднялся и неохотно отошёл к Стегоману и Диметролас.
Диметролас обратила на него внимание и что-то сказала Стегоману, а тот громко поприветствовал юношу:
— Добро пожаловать, сын гор! Ты прежде никогда не видел драконов?
— Ни разу в жизни, — признался Антоний и немного опасливо приблизился к паре гигантских крылатых ящеров. — Можно ли немного поговорить с вами? У меня на уме не меньше тысячи вопросов!
— Так и быть, на сотню отвечу, — весело сверкнув глазами, отозвался Стегоман. — Спрашивай, горец.
И они вступили в беседу. Балкис посмотрела в их сторону, склонилась к самому уху Мэта и шёпотом спросила:
— Как вышло, что ты стал разыскивать меня?
— Пресвитер Иоанн…
— Тс-с-с! Не называй его имени! — Балкис испуганно оглянулась через плечо. — Лучше, как раньше, говори «мой дядя». И тысячу раз тебе спасибо за тактичность.
— Какая там тактичность, — махнул рукой Мэт. — Просто так вышло, вот и все. Ну ладно. Значит, «мой дядя» прислал нам весть о том, что его племянница пропала без вести, и…
— Ой, хватит шутить.
— Хорошо, «твой дядя» прислал нам эту самую весть и попросил меня выяснить, что с тобой стряслось. Нам удалось выследить и разыскать колдуна, который тебя похитил, но толку от него было мало. Видимо, в последнее мгновение ты что-то испортила в заклинании, с помощью которого он намеревался забросить тебя неведомо куда, и потому он сам не ведал, куда ты подевалась в итоге.
Балкис злорадно усмехнулась:
— По крайней мере я оказалась совсем не там, где хотелось ему.
— Верно, и я этому несказанно рад, — с улыбкой кивнул Мэт. — Я очень горжусь своей ученицей. Но твой дядя прибег к помощи чар и узнал, в какую сторону тебя занесло. Затем я начал поиски. Стегоман предложил мне свои услуги — прощ говоря, свою спину, и мы полетели на юг. Время от времён-совершали посадки и спрашивали у встречных о тебе, где тольк могли. — Он развёл руками. — Ну а если где-то что-то шло н так, приходилось вмешиваться.
— И слава богу, что вы так поступали! Но пресви… мой дя до сих пор разыскивает меня?
— Открыто — нет, — возразил Мэт. — Если мне не удастся вернуть тебя домой, тогда он отправит на поиски своего сына во главе небольшого войска.
— А он не думает, что такая шумиха спугнёт моих похитителей?
— Будь благоразумна, милочка. Издёвки тебе не к лицу, а сам я очень надеюсь, что до этого дело не дойдёт. А ещё я надеюсь на то, что ты рада тому, что твой дядя готов перетряхнуть небо и землю ради того, чтобы найти тебя.
— Да, мне это приятно, спору нет, — улыбнулась Балкис. — Но дело в том, лорд маг, что я бы предпочла, чтобы меня ещё какое-то время не находили.
— Хочешь упрочить свои отношения с возлюбленным до того, как решишься признаться ему в том, что ты — принцесса? — Мэт искоса взглянул на Антония, который откровенно увлёкся разговором с двумя драконами. — Могла бы представиться ему дочерью дровосека.
— Могла бы, — вздохнула Балкис. — Но поверил бы он, что я одновременно и дочь дровосека, и принцесса?
— На свете полным-полно сказок, в которых все так и есть, — возразил Мэт. — А твой избранник, насколько я понимаю, насквозь пропитан всевозможными сказками и легендами и мог бы тебе поверить. Но ты не хочешь рисковать, верно?
— Именно так, — подтвердила Балкис. — Мне хочется пройти с ним по владениям пресвитера Иоанна, до самой Мараканды. К этому времени связь между нами так упрочится, что он не испугается, узнав, что я — принцесса. Не испугается — если, конечно, искренне любит меня.
— И если не решит, что ты его обманула, — добавил Мэт.
— Глупости! — возмутилась Балкис. — Я — это я. И какая разница — принцесса я или нищая?
— Хорошо подмечено, — согласился Мэт — Но разница все же есть. Однако это, как говорится, твоя собственная пьеса, и я не стану переписывать её за тебя.
— Пожалуйста, не делай этого! — с сильным волнением проговорила Балкис. — Я ещё не готова снова стать принцессой! Мы с Антонием вместе пережили все беды и тяготы странствия, мы познакомились с удивительными людьми. Я мечтаю о том, чтобы посмотреть на те края, что лежат на пути отсюда до столицы глазами простых людей. Ведь так я смогу лучше узнать их.
Мэт посмотрел ей в глаза и прочёл в них ответ на вопрос о том, какого именно из простых людей Балкис так жаждет узнать лучше. Он улыбнулся, припомнив, как чувствовал себя, когда только-только влюбился в Алисанду, и погладил руку Балкис.
— Не бойся, — сказал он тепло. — Как пообещал — так и сделаю. Только не устраивай себе медового месяца до свадьбы, ладно?

Мэт писал под диктовку, редактировал пункты соглашения, потом позаботился о том, чтобы оно не было нарушено, будучи только что составлено, а потом высек все слова на скале на краю деревни — не вручную, а магически, естественно. На жителей деревни это зрелище произвело неизгладимое впечатление, и они поклялись, что будут соблюдать договор. Вероятно, тут главной движущей силой все-таки стал страх перед той силой, с помощью которой Мэт высек слова на камне, чем угроза гипотетической гражданской войны в случае уклонения от исполнения договора.
Мэт, двое драконов-великанов и молодая пара остались на вечерний пир по случаю подписания соглашения, а потом спали сном трезвенников посреди тысячи изрядно подвыпивших селян. Надо ли упоминать о том, что они всю ночь сменяли друг Друга в дозоре. Наутро Антонию была предоставлена возможность прокатиться верхом на драконе: Мэт настоял на том, чтобы девушка и юноша оказались подальше от мрачного ущелья и только потом продолжили свой путь самостоятельно.
Миль на тридцать севернее ущелья Стегоман и Диметролас пошли на посадку. Балкис и Антоний спешились, и девушке пришлось некоторое время поддерживать друга, пока он обрёл равновесие. Антоний смущённо улыбнулся, чмокнул девушку в щеку и сказал:
— Надо будет как-нибудь ещё разок покататься.
— Прокачу, не сомневайся, — пообещал ему Стегоман. — Но для этого ты должен будешь добраться до Мараканды.
— Вот ещё один резон продолжить путь на север! Вот спасибо тебе, благородный зверь! До встречи в Мараканде!
— Ну, там, стало быть, и свидимся, — сказал на прощание Стегоман и взмыл ввысь, унося на своей спине Мэта. Диметролас полетела рядом.
— У тебя поистине удивительные друзья, — сказал Антоний Балкис.
— Знаю, — кивнула она, прижалась к нему и обвила его шею руками. — Но надеюсь, что ты мне больше, чем друг.
— Намного больше, — ответил Антоний и поцеловал её.
Они шли на север ещё трое суток, но не сказать, чтобы очень торопились. Балкис радовалась тому, что Антоний не требует от неё ничего, кроме поцелуев, тем более что от поцелуев она сама распалялась так, что её тело требовало большего. Но девушка старалась не забывать о наказе лорда-мага насчёт перестановки местами медового месяца и свадьбы и чувствовала, что это важно. Так она и шла на север рука об руку с возлюбленным, не в силах дождаться того счастливого дня, когда они предстанут перед священником.
Её надежды всколыхнулись с новой силой, когда они вышли на скрещение дорог и увидели впереди небольшую часовню, белеющую в лучах послеполуденного солнца.
— Можно было бы хотя бы поблагодарить Господа за безбедное странствие, Антоний.
— Верно, — кивнул юноша, и они направились к часовне.
— Какая красота! — вырвалось у Балкис, когда они подошли поближе.
Часовня стояла в окружении деревьев. Её крыша и стены были стеклянными. Крыша отражала зелень листвы, ослепительно сверкали витражные стены с изображениями сюжетов из Библии.
— Вот Ной, — ахнула Балкис. — А вон там — Авраам и Моисей!
— А вон там Давид сражается с Голиафом, — подхватил Антоний. — А здесь — Эсфирь стоит перед царём!
— Видишь? Мария и Иосиф стоят коленопреклонённые подле яслей? Вся церковь — из стекла!
— И как она только может устоять в грозу и сильный ветер? изумился Антоний .
— Либо по волшебству, либо благодаря таланту гениального зодчего, — покачала головой Балкис. — Как думаешь, с другой стороны мы, наверное, увидим ещё сцены из жизни Спасителя?
— Давай войдём и посмотрим, — поторопил её Антоний.
Они вошли в небольшую церковь, оказавшуюся полной народа. Люди стояли и молились, но были так зачарованы окружавшей их красотой, что мало кто из них заметил вошедшую пару. Зеленое стекло крыши приглушало солнечный свет, и он не резал глаза, но зато солнце беспрепятственно проникало внутрь через западную стену и заливало людей драгоценными, разноцветными лучами. Да и восточная стена была подсвечена солнцем. Антоний и Балкис не ошиблись: там действительно были изображены сцены из жизни Иисуса Христа. Куда бы они ни бросили взгляд — со всех сторон их окружали картины, которые, казалось, дышали светом, пронизывающим их.
Но вот взгляд Балкис обратился к человеку, стоявшему на кафедре. Она была разочарована, увидев, что на нем нет ни ризы, ни епитрахили. Священник был одет в простой белый балахон, но ткань играла разноцветными пятнышками света, пробивавшегося сквозь витражи.
— Нам тут не услышать настоящей мессы, — расстроенно прошептал Антоний. — У него нет епитрахили. Он не священник. Наверное, дьякон.
Балкис стало тоскливо, и она изо всех постаралась скрыть это. Да, в этой церкви они вряд ли смогли бы обвенчаться. «А почему, интересно знать, ты так огорчаешься? — мысленно спросила она себя. — Он, между прочим, ещё не попросил тебя стать его женой».
Скамей в церкви не было, поэтому люди на службе стояли, а не сидели. Антоний и Балкис пробрались вперёд и встали, прислонившись спиной к стене.
Богослужение не было похоже ни на одну из тех месс, на которых довелось побывать Балкис, а вот Антоний кивал и улыбался. Видимо, слова молитв были ему знакомы — он даже произносил их вслух, когда вся община по обычаю хором отвечала дьякону.
Но вот Балкис насторожилась и крепче взяла Антония под локоть. Юноша встревоженно взглянул на неё, а она встала на цыпочки и прошептала ему на ухо:
— У меня спина уже не прикасается к стене!
— Мы наверняка отступили от неё, а сами не заметили. — Антоний обернулся, увидел, что позади них никого нет. — Нет, мы где стояли, там и стоим.
Балкис оглянулась, почти боясь того, что увидит. Стена отступила назад фута на три. Девушка поспешно отвернулась, не желая поверить собственным глазам.
— Антоний, — прошептала она, — и крыша приподнялась, и все стены теперь стоят шире, чем тогда, когда мы только вошли!
— Этого не может быть, — нервно отозвался Антоний. Он был готов пуститься в рассуждения, но тут в дверь церкви вошли несколько человек в запылённых дорожных балахонах. Вид у пилигримов был измождённый, но красота церкви их как будто сразу освежила, придала им сил. Вновь прибывшие заполнили пространство вдоль стены позади Балкис и Антония, другие выстроились вдоль противоположной стены. Они встали друг за другом в три ряда — и это при том, что до стены было всего-то три фута! Мало этого — так теперь стена оказалась на два фута за спинами тех людей, что стояли в дальнем ряду!
Балкис и Антоний озадаченно переглянулись. И у неё, и у него от волнения по спине побежали мурашки — настолько им стало не по себе. Антоний наклонился и шепнул:
— Думаю, когда служба закончится, дьякон нам все объяснит.
До конца богослужения они стояли молча, но Балкис никак не могла сосредоточиться на молитвах. Она то и дело поглядывала на стены.
Наконец дьякон позволил прихожанам уйти, и они направились к выходу из часовни, которая за время службы выросла до размеров собора.
Антоний тронул руку Балкис:
— Давай задержимся. Может быть, удастся поговорить с дьяконом?
— Хорошая мысль, — согласилась Балкис, и они отошли в сторону.
К ним подошла женщина в дорожных одеждах и проговорила:
— Разве не чудесна эта церковь?
— Она воистину чудесна, — ответила Балкис и улыбнулась. Женшина ей сразу понравилась, хотя и была ей совсем незнакома. Она была средних лет, с круглым добродушным лицом. С её губ не сходила улыбка. Кожа у неё была смуглая, как у афганцев, подёрнутая смешливыми морщинками. Из-под капюшона виднелись серо-стальные кудряшки. Балахон у женщины был такого же грязно-кремового цвета, как у остальных странников, но у неё на груди был вышит изящный пятицветный крест.
— Вы пришли издалека? — поинтересовалась Балкис.
— Из Кашмира, девушка. Это страна лежит далеко на юге. Там стоят высокие, величественные горы. — Она дружески пожала руку Балкис. — Я живу там в маленьком городке, а зовут меня Сикта. Мы с мужем разбогатели на караванной торговле. Дети наши уже все выросли. Сыновья женились, дочери повыходили замуж. Муж продал своё дело другому человеку, и вот теперь у нас появилось время и деньги, чтобы приложиться к мощам святого Фомы и повидать другие чудеса Мараканды. Ну а вы откуда будете?
Балкис была поражена откровенностью и дружелюбием женщины, а Антоний ответил Сикте так, как ответил бы цветок, повернувшийся к солнцу.
— Я родом из далёких южных гор, где у моего отца крестьянское хозяйство, добрая женщина. Наша усадьба стоит всего в паре суток пути от большого караванного пути. Наверное, мой отец и братья продавали вам съестные припасы, когда вы проходили по тем краям.
— Да, пожалуй, я припоминаю мужчину моих лет, а с ним было четверо рослых, плечистых парней, — кивнула Сикта и пытливо взглянула на Антония. — И верно: один из них очень походил на тебя. Но это было три месяца тому назад, всего-то в несколько неделях пути от Кашмира!
— Я слыхал о вашей стране, — сказал Антоний. — Вы выращиваете овец с необычайно мягкой и шелковистой шерстью, не так ли?
— Только не овец, а коз, молодой человек. О да, их шерсть так чудесна, что известна по всему свету. — Сикту порадовало то, что юноша знает о её родине, и она лучисто улыбнулась. — А вы — новобрачные?
Балкис невольно потупилась, зарделась и украдкой взглянула на Антония. Тот сделал вид, что не заметил её смущения, и отвечал:
— Нет, любезная Сикта. Мы всего лишь спутники по странствиям. Меня зовут Антоний, а её — Балкис. Её похитил злой колдун. Я ушёл из дома, чтобы сопровождать её, чтобы целой и невредимой довести до родного дома. Ну и чтобы мир повидать, конечно. Но я полюбил эту девушку всем сердцем и теперь, счастливец, узнал, что и она не безразлична к моей страсти.
— «Страсти»! — скажешь тоже! — окончательно смутившись, фыркнула Балкис. — Ты не просил у меня ничего, кроме поцелуев! Но их было… несколько. Ну ладно: их было много.
— И я ещё не раз попрошу тебя о них. — Антоний устремил на неё взгляд полный обожания. — Я бы попросил и твоей руки, я был бы готов соединить свою жизнь с твоей, если бы только знал, где разыскать священника.
— Пусть это тебя не останавливает, — посоветовала ему Сикта. — Длительные помолвки имеют свою ценность. Если только у вас хватит терпения сохранить целомудрие, конечно.
— Я бы попробовал, — вздохнул Антоний. — Но это так трудно…
Балкис жутко покраснела и стала внимательно разглядывать узорчатый орнамент пола.
— Вам бы в этом смысле было нечего опасаться, если бы вас сопровождали люди постарше, — с едва заметной насмешкой проговорила Сикта. — Пойдёмте с нами, молодые люди, и не сомневайтесь: вам даже целоваться придётся тайком.
Балкис не знала, радоваться такому обороту событий или нет, а Антоний охотно согласился:
— О, как это любезно с вашей стороны!
— Мы тоже идём в Мараканду, — призналась Балкис. — Последний год я жила там у моего дяди.
— Так ты из самой Мараканды! — воскликнула Сикта. — Тогда вам непременно нужно пойти вместе с нами! Ведь ты сможешь показать нам город!
Балкис не пришлось ответить сразу. От ответа её спас Антоний.
— Дьякон остался один, все ушли, — сообщил он. — Давай поговорим с ним, пока он тоже не отправился домой.
Они подошли, и дьякон протянул им руку:
— Добро пожаловать, паломники! Сожалею, что не могу причастить вас. На пять приходов у нас только один священник. Он придёт сюда через два воскресенья. Приходится обходиться без него. Я здесь служу вечерни.
— Вы служили замечательно, — сказал Антоний. — Но скажите дьякон… У меня просто разыгралось воображение или стены вашей часовни вправду раздвигаются, когда сюда приходят все новые и новые паломники?
— Все так и происходит, добрые люди! Великая благодать ниспослана нам, ибо сколько бы народу ни приходило сюда в часы молитвы, здесь всегда просторно. Мы несказанно благодарны великому Господу за это чудо — ведь никто не уйдёт от нашей церкви только потому, что для него не найдётся места.
— Да, это воистину благодать для церкви, стоящей на караванном пути, — кивнул Антоний.
— О да, о да! — кивнул дьякон. — Три дороги сходятся здесь, а затем сливаются в одну, ведущую к Мараканде. Чаще к нам заглядывают странники, нежели прихожане, и потому мы смиренно полагаем, что церковь настолько же наша, насколько и всех, кто заходит в неё по пути. Мы стараемся сохранять её, как святыню, а караванщики щедро жертвуют нам.
Балкис сразу поняла, что дьякон намекает на пожертвования, и незаметно поддела Антония локтем. Он посмотрел на неё с грустной улыбкой.
— Жаль, что у нас нет с собой монет. Но когда мы продадим наши товары в Мараканде, мы обязательно пришлём денег в вашу церковь.
— Это было бы очень любезно с вашей стороны, молодые люди, — улыбнулся дьякон, — но мы не просим денег у тех, у кого их мало. — Он поднял руку и благословил юношу и девушку. — Да хранит вас в пути святой Христофор!

Антоний и Балкис продвигались на север с караваном, радуясь добросердечности паломников. Не умолкали рассказы — чужие и их собственные, и все их спутники соглашались в том, что странствие юноши и девушки было похожим на сказку, в которую трудно поверить. Паломники были настроены празднично, приподнято. Балкис исподволь приглядывалась к ним. Девушка помнила, что говорила Сикта: она сумела позволить себе это путешествие после того, как всю жизнь провела в трудах. Судя по всему, и другие паломники были ей под стать — трудолюбивые, искренне верующие люди, наконец обретшие свободу от забот и тяжкой работы. Теперь у них появилась возможность хоть на время сбросить непосильное бремя борьбы за жизнь, и они искренне наслаждались этим. Паломники, как люди набожные, мечтали прикоснуться к мощам святого Фомы, но не меньше им хотелось увидеть и прочие дива дивные Мараканды. Странствие стало для них настоящим праздником. Балкис очень нравились эти люди, и она, развесив уши, слушала их рассказы о детях и внуках. Она начала понимать, что и ей в один прекрасный день захочется стать матерью, и очень надеялась, что у Антония, слушавшего эти же самые рассказы, возникнет такое же чувство. Он и вправду стал смотреть на неё по-новому, с большим желанием — но вероятно, тому виной было присутствие старших. Как и обещала Сикта, молодым не позволяли надолго оставаться наедине, так что целовались они мало, да и то украдкой.
Караван двигался по дороге шириной не менее двадцати футов, проходил мимо небольших городов и процветающих крестьянских усадеб. Паломники шутили, смеялись, пели и часто устраивали привалы. Дорога получалась неспешной, но Балкис и не торопилась в Мараканду, где ей предстояло вновь облачиться в мантию принцессы и где она могла потерять Антония.
И вот, после того как караван провёл в пути уже целую неделю, далеко впереди послышалось пение фанфар. У Балкис тоскливо заныло сердце от знакомых звуков. Вновь и вновь звучали фанфары, все ближе и ближе, и вот наконец к паломникам подскакали двое всадников, впереди которых ехали глашатаи, а позади — фанфарщики. Всадники принялись расталкивать паломников, а глашатаи кричали:
— Дорогу! Дорогу императору! Расступитесь! Едет пресвитер Иоанн!

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

Глава 29

Потом фанфары запели вновь, а когда они отзвучали, опять закричали глашатаи.
Паломники взволнованно загомонили и стали поспешно уводить лошадей и мулов к обочинам.
— Зачем едет император? — спросил один.
— Возвращается из поездки по провинциям! — откликнулся другой.
Скорее всего слухи дошли сюда от тех маракандцев, что странствовали на юг. Наверное, эти люди знали какие-то более или менее достоверные новости, но Балкис догадывалась, зачем пресвитеру Иоанну понадобилось навестить дальние провинции. Она постаралась встать как можно дальше от дороги и низко опустила голову.
— Балкис! Балкис! — Антоний устремился к ней, схватил её за руку. — Ты только представь себе — император! Разве ты не хочешь своими глазами увидеть пресвитера Иоанна?
— О, хочу, конечно! — заверила его девушка. Вот только она не хотела, чтобы пресвитер Иоанн увидел её.
Но вот появилась процессия. Балкис стояла потупившись и подглядывала из-под края капюшона. С великим изумлением она поняла, какое это великолепное зрелище — выезд императора, когда смотришь на него со стороны.
Первым проскакал всадник с шестифутовым деревянным крестом, притороченным к седлу.
— Деревянный крест? — вытаращил глаза Антоний. — Почему же у императора крест не серебряный, не золотой, почему он не украшен драгоценными каменьями?
— Деревянный крест — напоминание о муках Господа Нашего, юноша, — ответила Антонию Сикта. — О Его страданиях мы слыхали даже у себя в Кашмире. Если уж Спасителю был уготован деревянный крест, то зачем пресвитеру Иоанну другой?
— Его имя означает «Иоанн-священник», — напомнила другу Балкис.
— Да, но… Я никак не ожидал, что он скромен, будто простой монах.
— Я бы не назвала такую процессию скромной, — возразила девушка.
Затем последовали придворные, несущие одну-единственную золотую вазу.
— Ну, хотя бы ваза из драгоценного металла, — обрадовался Антоний. — Но почему в ней нет ни цветов, ни веток?
— Ваза наполнена землёй, — отвечала Балкис, — в напоминание правителю о том, что и его прах однажды вернётся к праху — то есть к земле.
Сикта взглянула на Балкис.
— Может, и так. Ведь ты целый год прожила в Мараканде и, наверное, не раз видела такие процессии. Будь так добра, расскажи нам о значении всех символов.
Балкис меньше всего на свете хотелось внимательно наблюдать за процессией, но она вздохнула и взяла себя в руки.
За придворными с вазой последовал другой вельможа. Этот нёс серебряную чашу с золотыми слитками.
— Вот это уже больше похоже на императора! — довольно воскликнул Антоний. — Уж конечно, пресвитер Иоанн хочет поразить подданных своим богатством!
— Неплохая догадка, — кивнула Балкис, — но не совсем верная. На самом деле правитель желает показать, что в своих владениях он царь над всеми царями и что его могущество — превыше всех богатств мира.
— Неужели ты все это знаешь только потому, что жила в Мараканде? — удивился юноша.
Что могла ответить Балкис? Не могла же она сказать, что слышала объяснения от самого императора?
— Пресвитер Иоанн часто ездит по городу, — проговорила она. — Люди то и дело рассуждают о процессии.
— Он и по городу так торжественно разъезжает?
— О, эта процессия самая обычная. Когда он совершает поездки по делам государственной важности или отправляется на войну, выезды ещё более роскошные.
Антоний явно не поверил, а Сикта сказала:
— А я думаю, это чистая правда! Поглядите, впереди него — всего-то дюжина воинов!
Мимо паломников прошествовали пехотинцы — стройные, подтянутые, прямые — ну совсем как древки знамён, которые они несли. Воины смотрели только вперёд.
— А кто те разодетые в пух и прах люди, что следуют за воинами? — поинтересовалась Сикта.
— Это придворные, — объяснила Балкис. — Герцоги и князья. Видите, на головах у семерых, что идут последними, короны?
— О да! — ахнула Сикта. — Неужто это вправду цари?
— Цари, не сомневайтесь. Пресвитера всегда сопровождают семеро из царей-вассалов, платящих ему дань. А когда он идёт на войну, с ним ещё больше царей, и они ведут в бой свои войска.
— А кто тот молодой человек, что едет верхом следом за царями? — спросил Антоний. — У него тоже корона. Вряд ли и он — царь. Он не старше меня!
— Это кронпринц, — ответила Балкис и опустила голову ниже. — После смерти пресвитера Иоанна он станет императором.
— Какое непосильное бремя власти ляжет на такие хрупкие плечи! — пробормотал Антоний.
Балкис не могла не согласиться с ним. Она хорошо относилась к принцу Ташишу, но к Антонию — ещё лучше. Да и плечи у её возлюбленного были шире и сильнее. Он бы легче справился с этим самым непосильным бременем.
— Посмотри, Балкис! — Антоний сжал её руку. — Это император! Это сам пресвитер Иоанн!
Смирившись с судьбой, Балкис подняла голову и понадеялась на то, что дядя не заметит её. Она широко раскрыла глаза: сейчас, при полном параде пресвитер выглядел ещё более могущественно и впечатляюще, чем в домашней обстановке.
Он казался выше ростом и шире в плечах. Возможно, потому, что сидел верхом на великолепном, могучем скакуне — европейской боевой лошади, подаренной ему королевой Алисандой. А может быть, и оттого, что на нем была широкая мантия с подкладными плечами. Иоанн ехал с царственным величием — прямой, подтянутый, грозный. Наверное, людям казалось, что он того и гляди начнёт метать глазами молнии. Проезжая мимо паломников, он поднял руку и благословил их, но взгляд его остался суровым. Он был совсем непохож на доброго, нежного любящего дядю, которого знала Балкис.
Вдруг он резко повернул голову и встретился взглядом с девушкой. Балкис слишком поздно осознала, что, будучи чародеем, пресвитер Иоанн почувствовал ауру волшебства, которая невидимо окружала её. Несколько секунд император смотрел прямо на Балкис. Она выпрямилась, гордо подняла голову, взгляд её стал смелым. А как ещё могла повести себя девушка, которую император отличил в толпе своих подданных.
Но пресвитер Иоанн уже перевёл взгляд на Антония — высокого светловолосого юношу, стоявшего рядом с Балкис, затем вернулся взглядом к племяннице, и его губы тронула едва заметная улыбка. И в это мгновение Балкис ощутила величайшее облегчение.
Затем император отвернулся и проехал вперёд. Балкис, онемев от волнения, долго провожала его взглядом. Она была так благодарна дяде, что он не стал говорить о её высоком положении при Антонии. Но ещё сильнее было другое чувство — она наконец осознала, как глубоко и сильно пресвитер Иоанн любит её.
Наверняка лорд-маг уже обо всем сообщил ему, догадалась Балкис. И её дядя решил проехать по этой дороге на юг нарочно, чтобы затем вернуться по ней в Мараканду после того, как Балкис и Антоний минуют дозорного… Как знать, может быть, этим дозорным был дьякон в стеклянной церкви? Пресвитер Иоанн, видимо, решил сам убедиться в том, что его племянница жива и здорова.
Без сомнения, лорд-маг рассказал императору и о том месте, которое в жизни Балкис занял Антоний. Теперь ей не стоило бояться того, что пресвитер выдаст её замуж за своего сына! Девушка снова опустила голову, и слезы брызнули из её глаз. Те мужчина и женщина, которых она считала своими отцом и матерью, умерли, но здесь, в лице дяди, она обрела новую, настоящую семью.
— А позади — ещё дюжина придворных! — воскликнула Сикта. — Как торжественно! А я-то думала, откуда слышна музыка! Поглядите, за императором едет карета, а в ней полным-полно музыкантов! О! А вот и воины! Их, пожалуй, не менее сотни! Это, наверное, дворцовая гвардия, да, Балкис?.. Балкис?
— Почему ты плачешь, любовь моя? — с нежной заботой спросил Антоний.
— Потому… потому что поняла: совсем скоро я буду дома, — откликнулась Балкис. И в самом деле: впервые с тех пор, как она покинула хижину приёмных родителей, она осознала, что у неё действительно есть дом.
Антоний сжал её руку, а она оплела его пальцы своими и посмотрела ему в глаза. Толпа, окружавшая их, зачарованно провожала взглядом императорскую процессию — до тех пор, пока из виду не скрылись последние воины. Затем люди начали оживлённо переговариваться.
Антоний глядел на Балкис сияющими от восторга глазами:
— Разве это не чудесно, милая? Я ведь никогда не думал, что своими глазами увижу пресвитера Иоанна! А ты хоть раз видела что-нибудь более великолепное? Но конечно… Ты же говорила, что в Мараканде видела такие процессии много раз!
Антоний тараторил, не закрывая рта, обращаясь то к Балкис, то к кому-нибудь из паломников. Зрелище императора и его свиты чрезвычайно взволновало юношу. А Балкис, наблюдая за ним, не могла удержаться от улыбки. Она думала о том, как это забавно — чтобы человек, которому по дороге встретилось столько подлинных чудес, восторгался чем-то настолько земным. Но взгляд девушки становился все более и более нежным, и мало-помалу волнение и радость Антония передались и ей, и она стала откликаться на его восклицания. Но все равно, как ни старалась, приравнять свой восторг к его восторгу она не могла.
Но вот наконец буря восхищения унялась. Антоний заметил настроение возлюбленной и озабоченно нахмурился:
— Почему столь великолепное зрелище только опечалило тебя, любовь моя?
Балкис залилась слезами и спрятала лицо на груди у Антония. Сикта удивилась и встревожилась, но когда девушка отплакалась, кашмирка понимающе улыбнулась:
— Тебе не хочется мириться с тем, что твоё странствие с Антонием почти подошло к концу, да, голубка?
Лучшего объяснения Балкис и сама не смогла бы придумать. О да, отчасти все так и было.
— Да, да, добрая Сикта, — отозвалась она. — Эти несколько месяцев были так прекрасны, что мне совсем не хочется, чтобы они заканчивались.
— Но зачем им заканчиваться? — тихо проговорил Антоний. — Зачем вообще у нашего с тобой странствия должен быть конец?
И он поцеловал её на глазах у всех тех, кто пёкся об их целомудрии, и поцелуй получился долгий-долгий.

Паломники охали и ахали от восторга, завидев ворота Мараканды, потом восхищались чудесами самого города, но так устали с дороги, что для начала полюбовались лишь всем тем, что лежало на пути от ворот до гостиницы, куда их отвёл на ночлег проводник. В гостинице паломников ждали чаши с водой и отдельные кабины для мытья. Когда женщины вымылись и вернулись к мужчинам, Балкис с изумлением обнаружила среди пожилых паломников Мэта. Он увлечённо беседовал с пилигримами.
Балкис подошла к нему — и Мэт с улыбкой обернулся к ней:
— А ты думала, что пройдёшь в ворота и я тебя не замечу?
Девушка и сама не удержалась от улыбки.
— Вовсе я так не думала. — Она бросила взгляд на паломников. — Давай отойдём в сторонку и поговорим.
— Я, собственно, ради этого и пришёл. — Мэт поднял руку. — Надеюсь, вы извините нас, господа.
Паломники кивнули, но Балкис чувствовала на себе их любопытные взгляды все время, пока они с Мэтом шли к стульям, стоявшим у стены. Было ясно: они не очень доверяют этому незнакомцу. Балкис была благодарна спутникам за такую заботу, но ещё она радовалась, что все вокруг так громко разговаривают и не смогут подслушать её беседу с Мэтом.
— Ну что, — поинтересовался Мэт, — он уже сделал тебе предложение?
Балкис покраснела.
— Ещё нет, но… почти сделал.
— Надеюсь, ты показала ему, что будешь благосклонна, когда это предложение наконец прозвучит? — усмехнулся Мэт. — Ты была бы очень сильно удивлена, если бы знала, сколь многие слабовольные мужчины боятся задавать этот сокровенный вопрос из страха быть отвергнутыми.
— Я смотрела на него так нежно, как только могла, — ответила Балкис, но в детали вдаваться не стала. Наклонившись к Мэту ближе, она прошептала: — Но я так боюсь, лорд-маг. Боюсь, что не дождусь, когда он попросит меня стать его женой.
— Очень плохая мысль, — поспешно проговорил Мэт. — Просто ужасная для девушки, живущей в средние века. Подожди. Надо подождать. Если уж так нужно, обвенчайтесь поскорее, но дождись заключения брака.
— Я… Я могу и не устоять против прилива желания, — призналась Балкис и умоляюще посмотрела на Мэта. — Ты же знаешь, как подобные чувства действуют на кошек.
— Ну так не меняй обличья, оставайся девушкой.
— Но во мне теперь так много от кошки, что… Словом… Ладно, скажу честно, лорд-маг: у меня как будто течка! — Она смущённо опустила глаза. — И порой мне кажется, что это просто невыносимо, что мне, наверное… нужно бы… ну, ты понимаешь…
— Нет, не нужно, — решительно проговорил Мэт. — Помимо всего прочего, если бы ты захотела так поступить, тебе пришлось бы совратить Антония. Мне кажется, ты для него, образно говоря, стоишь на некоем пьедестале.
— Да… Пожалуй… — Балкис растерянно посмотрела на Мэта. — А если он не сделает мне предложения, тогда как быть? Что, если нам не суждено пожениться?
Мэт несколько секунд пристально смотрел на неё, а потом негромко, заботливо проговорил:
— Знаешь, я думаю, что настоящая сложность вот в чем: ты просто-напросто боишься упустить возможность испытать радость физической близости, будучи влюблённой.
Балкис зарделась, потупилась, но снова повторила:
— Вдруг он не захочет на мне жениться? Вдруг он пожелает уйти? Если так, то нужно ли мне оставаться девственной?
— Я тебе отвечу честно и откровенно, на опыте тех женщин, которые не выдержали и отдались своим возлюбленным. Все они сходятся в одном: если любимый покидает тебя, но близости между вами не было, разлуку перенести легче. — Он накрыл ладонь Балкис своей рукой. — Но ты не бойся. Если он вправду так влюблён в тебя, как мне кажется, он ни за что не уйдёт.
Балкис опять залилась краской и устремила на Мэта благодарный взгляд.
— Конечно, ты прав. Я только ужасно боюсь — что же будет, когда он узнает, что я — принцесса?
— А ты просто скажи, что готова всю жизнь прожить с ним в шалаше, — посоветовал ей Мэт.
Балкис изумлённо вытаращила глаза, но тут до неё дошёл смысл шутки, и она весело рассмеялась:
— Ну, точно! Ведь то, что я сейчас собой представляю, совсем не важно! Для него главное — как я выросла! — Она порывисто поцеловала Мэта в щеку. — О, спасибо тебе, лорд маг! Спасибо тебе огромное! — Она вскочила. — Нужно немедленно разыскать его! Скажу ему все, как есть!
Мэт хотел было остановить её, сказать, что это не самое мудрое решение, но понял, что лучше не делать этого. «Пусть скажет, — подумал он, — раз уж набралась смелости».
— Верно, — кивнул он. — Разыщи его.
Балкис побежала по залу. Она металась между паломниками и искала взглядом Антония.
Мэт облегчённо вздохнул и с благодарностью подумал о своей жене. Он уже давно забыл, как изнурительны поиски любимой.
Но вот Балкис вернулась со слезами на глазах.
— Лорд-маг! Он ушёл, он убежал! — Она рухнула на пол рядом с Мэтом, опустила голову ему на колени и зарыдала. — Он ушёл в город — один-одинёшенек, без проводника! Сикта видела, как он вышел из гостиницы. Что же теперь с ним будет? Ведь в городе полным-полно… акул и стервятников. Теперь они все набросятся на него, и…
Мэт держал её за руки и думал, так ли все на самом деле ужасно, как представляет себе девушка. В конце концов он вынужден был признаться себе в том, что Балкис, пожалуй, не так уж далека от истины: крестьянскому парню, угодившему в большой город, во все времена грозило немало опасностей.
— Пойдём, — сказал Мэт. — Ты сможешь обратиться в кошку, как только мы выйдем за порог. Возьми на себя дальние улочки, а я отправлюсь на базар. — Он подвёл пальцы под её подбородок, приподнял и улыбнулся так весело; как только мог. — Не бойся, он не выйдет из города. Ворота заперли час назад.
— Я же не о тех хищниках говорила, что за воротами живут, — покачала головой Балкис.
Долго искать Мэту не пришлось. Антония он нашёл на базаре. Тот стоял у лавочки ювелира.
— Ты же понимаешь, что этот самородок — не золотой? — спрашивал ювелир.
— Я отлично знаю, что это чистое золото, — сказал Антоний и вымученно улыбнулся. — Но только я не прошу тебя, чтобы ты мне сказал, золото это или нет. Я прошу, чтобы ты изготовил из этого самородка кольцо и вставил в него этот камень, предварительно отшлифовав и огранив его.
Ювелир уставился на тусклый белый камешек, лежавший на ладони у юноши.
— Только не говори мне, что этот кусок кварца — алмаз.
— Мне все равно, что это за камень, но я хочу, чтобы он был вставлен в оправу кольца. Сколько возьмёшь за работу?
— Две серебряные монеты.
— Монет у меня нет. — Антоний протянул ювелиру маленький синий камешек. — А это не подойдёт?
Ювелир присмотрелся к камешку, и его глаза зажглись алчным блеском.
— Слишком маленький, — ответил он.
Мэт решил, что пора вмешаться.
— Слишком маленький, да и ни к чему он, — сказал маг и, подойдя, встал рядом с Антонием. — Золота, которое останется после изготовления кольца, и осколков алмаза с лихвой хватит для уплаты за твою работу.
Антоний удивлённо воскликнул:
— Лорд-маг! Как вы тут оказались?
Ювелир вытаращил глаза, глядя на Мэта, а потом принялся наводить порядок на прилавке, бросая нервные взгляды на нового покупателя.
— Маги часто заглядывают на базар — поглядеть, не привезли ли каких-нибудь экзотических диковинок, — ответил Мэт. — Ну вот, к примеру, в данный момент у меня закончилась киноварь.
Ювелир поскучнел.
— Вот киновари, лорд-маг, боюсь, у меня как раз не найдётся.
— Вижу, — кивнул Мэт. — Зато я заметил, что у одного из твоих соседей она имеется. — Мэт взял самородок и внимательно разглядел его. — А юноша прав — чистое золото. Просто ты, наверное, не распознал с первого взгляда, потому что это как-никак руда. Ну, что скажешь, ювелир?
— Небось так оно и есть, — забормотал ювелир.
— Ну а коли так, то остатков вполне хватит в уплату за твои труды. — Мэт посмотрел на Антония. — Хочешь, чтобы кольцо было большое, широкое?
— Не слишком большое, — смущённо улыбнулся Антоний. — Хочу сделать подарок даме — если она, конечно, его примет.
— И тебя вместе с кольцом в придачу? — усмехнулся Мэт. — Ну, на такое колечко уйдёт больше половины золота. А остального достанет, чтобы расплатиться.
Ювелир набрался храбрости и решил немного поторговаться.
— Ну, вот теперь я и сам по запаху чую — вроде золото. Но работы много будет — руда как-никак, сами посудите…
— Все равно золота тут вдвое больше, чем уйдёт на маленькое колечко, — урезонил его Мэт. — И не забывай, меди в этой руде никак не больше десятой части!
Ювелир нахмурился.
— Тогда кольцо получится не слишком прочным, господин.
— Оно получится достаточно прочным, — заявил Мэт. — Ты уж мне поверь. — Он обратился к Антонию: — Ну, какие у тебя планы? Хочешь сделать ещё какие-то покупки? А то, может, выпьем вместе шербета да вернёмся в гостиницу?
— Благодарю за гостеприимство, — ответил Антоний. — Только мне бы хотелось поглядеть, какие ещё безделушки продаются в этих рядах.
— Ладно. Ты поброди тут, загляни в другие лавочки, а я ещё потолкую с этим ювелиром, ладно? Пожалуй, у него все-таки найдётся кое-что из того, что мне нужно.
— Договорились, — радостно кивнул Антоний и направился к соседнему прилавку.
Ювелир, обрадованный расположением Мэта, с готовностью спросил:
— Чего желаете, лорд-маг?
— Немного честности, — прищурившись, ответил Мэт. — Когда колечко будет готово, пусть оно будет из чистого золота и пусть в него будет вставлен настоящий бриллиант. А то ты, быть может, думаешь, что я не сумею распознать медь и кварц с первого взгляда, а?
— Я… Какие могут быть сомнения, господин! — залопотал ювелир. — Уж я наслышан про то, какие вы чудеса творите, как вы наш благословенный город от беды упасли. Разве я не видал, как вы с императором рядышком ехали! О, разве бы я посмел усомниться в вашей прозорливости? — Он нахмурился. — Вот только слыхал я, что вы вроде как домой возвернулись.
— Вернулся, так и было, — кивнул Мэт. — А теперь вот снова в гости наведался. Думаю, время от времени буду тут гостить. Тут у вас я могу разжиться такими снадобьями для моих волшебных зелий, каких на Западе днём с огнём не сыщешь. Вот только я привык иметь дело исключительно с честными торговцами. А ты, как я погляжу, малый честный.
— Да я — сама честность, до мозга костей! — пылко вскричал ювелир, прижав руку к груди.

Балкис вернулась в гостиницу первой. Она нервно расхаживала по залу из угла в угол и заламывала руки, когда порог переступили Мэт и Антоний.
— Антоний! — Балкис бросилась в его объятия. — О, как я боялась за тебя, любовь моя!
— Ты боялась за меня? Почему? — удивлённо спросил Антоний, крепко обняв возлюбленную. — Ты же знаешь — я могу постоять за себя!
— А ты разве не боялся за неё у себя на родине, в горах? — осведомился Мэт.
— Боялся, конечно. Но ведь в горах живут опасные звери.
— У нас тут тоже хватает весьма безжалостных хищников, — заверил его Мэт. — Но самое главное то, что любому человеку, оказавшемуся в чужом месте, всегда грозят опасности. Ну а теперь успокой девушку и веди её ужинать, ладно?
После еды паломники принялись рассказывать разные истории, и Антоний стал с интересом слушать. Мэту удалось отвести Балкис в сторонку.
— Лорд-маг, где ты нашёл его? — требовательно вопросила девушка.
— На базаре, — ответил Мэт. — Он хотел продать драгоценный камешек. — На самом деле это была полуправда, а всей правды Мэт Балкис открывать не стал, дабы подарок Антония стал для неё сюрпризом. Он серьёзно спросил у девушки: — Балкис, а откуда у Антония золотой самородок и самоцветы?
Балкис гневно сверкнула глазами.
— Золото он взял в той долине, где живут гигантские муравьи. Люди, что обитают в крепостях, по ночам собирают золотые самородки. Жажда богатства — единственный порок Антония. Из-за того, что он сберёг этот самородок, един огромный муравей несколько месяцев преследовал нас. Он мог бы нас погубить, но нас спасла великая удача: вместо нас муравей убил льва, который хотел сожрать Антония.
Мэт негромко присвистнул.
— А лев, как я понимаю, прикончил муравья? Ну хорошо, а камешки у твоего друга откуда взялись?
— Он подобрал их на берегу реки Физон. Мы плыли по подземному туннелю, и наш путь озарял только свет факела. Дорогу нам показывал наш друг Паньят. Я просила Антония, чтобы он не отягощал себя этой ношей, но он все же не смог не захватить хотя бы горстки камешков.
— Ну это мне как раз очень понятно, — кивнул Мэт. — С золотом, которое могли потребовать обратно, он, несомненно, здорово сглупил, но уж горстка камней — не такая уж тяжкая ноша. Зато их хватило бы бедному крестьянину на жизнь до конца его дней. — Он лучисто улыбнулся девушке. — И я очень рад, что камни он приобрёл честно.
— Неужто ты мог подумать, что мой Антоний — воришка! — возмутилась Балкис. — Никогда бы он не пошёл на такое! Он — воплощение честности и верности! Ни за что бы я не усомнилась в нем! Только одно меня в нем не устраивает — его алчность.
— А я рад удостовериться в том, что алчность не затмевает его честности, — сказал Мэт. — Ведь у многих хороших людей такое случалось. — Он подмигнул девушке. — Пожалуй, этот парень все-таки достоин тебя.
— Ещё бы! — радостно воскликнула Балкис и тут же смутилась. — Но… лорд маг, а как ты думаешь: достойна ли я его?
— Определённо! — не задумываясь, ответил Мэт. — Ты сама не знаешь, какое ты сокровище, дочь дровосека!
Балкис сдвинула брови.
— Теперь я — принцесса, господин.
— Верно, и это у тебя совсем неплохо получается, — согласился Мэт. — А если это получается у тебя, получится и у Антония.

Проснувшись наутро, они увидели, что все паломники уже на ногах и разгуливают по двору возле гостиницы. Балкис и Антоний тоже вышли во двор. Юноша подошёл к Сикте и поинтересовался:
— Чем вы так взволнованы, добрая Сикта?
— Нынче мы идём во дворец! — восторженно вскричала в ответ пожилая женщина. — Разве это не чудесно, Антоний? Ведь мы своими глазами увидим великолепные палаты самого пресвитера Иоанна!
— О да, это будет восхитительно! — ответил Антоний, и его глаза радостно заблестели. — Ты рада, Балкис?
— Очень рада, Антоний, — еле слышно отозвалась девушка.

Предыдущая страница 29 Следующая страница


Маг и кошка 30

Глава 30

Прошагав по широкой улице, паломники вышли на просторную площадь и увидели дворец, обнесённый высокой стеной. Прямо перед ними возвышалась высокая арка со створками ворот из светлого камня, инкрустированного орнаментом из других — отполированных и прозрачных камней. Паломники рассыпались по площади, взволнованно переговариваясь. Но вот запели трубы, и все умолкли и воззрились на ворота.
Забили барабаны, и из ворот высыпали воины. Выстроившись в четыре шеренги, они прошагали к паломникам, размахивая оружием в такт шагам, слушаясь приказов командира. Паломники восхищённо зароптали. Такой выправки, такой воинской выучки они не видели ни разу в жизни. И верно — зрелище получилось весьма и весьма впечатляющее.
Воины прошествовали вперёд, дружно остановились и расступились, образовав проход, по которому к паломникам направился какой-то важный вельможа в парчовых одеждах и шапке, расшитой золотом. Как только он появился, командир выкрикнул очередной приказ, и воины расступились шире… ещё шире, и в конце концов получился широкий просвет для прохода паломников.
Балкис с трудом спрятала улыбку. Прежде ей ни разу не доводилось наблюдать за этим ритуалом, но она догадалась, что он был рассчитан на то, чтобы внушить гостям Мараканды благоговение и восторг — ну и, пожалуй, ещё на то, чтобы немного припугнуть их. Мало ли кому что могло взбрести в голову? Девушке показалось, что к этому спектаклю до некоторой степени приложил руку Мэт.
Придворный остановился впереди воинов и любезно улыбнулся паломникам:
— Доброе утро, почтённые странники! Меня зовут Хаджик. Я проведу вас по дворцу — по тем палатам, где дозволено бывать гостям! Если у вас будут какие-то вопросы, постараюсь ответить.
Паломники зашептались, но никто пока не решался спросить о чем-либо, хотя у каждого из них наверняка было не менее десятка разных вопросов.
— Площадь, на которой вы сейчас стоите, — начал экскурсию Хаджик, — это то место, где наш славный император наблюдает за поединками, назначенными судом. Она вымощена ониксом. Этот камень помогает сражающимся обрести большую отвагу.
Балкис поёжилась.
— Ужасная традиция.
— Что верно, то верно, — согласился Антоний. — Следовало бы придумать способ получше, дабы решать, кто прав, кто виноват.
Балкис изумлённо взглянула на него. Её возлюбленный говорил как человек, который уже думал о чем-то подобном. А она и не гадала, что Антоний придаёт значение подобным делам.
— Величественные ворота, которые вы видите перед собой, изготовлены из сардоникса и украшены орнаментом из рогов змей, называемых рогатыми гадюками — дабы никто не смог пронести во дворец яд.
Паломники опять взволнованно загомонили. Это сообщение подействовало на них так, как и рассчитывал Хаджик.
— Так что если у кого-то из вас есть при себе яды, — сверкнув глазами, продолжал вельможа, — лучше оставьте их здесь!
Паломники в ужасе воззрились на него. Но вот некоторые из них поняли, что это шутка, и робко рассмеялись. А потом и остальные несмело, но облегчённо расхохотались.
— А теперь входите, входите, прошу! — Хаджик отступил в сторону и широким жестом указал на сардониксовые ворота. — Император приглашает вас!
Паломники, восторженно восклицая, устремились вперёд, даже не заметив, что воины, пропустив их, сомкнули ряды и зашагали позади, заботясь о том, чтобы никто не вздумал отойти и отправиться в странствие по дворцу в одиночку.
Переговариваясь на ходу, пилигримы прошли сквозь арку высотой в двенадцать футов и увидели обширные зеленые газоны, протянувшиеся до самого дворца, стоявшего вдалеке.
— О, да это настоящие поля! — вырвалось у одного из паломников.
— И вправду, — согласился другой. — Но зачем императору столько земли вокруг дворца? Да тут ведь можно целое войско муштровать!
— А может, все так и есть, сосед, — пожал плечами третий. — Может, так оно все и есть.
Антоний вопросительно взглянул на Балкис. Она сверкнула глазами и кивнула.
— А если бы на город напали враги, — заключил ещё один догадливый странник, — император смог бы приютить за этими стенами половину жителей. Тут можно и шатры поставить, и всякое такое…
— На самом деле здесь хватает места для всех обитателей Мараканды, — шепнула Балкис Антонию.
Он улыбнулся, отвёл взгляд и посмотрел вперёд. Воины подгоняли разошедшихся в стороны паломников к большой мощёной площадке перед дворцом. Вскоре все пилигримы оказались там и, вытаращив глаза, благоговейно воззрились на великолепную постройку.
— Императорский дворец, — продолжал свои пояснения Хаджик, — выстроен так, что напоминает божественные чертоги, возведённые святым Фомой для индусского царя Гундафора. Царь велел апостолу возвести для него обычный, земной дворец, но апостол раздал деньги, отпущенные на постройку, нищим. Когда царь проведал об этом, он страшно разгневался, но святой Фома отвечал, что на эти деньги для царя будет возведён дворец в Царстве Небесном. Вскоре после этого царь Гундафор погрузился в смертный сон и был вознесён на небеса, где перед ним предстал дворец, очень похожий на этот — только ещё более богатый и великолепный. Ангел сказал царю, что это и есть тот дворец, который для него выстроил святой Фома за милость к беднякам. А потом царь был возвращён в мир живых. Он крестился и стал примером благочестия для всех своих подданных.
Люди забормотали, дивясь и преданию, и тому дворцу, что предстал перед их глазами. А здание было в триста футов длиной и в сто — шириной. Над ним возвышался высокий купол, и ещё четыре остроконечные маковки, размером поменьше, венчали его углы. Дверь, ведущую во дворец, обрамляла арка в романском стиле, вокруг которой стояли коринфские колонны. Над дверью нависал балкон с поручнем из слоновой кости, и на него выводила ещё одна дверь — уменьшенная копия главной. Все окна во дворце были снабжены небольшими балкончиками, закрытыми резными ширмами. Крыша дворца была чёрной.
— Любезный господин, но почему у такого светлого, прекрасного дворца простая чёрная крыша? — поинтересовалась Сикта.
Хаджик просто раздулся от гордости — ведь он знал, как ответить на этот вопрос.
— Крыша покрыта дорогим деревом. Оно зовётся чёрным деревом, почтённая, и наделено особыми чарами: ему не страшны никакие пожары.
— Оно что же, в огне не горит? — вытаращив глаза, спросил один из паломников.
— С тех пор как пресвитер Иоанн наложил на него заклятие — не горит, — отвечал Хаджик. — Двери, ведущие во дворец, также вырезаны из чёрного дерева, и потому ни один враг не сумеет сжечь их и проникнуть внутрь. — Он развернулся и указал на восточный край крыши. — Обратите внимание на эти шпили! На верхушке каждого из них — по два золотых яблока. Видите, как они сверкают? Но в каждое из них вставлено по два карбункула. Золото сверкает днём, а карбункулы светятся по ночам.
— Так вот что за сияние я видел прошлой ночью! — вскричал один из паломников.
— Наверняка это светились карбункулы, — кивнул Хаджик и широким жестом обвёл фасад дворца. — Окна здесь хрустальные. Ночью вы увидите, как они переливаются в лучах множества светильников… О, я уже вижу по вашим лицам, что прошлой ночью вы любовались дворцом издалека! Знайте же, что в этом дворце в светильники наливают душистый бальзам и его аромат наполняет все покои.
— И даже покои императора? — поинтересовался один паломник.
Хаджик строго взглянул на него.
— Я не имею права рассказывать о покоях императора, да и не могу, ибо только сам император, члены его семейства и его главные приближённые допущены туда.
Балкис скрытно улыбнулась и чуть было не проговорилась Антонию о том, что личные покои императора украшены золотом и всевозможными драгоценными каменьями. Но она сдержалась. Пока ей не хотелось признаваться возлюбленному в том, что она — член императорской семьи.
— Везде, где для украшения использован оникс, — продолжал разглагольствовать Хаджик, — в камень вставлено по четыре сердолика, которые лишают оникс магической силы. Но там, где оникс предназначен для волшебства, он чистый.
На вершине купола ударили в гонг. Звук его ещё не успел утихнуть — как прозвучал новый удар, а за ним — ещё десять. Паломники ахнули и благоговейно притихли. Им так хотелось увидеть человека, бившего в громадный гонг, — ну или, на худой конец, хотя бы сам гонг. Хаджик усмехнулся:
— О да, почтённые, у нашего императора есть дивная машина, изготовленная по его заказу кузнецом-чародеем. Эта машина напоминает нам о часах дня, как вы сами только что слышали. Сейчас часы пробили полдень, и это означает, что время для осмотра дворца истекло. Возвращайтесь в свою гостиницу, ступайте с миром. Завтра проводник снова приведёт вас сюда, а завтра будет священный праздник, и с балкона над главным входом вы услышите проповедь апостола Фомы.
Толпа взволнованно зароптала, послышались изумлённые и восторженные восклицания.
— Ступайте и приходите завтра, — повторил Хаджик. Он любезно поклонился паломникам, развернулся и направился ко дворцу. Воины сомкнули ряды и поторопили людей к воротам.
Паломники, весело и радостно переговариваясь, поспешили к выходу, но Балкис, стоя перед дворцом, решила, что сейчас самое время рассказать Антонию о том, кто она на самом деле такая. Ей очень не хотелось, чтобы её возлюбленный узнал об этом от кого-нибудь другого, а чем дальше, тем больше становился риск, что кто-то узнает Балкис в лицо и поприветствует её, назвав принцессой. Девушка собралась с храбростью и схватила Антония за руку в то мгновение, когда он собрался направиться к воротам.
— Нет, Антоний! Мне очень хочется войти во дворец!
— Что ты такое говоришь? Чтобы мы с тобой, простолюдины, посмели переступить порог дворца? Да нас примут за злоумышленников и казнят на месте!
— Не казнят, — покачала головой Балкис и посмотрела на Антония с такой уверенностью, что он испугался.
Но тут юноша увидел человека, приближавшегося к ним со стороны дворца.
— Лорд-маг! — обрадованно воскликнул Антоний и помахал рукой.
Мэт махнул рукой в ответ и, подойдя к влюблённой парочке, улыбнулся:
— Я подумал, что смогу разыскать вас среди этой толпы паломников. Ну, как вам императорский дворец?
— Он прекрасен! Но Балкис решила заглянуть внутрь.
— Неужели? — Мэт с деланным изумлением уставился на Балкис.
— Да, — кивнул Антоний, — а я боюсь, что нас прикончат, как только мы осмелимся подойти к дверям. Лорд-маг, умоляю вас, отговорите её!
Балкис ответила Мэту многозначительным взглядом и еле заметно кивнула.
— Нет, — сказал Антонию Мэт. — С вами ничего дурного не случится. Вы — мои друзья, и потому особы привилегированные. Кроме того, пресвитер Иоанн благоволит к чародеям — покуда они на его стороне. Давайте войдём и осмотрим тронный зал.
— Палату власти? — чуть не задохнулся от изумления Антоний.
— Ну, вряд ли император покажет нам свои личные покои, правда? Ну, пойдёмте.
Мэт подошёл к начальнику караула, тот согласно кивнул и повёл всех троих ко дворцу в сопровождении отряда гвардейцев.
Антоний опасливо поглядывал на гвардейцев, но вскоре его страх растворился в приливе восторга.
— Подумать только! Мы вправду увидим все дива внутри дворца! Балкис, какое счастье, что твой учитель тут пользуется таким весом!
— Да, это великое счастье, — ответила девушка. Но отчего у неё так сжалось сердце?
Они прошли между коринфскими колоннами, под романской аркой, и Балкис в который раз восхитилась тем, как смешались во дворце пресвитера Иоанна архитектурные стили Востока и Запада — ведь в его империи проживали выходцы и из той, и из другой цивилизации. Каким-то образом зодчему удалось объединить эти стили — и дивиться этому не стоило, если и в самом деле он возводил копию дворца, выстроенного израильским пророком для индусского царя.
Они прошли по просторному залу, пол которого был вымощен самоцветами, между колоннами из кедра и сандалового дерева. Стены были увешаны гобеленами с изображениями странных людей — узкоглазых, с замысловатыми причёсками, в шёлковых одеяниях. Люди играли в более или менее обычные игры и держали в руках занятные музыкальные инструменты. Антоний на каждом шагу ахал от изумления, а Балкис, шедшая рядом с ним, нервничала все сильнее.
— Какие учтивые тут люди! — восторгался Антоний. — Все нам кланяются! Но почему они так пристально смотрят на нас?
— Наверняка они не привыкли видеть людей в простой, скромной одежде посреди такого великолепия, — отвечала Балкис, нервно покусывая губы. Но если на то пошло, она не солгала юноше. Слуги узнавали её в лицо, но уж точно ни разу не видели её в грубой дорожной одежде.
В конце коридора у высоченных дверей стояли на страже двое стражников со скрещёнными пиками — но Мэт свернул в перпендикулярно идущий коридор. Тут потолок был высотой всего в десять футов, и его не поддерживали колонны, но стены были из чистого мрамора.
— Даже слуги тут окружены такой красотой! — вырвалось у Антония.
Мэт подвёл своих юных друзей к дверям высотой футов в семь, возле которых, однако, также стояли стражники со скрещёнными копьями.
— Нас ожидают, — сказал Мэт, и сердце у Балкис забилось так часто и громко, что она испугалась — как бы Антоний не услышал.
Но он, конечно, не слышал, как бьётся её сердце. Он только влюблённо улыбнулся, глядя на неё.
— Не бойся, любимая, — шепнул он. — С нами — лорд-маг, и нам не должно быть страшно.
— Конечно, конечно, — кивнула Балкис и сжала его руку — не в последний раз, как ей очень хотелось верить.
Воины поклонились лорду магу, но при этом не спускали глаз с девушки. Затем они распахнули двери, и гости переступили порог.
Они оказались в круглом зале, похожем на пещеру, пол в которой был выложен мрамором, стены украшены ляпис-лазурью и яшмой. По кругу стояли золочёные колонны, поддерживающие потолок под главным куполом. Потолок был так высоко, что его невозможно было разглядеть. Наверное, наверху было открыто какое-то окно, потому что оттуда падал столп света и золотистым сиянием озарял трон.
Трон стоял на возвышении высотой в десять футов, и на нем восседал мужчина с золотистой кожей, чёрными волосами и бородой. На голове у него блестела золотая корона, а одет он был в парчовую мантию. В левой руке он держал золотой скипетр, а правой жестикулировал, ведя беседу с богато одетыми людьми, стоявшими перед троном. Лишь самому важному из этих особ было позволено встать на нижней ступени лестницы, ведущей к трону. Император казался выше ростом, чем простые смертные, и производил впечатление языческого бога — величественного и пугающего. Балкис подумала, что будь она в обличье кошки, то, пожалуй, зашипела бы.
— Придётся подождать, пока он закончит переговоры с казахами, — негромко сказал Мэт своим спутникам.
Балкис была готова ждать хоть до Судного дня, а Антоний, похоже, ничего не услышал. Он стоял и, сверкая от восторга глазами, озирался по сторонам.
И тут Балкис вдруг с испугом ощутила, что кто-то пристально смотрит на неё. Она подняла голову, посмотрела на стражников, стоявших у возвышения с копьями наголо, — но те смотрели сурово, прямо перед собой. Балкис взглянула выше и заметила принца Ташиша, стоявшего позади и чуть в стороне от трона. По всей вероятности, сын пресвитера старательно запоминал все пункты протокола государственных переговоров, которые в один прекрасный день предстояло выполнять ему — вернее говоря, ему следовало бы заниматься именно этим, а он вместо того с радостной улыбкой таращился на Балкис. Встретившись с ней глазами, принц был готов приветственно поднять руку. Балкис едва заметно покачала головой. Принц Ташиш перестал улыбаться и недоуменно вздёрнул брови.
Балкис кивком указала на отвлёкшегося созерцанием зала Антония. Ташиш перевёл взгляд на молодого человека, испытующе посмотрел на Балкис, усмехнулся и стал по-новому разглядывать Антония: сначала с любопытством, потом — с уважением.
Балкис облегчённо вздохнула. Она знала о том, что Ташиш её недолюбливает, но теперь, похоже, это чувство улетучилось. Может быть, это было как-то связано с присутствием Антония?
Наконец переговоры с важными гостями закончились. Казахи, пятясь и кланяясь, отошли от трона. Стражники распахнули двери, и делегация покинула тронный зал. Створки дверей закрылись.
И тут пресвитер Иоанн поднялся и сошёл с возвышения по ступеням. Император Центральной Азии пошёл навстречу Антонию и Балкис. Владыка Мараканды распахнул объятия.
Балкис не смогла больше сдерживаться. С криком радости и облегчения она бросилась в объятия дяди, который был так добр к ней. Она прижалась к груди брата матери. Только он да его сияющий от счастья сын теперь остались у неё на свете.
Пресвитер Иоанн опустил увенчанную короной голову, прижался щекой к волосам Балкис и стал негромко приговаривать, успокаивая девушку. Её плечи дрогнули, и она разразилась рыданиями.
Антоний, ничего не понимая, уставился на них и судорожно сжал руку Мэта.
— Лорд-маг… как же… что же… Что это значит?
— Это значит, что она — его племянница, — проговорил принц Ташиш и приветствовал Антония едва заметным, горделивым поклоном. — Я — принц Ташиш, её двоюродный брат.
Антоний от неожиданности открыл рот и лишился дара речи.
— Он спас меня! — воскликнула Балкис, зарывшись лицом в складки мантии пресвитера. — Он давал мне еду, когда я была больна и слаба, он подарил мне свою дружбу, он ушёл из родного дома, чтобы живой и невредимой довести до вас!
— Если так, то у меня недостанет слов, чтобы отблагодарить тебя, как подобает. — На этот раз Ташиш отвесил настоящий поклон. — Если ты так заботился о моей двоюродной сестрице и благополучно привёл её домой, я готов в благодарность предложить тебе все, чем сам владею.
— Но… Но это она спасла меня! Это она забрала меня из той жизни, где меня только презирали, а потом вновь и вновь дарила мне новую жизнь!
— Верно, — кивнула заплаканная Балкис. — Как и ты — мне. — Она смогла наконец оторваться от пресвитера Иоанна и утёрла слезы. — Дядя, это Антоний, он родом с южных гор. Без него я бы могла десять раз погибнуть по дороге домой.
— Прими благодарность принца и мою тоже. — Пресвитер Иоанн поднял в благословении руку с тяжёлым перстнем. — Проси всего, чего пожелаешь, и это будет исполнено.
Взгляд Антония невольно метнулся к Балкис. Та покраснела и потупилась, так что не видела, как юноша отвёл взгляд, устыдившись собственной дерзости. Он смущённо зарделся, вспомнив все поцелуи, которыми он осыпал… принцессу!
Зато все это заметил пресвитер Иоанн.
— Вижу, — сказал он, — что лорд-маг поведал мне не все — хотя и рассказал мне о том, что наша племянница жива и невредима и что её сопровождает надёжный спутник. Пройдёмте в мои личные покои. Там я смогу освободиться от тяжёлых государственных регалий, удобно сесть и выслушать ваш рассказ.
— В личные покои! — ахнул Антоний, вспомнив о том, как Хаджик говорил, что туда допускаются только члены царского семейства и главные приближённые.
— Не ждёшь же ты, что владыка доброй половины Востока сядет с вами за стол в общей трапезной, будет пить чай и слушать ваши рассказы? — с улыбкой проговорил Ташиш и приветственным жестом поторопил Антония. Пресвитер Иоанн и Балкис уже направились к выходу из тронного зала. — Пойдём за ними.
Пресвитер Иоанн проявил тактичность и не стал просить Балкис переодеться из дорожного платья в дорогие одежды, соответствующие её высокому положению. Он уговорил Антония сесть, хотя по этикету простому юноше это и не полагалось.
— Человек, который спас мою племянницу, — сказал пресвитер, — заслуживает того, чтобы сидеть рядом с нею.
Антоний сидел молча, широко раскрыв глаза, и слушал, как Балкис рассказывает о своём похищении, о том, как ей удалось испортить заклинание шамана, как потом её спасли брауни и как она очнулась в амбаре у Антония. Только после этого взгляд юноши стал более или менее осмысленным, и он стал слушать дальше, заново переживая все перипетии их совместного странствия и глядя на них глазами Балкис. А она говорила о том, сколько раз её заклинания ни за что не возымели бы силы, если бы Антоний вовремя не произносил последней строчки. Тут уж юноша не выдержал, обрёл дар речи и стал пылко возражать. Он говорил о том, сколько раз Балкис спасала их обоих, зачиная стихотворные строфы, которые он затем завершал.
— Да вы воистину товарищи по оружию, — покачал головой пресвитер Иоанн. — И к тому же оба — могущественные чародеи.
— Но я только учусь, ваше величество, — стеснительно возразил Антоний. — В сравнении с принцессой я — ничто.
— Тем не менее тебя можно причислить к природным богатствам нашего царства, — с улыбкой заверил его принц Ташиш, слушавший рассказ Балкис с напряжённым вниманием и волнением.
Антоний заметил его улыбку, гневно зарделся и отвёл взгляд.
— Неужто я так смешон?
— Если не знаешь себе цену? — спросил Ташиш. — Забавно другое: то, что ты — единственный из здесь присутствующих, кто этого не знает.
— Я всего лишь крестьянин и сын крестьянина, — робко вымолвил Антоний.
— Я бы так не сказал, — негромко возразил пресвитер Иоанн. — Думаю, без твой помощи моя племянница вряд ли сумела бы вернуться домой.
— Её оберегает на редкость могущественный чародей, — заспорил Антоний, страшась взглянуть в глаза императора. — Это он спас нас от погонщиков драконов.
— Верно. С помощью двух драконов-великанов и вашего собственного заклинания, даровавшего малым драконам волю, — уточнил Мэт и обратился к пресвитеру Иоанну: — Позвольте заметить, ваше величество, что я разыскал этих молодых людей всего лишь неделю назад, а до этого времени было предостаточно случаев, когда Балкис могла погибнуть.
Антоний вздрогнул, раскрыл было рот, намереваясь в очередной раз возразить, но пресвитер Иоанн опередил его:
— Станешь ли ты спорить с лордом-магом Меровенса, одной из могущественнейших держав Запада? Прими нашу благодарность и узнай себе цену, юноша, ибо если лорд-маг утверждает, что ты спас мою племянницу, будь уверен: так оно и есть.
— Но она…
— Да, да, я знаю: она спасала тебя не реже, чем ты — её, и это прекрасный пример истинной дружбы. Но я вижу, что моя племянница притомилась. У неё глаза слипаются от усталости. Ей нужно отдохнуть и освежиться.
Он хлопнул в ладоши, и в покои вошли десять женщин. Увидев Балкис, они раскрыли рты и вытаращили глаза. Невольно бросившись к принцессе, в последний миг они все же сдержались и опустились на колени.
— Госпожа наша и принцесса! Наконец вы вернулись к нам!
— Мои верные подруги!
На глаза Балкис навернулись слезы.
— Ступай с ними, — распорядился пресвитер Иоанн. — Прими ванну, выпей чаю, отдохни немного, а потом возвращайся к нам, и мы ещё поговорим.
Балкис взволнованно посмотрела на Антония, но тот решительно не пожелал встречаться с ней взглядом и сидел красный от смущения.
Мэт подмигнул девушке и сделал рукой знак, призывающий Балкис не волноваться.
Неохотно, то и дело оглядываясь через плечо, Балкис покинула покои императора в сопровождении служанок.
Император снова хлопнул в ладоши. Вошли четверо слуг в одинаковых ливреях и поклонились.
— Эти люди — одного происхождения и положения с тобой, — сказал Антонию пресвитер Иоанн. — Вернее говоря, того положения, которое ты сам готов себе приписать, сколько бы тебе ни говорили иначе, а тебе говорят, что ты — чародей, достойный того, чтобы сопровождать принцессу. Ступай же теперь с этими людьми, мнению которых ты, судя по всему, готов поверить скорее, нежели моему. Они помогут тебе выкупаться и оденут тебя так, как подобает придворному вельможе. А когда ты отдохнёшь, мы встретимся вновь, чтобы поговорить о том, как может император отблагодарить того, кто оказал ему великую услугу.
— Я… Благодарю вас, ваше величество.
Антоний встал и, пятясь, отошёл к дверям. Слуги низко поклонились властителю и тоже отступили.
Затем пресвитер Иоанн обратился к Мэту. Настроение у владыки Мараканды резко изменилось.
— Теперь, лорд-маг, — сказал он, — нам следует потолковать о том, как наказать того злодея, который пытался украсть и убить мою племянницу.
— Да, — подхватил Ташиш, — и того, кто пытался расколоть наше царство, поссорив отца с сыном! — Его глаза гневно блестели. — Как мы накажем этого мерзавца, лорд маг?

Предыдущая страница 30 Следующая страница


31 Кристофер Сташеф

Глава 31

— Я бы не стал сейчас мечтать о возмездии, — возразил Мэт, — а подумал бы о безопасности страны. Судя по тем сведениям, которые мне удалось раздобыть, нам угрожает не злодей, а злодейка, называющая себя «Кала Нага». Она вынашивает планы покорения вашей империи и жаждет разделаться с вами обоими.
— Поэтому она и начала с моей двоюродной сестры? — затравленно проговорил Ташиш.
— Похоже на то, что Кала Нага действует согласно некоему пророчеству, а это пророчество гласит, что Балкис — одна из тех двоих, что стоят на пути завоеваний злодейки. Но эти двое смогут помешать ей, только объединившись.
— Наверняка речь идёт о моей племяннице и её наставнике — то есть о тебе, лорд-маг, — мрачно проговорил пресвитер Иоанн.
— Если это правда, — отозвался Мэт, — я всегда смогу быстро прийти вам на помощь, если понадоблюсь. Вряд ли Кала Нага станет вам грозить в самое ближайшее время.
Пресвитер Иоанн покачал головой.
— Мудрее разделываться с врагами до того, как они будут готовы напасть на тебя. Давайте созовём войско и выступим на юго-восток, в варварские земли, дабы прикончить эту псевдобогиню в её логове.
Мэт вздохнул, и они засели за стратегические планы.

Ужин в тот вечер протекал как самый обычный церемониальный пир. Пресвитер Иоанн внимательно слушал религиозные дебаты между прелатом-несторианином и патриархом греческой православной церкви.
Антоний, которого усадили рядом с Балкис, молчал или говорил односложно. Он смотрел во все глаза, а ел совсем мало. Балкис, конечно, пыталась втянуть его в разговор, но он отвечал на её вопросы скованно, коротко и не смел взглянуть ей в глаза. Отчаявшись, девушка спросила у принца Ташиша, удались ли ему переводы стихов Ду Фу и Ли Бо, и принц в ответ прочёл несколько стихотворений. Антоний заинтересовался и выслушал стихи с большим вниманием, но когда принц умолк, юноша сказал только:
— То были великие мастера. Нельзя ли мне почитать ещё немного их стихов, ваше высочество?
— Я с радостью закажу для тебя списки, — пообещал ему Ташиш.
— Я буду вам несказанно благодарен, — с поклоном проговорил Антоний.
— Ты уже меня поблагодарил, — ответил Ташиш.
И беседа вновь увяла. Наконец Балкис озарило.
— Хотелось бы узнать, кто же испортил воду в пятом оазисе, Антоний.
— Правда? — изумлённо откликнулся юноша. — Но сейчас явно не лучшее время для разговора об этом!
— Если кто-то испортил воду в оазисе, для нас это крайне важно, — возразил принц Ташиш и нахмурил брови. — Мы стараемся оберегать паломников, странствующих в Мараканду, от любых бед.
— Это верно, — кивнул пресвитер Иоанн. — Где этот оазис, юноша?
— Он посреди Песчаного Моря, — отвечал Антоний. — Наш друг Паньят вёл нас от оазиса к оазису. Годом раньше он странствовал там с караваном. Но когда мы добрались до пятого оазиса, мы не решились испить воды из тамошнего озера.
— Почему? — заинтересовался Мэт. — Что было не так с водой?
— Озеро кишело змеями.
Мэт насторожился, и все остальные пристально воззрились на Антония.
— Змеями? — переспросил Мэт. — И какого они были цвета?
— Они… Они были чёрные, — запинаясь, ответил Антоний.
— А какая разница? — недоуменно проговорила Балкис.
— Та сверженная богиня, по приказу которой тебя похитили, именует себя «Кала Нага», — объяснил Мэт. — А это переводится как «чёрная змея».
Балкис ахнула, и они с Антонием испуганно переглянулись.
— Нужно будет порасспрашивать тех странников, что пересекали пустыню после вас, и узнать, есть ли в озере змеи по сей день, — мрачно сдвинув брови, сказал пресвитер Иоанн. — Если это так, нужно будет отправить туда людей и велеть им очистить водоём. Но как же вы выдержали без воды?
— Мы набрели на оазис, который не был знаком Паньяту, — отвечал Антоний. — А тамошнее озеро оказалось удивительным: сколько бы мы ни пили воды из него, у неё всякий раз оказывался иной вкус. — Он одарил Балкис тёплым взглядом, вспомнив о том, что им довелось пережить вместе. Та ответила ему улыбкой, и её сердце забилось веселее, но тут Антоний осознал, на кого смотрит, и смущённо, чуть ли не испуганно отвёл взгляд. Сердце У Балкис ёкнуло от отчаяния, она с трудом удержалась, чтобы не расплакаться.
— Я слыхал о таком озере, — взволнованно проговорил пресвитер Иоанн. — Вот только, если верить слухам, вкус воды в нем меняется каждый час, а не с каждым глотком. Вы купались в нем?
— Купались ли мы? — Антоний глянул на Балкис и тут же отвернулся. — О… да, — поспешно ответил он. — Пока один из нас купался, другой отворачивался и озирал пустыню.
— Конечно, конечно, — сверкая очами, кивнул пресвитер Иоанн. — Знайте же, молодые люди, что вы искупались в Источнике Молодости.
Антоний несколько секунд не отводил глаз от пресвитера, а потом они быстро, ошеломлённо переглянулись с Балкис. Принц Ташиш разволновался.
— Ваше величество, мы должны без промедления отправиться туда! Вам следует погрузиться в воды этого озера, чтобы вы смогли править нами во веки веков!
— Это ничего не даст нам, сын мой, — с печальной улыбкой ответил ему Иоанн. — Мы не найдём этого озера, хоть бы и искали всю жизнь. Этот источник является немногим и крайне редко открывается дважды в одном и том же месте. — Он устремил взгляд на племянницу и её спутника. — Вы оглядывались на озеро после того, как отошли от него?
— Мы не смогли бы этого сделать при всем желании, — растерянно отвечал Антоний. — Когда мы проснулись, озеро исчезло.
Пресвитер Иоанн печально, понимающе кивнул.
— И теперь оно ещё сто лет, а то и больше не появится в этом же месте, если появится вообще.
— Но… Почему оно предстало перед нами? — робко поинтересовался Антоний.
— Может быть, кто-то не желает, чтобы Кала Нага одержала победу, — предположил Мэт, — и потому хочет, чтобы Балкис осталась жива.
— А я так думаю, что и юному Антонию также предстоят великие подвиги, лорд-маг, — заметил император. — Вероятно, ему даже суждено помочь в защите моего царства.
И он так выразительно взглянул на Мэта, что у того не осталось сомнений в том, от кого именно Антонию предстоит защищать владения пресвитера.
— Но почему, ваше величество, вы думаете, что то был волшебный источник?
— Всякий, кто изопьёт из этого источника воду трижды, натощак, затем должен чувствовать себя так, будто съел большую порцию чудесно приготовленного мяса со специями, — объяснил пресвитер Иоанн. — Испытывали ли вы жажду и голод после того, как искупались в озере?
Балкис вспомнила о первой ночи после посещения пятого оазиса, о том, как долго они не чувствовали ни жажды, ни усталости. Она чуть было не сказала дяде об этом, но вовремя одёрнула себя: ведь её цель состояла в том, чтобы дать слово Антонию, а не в том, чтобы отвечать вместо него.
— Несколько дней подряд нам не хотелось ни пить, ни есть, — признал Антоний.
— Вода из озера дивно укрепила вас, — довольно кивнул пресвитер Иоанн. — Пройдёт время — и вы убедитесь, что вам более не страшны никакие хвори, и любые раны, полученные вами в бою, будут заживать быстро и безболезненно.
— Но… Но мы же не стали моложе! — озадаченно возразила Балкис.
— Это потому, что вы и так совсем юны, — объяснил император. — Те, кто изопьёт из этого источника, затем старятся, как все люди — покуда не доживут до тридцати лет. А потом не меняются до конца дней своих. Скажу больше того: если в этом источнике выкупается самый старый человек — будь ему сто или хоть тысяча лет, он выйдет из воды тридцатидвухлетним.
Балкис взглянула на Антония и обнаружила, что он смотрит на неё — наконец-то! Глядя ему в глаза, девушка спросила:
— Значит, мы будем стариться ещё какое-то время, но не станем старше тридцати лет?
— Нет — но очень надеюсь, что это не помешает вам набираться мудрости и жизненного опыта, — ответил пресвитер Иоанн и устремил задумчивый взор на Мэта. Мэт ответил ему весьма и весьма многозначительным взглядом.
Протопоп вступил в разговор:
— А я слыхал, будто бы этот источник является только людям достойным…
— Ну, уж это точно не я! — выкрикнул Антоний. — Я-то всего-навсего крестьянин, простолюдин!
— Думаю, это не совсем так, — сурово укорил его протопоп. — Отрицать то, что дано тебе самой судьбой, великий грех. Такой человек может погубить и себя самого, и тех, кого он мог бы спасти. Ибо — слушай меня! — Он поднял руку, предупреждая возражения Антония. — Ибо когда я сказал о достоинстве, я имел в виду, что источник является тем, кто посвящает свою жизнь ближним и чьё предназначение так важно для всего человечества, что они должны прожить как можно дольше и всю жизнь пребывать в добром здравии, дабы всех себя отдать служению ближним. И этот чудесный источник позволил вам погрузиться в свои воды не только ради вас самих, молодые люди, а ради блага всех нас!
Балкис и Антоний ошеломлённо уставились друг на друга. Но в конце концов юноша зарделся и, опустив глаза, воззрился на свою тарелку.
У Балкис заныло сердце от тоски. Она с грустью потупилась и решила, что молчание Антония и его смущение может означать только одно: он не желает прожить с ней такую долгую жизнь. «Нет сомнений, — в отчаянии думала Балкис, — теперь он не считает себя ниже меня. Да, да, это его жизнь, а не моя так важна для страны, а значит — и для всего света, и он понял это!»
А Мэт, наблюдая за Антонием, пришёл к совершенно противоположному выводу.
После ужина он решил объяснить это Балкис. Заглянув в её покои, Мэт нашёл девушку горько рыдающей. Она бросилась в его объятия и долго плакала. А потом Мэт утёр её слезы и сказал:
— Он не желает признать правду о себе. Вот почему он так переживает.
— Нет, это потому, что он меня презирает, считает лживой! Он никогда больше не станет доверять мне! — причитала Балкис. — И поделом мне! Я должна была верить ему, должна была сразу сказать ему о том, кто я такая!
— Да, пожалуй, тебе следовало поступить именно так, — согласился Мэт. — Но ведь ты боялась, что он ответит на твою откровенность именно так, как ответил теперь. И тебе не стоит удивляться и так горевать.
Балкис отстранилась, отступила на шаг и в отчаянии посмотрела на Мэта красными, заплаканными глазами.
— Ты говоришь так, словно у меня ещё есть какая-то надежда!
— Думаю, ему можно втолковать, что ты просто-напросто боялась потерять его, — ответил Мэт. — Он поймёт это, но только после того, как перестанет думать о себе как о самом ничтожнейшем существе на всем белом свете.
— Он вовсе не ничтожество! Он отважный и верный, он необычайно талантлив, и… — У неё перехватило дыхание. — И он дивно красив! — Из глаз Балкис вновь ручьями хлынули слезы. — О нет, нет, мне нужно было рискнуть! Только от него я желала бы получить то, чего мне так хочется, — от него, а больше ни от кого из мужчин! И зачем только я не соблазнила его, чтобы он разделил со мною ложе!
— Вот как? Да ведь потом он бы ненавидел себя, проклинал бы себя за это до остатка дней, думая только о том, что это он совратил тебя. Тогда он уж точно покинул бы тебя, не сомневайся — заверил девушку Мэт. — Успокойся и дай ему разобраться в себе. Если он любит тебя сейчас, то будет любить всегда.
— Как же он может любить меня — предательницу, скрывшую правду о себе?
— А я думаю так: все дело лишь в том, что он не верит, что достоин тебя, — горячо возразил Мэт. — Я пристально наблюдал за ним во время разговора о волшебном источнике. Антоний честно, искренне не поверил, что он был достоин такого чуда. Он убедил себя в том, что купания в том озере была достойна только ты.
Балкис округлила глаза и еле слышно пробормотала:
— Да как он только мог так подумать?
Мэт пожал плечами:
— Это всего лишь лишнее подтверждение той трагедии, которую ему довелось пережить нынче вечером.
— О какой трагедии ты говоришь? — в отчаянии вскричала девушка.
— Он узнал, что ты слишком хороша для него, только и всего, — ответил ей Мэт. — Он считает, что ты выше его, что ты для него недоступна. Почему бы ещё он впал в такую тоску?
В заплаканных глазах Балкис сверкнули огоньки надежды.
— Тогда… Тогда, быть может, он все же сумеет простить меня?
— Он простит тебя в то же мгновение, как только мы убедим его, что он тебя достоин.
— И как же… нам это удастся сделать? — простонала Балкис.
— Позволь мне поговорить с ним, — предложил Мэт. — Только имей в виду: я ничего не могу обещать тебе, но постараюсь сказать ему кое о чем, что, на мой взгляд, способно заставить его передумать.
— О лорд маг, правда? Ты поговоришь с ним?
— Буду только рад. К тому же у меня есть подозрение, что исход этой беседы — и в моих интересах. — Мэт думал о завоеваниях татаро-монголов в его родном мире — тех завоеваниях, которые здесь ещё не произошли, о том, какой ужас, какие разорения грозили этому миру, как опасен был идол анимистов, привидевшийся в страшном сне шаману из Центральной Азии. — Думаю, — задумчиво проговорил Мэт, — Антоний поверит мне, если я сумею убедить его в том, что он нужен другим людям.
— Всем на свете, кроме меня!
И Балкис опять разразилась горькими рыданиями.
Мэт вздохнул, обнял её и принялся ласково успокаивать. Он ужасно жалел о том, что рядом нет Алисанды — вот кто мог бы согреть сердце бедной девочки. К тому времени, как Балкис наконец выплакала все слезы и заснула, было уже далеко за полночь, и Мэт решил, что Антония до утра лучше не беспокоить.

Но наутро, после завтрака, когда Мэт собрался пригласить Антония прогуляться, верховный министр явился с дурными вестями. За городскими воротами стоял какой-то незнакомец в плаще с капюшоном. Он отказался показать своё лицо, но при этом утверждал, что он — посланник Кала Наг и что ему нужно немедленно поговорить с императором.
— Отведите его к тронному залу, — распорядился пресвитер Иоанн, — но не впускайте, пока я не прибуду туда. — Он поднялся и хмуро сдвинул брови. — Пусть принесут мою парадную мантию. — Он кивнул Мэту. — Пусть тебя также облачат, как подобает, лорд-маг. Ты встанешь по левую руку от меня, а принц Ташиш — по правую. — Затем он обратился к Балкис и Антонию. — А вас бы я попросил пройти в потайную комнату, чтобы вы слушали и смотрели оттуда и, если понадобится, помогли лорду магу своим волшебством.
Антоний вздрогнул от неожиданности, поспешно встал и поклонился:
— Без сомнения, ваше величество.
Они с Балкис отправились в небольшую комнатку, устроенную в стене тронного зала. Оттуда за всем происходящим можно было незаметно наблюдать через потайные отверстия. Сердце у Балкис пело от счастья. Если речь шла о чужом благе, её Антоний действовал, не раздумывая. Правда, от собственного блага он был готов отказаться в одно мгновение. Как же она могла втолковать юноше, что он — величайшее благо для неё?
Балкис посмотрела в глазок и увидела, как пресвитер Иоанн воссел на троне и крикнул стражникам:
— Впустите его!
Незнакомец вошёл в зал — высокий, зловещий, в сером плаще с капюшоном, надвинутом низко-низко, чтобы не было видно лица. Он стремительно подошёл к нижней ступени возвышения и даже не подумал поклониться императору, что само по себе выглядело оскорбительно.
— Мы не любим, когда нас заставляют ждать, о глупейший из повелителей! — проговорил он хриплым, шелестящим голосом.
Ташиш негромко, но гневно воскликнул и шагнул вперёд, но пресвитер Иоанн жестом остановил его.
— Как я посмотрю, — сказал он, — тебе не только недостаёт учтивости, но ты не знаешь и правил придворного этикета. Видимо, ко всему прочему, ты ещё и трус, если не желаешь показать своего лица?
— О нет. Это ты струсишь, когда увидишь моё лицо.
С этими словами посланник отбросил капюшон. Балкис ахнула, Антоний сдавленно выругался. У незнакомца была голова змеи.
Рука Ташиша метнулась к рукояти меча.
— Радуйся тому, что ты — посланник, и потому я не имею права отрубить твою мерзкую башку!
— Радуйся и ты, — прошипел змеечеловек, — ибо поэтому и я не могу напасть на тебя. — Он устремил взгляд немигающих глаз на Мэта и сказал: — На твоём пути уже встретились двое моих сородичей, кудесник. Мы не забыли об этом и будем помнить.
— Вот и славно, — кивнул Мэт. — Надеюсь, вы будете помнить и о той участи, которая их постигла.
Глаза змеечеловека полыхнули злобой.
— Не всегда с тобой будет твоя ручная ящерица!
— Ну, это не тебе решать, — огрызнулся Мэт. — Зато с вами всегда будет ваша повелительница, готовая спалить вас дотла за измену.
Змеечеловек озлобленно зашипел, высунул раздвоенный язык.
— А вы, можно подумать, сильно жалуете воинов, которых постигла неудача?
— Таких воинов, — отвечал пресвитер Иоанн, — мы можем укорить, но чаще утешаем и лечим их раны, ибо мы слишком мудры для того, чтобы разбрасываться бойцами.
— Потому что у вас нет настоящих воинов, вот и разбрасываться некем! Вас слишком мало! А мать-змея рождает по дюжине детёнышей, а матерей-змей десятки, сотни, тысячи!
— Стало быть, вы вознамерились напустить на нас змей?
— Да — если у вас хватит смелости встретиться с нами в открытом бою, — дерзко отвечал посланник. — Если же вы откажетесь, мы осадим ваш город, и наши юные выкормыши проползут по водостокам, подкопают ваши стены, и через несколько месяцев ваша презренная столица будет наводнена взрослыми воинами.
— У них не будет такой возможности, — спокойно отозвался пресвитер Иоанн. — Назови время и место битвы. Мы готовы дать вам бой.
— Если так, то пусть это будет равнина Редеет, — прошипел змеечеловек. — А время — завтра, через час после рассвета.
— Итак, на равнине Редеет, — проговорил пресвитер Иоанн таким тоном, от которого у всех мороз по коже пошёл. — А теперь ступай, покуда мы ещё владеем собою.
— Можно подумать, вы бы осмелились хоть пальцем тронуть посланника Кала Наги! — ощерился змеечеловек, нагло повернулся спиной к императору и вышел из зала.
Как только стражники закрыли за ним дверь, пресвитер Иоанн дал приказ начальнику караула:
— Проследи за тем, чтобы его надёжно охраняли, покуда он не окажется за городской стеной, но не позволяй своим воинам подходить к нему близко. Выдай всем по рогатине — на тот случай, если из-под плаща этого мерзавца посыплются гадючьи детёныши.
Начальник караула поклонился и вышел.
— Отлично придумано, — похвалил Мэт. — Наверняка змеи растут быстро. Для Кала Наги было бы крайне выгодно заручиться наличием змеиного эскадрона внутри городских стен.
— Не исключено, что змеи в городе уже есть, — мрачно проговорил пресвитер. — Надо послать собак на охоту на ними.
— И мангуст, — напомнил ему Мэт. — Я видел: их продают на рынке. Поручите кому-нибудь их разведение, а я скажу этим людям заклинание, с помощью которого этот процесс невероятно ускорится.
— Превосходная мысль, — согласился пресвитер. — Как ещё мы могли бы защититься от змей?
— Имеется у меня в запасе ещё одно заклинание, в котором упоминаются свиньи и один ирландский святой. С помощью этого стишка можно добиться того, что сама земля станет для змей проклятием. А пока лучше всего оповестить всех жителей города, что их патриотический долг состоит в том, чтобы держать в доме мангусту. Так мы сможем обезопасить себя от проникновения лазутчиков.
— И эта мысль мне по душе, — кивнул пресвитер Иоанн. — А как ты думаешь — почему они назначили время для боя через час после восхода солнца?
— Тут все проще простого: змеи холоднокровны, и для того чтобы двигаться на полной скорости, им для начала нужно как следует прогреться. Мы могли бы перехитрить их и начать атаку с первыми лучами солнца.
— Лорд-маг! — возмущённо вскричал принц Ташиш.
— Мы не станем сражаться столь бесчестно, — с укором проговорил пресвитер Иоанн.
— Ладно, — кивнул Мэт и пожал плечами. — А вот Кала Нага наверняка станет, а уж вы — как знаете. Где эта равнина Редеет?
— К юго-востоку от города, дотуда десять часов скакать на лошади.
— Значит, ваше войско встанет лицом к востоку, и солнце будет светить воинам в глаза.
— Хорошо подмечено. Я прикажу полководцам, чтобы они сделали круг и заняли позицию с севера, — сказал Иоанн. — Но что ты скажешь об этом ультиматуме, лорд маг? Ведь если бы Кала Нага могла завоевать Мараканду, она бы сразу выступила в поход на город, а не стала бы вызывать нас на бой!
— Верно. Это говорит о том, что она не готова к покорению города, — согласился Мэт. — Кроме того, её умысел явно кроется в том, чтобы увести войско подальше от столицы, поэтому непременно позаботьтесь о том, чтобы оставить в Мараканде сильный отряд обороны. Пусть защитники встанут на стенах, а внутри города стражники пусть бдительно следят за лазутчиками-змеелюдьми. Как знать, может быть, они уже ухитрились тайком проникнуть в Мараканду. Что ещё? — Мэт пожал плечами. — Думаю, враги решили предпринять отчаянную попытку расправиться с вами, пока вы не стали слишком сильны. По всей вероятности, тот союз, ключевой фигурой в котором является Балкис, ещё не состоялся, но того и гляди состоится. Кала Нага должна попытаться уничтожить вас или умереть, пока не станет слишком поздно для неё.
— Но как она надеется одолеть нас? — спросил принц Ташиш.
— Вероятно, она располагает неким секретным оружием, на которое возлагает большие надежды. Скорее всего это оружие магическое. — Мэт нахмурился. — Я бы посоветовал оставить Балкис и Антония в городе, ваше величество, и взять в поход всех прочих чародеев.
Сердце у Балкис забилось чаще, но она постаралась проговорить как можно более сдержанно:
— Как думаешь, выстоим ли против осады, Антоний? Антоний?!
Она обернулась, обвела взглядом комнатку. Антоний исчез.
— Исчез? — переспросил Мэт. — Что значит — «исчез»? Куда он мог подеваться?
— Боюсь, он мог отправиться следом за змеечеловеком, чтобы доказать, что чего-то стоит. А этот змей подколодный может погубить его! — Балкис заломила руки, по её щекам потекли слезы. — Лорд маг, спаси его!
— Я проведу воздушную разведку, — пообещал Мэт, — но думаю, что Антонию вряд ли удастся подобраться близко к змееголовому мерзавцу — ты же помнишь, как строго твой дядя велел охранять его. Пошли, поднимемся на крышу. Стегоман не сможет прилететь во дворец.
Они с Балкис вышли на дворцовую крышу. Мэт прочёл заклинание, с помощью которого обычно вызывал Стегомана, надеясь, что не прервёт медовый месяц своего закадычного друга. В ожидании дракона маг и его ученица стали наблюдать за тем, как перед городской стеной собирается войско.

Зрелище было воистину впечатляющее. Выезжал на войну пресвитер Иоанн при полном параде. Перед ним шли не только знаменосцы, но и крестоносцы с тринадцатью тяжёлыми и высокими золотыми крестами, изукрашенными драгоценными камнями. За каждым из крестоносцев двигалась колонна воинов — тысяча кавалеристов и десять тысяч пехотинцев, не считая обоза с боеприпасами и продовольствием.
Один из пехотинцев был светловолос. Воинская форма была ему немного маловата, а говорил он с ярко выраженным южным акцентом. Он резко выделялся на фоне черноволосых и золотокожих маракандцев, но не был единственным иноземцем в войске. Сотни воинов, служивших императору, были родом из государств, являвшихся данниками императора.
— Что за камни вставлены в эти золотые кресты? — спросил молодой пехотинец у солдата, стоявшего рядом с ним. — Вид у них совсем не драгоценный.
Солдат удивлённо глянул на него и рассмеялся:
— Ты же иноземец, да и новобранец к тому же! Знай же, что в каждый из первых десяти крестов вставлено по чудесному камню, и эти камни способны творить чудеса, которые по сердцу всякому воину.
— Боевое волшебство? — проговорил Антоний и нахмурился. Конечно же, это был Антоний, твёрдо решивший защитить Мараканду и ту женщину, которую он любил всем сердцем, но которой не мог обладать. «Если я погибну, защищая её, — тем лучше, — так решил юноша, — потому что без неё мне не жить».
— Первый камень, — продолжал рассказ солдат, — способен заморозить самый воздух, а вместе с ним — вражеских воинов. Второй может так раскалить оружие наших недругов, что они вынуждены бросить его, а не то сами сгорят за считанные мгновения. Если же враги захотят использовать как оружие лёд или огонь, то третий камень расплавит лёд и остудит пламя. Четвёртый камень способен разогнать тьму на пять миль в округе, а пятый — сгустить кромешный мрак на таком же расстоянии.
— Воистину, это дивно, — проговорил Антоний, широко раскрыв глаза. — А что умеют другие камни?
— Шестой и седьмой таковы: первый из них превращает воду в молоко, а второй — в вино, и это радость для любого воина. Восьмой умножает число рыб, девятый укрощает диких зверей. Десятый, если его обрызгать горячей кровью льва, споеобен распалить такое страшное пламя, что погасить его потом можно только горячей кровью дракона. — Солдат усмехнулся. — Этот камень вставлен в тот крест, под которым в бой пойдём мы.
Антоний присмотрелся к огромному золотому кресту и озабоченно сдвинул брови.
— Но камня нет. На его месте зияет дыра.

Предыдущая страница 31 Следующая страница


Маг и кошка 32

Глава 32

— Что ты сказал? — Солдат в ужасе запрокинул голову. — Так и есть! Но кто же мог выкрасть камень? И почему до сих пор никто этого не заметил?
«Неплохие вопросы, — подумал Антоний. — Особенно последний». И самое интересное: почему именно он заметил пропажу камня, а не кто-нибудь другой? На ум юноше пришла только мысль об Источнике Молодости. Наверное, после купания в волшебном озере он обрёл необычайную зоркость. Либо это, либо на него подействовало волшебство, исходившее от Балкис. От этой мысли Антоний решительно отказался. Стоило ему подумать о Балкис — и сердце его пронзала острая боль.
— Командир! — выкрикнул солдат. — Камень! Камень, который вызывает и гасит пламя, исчез!
Поднялась тревога, и через несколько минут на место происшествия прибыл Мэт. Крест опустили. Мэт некоторое время пристально смотрел на дыру и проговорил:
— Ничего не попишешь. Камень действительно исчез.
— Но кто мог его похитить?
— Только один из тех подлых лазутчиков, о которых мы думали, — отозвался Мэт и непроизвольно обвёл взглядом шеренгу воинов. Антоний спрятался за спину другого солдата и изо всех сил натянул шлем, чтобы спрятать золотистые волосы.
Мэт вновь обратился к командиру:
— В то время, как вражеский посланник отвлёк нас, его сородич каким-то образом прокрался в сокровищницу.
— Это невероятно! — воскликнул командир. — Что же это за вор такой, если он, забравшись в царскую сокровищницу, украл один-единственный камень?
— Это был змей, которому приказали сделать именно это, — ответил Мэт.
На самом деле позднее выяснилось, что догадка Мэта оказалась верной: змей прорыл ход в сокровищницу, похитил камень, а на обратном пути ход забросал землёй. Дворцовым рабочим удалось заделать дыру более надёжно, и сделано это было поспешно — пока у воришек-людей не возникло желания этим ходом воспользоваться. А пресвитер Иоанн дал приказ с этих пор ещё более бдительно охранять сокровищницу и велел стражникам постоянно держать там мангусту.
Неожиданно послышались крики. Обернувшись, все увидели, как по равнине к городу шагают, выстроившись клином, обнажённые змеелюди. Без одежды они выглядели премерзко. Живот и грудь у них были тошнотворно-зеленого цвета, спины сплошь в пятнах, а руки и ноги казались совсем тоненькими. Следом за ними маршировали всевозможные уродцы — настолько отвратительные, что некоторые воины не выдержали, закричали и закрыли лица ладонями. Только тогда, когда младшие командиры объяснили солдатам, что от одного вида этих уродов они не обратятся в камень и не сгорят, перетрусившие пехотницы осмелились снова посмотреть на врагов.
Пресвитер Иоанн в сопровождении сотни всадников поскакал вперёд, чтобы встретить парламентёров.
Змеелюди остановились. Тот, что шёл во главе клина, оскалился и нагло высунул раздвоенный язык.
— Вот мы и снова встретились, повелитель глупцов.
— Это ты, посланник, — с каменным лицом отозвался пресвитер Иоанн. — Говори, что хотел сказать, покуда я не напустил на тебя своих воинов.
— Скажу тебе вот что, владыка тупиц! У нас в руках — твой пламенный камень, а рядом с ним в клетке — целый прайд львов. Если ты немедленно не попросишь пощады, мы воспламеним камень в самой середине твоего несчастного города, и он спалит его дотла!
Пресвитер Иоанн побледнел, ибо знал, каково могущество этого камня. Все могло произойти именно так, как говорил змеечеловек. Однако он ответил угрозой на угрозу:
— Знай, что у нас есть великие чародеи, которые способны помешать этому злодеянию. И мы знаем имя твоей повелительницы!
— Тебе известно только то её имя, которое открыто для всех. Истинное же её имя тайно и не ведомо никому, — дерзко отвечал змеечеловек. — И вот тебе доказательство: «Кала Нага» — произносится по-индусски, о невежественный царь, а наша богиня родом из северных степей. Кроме того, слово «Нага» мужского рода, а наша богиня так женственна, что ты и представить себе не можешь. О нет, тебе не одолеть её, даже если твои кудесники и вправду сильны.
— Вы поступили подло! — в гневе вскричал пресвитер Иоанн.
Глазки змеечеловека налились кровью.
— Мы поступили благоразумно, а вот вам благоразумия недостало. Нам известно, как ленивы люди, как медлят они с принятием важных решений, потому мы даём вам время до заката. Но если к наступлению темноты вы не запросите пощады, ваш город вспыхнет ярким пламенем, и это пламя рассеет тьму ночи!
С этими словами он развернулся и вразвалочку зашагал прочь. Стоявшие клином змеелюди расступились, пропустили его, и тут же сомкнули ряды и перестроились, после чего устремились в просвет между жуткими уродцами. Через несколько мгновений все они ушли вдаль по равнине.
Пресвитер Иоанн обернулся и вскричал:
— Пусть подле меня соберутся все чародеи!
Балкис крикнула, чтобы ей подали лошадь, и пустила её галопом. Воины оглядывались, и, увидев белое платье, алую мантию и золотую корону на голове девушки, проворно расступались и давали ей дорогу.
К тому времени, как она подскакала, возле пресвитера Иоанна и Мэта уже собралось с десяток младших придворных чародеев. Балкис потерянно огляделась по сторонам:
— А где Антоний?
— Вот-вот, где Антоний? — повторил Мэт так зычно, что его голос был слышен футов за сто. — Сейчас он нам нужен, как никогда, потому что твои заклинания становятся намного сильнее, если он завершает их. Уж если нам сейчас до зарезу не нужны новые стихи, то я не знаю, когда ещё они нам понадобятся!
— Его здесь нет, — печально проговорила Балкис.
— Верно, его здесь нет, — громко возгласил Мэт. — И если честно, я не могу его винить — ведь он, в конце концов, не здешний подданный. Какое ему дело до того, что сгорит дотла Мараканда, что всю Азию и Европу завоюет жуткое чудовище, потому что между Кала Нагой и её мировым господством стоит только войско пресвитера Иоанна?!
Повисла тягостная пауза. Тишину нарушали только приглушённые рыдания Балкис, всеми силами старавшейся сдержать слезы. Мэт уже подумал, что он, пожалуй, перестарался в своих обвинениях.
Но вот в воинских шеренгах послышался недовольный ропот, и вперёд протолкался солдат ростом выше многих других. Он сорвал с головы шлем и быстро отдал и шлем, и копьё ближайшему пехотинцу, после чего порывисто зашагал к Мэту. Низко поклонившись пресвитеру Иоанну, он сказал:
— Приказывайте, ваше величество! Я бы предпочёл сражаться за вас как простолюдин, как мне и подобает, но если вы решили, что я более пригожусь вам как чародей, воля ваша!
— О Антоний! — растаяла Балкис, но юноша не дрогнул и отвёл взгляд от императора.
Глаза Балкис наполнились печалью, но она сумела овладеть собой и горделиво расправила плечи — принцесса до мозга костей.
— Наша цель ясна, — сказал пресвитер Иоанн. — Нам нужно до захода солнца вернуть похищенный пламенный камень. Кто пойдёт и принесёт его?
— Я, владыка! — выкрикнул принц Ташиш и подскакал к отцу. — Я возьму с собой самых отважных воинов, и мы прорубимся в самую гущу их омерзительного войска! Только пошли со мной одного чародея, дабы он отвёл от нас вражеские чары!
— Я пойду! — не раздумывая, вскричал Антоний. — Позвольте мне сопровождать принца, ваше величество!
С губ Балкис сорвался испуганный крик. Пресвитер Иоанн задумчиво, испытующе смотрел на Антония.
— Тем, кто дерзнёт вызволить камень, грозит смерть.
— Моя жизнь мне не дорога, — упрямо ответил Антоний, и Балкис снова чуть не разрыдалась.
Однако пресвитер Иоанн продолжал изучать юношу взглядом. Мэт догадался, какие сомнения владеют императором. Антоний и вправду был готов пойти на смерть. Он так сильно любил Балкис, что без неё жизнь была ему не мила. Но судя по всему, юношей все же владела отчаянная надежда доказать всем, что он может быть достоин руки принцессы. Как очень многие молодые люди, Антоний жаждал славы и был готов умереть в попытке увенчать себя ею.
— Что ж, хорошо, — изрёк наконец пресвитер Иоанн. — Ты будешь сопровождать принца.
— Нет! — вскричала Балкис так, словно у неё вырвали сердце. — Он хочет одного — умереть. Он так хочет, потому что я предала его, обманула!
— Я сделаю все, что в моих силах, чтобы принц остался цел и невредим, — упрямо проговорил Антоний, по-прежнему отказываясь смотреть на девушку.
— Ты думаешь, это сражение можно выиграть силой оружия? — в отчаянии воскликнула Балкис. — Не забывай о вражьих чарах! Они насквозь пропитаны ими, все до единого! Как бы ещё змеи могли приобрести человечье обличье? Что ещё, как не ужасные чары, помогает этим уродам жить? Если вы окажетесь посреди них, вы все погибнете, сколько бы чародеев с вами ни отправилось, а камень мы не получим! Тогда, без камня и без чародеев, мы станем ещё слабее, и нам останется только покориться это мерзкой богине или смотреть на то, как горит Мараканда!
Антоний даже после этих пламенных слов не изменился в лице, а Мэт сказал:
— Она права.
— Верно, права, — кивнул пресвитер Иоанн и посмотрел на сына с гордостью и радостью. — Моя величайшая слава — это ты, сын мой, ибо ты готов рискнуть жизнью ради спасения народа.
— Но их гибель никого не спасёт! — сердито выкрикнула Балкис. — Враги хотят погубить только МЕНЯ!
— Если уж моя отборная гвардия не сможет вызволить камень, — заносчиво проговорил принц Ташиш, — то это никому не под силу.
— Я сделаю это! — крикнула Балкис.
— Нет! — горестно простонал Антоний. — Ты принесёшь себя в жертву!
Она обернулась и насторожённо посмотрела на него:
— Ты так сильно переживаешь за простую кошку?
— Простую! — воскликнул Антоний. — Ты — единственный настоящий друг, какой у меня только был в жизни! Я за тебя дрался с родными братьями, и ты ещё спрашиваешь, переживаю ли я за тебя?
— Если ты так печёшься о кошке, — с мукой в голосе проговорила Балкис, — быть может, ещё больше ты волнуешься за меня как за женщину?
Антоний растерянно смотрел на неё, не в силах вымолвить ни слова.
— Неужто ни встреча с единорогами, ни целительная раковина уже ничего не значат для тебя? — негромко спросила Балкис.
Антоний покорно опустил плечи, но взгляд его тут же озарился светом жизни. Он выпрямился, улыбнулся и подошёл ближе. Казалось, он прикасается к возлюбленной — при всем том, что он стоял, опустив руки, а она сидела верхом на лошади.
— Кошка может быть только другом, — выдохнул Антоний. — Женщина же — надеюсь — намного более, чем просто другом. — Тут он в ужасе вытаращил глаза и попятился. — Однако я забылся. Принцесса, я — твой жалкий слуга! Моя жизнь принадлежит тебе. Приказывай, и да будет твоя воля!
С этими словами он встал на одно колено.
Балкис взволнованно вскрикнула, спрыгнула на землю, опустилась на колени рядом с юношей, положила руки ему на плечи.
— Нет, нет! — воскликнула она. — Я так не хочу! Я не желаю, чтобы ты был мне слугой!
Антоний устремил на неё взгляд полный боли.
Мэт решил, что пора вмешаться, и быстро подошёл к ним.
— В чем дело, принцесса? — осведомился он. — Мне казалось, что ты готова соединить с ним свою жизнь.
Балкис недоуменно посмотрела на него, вернулась взглядом к Антонию и насмешливо улыбнулась.
— Что ж, прекрасно, глупец! Ты предложил мне свою жизнь, и я возьму её. Но сначала мы вместе вызволим пламенный камень!
И тут на глазах у всех, кто был рядом, она вдруг стала меньше ростом, руки и ноги у неё превратились в лапы, лицо — в мордочку, уши встали торчком, вырос пушистый хвост. Перед изумлёнными людьми предстала обычная кошка — вот только спинка и хвост у неё были пурпурные, брюшко белое, а на голове сверкал золотой ободок.
Как ни упрямился Антоний, он не смог удержаться от радостной улыбки и протянул руку к Балкис.
— Я больше никогда не буду одинок, да?
— Никогда, глупец! — мяукнула кошка. — А теперь не зевай и закончи моё стихотворение!

Стать сильнее и больше, чем лев, раза в два
Разве что-нибудь мне помешает?
Лапы, хвост и все прочее есть, как у льва…

— Только гривы одной не хватает!
Мэт поморщился.
Однако заклинание возымело силу. Даже пресвитер Иоанн ахнул от изумления, глядя на то, как Балкис-кошка вдруг начала вырастать. Вот её макушка оказалась на уровне плеч Мэта, а сама она стала размером с лошадь. Кони дико заржали и чуть не вставали на дыбы. Всадникам с трудом удалось сдержать их. Самые отважные из пехотинцев бросились вперёд и схватили коней под уздцы.
— Седлай коня, воин! — вызывающе мяукнула кошка-великанша, сев на землю рядом с Антонием.
Он усмехнулся и сказал:
— Седла-то как раз и нету. — Но в следующее мгновение он вспрыгнул на её спину и крикнул: — Меч! Дайте мне меч!
Трое командиров бросились к нему, предлагая своё оружие. Антоний взял меч у того из них, что первым подбежал к нему. Балкис осторожно выпрямила лапы и пропела басовым мявом:

Камень пламенно-кровавый,
Тот, в чем сила всей державы,
Милой родины моей…

Антоний подхватил:

Он теперь у злобных змей!

Балкис продолжала:

Тать в ночи прокрался мерзко
И похитил камень дерзко.
Ради блага всей страны…

Антоний выкрикнул:

Мы вернуть его должны!!!

В следующий миг Антоний и Балкис подёрнулись зыбким маревом и исчезли.
— Лорд-маг, скорее за ними! — в страхе вскричал пресвитер Иоанн. — Нельзя, чтобы моя племянница встретилась с таким ужасным злом одна!
— Ну, я бы не сказал, что она так уж и одна, — пожал плечами Мэт. — На самом деле теперь она уже никогда не будет одна.
— Если останется жива! Ты отправишься следом за ней или нет?
— Пожалуй, лучше поступить именно так, — кивнул Мэт и проговорил нараспев:

Я не склонен верить слухам,
Но увы, твердит молва,
Что пронырливей, чем муха,
Нет на свете существа!
В бой умчалась ученица!
Чтоб её спасти от бед,
Вмиг за нею устремится
Мухою учитель вслед!
Где ты, камень огневой?
Я лечу к тебе стрелой!

Перед глазами у Мэта затуманилось, а когда прояснилось, он обнаружил, что видит все-все вокруг себя на триста шестьдесят градусов. Вот только изображение почему-то было сильно искажённым. Несколько секунд ушло у мага на то, чтобы приспособибить зрение к такой странной перемене и понять, что за странный волокнистый материал у него под ногами. Заклинание сработало в буквальном смысле: Мэт превратился в муху и теперь сидел на полотняной стене шатра.
Змеечеловек, конечно, солгал: львов было всего двое, а отнюдь не целый прайд. Львы гордо стояли по обе стороны от возвышения, на котором лежал камень диаметром в три дюйма, выглядевший как огранённый кристалл кварца. Антонию и прежде доводилось встречаться со львами, а теперь он материализовался посреди шатра с мечом в руке.
Балкис хорошенько заехала одному льву по башке лапой размером с крышку канализационного люка, и зверь рухнул на землю, лишившись чувств, а Антоний, воспользовавшись замешательством второго хищника, распорол ему глотку мечом. Зверь, как ни странно, взревел и предпринял попытку нападения, но Балкис ловко отпрыгнула в сторону, и лев упал наземь, заливаясь кровью. Часть его крови пролилась на волшебный камень.
В это мгновение полотнище шатра вдруг исчезло — видимо, кто-то сорвал его, и Балкис с Антонием оказались окружёнными толпой змеелюдей и уродов. Те орали, вопили, шипели и бросались на гигантскую кошку и её всадника, но Балкис уже распевала:

Ваша кончена игра,
В Мараканду нам пора!
Ну а вам, злодеям мелким…

— Поиграть пора в горелки! — выкрикнул Антоний.
Кошка-великанша и её всадник замерцали, стали почти прозрачными и исчезли без следа за долю секунды до того, как к ним бросилось первое чудовище. В это же мгновение волшебный камень озарился пламенем.
Мэта обдало волной жара. Он не стал медлить и баритоном прожужжал заклинание Балкис. У него закружилась голова, а в следующий миг он посмотрел вниз и увидел, что падает прямо на огромную кошку с пурпурной спиной и всадника, сидящего на ней верхом. Прямо перед кошкой верхом на коне восседал человек в доспехах, в короне поверх боевого шлема. Мэт инстинктивно расправил крылья и пропел:

«Сделал дело — гуляй смело» —
Так твердят уж сотни лет.
Мухой быть мне надоело!
Человек я или нет?

Наверное, его друзьям показалось, что он появился ниоткуда — и приземлился, вовремя согнув колени.
— Ну, что я вам говорил? — радостно вскричал принц Ташиш. — Отец отправил его следом за вами!
— Я нисколько не усомнилась в твоих словах, братец, — мяукнула Балкис басом и, весело сверкнув глазами, уставилась на Мэта. — Что с тобой приключилось, лорд-маг?
— Просто решил вовремя смыться.
Но тут загрохотали тяжёлые крылья, дико заржали перепуганные лошади, и позади войска на землю сели двое драконов. Командиры и всадники принялись успокаивать людей и коней, а Стегоман проревел:
— Ты уж, Мэтью, будь так добр: когда вызываешь меня, стой, где стоишь. А то, понимаешь, долго искать тебя приходится.
— Прости, пожалуйста, — смущённо отозвался Мэт. — Я срочно понадобился здесь.
— Не сомневаюсь. А что это за костёр полыхает посреди равнины?
— Я как раз задумался об этом, — проговорил пресвитер Иоанн и вгляделся в даль, где разгорелся настоящий пожар. Пламя потрескивало, слышались вопли, испуганный визг. — Ты пустила в ход пламенный камень, племянница?
— Нет, это сделал я, ваше величество, — еле слышно вымолвил Антоний. — Я не хотел…
— Очень хорошо, что у тебя это получилось, — успокоил его пресвитер Иоанн.
Принц Ташиш улыбнулся.
— Уж лучше пусть пожар бушует здесь, чем посреди Мараканды, верно?
— Очень верно, — кивнул император.
— Когда я пролетал на равниной, я видел множество горящих змей, — сообщил Стегоман и брезгливо поморщился. — Запашок, я вам доложу, премерзкий, да и копошатся они просто отвратительно! Были там и какие-то ещё тошнотворные создания — эти пылали, словно факелы. Жирком, видно, здорово обросли. Но' большинство чудовищ обратилось в бегство. По равнине расползлись тысячи тысяч змей.
— И вот что забавно, — заметила Диметролас, — многие из тех, что пустились наутёк и были уже далеко от пламени, все равно сгорали заживо.
— Кала Наге не помешало бы научиться держать себя в руках, — заметил Мэт. — В отчаянии она способна уничтожить все своё войско.
— Боюсь, змеи слишком быстро размножатся снова, — вздохнул пресвитер Иоанн. — Через год — если не скорее — у неё будет столько же воинов. Сражение не окончено, лорд маг, оно лишь отсрочено.
— Ну, теперь мы хотя бы разгадали её замысел, — возразил Мэт. — Пусть не во всех мелочах, но все же вполне достаточно для того, чтобы быть настороже.
Пресвитер Иоанн хмуро воззрился на полыхающее пламя.
— Но нельзя допустить, чтобы огонь так и горел посреди равнины.
— Пожалуй, мы могли бы погасить пламя водой, — предложил Стегоман. — Нам вполне под силу совершить несколько противопожарных вылетов.
— Благодарю тебя за это предложение, великолепный зверь, — отозвался император, — но водой не погасить пламя, произведённое этим камнем.
— Чем же его можно погасить?
Несколько человек раскрыли рты и были готовы ответить, но вовремя опомнились и промолчали.
— В чем дело, а? — Стегоман вытянул шею и обвёл взглядом стоявших рядом с ним людей. — Что вы от меня хотите утаить?
— Ты только, пожалуйста, пойми: мы от вас ничего не просим, — поспешно вмешался Мэт. — Но дело в том… что… Ну, словом, так: это пламя можно погасить только драконьей кровью.
— Не-е-ет! — в отчаянии взревел Стегоман, запрокинул голову и сам изрыгнул огонь.
Люди в страхе с криками разбежались в стороны. Диметролас презрительно воззрилась на своего жениха.
— Что я слышу, огнедышащий ящер? Неужто ты боишься пролить несколько капель крови ради доброго дела?
Стегоман набычился, зафыркал. Он никак не мог подобрать нужные слова, но Мэт пришёл ему на выручку.
— Им руководит глубинный, безотчётный страх, о леди-дракониха. Все дело в том, что в первые же минуты, как только он вылупился из яйца, его изловил охотник за драконятами.
— Охотник за драконятами! Человек, который ловит наших детёнышей, чтобы потом продать их кровь злым колдунам?
— Он самый, — подтвердил Мэт.
Пресвитер Иоанн содрогнулся.
— Я не могу упрекнуть этого зверя. Я и сам недолюбливаю людей, жаждущих моей крови.
— Кто же таких любит, — вздохнул Мэт. — Тем более что вам как императору следует себя беречь.
— И все же, — возразил принц Ташиш, — это не помешало бы тебе, отец, пролить кровь без раздумий, если бы ты знал, что это нужно ради блага твоего народа.
— Одно дело — пролить кровь по своей воле, — поправила его Диметролас, — но совсем иное — когда её у тебя отбирают насильно.
Мэт часто заморгал. Он никак не ожидал такого сострадания к Стегоману со стороны извечно язвительной драконихи.
Но она удивила его ещё сильнее. Диметролас развернулась к Стегоману и возгласила:
— Ох, бедняжечка! Нечего дивиться тому, что ты боишься порезаться! Ну уж ладно, так и быть, сделаю тебе подарочек, дракоша!
С этими словами она замахала крыльями и взмыла ввысь.
— Диметролас! Погоди! Берегись восходящих потоков!
И Стегоман устремился в небо следом за подругой.
— Надо бы помочь им, — промяукала Балкис басом за спиной у Мэта.
— Думаю, они и без нас справятся, — отозвался Мэт, не отрывая взгляда от парящих в небе драконов. — Честно говоря, у меня такое подозрение, что если они с честью выдержат это испытание, то в их отношениях произойдёт настоящее чудо… Не окажешь ли мне услугу, принцесса? Если не трудно, превратись в девушку, а?
— О! Да, пожалуй, пора это сделать. — Балкис приступила к обратной метаморфозе. Антоний поспешно спрыгнул на землю.
Мэт за преображением Балкис наблюдать не стал, поскольку не раз видел, как она это делает. Он пристально следил за тем, как две крылатые рептилии парят над равниной. Неожиданно обоих драконов завертело в тепловых потоках, исходящих от жутко полыхающего пламени. Мэт толком не разглядел, что случилось, но пламя начало ослабевать и угасать ещё до того, как драконья парочка развернулась и полетела обратно.

Они приземлились, оглушительно грохоча тяжёлыми кожистыми крыльями, и Стегоман проревел:
— Скорей! Залечи её рану, маг. Я не хочу, чтобы она угасла, как пламя!
Мэт опрометью бросился к драконихе и схватил её за кровоточащую лапу. При виде жуткой рваной раны ему стало худо, но он поспешно забормотал:

Не плачь-ка, Диметролас,
Подай скорее голос
И что-нибудь с издёвочкой скажи!
Что ж, всякое бывает,
Но рана заживает,
Её я исцеляю от души!

Он пел, а Стегоман горько сокрушался:
— Она — храбрейшая из храбрых! Она промчалась над самым пламенем и оцарапала себе лапу когтем! Так глубоко — через чешуи, через кожу, до крови! А потом ещё смотрела, как льётся на огонь самая её жизнь! Пламя угасает, оно умирает, но она не должна умереть!
— Ну хватит причитать-то, Змей Горыныч, — широко осклабившись, одёрнула его Диметролас и гордо продемонстрировала целёхонькую лапу. — Пока ты слезами заливался, твой друг вылечил мою рану. Теперь я готова признать, что от людей порой все же бывает какая-никакая польза.
— Тысячу раз благодарю тебя, Мэтью! — растроганно воскликнул Стегоман.
— Да ты, считай, меня уже отблагодарил, — усмехнулся Мэт.
— А император приносит свою благодарность благороднейшей Диметролас, — сказал пресвитер Иоанн.
— И принц тоже, — поспешно добавил Ташиш.
— Я же не сделала ничего особенного, — смутилась Диметролас, но при этом состроила Стегоману глазки.
— Ничего особенного? Такая жертва! — выдохнул Стегоман. — И я готов пожертвовать ради тебя своей кровью!
— Я готова принять от тебя жертву, но твоя кровь мне не нужна — ну разве только для того, чтобы она потекла в жилах моих будущих детёнышей.
— А у драконов бывают свадьбы? — спросил пресвитер Иоанн У Мэта.
— Они не считают это необходимым, — ответил маг.
— А почему бы и нет? — Стегоман подмигнул Диметролас. — Я многое перенял от людей!
— А я — нет, — строптиво отозвалась дракониха. — Дай мне время, Крылатый Воин. Ну, скажем, век-другой.
— Я отдам тебе всю мою жизнь, без остатка, — выдохнул Стегоман, не спуская с Диметролас влюблённого взгляда.
— Вот такие они, драконы, — обернувшись к пресвитеру Иоанну, сказал Мэт. — Если уж сходятся — так на всю жизнь. Это у них наследственное.
— И все же мы, пожалуй, могли бы в один прекрасный день устроить в их честь небольшую церемонию, — весело сверкая глазами, заметил император и устремил взгляд на племянницу. — Но прежде всего нам следует почтить девушку и юношу, проявивших невероятную, сказочную отвагу. Они смело отправились в самую середину вражеского войска и сразились со львами! Без них мы бы неминуемо проиграли сражение!
Антоний покраснел от смущения и тут же растерял всю свою смелость. Он поклонился императору и пробормотал:
— Я был рад услужить вашему величеству. — Он обернулся и встал на колени перед Балкис. — Чего ещё вы желаете от меня, ваше высочество?

Предыдущая страница 32 Следующая страница


33 Кристофер Сташеф

Глава 33

— О, не называй меня так! — воскликнула Балкис и в сердцах топнула ногой.
Антоний оторопело воззрился на неё.
— Так, воин, — мешался Мэт. — Ты слышал, что тебе сказала дама? Это приказ, между прочим. Желаете что-нибудь ещё добавить, принцесса?
Антоний смутился окончательно. Глаза Балкис весело сверкнули.
— Да, желаю! Антоний, с этих пор ты должен называть меня только «Балкис»!
— Как… Как прикажете, — онемевшими губами вымолвил юноша. — Балкис. — Но он не поднялся с колен.
— Может, у вас, ваше высочество, есть на уме ещё какие-нибудь распоряжения? — спросил Мэт так небрежно, как только мог.
Глаза у Балкис жадно загорелись.
— Есть! — воскликнула она. — Антоний, встань и заключи меня в объятия!
В полном отчаянии, не веря собственным ушам и глазам, юноша поднялся и робко обнял Балкис.
А она надула губки и тоном капризной девочки проговорила:
— Теперь поцелуй меня!
Целую минуту, которая, казалось, тянулась целую вечность, Антоний не сводил с неё глаз, а потом улыбнулся и приник к её губам.
— Ну, вот и славненько, — громко произнёс Мэт, дабы снять наконец напряжение.
Влюблённые вздрогнули и, зардевшись, отстранились друг от друга.
А Мэт продолжал:
— Теперь мы неопровержимо установили, что ты слишком дорога ему и потому он не смеет позволить тебе гулять самой по себе, а ты, в свою очередь, оставшись рядом с ним, не сможешь совать свой нос во все щёлочки и дырочки, как это делают кошки.
— Но я должна иметь право идти туда, где я нужна своему народу! — возразила Балкис.
— А я все равно должен остаться твоим верным слугой, — настойчиво проговорил Антоний. — Ты принцесса, а я крестьянин. И я никогда не смогу стать для тебя чем-то большим.
— Но ты так много значишь для меня! — горячо возразила она. — Ты… ты просто все на свете!
— И даже для нас ты теперь воин-герой, — заметил принц. Антоний бросил на него удивлённый взгляд, но тут же снова строптиво поджал губы.
— А я так думаю, ему бы надо первым делом хорошенько вымыться после жаркого боя, — встрял Мэт. — Пойдём, Антоний. Если уж ты так жаждешь служить принцессе, лучше служить ей, будучи чистым.
Антоний вопросительно уставился на пресвитера Иоанна.
— Ступай с лордом-магом, — приказал император, и взгляд у него стал задумчивым.
Антоний обернулся к Балкис. Та согласно кивнула.
— Он многому научил меня, Антоний, хотя в то время я не желала самой себе в этом признаваться. Иди с ним, если любишь меня.
Антоний тут же снова насупился, отвесил Балкис поклон, развернулся и зашагал к баням рядом с Мэтом.
Местные бани представляли собой просторное помещение, выложенное керамическими плитками, обустроенное деревянными сиденьями. Здесь парились, обернувшись большими полотенцами. Мэт дождался того момента, когда юноша расслабился от тепла и воды, и только тогда спросил:
— Балкис тебе ни разу не говорила о своём происхождении?
— Нет, — ответил Антоний и снова напрягся. — Да если бы я знал, что она — принцесса, мне бы и в голову не пришло ухаживать за нею!
— Значит, у неё была веская причина не говорить тебе об этом, — заключил Мэт. — Она любит тебя. Очень любит.
Антоний, окутанный облаками горячего пара, промолчал и нахмурился.
— Но о том, что она принцесса, сама она узнала только год назад.
— Что? — вытаращил глаза Антоний.
— Это правда, — торжественно кивнул Мэт. — В то время, когда варвары захватили Мараканду, Балкис была грудным младенцем, но её матери удалось уберечь её от гибели: она уложила ребёнка в ковчежек и опустила его в ручей. Вскоре после этого варвары схватили её и казнили. Какие-то речные духи сжалились над малышкой и превратили её в котёнка, потому что в месячном возрасте кошке выжить легче, чем ребёнку.
— Это верно, — проговорил Антоний, не отрывая глаз от Мэта. — Но все равно котёнок может стать лёгкой добычей для кого угодно.
Мэт согласно кивнул.
— К счастью, речные нимфы затем передали кошку дриадам, а те заботились о ней, пока она не подросла, а потом уговорили её уйти с караваном на запад, подальше от стран, захваченных варварами. Караванщики с радостью взяли с собой кошку, умевшую ловить мышей. И об этом она тебе тоже не рассказывала?
— С этого момента она и рассказывала о себе, — медленно проговорил юноша. — Она говорила, что странствовала с караваном в обличье кошки, что по пути повидала большие города — Сузу и Новгород, необъятные равнины и густые тёмные леса.
— А не говорила ли она тебе о том, что много лет прожила в одном из этих лесов?
— Как? — изумился Антоний. Мэт кивнул.
— Когда она ушла так далеко на запад, что было можно не опасаться варваров, а караван закончил свои странствия, Балкис ушла в лес, и там о ней позаботились местные брауни. Они отвели её к хижине дровосека и превратили в ребёнка. Дровосек и его жена очень обрадовались, потому что всегда хотели иметь детей, но не имели.
— Только не говорите, что она выросла как дочь простого дровосека!
— Именно это я и хочу тебе сказать, — взглянув ему в глаза, проговорил Мэт. — Её воспитывали как крестьянку, Антоний. Точно так же, как тебя. Но когда она подросла, она поняла, что это не совсем так.
— Но… но… как?
Мэт отвёл взгляд и задумчиво обозрел клубы пара.
— В шестнадцать лет Балкис осиротела и решила, что юной девушке оставаться одной, без защиты и покровительства взрослых, опасно и уж лучше ей жить кошкой в лесу. О да, она знала о своём умении превращаться в кошку — в этом она отличалась от тебя. Лесные и речные духи так пропитали её волшебством, что она умела творить и ещё кое-какие чудеса, но, оставшись на белом свете одна-одинёшенька, Балкис направилась к Идрис — так звали местную знахарку, и та обучила её азам волшебства. Девочка оказалась на редкость способной ученицей, как и ты — впитывала знания словно губка и за год постигла все то, чему её только могла научить Идрис. А потом Балкис снова отправилась в путь. Идрис посоветовала ей разыскать меня и продолжить обучение волшебству.
— А вы привели её в Мараканду?
— Да, хотя тогда я и сам не предполагал, куда именно приведёт нас дорога, — признался Мэт. — Просто-напросто в то время варвары-завоеватели ордами хлынули с востока, и мне нужно было остановить их, покуда они не добрались до Мараканды. Представь себе, до тех пор, покуда мы с Балкис после всевозможных злоключений не добрались до Индии, я и не подозревал, что на самом деле она — девушка, а не кошка. Балкис помогала мне в схватках с варварами и не раз спасла мне жизнь. Мало этого — так она ещё помогла мне спасти моих детей, когда их похитили. — Он перевёл взгляд на Антония. — Думаю, ты не станешь удивляться тому, что, узнав о том, что Балкис похищена, я бросил все и поспешил ей на выручку.
— Нет, конечно! — пылко воскликнул юноша. — Но когда же она узнала о том, что она — принцесса?
— После того, как мы помогли пресвитеру Иоанну отвоевать Мараканду и заставить варваров отступить в степи. Тогда император сопоставил кое-какие события и пришёл к выводу о том, что Балкис — его пропавшая без вести племянница. Ему даже удалось разыскать тех речных нимф, которые спасли девочку в младенчестве, и они подтвердили его догадку. Вот так наша крестьянская девочка неожиданно для себя стала принцессой.
— Если она всю жизнь жила как крестьянка, то впитала манеры благородной дамы удивительно быстро.
— Да, она способная ученица, — согласился Мэт. — И пресвитер Иоанн утверждает, что она очаровала всех при дворе. При все том я почти не сомневаюсь, что здесь у неё нет ни одного близкого друга. Все, кто её окружает, выросли во дворце, и никто из них не понимает, что это такое — быть простой крестьянкой.
Антоний нахмурился и стал внимательно разглядывать ногти на руках. Мэт ждал.
— Но уж теперь-то она знает о своём высоком положении, — пробормотал наконец Антоний.
— Знает, но ей понадобилось время, чтобы привыкнуть к этому, — точно так же, как и тебе нужно время.
— Я-то не принц!
— Нет, но ты — чародей и очень храбрый воин. — Мэт пожал плечами. — Во всяком благородном семействе всегда отыщется дальний предок — выходец из простонародья, произведённый во дворяне за доблестную службу королю и стране. А ты доказан свою доблесть хотя бы тем, что привёл Балкис домой живой и невредимой…
Антоний приготовился возразить. Мэт поднял руку.
— Нет, не надо говорить мне о том, что она столько же раз спасала тебя, как ты — её. Факт остаётся фактом: она бы погибла в пути, если бы рядом с нею не было тебя.
Антоний закрыл рот и приступил к внимательному изучению пальцев на ногах.
— Но ты сделал не только это, — продолжал Мэт. — Ты совершил подвиг в бою и доказал, что стал выше простого крестьянина, которым родился на свет, что у тебя — благородное сердце и возвышенный разум. Ты достаточно благороден для того, чтобы просить руки принцессы. И пресвитер Иоанн, и принц Ташиш готовы посвятить тебя во дворянство — лишь бы только ты сам согласился.
— Они не могут сделать меня дворянином, — печально проговорил Антоний и покачал головой.
— Нет, им под силу только даровать тебе дворянский титул — теперь, когда ты доказал своё благородство. А ты его доказал — осознаешь ты это сам или нет. Кроме того, у принца Ташиша есть свои причины испытывать к тебе приязнь — правда, не могу точно судить, прав ли я.
Антоний сдвинул брови и вопросительно уставился на Мэта:
— Какие же это причины?
— Я тебе говорил, что Балкис очаровала всех при дворе, — напомнил ему Мэт. — Но если она выйдет замуж за человека, родившегося крестьянином, она лишится права наследования престола. Сама она не желает никакого наследования, но при дворе непременно отыщется какая-нибудь амбициозная клика, которая постарается уговорить нашу Балкис вступить в борьбу за престол, и в этой борьбе девочка может погибнуть.
Антоний в ужасе вытаращил глаза.
— Но если она выйдет замуж за человека, который родился крестьянином, но затем доказал свою доблесть и благородство, то это может сделать Балкис чрезвычайно любезной народу и ещё более упрочить престол.
Антоний стал задумчиво обозревать облака пара.
— Ну перестань, — негромко проговорил Мэт. — Ты же знаешь, что она не такая уж могущественная волшебница, какой могла бы быть рядом с тобой, а ты превосходно завершаешь её стишки. Почему ей так худо даются последние строчки — этого я не знаю, но это так. Ты же, напротив, с трудом зачинаешь стихи, но вдвоём вы могущественнее, чем каждый из вас по отдельности. Если уж это тебе ни о чем не говорит, я уж и не знаю, чем тебя убедить.
Антоний упорно молчал.
— Ну хорошо, — продолжал Мэт. — Это ни о чем не говорит тебе, зато это о многом сказало Кала Наге. Как ты думаешь, кто второй в той паре, которая способна встать на пути к покорению всего мира этой злобной тварью? Это не я — теперь мы точно знаем, что Балкис преотлично способна обойтись без меня. А вы с Балкис уже благополучно одолели и колдунов, и войско Кала Наги, и злодейка знает, что вам под силу сделать это вновь. Ей непременно нужно разлучить вас, а самый надёжный способ для этого — убить Балкис.
— Нет!!! — в страхе вскричал Антоний.
— Вот почему Кала Нага так разгневалась на неудачливого похитителя Балкис, — невозмутимо продолжал Мэт. — Его замыслам не суждено было осуществиться, и в итоге он отправил Балкис к единственному человеку на свете, с помощью которого она могла превратиться в настоящую угрозу для Кала Наги. Забавно, не правда ли? Хрупкая, нежная девушка — грозная волшебница… Однако у неё есть необходимая для этого отвага, а с тобой — и сила.
— Стало быть, я могу сохранить ей жизнь только будучи рядом с нею? — спросил Антоний.
— Ну, наконец до тебя дошло, — вздохнул Мэт.
Но Антоний и теперь принялся возражать:
— Я — простой крестьянин! А мужчина, чтобы жениться на принцессе, должен быть богат!
— Ну да, конечно! — фыркнул Мэт. — Простой крестьянин, у которого карман набит золотыми самородками и драгоценными камнями!
Антоний выпучил глаза.
— Она вам рассказала?
— Только тогда, как я спросил её, — заверил его Мэт. — Помнишь нашу встречу на базаре — когда ты отдал ювелиру золото и алмаз? Я боялся, что они краденые, но Балкис рассказала мне, откуда они взялись.
— Да, есть у меня и ещё самородки и драгоценные камни, но теперь я их не ношу с собой, а спрятал в надёжном месте.
— Как бы то ни было, ты достаточно богат для того, чтобы сделать Балкис предложение. Ещё возражения есть?
— Возражений… нет, — промямлил Антоний.
— Но, как я понимаю, есть вопросы. Какие же?
Антоний, смущённо сверкая глазами, посмотрел на Мэта.
— Знаете… я видел, как это бывает у домашних животных, но… думаю, у людей все немного иначе. Расскажите мне… как это происходит у мужчины с женщиной? Как достигают того восторга, о котором все говорят?
Мэт вздохнул, собрался с мыслями и начал рассказывать Антонию о том, во что юношу должен был бы посвятить его отец — но, по всей вероятности, относительно восторгов любви отец Антония и сам был не в курсе. По мере рассказа Мэта щеки Антония становились все более и более пунцовыми.

Все они, само собой разумеется, были приглашены на пиршество по поводу победы над врагами — и даже Стегоман с Диметролас. Вот только драконы приглашение не приняли. Было полнолуние, и Стегоман наговорил Мэту всяких глупостей насчёт прелести полётов под луной и аромата ночных цветов. После пира Антоний обратился к Балкис и очень серьёзно спросил:
— Не могла ли бы ты показать мне ваши северные созвездия, Балкис? Среди них так мало тех, что видны на ночном небе у меня на родине.
— О… С радостью, Антоний, — ответила Балкис, и они вышли из пиршественного зала рука об руку.
Принц Ташиш проводил их взглядом и нахмурился.
— Как-то мне не по себе, — признался он. — Безопасно ли оставлять мою кузину наедине с этим страстным молодым человеком?
— Рад, что ты проявляешь братскую заботу, — улыбнулся пресвитер Иоанн. — Но все же, на мой взгляд, ты зря так тревожишься, Ташиш. Ты же своими глазами видел, в какую кошку способна обратиться Балкис. Не сомневайся: если Антоний забудется, ему грозят такие острые коготки, каких нет ни у одной смертной женщины.
— Все равно я волнуюсь, — покачал головой Ташиш. — На дворе ночь как-никак.
— Ну что ж, — вздохнул император, — если тебе так уж хочется унять тревогу, то я пройдусь по саду в компании с лордом-магом. Нет-нет, мы, конечно, не станем шпионить за Балкис и Антонием, но если она, не дай бог, закричит и позовёт на помощь, мы будем поблизости. Вот только я сильно сомневаюсь, что она закричит.
Мэт в этом тоже очень сильно сомневался. Он отправился на прогулку с императором, намереваясь сделать это исключительно ради того, чтобы убедиться, что и влюблённая пара тоже просто-напросто гуляет под луной.
Однако влюблённые не просто гуляли. О да, они болтали о всякой ерунде и старательно избегали прямого разговора о своих отношениях. Балкис могла бы всю ночь рассказывать Антонию о звёздах, а Антоний — столь же долго отвечать ей учтивыми восклицаниями о красоте цветов и сравнивать с нею её красоту. Стоит ли говорить о том, что в его сравнениях цветам всегда отводилось второе место?
Балкис медленно, но верно вела возлюбленного к ручью, что протекал по дворцовому саду.
— Какая дивная картина! — восхитился Антоний. — Вода так чудесно сияет под луной, соловьи заливаются, а нас со всех сторон окутывают прекрасные ароматы — но ты, ты прекраснее всего на свете!
— Благодарю тебя, — кокетливо глянув на юношу из-под полуприкрытых век, отозвалась Балкис. — Но я не могу глядеть на эту речку, не вспомнив о том, что именно здесь моя мать отправила меня в плавание по жизни.
— Ты не можешь этого помнить! — горячо возразил Антоний.
— Нет, — согласилась Балкис, — но есть те, кто помнит об этом. — Она повысила голос и крикнула: — Духи воды, явитесь и поговорите со мной, заклинаю вас! Мне нужен ваш совет!
Речка словно бы разлилась, а потом вода отступила, и к берегу подплыли две женщины в одеяниях из водорослей. Антоний ахнул от изумления.
— Нам ведь не трудно узнать волшебное дело рук своих, когда оно к нам взывает — правда, Шаннаи? — спросила одна нимфа у другой.
— Как не узнать, Алассер, — отвечала ей другая. — Что тебе нужно от нас, дитя реки?
— Скажите, чтобы вас услышал этот человек, молю вас, — попросила Балкис. — Не вы ли рассказали мне о том, кто я на самом деле такая?
— Мы самые, и всего год назад, — подтвердила Алассер. — Что же, этот смертный так глуп, что не желает тебе верить?
— Если хочешь, мы превратим его в карпа, — предложила Шаннаи.
— Нет-нет, не надо! Он мне нужен таким, какой есть!
— Все так и есть, как они говорят, — с тяжёлым сердцем вымолвил Антоний и отвернулся. — Ты родилась принцессой.
— Но не выросла ею! — Балкис бросилась за ним и схватила за руку. — Разве я не осталась для тебя просто Балкис — принцесса я или нет? Разве я до сих пор не твоя любимая кошка? О Антоний, если ты не хочешь, чтобы я была принцессой, я ей не буду! Я отрекусь от моего титула, откажусь от высокого положения при дворе, я уйду с тобой куда глаза глядят, и мы станем жить, как пожелаешь ты!
Глядя ей в глаза, Антоний ответил:
— Я хочу, чтобы у тебя было богатство, которого ты достойна Ты — такая, какая есть, и у тебя все должно быть самое лучшее. Ничто не изменит этого, и я не хочу, чтобы было иначе.
— А ты сам? — вмешалась нимфа по имени Алассер. — Я слыхала, что ты родился в крестьянской семье, но затем пережил столько тревог и бед, что приобрёл благородство духа. Подойди же сюда, смертный.
Антоний в страхе попятился, но Алассер поманила его, и юноша на ватных ногах пошёл к речке. Он сопротивлялся, но нимфа притягивала его к себе, словно магнит.
— Встань на колени, — приказала Алассер, и Антоний послушно опустился на колени и оказался лицом к лицу с нимфой.
Нимфа прикоснулась кончиками пальцев к его лбу и довольно кивнула.
— Он обладает таким же магическим даром, как она, и дар этот исходит от щедрости его сердца, от целостности натуры и решительности. А это кто такой?
Обе нимфы испуганно отшатнулись и были готовы скрыться под водой. Пресвитер Иоанн подошёл к берегу и встал рядом с юной парой.
— А, да это тот самый человек, по приказу которого был разбит этот чудесный сад, где мы можем резвиться! — воскликнула Алассер, узнав императора. — Не сомневайтесь, ваше величество, этот юноша благороден от природы, а уж кому это знать, как не нам — тем, кто плоть от плоти Природы!
Иоанн вынул из рукава мантии жезл и поднял его над плечом Антония. Юноша так и стоял на коленях. Он задрожал от волнения и широко раскрыл глаза. Император коснулся жезлом правого плеча Антония и торжественно проговорил:
— Провозглашаю тебя придворным чародеем.
Антоний замер. Ему казалось, что какое-то неведомое тепло растеклось по его жилам. Иоанн убрал жезл.
— В нашей стране это — дворянский титул, но его обретают не по праву рождения, а великими заслугами. Имея такой титул, ты можешь просить руки принцессы.
Антоний медленно поднялся, повернулся к Балкис и взял её за руки. Они долго стояли и смотрели друг другу в глаза.
— Ну, что ты так оробел, смертный! — возмущённо крикнула Шаннаи. — Целуй её скорее! Она твоя!
Медленно-медленно, словно качнувшись под лёгким порывом ветерка, Антоний склонился, и его губы коснулись губ Балкис.
— Ну наконец-то! — облегчённо вздохнула Алассер, и обе сестры с громким плеском исчезли под водой.
Пресвитер Иоанн и Мэт ещё немного постояли, улыбаясь и любуюсь влюблённой парочкой, а потом ушли, чтобы поговорить о делах государственной важности. Маг и император шагали к дворцу, влюблённые целовались, а высоко-высоко над ними по полуночному небу, на несколько мгновений закрыв собою белый лик полной луны, пронеслась длинная чёрная тень. То была пара драконов, которые так тесно сплелись друг с другом, что невозможно было понять, где кончается один и начинается другой.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)
  • Глава 26 (Страница 26)
  • Глава 27 (Страница 27)
  • Глава 28 (Страница 28)
  • Глава 29 (Страница 29)
  • Глава 30 (Страница 30)
  • Глава 31 (Страница 31)
  • Глава 32 (Страница 32)
  • Глава 33 (Страница 33)


Кристофер Сташеф

Маг и кошка

Цикл: "Маг Рифмы" - 8

 Читать книгу

Аннотация

Кристофер Сташеф — человек, который сумел сказать собственное — бесконечно оригинальное — слово там, где сделать это, казалось бы, было уже практически невозможно. То есть — в жанре иронической фэнтези. В «сагах» о высоких замках, сильно нуждающихся времонте, и прекрасных принцессах, из последних сил правящих разваливающимися по швам королевствами, о весёлых обольстительных ведьмочках, гнусных до неправдоподобия монстрах — и, конечно, о благородных героях, чьё единственное оружие в мире «меча и магии» — юмор, юмор и ещё раз юмор!
Итак. Добро пожаловать в один из лучших миров Сташефа — мир, где всякое РИФМОВАННОЕ СЛОВО — хоть Шекспир, хоть детская дразнилка, хоть малопристойная частушка — ИМЕЕТ МАГИЧЕСКУЮ СИЛУ. Мир, который становится истинной «находкой» для попавшего в нею студента недоучки Мэта Мэнтрела.Это у нас Мэт был НИКТО и звали его НИКАК. А там… впрочем, а ЧТО — ТАМ?! Прочитайте — и узнаете сами!

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)