Кристофер Сташеф - Маг, связанный клятвой

1 Кристофер Сташеф

Глава 1
МИЛЫЕ БРАНЯТСЯ

От лошади шел пар, а Мэт кипел от злости. Они прогромыхали по подъемному мосту. Мэт промычал что-то невнятное стражникам, те только переглянулись и покачали головами.
Мэт осадил коня, соскочил с седла и кинул поводья груму. Резко развернувшись на каблуках, он гордо прошествовал к башням королевского замка. Грум проводил его удивленным взглядом: лорд Маг всегда такой вежливый, приветливый даже со слугами.
Но сейчас Маг ее величества был отнюдь не приветлив и не собирался следовать правилам хорошего тона ни с придворной челядью, ни с самим ее королевским величеством. Подумать только: протрястись всю дорогу в седле! Да одно это кого угодно взбесит! А что прикажете делать, если личный дракон Стегоман умотал со своими разлюбезным дружком сэром Ги совершать подвиги? Надо думать, дракон вообразил себя странствующим рыцарем, которому самой судьбой предназначено избавить королевство Ибирию от злых чар. С другой стороны, вышеупомянутые чары вот уже два столетия как тяготели над Ибирией. И надо же было Стегоману отправиться туда именно сейчас! В другое время Мэт, может, и сам бы с ними поехал. Конечно, безопасной их затею не назовешь. Но что такое злые чары в сравнении с долгом? Сущие пустяки. То ли дело тот небольшой скандальчик, который...
Мэт вихрем ворвался в королевские покои. Он уже ухватился за ручку двери, но стражник сделал героическую попытку оттеснить его.
— О нет, лорд Маг! Их величество не давали соизволения!
— Ха! Еще бы! Даст она соизволение, жди! — прорычал Мэт сквозь зубы.
В последнее время Алисанда что-то не жалует лорда Мага. Впрочем, в этом нет ничего удивительного — ведь при каждой встрече Мэт напоминает ей об обещании, требуя назначить наконец день свадьбы. Оно и понятно: с момента их помолвки прошло уже целых три года. Право же, так можно всякое терпение потерять! Пора окончательно выяснить этот вопрос. Мэт пинком распахнул двери и гордо прошествовал по коридору, прокладывая себе путь среди шушукающейся челяди.
Королева нехотя оторвалась от бумаг государственной важности. Голубые глаза удивленно распахнулись. Удивление сменилось насмешкой.
Это почти остановило натиск Мэта. Не возмущение, разумеется, а неземная красота королевы. Белокурые волосы обрамляли прелестное личико и каскадом струились по плечам. Простое платье розовато-лилового шелка придавало еще больше очарования ее облику.
Почти остановило. Почти...
— Что же вы не говорите, ваше королевское величество, что не желаете более видеть меня?
Мэт швырнул на стол перчатки.
— Не находите ли вы, что ваше поручение лучше бы исполнил любой деревенский шаман? Хотя нет, для шамана это слишком просто. Он послал бы вместо себя ученика!
— Я не совсем понимаю вас, лорд Маг. Я не считаю нашествие саранчи столь уж обычным делом. — Ее голос заморозил бы и пингвина. — Для вас, монсеньор, саранча, может, и пустяк, но для несчастного населения данного региона — это настоящее бедствие!
— Конечно, настоящее бедствие. Тут все будет бедствием, если их деревенский колдун уже два года как переселился в мир иной, а барон настолько несостоятелен, что даже не может нанять замену! И не говорите, паше королевское величество, будто вам ничего не известно.
— Конечно, я это знала! Такие сведения до меня доходят. Однако я полагала, что улаживать подобные неурядицы — прямая обязанность лорда Мага. Возможно, монсеньор волшебник считает, что его королеве больше нечем заняться?
— Ладно. Хватит об этом. Могли бы сразу сказать, почему у барона нет колдуна, и я направил бы туда подходящего человека. Ну согласитесь, ваше величество, стоит ли личному Магу вашего величества расхлебывать все неурядицы?
Взгляд Алисанды смягчился.
— Возможно, лорду Магу пришлось бы не только подобрать подходящего человека, но и проследить за его вступлением в должность, — ответила она почти ласково.
— Согласитесь, ваше величество, нашествие саранчи стало удачным предлогом отослать меня с глаз долой хотя бы на пару недель. Признайтесь, вас слишком утомила моя назойливость?
Алисанда приложила максимум усилий, чтобы вновь придать взгляду суровость, но это получилось не вполне убедительно.
— Не вижу никаких оснований беспокоиться из-за назойливости лорда Мага.
— А разве вас не беспокоит то, что я продолжаю настаивать на необходимости назначить день нашей свадьбы? Моя настойчивость не покажется столь удивительной, если вспомнить, что мы уже три года как помолвлены. Но всякий раз, как я поднимаю вопрос о свадьбе, вы с завидным постоянством увиливаете. Согласитесь, это просто смешно — я ведь не дрессированный пудель, чтобы держать меня при себе как предмет интерьера. Заметьте, ваше величество, вы никогда не предоставляете мне возможности сделать то, что я действительно хочу!
— Ах, лорд Маг не может делать все, что ему захочется? О Святые Небеса, любой из нас может делать то, что пожелает. Да, кстати, а чего желает монсеньор?
— Как чего? Жениться!
Алисанда попыталась справиться с волнением.
— Всему свое время, лорд Маг. В должный час произойдет и это.
— О да, я понимаю, что когда-нибудь это произойдет. Я помню, или мне уже кажется, что помню, ваши обещания, которые позволяют мне надеяться.
— Обещания? — Взгляд Алисанды стал колючим и отчужденным. — Я не давала никаких обещаний!
— Да неужели? — Мэт вскинул брови в непритворном изумлении, — Как же тогда соблаговолите назвать те слова, которыми мы обменялись на равнине Бреден?
— Мой вопрос и ваш ответ. Если память мне не изменяет, именно вы, лорд Маг, дали в тот день обещание, а не я. И — прошу заметить — обещание это было дано не слишком охотно.
— Ну и что? Зато теперь я охотно исполню его! — Мэт предпочел сделать вид, что не понял оскорбления. — Конечно, может быть, с точки зрения закона ваши слова и не были обещанием, но что за ними стояло ясно как Божий день.
Алисанда надменно вскинула голову. Во взгляде королевы мелькнула тревога.
— В момент слабости я подарила вам один поцелуй, не более того. И согласитесь, лорд Маг, поцелуй — это еще далеко не обещание.
Мэту пришлось призвать на помощь всю свою волю, чтобы сохранить внешнее спокойствие. Но сердце его заныло от внезапной боли.
— Ну что ж, если в момент слабости вы позволили себе тот самый один поцелуй, — парировал он, — это означает лишь то, что вы испытываете ко мне слабость и под маской неприступности пытаетесь скрыть, что до смерти влюблены в меня. Единственное, что вам надо на самом деле, — это провести всю свою жизнь рядом со мной.
Алисанда сдержала порыв возмущения и промолчала. Ей это было не так уж трудно, ведь Мэт сказал правду.
— Вы переоцениваете себя, лорд Маг, — с горечью сказала она. — Люблю я вас или не люблю... Что это, в сущности, меняет? Я королева и не имею права поступать по велению сердца.
Мэт застыл, пораженный.
— Позвольте внести ясность. Стало быть, вы меня любите, но не можете выйти за меня замуж.
Алисанда строго посмотрела на него.
— Для лорда Мага — не новость, что королева должна прежде всего заботиться о благе своих подданных. Брак для нее — лишь средство. Для заключения военного союза, например. Королевы никогда не выходят замуж по любви.
Мэт почувствовал холод и сосущую пустоту — да, Алисанда действительно не сказала ничего нового. Он и сам все прекрасно знал, но с завидным упорством пытался переломить судьбу и разрушить многовековые традиции королевского двора. Он опять перешел в наступление.
— Это значит, что, будь я королем, вы бы вышли за меня замуж?
— Да, если бы союз с вашей державой принес благо моим подданным.
— Отлично! Именно это я и хотел от вас услышать! Итак, решено. Иду завоевывать корону, — бросил Мэт, направляясь к дверям.
— Вы слишком опрометчивы в своих речах, лорд Маг! — надменно произнесла Алисанда. — Королевства в ваших услугах не нуждаются. И слова ваши звучат кощунственно.
— Ну-ну, что еще я от вас услышу на прощание, о моя королева? Не стоит огорчаться, в здешних краях хватает государств, которым не помешала бы смена правителя.
— Ну да, зачем далеко ходить? Ибирия или Аллюстрия, например. Вся королевская конница и вся королевская рать годятся только на то, чтобы с горем пополам защищать от их буйных набегов границы моего государства. А вы намерены в одиночку завоевать их! И каким же образом, позвольте узнать?
— Не стоит беспокоиться, способ я найду.
— Нет, не найдете!
— Господом клянусь, я это сделаю! — в запальчивости выкрикнул Мэт, — Да от одного моего пинка их негодный правитель слетит кувырком со своего трона. А если не повезет — я потеряю жизнь, вот и все. Не о чем беспокоиться.
Алисанда побледнела. В тронном зале стало тихо, как в могиле. Стражники и те застыли как мраморные изваяния. Мэт искоса глянул на них, и в голове его явственно прозвучала фраза: «Ой, а я что, и вправду это сказал?»
Опомнившись, королева вскричала:
— Эй, стража! Взять его! Связать и заставить немедленно замолчать! Повелеваю приковать лорда Мага к самой прочной стене в самой глубокой темнице моего королевства!
Мэт застыл как вкопанный, не веря собственным ушам. И это говорит она, его единственная настоящая любовь! Она хочет бросить его в темницу?!
Стражи бросились выполнять приказ, и тут Мэт поверил. Его мгновенно связали по рукам и ногам, схватили и потащили, не обращая ни малейшего внимания на отчаянное сопротивление лорда Мага. Мэт собрался было прокричать заклинание, но стражник запихнул ему в рот перчатку. Мэт в бешенстве начал отплевываться, но второй стражник уже обматывал ему кушаком лицо, завязывая для надежности прочные морские узлы. Пленник не мог ни охнуть, ни вздохнуть.
— Отличная работа, — сказала Алисанда, стараясь не смотреть на позеленевших стражников. — А теперь отнести его в тюрьму и приковать к стене. Поставить стражу и в самой камере, и у дверей. А если попробует открыть рот, стукните его по голове чем-нибудь тяжелым. Если он заговорит, вы за это ответите! Не давайте ему произносить заклинания!
Стражники потащили Мэта к лестнице. Алисанда, увы, была права, стражники налетели слишком быстро, и он не успел ничего произнести. Он был крепко и надежно связан — никакой возможности выпутаться.
Но его единственная настоящая любовь! Как она могла сотворить с ним такое? Что уж там говорить о неудобстве!
Спокойно. Она его не любит. Мэт для нее — всего лишь ценное имущество. Стражники спускали его по лестнице, выносили из башни, тащили в тюрьму... и его все сильнее давила какая-то огромная тяжесть. Тьма. Да, вокруг лишь тьма, но не чернее той, которая начала обволакивать его душу.

1 Следующая страница


Маг, связанный клятвой 2

Глава 2
СВОБОДОМЫСЛЯЩИЙ

Кузнец закончил клепать кандалы, стянувшие руки Мэта за спиной. Отступив на шаг, он недоверчиво оглядел свою работу.
— Ваше сиятельство, вы уж поймите, по своей воле мы бы этого никогда не сделали.
Мэт одарил кузнеца злобненьким взглядом, но по-настоящему рассердиться почему-то не получалось. Он нехотя кивнул. Дело тут было вовсе не в страхе перед его колдовскими чарами — простые люди очень любили Мэта и не стали бы намеренно вредить ему. Ну если и не все, то по крайней мере очень и очень многие. Мэт клокотал что-то с кляпом во рту. Наверное, это должно означать, что он все прекрасно понимает. Кузнец аж засиял: у него явно полегчало на душе.
— Да поможет вам Бог, лорд Маг. Господь свидетель, вы всегда служили ее величеству верой и правдой и не заслужили подобного обращения!
— Без тебя разберутся, Сит! — рявкнул капитан стражников. — А ну выматывайся отсюда. Хватит с тебя того, что знаешь: господин Маг не будет никогда тебе мстить.
Мэт что-то промычал и настойчиво закивал. Ну разве можно винить человека за то, что тот хорошо сделал свою работу? Он пожал плечами.
Кузнец радостно заулыбался и, подхватив свою переносную наковальню, поспешил удалиться.
— Мы вас оставим здесь, милорд, — сказал Мэту капитан стражников. — Но я бы хотел, чтоб вы знали, не по моей воле вы оказались в темнице.
Мэт так и не понял, хочет ли капитан как-то оправдаться или просто поддержать его в трудную минуту. Он снова пожал плечами, пытаясь как-то выразить свое отношение. Капитан, верный присяге, лишь выполнял свой долг. В конце концов Алисанда — его королева.
Вроде бы капитану стало немного полегче на душе. Но так ли уж хорошо он понял ход рассуждении Мэта? Навряд ли — Мэт, связанный и с кляпом во рту, не мог телепатировать свое заклинание.
— А я тем более не люблю встревать в ссоры влюбленных, — проворчал второй стражник.
Их недовольство понятно — ведь так повелось, что господа то ссорятся, то мирятся... словом, милые бранятся — только тешатся. А достается всегда слугам, вечно челядь оказывается между двух огней в домашних битвах. «Спокойно, братцы. Я на вас не в обиде». Мэт постарался подумать эту мысль очень-очень прочувственно.
Ага, видно, что стражники теперь поуспокоились.
— Может быть, я могу как-нибудь так сделать, чтоб вам поудобнее было, пока мы здесь?
Мэт кивнул, попытался пошевелить губами, но мешал кляп. Тогда он попробовал довести до их сведения, что чертовски хочет пить.
— Понял. — Капитан потянулся было за бурдюком, но тут его одолели сомнения. — Только учтите, нам придется поить вас вдвоем. Ну-ка освободи ему рот и стой рядом. Если заговорит, тут же двинь ему как следует.
С опаской поглядывая на Мэта, стражник начал осторожно вытаскивать кляп.
— Вы уж, лорд Маг, поймите, никакой мне радости от этого, но что же делать, приказ есть приказ.
Кляп наконец вытащили, и Мэт вдохнул живительный свежий воздух. Капитан поднес бурдюк к его губам, и Мэт, откинувшись назад, отхлебнул побольше. Поглядывая украдкой на своих тюремщиков, он решил, что, пожалуй, рискованно произнести даже слова благодарности, и, тяжело вздохнув, открыл рот.
На сей раз кляп оказался несколько поудобнее предыдущего. Несомненно, капитан решил-таки вернуть свою перчатку. Довольно глупо звучит «удобный кляп», согласитесь, это такая же глупость, как сказать: «приятная пытка». Мэт привалился к стене и попробовал выбрать позу поудобнее. Да, теперь ему долго придется так жить: во рту пересохло, а челюсти сводит от боли.
Стражник привязал бурдюк на место. Мэт со стоном сполз по стене вниз. Уже на выходе капитан на прощание сказал:
— Если такое вообще возможно, то пусть у вас все будет хорошо, лорд Маг.
Дверь с грохотом захлопнулась. В свете факела виднелся силуэт стражника, который остался внутри камеры. Странно, зачем здесь ставить стражника с коротенькой дубинкой, если он не в состоянии разглядеть, выпихивает Мэт кляп изо рта или нет.
А Мэт, конечно же, не собирался так просто сдаваться. Внутри у него все бурлило и клокотало: злость, растерянность, горечь обиды от такого предательства, жажда мести. Что он сделал не так? Как случилось, что он потерял любовь Алисанды? И вообще — любила ли она его? А его любовь к ней? В его старом мире было понятие «классовая паранойя» — неприятие выскочек из более низкого сословия.
А может быть, они не совсем друг друга поняли: вдруг он как-то не так сказал ей то, что она хотела услышать?
Нет, вот уж это полная чушь! Он сто раз говорил ей о своей любви, и все сто раз он находил все новые и новые слова, чтобы выразить свои чувства. Некоторые признания были столь пылкими и романтическими, что любая женщина могла бы только мечтать о таком. И эти слова находили отклик в ее душе. Он мог поклясться, что Алисанда готова была разделить его пылкие чувства. Но что-то постоянно удерживало ее. Сама собой в голове его сложилась тюремная песня:

Сижу за решеткой в темнице сырой —
Таков был приказ королевы младой,
А мне королева — почти что жена —
Вот тут-то вся мудрость приказа видна...

Долго мне в темнице будет сниться
Платье королевское из ситца!
Все мои желанья приковали
К платью с откидными рукавами!

Она даже одевала платье с зелеными рукавами, когда они вместе путешествовали!
Стражник забеспокоился и перегнулся, чтобы взглянуть вниз. Мэт почувствовал прилив благодарности к стражнику и ободряюще кивнул. Но его мысли снова вернулись к Алисанде. А может, он и не переставал о ней думать? Мэт постарался стряхнуть с себя эту безнадежность уныния, но предательство Алисанды было слишком тяжелым грузом.

Мой верный товарищ, махая крылом —
Дракон Стегоман — не кричит под окном,
К Ибирии дальней умчался сэр Ги,
И отсвет надежды во мраке погиб!

Долго мне в темнице будет сниться
Платье королевское из ситца!
Уж не пить глинтвейн, не петь глиссандо —
Что ж ты, королева Алисанда!..

Снова показалась голова стражника, на сей раз он на удивление напоминал хорошую ищейку. Мэт попытался весело улыбнуться в ответ, хотя на душе была страшная тоска.
Как это все нелепо! И он, и стражник чувствуют себя такими несчастными. Нет, пора перестать хныкать и начать действовать! Действовать? А как? Хороший вопрос. В Меровенсе творили чудеса, произнося стихи, иногда, чтобы усилить эффект заклинаний, жестикулировали. А он не мог произнести ни единого слова как следует — как тут что произнесешь, когда кляпом рот заткнули! Можно было бы, конечно, пожестикулировать, но как он мог это сделать, если руки были сзади стянуты цепями. А потом, одними пассами тут ничего не добьешься.

Хорошо бы помахать руками —
После драки это благодать!
От любимой поцелуй и камень
Надо благодарно принимать...

Цепи, кляпы для тебя, растяпы,
Жесткую тюремную кровать,
Даже имя ласковое — шляпа —
Надо благодарно принимать!

А если попробовать... На миг мелькнула смутная догадка... И он увидел, что из этого получится... Он очень отчетливо представил...

Ну а если рыцаря без страха
И упрека станешь упрекать
И велишь тащить его на плаху
Не затем, чтобы короновать, —
Пусть меня поймут народов массы,
Это как два пальца загибать:
Раньше надо было делать пассы
Или с благодарностью бросать.

Мэт вздрогнул. Стражник засопел и, искоса глянув на Мэта, утер слезу. Мэт решил подбодрить стражника и исхитрился пнуть его ногой — так, не сильно, просто чтобы привлечь к себе внимание.
— Эх, ваша милость, мне ли не знать, что ничто не сможет удержать вас в энтом подземелье надолго!
Мэт весело подмигнул стражнику, хотя, по правде говоря, ему очень хотелось зареветь в голос. Потом он снова задумался над стоявшей перед ним дилеммой. Мало-помалу негодование нарастало, а это уже хорошее предзнаменование. Уж конечно, куда как лучше негодовать, чем распускать нюни. Ах, как это, право же, унизительно! Он, самый лучший маг в этом государстве — благодаря стихам, о которых здесь никогда и слыхом не слыхивали, — сидит в подземелье, прикованный цепями, и ничего не может с этим поделать! И все из-за того, что Алисанда вовремя сообразила заткнуть ему рот стражниковой перчаткой! Ничего удивительного, что она так с ним поступила: он ей надоел. Но и отпускать его она не собиралась, ну уж пет! Засолите-ка этого типа и положите на хранение, вдруг у ее величества возникнет блажь и он ей понадобится! Как же это похоже на женщин! Все они обожают коллекционировать поклонников!
Сам того не желая, он перестал негодовать и искренне восхитился королевой. Какая женщина! Какое хладнокровие! Какое здравомыслие! А как быстро она сообразила, что с кляпом во рту он не сможет произносить заклинания, а значит, не сможет удрать. Какая настойчивость, какое упорство, какой эгоизм!
Нет-нет. Это не совсем честно. Для нее королевство — самое главное, даже в мыслях оно занимает первое место, поэтому-то Алисанда действительно королева. И дела государственные для нее превыше всего. Но мог ли он смириться, если бы для его жены самым главным в жизни была работа, а не муж?
На краткий миг перед его внутренним взором предстала Алисанда, и он тут же понял — смирился бы. В конце концов преданность долгу — неотъемлемая часть того, что делает Алисанду столь восхитительной.
Но, черт подери, неужто она всегда должна быть абсолютно права?
Да, по крайней мере там, где дело касается вопросов государства. Да, права монарха — помазанника Божьего здесь, в этой вселенной, работали безотказно. И весьма неплохо, что его считают национальным достоянием. С другой стороны, было бы еще лучше, если для королевы он был бы чем-то большим, чем просто ценное имущество, называемое чародеем.
А ведь не исключено, что так оно и есть! Надо об этом подумать. Если она его любит, значит, все это уже личное дело, а в личных делах ее суждения могут и не быть столь уж непогрешимыми.
В нем наконец проснулся врожденный инстинкт исследователя. А что, если все-таки попробовать провести эксперимент? В конце концов, кто может знать наверняка, что ему не удастся вырваться отсюда?
Кто-кто? Да любой! Вот кто! Да, в этой вселенной действует магия слова, и эта самая магия действует с помощью стихов. Но ведь заклинание надо было произнести вслух, чтобы оно сработало. И это всем очевидно!
Он снова приуныл и впервые за три года почувствовал, что хочет вернуться к своей привычной, старой жизни в студенческой среде, которую он так любил.

Вечерний звон, вечерний звон —
Как много дум наводит он!
О юных днях далеких лет —
Общага, университет!

Стаканов звон с тех давних пор,
Студенток смех и разговор,
И сигаретный дым столбом
Напоминает об одном —
О юных днях в краю родном!

Стражник, насторожившись, повернулся к Мэту. Мэт нахмурился, удивляясь, что же в этом стишке было такого, что заставило насторожиться стражника?
Мэт продолжил:

Гори огнем! Здесь все не так!
Я должность крупную — лорд Маг
(А с ней — темницу без окон) —
Сменял бы на вечерний звон!

Возбуждение начало охватывать Мэта. Первый раз стражник уловил его грусть и поэтому смотрел на него с сочувствием, теперь же он заметил стремление Мэта вырваться отсюда сейчас!
А почему бы и нет? Мэт начал мысленно произносить стихи:

Мои подружки и друзья!
Ногой в салате чуть скользя,
Хотел бы я поднять стакан,
Пока не гонит комендант!
Хотя бы раз вернулся он —
Вечерний звон, вечерний звон...

Интересно, а почему же тогда его мысли не приводили в действие его заклинания?
Да потому что, как правило, там не было стихов, а если и были, то они текли плавно и размеренно, в них были только эмоции и никаких побуждений к действию, никакого приказа!
А что, если сейчас он произнесет мысленно стихотворение, вложив в него приказ действовать...
Но ведь каждому ясно, что стихи надо читать вслух.
Конечно, но, даже если об этом известно каждому, ссосем не обязательно, что это так и должно быть.
Мэт собрался с мыслями и попытался вспомнить стихотворение, которым он пользовался, спасая себя и Алисанду из заточения в этом самом замке долгих три года назад.

Берег, заросший и дикий,
Розы, цветочные чащи,
Прямо в чабрец и гвоздики
Воздух прозрачный и тихий
Вытолкнет кляп зудящий...

Даже хлебать баланду
С кляпом нельзя устами...
Вот он, удел желанный
Тех, что в тюрьме устали!

Там ни тревог, ни потери,
Заросли роз-эглантерий...
Ну — раз, два, три — полетели!

Он замер в ожидании, пока произойдет изменение геометрической проекции. Ожидание затягивалось. Все оставалось по-прежнему.
Ах, черт! Фокус не удался.
Мэт с интересом наблюдал за стражником: того, видно, здорово раздражало, что могущественный маг все еще здесь. Нет, совершенно ясно, стихи должны произноситься вслух.
Потом в нем словно заговорил тихий тоненький голосок, и этот голосок подбадривал его. Похоже, что здесь действует еще какая-то сила, и нужно, чтобы его заклинания слились с этой другой силой в единый аккорд, только тогда они начнут действовать.
В этом был некий смысл. Мэт прекрасно знал, что, если бы не помощь святого Монкера, покровителя Меровенса, вся его магия уже бы давным-давно с треском провалилась. А что, если у святого Монкера на него другие планы: святой вовсе и не хочет помочь ему вырваться на свободу, чтобы Мэт потом бродил по стране, зализывая свои душевные рапы, что, если святой хочет, чтобы он, Мэт... ну, например, сделал что-то совсем другое.
Хм, если хорошенько подумать, вряд ли Мэт на самом деле намерен опять заставить поработать святого Монкера.
Ну ладно, если бы ему было дозволено хотя бы ознакомиться с контрактом, прежде чем подписывать... Мэт сдался на милость высших сущностей, пусть сами скажут, куда он должен теперь идти, если они лучше всех все знают.
Ответ вдруг возник сам по себе, вызывая в нем неприятное чувство, как будто его принуждают к действию. Но все, что ты можешь сделать ради великой идеи, — это пойти туда, куда тебе приказано. Мэту ничего не оставалось — пожав плечами, он продекламировал старое народное четверостишие:

Туда, не знаю куда, пойду —
Направо — коня потеряю,
Прямо — хребет сломаю,
Налево — жену найду...
Куда-нибудь да иду!

Вспыхнул ослепительный свет, и он оказался в другом месте. На этот раз он стоял спокойно, стараясь глубоко дышать, чтобы унять подкатившую тошноту. Потом попробовал найти опору для рук, все еще скованных кандалами.
Неожиданно он почувствовал под ладонями шершавую кору. С удивлением оглянулся и увидел дерево. Это свобода! Он стоял под яркими лучами солнца и вдыхал свежий воздух! Еще один глубокий глоток, и улыбка заиграла на его губах. Мэт огляделся.
Увиденное согнало улыбку с его лица, и он снова почувствовал подкатывающий к горлу комок.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Глава 3
ДАМА, ВПЕРЕД!

— Но ведь есть какие-то способы, чтобы освободить человека от данной им клятвы, ваше преосвященство? Неужели Небеса на самом деле могут требовать от человека следовать словам, произнесенным необдуманно?
— Могут, — сказал лорд-архиепископ с грустной улыбкой. — Именно поэтому не следует столь опрометчиво бросаться клятвами.
Они беседовали в большом зале. Солнечные лучи пробивались сквозь цветные витражи высоких окон и, дробясь розовыми и голубыми зайчиками, падали на плиты пола. Для Алисанды эти яркие всполохи казались еле тлеющими угольками ее тщетной надежды.
— Но ведь не тем словам, что могут привести на плаху или к вечной погибели, ваше преосвященство! Небесам такое будет неугодно!
— Что касается угрозы смерти... — Архиепископ задумался. — Насколько мне известно, Небесам это вполне может быть угодно — если Господь наш сочтет, что у человека есть верный шанс преуспеть в его святой цели. Мы все должны вершить дела, угодные Господу, ваше величество, и делать столько, сколько благоугодно его Божественному величию. Те, кто сильнее, должны брать на себя более трудную работу, может быть, такое трудное дело и уготовлено лорду Мэтью. — Слова «лорд Мэтью» как будто застряли в горле архиепископа, но он смог их все-таки произнести. — А что касается вечной погибели... Разве каждый из нас не живет постоянно в страхе, что будет проклят? И каждый из нас подвергается искушению, но нам всегда дается достаточно сил, чтобы устоять. Так что будьте уверены, уж если Господь послал лорда Мэтью в такое место, где его ждут искушения, Он даст ему силы, чтобы противостоять оным.
— Слабое утешение, — мрачно заметила Алисанда. Но его преосвященство отметил про себя, что разговор все-таки немного приободрил королеву.
Тем временем королева насупленно посмотрела на архиепископа.
— И все же вам не следует так уж радоваться его отсутствию.
Монарший гнев разит как меч острый, и сердце его преосвященства екнуло от страха. Тем не менее он нашел в себе силы смело ответить:
— Прошу прощения, ваше величество, и все-таки эта новость о добровольном самоизгнании — самая обнадеживающая новость за все время с момента вашего восшествия на престол.
— Обнадеживающая?! — фыркнула Алисанда.
— Да-да, самая обнадеживающая, — твердо ответил его преосвященство, вновь обретя обычную самоуверенность. — Ведь что собственно произошло? А то, что человек, столь многим способствовавший вам в освобождении вашего королевства от сил Зла, теперь должен выполнить клятву и покончить с нечестивым королем-колдуном Ибирии? Ну разве это не причина для больших надежд? Нет, я не могу искренне огорчаться, услышав эту новость.
— И конечно, вы не расстроитесь при мысли, что этот человек — прошу заметить, вполне возможно, принц-консорт в ближайшем будущем — может безвременно погибнуть, — желчно заметила Алисанда.
— Но, ваше величество, вы, право же, должны подумать о престолонаследии, — последовал ответ его преосвященства. — Я вас умоляю! Подумайте, что станется со всеми нами в случае вашей безвременной кончины без наследника?
Его преосвященство был удовлетворен: ему удачно удалось избежать ответа на поставленный вопрос.

* * *

Стражник услышал негромкий хлопок и бросился к тому месту, где только что был Мэт. На стене, позвякивая, висели цепи. Некоторое время он стоял и, выпучив глаза, пялился на пустое место, но потом, немного очухавшись, бросился стучать в дверь, вызывая капитана стражи.
Капитан, как и положено, тут же доложил сенешалю, который открестился от этого дела и сказал, что вся ответственность полностью лежит на капитане. Поправив пояс и расправив плечи, капитан с тяжелым сердцем отправился в тронный зал. Про себя он подумал, что вряд ли ему эта история так просто сойдет с рук.

* * *

— Моя самая большая надежда на наследника только что была отправлена в подземелье, ваше преосвященство, — ответила Алисанда. — А поскольку вы очень хотите, чтобы наследник родился, вам бы лучше подумать о том, как эту надежду вернуть.
Похоже, его преосвященство был в замешательстве.
— Не поймите меня превратно, ваше величество, Мэтью Мэнтрел — очень хороший человек... благороднейший... Но что ни говори — он не королевских кровей.
— И поэтому не пара королеве? — закончила за него Алисанда. — Как это ни смешно, но я и сама вынашивала подобные сомнения в своем сердце три года, но как-то вдруг они оставили меня, и произошло это, как только я поняла, что могу потерять лорда Мэтью.
У архиепископа ухнуло сердце.
— Нет, — продолжала королева, — вы можете быть полностью уверены, что я не выйду замуж ни за кого другого. И его заслуги перед короной, и покровительство святого Монкера должны были бы открыть мне глаза на его достоинства. В нем — вся надежда нашего государства и сейчас, и в будущем. — Алисанда тихо добавила: — Умоляю, ваше преосвященство, сделайте что-нибудь. Наверное, как-то можно освободить его от клятвы, ведь он на самом деле и не собирался выступить в одиночку против Ибирии!
Его преосвященство вздохнул и грустно покачал головой.
— Ваше величество, я не могу. Он был уверен в своей силе, ведь иначе волшебник, знающий природу магии и принятых на себя обязательств, не станет так связывать себя.
— Он просто забыл о силе слов здесь, в Меровенсе, — сказала Алисанда, — ведь слова не обладают магией в том другом мире, который он называет своим домом. Слова были произнесены в порыве страсти и гнева, и на самом деле он ничего такого не хотел сказать. Они просто выражали его чувства в тот момент, не более того.
— Уж не хотите ли вы, чтобы я поверил, будто Верховный Маг страны забыл о том, что если он поклялся в чем-то здесь, в Меровенсе, то должен будет это выполнить?
— Конечно. — Улыбка угасла на лице Алисанды. — Он сказал бы, что мы слишком буквально его поняли.
Архиепископ понимающе кивнул:
— И все же, поразмыслив, ваше величество, он бы прекрасно понял, что в этом вся суть данной проблемы.
— Проблемы! — Алисанда подняла глаза, краски снова заиграли на ее лице. — Ну что вы, это самая обыкновенная загадка, верно? И как у всякой загадки, у нее есть и разгадка.
— Ваше величество, ну право же, как вы можете такое говорить... — Его преосвященству совершенно не понравилось то, что он услышал.
— Он не может быть связан этой клятвой! Потому что три года назад он поклялся служить мне! Как же он посмел покинуть меня, если я нуждаюсь в его услугах? Я не шучу, мне он нужен здесь!
— Вы хотите сказать, что эти две клятвы, э-э... как бы это сказать, — взаимоисключающие?
— Нет, не совсем — вторая клятва недействительна, так как она не может быть принята вместо первой! — Алисанда заулыбалась. — Он не может взяться за это дело, пока я ему не прикажу, — а я ему ведь не приказывала.
Его преосвященство печально улыбнулся:
— Видите ли, ваше величество, все дело в том, что первая клятва и не может быть нарушена, если только Господь и Его святые на самом деле не захотят, чтобы лорд Мэтью очистил Ибирию от скверны. По правде говоря, если бы Господь действительно захотел этого, то последняя клятва пересилила бы первую — но я все же думаю, что такого не случилось.
Хмурого вида Алисанды было достаточно, чтобы архиепископ снова струсил.
— Как это?
— Видите ли, — начал он, — все это время Ибирия представляла угрозу благополучию Меровенса, его границам и его народу, с тех самых пор, как первый колдун Гроссо сбросил с престола законного короля и в стране воцарилось Зло. Нет-нет, ваше величество, этой клятвой лорд Мэтью выполняет не только волю Господа, но и вашу.
— Нет, это не моя воля, — упрямо сказала Алисанда.
— Но все же это Господня воля, — гнул свое архиепископ. — А вы поклялись исполнять волю Господа, ваше величество, когда Ему будет угодно, чтобы вы Его волю исполняли.
Алисанда снова приуныла. Но архиепископ был неумолим. Он выполнял свой пастырский долг.
— Взбодритесь, ваше величество. Лорд Мэтью отправится в королевство Тьмы не один. С ним все силы Небесные, и я не сомневаюсь, что Небеса, ангелы и святые непременно помогут ему, потому что они хотят, чтобы он очистил Ибирию от этого мерзкого короля Гордогроссо и его прихвостней.
— Но он ведь поборет их? — взмолилась королева. — Небеса осуществляют свою волю на земле через нас, ваше преосвященство, но и Ад не дремлет. Достаточно ли Мэтью добродетелен, чтобы устоять перед колдунами? Он же далеко не святой!
— О да, но у него все еще впереди. Он вполне может стать святым, скитаясь в дальних землях. Никогда не знаешь заранее, кто святой, а кто нет, — задумчиво сказал архиепископ. — Ну а если он и не станет святым, то хотя бы продвинется на пути к святости. Кроме того, ваше величество, учтите, что, если Мэтью Мэнтрел свергнет Гордогроссо и очистит страну от скверны, он тем самым неопровержимо докажет свое право быть лордом и... и принцем-консортом, если уж на то пошло.
— О, ваше преосвященство... — странный блеск появился в глазах Алисанды, — если только он по-прежнему будет любить меня.
В дверях появился капитан стражи и, поймав взгляд королевы, склонился в поклоне.
Алисанда почувствовала, как у нее пересохли губы. Она сразу поняла, что капитан принес плохие вести.
— Подойдите, капитан!
Молодой капитан подошел к своей королеве.
— Итак, что привело вас сюда? — требовательно спросила она.
Капитан поклонился еще раз и отрапортовал, скрывая внутреннюю дрожь.
— Ваше величество, лорда Мага больше нет в камере.
Понятно, что Алисанда с достоинством приняла эту весть.
На какое-то мгновение она застыла как изваяние, потом спросила:
— Он был прикован?
— Да, ваше величество.
— И у него был кляп во рту?
— Да, ваше величество.
Ну что же, Мэт опять совершил невозможное: сотворил чудо, не произнося стихи вслух. Алисанду переполняло восхищение этим человеком, волна безумной любви захлестнула ее — но поздно, слишком поздно. Ей удалось справиться со шквалом эмоций, и, надменно кивнув, она сказала:
— Благодарю за службу, мой капитан. Вы свободны, ваши солдаты могут оставить свой пост. Теперь в этом нет необходимости.
— Слушаюсь, ваше величество, благодарю вас.
И капитан действительно был благодарен своей королеве. Дав знак солдатам, он повернулся и направился к дверям. Солдаты понуро последовали за ним: наверное, они должны были постараться сделать еще хоть что-то, чтобы достойно выполнить свой долг, но ведь никто не может противостоять лорду Магу. Что им оставалось делать?
Алисанда повернулась к архиепископу и величественно склонила голову:
— Я признательна вам за слова утешения, монсеньор. Молитесь за лорда Мэтью.
— На каждой мессе. — Архиепископ с поклоном удалился из королевских покоев — он всегда знал точно, когда аудиенция окончена.
Как только тяжелые двери закрылись, Алисанда дала волю чувствам. И очень скоро она просто-таки кипела от гнева. Прекрасно! Великолепно! Это ей поможет пережить все и, может быть, даже избавит от горечи и раскаяния...
Но что еще она могла сделать? Прямо сейчас? Как королева она была наделена — или проклята? — Божественным правом. Она всегда знала, куда вести свой народ и в чем благо этого народа, и никогда не сомневалась в правильности своих поступков, даже если в конце концов все оказывалось бесполезным. Это просто рок какой-то: наилучшее решение для королевы оборачивалось самым худшим для нее как для женщины.
А может быть, наоборот?

Предыдущая страница 3 Следующая страница


Маг, связанный клятвой 4

Глава 4
БЕЗВОЗМЕЗДНО, БЕЗВОЗВРАТНО

Мэт, пошатываясь, осматривал незнакомый пейзаж. Потом постарался найти равновесие и выпрямился. Несмотря на все волнения, он решил выяснять, почему все-таки все волшебники произносят свои заклинания вслух. Неужели это более действенно?
Тут он понял, что худо-бедно, но его заклинание сработало! Он же его не произносил вслух, кляп-то по-прежнему торчал во рту. Но ведь сработало!
Почему?
Почему, почему... Не до того сейчас. Потом, когда будет время, надо бы проанализировать все более тщательно. Он займется этим как-нибудь на досуге, а сейчас есть дела поважнее — и Мэт принялся за очень важное дело: надо было вытащить кляп.
Руки все еще скованы цепью за спиной. Освободить бы руки, тогда и от кляпа избавиться проще простого. А если бы ему удалось выпихнуть кляп, то можно было произнести заклинание и освободиться от цепей. С чего же начать?
Сначала надо убедиться, что поблизости нет врагов, сейчас это самое главное. Врагами могли оказаться и горные львы, и волки, и любые другие обитатели гор, для которых он неплохая закуска. Мэт медленно повернулся — он был один на склоне горы. Он немного расслабился и вдруг неожиданно понял, что может свободно поворачиваться. Там, в подземелье, его колено было приковано к стене, по-видимому, скоба с цепью, которой его приковали, так там и осталась.
В этом был некий смысл: ведь скоба крепилась к стене, и заклинание сочло ее, когда он пытался высвободиться, частью замка. Она и осталась там, а вот кандалы были связаны только с ним самим и поэтому пока никуда не делись.
Но Мэт был благодарен и за это. Хотя бы ноги свободны, и то лучше чем ничего. И вдруг, как яркая вспышка, — воспоминание детства: маленький мальчик играет в старинную игру — пытается переступить через кольцо из своих собственных рук. Насколько он помнил, ему это удавалось сделать, но, с другой стороны — тогда ему было десять, а не двадцать семь. Сейчас-то гибкость уже не та, что в детстве.
А может, и нет? В первые несколько недель, проведенные в Меровенсе, Мэт приобрел хорошую спортивную форму, и за последние три года мало что изменилось — Алисанда все время находила для него дело: он рыскал по королевству в поисках неспокойных мест, ликвидируя последние очаги черного колдовства. Впрочем, нельзя не согласиться, что первые два года это было необходимо. Но вот весь третий год он только попусту мотался по королевству, выполняя явно ненужные задания. При одной только мысли об этом Мэт начинал злиться — он был уверен, что причина этих поездок не что иное, как желание Алисанды держаться от него подальше.
Стоило только об этом подумать, как сердце сжалось от невыносимой боли, и Мэт постарался отбросить эту мысль и решил поэкспериментировать. Осторожно, стараясь не потерять равновесия, он согнул ноги в коленях. Руки опустил как можно ниже и развел в стороны, насколько позволяла цепь. Затем очень медленно поднял левую ногу и попробовал переступить через цепь...
И зацепился носком башмака.
Какую-то долю секунды он пошатывался, всеми силами пытаясь удержать равновесие... и с грохотом рухнул. Несколько секунд он лежал без движения, стараясь утихомирить вспыхнувшую злость — ничего хорошего не получится, если дать сейчас волю чувствам.
А почему просто не произнести заклинание? Если уж ему удалось выбраться из заточения, то, может, как-нибудь удастся избавиться и от цепи.
Так, два довода против. Во-первых, заклинание о переносе его тела из башни сработало, но недостаточно хорошо. Честно говоря, заклинания Мэта частенько срабатывали не совсем точно, с отклонениями от намеченного плана, а неточность в реализации заклинания, вдобавок произнесенного про себя, могла принести весьма нежелательные результаты. Во-вторых, действие его магии каким-то образом притягивало других магов, и, конечно, Мэту надо сначала высвободить руки и выплюнуть кляп, а не то придется в таком виде выпутываться из сетей, которые могут расставить другие маги Алисанды. Они, конечно, не чета ему, Мэту, но неприятностей от них уйма.
Или он может нарваться на враждебно настроенных местных колдунов...
С другой стороны, сейчас он лежит на земле и, следовательно, уж никак не может потерять равновесия. Неплохая идея — попытаться проделать этот трюк лежа. Сейчас он мог бы переступить через цепь спокойно, не торопясь. Он поднял левую ногу и прижал колено к груди, потом осторожно провел цепь, стараясь не задевать башмак. Выпрямил ногу. Победа! Теперь, если ему удастся проделать то же самое с правой ногой... Мэт перекатился на левый бок, поднял правое колено и проделал этот трюк еще раз. Потом сел и улыбнулся, хотя кляп здорово мешал, он смотрел на свои руки. Вот они, перед ним. Дело сделано!
Он закинул руки за голову. Пальцами нащупал узел повязки. Да, туговато — стражник завязал узел на совесть. Ноготь сломался, но повязку все равно надо развязать. И наконец... Он вытащил кусок ткани изо рта, выплюнул несколько прилипших ниток и облизал губы. У него вырвался вздох облегчения, и сам собой сложился короткий стишок:

Знают и святые, и мученики,
Что душа расстегнет все наручники!

Наручники расстегнулись и упали на землю. Теперь он мог наконец свободно встать и по-настоящему оглядеться, чтобы понять, где же он очутился.
Мэт жадно глотал холодный воздух и рассматривал крутой склон перед собой. И вдруг до него дошло: воздух действительно был холодным. Забавно, в Меровенсе сейчас лето в самом разгаре.
Значит, он не в Меровенсе.
От этой мысли его пробрала дрожь. Первое заклинание, которое теперь не сработало, освободило Алисанду из тюрьмы тогда, три года назад. И сейчас он надеялся оказаться у маленького ручейка под сенью мускусных роз, шиповника и жимолости. Похоже, место, где оказался Мэт, находилось довольно высоко в горах, и хвойная растительность никак не напоминала лиственные купы, чабрец и гвоздику, видевшиеся Мэту.
Да ладно, разве можно ожидать от мысленного заклинания такого же результата, как от произнесенного вслух?
Мэт снова принялся изучать окрестности, стараясь не обращать внимания на пустоту в желудке. В конце концов стало ясно, что ландшафт определенно не тот — конечно, сосны и высокогорные луга — это прекрасно, но он ведь рассчитывал попасть совсем в другое место. Повсюду крутые склоны до самого неба зловеще нависают над маленькой долиной, где оказался Мэт.
Солнце светило из-за спины.
Мэт успокоил свой желудок, пытавшийся скрутиться в узел от голода, и отметил про себя, что здесь было далеко за полдень, наверное, он забрался на край земли. Ну, уж во всяком случае, его действительно отделял от столицы один временной пояс. Он приехал в замок Алисанды сразу после рассвета, а из подземелья исчез поздним утром. Значит, солнце все еще находилось на востоке. Итак, если солнце на том конце горной гряды, значит, он — на западном склоне гор.
В Ибирии. Королевство черной магии — его иногда называют Айбайль.
Мэт отбросил все сомнения. Ведь он же сам собирался в Ибирию и метил на королевский трон. Он же дал клятву сделать это и теперь не мог винить силы небесные или чем бы это ни было за то, что его поймали на слове. Следовало быть поосторожнее со словами. В ярости он неосмотрительно вернулся к своим старым привычкам и использовал выражения, которые были несколько более эмоциональны, чем следовало. Но по законам этой чокнутой вселенной он обязан был сделать то, что пообещал. Это было нечестно — ловить на слове, хотя не так уж несправедливо.
Мэт постарался не думать об этом и заставил себя улыбнуться, радуясь сиюминутным приятным мелочам и упиваясь дикой красотой природы. Он даже позволил себе угрызения совести, что так поспешно покинул Алисанду. Но чувство вины стало совсем мизерным, когда Мэт вспомнил, что его возлюбленная могла в любую минуту, буде ей того захочется, отдать приказ отрубить ему голову. Мысль была весьма устрашающей, хотя он надеялся, что Алисанда никогда бы этого не сделала.
Правда, если бы только этого не потребовали интересы государства.
Мэту хотелось смеяться, душа его будто обрела крылья. Какой свободой веет от этих гор. Он никогда раньше не понимал, насколько он несвободен.
И насколько ему осточертел двор. Вполне возможно, что Алисанда — воплощение добродетелей и по мере сил таковые защищает, но при дворе постоянно действовали продажные силы, и закулисная драчка становилась все яростнее. Целых три года! А теперь он оказался в стороне от всего этого. Мэт решил прогуляться по долине. Чуть выше по склону лес поредел, и стало видно, что дальше тропинка круто уходит вниз. Наверное, это горная цепь, протянувшаяся вдоль границы Ибирии и Меровенса, а если прикинуть к его родной вселенной, это было похоже на Пиренеи. Может, и здесь они так назывались. Мэт остановился и увидел три поваленных деревца. Он подошел поближе и выбрал приглянувшееся. С размаху ударил его о землю, однако для полуторадюймового деревца оно слишком легко гнулось, хотя выглядело вполне надежно. Мэт нахмурился и ударил его о колено. Раздался хруст, и деревце переломилось пополам. Мэт поморщился — вся сердцевина давным-давно прогнила. Отбросив обломки, он взял другое и опять ударил одним концом о землю, понаблюдав, как дрожит его макушка. На конце деревце загибалось в виде крюка и образовался нарост. На этот раз Мэт был удовлетворен своим выбором и начал очередную атаку склона с новым помощником.

* * *

Отдуваясь, он продвигался к вершине. Жаль, нельзя наколдовать себе лошадь. Конечно, можно было бы сотворить одну, но это все равно что повесить вывеску «Маг здесь» для кого-нибудь из его братии, а уж в том, что они где-то поблизости, сомневаться не приходилось: во-первых, Алисанда без промедления пошлет младших магов по его следам, чего уж говорить о колдунах Ибирии.
Ох, лучше не поминать их. От одной этой мысли у Мэта все похолодело внутри. Конечно, он не должен оставаться здесь. Разумеется, что Силы Небесные не будут настаивать, чтобы он исполнил клятву, данную во гневе в тот момент, когда он совершенно собой не владел! И тем более сейчас, когда он в полной мере осознал, с чем связался. Так, значит, никто его не заставит? Конечно, нет! Так что никаких проблем, он спокойно может вернуться в Меровенс, просто произнесет нужное заклинание и... Мэт нашел рифму, начал произносить и вдруг остановился — последнее слово прямо-таки прилипло к кончику языка — любой странствующий маг Алисанды мог совершенно спокойно засечь его ворожбу, не говоря уж о колдунах Ибирии.
Ха, а какая разница, если он уже будет на месте? Мэт глубоко вздохнул и:

Возьми меня обратно, Меровенс!
Там солнце греет и порхают птицы,
А небольшой моральный перевес
Мне, грешнику, поможет возродиться!

Мэт прижал руки к груди в ожидании, когда вдруг все полетит вверх тормашками и земля уйдет из-под ног...
Но все оставалось по-прежнему.
Он проглотил подкативший к горлу комок и сделал еще одну попытку. В конце концов, вполне возможно, что Силам Небесным не понравилось место, которое он выбрал для своего возвращения.

Я мчусь, как бешеный мустанг,
Занесла в Ибирию кривая...
Ах, верните милый Бордестанг,
Там раскаюсь, всем святым внимая!

Мэт слегка согнул колени, задержал дыхание...
И опять ничего не произошло.
Мэт тяжело выдохнул, расслабился. Ему поневоле пришлось признать, что так просто отсюда не выбраться. Он был настолько глуп, что дал клятву сместить погрязшего во грехе тирана Ибирии, и теперь Небеса поймали его на слове. Жаловаться было некому.
На самом деле он и не осмеливался. Трудно себе представить, что могло бы случиться, дай он сейчас волю своей злости. Нет, ему следует быть очень осторожным и следить за каждым словом, которое он впредь будет произносить.
Так-так, если Небеса не помогут ему вернуться в Меровенс, ему придется позаботиться об этом самому. Мэт повернулся лицом к солнцу, наметил тропинку, которая более или менее совпадала с нужным ему направлением, и зашагал на восток — к Меровенсу.

* * *

Мэт шагал уже почти целый час, но, можно было поклясться, склоны горы не стали хоть сколько-нибудь ближе. Оптический обман, другого и быть не может: дороги-то нет — нет и придорожных кустов, по которым можно отмечать пройденный путь. Мэт оглянулся — за ним тянулась длинная цепочка следов. Вдруг он услышал крики. Визг. Бряцание оружия. Не задумываясь, Мэт опрометью бросился на шум, скользя по неровному склону, огибая ямы и рытвины. Шумели где-то за холмом, чуть правее от тропы.
Он помчался вверх по склону. Вершина холма заросла чахлыми кустиками. Благоразумие взяло верх над безрассудной храбростью, и, припав к земле, Мэт, извиваясь, стал пробираться между кустами. Осторожно раздвинув ветки, он глянул вниз.
Небольшая деревенька. Домишки, обнесенные плетнями. Соломенные крыши объяты пламенем, огонь уже подбирается к стенам. Два солдата с факелами в руках бегают от дома к дому и поджигают все, что может гореть. Похоже, им очень весело. Они смеются. Чуть дальше четверо солдат отлавливают женщин и девушек, выбегающих из горящих домов, и сгоняют их на середину. Еще около дюжины вояк рубят саблями стариков и юношей, которые пытаются дубинками отогнать солдат. Дубинки — против сабель, и вот уже несколько стариков и мальчишек лежат в лужах крови, другие пытаются отползти подальше, оставляя за собой черные следы. Им удалось ненадолго задержать солдат. С полей бегут крестьяне, размахивая косами.
Солдаты разворачиваются. Залп из арбалетов. Крестьяне падают на землю, хватаясь за торчащие из груди стрелы.
Четверо солдат сгоняют женщин и девушек в круг. В живых остались только четыре крестьянина, три солдата поворачиваются спиной к кровавому месиву и начинают копаться в жалких пожитках, выкинутых из горящих домов. Сержант, потеряв интерес к убитым, начинает сортировать сбившихся в кучу женщин.
Он выхватывает из толпы самых молоденьких и толкает их к солдатам. Похоже, у него безошибочное чутье на незамужних. Молодой крестьянин из оставшихся в живых вдруг кричит: «Долорес!» — и бросается к девушке. Выстрел из арбалета, и юноша кувырком летит на землю. Его глаза стекленеют.
«Корин!» — Девушка бросается к своему возлюбленному, но солдат ловит ее, наматывает на руку длинную косу и, оттянув ее голову назад, впивается ей в губы. Девушка пытается вырваться и пробует позвать на помощь. Солдат отрывается от ее губ, запрокидывает голову, смеется. Руки шарят по девичьему телу.
Вот уже упал последний крестьянин.
Солдаты завалили на землю трех женщин, задрали им юбки и пытаются развязать тесемки на панталонах.
— Нет, вы не смеете! — кричит мать, бросаясь на колени и пытаясь прикрыть собой дочь. — Она же такая молоденькая!
— Для такого дела никогда не бывают слишком молоденькими! — Сержант отшвыривает ее в сторону. Женщина падает. Сержант громко хохочет. — Нам слишком долго пришлось осаждать замок вашего хозяина, — рычит сержант, — солдатам это здорово наскучило. Им давно пора поразвлечься. А что может быть лучше, чем трахнуть несколько невинных девок?
— Мы — не девственницы! — в отчаянии кричит лежащая на земле девушка. — У нас нет ни одной девственницы в деревне!
— Ну как, сержант? — кричит один из солдат, улыбаясь щербатым ртом. — Похоже, нас приглашают!
— Точно. Никогда не пренебрегай гостеприимством. Я всегда так говорю, — отвечает сержант. Девушка отчаянно сопротивляется.
— Она врет! — кричит побледневшая мать. — Все эти девушки невинны!
— Отлично. Тем большее удовольствие мы получим, — летит ей в ответ. — Никогда бабы не бывают слишком молоды для такой забавы.
Мать пытается встать на ноги, сержант хватает се за подбородок:
— И никогда не бывают слишком старыми. Похоже, у тебя еще кое-что осталось.
Сержант толкает женщину, она падает навзничь. Двое солдат хватают ее и задирают юбку. Сержант грохается на колени, расстегивая ремень.
Мэт понял, что с него хватит. Если уж заклинания и привлекли внимание преследователей, одним больше или меньше, не важно, он разберется, когда настанет время. Мэт сорвал с рубашки кожаный ремешок и, завязывая на нем узелки, начал произносить заклинание:

Доктор Фрейд писал о ножнах,
И о сабле он писал,
Но на ножнах я из кожи
Узелочек завязал.

Над страной горят пожары,
Топчут кони в поле рожь —
Ты клинок, тупой и ржавый,
В ножны уж не протолкнешь!

Солдаты у подножия холма застыли. Один из них начал заваливаться, но второй быстро подхватил его. Двое вояк начали завывать, а сержанта переломило пополам.
— Ведьминские штучки! Какая старая карга сделала это?
— Что сделала? — переспросила самая старая из женщин. Ее лицо окаменело.
— Сама знаешь что! — прорычал сержант и замахнулся рукой, чтобы ударить ее по лицу. — Но это не сработает, бабуля! Если мы не сможем поиздеваться над вами таким образом, мы придумаем что-нибудь еще! Взять их!
Солдаты повернулись к женщинам, рыча от неудовлетворенного желания.
Мэт сообразил, что изнасилование на самом деле имело больше отношения к преступлению, чем к сексу. Не раздумывая, он снова начал произносить заклинание:

Здесь похожи бандит и солдат —
Каждый нагл и мордат,
Что за жизнь: раз увидишь их в деле —
И сам как в дерьме с головы и до пят...
Се ля ви, се ля ви — потревожим солдат:
Пусть солдаты просто поспят —
Мы постелим...

Солдаты застыли, а потом один за другим стали медленно валиться на землю с остекленевшими глазами.
Женщины ничего не понимали и только ошарашенно смотрели на происходящее.
Мэт решил не ждать, что будет дальше. Женщины очень быстро разберутся, что к чему. А он и сам не знает, уснули солдаты на какое-то время или навсегда. И какая в общем-то разница? Там, внизу, находились женщины, которым оставалась только свести счеты с насильником, и никто бы их не обвинил, сделай они это. Кстати, если они этого не сделают, а солдаты придут в себя, то уж точно отомстят, как только что собирались. Нет, Мэт никак не мог осуждать женщин за самозащиту, и, наверное, никто другой не сделал бы этого.
Он успел пробежать около ста ярдов по противоположной стороне холма, когда услышал громкий многоголосый взрыв ярости. Мэт побежал быстрее.
Полчаса спустя стало ясно, что теперь он в безопасности — не важно, кто мог появиться там, у холма, пусть даже злой колдун, сумевший проследить его заклинания. Мэт не осмелился позволить себе долгий отдых, но немного передохнуть надо. Он присел у ручья и глубоко вздохнул. Понемногу внутренняя дрожь стала униматься. Мэт делал глубокие, медленные вдохи, стараясь успокоиться. О Боже, до чего же погрязла во грехе эта страна!
Его беспокоили угрызения совести, хотя он и убеждал себя, что ни в чем не виноват. Конечно, ему надо было придумать, как утихомирить солдат, не убивая их. Впрочем, он их и не убивал, но деревенские женщины наверняка довели дело до конца. Да, как ни крути, все кончилось печально.
Мэта смущала собственная нерешительность, но увы, он знал свой характер и никогда не вставал на чью-либо сторону, пока уже не было слишком поздно.
Ему показалось, что отдых занял около получаса, на самом деле прошло всего минут десять. Мэт поднялся на ноги и направился вниз по дороге. Ходьба помогла ему немного вернуть самообладание. Мэт не мог останавливаться надолго на одном месте, тем более там, где произнес заклинание. Но силы уже были на исходе, и он с трудом переставлял ноги.
Наконец тропинка поползла вверх. Он с неимоверным усилием преодолевал подъем, вытирая пот со лба. И как ему могло прийти в голову, что здесь прохладно? Мэт взглянул на солнце, пребывая в полной уверенности, что после полудня прошло совсем немного времени. Каково же было его удивление, когда он увидел, что солнце уже на полпути к закату. Конечно, если сложить час, пока он шел, потом несколько минут, когда он ввязался в потасовку в деревне, плюс еще пара часов ходьбы по дороге, так и получалось.
Он не мог избавиться от ощущения, что вел себя как дурак. Кроме того, что он не очень-то удачно выступил в этом деле с деревней, он ведь просто-напросто сам сунулся в петлю. Ему не стоило вмешиваться, он рисковал напороться на неприятности с местными властями — ведь это были не просто какие-то бандиты, а хорошо вооруженные, одетые в военную форму солдаты.
Бандиты! Не так просто было отделаться от этой мысли. Мэт внимательно оглядел крутые склоны, уходящие вверх от тропы, и скалистые утесы ближе к вершине.
Он поймал себя на том, что каждый выступ, каждую складку он подозрительно рассматривает, прикидывая — можно ли там устроить засаду. Что ж, такое не исключено, и лучше быть начеку.
Мэт шагал на восток. И ощущение, что повсюду прячется враг, не покидало его.
Время текло, и вот его собственная тень уже стала длиннее его самого, а сухую траву на склоне горы вызолотили лучи заходящего солнца. Мэт остановился. Уставший как последняя собака, он все же был доволен: вершина горы уже близко. Отличное место для отдыха. И пока еще не стемнело, нужно было поискать ручей и какую-нибудь пещеру. Мэт огляделся и увидел, как слева что-то поблескивает. Это могла быть вода. Он сделал шаг...
Весь мир вдруг поплыл перед глазами, к горлу подступила тошнота. Мэт упал на колени и оперся о склон рукой, чтобы хоть как-то удержать равновесие. Тепловой удар. Истощение. Еще секунда, и все встало на свои места. Мэт с облегчением выпрямился. Наваждение прошло...
И он увидел склон горы. Далеко-далеко.
В ужасе Мэт посмотрел по сторонам: опушка соснового бора, альпийский луг. Он стоял точно на том самом месте, откуда утром начал свой поход.
Очень быстро подступала ночь, в глубине ущелья уже все погрузилось во тьму.
Кто-то не хотел, чтобы он вернулся в Меровенс.
Мэт догадывался, кто это, и в какое-то мгновение был на грани того, чтобы высказать в адрес этого кого-то самые нелестные слова. Потом он вспомнил, что было изначальной причиной всех его злоключений, и ему пришлось утихомирить свою ярость. Тяжело вздохнув, Мэт развернулся и пустился па поиски ягод. А может, и кролика.

* * *

Его разбудили солнечные лучи, резвившиеся на тлеющих углях маленького костра. Ночь была не из спокойных. Он просыпался при каждом шорохе, ему везде мерещились злые колдуны, но, похоже, они пока его не выследили. Может быть, потому, что он оказался далеко от того места, где в последний раз творил магию. А может, они просто не считали его опасным и не хотели дергаться по пустякам.
Внутренний голос обиженно сказал: «Ты заставишь их изменить свое мнение».
Мэт едва не расхохотался. В эту минуту его бы никто не счел опасным. Бессонная ночь, пробирающий до костей предрассветный холод, горстка ягод — вряд ли все это могло способствовать повышению боевого духа. Мэт нехотя встал, на всякий случай закидал землей угли костра и зашагал на восход. На этот раз он отклонился от тропы и направился к ближайшему склону горы.
Шагая, Мэт все время думал об осаде, о которой вчера говорили солдаты. Похоже, еще много таких, как они, рыскают по округе. Ему надо быть поосторожнее.
Мэт так и сделал, и день прошел без приключений, правда, и без еды. Если на склоне и обитала какая дичь, то, видно, она уж больно ловко пряталась. А вполне возможно, что осаждавшие солдаты давным-давно съели все, что можно было есть. Все это не. способствовало хорошему настроению, и Мэт угрюмо шагал вверх по склону, золотившемуся в лучах заходящего солнца, наступая на пятки своей собственной тени, бежавшей впереди...
И вдруг... опять!.. мир завертелся.
Это было так неожиданно, что на этот раз Мэт даже не успел встать на колени. Он упал, стукнувшись подбородком о землю, и покатился... Он лежал на спине и ждал, когда пройдет дурнота. Наконец вечернее небо прояснилось — розоватое по краям с первыми блеклыми звездами.
Можно было не подниматься. Он знал наверняка, что снова увидит все ту же опушку и альпийский луг. Желудок заныл от голода. Но ничего, днем удалось закусить горсткой ягод, кроме того, ему посчастливилось найти орехи, припрятанные с прошлого года белками. Голод сейчас не так терзал Мэта, как чувство полной опустошенности. Не поднимаясь, он закрыл глаза. Спать!

* * *

Он проснулся на рассвете, замерзший и промокший от росы. Сел. Все тело затекло. Мэт обхватил себя руками и угрюмо воззрился на великолепный альпийский луг. Да, он снова был там, откуда начал свой поход. Два дня хождения по дорогам и тропинкам потрачены напрасно.
Ну, положим, не совсем напрасно. Теперь он знал совершенно точно, что этот кто-то не хочет, чтобы он вернулся в Меровенс. Наверное, этот кто-то будет просто счастлив, если Мэт отправится дальше на запад, хотя это была прямая дорога в Ибирию. Но этот кто-то не считал, что Мэта будет просто заменить, и это давало надежду.
Мэт со вздохом поднялся на ноги, дотащился до ручья, чтобы попить, и отправился в лес, рассчитывая, что трудолюбивые белочки забыли про свои прошлогодние запасы орехов. Он был уверен, что найдет их, и все больше чувствовал себя одним из них.
Ему удалось найти горстку орехов и немного ягод. От голода кружилась голова, но он снова пустился в путь, теперь вдоль гор. Мэт не собирался заходить далеко в глубь Ибирии. По крайней мере не дальше, чем ему предназначено. Но, может быть, здесь, в долине, удастся найти деревню с постоялым двором или хотя бы крестьянский дом, где хозяева изъявят готовность расстаться с миской каши. В голове мелькнула мысль вернуться в ту деревню и попросить милостыни, но он тут же подумал, что оставшиеся в живых женщины вряд ли встретят незнакомого мужчину с распростертыми объятиями. Лучше пока остаться в долине и держаться подальше от тропы. Может, ему повезет, и он найдет другую деревню, а может быть, и другую дорогу.
Полчаса спустя провидение наконец улыбнулось ему: он буквально налетел на яблоню. Ему действительно понадобилось какое-то время, чтобы понять, во что он врезался. Мэт поднял глаза, увидел красные плоды и с радостным криком сорвал одно яблоко. За ним последовало еще два, и только после этого в нем стало просыпаться любопытство, как это среди хвойных лесов высокогорья вдруг объявилось фруктовое дерево. Он решил, что это Небеса посылают ему знак, что они не забыли о нем, и сорвал еще одно яблоко. Немного утолив голод, Мэт вдруг вспомнил, что случается, если переешь после длительного голода, и, сняв плащ, решил завернуть в него с десяток яблок. Теперь он снова повернул на юг, ощущая на спине приятную ношу.
Но это ощущение длилось совсем недолго. Неожиданно тяжесть исчезла.
Он остановился, кинул перед собой плащ, развернул его и увидел... подкладку. Все, там больше ничего не было! Ни листочка, ни веточки! Мэт вздохнул и набросил плащ на плечи. Он вспомнил о народе израильском в пустыне, о манне, о том, что они могли взять с собой только то, что нужно на день. Совершенно очевидно, ему тоже нельзя делать запасов. Бог в должное время позаботится о нем. Мэт отправился в путь, препоручив себя своей судьбе.
Но чувствовал он себя сейчас гораздо лучше.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Глава 5
РАССЕРЖЕННОЕ ЧУДИЩЕ

Солнце стояло почти над головой, а яблоками Мэт лакомился уже давным-давно. Снова появилась слабость, и настроение Мэта стало быстро портиться. Опять захотелось проклясть свое невезение, а заодно и Силы, которые настойчиво мешали ему выбраться из этой ситуации. Конечно, это по собственной глупости он дал клятву, совершенно неосознанно — и теперь Мэт с трудом удержал на кончике языка уже готовые сорваться слова. Главное — не дать волю своему языку.
Ему самому и не надо было этого делать. Мэт нахмурился, прислушиваясь, — какие-то звуки. Потом снова все стихло. Он готов был поклясться, что где-то вдалеке кто-то бранится самыми последними словами...
Ой, нет, только не «поклясться». Нет, никогда он не произнесет его снова. Никогда. По крайней мере не обдумав все тысячу раз.
Так что это был за звук? Может быть, просто ветер шумит?..
Мэт нахмурился, склонил голову набок и прислушался. Нет, это не ветер. Какое-то живое существо стонало от ярости и боли.
Мэт медленно двинулся вперед, приготовившись в любой момент спрыгнуть с тропы.
Опять этот странный звук. Мэт похолодел. Он не мог различить слов, но по тону можно было догадаться, что существо в ярости. Вопль перешел в ворчание, и Мэт стал потихоньку подкрадываться.
Ничего не видно, кроме тропы, которая круто поворачивала за высокую скалу. Ворчание стало чуть громче. Мэт прижался к скале, продвинулся чуть вперед и осторожно выглянул.
Раздался дикий рев, и Мэт быстро отпрянул: он был уверен, что его заметили.
Теперь можно было различить слова. Мэт нахмурился: он не мог совершенно точно понять их, но это было похоже на какой-то диалект языка Меровенса, которым Мэт владел столь же свободно, как и английским. Мэт прислушался повнимательнее, стараясь сделать скидку на акцент, и это сработало — он стал различать слова.
— Этот беспородный выродок-колдун, вот кто заманил меня в эту дьявольскую ловушку! Да я разорву его на сотню кусочков! Да я шкуру с него спущу! Я его с самой вершины горы сброшу вниз головой!
Кто бы это ни был, он мало походил на джентльмена. Мэт осторожно вышел из укрытия и медленно двинулся вперед: если это существо попало в беду, он очень хотел бы ему помочь. Не важно, что голос мало походил на человеческий.
Слова самые что ни на есть человеческие, такой поток ругательств достоин отъявленного морского волка, который, вволю нагулявшись в порту, возвращается на корабль. Мэт обошел еще один выступ и увидел совершенно необычное существо. Он даже засомневался, не двое ли их там было, и если действительно двое, то у второго крыло было придавлено куском скалы.
Зверь яростно размахивал свободным крылом, пытаясь высвободиться. Крылья были орлиные, хотя и фантастического размаха, по меньшей мере футов тридцать. Но голова, шея и хвост явно походили на драконьи, что же до самого тела, оно явно принадлежало льву.
Мэт не удержался:
— Во имя Небес, кто вы?
Зверь с ревом повернулся.
— Дракогриф. А ты кто?
— Я — маг, — не задумываясь ответил Мэт и тут же поспешил спрятаться за скалу, потому что зверь с ревом рванулся в его сторону.
— Хотел незаметно ко мне подкрасться, да? — прогромыхало из-за скалы, где нашел укрытие Мэт. — Хотел усыпить меня и высосать мою кровь, так? Не удалось добыть крови младенца, так решил поймать хоть кого-нибудь помоложе?
— Нет! — Мэт рискнул высунуть голову и крикнуть: — Ты напоролся на плохого волшебника!
— Плохого волшебника? Все вы плохие! Где это видано, чтобы были хорошие волшебники?
— Послушай, — крикнул Мэт, стараясь быть терпеливым. — У тебя сплошная путаница в голове. Маги — хорошие ребята. Они черпают свои силы из знаний и праведной жизни. Колдуны, это да, они черпают силы у Зла.
— Обычно говорят, у дьявола!
— Правильно. Но только не я, клянусь всеми святыми.
— Ну-ну. И конечно, не ты заставил эту скалу свалиться мне на крыло, пока я спал, чтобы уж точно застать меня, когда сюда доберешься, а?
— Точно не я.
— Ну да, так я и поверил. И конечно, это не ты вот уже четыре года гоняешься за мной по всему Меровенсу и в этих горах, да?
— Нет. И кстати, раз уж ты заговорил об этом, последние три года я провел в королевском дворце.
— Ах вот как! Тогда как же случилось, что ты оказался здесь как раз тогда, когда меня вот так пригвоздили, ну?
— Ну... — Мэт сглотнул. — Помнишь, я тебе тут говорил «клянусь святыми».
— Хм. — В голосе зверя появилось сомнение.
— Видишь ли, когда я так клялся последний раз, меня, как бы сказать, увлекло...
— Увлекло? Куда?
— В Ибирию. Понимаешь, я поклялся: либо я свергну короля Ибирии, либо погибну.
Неожиданно наступила мертвая тишина. Потом вдруг на противоположной стороне камня раздался кашляюще-каркающий звук. Прошла пара минут, пока до Мэта дошло, что это смех.
Нахмурившись, Мэт вышел из укрытия:
— Ладно, хватит, не вижу в этом ничего смешного.
— Тебе, может, и не смешно! Бедняга! Это же животики можно надорвать. Ха-хр-ха! — Дракогриф сморгнул слезы. — Парень, ты точно хочешь помереть молодым!
— Эх, — Мэт тяжело вздохнул, — я не очень-то тогда соображал.
— Это точно! Небось не подумал, что святые не позволят тебе увильнуть от выполнения клятвы?
— По крайней мере не в тот момент...
— Не очень-то ловко для мага, а?
Это здорово задело Мэта. Он выпрямился во весь рост.
— Угодно ли тебе узнать, что я лорд Маг Меровенса!
— А не врешь? — Дракогриф уставился на Мэта, видимо, на него это произвело впечатление. — Слушай, если ты такой уж великий и могущественный, как же ты умудрился сморозить такую глупость?
— Понимаешь, сработали привычки, — пробормотал Мэт. — Я вырос не в этой стране. Я родился в другой вселенной.
— Вселенной? — Дракогриф нахмурился. — Как это может быть больше вселенных, чем одна?
— Ну, понимай, как знаешь, — Мэт развел руками, — но так оно и есть. Я вырос там, где вера не столь сильна, как у вас.
— Вера? — Дракогриф закинул голову и посмотрел па Мэта как-то странно. — А во что тут верить-то? Есть хорошая вера, а есть плохая, и каждая из них дает магическую силу. Это всем известно.
— Да я знаю, — со вздохом сказал Мэт. — Ну это как если сказать «верю», когда ты бросаешь что-то вверх, и рано или поздно оно снова упадет вниз.
— Гр-р-р, — прорычал Дракогриф. — Или если сказать, например, ты «веришь» в ветер или в духов.
— Точно. Ладно, так или иначе, я начал переводить стихотворение — ловушку для дураков...
— Ловушку для дураков?
— Ну да, оно оказалось заклинанием в скрытом виде. Но дело в том, что мы и в заклинания не верим...
— Что-то ты глуповат, как я погляжу?
Мэт вспыхнул.
— Мог бы и не грубить. Так вот, когда мне удалось его более или менее удачно перевести, я начал его произносить вслух... А потом вдруг оказалось, что я стою в центре Бордестанга.
Дракогриф молча глазел на него. Потом открыл пасть, и...
— Пожалуйста. — Мэт поднял руку и поморщился, как от боли. — Я и так чувствую себя дураком.
— Ладно, ладно, — буркнул Дракогриф, стараясь скрыть улыбку. — А как же тебе удалось стать такой шишкой среди волшебников, если ты не веришь в волшебство?
— Может быть, именно поэтому. Я ведь рос совсем по-другому и, понимаешь, смог взглянуть на это как бы со стороны. А потом мне пришлось разбираться, как действует это волшебство.
— Поэтому ты мог колдовать лучше, чем любой из здешних чародеев. — Дракогриф понимающе кивнул. — Это звучит настолько глупо, что в этом, похоже, что-то есть.
Мэт глянул на скалу.
— Знаешь, похоже, не твое время разбрасывать камни.
Чувство юмора незамедлительно покинуло дракогрифа.
— Ой, заткнулся бы ты, — проворчал он, оглянувшись на камень. — Ведь надо когда-нибудь поспать.
— Конечно, о чем речь. Но тебе просто повезло, что он не шлепнулся на твою голову.
— Везение здесь ни при чем, ему просто нужна свежая кровь, когда он здесь объявится.
Он неожиданно бросился на свое крыло с разинутой пастью.
— Эй, остановись! — закричал Мэт.
Вздрогнув, Дракогриф замер:
— Пожалуйста, не так громко.
— Не нервничай!
— Я это как раз и пытаюсь сделать. — Он снова открыл пасть.
— Подожди, — закричал Мэт в ужасе. — Как же ты будешь летать с одним крылом?
— Уж лучше проковылять на лапах всю оставшуюся жизнь, чем сдохнуть, — прохрипел Дракогриф.
— А почему бы тебе его просто не столкнуть?
— А как ты думаешь, чем я здесь занимался все утро?
— Может, тебе просто не удается подобраться к нему под нужным углом. — Мэт подошел к придавленному крылу зверя. — Так, давай я попробую.
— Да не получится ничего! — Дракогриф снова начал сердиться. — Это кто-то из таких вот ребят, как ты, пригвоздил меня здесь! Подпустить тебя поближе? Ну да, а ты меня заколдуешь, и окажусь я вверх брюхом! Отвали, ублюдок!
— Но я же только хочу тебе помочь....
— Помочь поскорее улечься в могилу! Моей кровушки домогаешься, а? Конечно, полными ведрами! Подойдешь чуть ближе пяти футов, и я из тебя завтрак сделаю!
— Подожди, подожди минутку. — Мэт сделал шаг. — Я же не собираюсь тебе вредить. Ведь вполне возможно, что твои враги — мои враги.
— Ты один из них! Убирайся! — Дракогриф оскалил зубы и сделал выпад.
Мэт отпрянул, а Дракогриф упал всем телом на свое крыло и зарычал от боли:
— Смотри, что ты наделал!
— Совершенно ничего. — Мэт, нахмурившись, смотрел на голову зверя. — Странно, но валун и на сантиметр не сдвинулся под твоим весом. Забавно...
— Ох, ха! Обсмеешься!
— Нет-нет. — Мэт с раздражением отмахнулся от ехидного замечания дракогрифа. — Я говорю о камне. Этот кусок гранита всего сантиметров сорок толщиной и достаточно округлой формы. Он должен был хоть как-то пошатнуться. А он ни-ни. — Мэт бросил взгляд на дракогрифа: — Ты говорил что-то про колдуна, который за тобой охотился?
— Да, браток, уж это был не малыш, пасший овечек.
— Значит, он заколдован!
— Потрясающе! — засопел Дракогриф. — Ну просто отпад! До тебя наконец дошло! Выдать великому волшебнику гребешок на его герб!
Мэт нахмурился.
— Послушай, я же тебе говорил, что для меня это не так уж все естественно. Так, значит, он волшебный. Теперь дай-ка мне подумать, что я могу сделать.
— О чем это ты говоришь? — Дракогриф уставился на Мэта.
— О том, чтобы спихнуть с твоего крыла этот валун, — бросил нетерпеливо Мэт.
— С помощью заклинания? — прорычал Дракогриф. — Да такой недотепа, как ты, может совсем лишить меня крыла!
— Немного терпения. — Мэт поднял руку.
— Терпения! Какого черта, отойди от моего крыла, ты что, не слышишь?
— Слышу-слышу. — Мэт неотрывно смотрел на камень. — Твои размеры я тоже знаю.
— Размеры! Никаких размеров! Отвали!
Мэт не отвечал, и Дракогриф перешел на визг:
— Отойди! Вон! Я говорю, сейчас же! Мне от таких, как ты, никаких одолжений не надо! Я не хочу иметь с тобой никакого дела! Отвали! Слышишь?
— Ага, ни в коем случае, — бормотал Мэт. — Похоже, я знаю, как это сделать.
— Убирайся, или я тебя сожру! — ярился дракогриф. — Я не хочу быть ничем тебе обязанным!
— Конечно, это твоя жизнь, но это не значит, что я позволю ею швыряться.
— Не твое дело! — рыкнул Дракогриф, заклацал челюстями и рванулся к Мэту.
Маг отпрыгнул в сторону, а Дракогриф опять повернулся к прижатому крылу. Он зарычал от боли, а Мэт спокойно заметил:
— Видишь, так или иначе, но с этим придется что-то делать.
— С камнем, — прорычал дракогриф, — или с крылом?
— Лично я подумывал об этом камне, но ты, похоже, несколько минут назад хотел отделаться от своего крыла.
— Это мое личное дело, — опять рыкнул дракогриф, — не поглядывай на меня с такой жадностью.
Сдвинув брови, Мэт задумчиво рассматривал валун и несколько раз обошел его, чтобы разглядеть все получше, при этом стараясь держаться на безопасном расстоянии от дракогрифа. Он был так занят, что не заметил, как в глазах зверя затеплилась искорка надежды.
— И у меня есть заклинание, — начал он медленно, — но мне как-то не хочется им пользоваться.
— Не хочется — не надо, — пробурчал дракогриф. — Давай-ка убирайся отсюда и оставь меня в покое.
— Не торопись. Я не хочу произносить заклинание, потому что, как только осколок скатится с твоего крыла, ты окажешься на свободе и можешь сожрать меня.
— Неплохая мысль. — Дракогриф засопел. — Конечно, неплохо закусить, пока добыча свеженькая.
— Ну-ну, я же не просил тебя о чем-то особенном, просто пообещай, что ты не навредишь мне.
— А почему ты не хочешь, чтобы я поклялся? — Дракогриф насторожился.
— У меня в настоящий момент просто аллергия на клятвы, — ответил Мэт. — А потом я в жизни повидал немало людей, которые нарушали самые что ни на есть торжественные клятвы, особенно клятвы, которые они давали у алтаря. Уж если ты не выполнишь обещания, то и клятва не поможет.
— А ты прибыл из забавного местечка, — хмыкнул дракогриф. — Как это человек может нарушить клятву? Ты должен выполнить все, к чему бы она тебя ни обязывает.
Мэт несколько мгновений внимательно смотрел на дракогрифа.
— Интересная мысль, — заметил он. Мэт повернулся к необыкновенно тяжелому осколку скалы. — Я так понимаю, мне никак не придется рассчитывать на твою помощь, да?
— Помощь, чтобы ты добрался до меня? Ну уж нет, браток!
— Это как раз то, чего я боялся. — Мэт тяжело вздохнул. — Похоже нам придется положиться на веру.
Веру — во что? Вот этого-то он и не сказал. Дракогриф следил за ним глазами:
— Ну и что ты делаешь?
— Просто рассматриваю. — Мэт начал ходить взад-вперед у придавленного крыла. Все ясно. Мэт кивнул, отошел назад и, воздев руки, начал произносить заклинание:

Туда, сюда, обратно —
Тебе и мне приятно...
Качайся, камушек-скала,
И поскорей катись с крыла!

И камень действительно начал раскачиваться. Сначала очень медленно, как будто дрожа. Мэт нахмурился и прочитал заклинание еще раз, чуть помедленнее, теперь он сконцентрировал все свое внимание только на этом куске скалы, все остальное как будто потонуло в дымке. Мэт чувствовал, как собираются силы, которые всегда сопровождали любое заклинание, но на этот раз они показались ему слабее по сравнению с той огромной силой инерции, которую он ощущал вокруг себя. Мэт снова сконцентрировал все свои мысли на осколке и начал читать четверостишие еще медленнее — камень слегка пошатнулся влево, застыл и снова встал.
Потом — вправо и снова на прежнее место. Вправо — на место — влево — на место, вправо — на место — влево — на место, все быстрее и быстрее, и вот когда Мэт произнес «катись», сделав на этом слове особое ударение, камень на какое-то мгновение застыл, а потом, перевернувшись, покатился сначала медленно, а потом постепенно набирая скорость. Крыло дракогрифа было свободно.
— Наконец-то! — закричал зверь, и его крыло со свистом взметнулось вверх. — Оно свободно, и для этого понадобилось только произнести стишок! Отлично, я признаю: ты на самом деле маг!
Мэт расслабился, с него градом катил пот.
— Очень приятно слышать. На какую-то минуту у меня возникли сомнения.
— Ты что, не знал, что ты маг? — Дракогриф уставился на Мэта.
— Нет, почему же. Просто на этот раз оказалось гораздо труднее произносить заклинание, чем обычно.
«И гораздо труднее, — подумал Мэт, — чем два дня назад там, в деревне. Интересно почему?»
— Может быть, это потому что... — Дракогриф пожал плечами. — В чем дело?
— Камень! — Мэт смотрел вслед куску скалы. — Он же все еще катится!
— Ну и что? Остановится!
— Да нет, он не остановится. Я ведь не дал ему этого приказа.
— Ну и пусть катится. — Дракогриф с гордостью посмотрел на свое крыло. — Похоже, все цело.
— Но он же так и будет катиться. Этот несущийся булыжник может поранить кого-нибудь!
— Ой, не будь таким мрачным пессимистом, — раздраженно сказал Дракогриф. — Ну кого он может ранить?
— Да любого, на кого налетит, он же набрал такую огромную скорость. А ведь мы в горах, и он может вызвать лавину!
Камень перекатился через тропинку и исчез из виду.
— Ну тогда останови его! Ведь ты же маг.
— Я слишком долго придумывал заклинание. Я бы мог его остановить, но он исчез. — И Мэт бросился бежать, но, споткнувшись о выступ скалы, растянулся на склоне.
— Эй, ты там! Спокойнее, малыш! — закричал дракогриф. — Ты не сможешь догнать его на горной дороге!
— Но я должен его догнать! — Мэт с трудом поднялся на ноги, потирая ушибленное место. — Если начнется обвал, может погибнуть целая деревня! — И он, прихрамывая, побежал дальше.
— Ладно, ладно! — взорвался Дракогриф. — Чего уж там... — Он догнал Мэта в два прыжка и встал перед ним. — Давай, левой ногой — мне на колено, правой взмах и верхом!
— Ты это о чем? — Мэт от неожиданности замер.
— О чем, о чем? О поездке верхом! Знаешь, малыш, для мага ты что-то туго соображаешь. Давай ко мне на спину! Ты сам никогда не догонишь этот камень!
— Это не твоя забота...
— Это мое крыло было придавлено камнем! Это для меня ты сотворил заклинание! На спину, братец! Уж не думаешь ли ты, что я захочу оставаться перед тобой в долгу?
— Ты мне ничего не должен, — резко бросил Мэт.
— Ну конечно, ничего, ты только вернул мне свободу и спас мне жизнь! Не говори, что это ничего! Давай взбирайся!
Мэт с опаской посмотрел на львиную спину: то, что произошло с той, которая ехала на спине тигра, могло бы произойти и ним, собиравшимся прокатиться на львиной спине. Но на самом деле выбирать не приходилось.
— Ну ладно, спасибо.
Мэт встал на колено дракогрифа и закинул ногу на спину зверя. Ушибленная нога побаливала.
— Ну теперь мы сровняли счет.
— Черт побери, сровняли, — рыкнул дракогриф. — Ну, браток, держись.
— Буду держаться, как пиявка, — пообещал Мэт.
— Ненавижу летать, — проворчал дракогриф, но его огромные крылья сделали взмах, потом последовал еще один и... они уже летели.
— О-о, я тебя понимаю. — Желудку Мэта этот полет явно не пришелся по вкусу. — Я бы сам предпочел ездить на поезде.
— И не думай, что тебе удастся меня объездить!
— Мне и в голову это не приходило. — Мэт глянул вниз и с трудом сглотнул, к горлу подкатила тошнота. — Ого, далеко лететь, да?
— Только до подошвы горы, а кусок, за которым ты охотишься, всего в ста футах под нами.
«Всего» сто футов казались Мэту огромным расстоянием. Он постарался вспомнить, что ему приходилось уже ездить на спине дракона, но это было слабым утешением.
— Не спустишься пониже? Мне надо оказаться рядом с ним.
— Ладно, но пеняй на себя, если я попаду в нисходящий поток воздуха. — Дракогриф заложил вираж и начал спускаться.
Мэт видел, как осколок, подскакивая, несется с уступа на уступ. Как раз на его пути оказался огромный валун, и Мэт мог бы поклясться, что осколок, врезавшись в такой валунище, разлетится на куски, — но осколок, подпрыгнув, весело покатился дальше.
— Неужели его ничто не остановит?
— Конечно, — раздраженно заметил дракогриф. — Он же заколдован.
Зверь, несомненно, был прав. Ведь четверостишие Мэта приказало осколку катиться, но в нем ничего не было сказано о том, чтобы тот остановился.
Осколок направлялся прямо на каменный столб, который стоял, наклонившись под таким острым углом, что трудно было себе представить, как он мог удерживаться в таком положении.
— Обойди вокруг! — закричал Мэт.

Ну-ка, камень, отклонись
И на месте покружись!

Мэт произнес эти слова очень осторожно, сконцентрировав все свое внимание на камне. Но на этот раз ему показалось, что сделать это гораздо легче. Камень медленно, но послушно отклонился от своего пути, обежал вокруг столба, скатился с края выступа и полетел вниз по склону.
— Смотри-ка, получается! — закричал в изумлении дракогриф.
— Ага, — пробормотал Мэт, — если я только вовремя произношу заклинание.
— А почему просто не приказать ему остановиться, а?
— Неплохая идея, — и Мэт нараспев произнес:

Камень! Стоп!
Остановись!
Ляг и больше не катись!

Он совершенно автоматически опять сконцентрировал все свое внимание на заклинании, но почувствовал, как много сил потратил и насколько ослаб. Почему же на этот раз потребовалось так выложиться?
Камень остановился так резко, что Мэту пришлось задуматься о силах инерции.
— Не могу поверить своим глазам! — Дракогриф опустился ниже, закладывая вираж прямо над камнем, а потом резко взмыл вверх. — Эй! Он же горячий! — заметил он с удивлением.
— Естественно! — закричал Мэт. — Вот что произошло со всей кинетической энергией, она вся перешла в тепло!
Камень светился тусклым красным светом.
— Такой горячий, что может подогреть воздух и дать восходящий поток, — проворчал дракогриф. — Ты в следующий раз, парень, предупреждай!
— Прости, мне и в голову не пришло... Я еще ни разу не творил такого заклинания.
— А ты не можешь прервать заклинание на полпути?
— Пока еще нет, — вздохнул Мэт. — Я еще не отработал заклинания на все случаи.
— Лорд верховный дилетант, — рыкнул дракогриф, — а теперь я могу спуститься вниз? Высота заставляет меня нервничать.
— Ой, конечно! Но не прямо здесь, ладно? Здесь будет сильная тяга назад.
— Смешной человек, — прорычал дракогриф, заложив очередной вираж, — возьми на заметку: мне нужно по меньшей мере ярдов сто, чтобы взлететь или приземлиться, если только, конечно, не понадобится резко спуститься вниз, но это очень вредно для здоровья.
— Я тебе верю, — нахмурившись, ответил Мэт, пытаясь решить для себя, будет ли его вопрос бестактным. Но любопытство взяло верх, как это обычно с ним случалось. — Послушай, ну... скажи, а для тебя это естественное состояние, я имею в виду полет?
— Гораздо более естественное, чем для тебя творить заклинания. — В голосе дракогрифа послышалось напряжение. — Я имею в виду, что лазанье по деревьям приходит к вам, обезьянам-переросткам, совершенно естественно, но разве это значит, что вам это нравится делать?
— Да, большинство из нас...
— Ой, только не говори мне о тех, кто любит это дело, — прервал его зверь.
Мэт почувствовал, что затронул щекотливую тему, и постарался быть поосторожнее:
— Да ладно! Ведь должны же быть и другие такого вида, как ты.
— Это не вид, все, что угодно, только не вид! — Дракогриф немного разозлился на Мэта. — Мы — гибриды!
Но Мэта уже понесло, и он продолжил:
— Но ведь должны быть и другие похожие на тебя.
— Если и есть, то, во всяком случае, я их не встречал.
Так, это объясняло многое.
— Дракогрифы рождаются не у мамы-дракогрифа и папы-дракогрифа, — угрюмо сказал зверь. — Маленькие дракогрифы появляются на свет, когда какой-нибудь меднолобый, подлый сукин сын — дракон, для которого его собственные похотливые чувства гораздо важнее совести, находит самку грифона во время течки, когда она бродит одна, — вот тогда все и случается, потому что самок грифонов гораздо больше, чем самцов.
— А самки-грифоны находят драконов привлекательными?
— Браток, в такой период самке-грифону понравится даже обломок камня, если только он мужского рода. Они в это время совершенно обезумевшие и пойдут за чем угодно, если только оно мужского рода. Одного этого достаточно, чтобы задуматься, а знает ли Мать-Природа, что значит быть женщиной.
— Среди особ женского пола моего вида некоторые тоже задаются таким вопросом. А самка-грифон не пытается отбиваться от дракона?
— Но у грифона столько же шансов отбиться от дракона, сколько у пескаря от акулы. А каков результат? Я. Понравилось ли ей это, или нет.
— Так вот откуда ты получил тело льва и крылья орла.
— Голову и хвост, — кивнул дракогриф, — я получил от своего папаши-производителя, чтоб ему линять каждый час. И если мне когда-нибудь придется с ним встретиться, я с него шкуру спущу.
— Встретиться? — Мэт сдвинул брови. — А разве он не обитает где-то поблизости?
— А почему он должен быть где-то поблизости? Он получил, чего хотел! Нет, он взмыл ввысь и исчез. Уж не думаешь ли ты, что он привел бы своей мамочке в дом девицу-грифона? Нет, они хороши только для минутного удовольствия, но связать себя с ней навсегда? Ни в коем случае! Эти высокомерные святоши — лицемеры!
Тут Мэт вспомнил о своем друге — драконе Стегомане. Он был действительно хорошим парнем, спасал ему жизнь, и не раз. Но похоже, что было бы неразумно упоминать о нем сейчас.
— Но твоя мать осталась с тобой?
— Святая! Она была просто святая! Да, она осталась со мной, хотя ей пришлось провести всю свою жизнь в изгнании, вдали от своих сородичей. Я у них вызывал чувство отвращения. Но сказать по правде, она и не возражала — я сделал все возможное, чтобы она не чувствовала себя изгоем. Она вырастила меня в диком лесу. Мы не могли жить на вершине горы, грифоны выставляли вон всех таких.
— Похоже, вам было очень одиноко...
— Спрашиваешь! Но я быстро вырос и отправился скитаться по белу свету, а мама смогла вернуться к своим и жить с ними вместе. Но когда я вернусь, я найду ее.
— Нет-нет, я не это имел в виду. Я имел в виду тебя самого!
— Никогда не скучаешь но тому, чего никогда не имел. — Дракогриф так дернул плечами, что Мэт чуть не свалился. — Я привык снижаться поблизости от таких, как ты, — лесорубов, лесников, ну и прочих. Их ребятня любила играть со мной. Потом они вырастали и считали все это детскими забавами.
— Так это у них ты научился нашему языку?
— У лесных детишек? Ну да. — В голосе дракогрифа послышалось удивление. — А как ты догадался?
— О, заметил кое-что в твоем акценте. — Мэт не хотел вдаваться и подробности, пока ехал верхом без седла на дракогрифе, — как-никак высота пятьдесят футов, и, если он вылетит со своего места, последствия могут оказаться достаточно серьезными.
Через какое-то время он уже думал, что мог бы удобно устроиться где-то еще, даже не где-то еще, а где угодно.
— О, мы уже добрались до верха тропы.
— Ну. Так куда ты хотел отправиться?
— Вниз! Послушай, с твоей стороны было очень любезно подбросить меня, но я совсем не хочу, чтобы ты отклонялся от своего пути.
— Послушан, браток! Я тебе говорил: я не хочу быть должен ни-ко-му.
— Ты мне ничего и не должен. Ты только что со мной расплатился!
— За мою жизнь? Не будь ослом! За такое одной поездкой не расплатишься. Ладно, говори, куда ты хотел отправиться.
— Послушай, на самом деле...
— Хоть я это жутко ненавижу, но мог бы проторчать здесь весь день. — В голосе дракогрифа послышалась угроза. — Ты обожаешь пешеходные переходы?
— Нет, конечно, верхом быстрее, — ответил Мат со вздохом. — Ну ладно, спасибо. Мне будет приятно путешествовать в твоем обществе.
— Вот так-то лучше. — Дракогриф полетел вниз вдоль склона.
— Эй, а ты куда собирался лететь?
— А я ничего по этому поводу не говорил. А куда ты собирался отправиться?
— В Ибирию.
Дракогриф резко перешел на бреющий полет. Прошло несколько минут, прежде чем он сказал:
— Так ты что, совершенно серьезно говорил об этом?
— Увы, — вздохнул Мэт, — совершенно серьезно. Ну как, не раздумал?
— Эх, — Дракогриф решительно тряхнул головой, — если ты горишь желанием это сделать, что ж, я тоже.
— Если только тот колдун тебя не поймает.
— Для него ничего хорошего из этого не выйдет, — ухмыльнувшись, сказал Дракогриф. — Теперь я путешествую с лордом Магом!
«Интересно, — подумал Мэт, — откуда такое ощущение, что меня просто надули?»

Предыдущая страница 5 Следующая страница


Маг, связанный клятвой 6

Глава 6
КАКОВО БЫТЬ ДРАКОГРИФОМ

Даже не в полете, а передвигаясь но земле, дракогриф развивал хорошую скорость. Сейчас он вроде бы просто шел упругой львиной походкой. Мэт подскакивал при каждом шаге. Интересно, что будет, если эта тварь решит перейти на бег? Но сейчас, пока они еще были на горе, Мэт не решался задать этот вопрос.
Ему хотелось еще кое о чем спросить, но он никак не мог задать вопрос в лоб. В конце концов Мэт не выдержал:
— А не остановиться ли нам на привал?
Дракогриф резко затормозил и, нахмурившись, повернулся к Мэту:
— Всего через полчаса? Да мы так никогда никуда не доберемся, если у тебя силенок хватает всего на полчаса!
— Я просто не в форме.
— Ладно, ладно, — проворчал зверь и пригнулся, чтобы Мэт смог с него слезть.
Мэт слез. Болели и руки, и ноги. Он уперся руками в бока и прогнулся назад.
— Охо-хо! Я надеюсь ты, не обидишься, если я скажу...
— Конечно, нет. — Дракогриф сурово посмотрел па Мэта. — А что?
— Знаешь, у тебя очень сильный позвоночник...
Несколько минут дракогриф пристально смотрел на Мэта, переваривая услышанное, а потом Мэт услышал уже знакомый кашляюще-квакающий звук.
— Умоляю. — Мэт зажмурился. — Не смейся. Ты даже не представляешь себе, каково приходится у тебя на спине.
— Конечно, я и не могу себе этого представить, мне тогда придется завязаться в узел. Ты намекаешь на то, что мои позвонки наподдали тебе по самым нежным местам?
— Я бы этого не сказал...
— Конечно, ты бы этого не сказал. Именно поэтому мне пришлось так долго обдумывать твои слова, чтобы понять, что имелось в виду. Ну и что теперь делать будем?
Мэт с опаской взглянул на зверя:
— А ты бы не возражал против седла?
— Седла? — Дракогриф нахмурился. — Ты говоришь о тех штуках, которые на себе носят лошади?
— Ну что-то вроде того...
— Ха, я бы возражал, — прорычал дракогриф, — но, думаю, и это выдержу. Я бы хотел, чтобы на нем была застежка, которую я смогу расстегнуть сам, на случай, скажем, если тебе вдруг захочется пройтись пешком.
— Я думаю, это нетрудно будет устроить, — с облегчением ответил Мэт.
— Но я не уверен, что есть седла моего размера.
— Да-а, придется немного попортняжннчать...
— И где же ты собираешься найти портного для кожаного седла?
— Да прямо здесь, — усмехнулся Мэт. — Стихи любого размера и длины. Если я правильно раскрою слова, у нас будет как раз такое седло, какое мы хотим.
— Когда-нибудь ты уже наколдовывал седло? — Зверь прищурился и посмотрел на Мэта.
— Нет, не приходилось, — честно признался Мэт. — Но я думаю, это будет не так уж и сложно.
— Да уж, — пробормотал дракогриф.
— Да ладно, кончай. Можно же хоть чуть-чуть в меня поверить... Так, посмотрим... — Мэт поднял к небу глаза и свел брови, стараясь сосредоточиться.
«Коня, коня! Полцарства за коня!» Нет-нет. Это не пойдет. Ему же нужна была оснастка, а не само средство передвижения. Наконец он остановился на следующем:

У Мэри была овечка,
А Джек построил дом,
Гордится дом крылечком,
Овечка — хвостом-колечком,
А дракогриф — седлом!
С серебряными пряжками,
Ременными затяжками,
Чтоб гарцевать на нем!

Воздух перед глазами замерцал, и в нем начало вырисовываться нечто, что постепенно становилось все более четким и материальным, — огромное кожаное кольцо, расширявшееся кверху почти до четырех футов. Они молча стояли, уставившись па него.
— Убрать и взорвать! — Мэт отвернулся от седла. — И когда же я научусь помнить о мелочах!
— А что? Оно очень ничего...
— Еще бы, со всеми этими серебряно-золотыми пряжками, но оно, скажем так, слегка великовато. Конечно, за последние три года я набрал вес, но не до такой же степени.
— А что произошло-то?
— Я же творил седло для дракогрифа — ну вот и получил такое, что в нем мог бы скакать ты.
Дракогриф уставился на Мэта, потом его пасть начала постепенно растягиваться.
— Пожалуйста, не смейся! — Мэт зажмурился. — Только не смейся! Пожалуйста, не надо. Я легко все исправлю.
— Ого! Да неужели? — Зверь ухмыльнулся. — Очень хочется на это посмотреть!
— Ладно. Начали! — Мэт пристально уставился на седло, потом начал свое заклинание:

Прежний стих — из апокрифа,
Будем мы размер менять:
Стань, седло, для дракогрифа,
Но при этом — для меня!

— Похоже, заклинание не очень-то хорошо действует, — с видимым удовольствием отметил зверь.
— А чего еще ждать от самодельных стишков? — рявкнул Мэт. — Я что хочу сказать-то, это ведь тебе не разделывать — фу ты, не подгонять стихи великих поэтов под ситуацию. Ведь никто из них не описывал взахлеб свое седло до мельчайших деталей.
Седло стало меркнуть.
— С другой стороны, — поспешил добавить Мэт, — это может быть просто замедленной реакцией.
Седло начало превращаться в коричневатое облачко, но огромная кипа кожи по-прежнему сохраняла свою форму и четкость. Потом кипа проделала какие-то движения — и перед ними возникло то же самое седло, только нормального размера.
— Ну, просто отлично! — произнес восхищенный дракогриф.
Мэт же смотрел на уменьшившееся седло с испугом. Потом он отвернулся от него:
— Чтоб тебе провалиться! Напомни мне в следующий раз сделать некоторые уточнения!
— А мне кажется, оно очень даже ничего! — прищурившись, заметил дракогриф.
— Это же английское седло, а я езжу, по крайней мере пытался ездить, в ковбойском.
— Ну и в чем же разница?
— Ковбойское гораздо удобнее, особенно если тебе предстоит долгий путь. А потом у него есть впереди что-то вроде ручки, за которую можно держаться.
— Ох-хо-хо, — засопел дракогриф, — ладно, я понимаю, нам опять придется подождать, пока ты теперь это седло не переделаешь, точно?
— Ну конечно, я могу прожить и с этим...
— Ну уж нет, увольте! — Дракогриф закатил глаза. — Мне только еще не хватало везти великомученика! Давай действуй! Нам торопиться некуда.
Как ни странно, от этих слов Мэт ощутил какой-то суеверный страх. Но, отбросив его, он снова повернулся к седлу, стараясь полностью отделаться от этого чувства.
— Прекрасно, давай теперь так:

Только джентльмены с ледями
Ездят в парк в седле таком,
Мы ж прогулочками этими
Насладимся лишь «эт хом».
Нам, увы, скакать по прериям,
По пампасам и горам,
И ковбойское, проверенное
Мы седло желаем нам!

Контуры седла снова стали терять свои очертания, вся масса стала больше походить на облачко дыма, что-то зашипело, и... облачко материализовалось, приобрело четкие формы, и перед ними появилось прекрасное седло, которому мог бы позавидовать любой ковбой из голливудских фильмов.
— Ну что, все? — с надеждой в голосе спросил дракогриф.
— Ох! — Мэт с довольной ухмылкой смотрел на новое творение рук своих, вернее, языка. — Ну и как оно тебе?
— Ах, оно великолепно! Ах, оно прекрасно! И это все — ты! Ну теперь-то мы можем ехать?
— Ладно, ладно. — Мэт взялся за седло и повернулся, чтобы надеть его на зверя. — Не хотел бы ты примерить свой новый наряд?
— Честно говоря, не очень-то, — проворчал дракогриф. — Но я сам тебе предложил и теперь должен сдержать слово.
Мэт застыл с седлом в руках:
— Ты ничего не должен. Я совсем не хочу насильно...
— Ой, да ладно! Я так хочу это седло! Пожалуйста, надень его на меня! — заорал дракогриф. — Ну неужели же зверю нельзя хотя бы время от времени немного поскулить.
— Ну конечно! — Мэт приподнялся, чтобы опустить седло па спину дракогрифа. — Я просто не думал, что это у тебя такая манера. Прости. — Мэт наклонился, чтобы подтянуть подпруги.
Несколькими минутами позже он верхом на дракогрифе мчался вниз по склону горы. Какое-то время Мэт восхищался окружающей природой, его пьянил прохладный горный воздух. Он чувствовал себя обновленным и снова почти полностью здоровым.
Мэт дернулся, обеспокоенной своими мыслями. «Почти полностью здоровым»? Когда же он начал себя чувствовать так, как будто его пропустили через мясорубку? И почему?
Мэт несколько минут обдумывал эту мысль, а потом плюнул и оставил ее для своего подсознания, пусть поработает над ней, пока он наслаждается красотами природы. Как все-таки здорово иметь такого спутника, который не настаивает на бесконечных разговорах. Несмотря на чрезмерную сварливость, похоже, дракогриф будет хорошим товарищем в дороге.
Интересно, а насколько разговорчивым окажется это чудище, если у Мэта возникнет желание поболтать? А что, если попытаться?
— Я не представляю себе более приятной прогулки.
— Это пока мы в горах, — откликнулся дракогриф. — Подожди, скоро доберемся до равнины. Там совсем другое дело.
— Да, мне пришлось ездить верхом по равнине, я с тобой согласен — там-то путешествия пешком не доставляют никакого удовольствия, как, впрочем, и здесь. Я бы предпочел летать.
— А я бы предпочел не летать никогда, — огрызнулся дракогриф. — Давай поставим точки над «i» сразу же. Я никогда не летаю, если без этого можно обойтись.
— Но ведь это так же безопасно, как и ходить пешком, — заметил Мэт.
— Ну конечно, тебе легко говорить! Ты никогда не пытался летать на территории драконов!
— А что ты там делал? — нахмурившись, спросил Мэт.
— А знаешь, что такое вырасти одному, без таких же, как ты? Я тебе скажу: чувствуешь себя очень одиноким! Особенно после того, как я узнал, что грифоны не хотят иметь со мной ничего общего. Они, конечно, очень жалели маму, но даже с ней не хотели общаться до тех пор, пока я был рядом. И конечно, я начал подумывать о моей второй половине. Я мечтал вырасти и присоединиться к драконам!
В конце концов, эти проклятые твари такие страшные, что мой внешний вид никого бы не удивил, даже несмотря на то что я так фантастически выгляжу! Поэтому, когда я вырос и покинул дом, куда же еще мне оставалось отправиться?
— Ты совсем уж и не такой фантастический, — мягко заметил Мэт.
— Ну конечно! — Но в голосе зверя уверенности не было.
— А потом, самое главное, что у тебя за душой.
— Да ну? Тебя никогда не ловили в небе их караульные? Тебе никогда не приходилось удирать, когда дракон висит на хвосте и гонит тебя через все небо, выпуская двадцатифутовые языки пламени? Тебя никогда не раздраконивали и не поджаривали так, что ты падал полумертвый на верхушки деревьев, а потом еще проваливался вниз футов на двадцать, продираясь сквозь ветви!
— О Боже! Бедное животное! — прошептал Мэт.
— Но он и тогда не оставлял тебя в покое, нет! Этот огнедышащий монстр пикировал, как ястреб, выплевывая вместе с зарядом огня самые мерзкие слова, которые вообще можно услышать! И он получал от этого удовольствие! А когда я спустился на землю и бросился наутек, и это его не остановило, он продолжал налетать на меня, и чем дальше я бежал, тем злее он становился. В конце концов мне удалось найти небольшую пещеру, она была так мала, что в нее едва можно было проползти, но здесь я мог спрятаться. Но и тут он не унялся. Он кружил у входа в пещеру целый день, время от времени пикируя вниз и обливая вход потоками пламени. И он кричал, что я... «отвратительная горгулья». Он именно так меня обзывал.
— А разве ты не мог выстрелить в него зарядом огня?
— Но у меня не такой уж сильный заряд, — нетерпеливо бросил дракогриф. — В хорошие дни я могу поддать огоньку. Дело в том, что все, что во мне плохого, я получил от драконов, а все, что во мне хорошего, — я получил от своей мамы-грифона! Но может быть, как раз такова природа зверей.
— Ты просто налетел на самый худший образчик дракона, — мягко заметил Мэт. — Все-таки и среди них бывают хорошие ребята.
— Ну конечно, точно так же, как бывают хорошие колдуны и хорошие стервятники! Тебе-то почем об этом знать?
— Потому что у меня есть друг — дракон.
Дракогриф буквально взвился с ревом. Мэт сжался.
— Прочь! — заорал зверь. — Сию же секунду пошел прочь! Друг дракона не может быть моим другом!
Он на секунду замер, чтобы дать Мэту возможность соскочить с его спины и отпрянуть в сторону.
— Конечно, конечно, это твоя спина, тем более после того, что с тобой сотворила эта скотина...
— Не со мной! — зарычал дракогриф. — С мамочкой! Что бы ты подумал о мерзавце, который позволил себе сотворить такое с бедной, беззащитной женщиной?
— Будь моя воля, я бы его четвертовал или утопил бы, — последовал быстрый ответ Мэта. — Но я бы не стал ругать всех подряд из-за одного подлого типа.
— Легко говорить, — буркнул дракогриф, и небольшое голубоватое пламя вырвалось из его пасти. — Легко говорить, когда все это случилось не с тобой.
— Женщину, которую я любил, преследовали несколько мужчин, — спокойно заметил Мэт. — Я их всех разогнал и с легким сердцем устроил бы им работенку на маисовом поле, но это совсем не значит, что я виню всех мужчин. И мой друг дракон на самом деле хороший зверь — верный, искренний и храбрый. Стегоман никогда бы не остался стоять в стороне, видя, как эта скотина обстреливает тебя огнем!
— Я не верю этому. Если уж он такой хороший, как же так случилось, что его не было там, чтобы отогнать этого монстра?
— Видимо, в это время он был со мной, помогая спасать Меровенс. Очень жаль, что его там не было. Возможно, он и не принял бы тебя с распростертыми объятиями, но уж отогнать эту скотину — отогнал бы точно.
— Все равно не верю! — настаивал дракогриф, но по тону можно было догадаться, что ярость его утихла и теперь он пребывал в угрюмом настроении. — Хотя на тебя мне жаловаться грех.
— Послушай, если ты не хочешь путешествовать вместе со мной, я...
— Нет-нет! — Дракогриф повернулся боком и пригнулся. — По коням и вперед! Только давай больше не будем о драконах, ладно?
— М-да... конечно. — Мэт медленно залез в седло. Он молчал, пока дракогриф развернулся и пошел вниз по склону, потом снова заговорил: — Из-за этого у тебя трудности с возвращением домой?
Дракогриф тряхнул головой:
— Ну. Пойми, у меня ушло какое-то время, прежде чем я снова отправился в путь: к тому моменту, когда этот червяк-переросток отстал от меня и улетел, мои ожоги начали болеть, и я тебе скажу, это была еще та боль. Да прибавь к этому обожженные перья. Прошло два месяца, прежде чем у меня зажили раны, а кроме того, мне и поесть не удавалось как следует за все это время — очень редко попадался какой-нибудь случайный кролик, который имел неосторожность слишком близко подойти ко мне. Поэтому, когда я смог передвигаться, мне понадобился еще месяц, чтобы набраться сил. И все из-за этой безмозглой твари, огнедышащего идиота!
— После этого ты зашагал домой?
— Ни в коем случае, я собирался лететь! Ты и представить себе не можешь, какое это расстояние, пока не попытался бы сам прогуляться пешком! Через три дня я был уже у границ Ибирии, а галопом с трудом делал бы всего сотню миль за три дня! А потом я напоролся на мерзкого типа с фальшивой улыбочкой, красной мордой и громким голосом, и он гнал меня назад целых двадцать миль! Мне с трудом удалось от него оторваться. А следом откуда ни возьмись выскочил этот колдун со своим бурдюком и трубкой, и мы здорово с ним водили хороводы, прежде чем до меня дошло: надо поскорее смываться, пока он не начал бормотать свои заклинания!
— Вот так и мыкаешься с тех самых пор?
— Точно. Я только успел наверстать тридцать миль, как встретил монстра, какого в жизни не видывал. И чего они только делают в Ибирии? Соревнуются что ли, кто выведет монстра пострашнее?
Мэт поежился.
— Не знаю. Хотя это меня нисколько бы не удивило: чего я только не наслышался о здешних краях. А как тебе удалось отделаться от колдуна?
— Ну, я думаю, просто он был не очень-то силен, — признался дракогриф, — за что я благодарен Небесам. Каждый раз, когда ему удавалось подобраться ко мне со своими заклинаниями, я находил в них лазейку. Один раз он нарисовал магическую фигуру с футовым зазором на одной из сторон, спрятался там, ожидая, когда я войду в эту дырку, чтобы потом замкнуть линию и проорать свое заклинание.
— А ты сообразил, в чем дело, и решил его обойти?
— Ни в коем случае! Не забывай, что я ничего такого не ожидал. Нет, я просто взлетел. В какое-то мгновение почувствовал опасность, взмыл на пятнадцать футов и пролетел пару ярдов. Это было впервые после моей встречи с этим безжалостным драконом.
Зверь погрузился в печальные раздумья. Вопрос Мата вывел его из этого состояния:
— Ну а второй раз?
— Хм, второй раз? — Дракогриф повернул голову и нахмурился. — А тебе-то что?
— Но ты же сам говорил, что злой колдун по-прежнему преследует тебя, может, мне придется искать заклинания, чтобы сразиться с ним. Так что же он сделал во второй раз?
— О, во второй раз он сотворил этакую соблазнительную грифониху, чтобы поймать меня на приманку. «Приди ко мне». Дубина, он не знал, что я в жизни себе никогда не позволю чего-нибудь подобного по отношению к даме. Особенно, если эта дама — грифон!
В том, каким тоном это было произнесено, Мэту послышались эдиповские нотки — боги будут обмануты. Интересно, сколь долгим будет это «никогда».
— Ты, конечно, развернулся и пошел от нее прочь?
— Черт подери! Бегом! Этот идиот-колдун не знал, что я вырос среди грифонов, которые избегали меня, как будто я зачумленный!
«Интересно, — подумал Мэт, — мог ли этот “идиот-колдун” оказаться кем-то вроде “идиота-ученого”». Если это так, то впереди могли поджидать неприятности, несмотря на отсутствие здравого смысла у этого типа.
— А как ты узнал, что это был он?
— Ха, проверил. Я прошел несколько сотен ярдов вперед, потом прошмыгнул в сторону и тихонько вернулся назад — там-то он и стоял, спрятавшись за валун, ждал, когда его приманка сработает. Ну я ему и выдал такой заряд огня по заду, что он заверещал и умчался.
Похоже, этот тип не представлял никакой опасности, но Мэт решил приготовиться так, будто его ожидал достойный соперник.
— То есть он не смог тебя поймать, но жутко задержал?
— Точно, но с каждым разом он срабатывает все лучше и лучше. После этого он на дороге сотворил трясину, такую, что сразу и не разглядишь. Я уж было занес ногу, чтобы сделать шаг, но в это время сзади кто-то закричал: «Королевский гонец! Прочь с дороги!» — и проскакал мимо прямо в грязь. Я вам скажу, сэр, в жизни не видел, чтобы колдун так быстро кинулся наутек... А королевский гонец успел произнести заклинание прежде, чем пойти ко дну, и потом гнался за мной миль десять, думая, что это я устроил ловушку...
— Но ты же видел колдуна дважды. — Мэт нахмурился. — Как же ты спутал меня с ним? Неужели мы так похожи?
— Почем мне знать? Я же видел его со спины! А ты мог снять плащ, чтобы обдурить меня. Единственное, что я знаю точно, — он служит силам Зла и охотится за мной.
— И в этот раз он преследовал тебя всю дорогу в горах. — Мэт понимающе кивнул. — А не хочешь рассказать еще об одной попытке?
— Точно не знаю, может, это был он, а может, и нет, — пробормотал зверь, — но на этот раз явилась огромная змея. Клянусь, футов десять толщиной и сотню — длиной, а дыхание у нее было таким, что могло сбрить с деревьев всю кору. Своими глазами видел, как она сотворила это, — передо мной тянулась полоса леса с голыми стволами. А как же она быстро передвигалась! Когда я попытался сбежать, она выскочила впереди меня, а когда попытался обежать ее хвост, она так хлестнула! Я собрал все свое мужество и решил перелететь ее, по она взмыла вверх, налетела на меня сзади и хотела укусить. Я просто вовремя успел отскочить! Тогда я пролетел милю назад, приземлился и рванул! Но змея продолжала за мной гнаться и уже догоняла меня. По склонам гор ей, правда, было не подняться.
— Слишком толстая?
— Нет, у нее возникла проблема с камнями, которые я сбрасывал вниз по склону. Иногда, оказывается, хорошо иметь когтистые лапы. Она уползла, когда зашло солнце, — ну, думаю, уж теперь-то я в безопасности. Сам знаешь, каково змеям в темноте да холоде. Но я все равно забрался повыше на гору и, прежде чем устроиться на ночлег, нашел место, окруженное каменной осыпью, чтобы уж точно услышать змею, если она решит напасть снопа.
— И чтобы колдуну было бы проще закатить небольшой камень и пригвоздить тебя.
— Ладно! Не мог же я все предусмотреть! — обиделся дракогриф.
— Конечно, нет. А потом тебе надо было поспать какое-то время, а то бы ты свалился от истощения.
— Эх. — В голосе зверя послышалось некоторое удивление. — Точно так. Похоже, ты видишь чуть дальше своего носа.
— Ну спасибо. Мне тоже хотелось бы так думать. — Мэт надеялся, что он покраснел не очень заметно. Надо было быстро сменить тему разговора. — Ты знаешь, я тебе очень благодарен за то, что ты меня подбросил.
— Мне все равно в ту же сторону. Слушай, похоже, мы будем путешествовать какое-то время вместе, ты мог бы звать меня по имени. Зови меня Нарлх.
— Нарлх, — произнес Мэт, старательно выговаривая последний звук. Он вдруг понял, что приобрел нового друга, но и бремя ответственности стало теперь тяжелее, хотя такой друг того стоил. — Меня зовут Мэтью, зови меня Мэт.
— Мэт, — повторил дракон так, как будто у этого имени был странный привкус. — Слушай, парень, у вас, люден, очень забавные имена.
— Они в какой-то степени видоизменяются. — Мэт говорил это с осторожностью, чтобы не сболтнуть ничего лишнего относительно имени дракогрифа. — Слушай, а ты не знаешь поблизости хорошего местечка, где мы могли бы позавтракать?

* * *

Дракогриф двигался гораздо быстрее человека, и уже после полудня они въехали в сосновый лес. Темные деревья, теснившиеся вдоль дороги, заставили Мэта насторожиться — прекрасное место для засады, буквально каждый метр дороги мог таить опасность. Да еще этот колдун, который, как утверждал Нарлх, идет по его следу. Уж чего там говорить о колдуне посильнее, который вполне мог засечь заклинания Мэта, когда он скатывал камень с крыла дракогрифа; правда, сейчас они были уже далеко от того места. Итак, перед ними хорошо различимая дорожка...
Сумерки сгущались, солнце клонилось к закату, и настроение Нарлха следовало за светилом. Он начал что-то недовольно бормотать, и Мэт не испытывал ни малейшего восторга, что ему приходится скакать на раздраженном звере.
— Похоже, там лес реже. Как насчет привала?
— Отлично! — Нарлх так резко повернул в ту сторону, что Мэту пришлось обеими руками вцепиться в седло.
— Я совсем не хотел причинять неудобства...
— Это была моя идея, не так ли? — рявкнул Нарлх. Он рванул через кусты, и Мэт увидел перед собой поляну длиной футов пятьдесят.
— Слушай, да это гораздо лучше, чем я мог рассчитывать! — Он спрыгнул с шеи Нарлха и замер. — Может, слишком удобная полянка?
Но Нарлх уже не слушал Мэта, он шел вдоль опушки, разминая плечи, расправляя сложенные крылья и бормоча что-то себе под нос. Мэт мог расслышать только обрывки отдельных фраз:
— Обезьяна у меня на спине — самоуверенный сморчок... мускулы, я даже не подозревал об их существовании... — быть должником одного из этих вонючих двуногих...
Мэт решил, что ему лучше не знать, что еще говорил дракогриф. Его пробирал озноб: в горах с приходом ночи воздух все холоднее. Мэт накинул плащ и отправился искать сухие ветки. Скоро у него была небольшая охапка. Он сложил их посреди поляны, притащил и разложил вокруг будущего костра десятка полтора больших камней. Мэт оглянулся на Нарлха в надежде попросить у него огонька, но зверь по-прежнему вышагивал, а его бормотание стало еще более невнятным. Пожав плечами, Мэт начал искать в мешочке, пристегнутом к ремню, кремень и огниво. Несомненно, можно было воспользоваться каким-нибудь быстрым заклинанием, но он все еще опасался привлечь чье-либо внимание, а остаться здесь хотелось подольше.
Мэт настругал немного лучинок и сложил их на кучку сухой травы. Искра вылетела только после третьего удара, трава задымилась. Мэт дул на маленький огонек, стараясь поддержать его жизнь. Огонек разгорался все сильнее и сильнее, пока не взметнулись языки настоящего костра. Мэт сел на корточки. Он испытывал такое же большое удовольствие от совершенного им дела, как и от своих чудес. Теперь можно было отклониться назад и отдохнуть, по вдруг Мэт уперся во что-то твердое. Он осторожно оглянулся и увидел Нарлха, заглядывавшего через его голову. Зверь смотрел па огонь.
— Неплохо, — буркнул дракогриф. — Твои заклинания рождают огонь?
— Да, но это было не волшебство, — пояснил Мэт. — Просто кремень и металл.
Дракогриф глянул на него сверху, в его взгляде читалось уважение.
— На самом деле? Слушай, я думаю, ты делатель огня.
— Конечно. Но большинство людей тоже умеют добывать огонь.
Дракогриф повернул голову к костру:
— Точно. Я совсем забыл об этом. Может, вы и не умеете выдыхать огонь, но делать его вы умеете точно. — Он снова взглянул на Мэта. — А с помощью волшебства ты можешь делать еще большее пламя, да?
— Ну, вполне ощутимое, — осторожно заметил Мэт, порадовавшись, что настроение Нарлха стало немного лучше.
— А как насчет еды? — Дракогриф отвернулся от Мэта, не дожидаясь ответа. — Вот так путешествовать... и поесть-то нечего... Вся дичь уничтожена...
Мэт нахмурился:
— Все правильно, ты же знаешь, в округе бродят солдаты.
— Еще бы не знать! Эти жадные вояки отловили все, что хоть чуть больше мыши. Но ведь надо же чего-нибудь... — Он рванул через кусты, все еще что-то бормоча.
Мэт вздохнул и поднялся на ноги. Настало время поискать хоть какую пищу. Но из того, что пробурчал Нарлх, можно было понять, что вряд ли удастся найти много. Мэт порыскал в кустах. Ему не хотелось уходить далеко от костра. Несколько упавших орехов и куст, на котором сохранилось достаточно ягод. Мэт вернулся к огню. Живот подводило от голода. Разбив камнем один орех, Мэт раздвинул скорлупки и увидел копошащуюся массу.
— Так, червяки успели побывать здесь раньше меня. Настоящий воин не нуждается в пище, так?
Мэт взял следующий орех, положил его на камень и... Что-то плюхнулось на землю прямо перед ним. У костра валялся кусок оленины.
— Мне весь олень не нужен, — прозвучал голос Нарлха. — Я так подумал, что ты, может быть, сделаешь что-нибудь с этим куском. Я уже сыт.
Мэт поднял глаза и увидел чешуйчатую морду Нарлха.
— А я-то думал, что здесь волшебник я! Как тебе удалось его разыскать?
— Он умел хорошо прятаться, — рыкнул Нарлх, — а я умею хорошо искать. Ешь!
Мэт был очень тронут.
— Огромное тебе спасибо, Нарлх, но ты уверен?..
— Дракогрифу непозволительно быть медлительным, — оборвал его Нарлх. — Я слышал, что тебе подобные должны обжигать мясо перед едой.
— Да, так гораздо вкуснее. — Мэт принялся разделывать оленину. — Спасибо, Нарлх... огромное.
Через несколько минут мясо жарилось на импровизированном вертеле. Как только оно приобрело коричневатый цвет, Мэт начал срезать с него маленькие ломтики. Вкус был отменный, просто преотличный — с последнего завтрака яблоками прошло ох как много времени.
Когда острое чувство голода немного притупилось, Мэт вспомнил о хороших манерах и взглянул на Нарлха:
— Не хочешь попробовать кусочек?
— Не возражаю, — согласился зверь. — Наверное, это что-то стоящее, судя по тому, как ты это лопал.
Мэт протянул большой кусок. Потребовалось достаточно храбрости, чтобы не отдернуть руку, когда огромная голова дракогрифа наклонилась, чтобы взять кусок из его руки. Нарлх сделал всего только одно движение челюстями, а потом отвернулся, чтобы выплюнуть мясо.
— Фу! Как ты только можешь есть такое!
— Прости. — Мэт чувствовал себя достаточно жалко.
— Я так понимаю, на запах оно гораздо лучше, чем на вкус, — прорычал Нарлх.
— Должно быть. — Мэт продолжал отрезать кусочки до тех пор, пока не наелся. После этого он прожарил оставшееся мясо так, что с одной стороны оно почти обуглилось. Отлично, в таком виде его можно хранить пару дней. И хотя было похоже, что Нарлх умел отыскивать дичь даже там, где ее не было, рисковать не хотелось.
Пока мясо дожаривалось, Мэт выкатил из костра несколько угольков, дал им остыть и начал чертить длинные магические линии. Он не доверял лесу.

* * *

— Так это точно? — Королева сидела, плотно сжав губы, крепко вцепившись в бархатные подлокотники трона. — Значит, он пересек границу Ибирии?
— Ну не совсем пересек, ваше величество, а скорее оказался по другую сторону границы. — Гонец нервно мял в руках шляпу, его беспокоило, как королева отнесется к побегу своего возлюбленного. — Часовой на самом дальнем утесе горы Дамоклес отвернулся, чтобы посмотреть на противоположный склон, а когда повернулся обратно — лорд Маг уже был там. Страж говорит, что может поклясться — это точно был лорд Маг, и вы можете ему верить, ведь он был в вашей армии там, на равнине Вреден, и сражался бок о бок с его светлостью.
— Наверное, у него необычайно хорошее зрение, раз он уверен, что это был лорд Маг.
— У него действительно необычайно острое зрение, ваше величество, поэтому-то он и служит на горной границе. — Гонец не стал упоминать о деде часового — горце, который оставил ему в наследство не только острое зрение, но и теплый прием во всех горных деревушках.
Но в этом и не было необходимости: Алисанда сама отбирала солдат для несения службы на горной границе именно по этим критериям.
— Мне не нужны его клятвы, я и так верю его сообщению.
— Он еще сказал, что узнал лорда Мага по его цветам: золотисто-лазурному костюму и знакам, мерцавшим на его шапке.
На мантии волшебников естественно ожидать наличие магических символов, но для Алисанды всегда оставалось загадкой, почему Мэтью выбрал заглавное «М» вместо обычных звезд и полумесяцев. Понятно, если б это была его монограмма, но Мэтью не производил впечатления человека, переполненного чувством собственной значимости.
В любом случае его нельзя было спутать ни с кем другим.
— Спасибо тебе, добрый гонец, — сказал королева со вздохом. — Теперь оставь меня и ступай на кухню, тебя там накормят.
Гонец удивленно уставился на королеву, потом в поклоне попятился к двери. Когда ему показалось, что он отошел на достаточное расстояние от трона, он опрометью вылетел из зала. Уж кому-кому, а ему хорошо известно, как королевские особы вымещают досаду на гонцах, прибывших с плохими вестями. Поэтому его тем более удивило, что у королевы хватило самообладания и она даже нашла силы выразить благодарность! Его преданность трону возросла во сто крат.
— Он все-таки сделал это, — пробормотала про себя Алисанда. Как же ей хотелось, чтобы сейчас рядом оказался Канцлер, с которым она могла обсуждать такие важные вопросы. Но на сегодняшний день Канцлер сам был предметом обсуждений, и Алисанде ничего не оставалось делать, как разговаривать в его отсутствие сама с собой. — Ты сделал это, любовь моя. Ты без оглядки шагнул в логово зверя и, может быть, скоро лишишься головы. — Она задрожала, почувствовав, как ужас переполняет ее. — И какой же выбор остается мне — только следовать за тобой со всей моей армией в слабой надежде увидеть тебя живым. — Она задрожала и тряхнула головой. — Ах, Мэтью, мой Мэтью! Ну почему же ты не подумал прежде, чем давать эту клятву?
Ей не нужен был ответ. Она его знала. Если быть честной, все дело было в ней самой. Она поднялась, чтобы позвать своих герольдов и запустить военную машину в действие.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Глава 7
СЛУГА, СЛЕДУЙ ТУДА, КУДА Я ТЕБЯ ПОСЫЛАЮ

Ночь сгущалась вокруг лагеря, ветер играл пламенем костра. Мэт вздрогнул, бросил последние горсти белой пудры, замыкая двадцатифутовый круг, который он нарисовал в пыли.
— Интересно, ну и какой прок от него? — фыркнул Нарлх.
— Очень большой, если какое-либо волшебство попытается подобраться к нам ночью. — Мэт выпрямился, стряхивая с рук пудру. — Или что-нибудь не очень волшебное.
— А что это за пудра? Мел? Известка?
— Тальк, — немного растерявшись, ответил Мэт. — Это единственное, на что мне впопыхах пришла в голову рифма.
— Ну и как она звучит?
— Я бы с удовольствием продекламировал тебе весь стих, но ненавижу громкую рекламу. А потом мне не нужна еще одна упаковка талька прямо сейчас.
— Не думаю, что он очень-то поможет от колдунов.
— Напомни мне, и я тебе расскажу, как уберечься от слонов.
— А что это такое — слоны?
Мэт начал было объяснять, но, немного подумав, нашел более краткий ответ — мифический зверь. Он взглянул на луну и поспешно дорисовал пару концентрических окружностей.
— А чего ты боишься? — прорычал Нарлх. — Чего-то, что и мне стоит знать?
— Я думаю, что теперь да. Чем ближе полночь, тем большую опасность представляют колдуны.
— Ага, даже так? — Нарлх поднял голову и сверкнул глазами. — Теперь-то я понимаю, почему этому бездельнику всегда удавалось меня выследить! Что же ты мне раньше об этом не сказал?
— Да ведь мы с тобой встретились только сегодня.
— Ох, — Нарлх нахмурился и отвернулся, — ну конечно, в этом все дело. Но мне кажется, что сейчас нам не о чем волноваться. — Он улегся и, свернувшись внутри круга калачиком, положил голову на лапы.
— Никакой опасности со стороны клыкастых и когтистых?
— И никакой опасности от заостренных палок с железными наконечниками. На самом деле поблизости ни души.
— Ты знаешь, именно вот это «ни души» и беспокоит меня, а особенно те, кто эту самую душу продал.
Нарлх поднял голову и прищурился.
— И меня это тоже беспокоит, — пробурчал он и взглянул на двойной круг вокруг лагеря. — И это все, что тебе следует сделать, чтобы избежать нападения колдуна? Просто так посыпать пудрой?
— Нет, почему же. Я должен произнести стихотворение. — Мэт медленно ходил по периметру внутреннего круга.

Мы у костра в кругу друзей
Мимо поста враг-ротозей
Через магический этот круг
К нам не пролезет: огонь наш друг!

И снова Мэт почувствовал, как вокруг него сгущаются силы магии — все ощутимее и явственнее, как будто пробиваешься через вязкую патоку. Но ему удалось протолкнуться до самого последнего слова четверостишия.
— Звучит совсем неплохо, — признался Нарлх.
— Это было заклинание, а не концертный номер, — рявкнул Мэт; ему не хотелось признаваться в том, что эту манеру он позаимствовал на модных некогда поэтических вечерах. Каждый нерв в нем был натянут как тетива: вспоминались дни далекой юности.
Вдруг вокруг них взвились языки пламени, как раз между двумя меловыми окружностями.
Нарлх, остолбенев, уставился на пламя.
Мэт расслабился и удовлетворенно улыбнулся. Он старался отогнать мысль, что же он будет делать, если потребуется, чтобы заклинание сработало мгновенно. Здесь, в Ибирии, что-то не так с заклинаниями, и время задержки катастрофически увеличивалось раз от разу.
Как же с этим бороться?
Нарлх прервал его размышления. Он смотрел на Мэта с большим уважением, в его глазах можно было прочесть прямо-таки благоговение.
— Ты никогда не останавливаешься на полпути, так?
— Напротив, я всегда предпочитаю золотую середину, я вообще-то не сторонник решительных мер.
— Ну знаешь, если у тебя такие представления о золотой середине, не хотел бы я оказаться рядом, когда ты выйдешь из себя.
— Дельная мысль, — согласился Мэт.
«Интересно, — подумал он, — хватит ли у меня на это когда-нибудь мужества, а может... глупости?»
Прекратив разговор на эту тему, Мэт повернулся к Нарлху:
— Ну что ж, пора ложиться. Я буду сторожить первым.
— Сторожить первым? Это что такое? — Дракогриф нахмурился. — Что это значит?
— Это значит — не спать и выслеживать врага, — пояснил Мэт. — Я тебя разбужу, когда будет самая высокая луна, а потом ты сможешь постеречь меня.
— Очень разумно, — задумчиво согласился Нарлх. — Очень-очень разумно.
— Просто вдохновение, — отпарировал Мэт. — Эволюция заботится о тех, кто о ней и не думает. Может, мне спеть колыбельную?
— Нет-нет, все в порядке, — быстро ответил Нарлх. Он снова положил голову на лапы и закрыл глаза.
— Уже слышал, наверное, как я пою, — пробормотал Мэт.
В надежде, что он контролирует ситуацию, Мэт сел у костра в позе лотоса и принялся созерцать темноту, глядя поверх языков пламени. Он медленно переводил взгляд с одного края прогалины к другому, потом оглядывался назад — и снова от края до края поляны. Больше всего опасений ему внушали деревья, никогда не знаешь, что из-за них вдруг может выскочить. Он запоминал положение каждого куста, каждого выступа, на случай, если враг попытается спрятаться под ними. На самом деле он и не ожидал увидеть кого-нибудь — единственными врагами, которых не испугает стена огня, воздвигнутая Мэтом, были те, кто не крадется, а вырывается из зарослей с шумом и треском. Никакой возможности заранее предугадать их появление не было — но по крайней мере, пока он не спит, можно хотя бы позаботиться об этом.
Мэт сидел в дозоре, его глаза внимательно следили за лесом и опушкой, но часть его сознания погрузилась в воспоминания о событиях дня и предстоящих трудностях.
Конечно, первой он вспомнил Алисанду. Сейчас, в наступившей тишине, он вдруг понял, как скучал, и вспомнил все: ее смех... блеск глаз... как иногда она сдержанно заигрывала с ним... ее неожиданные вспышки гнева, которые она умела быстро подавлять... ее непреклонность в некоторых случаях... и то, как она настаивала на соблюдении правил приличия... как она увиливала от свадьбы...
Мэт глубоко вздохнул, почувствовав, что в нем снова закипает гнев. Нет, нельзя отвлекаться, он должен быть предельно внимателен.
Странно, но его досада никак не могла заполнить той пустоты, которую он ощущал в себе, думая о своей королеве. Даже если его отловят и отправят к ней обратно, он понимал: встретиться с ней — счастье.
Как бы устроить так, чтобы его поймали? Только хорошо бы после этого его не казнили.
Пламя полыхнуло.
Возник огромный шар света, слишком яркий и слишком ослепительный для того, чтобы быть пламенем. Настолько яркий, что пламя костра казалось совершенно бесцветным по сравнению с ним.
Мэт вскочил на ноги, десятки стихов проносились в голове. Может, он успеет, разглядев, что за существо проникло за его круги, выбрать нужное заклинание и произнести его? Яркий, чистый свет вряд ли принадлежит колдуну. Но кто же еще, кроме колдунов, мог существовать в Ибирии?
Вроде бы ядро шара начинает уплотняться, и уже различимы очертания — нечто похожее на гуманоида с крыльями. Лица Мэт разглядеть не смог, настолько ярким было свечение. Он попытался прикрыть глаза рукой, но в то же самое мгновение в голове зазвучал голос: «Как смеешь ты глумиться над Господом, давая клятву и не исполняя ее?»
В полном ступоре Мэт, не отрываясь, смотрел на свечение. Потом медленно опустил руку и спросив:
— Простите?
— Даже сейчас ты ищешь путей, чтобы не сдержать клятвы. — Голос зазвучал как-то жестче, суровее, в нем явственно слышался гнев.
— Эй-эй, минутку! — Мэт поднял руку и с удивлением увидел, что волоски на тыльной стороне ладони стоят дыбом. Тут же он почувствовал, как начало покалывать кожу на голове. Кем бы ни было это существо, в нем скопился огромный заряд. — Мне кажется, что вы поняли меня слишком буквально.
— Ах, буквально! — Это прозвучало как удар хлыста. — Да, до последней буквы! А ты что, не отвечаешь за слова, которые произносишь?
— Конечно, нет! Я был британским...
— Но твое ремесло связано с ними — со слонами, с буквами и совершенно точно с духом!
— Нет, я не имел в виду...
— Ты получил предупреждение. Разве учил тебя Господь говорить «да», если ты не хочешь сказать «да», или «нет», когда ты не хочешь сказать «нет»?
— Насколько я помню, нет. Но если честно, я и не уверен, что мне когда-либо доводилось с Ним разговаривать...
— Разве ты никогда не молился? Вот тогда ты и разговаривал с Господом! Разве не приходилось тебе, пребывая в долгой тишине, вдруг почувствовать порыв сделать что-то хорошее? Вот тогда ты разговаривал с твоим Господом! И когда ты читал Евангелие, ты внимал Его словам!
С оборвавшимся сердцем Мэт вспомнил, как однажды на воскресной мессе читали отрывок о молящемся.
— Э-э, минутку, — заторопился Мэт. — Вы же можете оказаться дьяволом, посланным, чтобы искусить меня. Откуда мне знать, что вы посланы Господом?
— Неужели ты смеешь сомневаться в этом? — гневно спросил огненный дух. И по правде говоря, в Мэте начало расти чувство уверенности. Но голос продолжал: — Неужели ты сомневаешься, что я послан Богом? Богом Авраама, Исаака и Иакова и сыном Его — Иисусом Христом?
При упоминании священного имени Мэт враз успокоился. В конце концов он и огненный посланник по одну сторону баррикад, чего ему страшиться? «Господь сказал, что мы узнаем друг друга, преломив хлеб».
Из центра света протянулись руки со сверкающим в них хлебом. Руки преломили хлеб и протянули Мэту одну половину.
«Тогда возьми и съешь, если сочтешь себя достойным».
Мэт застыл, застигнутый врасплох.
— Там что-то говорилось о моих поступках, не так ли?
— Скорее, о твоих словах.
— Ну ладно, моих словах. — Мэт внимательно смотрел на столб света. — Тогда, значит, ты ангел?
— Да.
Почему-то Мэт не мог усомниться в этом.
— О, да простит мне Господь, но мои намерения не соответствовали словам.
Ангел застыл в неподвижности, никак не реагируя на его слова, через некоторое время до Мэта донесся странный гул, а потом раздался голос:
— Это правда: ты вырос в нечестивом мире, где народ давно забыл третью заповедь
— Ага, забыл. Никто не помнит, даже те, кто считает себя верующим, поминают Его имя всуе.
— Так оно и есть, как ты говоришь. — Теперь в голосе ангела слышалось скорее огорчение, чем гнев. — Но ты, который узнал силу слова, ты, который своими глазами видел, как Меровенс был очищен силою слова три года назад, ты должен был бы понимать всю недопустимость такого нечестивого поведения.
— Да. — На сердце у Мэта потяжелело. — Конечно, я должен был знать, что делаю. Но я был очень расстроен и в гневе наговорил глупостей, даже не задумываясь...
Ангел молчал. Мэт слышал едва уловимый гул, который, как он подозревал, имел чисто физическую причину — возможно, это удары молекул об электромагнитное поле вокруг ангела?
Эта мысль неожиданно вызвала абсолютную уверенность в том чувстве, которое неосознанно бродило в нем с самого начала всех его приключений, — ему казалось, что им кто-то управляет, манипулирует. Мэт прищурился:
— А не слишком ли Господь торопится, так буквально принимая мою клятву? Разве Он не учитывает мои намерения? Да, я согрешил, поминая Его имя всуе, но разве Он не простит меня и не освободит от обещаний, данных в порыве расстроенных чувств?
— Он простит любой грех человеческий, ты сам это знаешь! Но как посмел ты набраться наглости просить Его освободить тебя от данного тобою слова!
— Я виноват. — Мэт понурил голову. — Но дело в том, что я совсем не имел в виду на самом деле то, о чем говорил, и только потом, когда понял, какое бремя взвалил на свои плечи, я совершенно точно захотел от него освободиться! Неужели Господь действительно заставит меня пойти на это? Ведь это равносильно самоубийству!
— Что значит жизнь по сравнению с бессмертием души?
— Вам легко говорить, — Мэт снова рассердился, — ведь у вас нет тела! — Приступ гнева прошел, и Мэт снова опустил глаза. — Простите, но не так уж и просто встретиться лицом к лицу со смертью и мучениями, зная, что ты смертен. Я всегда думал, что Господу угодно, чтобы на такое шли по доброй воле.
— Да, это так. — Голос ангела звучал мрачно. — Твой грех прощен, и Господь не помянет его более. Ты волен вернуться.
Мэт почувствовал слабость во всем теле. Он свободен.
— Да святится имя Его!
— Но подумай, — строго продолжал ангел, — ты же поклялся, и то, что ты поклялся совершить, очень нужное дело, и не для Него, а для твоих друзей-смертных. Ты разве не любишь Бога?
— Да, но...
— Тогда возлюби и ближних своих! Разве Он не сказал: «То, что ты делаешь для малых сих, ты делаешь для меня»?
— Да, конечно. Я, кажется, действительно помню этот отрывок, но...
— Разве ты не хочешь служить Господу Богу?
— Но это же невозможно!
— Все возможно для Бога.
— Но я же не Бог! Я даже не Его ближайший родственник! И кроме того, когда бы я ни произносил молитву Господню, то всегда прошу Его не вводить меня во искушение! Разве здесь, в Ибирии, моя душа не в большей опасности, чем тело?
— Да, опасность велика, потому что в Ибирии любой творящий магию может стать колдуном и приобрести огромную власть! И все же, когда ты произносил имя Господа всуе, ты подвергал свою душу большей опасности! Ладно, ты прощен, ведь все это исходит из другого мира, отодвинутого во времени довольно далеко и не познавшего истину в полном объеме, хотя, казалось, мог бы и познать! Ибо разве Бог твоего универсума не есть Бог этого? И разве не то же здесь Писание? И не тот же Закон? Разве этого не достаточно? Вот и следовал бы им, тогда бы и уберег свою душу от греха! Но смотри, чародей! Еще один такой грех — и ты попадешь в руки врага! И если ты лишишься благодати, враг использует твою собственную силу магии, чтобы соблазнить и погубить тебя!
Мэт застыл, чувствуя весь тот ужас, который ощущал и ангел. Потом осторожно спросил:
— Но где же мне взять силы, чтобы дерзнуть бросить вызов полчищам Сатаны там, где не только правители, но и многие из народа верно ему служат?
— У Бога, чародей! Ибо Он не оставит тебя. Он будет с тобой, он даст тебе такие силы. И пока благодать Господа с тобой, все, что тебе нужно сделать, это обратиться к Нему в трудную минуту. Он даст тебе силы противостоять искушению! Бог не допустит, чтобы ты подвергался испытаниям, превышающим силы твои.
— Звучит весьма обнадеживающе.
Действительно, так оно и было: Мэт чувствовал, как к нему возвращается уверенность в своих силах.
— Но скажи мне, ангел, как я должен противостоять колдовским силам Зла? Может Бог дать мне... Нет, конечно, может, что это я? Но захочет ли? Даст ли он мне силы победить колдовского короля? И все подвластные ему колдовские воинства? Ведь ясно, никто, кроме святого, не может получить так много силы, идущей от Бога!
— А тебе не хотелось бы стать святым?
— О да, конечно... То есть я хочу сказать, что намерен им стать когда-нибудь. Но я, естественно, предположил, что там, в чистилище, на это уходит очень много времени, и...
— Ни один святой не может вмешаться в дела этой страны Тьмы, — сурово сказал ангел. — Господь никогда не пошлет никого из обитателей Небес, дав ему телесную оболочку, против простых смертных, как бы ни был велик их грех. Нельзя настолько нарушать равновесие здесь, на земле. Его святые действуют через человеческие существа, которые открыли себя Богу и всем близким Его.
— Ну, я хочу сказать, я стараюсь...
— Этого достаточно, если ты стараешься изо всех сил быть хорошим.
— Но у меня такой нрав! Такая похоть! Такая ужасная, чрезмерная гордыня! Да что говорить, я почти готов был принять все грехи Ибирии, потому что так я мог стать королем и... — Голос Мэта постепенно смолк. — Это ведь не самое лучшее побуждение, правда?
— Ты себе сам дал ответ. Но будь уверен, ты способен стать лучше. Бог не требует, чтобы ты никогда не ошибался, Он хочет только, чтобы ты был настойчив.
— Но это как раз то, что я и делаю все время! Всю свою жизнь! Все время пытаюсь быть хорошим, но у меня появились сомнения насчет того, что есть добро... и добродетель, и грех...
Мэт замолчал. Ангел все стоял так же неподвижно, и был слышен лишь обычный гул.
— Я действительно нашел некоторые ответы, — заметил Мэт после паузы.
— Не все.
— Да, не все. Хотя прямо сейчас я нашел еще один. — Мэт нахмурился. — Конечно, мне следовало бы понять власть символов над человеческой душой, мне следовало бы понять, что имя Бога — один из самых могущественных символов, которые только существуют.
— Лучше скажи не один из самых, а самый могущественный.
— Единственный? — Мэт поднял голову. До него начинало доходить, откуда берется такой поток вопросов. — Я все еще чего-нибудь не понял?
— Да. Спроси сам себя, что несет в себе имя Бога, что оно утверждает, — и ты станешь немного мудрее.
Мэт помнил легенду о големе. Он подумал об именах Бога и изумился.
Когда он осознал свое изумление, его прорвало:
— Это абсурд! Я ведь правда не могу быть героем! Я ни в чем не уверен!
— Ни в чем?
— Ну, во всяком случае, недостаточно.
— Достаточно. И эта уверенность будет расти с каждым испытанием. Ну так как, ты исполнишь волю Господа?
— Послушайте! — воскликнул Мэт в отчаянии. — Но у меня даже магических знаний недостаточно, чтобы справиться с этим делом! Стоит мне только начать творить заклинание, и каждый раз у меня такое чувство, как будто я плыву в клею! Когда в конце концов мне удается его произнести, раз от разу надо ждать все дольше и дольше, пока оно сработает! У меня просто не хватает магической силы!
— Конечно, — согласился ангел. — Ибирия так долго пребывала во грехе, что сейчас здесь все просто насыщено колдовством. Поэтому заклинания хороших волшебников и кажутся такими слабыми, ведь им же приходится преодолевать гораздо более сильное противодействие зла.
Мэт тут же осознал эту концепцию — что-то вроде магической инерции, изменяющейся в зависимости от противодействующего зла.
— Может... Нет-нет, не то. Даст ли мне Бог еще силу, которая мне понадобится для борьбы с таким колдовством, как это?
— Он даст тебе силу скорбящего покровителя Ибирии, который всегда придет тебе на помощь, если ты только его позовешь. Имя ему — святой Яго.
«Не самое лучшее из имен», — подумал про себя Мэт.
— Но не обманывайся, — строго добавил ангел. — Если ты возьмешься за выполнение этой задачи из любви к Богу, Он тебе даст силы — и уже твое дело использовать эти силы так, чтобы уничтожить черную магию в Ибирии!
— Один к тысяче, — пробормотал Мэт, — может, пять, а может, и десять. Я не такой уж и способный.
— Бог будет направлять тебя Своей милостью, если сердце твое открыто для Него.
Мэт подумал о случаях, когда поддавался гневу или другим искушениям плоти, и вздрогнул. Но он чувствовал, что, если сейчас он не примет этот вызов, он никогда не станет тем, кем мог бы стать.
— Я об этом не просил.
— Нет, — ответил ангел, — просил не словами, вырвавшимися в глупой поспешности, а движением твоей души, которое привело тебя к этим словам.
И Мэт понял, это правда. Он всегда думал, что не такой уж он и стоящий человек, но победа в Меровенсе заставила его понять, что он мог бы стать гораздо лучше. В этом походе даже небольшая победа над колдунами вызывала в нем подъем, хотелось совершить нечто большее — пусть даже противник окажется сильнее, он померяется с ним силами! Но только не такой сильный противник!
— Да я просто не смогу этого сделать! По крайней мере один!
— Но ты не будешь одинок, — заверил его ангел. — Один уже пришел к тебе на помощь, — и он простер руку свою, указывая на мирно посапывающего Нарлха. — Будут и другие, ибо многие стонут под игом злого колдовства.
Мэт неотрывно смотрел на свет. Трусость в нем боролась с храбростью и желанием показать себя. Время застыло...
— Я просто не могу этого сделать, — сказал Мэт уныло.
Ангел безмолвствовал... Потом послышался звук, похожий на вздох, и он исчез.
Мэт опустился на колени, ощущая прикосновение холодного ночного воздуха, который как-то проник через его охранные круги. Потом он понял, что это холод его души, чувство оставленности, одиночества, чувство, что тебя отстранили от посланника Бога, от возможности соприкоснуться с источником всего живого...
Мэт начал было говорить, но тут же замолчал, тщательно обдумывая каждое слово. Может быть, он и не такой уж большой дурак, как думал. Мэт сглотнул и выговорил:
— Да, я мог бы попробовать...
Холодный озноб прошел. Казалось, теплая волна обволакивает Мэта, и неожиданно он понял, что именно сейчас им установлена связь с теми героическими душами, которые побеждали или погибали в этой борьбе до него. И он явственно ощутил, что его отказ сразу же прервал бы эту связь.
Вполне справедливо — хочешь быть членом клуба, плати членские взносы.
— Святой Яго, — выдохнул Мэт, — помоги мне. Я чувствую, что нет никого трусливее меня во всем мире.
И помощь не замедлила появиться. Это было ощущение тепла, утешения и успокоения, ощущение уверенности, ощущение своей собственной смелости начало заполнять самые потаенные уголки его сознания, изгоняя оттуда страх.
Пошатываясь, Мэт поднялся на ноги и, обратив лицо к небу, улыбнулся. Все его чувства слились в безмолвной молитве благодарения. Он понимал, что снова связан клятвой, как и тогда, когда поспешно произнес те глупые слова.
Немного погодя Мэт начал осознавать мир вокруг. Луна уже почти в зените. И Мэт отправился будить Нарлха — теперь его очередь дежурить.

Предыдущая страница 7 Следующая страница


Маг, связанный клятвой 8

Глава 8
НЕОБЫКНОВЕННЫЙ ЦИКЛОП

Мэт не помнил, чтобы он спал в ту ночь и уж тем более ходил куда-нибудь. Но его мозг работал без устали: обращался то к одной, то к другой мысли, притрагивался то к одной, то к другой идее, но не останавливался подолгу ни на одной. В конце концов после такой ночи он должен был бы встать измочаленным, но, к его удивлению, когда Мэт увидел посветлевшее небо на рассвете, он чувствовал себя прекрасно отдохнувшим и был преисполнен жаждой деятельности. Он приписал это маленьким чудесам, которые происходили здесь постоянно и не всегда замечались. С другой стороны, может, эпизод с ангелом не более чем сон. Или такое различие между сном и явью имеет чисто академический интерес? После того, как было покончено с завтраком, состоявшим из великолепной оленины, он обратился к Нарлху:
— Я передумал.
— Ну и что у тебя на уме теперь? — Дракогриф оторвал очередной кусок и начал его жевать.
— Я отправляюсь в самое сердце Ибирии. И со временем собираюсь добраться до замка самого колдуна-короля.
Нарлх чуть не подавился куском мяса и закашлялся. Мэту пришлось вскочить на ноги, потому что от этого кашля его начало подбрасывать, как мячик, на спине зверя. Нарлх сделал глубокий вдох и потом промычал:
— Ты совсем рехнулся?
— Возможно, — согласился Мэт.
Нарлх заглотил кусок и требовательно спросил:
— Нет, скажи, ты хоть имеешь представление, какого черта ты будешь делать в Орлекведрилле?
— Ни малейшего представления, — пожал плечами Мэт. — Но я думаю, что, когда доберусь туда, я уже буду знать.
— Ну конечно, потому что ты туда доберешься в разобранном виде. А может, и в связанном и готовом для камеры пыток, если, конечно, ты везунчик. Король Гордогроссо хорошими пленниками не швыряется, это тебе не раз-два, отрубил голову и все. Он убивает свои жертвы медленно, причиняя им как можно больше страданий. Как он обожает наблюдать за их мучениями!
Мэт вздрогнул, задумался. Потом еще раз представил себе свое будущее и решительно тряхнул головой:
— Ну что ж, я все же попытаю счастья. Слишком много людей пострадает, если я этого не сделаю.
— И очень много монстров, которые начнут страдать, если ты это сделаешь! — Нарлх поднялся на ноги. — Я — пас, Маг! Это слишком опасная затея для любого разумного человека или даже зверя!
— Я и не буду уговаривать тебя. — Мэт старался говорить спокойно. — Я не могу просить кого-либо совершить самоубийство со мной за компанию, тем более если это будет медленная смерть.
— Отлично! Видишь ли, я знаю тут одну прекрасную долинку, ни тебе людей, ни драконов, ни омерзительных колдунов, охотящихся за твоей кровью! Ты — своей дорогой, я — своей! Пока!
— Ни пуха ни пера!
Слова Мэта были обращены к удалявшемуся хвосту дракогрифа. Несколько минут он смотрел ему вслед, потом со вздохом встал на колени, чтобы забросать костер землей. Костер потух. Жаль, что нет заплечного мешка. Мэт взял свои вещи и зашагал вниз по склону, лучи солнца пригревали его спину.
Вообще-то неплохо иметь попутчика, особенно сейчас, когда, несмотря на солнечное тепло, стало вдруг как-то зябко и неуютно. Пришлось обратиться к святому Яго за помощью. В то же мгновение Мэт почувствовал, как его наполняют тепло, уверенность и спокойствие. Он с удивлением заметил, что спокойно думает о смерти: если ему и суждено умереть, то умрет он по крайней мере, сделав все, что в его силах. А эта жизнь не так уж много значит по сравнению с той, последующей. В этом мире он мог бы и не состояться, по уж если он погибнет, то, во всяком случае, попытается сделать это достойно, с пользой для жизни будущей.
Да, надо перейти в иную жизнь, пытаясь стать лучше и чище. Теперь мысль о том, что великомученики автоматически попадали в сонм святых, начала приобретать некоторый смысл.
— С другой стороны, возможно, что и нет никакой будущей жизни, а эту придется закончить так печально, вдалеке от друзей...
Мэт подпрыгнул чуть ли не на десять футов:
— Ой-ей-ей! Это что еще такое?
Тут он понял: у него под локтем торчит огромный нос Нарлха — и вздохнул с облегчением.
— Тебе никогда не говорили, что ты уж очень тихо подкрадываешься?
— Ну уж не как мышка, — парировал дракогриф. — А если ты не можешь вести себя поосторожнее, парень, то быть тебе зажаренным.
— Учту на будущее. — Мэт глянул на зверя. — Помнится, ты собирался отправиться в маленькую симпатичную долинку.
— Ну да, пока я не вспомнил вдруг, что у меня на хвосте по-прежнему висит колдун. Наверное, какое-то время я буду в большей безопасности, если останусь с тобой.
— Кроме того, ты хотел бы отыскать людей, которые обидели тебя?
— Об этом я тоже подумывал. Если мне это удастся, то они наверняка постараются с тобой разделаться, а раз они дурные люди, а ты — нет, вот тогда у меня и были бы все основания поджарить их.
Мэт нахмурился.
— Не строй планов мести, Нарлх. Она может погубить тебя так же, как и их.
— Чего это вдруг ты заделался проповедником? Я, между прочим, знаю это сам! Каждый в Ибирии знает об этом! Попытайся отомстить, и ты тут же окажешься в лапах Зла, а король и его прихвостни — слуги Дьявола! Нет уж, в Ибирии месть делает тебя сразу же добычей темных сил, если только ты не главный колдун.
Мэт нахмурился:
— Тогда почему...
— А потому что я не мщу, а защищаю тебя. — Огромная морда дракона ухмыльнулась. — Дорога впереди длинная... Я разделываюсь с теми, на кого у меня зуб. Чисто сработано?
— Очень чисто, — заметил Мэт с расстановкой, — но не забывай, что твои истинные побуждения могут существенно ослабить твои силы.
— Но только не тогда, когда я действую как представитель Добра. Послушай, а что заставило тебя так резко изменить свое решение?
Мэт сделал глубокий вдох и сказал:
— Ангел.
— Ну ты даешь! — Нарлх начал издавать странные звуки, которые снова перешли в жуткий смех. — Нормально!
— Так и было, — вздохнул Мэт. — И я должен признать, что очень рад такому товарищу, как ты. Но увы, очень вероятно, что нас с тобой может поглотить огонь.
— При условии, что это не адское пламя, — вздрогнув, добавил Нарлх. — С этим колдуном на хвосте скорее всего я кончу тем, что из меня высосут кровь. Но с помощью мага мои шансы растут.
— Да, если только не считать, что я впутываю тебя в гораздо более опасную историю, — заметил Мэт. — Но давай будем оптимистами — может, мои заклинания окажутся достаточно сильными, чтобы они смогли нас быстро прикончить, как говорится, в целях самозащиты.
— Опять ты за свое! Конечно, если ты передумал и решил вернуться, я ничего не имею против.
— Но ты будешь несколько разочарован, а?
— Нет, на самом деле нет. — Дракогриф повернул к нему голову и нахмурился. — А почему ты это сказал?
— Потому что, будь я на твоем месте, я бы разочаровался. — Мэт опустил голову. — Ну ладно, пошли. У нас впереди долгий день.

* * *

Они прошагали по дороге всего пару часов, а Нарлх уже начал раздражаться из-за медленного темпа и слетал обратно в лагерь за седлом. Мэт уселся верхом, и дракогриф помчался со скоростью, которая, с его точки зрения, была вполне приемлема. На самом деле и Мэт чувствовал себя совсем неплохо в седле, уже приноровившись сидеть, наклонившись чугь-чуть вперед, чтобы смягчить резкие толчки, когда зверь бежал растянутыми, ленивыми прыжками. Кроме того, важно было поймать необходимый ритм. Может быть, «совсем неплохо» было слишком сильно сказано, потому что походка Нарлха напоминала бег лошади со вставленными в нее пружинами.
— Я так понимаю, если бы мы летели, это было бы гораздо быстрее?
— Да, немного быстрее, — согласился Нарлх. — Но я ненавижу летать. Но если ты настаиваешь...
Мэт засомневался, он вспомнил, как низко над землей они летели в прошлый раз. Но тогда все это происходило на склоне горы, среди нагромождения скал, а сейчас дорога ровная, да и склон не так крут.
— Если ты не возражаешь. Ну совсем чуть-чуть, мне надо бы привыкнуть к ритму на случай, если вдруг нам придется неожиданно взлететь.
— А, ну ладно, — пробурчал дракогриф и пустился бежать. Быстрее-быстрее, крылья широко расправлены... И вот они в воздухе.
Мэт глянул вниз и увидел, как под ними мелькает земля. Но не так уж далеко.
— Ты бы мог подняться еще выше, если надо, да?
— Не беспокойся, — огрызнулся зверь. — Если увижу дерево, я перелечу через него.
Дракогриф повернул голову и посмотрел на небо. Мэт замер от ужаса. Интересно, что произошло бы, окажись то дерево на их пути в данный момент?
— Я... так понимаю, ты предпочитаешь держаться этой высоты, если уж нельзя избежать полета?
— Хо, если уж нельзя избежать... Нормальная высота. — Нарлх повернулся к Мэту и хмуро глянул на него. — А чего ты так нервничаешь? В конце концов, кто из нас летит, а?
— Я! Поэтому будь любезен смотреть на дорогу.
Нарлх бросил быстрый взгляд на небо, потом снова стал смотреть на дорогу, бормоча что-то о людях, которым надо, чтобы все было по-ихнему. Наконец Мэт сдался:
— Ладно, для тренировочного полета достаточно. Теперь ты можешь опуститься обратно.
— Уф, слава Богу! — пробурчал Нарлх. Как только они коснулись земли, дракогриф перешел на галоп. Он напомнил Мэту альбатроса, которому нужно большое пространство для разбега. Приземление было достаточно жестким, но, как решил Мэт, в конце концов так безопаснее, чем полет с Нарлхом.

* * *

Уже настал полдень, когда они обнаружили семью беженцев. Отец с трудом толкал тачку, налегая всем телом. Мать несла на руках ребенка, а остальные ребятишки, хныча, брели рядом.
Сердце Мэта сжалось при виде их.
Тут мать увидела Нарлха. Она закричала, и через секунду на дороге осталась стоять только тачка, а вся семья бросилась в придорожные кусты.
— Эй, подождите! Не убегайте! Я — хороший парень! — заорал Нарлх и бросился за ними. Мэт едва успел его остановить:
— Нарлх, может быть, будет лучше, если ты не будешь их преследовать?
— Да при чем тут преследовать? Я просто пытаюсь догнать их!
— Да, конечно. Но для несведущих людей это может выглядеть как преследование. И ты кажешься немного рассерженным.
— Рассерженным? Конечно, я рассержен! А как бы ты себя чувствовал, если каждый раз при встрече с тобой люди разбегаются в разные стороны?
— Мне бы это не понравилось. И мне это действительно не нравится. — Мэт сразу вспомнил пару девчонок в университете, которые были ему небезразличны. — Но поверь, лучше будет, если ты сядешь и подождешь, пока они сами к тебе не подойдут.
Нарлх выпустил когти и затормозил у тачки.
— Тоже скажешь! Я попытаюсь по старинке! — Он сунул морду в кусты. — Ау-ау? Где вы? Выходите! Выходите!
Послышался шум, удалявшийся в глубь кустарника.
— Эй! Кончайте! — выйдя из себя, заорал Нарлх. — Я не собираюсь есть вас за то, что вы кричали!
— Мне кажется, это как раз то, что их и беспокоит. — Мэт соскользнул со спины зверя и вышел на середину дороги. — Эй, народ! У него, конечно, мерзкий характер, но золотое сердце. А я — маг из Меровенса. Мы не причиним вам никакого вреда. Почему бы вам не выйти и не поболтать с нами?
Нарлх смотрел на него, нахмурившись, как будто перед ним ненормальный, но молчал.
Наконец из кустов послышался голос, явно принадлежащий сельскому жителю:
— Если вы хотите причинить нам вред, умоляю, поезжайте дальше.
— Но, похоже, вы очень устали, — запротестовал Мэт. — Я подумал, мы могли бы вас посторожить, пока вы отдохнете.
Ответа не последовало, слышно было только, как в кустах переговариваются. Потом совсем неподалеку от них из зарослей появился отец:
— Добрый вам день.
— Господь с вами, — ответил Мэт. Из кустов раздались многочисленные вздохи и шуршание.
— Если вы произносите имя Господа, — сказал отец, вы должны быть добрым волшебником, если вы вообще волшебник.
— Так оно и есть. — Мэт не упомянул, что сам отец произнес это слово, и не последовало никаких неприятностей. — Но что привело вас на дорогу, хороший человек?
Мужчина тяжело вздохнул, остатки сдержанности покинули его:
— Солдаты, господин. Они грабили соседние хутора неподалеку от нас, ну мы похватали что могли и ушли.
За его спиной раздался плач, крестьянин исчез в кустах и через несколько минут вернулся со своей женой: она вытирала глаза и пыталась улыбнуться.
— Это не ваша забота, господин.
— Да, да, я понимаю, что вам пришлось пережить, — с сочувствием сказал Мэт. — Конечно, тяжко покидать родной дом.
— Это хорошо, что мы так сделали. — Женщина покусывала губы. — С горного склона, когда мы оглянулись назад, было видно, как солдаты поджигали наш хутор. — Она отвернулась и, уткнувшись в плечо мужа, заплакала.
Малыш выглянул из-за ее юбки, а мальчишка постарше подошел к Мэту просто для того, чтобы сообщить:
— Они угнали нашу свинью и овец. И все подожгли!
Женщина зарыдала.
— Ш-ш-ш, дурень. — К ватаге присоединилась сестра. — Своими разговорами ты только вызываешь у мамы слезы!
Мальчик засмущался и замолк. Нарлх засопел. Все повернулись, а испугавшийся малыш приготовился удирать. Сестра поймала его и начал успокаивать.
— Не дразни ребенка, — нахмурился Мэт.
— А я и не дразнил, — огрызнулся Нарлх. — Я просто попытался завязать с ним дружеские отношения.
Слезы высохли мгновенно, и малыш, повернувшись к дракогрифу, уставился па него широко открытыми глазами.
— Его «дружеские», — пояснил Мэт, — не совсем то, к чему привык ты.
— Эй, полегче на поворотах! А то от таких слов может пострадать моя репутация.
— Мне казалось, я ее повышаю!
Старший мальчик сделал нерешительный шаг к зверю, еще шаг и еще.
Нарлх глянул на него поверх своего носа и нарочито отвернулся.
Мальчик вытянул руку и коснулся его бока.
Нарлх даже глазом не моргнул.
Мальчик начал гладить гладкую кожу, постепенно продвигаясь все ближе к голове.
Нарлх повернулся, и его круглый глаз уставился на мальчика. Тот замер. Нарлх фыркнул и снова отвернулся.
Пятилетний малыш просто заверещал от восторга.
Его старший брат сделал еще пару шагов вперед.
Мэт отвел взгляд от игравших в прятки.
— Мне и в голову не приходило, что он на такое способен.
— Он такой огромный, — нервно сказала женщина.
— Да, именно поэтому я и подумал, что мы могли спокойно вас посторожить. Почему бы вам всем не присесть и не перекусить, пока мы вас стережем?
— Да благословит вас Бог, добрый господин. — Женщина неверной походкой направилась к тачке.
— Но я имел в виду, что вы сойдете с дороги, — заметил Мэт, оглядываясь на полоску грязи, как будто там вот-вот должен был появиться тяжелый танк, клацая гусеницами. — Так, на всякий случай.
— Да, да. — Мужчина наклонился, чтобы помочь жене. — Ну, всего несколько шагов, Джуди. Вот так, моя девочка. Вон там полянка, всего пара шагов от дороги. Ну?
Джуди вздохнула и, с трудом выпрямившись, направилась в тень дерева. Муж поддерживал ее.
Раздалось громкое фырканье, за которым последовал восторженный визг. Обеспокоенный Мэт быстро повернулся, Нарлх стоял, высоко задрав нос: смотреть на то, что происходило вокруг его хвоста, он считал ниже своего достоинства. Мэт улыбнулся и снова повернулся к тачке.
Из обрывков разговора ему удалось понять, что солдаты отобрали у семьи и ослика.
Он отогнал тачку с дороги поближе к лесу, где женщина баюкала ребенка. Нарлх, все так же задрав нос, проследовал мимо. Мэту было интересно, действительно ли зверь следил за небом в ожидании атаки с воздуха.
— Да благословит вас Бог, добрый господин! — Теперь на лице женщины появилась настоящая улыбка.
— Спасибо. — Мэт уселся в позе лотоса и заговорил с мужчиной: — Итак, вы направляетесь в Меровенс?
— Да, если только сможем добраться до тех гор! — взволнованно ответил он. — Эти горы кажутся такими близкими, но все время как бы удаляются.
— Просто чистый воздух увеличивает их, и поэтому они кажутся рядом. Пожалуй, вам предстоит еще пара дней пути, пока вы доберетесь до тропы на вершине.
— Вы пришли оттуда? — Глаза мужчины широко открылись.
Мэт кивнул.
— А кроме того, вам следовало бы облегчить поклажу, местами дороги очень круты.
Женщина снова начала покусывать губу, но ее муж быстро сказал:
— Мы не так уж и много взяли с собой. Все, что при нас, это вещи, с которыми мы не могли расстаться, ведь они слишком нам дороги.
У Мэта не укладывалось в голове, как эти семейные пары умудряются набрать так много дорогих им вещей, расставание с которыми совершенно невыносимо. Может быть, просто потому, что оставшихся вещей было гораздо больше.
Мэт встал на ноги:
— Отдыхайте, пока есть возможность, а я пришлю детей.
И он отправился, чтобы шугануть ребятню со спины Нарлха и отправить их к матери. Когда дети убежали на поляну, Мэт пробормотал:
— Никогда не думал, что ты можешь быть так ласков с ребятишками.
— Хм, мне просто показалось, что они очень аппетитно выглядят!
— Да ладно тебе врать-то! Ты веселился точно так же, как и они.
Трескотня крыльев, пожимание плечами.
— Мне всего этого недоставало, когда я сам был неоперившимся юнцом. Ведь любой из нас может попытаться наверстать упущенное, не так ли?
— Более чем согласен. — Мэт оглянулся через плечо: отец резал ветчину. Рот наполнился слюной. — Ух ты, а они... хорошо запаслись.
— А? — Нарлх тоже посмотрел туда и, фыркнув, отвернулся.
— А мне кажется, что это выглядит очень заманчиво!
— Каждому — свое, — последовал ответ зверя.
— Ну и что здесь не по тебе?
— Мало крови.

* * *

Мэт ходил по кругу, охраняя покой отдыхавших беженцев. «Нарлх, безусловно, предпочитает, чтобы его еда бегала до последнего момента. Именно это и имеется в виду, когда он говорит, что любит свежатинку». Мэт определил по солнцу, что прошло уже около часа. Он вернулся к беженцам и слегка толкнул отца:
— Солнце уже перевалило за полдень. Вы, наверное, захотите снова отправиться в путь.
— Да, — согласился крестьянин и со вздохом поднялся на ноги. — Джордж! Сесиль! Рампот!
Дети перестали играть в прятки и собрались вокруг отца.
— Да благословит вас Бог за доброту, — улыбнулась женщина, и на глаза навернулись слезы. — Так хорошо знать, что существуют еще души, способные на добрые дела.
— Там, куда вы идете, они будут попадаться все чаще и чаще.
— Я должен верить в это, — со вздохом сказал отец. — У нас нет ни денег, ни фермы. Нам остается уповать только на доброту людей.
— У вас нет денег? — Мэт поднял голову. — Послушайте... может, мы сможем ударить по рукам?
— Ударить по рукам? — Отец сразу же насторожился.
— Да, я остаюсь здесь, а вы сами видите, с едой тут небогато.
— Да, конечно. — Женщина сморгнула вновь навернувшиеся слезы. — Эти солдаты... — До нее вдруг дошло, о чем говорил Мэт. — Вы должны взять у нас немного еды! У нас гораздо больше того, чем надо, чтобы добраться до Меровенса!
— Джуди, — нервничая, заметил отец, — мы же не найдем изобилия, как только пересечем горы...
— Вы совершенно правы, — согласился Мэт. — И я не смогу позволить себе просто так взять у вас еду, она вам еще пригодится. Но я мог бы вам предложить несколько монет Меровенса, тогда вы смогли бы купить себе все, что потребуется. Таким образом вы облегчите свой груз, что очень важно для перехода через горы, а потом еще и избежите неприятностей с порчей продуктов.
На лице отца появился интерес, но Джуди запротестовала:
— Мы не можем взять денег с того, кто был к нам так добр.
— Уверяю вас, вы окажете мне не меньшую услугу, продав немного провианта! Вот, подождите...
Мэт полез в кошелек.
Через несколько минут Мэт и Нарлх уже двигались вниз по склону, а семья удалялась вверх. Теперь в тачке недоставало двух кусков копченой свинины, полбушеля винограда, бутылки домашнего вина, полкруга сыра и буханки хлеба.
— Ты уверен, что тебе хочется все это тащить на себе?
— Ну а что ты собираешься делать, хочешь, чтобы к обеду все это раздавило тебя всмятку? — проворчал Нарлх. — Смотри на вещи реалистично, ладно?
— Я все время пытаюсь...
— Как угодно, — засопел дракогриф. — Но тебе не кажется, что два золотых — это многовато за такое количество провизии?
— Вполне возможно...
— Ты все это мог бы купить за два медяка.
— Это точно, — передернул плечами Мэт. — Но чего стоят эти монеты с портретом Алисанды здесь, в Ибирии?
— Да, и то правда.
— А потом эта семья сможет их потратить на хорошее дело. Купить все самое нужное...
— Самое нужное! За два золотых они смогут купить себе маленькую ферму!
— Да, я думаю, смогут, — согласился Мэт.

* * *

До заката солнца они проделали не такой уж большой путь. Во-первых, Нарлх мог нестись и скакать, если возникала необходимость, достаточно быстро, но на небольшие расстояния. А кроме того, путешествовать, долго сидя в седле и приноравливаясь к бегу Нарлха, было утомительно и для самого Мэта. Так что они перешли на обычный для Нарлха шаг, который можно было сравнить с шагом уставшего путника.
Хорошей стороной этого дела было то, что, когда наступил вечер, Мэт не испытывал усталости, по крайней мере не падал с ног. Сил вполне хватало, чтобы раскинуть лагерь и произнести нужные заклинания.
Лучше было бы как можно реже произносить их: каждый раз, когда он творил заклинание, ему казалось, что он зажигает сигнальную лампочку. Если удастся разбить лагерь, не прибегая к волшебству, тем лучше. Мэт нашел дерево с развилкой и воткнул туда конец сломанной ветви.
— И что это должно быть? — поинтересовался Нарлх. — Ловушка для медведя?
— Нет, укрытие для людей. — Мэт показал на небо. — Сегодня ночью может пойти дождь.
— Прекрасно. Давно хотел принять ванну.
— Правда, правда.
— Ладно, делай как знаешь, а я собираюсь поискать что-нибудь на ужин!
— Ты будешь весьма удивлен, когда вернешься и увидишь, что мне удалось сделать, — сказал Мэт.
— Ты хочешь сказать, что у тебя тоже будет ванная? — рявкнул Нарлх и умчался прочь.
Мэт улыбнулся, покачал головой и направился к мешку с провизией. Замечание Нарлха по поводу медвежьей ловушки напомнило ему о проблемах, связанных с возможными ночными посетителями, он имел в виду обычных лесных обитателей. Эх, была бы у него веревка! Но не произносить же заклинание из-за этого — слишком велик риск. Без применения магии он нашел на ближайшем дереве сломанную ветку и водрузил мешок на сук. Ну не так хорошо, как хотелось бы — любой проходящий медведь мог сбросить мешок, а волк с легкостью допрыгнул бы до этого сука, но уж еноты или там барсуки какие-нибудь точно не доберутся.
Потом Мэт принялся срезать ветки. Он накидывал их наклонно — одним концом они упирались в землю, другим — в ветку, вставленную в развилку дерева. Сооружение напоминало чем-то щенячью будку. Мэт отступил немного назад и полюбовался творением рук своих. Теперь можно заняться костром и ужином, но он передумал и решил оглядеть окрестности, пока еще не совсем стемнело. Когда они с Нарлхом присматривали удобное место для лагеря, Мэт обратил внимание на небольшой взгорок. Он бы устроил там лагерь, не будь эта горка такой лысой. Она выглядела как небольшой травянистый холм на вершине горы, ну а Мэт был немного застенчив и не испытывал желания выставлять себя на всеобщее обозрение.
Но такая вершина — удобное место для наблюдения. Он взобрался наверх и огляделся вокруг. Местность по-прежнему оживляли холмы, но лес уже был лиственным. Тут и там виднелись заплатки ферм. Но все фермерские дома были сожжены, сараи и стойла пустовали, а поля под конскими копытами превратились в месиво грязи. Непроизвольно на ум пришли киплинговские стихи:

Их кони вытопчут хлеб на корню,
Зерно солдатам пойдет,
Сначала вспыхнет соломенный кров,
А после вырежут скот.

Но Киплинг писал о солдатах, воевавших с бандитами. Здесь же бандитами были сами солдаты. Мэт отвернулся, пытаясь сохранить хорошее настроение, которое готово было мгновенно улетучиться.
— Послушай! Жестокий зверь! Опусти меня на землю!
Мэт взглянул вверх, вырванный из своих видений.
— Да не виноват я ни в чем! Я бедный странник, ищущий спасения! Освободи меня сию же минуту!
Ответом было разъяренное рычание. Мэт бросился бежать. Он узнал это рычание — Нарлх. Вскоре появился и сам дракогриф. Он двигался навстречу Мэту и тащил в зубах что-то большое. Это что-то извивалось и корчилось. Мэт пригляделся и в сумерках разглядел нечто, похожее на человека.
— Ну это просто возмутительно! Я не имел в виду ничего дурного, поэтому и не... Ой! — Незнакомец задрал голову и увидел Мэта: — Приветствую вас, добрый господин! Не могли бы вы убедить этого зверя отпустить меня?
Мэт стоял в некотором остолбенении — у человека был один глаз. Нет, не то что он лишился одного глаза, он был рожден с одним глазом. Как будто прямо посреди лба сидела плюшка.
Она как бы висела над всем остальным лицом, Мэт слегка улыбнулся и сказал:
— Это будет зависеть от того, почему он вас схватил.
— Ну не было совершенно никакой разумной причины! Просто...
Нарлх вытянул голову с ношей вперед и приглушенно зарычал.
— Похоже, мой друг с вами не согласен, — заметил Мэт. — А как насчет того, чтобы пообещать не удирать, если он вас опустит? По крайней мере до тех пор, пока мы не выясним, что же вы такого сделали.
— Я ничего такого не делал! Я... Ох, ну ладно, даю слово.
— Пф-ть-фф. — Со вздохом, который скорее напоминал плевок, Нарлх отпустил маленького человека на землю.
Циклоп перевернулся и встал на ноги.
Нарлх тем временем подвигал немного челюстями и воскликнул:
— Пф-ть-фф! Ну и запашок!
— А тебя никто и не просил мной закусывать! — возмутился циклоп. — На самом деле я всегда считал себя человеком с хорошим вкусом.
— Ага, с хорошим вкусом к нашей провизии!
— Ты поймал его на краже? — спросил Мэт.
— Ни в коем случае! Я даже не дотронулся до вашей еды!
— Нет, не дотронулся, но явно пытался! — заметил Нарлх. — У него была большая длинная палка, и он как раз собирался сбить твой мешок с провизией!
— Ну это совсем не по-товарищески! — заметил Мэт. Циклоп вздохнул:
— Я знаю и очень сожалею об этом. Но у меня крошки во рту не было вот уже два дня: птицы, увидев меня, разлетаются, а кролики и близко не подпускают. Я даже ягод никаких не нашел! И я бы, конечно, попросил разрешения, но никого поблизости не было, а я был так голоден...
На самом деле циклон не показался Мэту уж очень отощавшим. Достаточно плотный, но ни капли жира. В этом легко можно было убедиться, так как вся его одежда состояла из подобия меховой шотландской юбки. Он был необычайно мускулист, особенно руки, плечи и грудь, а ноги — как будто позаимствованы у носорога. На самом деле он представлял собой прекрасную иллюстрацию неандертальца, каким его воображал Мат, но крайней мере от шеи и ниже. То, что шло выше шеи, было, можно сказать, хорошо вылеплено, если не считать своеобразного размещения органа зрения. Будь у него два глаза, он выглядел бы очень мужественным. Портрет довершала огромная густая борода. За ней можно было многое спрятать. В общем, он не производил впечатления человека, которому можно было довериться.
— Уже подобрел, — заметил Нарлх.
— А почему бы и нет? — вздохнул Мэт. — Я и сам был так голоден, что мог бы украсть, хотя мне никогда не представлялась такая возможность. Мы вам дадим хорошей еды, незнакомец. Скорее, продадим. — Мэт улыбнулся пришедшей неожиданно идее. — Может быть, вы сможете немного рассказать нам о местности.
— О чем речь! С удовольствием! Между прочим, к кому я имею удовольствие обращаться? Меня вот называют Фадекортом.
Мэт обратил внимание на «меня называют». По-видимому, циклоп не хотел раскрывать своего настоящего имени. Что ж, вполне разумно, тем более в этом мире, где действует магия слова.
— Приятно с вами познакомиться, Фадекорт. Я — Мэтью Мэнтрел.
— Лорд Маг Меровенса? — Брови циклопа поползли вверх.
— Да.
Этот парень слишком быстро все схватывал, чтобы понравиться Мэту.
— О! Это для меня великая честь!
— Не говорите так. — Мэт не был уверен, хотелось ли ему иметь союзников, на которых его титул производил бы большое впечатление, но немного любезности никогда не помешает. — А мы как раз собирались поужинать. Знакома ли вам походная жизнь?
— Весьма поверхностно, — заметил циклоп с иронией. — За последнее время мне много приходилось путешествовать.
— И не всегда добровольно? — Мэт шел к лагерю. — Какие-нибудь особенные причины?
— Так, просто меня лишили некоторых пустячков: моего дома, моего положения. — Циклоп пытался выглядеть равнодушным. — Да еще такой пустячок, всем солдатам королевства приказано следить за мной. Мне только стоит ступить в деревню, сразу слышишь: «Лови его, хватай его!» — да и судя по некоторым выпущенным в меня снарядам, надо понимать, мне не светит защита со стороны закона.
— Ого? — Мэт заинтересовался. — В Ибирии существуют законы?
— Сказать точнее — желание короля. А может, и прихоть. В любом случае Гордогроссо считает своим правом лишать человека жизни, для большинства других это запрещено. Судя по тому рвению, с каким меня преследуют, я догадываюсь, что в моем случае он решил воспользоваться этой привилегий, но, похоже, я не главная цель.
Мэт вздрогнул, услышав имя короля, произнесенное вслух. Он ожидал, что колдовское поле ответит каким-то движением, но ничего не произошло. Мэт расслабился.
— Я сам по себе достаточно приметный человек, Фадекорт. Думаю, не в моих интересах иметь компаньона, у которого прямо на лбу написана цена за его поимку. — Тут его заинтересовала другая сторона этого дела. Мэт склонил голову набок. — А что вы натворили, чтобы обратить на себя внимание короля, а?
— Ну, так, обычные, можно сказать, преступления, вы же понимаете...
— Но не в Ибирии. Просветите меня.
— Да обычные дела: спасал невинных девушек от злых развратников, убивал отвратительных огромных змей, нападавших на крестьян, защищал слабых от сильных, ну все в таком роде...
Что ж, звучало вполне разумно, решил про себя Мэт. Любые действия, которые были бы хорошими поступками в Меровенсе, здесь, естественно, считались преступлениями — тем более если развратники были в хороших отношениях с королем, а змей нагоняли на те деревни, где хоть как-то было проявлено неуважение к королю или его знати. Мэт принял для себя окончательное решение и бросил через плечо:
— Ты можешь поохотиться, Нарлх. Я думаю, мы поладим.
Дракогриф немного поворчал по поводу снующих повсюду врагов, готовых всадить нож в спину, потом исчез в темноте. Фадекорт проводил его удивленным взглядом и, повернувшись к Мэту, сказал:
— Я ценю твое доверие.
— Ты правильно наживаешь себе врагов.
Они подошли к месту привала, и Мэт снял с сучка мешок с провизией.
— Ты что предпочитаешь — оленину или копченую свинину?
— Все, что угодно.
Мэт достал кусок оленины и подал циклопу. Тот с жадностью набросился на мясо.
— Э-э, потише, — предупредил Мэт, — так и колики заработать недолго.
Фадекорт замер.
— Приношу свои извинения. Голод не лучшее оправдание для плохих манер. Но если ты не возражаешь, я все-таки еще немного поем.
— Да нет, все в порядке. Просто не перестарайся. Ладно?
Мэт отвернулся и начал ходить вдоль опушки. Фадекорт проглотил кусок и спросил:
— А что ты там ищешь?
— Камни, — бросил Мэт, — для очага.
Фадекорт отложил оленью ногу, что потребовало от него большого усилия воли, и присоединился к Мэту.
— Ну уж это по крайней мере я смогу сделать! Вон тот, похоже, подойдет. — Он наклонился и поднял здоровущий валун. Потом на глаза ему попался еще один, чуть побольше первого. Фадекорт перекатил первый на согнутую руку и подхватил второй. — Ну и куда их класть?
— На середину поляны, — показал Мэт.
— О-очень хорошо. — Фадекорт легко подошел к указанному месту и осторожно опустил сначала один, а затем второй камень. — Не беспокойся, оставь эту работу мне. А сам отправляйся за сушняком, ладно?
— Э-э... конечно, — с запинкой произнес Мэт. Каждый из валунов весил по меньшей мере сотню фунтов, да и форма у них была такой, что не очень-то удобно было нести. Сам Мэт, возможно, смог бы перетащить только один, да и то обеими руками, да и то в случае крайней необходимости. А скорее всего он бы его перекатил, пользуясь рычагом.
Мэт пошел за сушняком, раздумывая, не стоило ли ему попросить Нарлха задержаться чуть подольше, а не отправлять его сразу на охоту.
Мэт набросал хвороста, взял размочаленную веточку, выбил искру огнивом и начал осторожно раздувать огонь.
— Маг, а почему ты не разводишь огонь с помощью волшебства?
— Заклинания — как деньги, — назидательно ответил Мэт. — Их не следует тратить, пока не появится необходимость. — По каким-то причинам Мэту не хотелось рассказывать незнакомцу о том, что заклинания притягивают внимание злых колдунов. Мэт вытащил свинину, достал нож и начал отрезать куски. Потом удивленно остановился. Полное впечатление, будто режешь деревяшку. Он постучал костяшками пальцев по куску и услышал жесткий звук.
— Может, тебе лучше сварить ее? — предложил Фадекорт. — Она здорово подсушена и пересолена.
— Похоже, мне тогда придется воспользоваться заклинаниями, — вздохнул Мэт. — У меня нет котелка.
— Да ну же, сэр! Ты что, никогда не делал ведра из коры?
— Да нет, вроде никогда. — Мэт удивленно взглянул на циклопа.
— Ну, это работка на пару минут! Глазом не успеешь моргнуть, а я уже вернусь. — Циклоп выпрямился, из-за пояса достал кремневый нож и исчез в ночи.
Мэта такой поступок Фадекорта приятно удивил: он думал, что незнакомец будет с нетерпением ждать, когда маг начнет творить свои заклинания. Похоже, у него не было сомнений в способностях Мэта.
Или для него это ничего не значило?
Мэт пожал плечами и начал возиться у костра, собираясь связать треногу.
Где-то слева раздался рев, как будто кто-то прочищал огромное горло.
Мэт удивленно взглянул вверх, потом улыбнулся:
— Спасибо за предупреждение, Нарлх.
Дракогриф появился у костра и сбросил на землю дикого кабана.
— Послушай, почему это люди никогда не слышат, когда кто-нибудь с треском пробирается через кусты? В чем тут дело?
— Уши маловаты, — отшутился Мэт. — А как тебе удается раздобыть дичь там, где ее никто не может найти?
— Наверное, дичь не хочет прятаться, когда видит, что я приближаюсь. — Нарлх улегся около костра. — Может, тебе лучше отвернуться, я как-то не очень горазд насчет манер за столом.
— Наверное, было бы неплохо, если бы был стол, — заметил Мэт, но все-таки отвернулся.
— А где этот непрошеный гость?
— Я пригласил его отобедать с нами. Он в лесу, делает для меня ведро из коры, чтобы я мог немного оживить эту свинину.
— Выслуживается, да? Если тебе хочется немного свининки с сочком, можешь отрезать себе кусок!
Мэт повернулся к дракогрифу и, проглотив подкативший к горлу комок, отрезал мякоть от задней части кабана.
— Ну спасибо. — Он снял шкуру с мяса, разрезал его на несколько кусков по футу длиной и повесил над огнем. — Это мне очень нравится.
— Я никогда не промахиваюсь.
— Ого! Я смотрю, ты справился! — Фадекорт появился из леса и направился к костру, неся ведро.
— Да, но мы могли бы пожарить свинину на завтрак, если нам только удастся сделать его доступным для наших зубов. — Мэт протянул руку и, взяв ведро, повесил его на треногу. — Спасибо, что набрал воды.
— Не за что. — Циклоп уселся рядом, глядя голодными глазами на свинину. Он взял заднюю часть оленины, отрезал кусок и начал жевать.
То, что циклоп попытался придерживаться каких-то правил поведения за столом, произвело на Мэта гораздо большее впечатление, чем ведро.
— Если позволите, — церемонно сказал Мэт, поднялся и отправился покопаться в своем мешке.
— Конечно. — Взгляд Фадекорта последовал за Мэтом, который достал из мешка банку с тальком и подошел к границе освещенного костром круга и ночной темнотой.
Высыпая тоненькой струйкой тальк, Мэт двигался вокруг костра. Когда первый круг замкнулся, Мэт принялся за второй. Второй круг был готов, и Мэт, отправив банку с тальком обратно в мешок, вернулся к костру.
— Просто хочу, чтобы все было готово, если вдруг что-то случится.
— Конечно, конечно, — несколько озадаченно заметил Фадекорт.
Неожиданный порыв ветра прошел по вершинам деревьев. Мэт вздрогнул и поплотнее закутался в плащ.
— Похоже, ночью здесь будет сыро.
— Ага, достоинство моей одежды в том, что она быстро высыхает.
— А почему бы перво-наперво не позаботиться о том, чтобы она не промокла? Уж не так-то и трудно соорудить из веток укрытие.
— Вижу, — ответил циклоп, бросив взгляд на шалаш Мэта. — Я могу сделать такой же.
— О чем речь, ты мой гость. Как я понял, ты направляешься в Меровенс, чтобы избежать преследования?
— Да, но ненадолго, пока не соберу необходимые средства на возвращение.
— А что тебе надо?
— Да я как-то и не представляю себе. — Циклоп опустил плечи. — Армию мне не собрать, да я и не думаю, что жители Меровенса будут готовы выступить против злых сил в Ибирии. Самое большее, на что я могу рассчитывать, так это найти мага, который согласился бы подучить меня волшебству.
Мэту все это совсем не понравилось.
— Подучиться волшебству так, чтобы суметь защитить себя в этой стране, потребует слишком много времени.
— Ну что ж, — циклоп вздохнул, — если на это потребуются годы, значит, я потрачу на это годы, но я не оставлю своих соотечественников без помощи! — Он взглянул на Мэта. — А как это ты умудрился оказаться в самой глуши, да еще в такую страшную ночь?
— А я ищу-брожу. Видишь ли, это сейчас очень модно.
— Не знал. — Циклоп нахмурился. — Но по крайней мере бродить в таком опасном месте, как эти горы в Ибирии, да в сопровождении дракогрифа, а эти звери чертовски ершисты, я бы не рекомендовал.
Ответом было сопение за спиной Мэта.
— Без всяких обид, — весело заметил циклоп, — сам видишь, я такой же, как ты.
— Имеешь в виду — очень ершист?
— Нет, я имею в виду, тоже брожу-ищу. Можно сказать, кое-что потеряно.
— О, — Мэт нахмурился, — и где же потеряно?
— В королевском замке, — последовал ответ. — Дружок, у которого есть в замке знакомый, шепнул словцо на ушко.
Мэт решил, что циклоп хочет произвести на него впечатление, поэтому, услышав слово «знакомый», тут же развенчал этого знакомого из придворных в слугу.
— Я догадываюсь, что тот, кто потерял это кое-что, по-королевски наградит тебя, если ты это вернешь?
— О, конечно! Вернее, если я вернусь без шанса восстановить это, он уж меня так наградит, что страшно подумать. — Фадекорт блеснул улыбкой. У него были большие, очень ровные и очень белые зубы.
— Понятно, — заметил Мэт, стараясь не думать об этих зубах. — А оно имеет цену само по себе, или это чисто эстетическая ценность и ты занят ее поисками из сентиментальных соображений?
— О, могу заверить тебя, из чисто сентиментальных, а не практических соображений. — В единственном глазу циклопа возник тот блеск, который появляется, когда вы узнаете родственную душу или предвкушаете хорошую задушевную беседу. — По крайней мере я не верю, что кто-нибудь согласится заплатить за нее больше, чем несколько медяков.
— Я так понимаю, — заметил Мэт, — что, если ты обнаружишь местонахождение этого, тебе будут грозить опасности, как только ты попытаешься его достать.
— Да, вполне возможно. Видишь ли, у меня мало волшебства и еще меньше колдовства.
— И это все? — Мэт пристально смотрел на циклопа, совершенно изумленный. Но быстро пришел в себя и попытался улыбнуться. — Я думаю, у тебя возникнут проблемы с охраной, если таковая имеется.
— Да нет, совсем нет! Я хочу сказать, что там, возможно, и будут вооруженные люди, но они меня совершенно не беспокоят. Сила рук, разве ты не знаешь?
— Нет, — сказал Мэт, оглядывая почти обнаженную фигуру циклопа, — не знаю. У тебя же нет никакого оружия, кроме кремневого ножа.
— Да я говорю про мои руки, ну, конечности, понимаешь?
— А, да, конечно. — Мэт вспомнил, как Фадекорт собирал валуны для кострища. — Но тебе не следует переоценивать свою силу. Твои способности поднимать тяжести не помогут тебе против вооруженной охраны.
— Э, в них есть кое-что еще, кроме того, что ты видел. Смотри.
Циклоп встал, плавно развернулся и направился к огромному валуну. Он, должно быть, весил не меньше полутонны. Фадекорт даже не присел, он просто ухватился руками за неровности по обеим сторонам валуна, поднял его над головой (Мэт отпрянул в сторону, боясь, что циклоп откинется назад под тяжестью камня) и бросил в темноту ночи Мэт завороженно смотрел на это, судорожно глотая воздух. За спиной Мэта раздалось шипение — у Нарлха глаза прямо-таки горели.
Где-то в отдалении раздался слабый звук удара. Циклоп повернулся к ним и пожал плечами:
— Вот такие дела с моими руками.
— Потрясающе, — пробормотал Мэт, все еще не придя в себя. Скажем, уж чересчур потрясающе. Но это выглядело как демонстрация своих способностей, чтобы произвести впечатление и получить дружеское приглашение к костру. Циклоп, по-видимому, и сам почувствовал это по интонациям Мэта.
Неужели он на самом деле думал, что Мэт бросится к нему в объятия, когда он только что доказал, что для него вполне возможно завязать в узел дракогрифа, стерегущего Мэта. А может, он думает, что Мэту очень нужна его сила, и этого будет достаточно, чтобы заключить между ними союз? Ну что же, здесь он, может быть, был и прав.
— Ну вот и все. — Циклоп снова сел. — Я могу свалить целую армию, если понадобится. Конечно, мне бы не хотелось делать больно бедным парням, но я могу, если надо. Если надо, могу и брешь пробить в стене замка. Но если они нашлют на меня самого захудалого колдуна-ученика, мне — крышка.
— И, — медленно проговорил Мэт, — ты решил, что я могу противостоять колдуну?
— Точно. У тебя очень высокая репутация среди волшебников.
— Но я мог и соврать, ты же не знаешь точно, что я лорд Маг. — Мэт нахмурился. — Почему ты решил, что я что-то смыслю в волшебстве?
— Хотя бы потому, что ты едешь верхом на дракогрифе. Этот зверь настолько редок, что любой колдун охотно убил бы его из-за крови, да что там его, всех вокруг. — У себя за спиной Мэт снова услышал шипение и шорох крыльев.
— И это заставило тебя подобраться поближе?
— А я ничего не боюсь.
А может, он был слишком глуп, чтобы бояться?
Но Мэт был уверен, что циклоп был далеко не глуп.
— А как ты понял, что я маг?
— Да кто же еще может сидеть внутри волшебного охранного круга на склоне горы в стране, погрязшей в злом колдовстве... ну и прочее...
— Просто несколько мелких фактов, — кивнул Мэт. Он поднялся на ноги и прочистил горло: — Когда-нибудь рисовал?
— Что? — Циклоп ошарашенно уставился на мага. — А что, на самом деле... да, достаточно много. Откуда ты знаешь?
— Просто так, безумная догадка. На каких инструментах ты играешь?
— На флейте и фаготе. — Циклоп нахмурился. — А как ты догадался?
— Да так вот, просто по твоему общему виду. А какая твоя любимая книга?
— Я бы сказал «Одиссея», — медленно проговорил Фадекорт, — хотя знаю, что в этой части света более разумным было бы сослаться на положения Гардишана.
Мэт постарался скрыть свое удивление.
— И где же ты отыскал перевод?
— Да я не мог его отыскать, пришлось выучить греческий.
Про себя Мэт отметил: «Нет, он сделал гораздо больше...»
— А как насчет Некрономикона?
— Никогда не слышал, — нахмурился циклоп. — А что — хорошая книга?
— Сплошное безумие и зло, как я слышал. Сам, конечно, никогда не читал. А о Каббале слышал что-нибудь?
— Это не для меня, — покачал головой циклоп, — стыдно сознаться, но мне интересны только рассказы и история.
Незаметно было, чтобы при этих словах он покраснел, но ведь Мэт видел его только в отблесках костра.

— История? Ага, мне всегда хотелось узнать, когда короновался Гардишан?
— В 862 году и умер в 925-м, полный добродетелей и все еще сильный телом. Во времена своего правления он выгнал из всех здешних земель силы Зла, и в этих странах царило Добро и порядок.
— Даже в Ибирии?
— Даже здесь, — подтвердил Фадекорт. — До его прихода власть удерживали люди, погрязшие во зле, но он и все добрые императоры, его наследники, так смогли управлять страной, что в течение двух поколений народ Ибирии был очень дружелюбным, мирным и образованным.
— Да, пока наследники Гардишана управляли империей, — нахмурился Мэт. — Но последний император пал, и снова появились короли.
— Все правильно, это было в 1084 году.
Мэт в изумлении поднял глаза:
— Они так долго смогли удержать Европу объединенной? — В его вселенной империя Карла Великого не продержалась и одного поколения после его смерти, хотя название сохранилось до восемнадцатого столетия.
— Да, им это удалось, но Лорнхейн, последний правивший император, был глуп и слаб.
Мэт удивился:
— Что значит «последний правивший»? Есть наследники?
— Да, это так. По преданию ветвь Гардишана все еще жива, его потомки бродят по Европе, ожидая времени, когда империя будет восстановлена, в противном случае все остальные земли окажутся под властью Зла и колдовства.
Мэт кивнул: он слышал эту легенду. Ему действительно пришлось повстречаться с таким наследником, который путешествовал под именем сэра Ги Лособаля, но тот как-то не горел желанием отыскать свои владения.
— Значит, Лорнхейн оставил после себя наследника?
— Да, но его увезли, чтобы воспитать вдали от человеческих глаз, в противном случае наследника убили бы тотчас после смерти отца. Дело в том, что последние годы правления Лорнхейна были жалкими, во всей империи царил хаос. Но у него хватило мудрости назначить королей в Ибирию, Меровенс, Аллюстрию и во все северные земли и острова. Он сделал это, чтобы прекратить вражду между баронами и хоть как-то сохранить порядок, царивший при Гардишане в этих землях. Лорнхейн успел это сделать до своей смерти.
— И эта королевская ветвь до сих пор существует в Меровенсе, — с расстановкой заметил Мэт.
— Да, хотя силы Зла чуть не покончили с ней. Я слышал, что возвращение королевы на трон во многом было делом твоих рук.
— Ну это сильно преувеличено. — Мэт отмахнулся от лестных слов. — Я сделал то, что должен был сделать. Честно говоря, у меня не очень-то было из чего выбирать.
— Достаточно было ее предать и перейти на сторону Зла, тебе стоило только захотеть этого. — Глаза Фадекорта блеснули. — У того, кто творит чудеса, всегда есть такая возможность.
— Да, — резко ответил Мэт. — Такой соблазн постоянно существует, и с ним надо все время бороться.
— Конечно, — спокойно, тихим голосом заметил циклоп, но у Мэта осталось неясное чувство, что ему только что удалось пройти какое-то испытание.
— Как долго существовала династия императоров в Ибирии?
— О, династия не угасла и по сей день, хотя никто не знает, где настоящий наследник. И я могу заверить тебя, что самые великие колдуны делали все возможное чтобы найти его.
— Наверное, существует какое-то заклинание, которое оберегает его.
— Должно быть. Что касается меня, я думаю, что это дело рук святого Монкера — видимо, это он наложил заклятие, чтобы уберечь всех потомков Гардишана независимо от того, как слабы их родственные связи.
— Но раз он скрывается, значит, не правит страной, — нахмурившись, заметил Мэт.
— Истинная правда. Правившего короля предали и убили двести лет назад, а его корону захватил гнусный узурпатор.
— И теперь правит его внук?
— Нет, такой порядок престолонаследия не соблюдается у этих людей, — покачал головой Фадекорт. — Узурпатора Узырпырза тоже убили, а трон захватил еще более подлый колдун Дредплен. Он правил долго, хотя и жил в постоянном страхе, и все же погиб от руки еще более подлого колдуна. Им был тиран Гордогроссо, чьи потомки до сих пор правят в Орлекведрилле.
Мэт вздрогнул:
— Пожалуйста, сделай мне одолжение, не произноси имени короля вслух, оно может привлечь его внимание.
Фадекорт пожал плечами:
— Да его это совершенно не беспокоит, я для него слишком мелкая сошка.
— А я, может быть, и нет.
Фадекорт забеспокоился:
— Вот это правда! Прости меня, Маг. Но, будь уверен, он не знает, что я с тобой.
— И все же...
— Ладно. — Похоже было, что циклоп не на шутку заволновался. — Даже сама земля может донести ему о твоем присутствии! С каждым днем его подлость разрастается, и может настать день, когда она проникнет даже в деревья и скалы.
— Да, становится все хуже и хуже, — ответил Мэт, чувствуя некое оцепенение.
— Это будет продолжаться до тех пор, пока не найдется человек с благородным сердцем и не свергнет его с трона. — Фадекорт бросил на Мэта пристальный взгляд.
Мэт выдержал взгляд, пытаясь принять решение. Он не должен доверять тому, кого совсем не знает, не так ли? Ведь Фадекорт может оказаться шпионом и попытается спровоцировать признание того, что Мэт планирует свержение короля, и тогда это используют как доказательство вины на суде. Циклоп вызовет подмогу, и Мэт окажется по дороге на виселицу прежде, чем придет в себя. Конечно, королю Гордогроссо не нужны какие-либо доказательства, но так все будет выглядеть гораздо убедительнее.
Но этот чертов циклоп практически знал...
Тут Мэт решил немного успокоиться и прислушаться, что подсказывает его внутренний голос. Божественное указание, на него вся надежда, хотя Мэт согласился бы на подсказку и святого Яго. Неожиданно он почувствовал себя свободнее, улыбнулся и попытался довериться своим мыслям. В его собственном мире такой способ поиска правильного решения был бы верхом глупости, но здесь это был верняк... Что-то подтолкнуло Мэта изнутри. Господи, хоть бы он оказался прав.
— Ну что ж, раз уж ты упомянул об этом... Случилось так, что это и есть цель моего похода.
— Что? — Фадекорт взглянул на него с нескрываемым восторгом. — Освобождение Ибирии?
— Удачно сформулировал, — заметил Мэт. — Да, мне нравятся твои слова. Ты бы не мог мне подсказать, против чего я иду?
— С удовольствием, хороший человек! Конечно, кое-что тебя порадует, но гораздо больше ты услышишь того, что тебя огорчит.
— Звучит очень ободряюще, — пробормотал Мэт. — Расскажи мне что-нибудь хорошее.
— Так, начнем. Самое приятное то, что с тех пор, как Гордогроссо захватил власть, он не покидает своего замка.
— Агорафобия? — Мэт взглянул на циклопа с интересом. — Или он уже такой параноик, что боится прислушиваться к своим советникам?
— Ничего не могу сказать по этому поводу, но только он вот уже пятнадцать лет не выходит из своего замка. Поэтому не приходится беспокоиться о том, что столкнешься с колдуном нос к носу.
— Пока мы не доберемся до его замка. — Мэт поднял вверх палец. — Боюсь, что это часть его плана.
Нарлх зарычал.
— Храбрец! — воскликнул Фадекорт. — И что ты собираешься делать, когда наконец туда доберешься?
— Быстро соображать. Честно, я надеюсь, что к тому времени у меня уже сложится какая-то стратегия. А ты веришь, что мы сможем беспрепятственно пробраться туда?
— Э, я этого не говорил! Видишь ли, паутина зла Гордогроссо настолько опутала все королевство, что даже те, в ком осталась хоть капля доброты, вынуждены скрывать это.
— Так, значит, каждый мужчина в этой стране — против меня, так?
— Да и каждая женщина. Нормальные люди так и норовят убежать из страны, но чаще всего их попытки оказываются неудачными.
Мэт вспомнил семью фермера, которую они повстречали днем, и был рад, что смог как-то им помочь.
— Уж конечно, у него прекрасная шпионская сеть.
— А она ему не нужна. Потому что здесь все настолько пропитано продажностью и подлостью, что король всегда все знает о каждом. Если и суждено чему-то произойти, он всегда может увидеть это.
Волосы зашевелились у Мэта на голове:
— Что? Неужели страна срослась с его нервной системой? Он что, вот так просто знает?
— Нет, конечно, все не так плохо, — успокаивающе заметил Фадекорт. — Говорят, он шпионит с помощью волшебного зеркала, поэтому ему приходится заглядывать в него, чтобы знать. И он должен быть уверен в существовании того или иного человека, чтобы шпионить за ним. Несомненно, существуют места, куда даже сам Гордогроссо не может проникнуть, но никто не знает, где эти места находятся.
У Мэта возникло ощущение, как будто кто-то ползет но спине.
— Все это как-то не слишком обнадеживает.
— Но ты не должен отказываться от этого! — Циклон наклонился к Мэту. — Ты — единственная надежда Ибирии за многие годы! Нет, доблестный Маг! Я тебя умоляю! Не оставляй народ Ибирии прозябать в нищете и горе! Торопись прийти к нам на помощь! Победи Гордогроссо и его блюдолизов!
— Я бы... я бы с радостью сделал это, — с трудом выдавил Мэт, — но я один. Даже если бы я был слишком самоуверен, мне не пришло бы в голову, что возможно победить всю силу и волшебство целой страны!
— Ты получишь помощь, мы, народ Ибирии, отдадим тебе все до последней капли! Я сам встану от тебя по правую руку и сделаю все, чтобы побороть врагов! Но только сделай то, что ты должен сделать для спасения нашей страны от Зла и порока, а если для этого потребуется надеть на себя корону, да будет так!
Что ж, лучшего приглашения и не придумаешь. Не то что он уже отказался от мысли выиграть королевство для себя и, не забудем, таким образом выиграть Алисанду, но подобное приглашение все-таки было очень кстати. Какой бы ни была в данном случае политика, его положение становилось гораздо более прочным, приобретая некоторую долю законности. Это могло бы усилить и его магию, потому что даже она в этом мире основывалась на «правильно» — «неправильно».
— Ладно, — великодушно согласился Мэт, — я попытаюсь.
В конце концов, ангел же ничего не сказал, что он не сможет, не так ли?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Глава 9
УЖАСЫ ОСАДЫ

Солдаты сожгли деревню и оставили гнить трупы. Многие были настолько сильно обожжены, что там уже нечему было гнить, остались только почерневшие кости, а несколько необожженных ярко свидетельствовали о том, как солдаты понимали веселье.
Это зрелище привело Нарлха в состояние ярости:
— Куда они ушли? Злодеи! Подлецы! Распутные, подлые выродки! Покажите мне их след! Я выслежу их! Я их всех зажарю! Я их порву на куски и поджарю!
— Спокойнее, Нарлх, спокойнее! — Такая вспышка ярости дракогрифа напугала Мэта. — Они сделали это неделю назад, а может, и больше, и теперь уже далеко. Не будет ничего хорошего...
— Мне будет хорошо!
— Месть не поможет бедным жертвам, — добавил Фадекорт.
— Но если убить этих двуногих монстров, в следующий раз они не смогут сотворить такое ни с одной женщиной! Ужасно, когда такое творят с самками другого вида, по ведь женщины такие же люди, как они сами!
Теперь Мэт понял, что увиденные Нарлхом следы насилия ярко напомнили ему, как он сам появился на свет.
— Тогда не останавливайся на убийстве одной банды, Нарлх. Убей их короля, того, кто позволяет своим солдатам творить эти ужасы.
— Позволяет? — с усмешкой заметил Фадекорт. — Нет, он их вдохновляет на это! Он толкает их на это! И никто не смеет восстать против него. Прибереги свой гнев для того, кто подает пример таким подлым прихвостням!
— «Подлые» — не то слово! Посмотри на эти тела! Даже мужчины! Им недостаточно было изнасиловать, им надо было еще помучать этих бедных людей! И чем же они такое заслужили, а?
— Служили своему господину, которого невзлюбил король, — последовал ответ Фадекорта. — Нет, все сводится к тому, что не было никого, кто мог бы их защитить от извращенного вкуса этих солдат.
Глаза Нарлха метали искры:
— Нет, ваши сородичи просто свихнулись! Извратились! Опустились!
— А мы и не спорим, — пробормотал Мэт. — Только давай уберемся отсюда. Я очень зол, но боюсь, что меня скоро начнет тошнить от этого зрелища.
Мэт зашагал, стараясь не глядеть по сторонам, пока они не вышли из деревни.
— Люди могут быть хорошими, дракогриф, — увещевал Нарлха Фадекорт, пока они выбирались из деревни. — То, что ты увидел в деревне, происходит, когда люди дают волю своим инстинктам.
— И когда кто-нибудь подзуживает их быть жестокими, — добавил Мэт, — когда кто-то начинает говорить им, что веселье заключается в том, чтобы сделать больно другому, и что ничего не стоит веселиться за счет другого. Чем хуже они становятся, тем больше им хочется погрузиться во Зло.
— Да, — громыхнул Фадекорт, — когда им говорят, что хорошо — это плохо, что белое — это черное.
— Я сдеру с него кожу, — зарычал Нарлх. — Я разорву его на части!
— Люди могут быть настолько извращены, что доставлять боль другим будет им в радость, Нарлх, — сказал Мэт. — Это называется садизм.
— Садизм? Они что, вынуждены это делать?
— Нет, но это очень сильное побуждение, и оно становится потребностью у самых худших из них. Большинство людей умеют сдерживать в себе эти чувства, потому что к моменту, когда они становятся взрослыми, они уже знают, что это плохо. Но эти люди выросли под властью короля, который говорит им, что жестокость — это то, что надо. А так как здесь предоставляются такие возможности, вот они и...
— То есть, если дашь им хороший пример, они прекратят это делать! Ну что ж, самый лучший пример — убить тех, кто это сделал!
— Все бесполезно, пока есть тот, кто защищает их от правосудия. Нужно начинать сверху!
— Так дайте мне его!
— Я постараюсь, — сказал Мэт, — но сначала мы должны до него добраться.
Их все еще преследовали ужасы разгромленной деревни. Мэт сделал бы все возможное, чтобы избежать этого зрелища. Если бы он знал заранее... Но деревня вынырнула из-за леса совершенно неожиданно, и эта сцена до сих пор стояла в их глазах. Интересно, через сколько таких деревень им придется еще пройти, прежде чем они доберутся до Орлекведрилла. «Нет, — яростно твердил про себя Мэт, — их не будет так уж много. Ведь должны же вассалы короля сохранить хоть сколько-то налогоплательщиков? Какая польза от земли, если у вас нет никого, кто бы обрабатывал ее?» Размышления заставили Мэта насторожиться. Солдаты Гордогроссо находились, очевидно, где-то поблизости, и если Фадекорт был прав, утверждая, что король мог видеть все, происходящее в Ибирии, тогда почему же случилось так, что Мэта и его друзей не атаковала армия?
В конце концов Мэт решился произнести это вслух, но так, походя:
— Есть какие-нибудь соображения, почему это король еще не послал за нами целую армию?
— С чего бы? — ответил удивленно Фадекорт. — Он, возможно, и не знает, что мы здесь. Он же должен посмотреть в свое волшебное зеркало, чтобы нас увидеть. Ты сам знаешь.
Мэт помотал головой.
— Я пытался воздержаться от волшебства, но за последние дни все же несколько раз прибегал к помощи заклинаний, и большей частью заклинания были направлены против Зла. Это обязательно должно было привлечь его внимание.
— Почему? — нахмурившись, спросил Фадекорт.
— Да любой волшебник может определить, что где-то поблизости совершается волшебство, — пояснил Мэт. — По крайней мере в Меровенсе со мной так и происходило, и я думаю, что здесь то же самое.
— Оно, может, и так, как ты говоришь, — медленно процедил Фадекорт, — но ты сказал «поблизости». Как ты думаешь, смог бы король, находясь в Орлекведрилле, почувствовать твое волшебство через всю страну?
— Может, и не смог бы, — проговорил Мэт. — Но я думаю, что какой-нибудь местный барон смог бы и должен был бы сообщить об этом Гордогроссо. Да он и сам, возможно, явится сюда со своей армией.
— Здешний барон загнан в свой собственный замок, — пояснил Фадекорт, — и солдаты короля осадили его. То, что ты говоришь, было бы правдой в каком-нибудь другом месте. Ты ведь против короля, и местному владыке это выгодно. Чем больше неразберихи в рядах его противника, тем ему лучше.
— Хорошая мысль, — медленно проговорил Мэт. — Но разве среди осаждающих не может быть колдуна?
— Может, но он и двинуться не смеет без команды Гордогроссо. Он только может сообщить королю о твоем присутствии, но его Злодейство не может ослабить осаду, послав за тобой солдат. Разве только горстку.
— Отлично, — сказал Мэт. — Ну и где же эта горстка?
Фадекорт пожал плечами:
— Может, они считают, что ты слишком мелкая рыбешка, чтобы беспокоиться.
— Похоже, эти ребята ничего не пропустят мимо, они не погнушаются даже мелкой рыбешкой.
Фадекорт снова пожал плечами:
— Если спросить меня, я бы объяснил твою безопасность вмешательством святых. Они же не полностью отказались от Ибирии.
— Тем более что и Ибирия не отказалась от святых окончательно. Вот ведь как.
— Но святые благоволят и тебе и хотят помочь в твоем деле!
— Можно и так сказать, — Мэт иронично улыбнулся, вспомнив ангела. — Да, можно сказать.
Больше он ничего не прибавил, пусть пока все останется как есть. Пока.
Они спускались по горной тропе, и вдруг Мэт неожиданно воскликнул:
— Стоп! О чем это я думаю?
— Я укушу! — прорычал Нарлх. Фадекорт и Мэт в ужасе взглянули на него. Нарлх поспешил закончить свою мысль:
— Нет-нет! Я имею в виду, что укушу, если не задам сейчас вопрос. Итак, Маг, о чем ты думаешь?
Мэт немного успокоился и попробовал объяснить:
— К сожалению, важно то, о чем я не хочу думать. Осада! Здесь где-то рядом идет осада, осаждающие обладают всеми достоинствами пираний, а мне в голову все время лезет одна и та же мысль: «Очень интересно. Хорошее местечко, но от него надо держаться подальше!» А ведь если я на самом деле собираюсь бороться со Злом в этой стране, мне следует направиться к осажденным и посмотреть, не могу ли я хоть чем-нибудь им помочь. Фадекорт, раз ты пришел из этого района, не можешь ли провести нас к замку?
Фадекорт обменялся взглядом с Нарлхом.
— Могу, но... я бы еще поспорил, благоразумно это или нет.
— Все что угодно, только не благоразумие! Я хочу сказать, что во всей этой затее нет ни капли благоразумия. Будь я благоразумен, разве я поклялся бы свергнуть Гордогроссо, ведь так?
— И все же, — заметил циклоп, — может быть, тебе лучше пройти мимо этой заварушки? Ну подумай сам: чем крупней негодяй, тем достойней победа? И стоит ли рисковать, вступая в борьбу с таким ничтожным врагом? Я уж не говорю о том, что необходимо сохранить свою анонимность...
— Да ну тебя, надоело слушать эту ахинею! Именно такие рассуждения и привели эту страну к полной неразберихе! Несомненно, мы должны бороться со Злом, где бы его ни встретили! Если все время осторожничать, то сам не заметишь, как станешь трусом, а это как раз на руку Злу!
— Может, и так, — рыкнул Нарлх, — но хорошо бы подумать и о том, что тебе могли подсунуть приманку.
— Приманку? — Мэт нахмурился. — Уж не думаешь ли ты, что король организовал осаду целого замка только для того, чтобы заманить меня?
— Почему бы и нет? А если он знал, что ты идешь? Я слышал, он устраивал еще и не такие розыгрыши и по более мелким поводам!
— Зачем бить по мухе хлопушкой, когда можно выпалить из дробовика, так по-твоему? — Мэт усмехнулся. — Что-то не похоже на разумного правителя.
— А ты подумай об этом, как об игре кошки с мышкой, — пояснил Фадекорт. — Он ведь получает такое гнусное удовольствие, расставляя ловушки для своих жертв.
— Звучит весьма убедительно. — Мэт нахмурился.
— Ха, а потом может оказаться и так, что ни одна из сторон не заслуживает, чтобы за нее сражались, — подметил Нарлх. — Ты знаешь, как здесь выбиваются в благородное сословие?
— Ну... рождаются такими. Нет?
— Конечно, но с наследником быстро разделаются, если он не проявит такой же жестокости, как и его папаша, — просопел Нарлх. — Благородное сословие в Ибирии представляют те, кто более жесток, чем самая последняя скотина, и более безжалостен, чем самый распоследний наемник.
— Он говорит абсолютную правду, — тихо подтвердил Фадекорт. — Только те, кто получает удовольствие от жестокости, только те, кто готов в любую минуту, не задумываясь, нанести удар, а для того, чтобы покаяться, у них никогда не хватает времени, только такие становятся рыцарями при дворе Гордогроссо. А чтобы стать бароном, ты должен, помимо этого, быть большим, искусником в интригах и подлых делах.
— Так как же тогда Гордогроссо может доверять своим вассалам? — нахмурившись, спросил Мэт.
— А он им и не доверяет. Он позволяет им искать собственную выгоду и властвует над ними, используя их жадность.
— Все ясно, — до Мэта постепенно начало доходить, — он делает так, что все приказы отдаются в их интересах, и поэтому они им следуют.
— Так-так, — подтвердил Фадекорт. — Поэтому выступить на стороне лорда, который находится в осаде, означает помочь одному мерзавцу против другого.
— Выбирай из двух зол меньшее, так что ли? Гордогроссо позволяет своим баронам драться друг с другом, когда бы они этого ни захотели?
— Э, нет! Они должны получить его одобрение... или быть уверенными, что он закроет на это глаза.
— Иначе говоря, междоусобная война должна вестись в его интересах, — резюмировал Мэт. — Но разве это не доказывает, что один барон менее порочен, чем другой? По крайней мере настолько, чтобы навлечь на себя гнев Гордогроссо?
Нарлх и Фадекорт озадаченно переглянулись.
— Возможно, — задумчиво сказал циклоп. — Но скорее всего это означает, что один из них рассердил Гордогроссо своим нахальством или тем, что перехитрил его.
— Может, и так, — согласился Мэт. — А может, он рассердил Гордогроссо, пытаясь сотворить добро.
— Эх, и такое случается, — заметил Нарлх. — Но как ты определишь, который из них был хорошим парнем?
— По тому, кому в подмогу Гордогроссо дал свои войска, — Нарлх протестующе зафырчал, и Мэт поспешил пояснить: — Я понимаю, он мог и не давать свои войска в подмогу ни тому, ни другому. Но мы ведь ничего никогда не узнаем, если не пойдем и не посмотрим, а?
— Это не самый безопасный путь получения информации, — пробурчал Нарлх.
— Даже если это так, лорд Маг, тебе-то что с того, и как это поможет в нашем деле, если ты выступишь на стороне одного из них? — спросил Фадекорт.
— Подобные мысли приводят к тому, что люди сдаются силам Зла, — сказал Мэт, патетически ткнув пальцем в циклопа, — а точнее, это приводит к предательству. Но для нас теперь любой враг Гордогроссо — наш союзник. А союзники нам нужны. Послушайте, это не займет много времени пойдем и проверим, а?
Нарлх и Фадекорт еще раз переглянулись. Потом циклоп вздохнул и свернул с дороги.
— Как тебе будет угодно, лорд Маг. Идите за мной... это на севере, вон там.

* * *

Четыре осадные башни расположились у замка, и арбалетчики, стоявшие на платформах наверху башен под прикрытием толстых кожаных щитов, обстреливали стены. Мэт увидел, как один из них полетел вниз. Наверное, солдат что-то кричал, но вершина холма, за которой укрылись наблюдатели, была слишком далеко. Они могли слышать монотонный рев, в который иногда врывалось клацанье металла. Несмотря на свои потери, арбалетчики почти полностью очистили заградительный вал, и на стену хлынули рыцари, за которыми последовали солдаты. Немногочисленные защитники замка пытались преградить путь, до атакующие мгновенно окружили их и изрубили в куски. Мэт и его спутники увидели, как подъемный мост с грохотом опустился.
— Стражник у ворот убит, — пояснил Фадекорт, — и они подрезали веревки. Теперь уже не имеет значения, сколь благородны были твои порывы, лорд Маг. Мы пришли слишком поздно.
— Очень плохо, — сказал Мэт, хмуро глядя вдаль и ругая себя в душе за то, что они не подоспели раньше. Ему хотелось знать, сколь велика его вина. — Вы не можете разглядеть, есть ли там солдаты короля?
— Я могу, — ответил Нарлх. — Помнишь, я же родился с глазами, способными оглядывать все с высоты.
— У тебя глаза, как у орла? — растерянно спросил Мэт.
— Орлы! Эти близорукие паразиты! Ой, не смеши меня. Вижу: арбалетчики на осадных башнях все одеты одинаково. И первые шеренги — те же цвета.
— А какие? — спросил Фадекорт.
— Красный и черный.
— Кровь и скорбь. — По лицу Фадекорта пролегли глубокие складки. — Это точно войска Гордогроссо.
— А может, владелец этого замка оказался менее подлым, чем остальные? — спросил Мэт.
— Скорее всего он просто претендовал на большее. Но хоть он и помог нам, отвлекая королевские войска, пока мы пробирались сюда, я все равно не жалею, что мы пришли слишком поздно.
— А что, если мы не совсем опоздали? — Мэт старался не слушать вопли отчаяния, раздающиеся со стен. — Может быть, владельцу замка удалось бежать?
— Оставив своих людей, чтобы они приняли на себя удар. — Сжав губы, Фадекорт помотал головой. — Да, это уж точно смахивает на поведение подданного Гордогроссо. И ты помогал бы такому, да?
— Какое-то время, чтобы задать ему несколько вопросов. Если же он настолько плох, как ты думаешь, мы всегда могли бы оставить его па произвол судьбы. Но если он оказался бы нам полезен, следовало бы помочь ему. Может, нам удастся найти потайной ход?
— Ну что ж, если мы должны, — Фадекорт вздохнул, — пойдем сейчас, а то ведь случая больше не представится. Я не собираюсь спорить. Пошли, мы обойдем стену. Но лучше пройти по краю горы.
— Конечно. — Мэт взволнованно оглянулся. — Я... мне кажется, я не могу ничего сделать, чтобы остановить происходящее.
— Еще бы, — прорычал Нарлх. — Ты же Маг, не так ли? Но можешь биться об заклад на свой колпак, что целая шайка колдунов там на стороне короля. В этой стране они, может, поэтому и победили — все вокруг заколдовано. Неужели ты думаешь, что, если сразишься с ними со всеми сразу, из этого выйдет какой-нибудь толк?
— Разве скажешь заранее? — вздохнул Мэт. — Но я бы попытался, будь у меня уверенность, что дело стоящее. Пошли, давайте выясним.
Они обошли замок, держась на расстоянии полумили, в отдалении слышались звуки битвы. Это заставляло Мэта нервничать: он все еще испытывал чувство вины за то, что вовремя не вмешался и не рискнул спасти фермеров там, в первой деревне. Его больше не привлекала прежняя философия: «Это не мой бой». Он чувствовал, что сейчас должен вмешаться, а не прятаться здесь, на склоне холма. Но и его друзья были правы: нет смысла помогать одному негодяю против другого, тем более когда не знаешь, кто из них хуже. Ему нельзя рисковать успехом своей миссии, действуя по первому побуждению и кидаясь на помощь неудачнику.
Наконец до него дошло, что они прошли огромное расстояние и потратили очень много времени на поиски потайного хода.
— Эй, Фадекорт...
— Да, Маг?
— Ты точно знаешь, где эта потайная дверь?
— Этот замок я не знаю. Я знаю, где ей следовало бы быть, но не где она на самом деле.
— И где же? — нахмурился Мэт.
— Где-то на задворках замка или по крайней мере в самом дальнем месте от башни с мостом — какой смысл иметь две двери рядом? Кроме того, она должны быть где-то рядом с водой или, допустим, с холмами, чтобы беглецы могли спрятаться.
— И то, и другое делает это место удобной мишенью для нападения, — заметил Мэт. — И тогда оно будет очень хорошо охраняться.
— Да, или потайным местом, и тогда оно будет очень хорошо скрыто.
— Ну и как же мы... — Мэт нахмурился. — Вон!
— В чем дело? — резко спросил Нарлх.
— Я их вижу, — мотнул головой Фадекорт. Два рыцаря мчались галопом вверх по склону по направлению к ним, а за рыцарями десятка два лучников. — За кем же они гонятся?
— Нетрудно догадаться — за беглецами.
— За рыцарями? Но на них же форма королевской армии.
— Да нет же. Они вместе преследуют беглецов!
— Я тоже так думаю, — согласился Фадекорт. — Так что давайте поторопимся найти их первыми, и тогда мы, может, узнаем...
В сотне футов от них из зарослей вырвались три всадника: первой скакала женщина, за ней — два рыцаря.
— В сторону, — бросаясь в кусты, крикнул Фадекорт. — Пусть они проскачут мимо. Мы не знаем, кто они такие.
Но оба рыцаря не были так добродушно настроены. Завидя Мэта и Фадекорта, они повернули коней и поскакали прямо на них. Вид Нарлха их совершенно не устрашил, и, взяв копья наперевес, они ринулись в атаку. Женщина проскакала мимо Мэта. Каштановые волосы, разметавшиеся от быстрой езды. Осунувшееся, с огромными глазами личико. И грациозность испуганной газели. Минутное видение — и дама скрылась.
— А чего им от нас-то надо? — завопил Мэт.
— У нашего друга, да и у меня самого внешность, скажем так, весьма устрашающая, — заорал Фадекорт. — Давайте-ка их аккуратненько разоружим.
— Разоружим? Нет, я исчезаю с их пути. — С этими словами Мэт отпрянул в сторону.
— Это правильный шаг, — согласился с ним Фадекорт, но с места не сдвинулся.
— Прыгай! — закричал Мэт. — Они же из тебя шашлык сделают!
Но Фадекорт продолжал стоять на пути рыцарей, внимательно глядя на копья. Мэт начал быстро придумывать заклинание, но оно не понадобилось. В последнюю минуту Фадекорт вдруг крикнул: «Давай!» и отпрыгнул в сторону.
Нарлх, сделав изящный двойной пируэт, тоже отпрянул в сторону. В ярости рыцари закричали и промчались мимо — они неслись слишком быстро, чтобы сразу остановиться или развернуться.
— Теперь мы снимем их с коней, — спокойно сказал Фадекорт, возвращаясь на прежнее место.
— Ты что, свихнулся? — закричал Мэт. — Эти парни — ну просто средневековые паровые катки!
— А это что за звери? — вдруг заинтересовался Нарлх.
— Теперь они уже так быстро не поскачут, — заметил Фадекорт.
Но он ошибся. Рыцари снова появились на краю поляны, развернулись и, изготовив пики, ринулись в атаку, яростно пришпоривая коней.
— Это не то, что им следовало бы сделать, — нахмурившись, сказал Фадекорт.
— Они не за тобой! Перед ними дичь покрупнее! — закричал Мэт, оглянувшись назад.
Фадекорт не сразу поверил. Он был возмущен и оскорблен. Потом посмотрел в ту сторону, куда показывал Мэт, и увидел двух рыцарей. Рыцари неслись прямо на него. За ними следом бежали лучники.
Циклоп охнул от неожиданности и заорал Нарлху:
— Прочь!
Мэт тоже поспешил убраться с дороги.
— А может, сейчас самое время помочь хорошим ребятам, а? — крикнул он.
— Мы не знаем, кем они могут оказаться! Маг, отойди подальше!
Какими бы достоинствами или недостатками ни обладали два рыцаря, храбрости им было не занимать. Они галопом скакали на двух преследовавших их рыцарей, совершенно не обращая внимания на толпу лучников. Но и враги были столь же храбры, а их пики столь же длинны. И вот они сшиблись на полном скаку... Пики разломались в куски. Кто-то вскрикнул. На землю рухнуло тело. Мэт зажмурился. Когда он снова открыл глаза, оба преследуемых рыцаря и одна лошадь лежали на земле, второй конь убегал в лес. Не обращая внимания на поверженных, преследователи устремились в лес. Лучники остановились, чтобы убедиться, что оба рыцаря мертвы. Они несколько раз ткнули копьями в щели между доспехами и побежали за своими командирами. Мэт скривился:
— Не очень-то уж милосердны, да? — Неожиданно он сообразил, что не понимает, за кем погнались рыцари, по крайней мере он никого не увидел. — Эй! А куда же помчалась дама?
— В лес, — ответил Фадекорт, сжав губы. — Если ты хочешь ее спасти, Маг, тебе сейчас же надо сотворить заклинание.
— Минутку. Все время вы оба мне говорите, что я не должен соваться ни во что, пока не узнаю, где добро, а где зло. Как же ты так неожиданно все определил?
— Как-как, да ведь она — женщина.
Мэт молча уставился на Фадекорта, потом вздохнул и сказал:
— Как-нибудь на днях я постараюсь понять логику всего этого. В противном случае мне придется признать, что рыцарство — нечто вроде рефлекса. Ну ладно, попробую ей немного помочь.

Громко каркает ворона,
А кругом — сплошная жуть!
Стань туманней Ахерона
Для врагов беглянки путь.
Пусть преследователь знает,
Как черна в аду вода,
За беглянкой поплутает,
Но не встретит никогда!

Казалось, огромная сила начинает сгущаться вокруг него. Мэт чувствовал, что звуки замедлялись по мере того, как он их произносил. Но все же с усилием закончил стих. По лбу струился пот. Он прерывисто вздохнул и с усилием произнес:
— Похоже, это все, что я могу сделать.
— А может быть, и нет, — с этими словами Фадекорт бросился к поверженным рыцарям, — ну просто воплощение благородства.
— И верно, — пробормотал Мэт, нехотя повинуясь призыву циклопа. — Ну какое имеет значение, что они пытались проткнуть тебя насквозь? Теперь они лежат поверженные и беспомощные, и это самое главное сейчас. — Тем не менее он остановился позади циклопа и стал смотреть из-за его спины, пытаясь понять, чем он может помочь.
— Здесь делать нечего, он мертв. — С этими словами циклоп повернулся ко второму рыцарю. — Хм, а этот жив!
— Нет... это пытка, — сквозь зубы прошептал рыцарь, — скорее бы... смерть.
— Никакой надежды? — спросил Нарлх, подходя сзади к Мэту.
Фадекорт молча показал на струящуюся из доспехов кровь, красная лужица росла на глазах.
Нарлх кивнул, на его носатой морде не дрогнул ни один мускул.
— Ну, здесь от меня никакого проку, пойду посмотрю, что там с женщиной. — Он повернулся и отправился по следу.
— Хорошо.
Умиравший рыцарь на какое-то время полностью вытеснил все мысли о судьбе женщины, но Нарлх был прав, возможно, ей нужна защита. А может, дружеская поддержка: просто подбодрить, утешить, хотя, по правде говоря, дракогриф не лучший кандидат в утешители. Вполне возможно, она попытается спрятаться при первом же взгляде на Нарлха, и тем более если учесть, что ее преследовали рыцари.
Конечно, хотелось думать, что она невинная жертва, и уж никак не средоточие всего зла в этой части Ибирии. Хотя Мэт не мог себе вообразить, чтобы в этой стране у рыцарей были бы какие-то моральные доводы для того, чтобы преследовать эту женщину.
Однако человек умирал. Мэт прекрасно понимал, почему Фадекорт был совершенно уверен, что у рыцаря не было никакой надежды выжить. Не будь солдаты столь усердны, у него бы остался шанс. Странное это было общество. В его средневековой Европе солдата-крестьянина тут же бы повесили, убей он кого-нибудь выше по званию, даже случайно.
— Мы путешественники, — обратился Фадекорт к рыцарю, — и не сделаем вам ничего дурного. Мы можем как-то вам помочь?
— Да... исповедуйте... меня.
— Мы должны выслушать ваши признания и отпустить вам грехи? — с удивлением спросил Мэт.
— Но мы же не можем этого сделать, — Фадекорт выглядел совершенно беспомощным, — мы не священники.
— Достаточно и раскаяния. — С этими словами Мэт опустился на колени рядом с Фадекортом. — Если вы сожалеете о содеянных грехах, то уже не будете прокляты.
— Я... раскаиваюсь... — По телу рыцаря пробежали конвульсии... — А-а-а!
— Это слышит его хозяин, — сказал Фадекорт, плотно сжав губы, — и вот он наказывает его за то, что рыцарь раскаивается.
— Раскаяние. — Гнев начал закипать в груди Мата — проклятые колдуны могли бы по крайней мере дать этому человеку спокойно умереть. Ну конечно, тогда это было бы отступлением от их главной цели, не так ли? Им нужно погубить как можно больше душ.
Мэт поднял голову, в нем зрела мрачная решимость. Он уже успел сотворить на этом месте одно заклинание. Ну что ж, теперь, во всяком случае, осторожничать поздно.

А куда попадает убитый солдат?
Осыпается небо под шорох лопат,
И не наши дома слишком ярко горят...
Это рай? Это рай?.. Виноват!
Но разбойник раскаялся и полюбил,
И Раскольников, тот, что старуху убил,
Очень даже возможно, что выпал им рай...
Умирая, май френд, выбирай!

Мэт почувствовал, как из него струится магическая сила, преодолевая упорное сопротивление. И пока не иссякнет поток его волшебства, он будет делать свое дело — ограждать умирающего от черного колдовства, чтобы он мог умереть мирно и обрести покой.
— Благодарю! — тяжело дыша, произнес рыцарь. — Я должен... за все... заплатить.
— Вы должны умереть спокойно. — Мэт положил свою ладонь на руку рыцаря. — Думайте о Небесах.
— Нет... о земле. Никаких... долгов. — Он не сможет спокойно умереть, — прервал их Фадекорт. — Мы должны дать ему хоть маленькую надежду, что свой последний долг он выполнил.
— Ты имеешь в виду девушку, с которой они бежали? — спросил Мэт. — Радуйтесь, сэр рыцарь, ей удалось скрыться в лесу, оставив далеко позади своих преследователей. Им придется продираться сквозь густые заросли, так что она скорее всего спасется.
— Благодарю. — Лицо рыцаря исказилось от внезапной боли. — Я... выполнил... — Его лицо застыло, глаза начали стекленеть. Тело выгнулось дугой, потом обмякло... слабый предсмертный вздох.
— Ты выполнил свой долг, — закончил за него Фадекорт и наклонился, чтобы закрыть глаза умершего. — Спи спокойно, сэр рыцарь, и пусть твой труд в Чистилище будет легким. — Фадекорт постоял некоторое время молча, потом взглянул на Мэта. — Пошли. Мы должны сделать все, что можем, чтобы выполнить его последний долг.
— Ты прав.
Мэт встал и последовал за Фадекортом к лесу. Войдя под сень листвы, среди треска и шума они услышали несколько голосов. Фадекорт отпрянул назад и вместе с Мэтом прижался к стволу дерева. Из леса на поляну, яростно ругаясь, вышли три солдата. Фадекорт с любопытством посмотрел на Мэта:
— Что же они там видели?
— Одному Богу известно, — ответил Мэт, — и мне, похоже, не очень-то и хочется узнать об этом. А ты можешь сказать, куда поскакала дама?
Как оказалось, Фадекорт знал, в какую сторону идти. Помимо его прочих достоинств, он был еще и прекрасным следопытом. Не требовалось больших навыков, чтобы догадаться, что лошадь пронеслась там, где не было никакой тропы, но циклоп как-то умудрился узнать, на какой лошади скакала женщина. Мэт этого не мог. Циклоп безошибочно шел по следу. Наконец они набрели на небольшую поляну и увидели лошадь, спокойно щипавшую траву. Мрачный Фадекорт начал обследовать поляну, продвигаясь по кромке леса... потом еще раз прошелся по поляне, глядя себе под ноги, и вернулся к Мэту. Он озадаченно хмурился.
— Я нашел след, но потом понял, что это не тот. Снова поискал и нашел этот след, но и он оказался ложным. Потом я напал на настоящий след... и вдруг засомневался...
Что-то с ужасным шумом и треском приближалось к поляне. Лошадь подняла голову, поглядывая в ту сторону, откуда был слышен шум, втянула ноздрями воздух и, жалобно заржав, бросилась прочь.
— Осторожно! — Фадекорт поднял руку, — То, что движется...
Треск перешел в рев, а тот, в свою очередь, вылился потоком слов:
— Эти не оставляющие следов эльфы! И как только можно различить эти запутанные следы?
Мэт расслабился:
— Я думаю, нам нечего бояться.
Нечто огромное прорвалось сквозь заросли... они услышали разъяренный вопль и из пасти зверя вырвался двухфутовый язык пламени.
— Ну как можно ожидать, чтобы бедный дракогриф нашел запутанный след девушки, если эта нехоженая тропа все время петляет и водит меня за нос.
— У нас та же проблема, Нарлх. — Мэт вышел на поляну. — По крайней мере у Фадекорта, а мне вообще не удалось найти никаких следов, поэтому и голову ломать не над чем.
— Хо, это вы, ребята? — Нарлх зашагал к друзьям, из пасти его все еще шел дым. — Ну и неблагодарную работенку ты мне дал, Маг!
Неожиданно все разрозненные фрагменты происходящего соединились воедино в голове Мэта.
— Простите, — признался Мэт, — я так думаю, вся эта неразбериха моих рук дело.
— Твоих что? — проблеял Нарлх, а Фадекорт озадаченно посмотрел на него.
— Это как же могло случиться, Маг?
— Дело в том, что я сотворил заклинание, а оно будет запутывать любого, кто идет по следу девушки, — пояснил Мэт, на его лице появилось жалкое подобие улыбки. — Я совершенно забыл, что мы сами захотим найти ее.
— Ну, я вам скажу, очень умно, Маг! Ну, прямо очень умно! — Нарлх продолжал плеваться огнем. — Мог бы подумать об этом чуть раньше, прежде чем посылать меня на поиски диких гусей, понял?
Фадекорту это сообщение тоже не очень-то поправилось, но он сказал:
— Да, я и сам слышал это заклинание, и мне тоже следовало над ним подумать.
— Ты очень добр ко мне, — со вздохом заметил Мэт, — но, как ни верти, боюсь, что во всем виноват только я.
— А ты бы не мог рассеять свое собственное заклинание?
— Конечно, могу, но тогда и рыцари, идущие по ее следу, смогут найти ее. А рассеять это заклинание только для нас и так, чтобы оно сохранилось для рыцарей, я не смогу. Для этого мне нужно было бы знать ее имя или какие-то особые приметы.
— Как это? — потребовал ответа Нарлх, но Фадекорт прервал его:
— Не спрашивай, а то он начнет тебе отвечать, и на это уйдет гораздо больше времени, чем нам бы хотелось.
Губы Мэта сжались, он почувствовал, как в нем забродили его старые преподавательские наклонности, и он уже готов выдать целую лекцию.
— Правильно. — Мэт снова вздохнул. — Самое лучшее, что мы можем придумать, так это разбить здесь лагерь и ждать, если она вдруг закричит, когда ей понадобится помощь.
— Хорошо придумано, — согласился Фадекорт, — но по крайней мере остановимся не посреди леса, когда тут и там бродят враги. Давайте-ка найдем более безопасное место.
— Неплохая мысль, — согласился Мэт. — Поищем какое-нибудь возвышение, если уж мы не можем выйти из-под прикрытия деревьев. — Мне было бы приятнее от мысли, что нашим противникам придется карабкаться по горе, прежде чем они набредут на нас, — подтвердил Фадекорт. — Пойдемте, джентльмены, поищем какой-нибудь склон.
Он зашагал прочь, а Нарлх пристроился к Мэту:
— Джентльмены? Кого это он назвал джентльменами?
— Тебя и меня, — заверил его Мэт.
— Это комплимент или оскорбление?
— Он считает, что комплимент, и тебе не следует воспринимать это как оскорбление.
Нарлх ошарашенно засопел:
— То есть то, что слышу я, может оказаться совсем не тем, что говорит он?
— Такое случалось, я знаю, — вздохнул Мэт. — Давай-ка просто искать место для лагеря, Нарлх.

Предыдущая страница 9 Следующая страница


Маг, связанный клятвой 10

Глава 10
БЕГЛЯНКА

— Как там дела с обедом?
Нарлх взглянул на жарящихся фазанов и слегка полыхнул на них огнем:
— Совсем неплохо. Но интересно, что я буду есть на обед?
— Потерпи, — нахмурился Мэт. — Как это тебе удалось вычислить, что они не для тебя?
— Для меня даже два вместе могли бы, да-да, только могли бы стать небольшой закуской перед обедом. Может, я могу теперь отправиться на охоту?
— Нет, подожди, сейчас ты отсюда не выберешься. Нарлх бросил взгляд на небо и с нескрываемым неудовольствием заметил:
— Я мог бы попытаться осуществить вертикальный взлет.
— Нет, и не пытайся. — Мэт все еще хмурился. — Силовое поле — э-э... волшебная защита — как купол, прикрывает нас на высоте двадцати футов. Похоже, мне придется выпустить тебя. — Мэт повернулся и ногой стер в одном месте насыпанный тальк. — В следующий раз предупреждай меня заранее, до того как я создам защитное поле, ладно?
— И делов-то? — Дракогриф уставился на Мэта.
— И делов-то. — Мэт, нахмурившись, посмотрел наверх. — Ну и чего ты ждешь? Счастливой охоты.

* * *

— Не беспокойся, лорд Маг, — постарался подбодрить Мэта Фадекорт. — Он вернется цел и невредим. Еще не так темно.
— Да, еще не так темно.
Мэт стоял около охранного круга и внимательно осматривал поляну. Трава ковриком тянулась вверх по склону между деревьями.
— Разве ты не почувствуешь, если какой-нибудь колдун поблизости начнет над ним колдовать?
— Думаю, что так... Вот оно!
Нарлх, дожевывая свой бифштекс, появился рядом с кругом.
— Поторапливайся, — прикрикнул на него Мэт.
— Вылазка удалась. — Нарлх оглянулся на Мэта. — А ты с чего это вдруг всполошился?
— Колдун преследует тебя. Я уж начал беспокоиться, не случилось ли чего. — Мэт подсыпал еще талька в то место, где магический круг был разорван.
— Прошлой ночью я обратил внимание, — сказал Фадекорт, — что ты начертил круг, но не произнес никакого заклинания. Ты что, ожидаешь каких-то неприятностей сегодня ночью?
— Да нет, — ответил Мэт. — Я не жду особых неприятностей, по крайней мере больших, чем прошлой ночью.
— Ага, — Фадекорт поднял голову, — значит, ты все-таки ожидал нападения вчера вечером.
— Давай скажем так: я считал, что существует большая вероятность, что на нас нападут, — ответил Мэт, стараясь уклониться от прямого ответа. — Но так как мы с Нарлхом дежурили прошлой ночью, я мог бы произнести заклинание в последний момент, если бы такая опасность вдруг возникла.
— Мне вы, конечно, не доверили стоять на страже.
— Видишь ли, ты все-таки новенький в нашей компании. — Мэт смущенно заерзал. — Но если бы нам не грозила опасность, я бы предпочел вовсе обойтись без заклинания, чтобы не дать возможности неприятелю вычислить нас.
— Что ж, придется поверить тебе на слово, — сказал со вздохом Фадекорт. — У меня нет никакого опыта в вопросах магии, я обычно вижу только конечный результат. И все же мне бы очень хотелось, чтобы вы мне доверили сторожить, когда настанет моя очередь.
— Уверен, так оно и будет через пару дней. А теперь как насчет фазанов?
Быстро расправившись с обедом, они растянулись на земле. Мэт завернулся в свой плащ, а Фадекорт улегся так, чтобы пятки были поближе к костру, и устроился поудобнее, подложив руки под голову. Мэт посмотрел на Нарлха, вышагивающего вдоль магического круга, и невольно улыбнулся: дракогриф в роли недремлющего часового — ведь забавно, правда? Мэт закрыл глаза и провалился в сон.

* * *

Резкий, звенящий крик прорвался сквозь сон, и Мэт проснулся.
— Какого черта, Нарлх...
— Это не я. — Дракогриф напряженно всматривался в темноту ночи. — Это где-то там, к востоку. Но крик может быть и приманкой.
— Приманкой?
— Маленькой хитростью, чтобы заставить броситься сломя голову в темноту леса, где у тебя не будет никакого магического круга. — Фадекорт тоже проснулся.
— Лорд Маг, позволь мне сходить на разведку.
— А что, если ты не вернешься?
— Давай поговорим потом, когда это случится, ладно? — Циклоп перешагнул через круг и исчез в темноте прежде, чем Мэт успел что-либо сказать. Через секунду он уже повернул обратно, пытаясь схватить девушку, которая бежала мимо него с криком неподдельного ужаса. Фадекорт стоял спиной к лесу и не видел преследователя — прозрачный белый силуэт, струившийся вслед за девушкой.
— Эй, сюда! — закричал Нарлх.
Девушка подняла голову, увидела Нарлха и окаменела.
— Он хороший! — крикнул Мэт. — Сюда! Мы — хорошие парни!
Девушка оглянулась на привидение, потом снова посмотрела на Мэта и Нарлха... Она стояла как вкопанная, не решаясь шагнуть в ту или другую сторону, и кричала, кричала...
Фадекорт подхватил ее на руки, как ребенка, и направился к кругу. Перепрыгнув через магический круг, он подошел к Мэту и поставил девушку рядом с ним.
Она вцепилась в мага так, как будто он был веткой дерева над бездонной пропастью. Постепенно ее крики перешли во всхлипывания.
Привидение подплыло чуть ближе, казалось, оно мерцает. Пустые глазницы и широко открытый в беззвучном крике рот. При этом оно махало руками.
Как только привидение увидело Мэта, оно стало ожесточенно жестикулировать. Мэт напрягся в тревожном ожидании — такие жесты могли быть аккомпанементом к заклинанию. Быстро, почти не задумываясь, он выпалил:

Вылезая из могилы,
Ты забыло в ней все силы,
Разорвись, растай и тресни —
Привидение, исчезни!

Глазницы призрака расширились от ужаса, оно замотало головой, и Мэт смог рассмотреть, как беззвучно открывавшийся рот повторял: «Нет! Нет!» Порыв ветра подхватил его, закрутил и разорвал в клочья. Обрывки привидения растворились в воздухе.
— Ну теперь все в порядке. Оно ушло. — Мэт не мог не заметить, как уютно девушке в его объятиях, как доверчиво она прижимается к нему, всхлипывая от рыданий... Он решительно отогнал недостойные мысли. — Ну-ну, не надо плакать. Привидения больше нет, и никто вас не обидит. Мы хорошие парни, если, конечно, вы ничего не имеете против нашего внешнего вида.
— А при чем тут наш внешний вид? — возмутился Нарлх.
— А при том, что я уже три дня не брился, — быстро начал выкручиваться Мэт, поняв, какую ляпнул глупость, — да к тому же поблизости не оказалось никакой мало-мальски приличной лужи, чтобы отмыться за целую неделю. Вам придется нас извинить, юная леди.
— Ах, что вы! — Она наконец выпустила Мэта из объятий и рукавом утерла слезы. Мэт протянул ей носовой платок:
— Вот, пожалуйста, а то вы рискуете испачкать платье. — Он позволил себе украдкой посмотреть на юную даму, пытаясь разглядеть ее в отблесках костра. Похоже, он сказал что-то явно не то — ну, про грязную одежду, — вся эта беготня по зарослям ежевики да вдобавок несколько падений в грязь не лучшим образом отразились на ее наряде. — Наверное, это было ужасно, надо же такому приключится, а вы тем более оказались совсем одна... вы ведь были одна, правда?
Она опять расплакалась:
— Ах, совсем одна, с того самого момента, как лорд Бруитфорт захватил замок моего отца! Мне удалось бежать, но весь сегодняшний день и всю ночь мне пришлось скитаться в полном одиночестве. Да благословит вас Бог, добрые господа, но за мной все еще гонятся!
Мэт предположил, что осада кончилась, правда, это совсем не значило, что для крестьян наступит хоть какое-то облегчение.
— Да, мы видели. Но привидение исчезло. Сами посмотрите, если вы не верите мне.
— Нет, дело не только в призраке... но есть еще и солдаты! И колдун, это уж точно. Я могу заверить вас, что они не дадут мне просто так ускользнуть! Нет-нет, добрые рыцари! Я должна вас покинуть, иначе вам придется разделить со мной мою несчастную судьбу.
— С кем и случится несчастье, так это с ними, — рявкнул Фадекорт, — если они только попробуют захватить вас! Ничего не бойтесь, прекрасная леди, — мы не позволим им разделаться с вами!
Нарлх открыл было пасть, чтобы высказать свою точку зрения, но Мэт быстро перебил его:
— Ну разумеется, мы не можем бросить леди в беде, тем более если ее пытаются похитить!
Дракогриф захлопнул пасть.
— Все правильно. Никак иначе. Даже в голову не может прийти, чтобы отпустить леди одну.
«Особенно такую, как эта», — подумал Мэт. Наконец ему удалось хорошенько разглядеть юную беглянку. То, что он увидел, словно приворожило его: овал ее лица напоминал по форме сердечко, из-под островерхой шляпы каскадом струились каштановые волосы. Одеяние небесно-голубого цвета облегало фигурку, ради которой не жалко было бы отдать жизнь. Мэт перевел взгляд на ее лицо — надо сказать, ему удалось это сделать лишь большим усилием воли, и вспомнил, что он уже обручен.
У Фадекорта, впрочем, таких проблем не возникало, наверное, именно сейчас он пожалел об отсутствии второго глаза. Его единственный глаз неотрывно смотрел на девушку. Мэт легонько толкнул его в плечо, и, вздрогнув, циклоп очнулся от своего, не иначе как гормонального, шока, чтобы галантно раскланяться.
— Мы к вашим услугам и сделаем все, чтобы помочь вам, леди, для нас это счастье. Кто вы?
— Если вы не будете возражать, — добавил Мэт, — нам бы хотелось знать, кого мы защищаем, миледи.
Про себя он подумал, что Фадекорт напрасно так уверен, что дама не может быть очередной приманкой, чтобы заманить их в ловушку. Но ее рассказ об опасностях, которым она подвергалась, был достаточно убедительным, и, похоже, инстинкты Фадекорта его еще ни разу не подводили.
До этого момента.
— Меня зовут Иверна, господа, — начала свой рассказ девушка. — Я единственная дочь герцога Томмары. Герцог Бруитфорт, его владения граничат с нашими с севера, — сказать по правде, омерзительнейшее соседство — начал войну против моего отца. Подкупив солдат нашего гарнизона, он одержал победу над отцом, взял его в плен и заточил в самом глубоком подземелье. — Воспоминания о тех ужасных днях снова всплыли в памяти девушки, и она опустила голову, стараясь сдержать рыдания.
Фадекорт приблизился к ней и положил руки на ее плечи, приговаривая:
— Ну-ну, девочка, это были ужасные дни, но теперь ты в безопасности .
Когда всхлипывания стали чуть тише, Мэт ласково спросил:
— Вы упоминали о подкупе ваших солдат... скажите, в этой стране можно хоть кому-нибудь доверять?
— Герцог Томмара — хороший человек по меркам Ибирии, — медленно проговорил Фадекорт. — Он хранил верность до тех пор, пока его господин был с ним честен, и поддерживал порядок в своих владениях, хотя прибегал к крутым мерам и не склонен был проявлять милосердие.
Иверна бросила на Фадекорта оскорбленный взгляд и негодующе воскликнула:
— Может быть, он бывал слишком жесток, возможно, но никогда он не творил зло ради самого зла.
— А что, это абсолютно неизбежно в Ибирии? — спросил Мэт.
— Видимо, — заметил Фадекорт, — как многие другие отцы, он хотел, чтобы его дочери не были присущи пороки, свойственные его согражданам.
— Что можно счесть доказательством того, что втайне он тосковал по добродетели. — Мэт в упор посмотрел на Иверну, она покраснела и отвернулась. Что ж, это могло быть свидетельством либо невинности, либо законченного лицемерия. Интуитивно он выбрал первое. — Итак, все сводится к тому, что враги ее отца считали его слабым человеком, потому что он не был злодеем в полной мере.
— Точно, и похоже, он творил справедливый суд, а в этой стране сильным считается лишь абсолютно безнравственный человек.
— Ну что, друзья, как считаете, удастся нам изменить такие представления? — Мэт повернулся к Иверне. — Как я понимаю, этот герцог Бруитфорт пытается поймать вас, чтобы тоже заточить в своих подземельях.
— Вы правы, он хочет поймать меня, — согласилась с Мэтом Иверна, — но не для того, чтобы заточить в своих подвалах. Он требует, чтобы я стала его женой, хочу я того или нет.
Фадекорт выругался, а Мэт почувствовал, как стынет кровь в жилах при одной только мысли о том, что это чистое создание попадет в руки безжалостного садиста. Даже Нарлх не смог сдержать негодующий вопль.
— Лорд Мэтью, да свяжите вы его в узел!
— Так-так, в любом случае мы можем расстроить его планы. Как далеко отсюда этот герцог, миледи?
— Я не знаю, ведь прошел целый день с тех пор, как мне удалось убежать от его солдат. О, господа, умоляю вас, не бросайте меня, без вас я погибну!
— Что вы, об этом не может быть и речи, вы отправляетесь с нами, — быстро проговорил Мэт. — Каких солдат послал герцог в погоню? Мы тут столкнулись с парочкой рыцарей, но, может быть, это не все.
Девушка растерянно развела руками:
— Я не знаю.
— Ей как-то не довелось присутствовать при том, как он отдавал команды преследователям, — проворчал Фадекорт. — Но тем не менее я бы предположил, что он послал не меньше дюжины рыцарей, а колдуна уж точно.
В это мгновение позади раздался звук рога. Мэт тревожно оглянулся и увидел человека в мантии, стоявшего на опушке леса. Человек ожесточенно жестикулировал — скорее всего произносил заклинание, — он простер руки, направив на них трехфутовый сверкающий жезл. Мэт нахмурился — это было что-то новенькое. Похолодев от страха, он пытался вспомнить все, что ему пришлось слышать о магических жезлах, — почему они магические, что они могут сотворить.
По обе стороны от колдуна выстроились люди в доспехах, совершенно безликие в своих консервных банках и мало похожие на живых существ. Пока Мэт наблюдал за ними, рыцари пришпорили своих коней и стали спускаться по склону.
— Быстрее, быстрее! — закричал Мэт. — На нас надвигаются кровожадные ищейки!
Его обалдевшие спутники машинально прошли несколько шагов.
— Лорд Мэтью, — оглянувшись, крикнул Фадекорт, — тебе тоже надо бежать!
— Да-да, я сейчас же последую за вами, — заверил его Мэт, — мне только надо отразить заклинание этого приятеля в мантии.
Тут Мэт почувствовал, как слова стали сами собой замедляться, а уж последние пару слогов он произносил несколько секунд, да и голос вдруг зазвучал на октаву ниже. Этому колдуну как-то удалось сгустить вокруг них воздух, его друзья с трудом продирались вперед, как сквозь черную патоку! А что хуже всего — Мэт с трудом смог бы выговорить одно-единственное слово, не говоря уж о целом стихотворении!
А тем временем вот они, рыцари Зла, прут на них со скоростью паровоза.
Но вдруг они будто споткнулись и застыли, налетев на магический круг, за которым время тянулось как патока.
Но Мэт не унывал — хотя колдун почти полностью парализовал его магическую силу, эти исчадия ада, эти псы-рыцари не могли добраться до Мэта и его друзей пока они внутри круга! А ведь у Мэта может уйти масса времени, чтобы как следует произнести заклинание, но и рыцарям придется еще дольше добираться до него.
Мэт сделал глубокий вдох, по крайней мере то, что он вдыхал о-очень медленно, это точно. Теперь пришло время подумать о противоядии.

Битву с колдуном сегодня
Мы не выиграли покуда...
Пусть их каждая секунда
Станет длинной, словно сотня
Или тысяча секунд;
Наши — пусть быстрей бегут!
Глянь — и выиграем тут!

Движения его друзей стали убыстряться, а вражеские рыцари все еще с трудом прокладывали себе путь сквозь тягучее время. Все хорошо, все в порядке, но колдун в любую минуту может сообразить, в чем дело, и начать колдовать снова. Видно было, что происходящее вызвало у него недоумение — ведь никто до сих пор не мог справиться с его заклинанием.
— Ты, мерзкая тварь. Я ненавижу тебя, — злобно зашипел колдун.

Обращаясь к темным силам,
С уважением прошу:
Доведите до могилы
Эту мелкую паршу!
Вы уж будьте так любезны,
А то мне же отвечать!
Вам сподручней там, из бездны...
Моя подпись и печать.

— Не сомневайся, — вцепившись в руку Мэта, заговорила Иверна, — он призывает на помощь своего господина, ужасного Гордогроссо! Теперь тебе придется встретиться лицом к лицу с королем-колдуном! А может, и с его хозяином!
— Хм, все может быть. Но пока все в руках подмастерья, — храбро заметил Мэт, хотя его пробрала дрожь от страха.
Фадекорт осторожно разжал руки Иверны:
— Давайте оставим его одного, миледи. Ему нельзя сейчас думать о посторонних вещах, он должен сосредоточиться, чтобы противостоять силе колдуна.
Колдун поднял жезл и прокаркал заклинание на каком-то незнакомом языке, потом, взмахнув жезлом, направил его острие точно на Мэта.
— Воинство Небесное, защити нас всех! — закричал Мэт.
С кончика жезла сорвался сгусток света и покатился к Мэту, разрастаясь и разгораясь все ярче. Когда волна пламени была совсем близко, в пляшущих огненных языках проступили головы гиен. Они хищно скалили зубы и сатанински хохотали.
И тут-то Мэт понял, что не успел придумать никакой рифмы. Он поспешно пробормотал:
— Чары пусть рассыплются и отступит грех!
Неожиданно пламя ослабло, и между двумя противоборствующими силами появились призрачные фигуры монахов. Они пели, и голоса этого хора возносились все выше и выше, достигая небес.
Гиены взвыли и с поспешностью метнулись обратно к жезлу, огрызаясь и кусая друг друга по дороге. Но сквозь призрачное видение монахов Мэт разглядел рыцарей и вооруженных солдат, готовых к бою. У Мэта сжалось сердце — он не смог ничего сделать, чтобы остановить их! В момент, когда гиены подлетели к жезлу, колдун новым двустишием заставил их развернуться обратно, а затем прокричал новое заклинание, размахивая жезлом взад-вперед. Призрачный хор начал потихоньку таять.
— Продолжайте гимны петь! — закричал Мэт. — Нам не дайте умереть!
Неожиданно Мэт понял, что хора монахов здесь не было, на самом деле все это происходило в каком-то монастыре в Меровенсе, и все, что он увидел здесь, было откликом на его зов о помощи. А солдаты, сквернословя и богохульствуя, рванулись прямо сквозь видение.
Фадекорт уже стоял, приготовившись встретить неприятеля, рядом с ним, плечом к плечу, занял позицию Нарлх, причем он тоже весьма непотребно ругался. Но совершенно неожиданно вся богохульственная ругань солдат сменилась криками тревоги. И рыцари, и солдаты буквально врылись в землю, пытаясь резко затормозить. По рядам пробежал шепоток страха, вызванного тем, что они вдруг увидели. А все было очень просто: снова появился призрак, преследовавший Иверну, но теперь он был раза в три больше прежнего. Призрак стоял лицом к наступавшим, поднимаясь все выше и выше, и при этом отрывал свою голову. Одной рукой он бросил ее, с полыхающими пламенем глазницами и оскаленным ртом, в рыцарей, другую руку, которая у всех на глазах начала раздуваться до ужасающих размеров, он протянул в сторону солдат. Как только вторая рука приблизилась к солдатам, пальцы начали превращаться в страшные щупальца. Все завопили и бросились врассыпную. Хор исчез, и его божественное пение потонуло в криках ужаса. Солдаты взлетели вверх по склону, сбив с ног колдуна в своем стремительном отступлении. Падая, колдун наткнулся на дерево и отчаянно вцепился в ствол обеими руками. Потом оглянулся: призрак неумолимо надвигался прямо на него. Колдун разинул рот в немом вопле ужаса и, развернувшись задом к противнику, дал стрекача, путаясь в мантии и спотыкаясь.
— Ничего себе! — присвистнул в изумлении Фадекорт, глядя им вслед. — Ты на самом деле бесстрашный волшебник, лорд Мэтью!
— Не стоит преувеличивать. Хор — действительно моих рук дело, ну а уж призрак заявился сюда совершенно самостоятельно.
— Я испугалась, что он пришел похитить меня, — с дрожью в голосе проговорила Иверна.
— Да нет, что вы, миледи, совсем нет! — запротестовал Фадекорт, взяв ее ладони в свои огромные ручищи. — Он защищал нас, а не охотился за вами! Тем не менее, памятуя, что он вас преследовал, я не сомневаюсь, что лорд Маг его изгонит.
— Похоже, он это уже и сделал, — проворчал Нарлх.
— А? — Мэт взглянул вверх. — Эй, погодите минутку, я не хотел...
Но призрак исчез. Растаял. Полностью.
— Ну-ну, вот так шарада. — Мэт, нахмурясь, почесал затылок. — Господи, я так и не понял, на чьей же он стороне?
— В настоящий момент на нашей, — последовал ответ Фадекорта.
— Но не торопись записывать его в хорошие парни, — рыкнул Нарлх. — Вполне возможно, что этот лакомый, нежный кусочек он хочет оставить только для себя.
Заметив хищный блеск в глазах дракогрифа, Иверна отпрянула назад.
— Ах, не беспокойтесь. Таких я не ем, — обиженно засопел дракогриф. — Вы совсем неаппетитно пахнете.
Иверна замерла, по ее лицу было видно, что в ней борются самые противоречивые чувства. Мэт мог бы ей посочувствовать — после такого выступления трудно решить: то ли тебя успокоили, то ли оскорбили.
Потом у Мэта появилось неприятное подозрение. Он переступил черту охранного круга и стал осторожно продвигаться вперед в темноту ночи.
— Эй! — Нарлх затрусил следом. — Куда это ты направился?
— Хочу убедиться, что преследователи на самом деле убежали. Они могли просто спрятаться на той стороне горы, переждать и начать все снова.
— Ага, точно. И ты отправляешься прямо к ним в лапы, если они там! Э, так дело не пойдет, человече! Подожди-ка своего монстра-хранителя, слышишь?
Мэт замедлил шаг и остановился, улыбаясь.
— Знаешь, ты говоришь очень успокаивающе.
— Ладно, давай без сантиментов, — предупредил Нарлх. — Потихоньку, до вершины горы, но только до вершины! Точно?
— Только до вершины, — согласился Мэт. Вдвоем они добрались туда и осмотрели противоположный склон. Совершенно пустой, он мерцал в лунном свете.
— Я так припоминаю, когда они улепетывали, не было похоже, что они собираются где-то остановиться, — хрюкнул Нарлх.
— Очень рад, что они этого не сделали, — заверил его Мэт. — Мне впервые пришлось попробовать на вкус колдовство Ибирии, и я тебе скажу, мне оно как-то не понравилось.
— Да ну? — Нарлх глянул на Мэта с высоты своего роста. — Что, местные поганцы отличаются от меровенских?
Мэт кивнул.
— Понимаешь, осталось какое-то противное скользко-липкое ощущение. Как будто этот колдун отмокал во зле много-много лет.
— А как насчет нескольких столетий?
— Похоже на то. А потом, он еще пользовался этим жутким жезлом.
— А ты что, нет? — Нарлх ошарашенно уставился на Мэта. — А ведь точно! Ты жезлом не пользуешься! Тогда, братец, тебе лучше достать себе такой же, да побыстрее. Они все пользуются жезлами.
— Все? А зачем они это делают?
Нарлх молча уставился на Мэта. Потом сказал:
— Если ты этого не знаешь, тогда мы все здорово влипли. Слушай, сделай мне одолжение, а? Постарайся получить пару уроков.
— Не думаю, что у них будет настроение подучить меня, — медленно ответил Мэт. — И даже если бы они готовы были это сделать, я не уверен, что сам захотел бы у них учиться. Пошли. Я тут видел нож, оброненный одним из солдат. Спорим, мне от него будет гораздо больше проку.

* * *

Королева созвала всех своих подданных, за исключением тех, кто пострадал во время правления узурпатора.
— Но, ваше величество! — запротестовал герцог Монмартр. — Что же это за награда за нашу преданность и службу? Разве мы не имеем права на долю в этой победе?
— У вас будет самая большая доля в нашей будущей победе, высокочтимый герцог, — ответила Алисанда, — поскольку вы и ваши друзья должны будете заботиться и охранять благополучие нашего Меровенса от черных хищников, которые, несомненно, сразу поднимут головы, как только я отправлюсь на войну в сопровождении лордов, которым я доверяю, только пока они защищают свои интересы.
— Но как же тогда ваша безопасность, если за вами будут следовать такие скоты?
— Ну, такие люди, как граф Норвилля, не могут быть скотами, милорд, — пояснила Алисанда. — Если бы это было так, они бы смогли возвыситься и получить власть из рук лжекороля Астольфа.
— И умерли бы с ним, я не сомневаюсь, как герцог Лачейза и граф Эннудид, — пробормотал Монмартр, — и все же большинство остальных служили в армии Астольфа, ваше величество, и сражались против вас на равнине Бреден.
— Но им пришлось это сделать, — ответила Алисанда. — Ведь только вы и небольшая горстка лордов, которые последовали за вами в заточение, отказались тогда выступить в поход.
— После чего Астольф забрал наших солдат и отправился с ними в поход.
— Да, но так я узнала, что вы мой самый верный вассал.
— И именно поэтому мы должны прикрывать вас в бою!
— Вы это и будете делать, мой лорд, потому что моя королевская столица Бордестанг и есть мой тыл, а весь Меровенс — это все остальное мое тело. Моя рука дрогнет, если вы не будете охранять меня.
Герцог со вздохом смирился:
— Как будет угодно вашему величеству. И все же, кто будет охранять вас лично? Боже упаси, если с вашей головы упадет хоть один волосок!
— Я вам очень благодарна, герцог, — ответила Алисанда с улыбкой, — хотя у меня целая копна волос. Но не грустите, я возьму вашего соратника по заточению барона де Арта. Он будет командовать моей личной охраной.
— И возьмите моего старшего сына, Совиньона!
Теперь настала очередь Алисанды уступить герцогу.
— Как вы того пожелаете, милорд, — сказала она со вздохом. — Хотя я думаю, что его невеста не поблагодарит меня за это.

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Глава 11
СПЕЦИАЛЬНОЕ КОЛДОВСТВО

Никуда не денешься, Мэту пришлось согласиться, что это действительно проблема. Она мучила его, опустошая болью, которую он даже не осознавал, глядя на закутанную в одеяло, но все же очень привлекательную фигурку Иверны, вырисовывавшуюся в свете костра. Он на самом деле настолько испорчен, что считает Иверну привлекательной? Или это нормальная и неизбежная реакция? Он же помолвлен с не менее красивой женщиной, но именно это «помолвлен» и заставляло его чувствовать себя каким-то чудовищем. «Хотя тебе следует признать, — упрямо твердила его худшая часть, — что твоя возлюбленная бывает иногда немного жестокой». И это действительно так, особенно если учесть, что по праву королевы она могла бы отрубить ему голову в любое время, стоит ей только пожелать, и он из этических соображений не смог бы ничего с этим поделать. Итак, к черту такую этику!
Нет, не совсем — в этом мире, где магия исходит либо от Добра, либо от Зла, однажды неосмотрительность в таких вопросах уже привела к тому, что он взвалил на себя больше, чем мог выполнить. Хотя у него и возникала мысль, что, если бы дело и дошло до казни, он бы уж точно не околачивался где-то поблизости только для того, чтобы узнать, хорошо ли заточен топор палача. Нет, он никогда не нанес бы Алисанде ответный удар, только от одной мысли об этом ему становилось не по себе. Но он нашел бы способ ускользнуть.
Об этом стоило подумать, но это и было как раз то, что он делал.
Его второе «я», любившее бродяжничать, снова настойчиво заявило о себе. Он получал, черт побери, и некоторое удовольствие от этого второго «я», конечно, за исключением всяких там опасностей, а на сегодняшний день только один Гордогроссо для него по-настоящему опасен. В конце концов, ему нравилось ощущать, что он снова сам управляет своей жизнью. Все-таки Алисанда, если уж совсем откровенно, весьма властная особа.
А что еще ожидать от королевы?
Вдруг раздался странный, булькающий звук.
Мэт насторожился и, нахмурившись, стал всматриваться в ночную тьму. Что за существо оказалось в беде? И что это за беда? Он оглянулся на Иверну, чтобы убедиться, что с ней все в порядке — но...
Что-то было не так.
Костер?
Да-да, было такое впечатление, что она сидела уж слишком близко от костра. Мэт застыл. Нет, этого не может быть!
Но это происходило на самом деле. Ее фигурка начала размягчаться, как воск, который положили слишком близко от огня. Контуры ее тела стали несколько размытыми, а Мэт, оцепенев, наблюдал за ней, в то время как постепенно здравое восприятие всего происходящего начало просачиваться в мозг: колдун пытается уничтожить Иверну. Он, видимо, решил, что уж если она не достанется ему, то и никому другому?
Или в борьбе за власть, которая велась в этой стране, леди играла более важную роль, чем думал Мэт?
Фигура Иверны становилась все более расплывчатой и начала постепенно оседать, как будто это был кусок желе, положенный на горячую батарею. А Мэт, застыв, наблюдал за происходящим. Ее субстанция исчезала, ее отнимали у него точно так же, как раньше у него отняли его друзей, его мир...
Эта мысль буквально вырвала его из оцепенения. Уж в этом случае он мог что-то сделать: здесь он не был связан никакой зависимостью. Мэт перекатился и встал на колени, произнося заклинание:

Не тай, не тай, как снег весною,
Как воск свечи, себя губя,
Не уходи, побудь со мною —
Печально жить мне без тебя!

Тело Иверны не стало более упругим, но оно уже больше и не плавилось. Казалось, от нее в разные стороны расходится странное ощущение, как волны от брошенного в воду камешка. Мэт чувствовал это каждым нервом. Было такое впечатление, что все его тело обволакивала какая-то слизь, ноздри щекотал омерзительный запах, барабанные перепонки лопались от какофонии звуков. Он должен был вытащить ее из этого. Его последнее четверостишие было не ахти уж какое, но по крайней мере дело сдвинулось. Мэт вдохнул, вытирая со лба нот, и произнес:

Чем мне колдуну ответить,
Как нам отвести беду?
Мой костер в тумане светит,
Искры гаснут на лету...
Пусть дрожит колдун-собака,
Не сдадимся мы в беде!
Пусть появятся из мрака
Груди, бедра и т. д...

Тело Иверны стало немного тверже, и в восковом потоке стали проявляться грудь, бедра, но совсем чуть-чуть. Мэт глотнул воздуха и вытер лоб, он чувствовал, как враждебное поле обволакивает его. Две противоборствующие магические силы сосредоточились вокруг, набирая мощь с каждой минутой. Мэта пробирала дрожь при мысли, что одно неправильное слово может послужить толчком к высвобождению страшной энергии, и что тогда произойдет?
Если бы он только мог увидеть колдуна, он смог бы заставить магическое поле откатиться назад. Но все, что он мог разглядеть, — три ветки, колыхавшиеся в лунном свете, на склоне горы, выше ручья...
Вот он! У дерева. Черный силуэт на сером фоне неба, черная фигура, заслонившая звезды и размахивающая жезлом, с которого сыпались снопы искр. У Мэта перехватило дыхание — еще один колдун с жезлом! Пока он разглядывал колдуна, на конце жезла как будто расцвел огненный шар и, оторвавшись, покатился вниз по склону, к Иверне!
Не было сомнения, колдун решил, что такой ощутимый символ, как огненный шар, сделает более сильным его заклинание, чтобы расплавить Иверну, и, наверное, он был прав. Мэту пришлось быстро соображать:

Я — как год, ты — колдун-часик,
Я — река, ты — колдун-тазик,
Ты — Урюпинск, я — как Европа,
Я — фонтан, ты...

Сработало! Прямо на границе охранного круга из земли вырвалась струя воды. Огненный шар с налета врезался в нее и, проскочив насквозь, выкатился мокрым кусочком окалины к полурастопившейся фигуре у костра. Нарлх поднял голову, ворча и лупая глазами. Фадекорт тоже проснулся и озирался по сторонам. Он увидел полурастопленную фигурку и в гневе закричал. Но Мэту было не до него, он сейчас слишком занят своим противником. Он проговорил:

Колечко, колечко,
Выйди на крылечко!
Закрутись ты, жезл, кольцом,
Колдуна ударь концом,
Зашипи змеюкой старой
И разрушь его же чары!

Жезл вдруг обмяк, превращаясь во что-то живое, у него появилась голова, которая повернулась в сторону своего хозяина-колдуна. Тот отшвырнул оживший жезл и замахал руками, а Мэт, воспользовавшись этой паузой, начал произносить второе заклинание:

Пробудитесь, силы гор,
С колдуном вступите в спор —
Добрых дел, конечно, для...

Почти заканчивая строфу, Мэт задумался, почему колдун не сбежал, и тут он увидел, как тот наклонился и поднял вновь отвердевший жезл.

Пусть дрожит под ним земля!

Земля под ногами колдуна задрожала и прогнулась. Колдун зашатался и растянулся на земле. Мэт усмехнулся и принялся за следующее стихотворение:

Вышел месяц из тумана —
Заклинанье из кармана
Я достану, чтобы бить.
Колдуну уже...

И вдруг он почувствовал, что не может произнести следующего слова. Он застыл с открытым ртом, уставившись на колдуна, который снова стоял на ногах, и его жезл был направлен точно на Мэта. Мэт не мог шевельнуться. Он напрягся, пытаясь пошевелить языком, двинуть пальцем... ногой, ну хоть чем-нибудь — но этот светящийся жезл приковал его взгляд, и казалось, что его конец начинает расти и превращаться в раздувающийся шар, который заслонял, заполнял все вокруг Мэта... Рядом с собой он услышал разъяренный рев и увидел, как навстречу огненному шару вылетел небольшой камень... Потом вдруг шар исчез, а с места, где он только что был, раздался вой. Мимо проскочил Нарлх и, перепрыгнув охранный круг, исчез в темноте. Мэт мог снова двигаться: «Что... как?»
— Камень из кострища, — радостно сказал Фадекорт. — Временами, Маг, вы, работники магического фронта, забываете, что старомодная, надежная физическая сила может вывести из строя врага не хуже любого заклинания. Я ему попал точно под дых. Он станет хорошим бифштексом для нашего монстра прежде, чем успеет набормотать еще какую-нибудь гадость.
Похоже, колдун придерживался такого же мнения. Увидев приближающегося Нарлха, он дико завопил, подскочил на месте и, развернувшись, бросился наутек, подволакивая ногу.
— Ага, попал в бедро — отметил Фадекорт, — ну да ладно, по крайней мере не сильно промахнулся.
— Отличный удар! — сказал Мэт, следя за убегавшим колдуном.
Вдруг всполох пламени объял черную фигуру, а скакавшему во всю прыть Нарлху пришлось жать на тормоза, чтобы и его не опалило огнем. Пламя, ярко вспыхнув, погасло так же неожиданно, как и появилось... и снова вокруг стало темно.
— Это что? — удивленно глядя на происходящее, спросил Мэт. — Вот уж точно, эти местные колдуны очень впечатляюще обставляют свой уход, да?
— Ага, — нахмурился Фадекорт. — Если он только на самом деле ушел.
— Ну что ты, — Мэт повернулся к Фадекорту, — ну что еще он мог бы сделать?
— Да не он, а его хозяин мог бы сделать это с ним, — пояснил Фадекорт, — в наказание за провал.
Мэт в ужасе застыл. Вскоре появился Нарлх.
— Ничего, — заметил он, еще не отдышавшись после пробежки, — ничего не осталось, даже кучки золы.
Это сообщение немного успокоило Мэта, хотя он знал, что это еще ничего не доказывает. Тут он вспомнил, из-за чего собственно началась вся заварушка.
— Девушка — скорее! Мы должны ее слепить обратно, пока не слишком поздно!
— Да! — Фадекорт развернулся и бросился на колени рядом с полурасплывшейся фигурой. — Торопись, Маг! Что же надо говорить полурастопленной даме? Это должна быть какая-нибудь метафора, как ты считаешь?
Мэт напряг все свои мыслительные способности...

Я помню, жил Пигмалион.
Он без жены весьма страдал.
Из мрамора девицу он
Себе в отчаянье создал.
Но холодна его жена —
А он ведь так ее любил!
Нам плоть горячая нужна —
И чем он камень оживил?
Мне этот способ незнаком —
Но пусть воскреснет воска ком!

Воск сначала немного размягчился, потом стал постепенно формироваться, снова приобретая контуры тела Иверны. Уже можно было различить цвет ее одежды, ее лица и волос. Ее грудь начала вздыматься и опускаться. Она дышала.
Фадекорт опустился перед ней на колени и почти смущенно дотронулся до ее руки.
— Проснись, девушка! — пробормотал он. «Ему совсем плохо», — подумал про себя Мэт. Иверна повернулась на спину, ресницы затрепетали, и она открыла глаза. Оглядела троих мужчин, собравшихся вокруг нее, и, встревоженная, села.
— Что-нибудь случилось?
Они молча смотрели на нее.
— Скажите мне, — потребовала Иверна. — На нас напали враги?
Нарлх отвернулся с протяжным вздохом, а Фадекорт мягко сказал:
— Теперь уже все прошло, миледи. Мы разбудили вас только для того, чтобы убедиться, что с вами все в порядке.
— А почему со мной должно было что-то случиться?
Фадекорт пристально посмотрел ей в глаза, прежде чем сказал:
— А вы ничего не помните?
Иверна покачала головой:
— Я помолилась, легла спать и стала вспоминать события прошедшего дня, а потом уснула. Что произошло, пока я спала?
Фадекорт переглянулся с Мэтом — тот помотал головой. Циклоп снова повернулся к девушке:
— Снова появился колдун, который вас преследовал, но маг прогнал его.
— Нет, говори правду! — Мэт повернулся к Иверне. — Я только сбил с толку злодея, миледи. А вот Фадекорт запустил в него камнем и вывел из строя.
— О, вы спасли меня! — Иверна переводила взгляд с одного на другого, но при этом благодарно сжимала руку Фадекорта.
Мэт отвернулся. Внутри у него все кипело. Вот тебе, он за нее боролся, его чуть не заморозили, а потом чуть не взорвали мозги, он спас ее от того, чтобы она не растаяла и не превратилась в лужу, — а она об этом даже не узнает! Он был героем, спасшим девицу, а она ничего не помнила! Спрашивается, зачем совершать такие подвиги? Совершенно без толку. Все равно никто не оценит. Таким был его вывод.
Нарлх слегка толкнул его в плечо.
Мэт встрепенулся, выпутываясь из приятного, убаюкивающего состояния жалости к самому себе.
— Что такое?
Дракогриф зубами вытащил что-то из-под крыла, потом открыл пасть и бросил это к ногам Мэта.
— Нашел там, где был колдун. Он слишком поспешно удирал и забыл взять это с собой. Подумал, что он может тебе понадобиться.
Мэт пристально смотрел па валявшийся у его ног жезл колдуна.
— Давай, давай, — подзуживал Нарлх. — В этой стране тебе необходимо иметь магический жезл, или нам каюк.
Вспомнив, как жезл его прямо-таки заворожил, а потом чуть не вышиб все мозги, Мэт уже готов был согласиться, но что-то мешало ему сделать это.
— Это орудие мертвого человека, Нарлх. А потом, оно использовалось для черного колдовства.
— Возможно, — согласился Фадекорт, отводя взгляд от Иверны, — и все равно я умоляю тебя, возьми его и научись им пользоваться.
— Ну ладно. — Мэт наклонился и поднял жезл, но его не покидало беспокойство, что он делает что-то не то, хотя от жезла исходило лишь легкое ощущение чего-то не очень приятного, ну, как запах в давно закрытом помещении. — Если честно, я не обещаю, что смогу научиться пользоваться им.
— Научишься, — с полной уверенностью заверил его Фадекорт.
Мэт такой уверенности не испытывал.
— Сказать по правде, Фадекорт, мне совсем не хочется использовать вещь, которая служила Злу.
— Сама по себе эта вещь ни хороша, ни плоха, — заверил его Фадекорт.
— Мне кажется, эти доводы я уже слышал и раньше — никакой предмет сам по себе ни хороший, ни плохой, самое главное, как мы его используем.
— Э, нет, друг Мэтью! По крайней мере в этом мире есть некоторые вещи, которые по сути своей порочны, например, демоны или ведьмы, или, наоборот, вещи, которые сами по себе хороши, например, церкви и колокола. Конечно, можно осквернить хорошую вещь и использовать ее во зло, это правда, но согласись, что волшебной палочки из святого дерева ты среди них не найдешь, хотя это дерево обладает силой, точно так же, как рябина или орешник.
— Как дуб, ясень и терновник? Уж не говоря об омеле, плюще и...
— Я тебя понял. Возможно, что каждое дерево обладает своей собственной определенной силой. Мне не дано знать о таких вещах, я ж не чародей, — удрученно заметил Фадекорт.
Мэту стало очень неловко, друг не заслужил такого обращения.
— Прости, Фадекорт. Я просто обычно очень нервничаю, когда приходится иметь дело с тем, что я не могу понять.
— Ничего, скоро все поймешь, друг Мэтью, я уверен.
Мэт посмотрел на жезл. Несомненно, это очень мощное устройство, которое можно использовать и во зло, и во благо. Мэт взял его и попробовал делать медленные пассы. Вокруг них тихо бормотала ночь.
Он был очень осторожен, нельзя было произнести ни слова, по крайней мере пока.

Предыдущая страница 11 Следующая страница


Маг, связанный клятвой 12

Глава 12
РАБОТА ВО ИМЯ ПРОГРЕССА

В тот вечер, к счастью, Мэт решил попытаться сотворить заклинание с помощью волшебного жезла — уложить спать своих друзей. Он по очереди направлял на каждого из них жезл и произносил:

Дрема, Дрема, Сна сестра,
Ты ходи вокруг костра,
Чтоб, продрав с утра глаза,
Мы б творили чудеса.
Пусть тревоги канут —
Все с улыбкой встанут!

И в каждом случае тот, на кого был направлен жезл, начинал зевать, его веки тяжелели, и через считанные минуты он спал крепким сном. Сам же Мэт не уснул, мысль о том, чтобы направить жезл на себя, вселяла в него мало оптимизма. У него было такое чувство, что тогда мог бы возникнуть контур с обратной связью, а это был как раз один из тех эквивалентов физики в магии, о котором он ничего не хотел выяснять, по крайней мере на собственном опыте. А потом ведь кто-то должен был оставаться на часах. Это было отличным предлогом. На самом деле после той атаки он совсем не мог заснуть. Как Мэт подозревал, скорее всего и его друзьям не очень-то хотелось спать, но он не мог предоставить им выбора — надо было отдохнуть и утром быть бодрыми и полными сил.
То, что Мэт в своем заклинании не забыл упомянуть улыбку, было хорошей мыслью, потому что когда они на следующий день начинали вспоминать события, развернувшиеся ночью, так сразу начинали нервничать. Подбадривая друг друга шутками и смехом, они как-то умудрялись поддерживать подобие бодрого настроения, но стоило только замолчать, как оно тут же омрачалось. Каждый начинал с подозрением вглядываться в кусты и низкую траву, расстилавшуюся перед ними. Мэт несколько раз пытался втянуть их в какой-нибудь веселый разговор, но каждая такая попытка быстро увядала.
Наконец и Фадекорт понял, что все попытки поднять настроение спутников ни к чему не приведут, и начал рассказывать им историю о Ворлейне, величайшем паладине Гардишана, о его безответной любви к восточной принцессе Лалаж и о том, как эта любовь свела его с ума, когда он узнал, что она вышла замуж за другого. Фадекорт оказался отличным рассказчиком, и скоро его легенда захватила слушателей, заставив их забыть о своих собственных невзгодах.
Примерно через час они наконец достигли вершины горы. Вдали на горизонте виднелась полоса леса, по которой пробегали волны, лишь только ветер начинал трепать кроны деревьев. Мэт остановился:
— Это что — дремучий лес на пашем пути?
— Похоже на то. — Фадекорт озадаченно нахмурился. — Конечно, я проходил здесь не неделю назад, но все равно тогда на этом месте были лишь луга и небольшие заросли.
— Твои заросли здорово подросли за это время. — Мэт насторожился, почуяв опасность. — Мне кажется, здесь пахнет колдовством.
— Ты что, прямо-таки чувствуешь запах колдовства? — Иверна озадаченно взглянула на Мэта.
— Нет, конечно, не в прямом смысле слова, — признался Мэт, — но что-то очень похожее... Это даже не ощущение, нет... — Поняв, что ему никак не удастся объяснить, Мэт только развел руками. — Ну что могу вам сказать? Этого не расскажешь словами. Я так подозреваю, это некое шестое чувство — то, которым я пользуюсь, когда совершаю чудеса. — Мэт посмотрел на Иверну. — Это что-нибудь тебе объясняет?
— Вполне достаточно, — ответила девушка, хотя по ее глазам было понятно, что сбивчивый лепет Мэта мало что прояснил.
— Ладно, пошли. — Мэт отвернулся. — Мне хочется поближе разглядеть этот лес.
Фадекорт и Нарлх обменялись отчаянными взглядами — это путешествие не предвещало ничего хорошего, но последовали за Мэтом.
Мэт остановился в нескольких сотнях футов от кромки леса. Ему совершенно не понравилось то, что он увидел. Искривленные дубы, огромные старые елки, повсюду торчали острые шипы. Темное, мрачное место. С первого взгляда это показалось ему подозрительным — во всяком смешанном лесу всегда есть подлесок, а здесь — ну хоть бы один молоденький дубок или вяз. Какой бы лес ни был, но он появился здесь не сам по себе.
И вправду, от него так и несло духом колдовства — подозрительные тени, мрачные, кривые дубы.
— Могу поклясться, лорд Мэтью, не было здесь этого леса никогда, — хмуро заметил Фадекорт.
— А ты прав, — сказал Мэт, указывая на огромный старый ствол.
Вьюн, вырвавшись из кустов, карабкался по корявому стволу вверх, ни на минуту не прекращая своего движения. Прямо на глазах друзей он начал обвивать ствол дерева и толстеть. Этот вьюн был не единственным, точно такие же ползли вверх по стволам тут и там и, добравшись до первых ветвей, свисали вниз.
— Работа кипит, — пояснил Мэт, — этот лес все еще создается.
— Вот уж правда, могу поклясться звездами! Лес еще не готов полностью, он все еще строится!
— Интересно, как это он может быть совсем новым, — повернувшись к Мэту, спросила Иверна, — и в тоже самое время очень старым?
— Да, вот так он выглядит на первый взгляд, — пояснил Мэт. — Я так подозреваю, на самом деле он начал, так сказать, свое существование после того, как мне удалось выиграть небольшую стычку с местным колдуном и снова собрать воедино Иверну.
— Но зачем? — спросил Фадекорт.
— Чтобы остановить нас, — нахмурился Мэт. — У меня всего один вопрос: для чего им надо остановить нас?
— Чтобы прикончить, — рявкнул Нарлх, наполовину раскрыв крылья.
— А как? — Мэта очень интересовала практическая часть вопроса. — Они могли бы послать против нас армию, еще там, в горах, они могли бы давным-давно перехватить нас в одной из лощин.
— Это так, — подтвердил Фадекорт, — но у армии не было достаточно времени, чтобы поспеть вовремя.
Мэт обдумывал эту мысль несколько минут, прежде чем заключил:
— Значит, этот лес появился здесь для того, чтобы задержать нас до тех пор, пока не подойдут все силы.
Фадекорт молча кивнул.
— Значит, все, что нам остается сделать, это оставаться на месте.
— Хорошо сказано. — С этими словами Фадекорт решительно направился к лесу.
— Хм, а может быть, и нет. — Мэт протянул руку, чтобы преградить Фадекорту путь. — Я как-то не уверен, очень ли мне хочется войти туда, куда меня так настойчиво приглашают.
— Что ты хочешь этим сказать? — Фадекорт остановился и посмотрел на Мэта. — Что-то я не вижу, чтобы нас кто-то приглашал.
Иверна судорожно вздохнула, а Мэт лишь кивнул в сторону леса. Фадекорт повернулся, чтобы посмотреть, куда указывал Мэт.
На их глазах появилась едва различимая тропинка, ни больше ни меньше оленья тропа, рядом с тропой стоял старик в плаще, который уже лет двести назад вышел из моды. Мэт прищурился, но никак не мог получше разглядеть ни орнамента на плаще, ни лица старика, но он точно видел длинную седую бороду.
— Странно, — нахмурился Фадекорт.
— Согласен? — Мэт тоже нахмурился. — Ведь не мог же он вырасти в лесу и не знать, что такие плащи уже давным-давно не носят, а?
— Нет, я не говорю о его одежде, я имею в виду его лицо. Я где-то его видел, по крайней мере его портрет. Я мог бы поклясться.
— Не надо. — Мэт положил руку на плечо товарища. — Здесь повсюду происходят очень странные вещи, когда человек начинает давать клятвы. Уж можешь мне поверить, я-то знаю это наверняка. Не делай этого, если есть возможность избежать клятвы.
— А как же насчет этого парня в сером?
— Ему не следует этого делать тоже. — Мэт обошел циклопа. — Но думаю, что мне следует узнать, чего он хочет.
Старик протянул руку ладонью вперед в сторону Мэта и Фадекорта.
— Похоже, он не хочет, чтобы я подходил. — Мэт остановился.
— Может, нам не обращать на него внимания? — нервно заметила Иверна.
— Может быть, — нахмурился Мэт. — Но я постараюсь узнать у него побольше. Прошу прощения, друзья.
Мэт прошел мимо Фадекорта и направился прямо к старику.
Он успел сделать всего несколько шагов, когда старик совершенно спокойно поднял руки и снял с плеч свою голову.
Мэт застыл, холодная волна ужаса начала захлестывать его. Надо было переждать эти минуты.
Пока Мэт стоял неподвижно, старик подсунул голову себе под мышку и стал перевоплощаться в свое первозданное состояние — не в старика, которого они только что видели, а в призрак, тот самый, который только вчера преследовал Иверну.
Девушка взвизгнула и зажала рот рукой. В мгновение ока Фадекорт оказался рядом и, поглаживая по руке, попытался ее успокоить.
Мэту было интересно, каким образом он мог видеть призрак при дневном свете. Наконец он догадался: призрак стоял в глубине леса, а там было темно, почти как ночью.
Мэт решительно сжал челюсти и направился туда. Призрак начал отчаянно жестикулировать. Мэт снова остановился и, оглянувшись назад, спросил у Фадекорта:
— У твоего народа существует язык жестов?
— Нет, — без колебаний ответил циклоп и снова вернулся к Иверне.
Мэт нахмурился и стал вспоминать всевозможные шарады, которые он когда-либо разгадывал. Конечно, от таких вопросов, как: «А что это за вещь?» или «Из скольких слов?» — не будет никакого проку, но некоторые жесты призрака были настолько выразительны, что, казалось, они несут определенный смысл, если воспринимать их как пантомиму, например, согнутая вниз рука с двумя шевелящимися пальцами могла бы означать «кто-то шагает». Но почему этот кто-то шел по такой странной траектории, имевшей подковообразную форму? И что могла означать рука, по диагонали пересекшая грудь? Он что, грозился им поотрубать головы? Потом как будто что-то щелкнуло в голове Мэта, он прищурился и... почувствовал, что вот-вот ему все станет понятно. Мэт стоял неподвижно, прислушиваясь к легкому ветерку, стрекоту насекомых, и постепенно ужас, сковывавший его, начал проходить.
— Что это значит, Маг?
Мэт взглянул на Нарлха:
— Я почти начинаю понимать все это.
— Но ты еще не совсем врубился?
Мэт помотал головой.
— Ну что, пойдем, лорд Мэтью? — К нему подошли Фадекорт и Иверна.
— Пойдем в лес или прочь от него? — спросил Мэт.
— А разве призрак не дал нам понять, что мы должны идти в лес? — спросила девушка, нервно поглядывая на шелестевшую листву.
— Я и этого не смог понять, — покачал головой Мэт. — Его поднятая рука могла означать, что нам следует остановиться, потому что он хочет поговорить с нами, а может, он хотел сказать, что мы должны повернуть и не входить в лес.
— Но он же напугал тогда Иверну и заставил ее бегать от него весь день. — Фадекорт стиснул зубы и глянул на лес. — И что же, мы теперь должны позволить ему помешать нам? Я говорю: нет! — С этими словами Фадекорт сделал шаг в сторону леса. — Да пусть этот лес сделает самое плохое, на что он способен!
Мэт протянул руку и удержал Фадекорта за плечо:
— Подожди, друг. Самое худшее может оказаться таким страшным, что нам и во сне не снилось. Ты обратил внимание на желтые глаза, вспыхивающие в листве повсюду? Они так и горят злым огнем. И мне совсем не нравится, как вон то дерево уставилось на меня.
— Глупости, лорд Мэтью. Дерево не может... — Тут Фадекорт посмотрел на дуб, на который ему указывал Мэт. Некоторое время он молча рассматривал его, а потом сказал: — Теперь я понимаю, что ты имел в виду. Он действительно смотрит на нас, да?
— Бесспорно, — заверил его Мэт. — И у него, совершенно очевидно, не самые благие намерения.
— А как нам может навредить дерево? — спросила Иверна.
Перед Мэтом пронеслись видения деревьев, валившихся на дома, корявых веток, хватавших кого-то за горло.
— Не забывайте, что это волшебный лес, лес, сотворенный злым колдовством, замешенным на злобе. Такие деревья могут сотворить все, что угодно!
По-видимому, у Иверны было богатое воображение, судя по тому, как она задрожала.
— Вот об этом-то я как раз и подумал. — Мэт повернулся направо. — Давайте-ка посмотрим, не сможем ли мы обойти этот лес справа?
Все утро они видели одно и тоже: слева стена леса, справа — горы. Когда прошло около получаса с момента, как они тронулись в путь, Мэт обратился к Иверне:
— Вы очень благородная девушка и... прочее-прочее, но, похоже, нам предстоит долгий путь. Не лучше ли будет, если вы поедете верхом на Нарлхе?
— Нет, мне очень нравится шагать! — запротестовала Иверна.
— До сих пор, может быть, и нравилось, но я не хочу дожидаться того момента, когда вы скиснете. Даже верхом ехать и то утомительно.
— Да, но бедный зверь...
— О, да вы почти ничего не весите, — ухмыльнулся Нарлх, — это все равно что везти легонькое перышко на спине, а вы сами видите, у меня перьев и у самого предостаточно.
— Но это несправедливо: я буду ехать верхом, а вы будете идти пешком.
— У каждого свои привилегии: вам — скакать верхом, а мужчинам — шагать пешком. Давайте-давайте, миледи, мы уже отшагали немало длинных миль, и еще несколько не составят для нас никакого труда. А вы к таким упражнениям не привыкли, да и туфельки у вас для этого дела не самые подходящие.
— Нет смысла дожидаться, пока ваши туфли развалятся окончательно, — согласился с ним Мэт.
— Конечно, на мне нет сапог, — согласилась Иверна. Им пришлось потратить еще немного времени, чтобы уговорить девушку ехать верхом.
И слава Богу, что она согласилась, потому что их пеший поход все продолжался и продолжался. Наконец к середине дня они решили остановиться. Иверна с трудом слезла с дракогрифа. Сам дракогриф выглядел не намного бодрее: чешуя не блестит, в глазах печаль. Фадекорт старался казаться бодрым, но это явно давалось ему с трудом. Что касается Мэта, так он просто исходил негодованием:
— Будь оно проклято! Да когда же наконец этот лес кончится?
— Все в конце концов кончается, лорд Мэтью, — со вздохом сказал Фадекорт. — И этот лес кончится тоже.
— Меня волнует, сможем мы его пройти или нет. — Мэт посмотрел на угрюмые деревья. — Я мог бы поклясться, что в четвертый раз проезжаю мимо этого мрачного дерева. Помнишь, то, которое уставилось на меня?
— Да. И все же этого не может быть. — В голосе Фадекорта звучала страшная усталость. — Это, наверное, какой-то очень похожий дуб.
Но Мэта пронзила страшная догадка, и он почувствовал нечто похожее на ужас.
— И все же это возможно. Для магии возможно все. Ну или почти все. — Он махнул друзьям рукой. — Отправляйтесь вперед и начинайте ужин. А я посмотрю, что мне удастся состряпать здесь.
Иверна оторвала взгляд от открытой седельной сумки:
— Но тебе тоже надо отдохнуть.
— Я не задержусь.
Его действительно не пришлось долго ждать. На самом деле он потратил совсем немного времени на то, чтобы отыскать в траве палку дюймовой толщины и фута полтора длиной. Он достал свой кинжал, сделал зарубку, воткнув палку в землю, и вернулся к своим спутникам очень довольный своей работой.
Иверна раздавала хлеб и сыр.
— Ну и какой прок от того, что ты сделал?
— Угу, — согласился Нарлх. — Пытался установить дурацкую ловушку для тех, кто идет по нашему следу?
— Вовсе нет, я даже не заострил конец палки. — Мэт взял протянутые ему хлеб и сыр.
— И какой от нее прок? — спросил Фадекорт.
— Ну, скажем так, я очень надеюсь, что не увижу ее снова.
Прошло много времени, не менее четырех часов, и Мэт подумал было, что ошибся, что у него, видимо, разыгралось воображение и что лес на самом деле такой огромный. Потом солнце стало клониться к закату, собираясь па покой, а Фадекорт начал ворчать:
— Я восхищен твоим упорством, лорд Мэтью, — всегда отрадно видеть такое рвение, но, если мы в ближайшее время не устроимся на ночлег, темнота застанет нас врасплох.
— Если бы это была только темнота, — мрачно заметил Мэт. — Нет, Фадекорт, мы должны узнать, что же нас ожидает, прежде чем...
И тут он увидел ее.
Он остановился как вкопанный. Иверна подняла на него усталый взгляд, и только она собралась спросить Мэта, почему он остановился, как тот опрометью бросился вперед. Он вырвал из земли палку и выкрикнул:
— Будь ты проклята!
Иверна побелела как полотно, Фадекорт застыл, как каменное изваяние, и даже Нарлх что-то пробурчал.
Мэт зашагал обратно, потрясая палкой, словно это был трофей:
— Ну что скажете? Нет, вы только на это посмотрите!
— Да, — отсутствующе отозвался Фадекорт. — Это та палка, которую ты срезал и посадил.
— Точно, посадил, а теперь вот она выросла. Ты понимаешь, что это значит?
— Ну, — сказал Нарлх, — какой-то колдун перенес ее вперед.
— Колдун... перенес вперед, нет! Она оставалась все время на своем месте, а мы двигались! Мы совершили полный круг! Мы весь день шли по кругу, по той же тропе!
— Но как это могло случиться? — запротестовала Иверна. — Мы шли так, чтобы с утра солнце было у нас за спиной, а после обеда оно светило нам в лицо.
— И лес у нас все время был слева, — добавил Фадекорт. — Разве что этот лес растет по кругу?
— А почему бы и нет. Ведь он — порождение злого колдовства!
— Но солнце! — снова запротестовал Фадекорт.
Мэт кивнул:
— Это и есть доказательство. В том-то все и дело. Гордогроссо перекрутил над нами пространство, отделив нас и весь этот лес от остального мира, он образовал замкнутую петлю.
— Перекрутил пространство? — Иверна с широко открытыми глазами сделала прерывистый вздох, а Фадекорт нахмурился. — Пространство над нами не что иное, как просто воздух! Как же его можно скрутить?
Мэт начал было отвечать, но, посмотрев на их лица, решил, что сейчас не время для лекции по математике и физике.
— Колдовство, — просто пояснил он. — Мы все время знали, что против нас работает колдовство, но сила Гордогроссо оказалась несколько больше, чем я ожидал. Поверьте мне, здесь все возможно. И он постарался...
Мэт вдруг разъярился и, размахнувшись, зашвырнул палку так далеко, как только смог.
— Черт бы ее побрал!
Иверна опять побледнела, а лицо Фадекорта застыло как гранит.
— Ну ладно, мы потеряли целый день, и я не сомневаюсь, что король смог с успехом воспользоваться этим временем. Но что сделано, то сделано, и нам этого не изменить, но ведь можно что-то сделать теперь?
— Нет, — признался Мэт. — Ничего, до утра по крайней мере и пытаться не стоит. Если я начну произносить заклинание, чтобы выбраться отсюда до наступления ночи, я тем самым дам королю Гордогроссо время, чтобы натворить что-нибудь похлеще. Сейчас лучшее — поесть и устроиться на ночлег.
— И создать линию обороны, — мрачно заметил циклоп. — Нам теперь понадобится очень мощная линия обороны, это уж точно.
Мэт удивленно взглянул на него. Потом сказал:
— Да, конечно. А что, на то есть какие-нибудь особые причины?
Но Фадекорт уже повернулся к нему спиной и вышагивал по лугу в поисках удобного места для ночлега, хотя большого выбора у них, похоже, не было. Поведение Фадекорта, надо сказать, граничило с откровенным хамством, если, конечно, не принимать во внимание, что он повернулся к Мэту спиной прежде, чем тот успел что-либо сказать, но тем не менее Мэт был шокирован. Он попробовал обратиться к Иверне, но она уже успела слезть с Нарлха и шла прочь, подбирая но дороге сухие ветки для костра. В отчаянии Мэт обратился к Нарлху:
— Почему вдруг ни с того ни с сего я стал персоной нон грата ?
— А чего же ты ожидал, Маг? — рявкнул дракогриф. — Ты только что подверг нас всех опасности и сам поставил себя на сторону Зла.
Мэт изумленно смотрел на Нарлха. Тот закивал головой.
— Наверное, я и впрямь это сделал, сам того не заметив. Но что я сделал?
— Ты чертыхнулся на палку, — объяснил Нарлх.
— Чертыхнулся на палку?
— Ну да, когда послал се в Ад.
— Но я не... О-о. — Глаза Мэта расширились. — Ты хочешь сказать... это когда я сказал: «Черт побери эту палку»?
Нарлх аж вздрогнул, когда услышал, как Мэт повторил эти слова.
— Да, да! И зачем тебе понадобилось повторять? Послушай, если ты проклинаешь что-нибудь, ты посылаешь это в Ад, так? И ты произнес наихудшее проклятие над беззащитным куском дерева.
— Но я не имел это в виду буквально! Это просто такое выражение!
Нарлх перекосился:
— Но то, что ты говоришь, здесь может произойти на самом деле. И уж если ты взвалил такие пытки на такое бедное, маленькое, беззащитное существо, ты поступил очень-очень плохо.
— Но она же даже не живое существо!
— Это не имеет значения. То, что выразили эти слова, грешно, и ты дал колдуну лазейку в нашей обороне, встав на сторону Зла, и совсем не важно, сколь незначительны были твои слова.
Мэт, совершенно сраженный, смотрел на дракогрифа.
Нарлх склонил голову набок.
— Как же это случилось, что ты ничего не знал об этом? Ты же маг!
— Да, конечно, — ответил Мэт, — но мне все еще не удалось поменять мировоззрение, мое представление о мире не очень-то и изменилось с моим перемещением в мирах. Ты совершенно прав, мне следовало об этом подумать.
Нарлх собрался было о чем-то спросить, но Мэт развернулся и побежал по направлению к лесу. Он остервенело шарил в траве, пока не нашел палку. Схватив ее, он снова начал что-то искать, пока не нашел три камня. Он сложил из них подобие кострища, сгреб всю лежавшую поблизости сухую траву и достал огниво. Потом выбил искру и осторожно раздувал пламя до тех пор, пока палка не занялась огнем. Когда костерок разгорелся по-настоящему, Мэт со вздохом присел на корточки. Почувствовав чье-то присутствие, он поднял глаза и увидел Иверну, которая с горечью смотрела на него.
Мэт развел руками:
— Ну вот, палки больше нет, и нет проклятий.
Она смотрела на него, как на умалишенного:
— Неужели ты на самом деле так думаешь — и это ты, лорд Маг?
Мэт молча смотрел на нее. Пламя костра начало постепенно угасать, полыхнули последние язычки огня, оставив после себя лишь небольшую кучку пепла. Наконец Мэт произнес:
— Так, ну и какой основной, элементарный факт я просмотрел теперь?
— Материю жизни, — сказала она, — или скорее тот факт, что жизнь не материальна. Все палочки, камни вокруг нас — это не более чем иллюзия, плод воображения, так же, как и мы сами. Настоящий мир — это мир духа.
Мэт в ужасе уставился на Иверну. Потом с усилием сказал:
— И в том истинном мире духа я проклял эту деревяшку на вечный адский огонь?
— Да, ты сделал это, — подтвердила Иверна. — Поэтому какой же смысл уничтожать саму палку?
У Мэта было странное, безрассудное чувство, что она ждет от него объяснения некоторых тайн колдовства, которые в силах уничтожить проклятия. Но что он мог ей объяснить? Через несколько минут молчания Мэт увидел, как потух блеск в ее глазах, рот снова искривился в горькой усмешке — Иверна отвернулась. Мэт уставился на жалкую кучку пепла, он чувствовал себя по-дурацки, и мало того — откуда-то возникло еще и чувство вины.
Да ведь это же всего-навсего палка!
В конце концов он встал на ноги и оглянулся вокруг, чтобы посмотреть, что его товарищи успели сделать за то время, пока он пытался исправить свою ошибку. Первое, что ему бросилось в глаза, — ряд заостренных кольев на вершине холма, ощетинившихся навстречу любому, кто рискнул бы подойти. Фадекорт уже успел найти колья и, заострив их, выстроил частокол. И теперь, когда Мэт смотрел на него, он прилаживал последний кол, замыкая круг. Мэт смотрел на него с благодарностью, улыбаясь и виновато пожимая плечами. Если и можно было что-то придумать и построить для обороны, Фадекорт это сделал. Мэт направился к нему и спросил:
— Я могу чем-нибудь помочь?
— Ага, — ответил Фадекорт, все еще занятый последним колом. — Поищи вокруг булыжники и подтаскивай их сюда.
Мэт принял немой упрек и отправился на поиски камней. Нарлх уже был при деле: он подтаскивал валуны к вершине холма, причем действовал весьма оригинально — он их не катил, а просто брал в пасть и нес к частоколу. Он выплюнул очередной камень и сказал:
— Как глупо, лорд Маг, я могу таскать их гораздо быстрее, чем ты, но у меня уходит очень много времени на то, чтобы отыскать их. Давай, ты будешь их разыскивать, а я — носить!
Дракогриф оказался совершенно прав — дело сразу же пошло быстрее. К закату солнца все было готово, и вся компания собралась внутри частокола за стеной из камней и веток высотой около восьми футов. Напряженность немного спала, и теперь можно было поговорить: в конце концов, каким бы грешником и глупцом Мэт себя ни показал, он все же на их стороне. Все еще обиженный, он спросил Фадекорта:
— И откуда ты так много знаешь о военных укреплениях?
Так как Мэт задал этот вопрос чисто риторически, то совсем не обратил внимания, что циклоп ему так и не ответил.

* * *

Алисанда и ее армия, следовавшая за своей королевой, приблизились к западной границе. Долгий горький опыт заставлял крестьянок разбегаться и прятать своих детей. Они уже слышали, что королева приказала казнить двух солдат за изнасилование, но солдаты — это солдаты.
Королева действительно подошла к западной границе со всей своей армией, но единственное соединение, которому она доверяла, — это подразделение де Арта. Ну и, конечно, Совиньона, по крайней мере она была уверена в его моральных и бойцовских качествах. В свое время маркиз сидел в тюрьме вместе с ее отцом, у него за плечами опыт десятков рыцарских турниров. Но вот как он себя покажет в настоящей битве — это еще вопрос. Из-за своей лояльности ему пришлось отсиживаться в тылу во время последней войны, и тогда он не мог встать под знамена Алисанды.
Но теперь он с ней. Глаза его сверкали рвением и благоговейным восторгом, когда он смотрел на свою королеву. Алисанда обернулась направо — он был там, как щит у плеча королевы, и взгляд его прикован только к ней.
Но он видел в ней, к сожалению, только свою королеву.
Да, к сожалению, потому что он отважный и красивый молодой человек, всего на несколько лет старше Алисанды, с правильными чертами лица, сильным подбородком и яркими голубыми глазами. Про себя Алисанда отметила, что трон бывает весьма неудобен. Уже не говоря о том, что, пребывая на троне, всегда находишься под неотступным взглядом окружающих. Алисанду шокировало, как вообще такое могло ей прийти в голову, и она решила никогда больше не сметь думать ни о чем подобном. В конце концов, он женат! Да и она сама обручена! Ах, если бы только ее Мэтью был сыном герцога...
Если бы только он был такого же благородного происхождения, как Совиньон! Ее Мэтью, он никогда не смотрел на нее с благоговением, а только с обожанием, обожанием и страстью.
И снова ей пришлось себя останавливать. Такие размышления делали ее слабой, в ней просыпалась женщина со всеми соответствующими чувствами. Алисанда окинула взглядом горы и приграничные земли; вокруг вздымались скалы и утесы. Над вершинами гор парил дракон, поглядывая на них с нескрываемой подозрительностью. Она улыбнулась и, вспомнив друга Мэта — дракона Стегомана, помахала рукой, приветствуя его. Она хорошо помнила, как помог им Стегоман в той давней битве. А сколько им сделано по дороге к месту сражения!
И вообще, есть ли хоть что-нибудь, что не напоминало бы ей о Мэте? Дракон взмахнул крыльями и исчез за горами.
— Нас обнаружили, ваше величество, — громогласно доложил Совиньон.
Его голос взволновал ее, как когда-то голос Мэтью. Но лицо осталось непроницаемым.
— Нас обнаружили наши друзья, маркиз, ибо каждый, кто сражается за свою свободу, волей-неволей становится врагом Ибирии, а враги Ибирии — наши друзья.
— Так, может, они сообщат нам что-нибудь о наших врагах? — с надеждой спросил Совиньон.
— Это вполне возможно, — задумчиво сказала Алисанда. — Но они — не наши подданные, я не могу ими командовать, они наши союзники, я имею право только просить их о помощи.
— Храбрые и доблестные союзники, — пробормотал герцог. Алисанде очень хотелось верить, что он не ошибся.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Глава 13
ГОРЯЩЕЕ БРЕВНО

Друзья всегда остаются друзьями, и поэтому отношения между ними не могут долго оставаться напряженными. С другой стороны, они и теплыми не могут стать сразу. Весь обед прошел в нарочито вежливой беседе. Мэт прекрасно чувствовал это, да в конце концов, он ведь совершил такую непростительную ошибку и последствия его поступка могут быть гибельны и ужасны для них для всех. При таком стечении обстоятельств Мэт с ярым энтузиазмом вызвался нести первую вахту. Он был рад, когда его друзья, завернувшись в свои одеяла, улеглись спать, оставив его один на один с ночью. В костре догорали угли, бросая отблески на спавших вокруг костра, слышно было ровное, глубокое дыхание, изредка прерывавшееся всхрапами Фадекорта.
Постепенно в душу Мэта пришло умиротворение, или по крайней мере успокоение. Он чувствовал, как под звездным пологом ночи его душу переполняет восторг. Тишина ночи несла успокоение. Даже нависшая стена леса, черная тень на фоне звездного неба, казалась всего лишь невинной шалостью капризного ребенка.
Однако у Нарлха эта мирная, убаюкивающая ночь и то, как она подействовала на Мэта, вызвали некоторые подозрения. Он особенно насторожился, когда увидел, как маг пристально разглядывает лежащий рядом с ним жезл. А когда Мэт взял его в руки, дракогриф решил, что сейчас самое время вмешаться. Он прочистил глотку и рыкнул:
— Ты уверен, что тебе хочется нести первую вахту?
Тут же, разбуженный рыком дракогрифа, проснулся обеспокоенный Фадекорт. Даже Иверна проснулась, тревоги дня не дали ей крепко уснуть.
— Да-да, уверен. — Мэт отмахнулся от Нарлха, его глаза были прикованы к трехфутовому жезлу, лежавшему у него на коленях.
Нарлх с сомнением поглядел на Мэта, но снова свернулся калачиком у костра. Однако Иверна и Фадекорт не были настроены столь же оптимистично. Они обеспокоенно переглянулись.
— Он знает о той силе, которой обладает жезл? — спросила Иверна. — Если нет, то совершенно ясно, это может навлечь на наши головы страшные беды.
— Мэт — маг-экспериментатор, — последовал ответ Фадекорта, — но я разделяю твои опасения. — Он повернулся к Мэту и позвал его: — Эй, лорд Мэтью! Тебе что-нибудь известно о магических жезлах?
— Кое-что. — Мэт по-прежнему смотрел на жезл. — Там, откуда я пришел, чародеи обычно размахивали им, и это было частью их магии. — Правда, Мэт не сказал, что волшебники, о которых говорил он, были на самом деле фокусниками-иллюзионистами и что палочкой пользовались лишь для отвода глаз. — И я читал истории, в которых волшебники совершали ими «таинственные пассы», я так понимаю — жесты, которые каким-то образом усиливали их чары.
Фадекорт и Иверна снова обменялись взглядами — их худшие опасения подтверждались.
— Это не совсем так, лорд Мэтью, — повернувшись к нему, сказала Иверна. — Просто, когда чародей хочет совершить магическое действие, он нацеливает жезл на того человека, на которого хочет воздействовать, и тогда его магия многократно усиливается.
Мэт все смотрел и смотрел на жезл, пытаясь вспомнить, что же делал колдун во время их магического поединка.
— Все правильно, колдун не размахивал жезлом. Он держал его все время прямо вверх и только с последними слогами заклинания выбросил его вперед, как будто ловил рыбу.
— Ну нет, — нахмурилась Иверна, — этот жезл вовсе не сеть.
— Да нет, я имел в виду рыболова-спортсмена с удочкой, — нахмурившись пояснил Мэт, — а не промысловиков. Вы уверены, что эта штука не орудие Зла?
— Ты у нас маг, — разводя руками, ответил Фадекорт, — тебе видней. Но скорее всего мы правы: если бы было иначе, ты бы руками почувствовал исходящее от жезла Зло.
— Что правда, то правда. — Мэт задумчиво кивнул. — Я и на самом деле ничего не чувствую, кроме, может быть, какого-то оставшегося налета неприязни. Но я должен освободиться от этого с помощью очищающего заговора.
— Только, пожалуйста, когда будешь это делать, убери его от нас подальше, — торопливо попросил Фадекорт.
— Не беспокойтесь. Я не собираюсь ничего делать до тех пор, пока не буду достаточно четко себе представлять, как он работает. — Мэт покачал головой. — Но я никак не могу понять, как он усиливает заклинание. Я однажды заговаривал рой насекомых, и они повалили со всех сторон. Ну как я тогда мог бы нацелить на них жезл, если они летели отовсюду?
— Ты на самом деле собрал стаю саранчи? — Иверна пристально посмотрела на него.
— Ну уж не знаю, была ли это саранча, но какие-то насекомые точно были, — начал изворачиваться Мэт, чувствуя себя очень неудобно от того благоговения, которое он прочитал в ее глазах. — В следующий раз мне пришлось немного подправить погоду, я вызвал тогда бурю, и мне, конечно, надо было ею управлять. Ну и как мне мог бы помочь жезл в этом случае? Ведь буря застилает все небо, и жезл...
— Представления не имею, — произнесла потрясенная Иверна. — Я рассказала тебе все, что знала, но, по-моему, в этом не было необходимости, раз уж ты такой могущественный маг. С вашего позволения я удалюсь. — С этими словами Иверна поспешила вернуться на свою еловую перину.
Фадекорт продолжал стоять, покачивая головой:
— А я еще осмеливался давать советы! Ты уж прости меня, лорд Маг.
— Да что ты! Я очень ценю твою помощь! Нельзя сказать, что я провел всю жизнь, изучая волшебство. Мне пришлось достаточно быстро осваивать премудрости этой науки, и я нимало не сомневаюсь, что в моих знаниях осталось немало прорех.
— Ну, не мне их латать, — сказал циклон. — Мало ли, много ли ты знаешь, в любом случае твое искусство магии далеко превосходит все то, что дано знать мне. Ну нет, теперь я буду заниматься только своими камнями. Спокойной ночи, лорд Мэтью. — С этими словами он отправился на поиски места, где трава погуще и помягче.
Мэт смотрел ему вслед и чувствовал себя немного виноватым. Он совсем не хотел их как-то обидеть или показать свое превосходство. Он просто был искренен. Ему и в голову не приходило, что его признания ни в коей мере не вселяли уверенности в людей, которые зависели от него. Кроме того, хотя он и не обучался искусству магии всю свою жизнь, он изучал способы управлять магической силой, вовсе не думая ни о какой магии, по литературе. В свое время он без особого энтузиазма стал студентом, и на младших курсах колледжа мисс Гринд умудрилась выбить из него всяческую любовь к поэзии, заставляя читать слащавые сентиментальные опусы каких-то незначительных стихоплетов, убеждая, что все это образцы величайшей поэзии. Однако уже на старших курсах мистер Льюс и мисс Солейл смогли возродить в нем интерес к старинным песням, а парочка профессоров помогла понять и современную литературу. Что касается всего остального, он по крайней мере переносил эти муки молча. Содержание самих предметов искупало методы их преподавания. Все его преимущество перед магами Меровенса заключалось в знании поэзии, о которой они не имели ни малейшего представления. И не только в этом. Если уж быть совсем искренним, во многом его превосходство проистекало из способности досконально анализировать те законы, по которым действует магия. Он всегда задавался вопросом: «А как это срабатывает?» — и потом выискивал ответ. И как же он это делал? Да самими что ни на есть научными методами: он наблюдал, выдвигал гипотезы, экспериментировал, проверял все снова и снова и только потом делал выводы. И где же он всему этому научился? Мэт до сих пор помнит того великолепного преподавателя физики в старших классах школы и курсы естественных наук в колледже, где ему просто-таки вдолбили основы научного подхода ко всем явлениям мира. Так что, если уж на то пошло, и в этом ему следовало признаться, он, сам того не зная, уже давным-давно изучал все, на чем основывалась магия в Меровенсе. Вот поэтому дела у него и пошли так хороню. Ну что ж, следует применить свои знания и теперь. Ведь он выяснял, как магия действует в Меровенсе, не используя ничего, кроме своих собственных наблюдений. Позднее он дополнил свои познания множеством полезных сведений, которые сообщали ему люди, но свое первое заклинание вывел сам. Если ему удалось это сделать тогда, он ног бы сделать это и сейчас. Ладно, используем научные методы при рассмотрении этого фантастического предмета. Попробуем выяснить, как работает этот магический жезл.
Лежа по другую сторону костра, Нарлх тихонько наблюдал за Мэтом. Судя по тому, как напряженно он рассматривал гладкую палочку, дракогриф мог точно сказать, что маг не собирался заниматься ничем другим весь вечер. Незаметно для Мэта дракогриф поднялся и начал тихонько бродить. Маг собирается нести первую вахту? Прекрасно. Ну а Нарлх последит за магом и за всем, что может случиться.
Не подозревая, что за ним наблюдают, Мэт изучал жезл, пытаясь применить научные методы. В конце концов с такими методами можно было подойти к решению любой проблемы, которая имела хоть какие-то видимые проявления, а эти проявления, в свою очередь, могли указать путь возможного решения. А это решение подлежало экспериментальной проверке.
Итак, первое — наблюдения.
Мэт видел, как жезл был использован при заклинании, он видел и даже почувствовал результат, когда жезл был направлен на него, но последствия не очень-то отличались от тех, которые достигались и обычными заклинаниями, так сказать, без применения технических средств. Конечно, они предположительно должны были быть слабее, чем те, что творились с жезлом. А может, жезл просто усиливал волшебство какого-нибудь уж совсем захудаленького колдуна?
Усилитель? Нет, совершенно очевидно, простая деревянная палка не может работать как усилитель.
Но эта идея все-таки засела у Мэта в голове, по крайней мере теперь можно было провести аналогию между электроникой и магией. Мэт перешел ко второй стадии научного метода — построению гипотезы. В конце концов, электромагнетизм — это сила поля, а исходя из того, что Мэт чувствовал, творя свои заклинания, точно так же дело обстояло и с магией. Здесь, в Ибирии, ощущение какого-то поля, которое начинало концентрироваться вокруг него, приобретало почти удушающую силу. Итак, если эта аналогия верна, то сила поля может собираться узким пучком. Не это ли осуществлял жезл? Ну конечно! Жезл был «антенной» для «передачи» волшебства, а заклинание преобразовывало силу поля в форму, которая могла быть принята человеческим разумом! Такая сила могла излучаться во всех направлениях, что и получалось всегда у Мэта — он «радиовещал» магическую энергию. А жезл делал такое вещание направленным, точно как параболическая тарелка, собирающая электромагнитные волны в луч. Он вспомнил опыты со статическим электричеством, которые наблюдал в лаборатории колледжа во время лабораторных работ по обязательному курсу естественных наук. Итак, если его размышления верны, то жезл будет бесполезен, когда собираешься иметь дело с тучей насекомых или управлять погодой, то есть во всех случаях, когда магия должна охватить все вокруг, во всех направлениях. Может, именно поэтому некоторые маги и пользуются жестами, «таинственными пассами» — чтобы творить чудеса большего радиуса действия. Может, такое перемешивание воздуха руками действительно имело определенный смысл. Сам Мэт всегда считал, что таким образом чародей помогал сам себе сконцентрироваться или как-то подстегнуть свою уверенность в собственных магических силах. А слова оставались символами, и именно эти символы модулировали и манипулировали магическими полями. Как сам Мэт имел возможность недавно убедиться, даже думать было достаточно, если сконцентрироваться на том, чтобы заставить все происходить в соответствии с этими символами. Но для большинства людей, да и для самого Мэта такая концентрация давалась гораздо легче, когда все произносилось вслух. Он даже в колледже, готовясь к экзаменам, всегда ходил по комнате и бормотал вслух. Вот вы и подумайте, волшебники могли писать книги с заклинаниями, и при этом не возникали никакие природные катаклизмы, пока они все это писали, потому что рифмы преднамеренно не произносились вслух, и заклинания становились неэффективными. Мэт и сам уже заметил, что при чтении стихотворения вокруг него начинало собираться магическое поле, но оно не находило выхода, если только он не заканчивал заклинание каким-то приказом, выражением сильного желания. Если выведенная им аналогия с электроникой здесь работала, значит, стихотворение аккумулировало и модулировало это поле точно так же, как обычный усилитель усиливает сигнал, а передатчик модулирует его, но подготовленная таким образом радиоволна не может никуда отправиться, если только вы ее не пропустите через антенну. Вот этот «приказ» в конце строки был подобен нажатию кнопки «пуск» на пульте управления. И если Мэт передавал заклинания подобно передатчику, неудивительно, что любой маг или колдун мог обнаружить, что где-то поблизости на его территории действует волшебник! Они бы его просто засекли, быстро и точно. Возможно, именно поэтому колдуны Ибирии пользовались жезлами — чтобы даже король не узнал, чем они занимаются. Несомненно, жезл также усиливал силу колдовства, делая его более направленным. Так что если использовать жезл, Мэт мог бы направить разряд волшебства на гораздо меньшую площадь, и тогда королю Гордогроссо было бы невозможно его засечь.
Жезл позволял Мэту творить чудеса, и при этом ни король, ни его знать не могли догадаться, что он где-то здесь. Кроме того, концентрируя поле в луч, жезл значительно усиливал силу магии. Конечно, это срабатывало бы только для заклинаний, которые должны действовать на очень маленькой площади. От них не будет проку при сражении с целой армией, как, например, в тот раз, когда Мэту удалось заразить сальмонеллой множество вражеских солдат или когда нужно воздействовать магией на все, что находится поблизости. Но обычно большинство заклинаний направлены на вполне конкретных людей или на конкретные вещи. Будь у Мэта жезл, можно было бы не беспокоиться, что, сталкивая камень с крыла Нарлха, он встревожил местных колдунов-жандармов. Если только жезл работал так, как предполагал Мэт. И, судя по всему, это не просто предположение, а вполне обоснованная гипотеза. У него были некоторые основания так полагать.
Отлично. Гипотеза построена, но она основана на аналогиях, которые могли и не соответствовать тому, что есть на самом деле. А вдруг это только кажущаяся аналогия и его гипотеза неверна?
Узнать это можно только одним путем — проверить ее экспериментально. Эксперимент — это третья ступень во всяком научном методе. На чем бы попробовать?
Мэт оглянулся и увидел валун, который Фадекорт подтащил для кострища, но, когда тот оказался слишком велик, отбросил его прочь. Валун был около двух футов в диаметре и лежал неподалеку от охранного круга. Мэт начал пристально смотреть на камень и быстро проговаривать стишок, приводивший в движение камни.

Без рук, без ног —
Из ямки — скок!
То налево, то правей
Катись, камень, по траве!

Он снова почувствовал, как вокруг него собираются силы. Вот они становятся все гуще, враждебнее. Усилием воли Мэт оттолкнул их чуть посильнее, чтобы они не так давили на него. Все, чего он хотел добиться, — это чтобы камень немного прокатился, но не стал вечным двигателем, как тот камень, который он сбросил с крыла Нарлха.
Камень завибрировал, потом двинулся немного направо, потом скатился на свое прежнее место, потом качнулся чуть дальше налево — снова на свое место — и, раскачиваясь туда-сюда, наконец выкатился из своего углубления и, немного продвинувшись вперед, остановился. На этот раз не было склона горы, который дал бы ему возможность разогнаться. Ну что ж, все шло так, как он и ожидал. Теперь — за эксперимент. Он ввел новую переменную — жезл. Тут он решил немного пошутить и действительно представил эту новую переменную. «Камень, — пробормотал он, — позвольте представить, жезл. Жезл, — это камень». Жезл подпрыгнул, а камень закачался. Мэт почувствовал, как у него на голове зашевелились волосы. Здесь было гораздо больше силы, чем он предполагал! Он призвал все свое самообладание, направил жезл на камень и проговорил тот же стишок. Камень прямо-таки взвился на несколько футов, приземлился, еще раз подскочил, но теперь не так высоко, и, подпрыгивая, покатился к лесу. Он действительно катился, но в основном... по воздуху. У Мэта пересохло в горле. Гипотеза подтвердилась! Теперь, если он проделает это десяток раз и получит такой же результат в каждом из этих случаев, он сможет дополнить свою теорию магии. Ну ладно, хватит глазеть. Нельзя допустить, чтобы камень катился бесконечно, этого он как раз пытался избежать в своем контрольном эксперименте. Мэт направил жезл в сторону, куда укатился камень и попытался вспомнить стих, которым он уже когда-то воспользовался. Но не успел он извлечь стих из памяти, как услышал треск ломавшихся кустов, рев боли и несколько громких голосов, посылавших всевозможные проклятия. Он кому-то навредил! Скорее, скорее...

Труд Сизифа бесконечен,
Но кричу: остановись!
Эй, валун, твой путь не вечен!
Стой! Замри! Не шевелись!

Шум ломающихся кустов затих, но ругань была слышна по-прежнему. Тут только до и Мэта дошло, что кто-то прятался в подлеске.
— Подъем! — закричал Нарлх. — Враги с северо-востока! И возможно, что их много!
Фадекорт был уже на ногах, прежде чем Нарлх успел докричать фразу. Иверна приподняла голосу и щурилась спросонья. Тут только Мэт вспомнил, что он караульный, и, вскочив на ноги, закричал:
— Фадекорт, подъем! Опасность! Враги!
— Я уже готов! — рявкнул Фадекорт. — Ну и где же враги?
— Там, за деревьями, — прошипел дракогриф, размахивав крыльями на фоне ночного неба.
Иверна поднялась легко, одним грациозным движением. Она была настолько прекрасна, что у Мэта перехватило дыхание. Он с трудом отвел взгляд и, взяв свою саблю, потащился за Фадекортом к частоколу. Помедлив, он крикнул ей:
— Иверна! Наблюдая за другой стороной круга! Они могут зайти к нам с тыла!
Цокот копыт и топот сапог наполнили ночную тишину. Раздался воинственный вопль, десятка два пехотинцев высыпали из леса и бросились к частоколу. Мэт подумал было отступить назад, но почти сразу же рванулся навстречу нападавшим, потому что Фадекорт уже врезался в авангард нападавших, которые пытались пробраться между заостренными кольями. Черт подери, неужели циклоп заметил его слабость? Кроме того, за его спиной стоял Нарлх. Мэт вытащил свой кинжал и, потрясая им в воздухе, издал пронзительный вопль. Наклонившись вперед, он выбил из рук первого встречного солдата алебарду, и та, завертевшись, исчезла в ночи. Сердце так и подскочило к горлу: не дай Бог, она попадет в Иверну. Он рискнул оглянуться назад и увидел, что был прав в своих опасениях — оружие летело прямо на нее. Но хрупкая и беззащитная девушка ловко отступила в сторону и перехватила алебарду — не прошло и секунды, как она уже летела обратно. Иверна раскрутила ее над головой и, издав боевой клич, от которого у Мэта похолодела кровь, метнула в самую гущу схватки. Фадекорт вышиб еще одну пику из рук солдата. Тот пытался пролезть вперед, но не тут-то было: Фадекорт воткнул колья слишком часто, чтобы между ними можно было так просто пролезть. Пока солдат пытался выбраться из ловушки, циклоп успел развернуться и схватить руку следующего копьеносца, который рядом лез в щель между кольями. Оба солдата уже почти прорвались через заграждение, и Мэт бросился на одного из них с таким криком, который сделал бы честь повстанцу Джорджии, а Нарлх занялся вторым. Дракогрифу не пришлось затрачивать на это больших усилий, он просто сделал шаг вперед... Увидев дракогрифа, солдат побелел и попытался рвануть назад. Но сзади напирали следующие ряды, и те, которых успели обезоружить оборонявшиеся, буквально продавливались сквозь частокол. Позади солдат скакали рыцари в доспехах. Своими окриками: «Вперед!», «Круши их, или я тебя саблей попотчую! „, «Давай вперед, а то я сам тебя убью!“, они подгоняли солдат.
В Мэте всколыхнулось чувство классовой неприязни. Даже продолжая отражать наступление солдат, он думал о рыцарях. Интересно, будут ли эти рыцари столь же храбры, если оставить их без доспехов и оружия? Эта мысль прямо-таки заворожила Мэта. Он отскочил назад на свободное пространство. Но прежде, чем он успел составить рифму, он увидел такое, от чего у него дух захватило. Иверна боролась с солдатом, успевшим пролезть через заграждение. Мэт собрался было броситься к ней на помощь, но девушка, блокировав выпад солдата, влепила ему в челюсть древком копья, а потом нанесла сильный удар в грудь. Солдат начал падать, и придавленное ногой Иверны копье вырвалось из его руки. Мэт притормозил, похоже, в его помощи здесь не нуждались. Интересно, где Иверна научилась боевым искусствам? Мысль была мимолетной, и в следующую минуту Мэт начал вспоминать, что же он собирался сделать. Ах да, произнести заклинание! Наслать чары на рыцарей. Он начал:

Рыцарь, рыцарь — консервная банка,
В шлеме с гребнем, совсем как у панка,
Ты еще не видел, где зимует рак?
Ну-ка, с лошади на землю — бряк!

Неожиданно оба рыцаря свалились со своих коней и исчезли за спинами солдат. Раздался звук брякнувшихся о землю лат. Попытка Мэта оказалась успешной. Солдаты отпрянули от свалившихся командиров, и Мэт смог рассмотреть, как они барахтаются, пытаясь подняться. К ним подбежали ординарцы и начали помогать им.
Если им дать достаточно времени, они успеют поднять рыцарей, а это не входило в планы Мэта.

Консервные банки — пузаты, горбаты,
Зачем тебе, рыцарь, тяжелые латы?
Ох, как нелегки твои ночи и дни!
Небось не помыться и не почесаться...
Ты шлем нацепил, чтоб солидней казаться,
Стальные доспехи — ну ты извини!
Так пусть моментально исчезнут они!

Сквозь пелену боя Мэт отчетливо услышал два изумленных вопля. Это оба рыцаря обнаружили исчезновение нагрудников, теперь их защищали лишь толстые кожаные куртки. Мэт злорадно ухмыльнулся. Как-то вот так случилось, что теперь он уже не слышал угроз и проклятий, сыпавшихся на головы солдат. Некоторые из них даже опустили свои пики. Мэт снова бросился к укреплению и схватился за появившуюся между кольями пику, в темноте не разглядев, что это была алебарда. Мэт отскочил назад, но лезвие успело задеть его ногу, и страшная боль растеклась по телу. Он закричал и, стиснув зубы, бросился в зазор между кольями, собираясь нанести ответный удар солдату. Тот проворно отскочил, а Мэт с удовлетворением отметил, что теперь уже никто не погонял солдат идти в атаку. Выскочивший справа воин выбил из его руки саблю. Мэт отпрянул, уклоняясь от схватки. Быстро взглянув в сторону Фадекорта, он увидел, как тот, орудуя отобранной в схватке пикой, расшвыривал солдат. Нарлх хватал их пастью и вышвыривал прочь. У Иверны было две раны, но с упорством и ловкостью опытного бойца она продолжала сражаться. При виде ее ран у Мэта вскипела кровь. Он подхватил упавшую алебарду и снова бросился в бой. Налетев на пролезавшего сквозь частокол солдата, он замахнулся алебардой, но тот заблокировал удар и с размаху ткнул древком копья по колену. Взорвавшаяся боль согнула Мэта, и он непроизвольно упал на колени перед врагом, острие копья было нацелено прямо ему в сердце. Просвистевшее в воздухе древко ударило солдата по челюсти. Он свалился, и через секунду рядом был Фадекорт, чтобы добить упавшего, молниеносный удар — и все было кончено. И циклоп уже снова орудовал, на своем участке обороны.
— Кончай, лорд Мэтью! Для тебя непривычно иметь дело с алебардами! Лучше займись заклинаниями в нашу защиту!
Мэт с трудом поднялся, стараясь не обращать внимания на боль в ноге. Пользуясь алебардой, как костылем, он заковылял в сторону от места боя. Его лицо горело от стыда: мало того, что женщина превзошла его в ратном деле, так он еще не помог своим друзьям в их битве своим самым мощным оружием — магией. И ему лучше было сейчас же приняться за это; весьма странно, что колдуны еще не начали оказывать поддержки атакующим. Если поторопиться, то можно их опередить... С помощью метеора.

Камень небесный, блесни метеором,
Корень подземный, явись, мандрагора...

Ночь взорвалась страшным ревом. Мэт застыл с разинутым ртом, так и не закончив четверостишия, — на него надвигалась громада бушующего огня. Ряды нападавших раздвинулись с громкими криками, чтобы освободить место полыхающему колоссу. Мэт вдруг услышал свой собственный голос: «Нет! Не может быть! Неужели это сделал я?» Нет, это было, вот уж точно, не результатом его заклинания о метеоре, потому что, когда полыхавший колосс приблизился, Мэт смог разглядеть двенадцатифутовый ствол дерева, ярко горевший, словно рождественским костер. Бревно приближалось к Мэту, медленно-медленно переставляя ноги. Два больших наплыва на верхнем конце, сверкая, смотрели на Мэта. Глубокий прорез чуть ниже глазниц-наплывов вдруг раскрылся и заревел: «Ты! Мерзкий колдун! Самый мерзкий из всех колдунов! Никогда и ничем я тебя не обижал! Ни в чем грешном я не повинен! За что же ты проклял меня и я должен терпеть страшные муки?»
Мэт был в таком замешательстве, что только молча смотрел на бревно.
Наконец оно врезалось в ограду, и три ближайших кола занялись огнем. Бревно глянуло на них и, снова найдя глазами Мэта, закричало ему: «И что же, теперь ты обречешь и эти невинные создания вечно гореть в огне? Ты их проклянешь, так же, как и меня?»
— Но я не делал этого! — закричал Мэт. — Я в жизни тебя не видел!
— Еще как видел, — захрипело в ответ горящее бревно, — хотя, конечно, силы Ада увеличили меня в размерах так, что я теперь могу стать той силой, которая уничтожит тебя! Я был тем маленьким прутиком, который ты воткнул в землю, чтобы отметить место, тем маленьким безобидным прутиком, который ты с проклятиями выкинул!
Даже панический страх, обуявший Мэта, не помешал ему сообразить, что это не иначе как дело рук Гордогроссо. Король-колдун увеличил маленький прутик, который Мэт недавно вышвырнул со словами: «Будь ты проклят!» — и. вытащил его из Ада, чтобы запугать Мэта.
Минутку-минутку... Но ведь вечные мучения не для всех, а только для проклятых душ...
— Но ты не мог быть обречен на вечные муки! — закричал Мэт. — У тебя же нет души!
Бревно замерло на месте, глаза расширились от удивления.
Мэт еще настойчивее продолжал:
— Ад существует только для душ грешников! И никто другой не может тебя послать гореть в Аду, только ты сам, отказавшись от Господа Бога! Ты когда-нибудь отказывался от Него?
— Нет, — призналось дерево.
— И у тебя нет души, которую можно было бы послать в Ад! Материальные вещи, будь то плоть или камень, дерево или железо, не попадают в Ад! Только души!
— Если это правда, — сказало дерево, — значит, я не могу быть проклято.
Пламя начало ослабевать.
— Правильно! — закричал Мэт. — А если ты не было проклято, ты не можешь гореть в огне!
— Да... точно. — Языки пламени стали еще слабее.
— На самом деле, — продолжал кричать Мэт, — ты не можешь даже передвигаться! Просто какой-то идиот-колдун вбил тебе в голову, что ты живое существо, чтобы подвергнуть пыткам!
Получилось. Последние искорки пламени потухли в глазах дерева, и оно начало падать.
— Древесина! — закричал Мэт, и тлеющее бревно с грохотом рухнуло на землю.
Уф... Наконец-то... Но в результате этого инцидента в линии защиты осталась брешь — три сломанных кола.
Впрочем, пламя горевших бревен заворожило и солдат, которые в ужасе взирали на них.
Мэт не замедлил воспользоваться случаем:
— Быстро! Бегите! Прячьтесь в горы и кайтесь! Иначе вы все будете пылать в вечном огне Ада!
Объятые ужасом солдаты издали дружный вопль и, развернувшись, бросились наутек. Они пробежали мимо двух рыцарей в кожаных куртках, которые, размахивая своими саблями, яростно кричали им вслед:
— Не верьте этому сумасшедшему! Остановитесь! Вернитесь! Что значат все ужасы в ином мире по сравнению с гневом короля Гордогроссо здесь?
Но, похоже, солдаты вполне осознали, что их ожидает в мире ином, и никто не вернулся.
Один из рыцарей обратился ко второму:
— Я по крайней мере больше боюсь Гордогроссо, чем Господа Бога! Я скорее готов погибнуть в бою, чем предстать перед королем. — И решительно настроенный продолжать бой, он повернулся к горевшему частоколу.
С большой неохотой второй рыцарь решил последовать его примеру.
— Остановитесь и подумайте! — Мэт вытянул вперед руку. — Если вы умрете солдатами Гордогроссо, вы незамедлительно попадете в Ад.
Второй рыцарь заколебался.
— Дурак! — закричал первый. — Ты что, готов потерять все свои поместья и земли, которые дал тебе король? Я — нет! — С криком он бросился в пролом и, оказавшись внутри круга, широко замахнулся саблей.
Фадекорт отпрянул, уклоняясь от удара, и прежде, чем рыцарь приготовился ко второму удару, его пронзило копье циклопа. Рыцарь дернулся, чтобы прикрыться щитом, которого у него уже не было, но пика, оставив глубокий кровавый след на руке, пронзила ему горло. Фадекорт действовал как в лихорадке. Он быстро выдернул копье и приготовился нанести смертельный удар.
— Я не оставлю тебя умирать медленной и мучительной смертью, будь ты друг или враг!
— А как же его душа? — Иверна потянула циклопа за рукав.
— Ты раскаиваешься во всех своих грехах? — застыв на мгновение, спросил циклоп.
Рыцарь едва смог кивнуть головой.
— Мы можем его спасти! — крикнул Мэт, но тут он увидел, как много крови потерял рыцарь. — Нет, уже поздно.
Копье прошло через сердце рыцаря и воткнулось в землю.
Фадекорт выдернул копье за древко и медленно повернулся ко второму рыцарю.
Рыцарь пристально посмотрел на него, его лицо побелело, и, издав крик отчаяния, он, спотыкаясь, побежал. Фадекорт отступил чуть назад, наступив на хвост дракогрифа. Рыцарь бежал прямо к Иверне. Мэт закричал и прыгнул ему наперерез, точно так, как это ему не раз приходилось видеть в кино. Приземляясь, он сбил рыцаря с ног, и тот распростерся на земле. Новая боль в плече теперь вполне уравновешивала боль в ноге. Мэт попытался подняться, но все, что ему удалось, это перекатиться и упереться в землю локтями. Когда он поймал взглядом Иверну, она стояла над рыцарем, занеся над ним копье.
— Ты, ублюдок! Жалкий хвастун! Никуда не годный рыцарь! До какой же ты докатился подлости, чтобы ударить бедную, беззащитную девушку?
— Точно, — согласился Мэт, — это омерзительно.
— А вы, сэр, помолчали бы! — бросила ему Иверна. — Вы тот, кто, не задумываясь, наносит подлые удары!
— А он тоже, — парировал Мэт. Фадекорт положил конец этим препирательствам, выступив вперед и выбив саблю из рук рыцаря.
— Ваша жизнь — в руках этой дамы, сэр. Просите ее о снисхождении.
— Сдаюсь, — закричал рыцарь. — Требуйте от меня, чего хотите.
В глазах Иверны сверкала радость победы, но копье она продолжала держать над лицом рыцаря.
— Коли так, я требую, чтобы вы преклонили колени пред Господом Богом и поклялись вести праведную жизнь, защищая слабых и наказывая злых так, как это и подобает настоящему рыцарю.
Рыцарь взмолился:
— Пощады, миледи! Вести праведную жизнь в королевстве Гордогроссо — это равносильно самоубийству!
— Не говоря уже о потере замка, земель, да? — вставил Мэт, а Нарлх с омерзением фыркнул.
— И это тоже, — угрюмо согласился рыцарь.
— Вам только остается сделать свой выбор, — ласково проворковала Иверна. — Короткая, но добродетельная жизнь или вечные муки в Аду.
— А может, и нет, — задумчиво заметил Мэт. — Ведь мы же недалеко от границы, и если вы поторопитесь, то сможете переправиться в Меровенс прежде, чем король Гордо... — прежде чем король поймает вас.
Рыцарь задрожал:
— Вы не знаете силы Гордогроссо.
— Я знаю, что он никогда не осмелится сделать что-нибудь на земле святого Монкера, — резко бросил Мэт. — Постарайтесь пробраться в глубь владений Алисанды, и король не сможет до вас добраться.
— Даже здесь, в Ибирии, от него можно защититься, — посоветовал Фадекорт. — Ищите веру в самых сокровенных уголках души, пусть в вас всегда живет милосердие, и вы станете недосягаемым для злого короля.
— Может, моя душа, — печально сказал рыцарь, — но уж никак не плоть.
— Можно защитить даже свое бренное тело, совершая обряды, — носите одежду, которую косят монахи, и распятие, носите с собой святую воду и четки.
— Это по крайней мере хоть какой-то шанс, — с жалостью произнесла Иверна.
Некоторое время рыцарь лежал неподвижно.
— Конечно, — сказал Мэт, — вы могли бы заставить его покаяться, а потом быстренько прикончить.
— Как не стыдно, сэр! — воскликнула Иверна.
— Чтобы вот так хладнокровно убить! — Фадекорт был просто возмущен. — Первому рыцарю я нанес смертельную рану в бою, лорд Мэтью! А мой последний удар был сделан из милосердия, чтобы все закончилось как можно скорее!
— Да я ведь не настаиваю. — Мэт вздохнул. — Это была просто так — идея.
— И я не сомневаюсь, сэр, вы предложили это с самими лучшими намерениями, — сказал поверженный рыцарь, — но меня охватывает страх при мысли о вечности в Преисподней, которая ожидает человека, прожившего такую порочную жизнь. Нет, я благодарю вас всех и принимаю сделанное вами предложение. Я смело встречусь с королем, и, если мне суждено умереть в мучениях, по крайней мере они будут длиться недолго.
Мэту представилась средневековая камера, и он вспомнил все, что слышал о том, как мучеников заставляли выносить пытки, длившиеся по несколько дней. Но рыцарь был прав, это все равно было не так долго по сравнению с тем приговором, который ожидал его в мире ином.
— Тогда встаньте на колени. — С этими словами Иверна убрала острие пики.
Рыцарь встал на колени и сложил руки, склонив голову в молитве.
Друзья застыли в ожидании.
Через несколько минут рыцарь поднял голову.
— Мне кажется, я теперь примирился с Господом. Клянусь всем святым, что только есть, — с этого дня я буду стараться вести праведную жизнь, защищая слабых и наказывая злых. Теперь мне надо найти священника.
— Встаньте, — сказала Иверна.
Рыцарь поднялся, и Фадекорт обнял его рукой за плечи:
— Добро пожаловать обратно в мир живущих заботой о своей душе, брат.
— Я благодарю вас, — рыцарь попытался улыбнуться, — но простите меня за поспешность, теперь я должен отправиться в путь как можно скорее.
— Ладно, — отступая, сказал Фадекорт. — Скачи!
Рыцарь огляделся вокруг в некоторой растерянности:
— Маг... если мне позволено...
— О чем речь! Конечно. — Мэт щелкнул пальцами.

Стихи нужны для жизни прозы —
Чтоб ускользнуть от Гордогроссо.
По полю и сквозь бурелом
Лишь конь несет нас напролом.
Явись нам, конь! И под седлом!

Резкий порыв ветра пронесся в ночь, и, цокая копытами, появился конь рыцаря. Он остановился около своего хозяина и заржал. По лицу рыцаря пробежало подобие улыбки, он похлопал по шее коня и мигом вскочил в седло.
— О, — выдохнула Иверна, — не все в нем погибло еще до нашей встречи.
Мэт не вполне уверен, правильно ли он понял слова Иверны, но, похоже, она не имела в виду, что любовь хотя бы к коню — лучше, чем вообще ничего.
— Я попытаюсь найти святилище прежде, чем приспешники Сатаны найдут меня. — С этими словами рыцарь развернул коня на восток.
— Не забывайте о священных вещах, — посоветовал Мэт.
— А что же такого я могу взять отсюда? — с печальной усмешкой спросил рыцарь.
— Гимны, — сказал Мэт, — или даже лирические стихи. Вполне возможно, что, например, псалмы защитят Вас хоть немного.
Рыцарь озадаченно посмотрел на него, потом кивнул:
— Хм, то, что вы говорите, не лишено смысла, в любом случае это мне не повредит. Благодарю вас, Маг.
— Не стоит благодарности. Кстати, а вы знаете какие-нибудь гимны?
— Один или два. Еще с детства. Мир вам: Маг, дама и циклоп! Мир тебе, большой зверь! И прощайте!
С этими словами рыцарь пришпорил коня и исчез в ночной тьме. Но какое-то время они еще могли слышать, как он громко распевает по-латыни церковный гимн. Со слухом у него явно было плоховато.
— Я теперь уверен, что с ним все будет в порядке, — сказал Фадекорт, поморщившись от невыносимо фальшивых завываний, тревожащих тишину ночи.
— Это уж точно, — согласился Мэт. — Вряд ли кто-нибудь осмелится без крайней необходимости приблизиться к такому певцу.
В глубине души Мэт подозревал, что, как только рыцарь отъедет подальше, он забудет о всех своих клятвах и вернется в замок своего хозяина. О каком благородстве можно было говорить здесь, в Ибирии?
Но ему очень хотелось ошибиться.

Предыдущая страница 13 Следующая страница


Маг, связанный клятвой 14

Глава 14
НЕОБЫЧАЙНЫЙ СЛУЧАЙ НАРЦИССИЗМА

Когда на следующий день, слегка подлечив раны и немного отдохнув, друзья отправились в путь, среди них царили мир и согласие и они весело болтали. Для себя Мэт решил, что должен как-то загладить свою ошибку с прутиком и вновь завоевать их доверие. Склон круто уходив вниз, и та местность, где они скакали еще вчера, предстала перед их глазами как гора, но уже без плато с заколдованным лесом. Лес исчез, и теперь они спускались по тропе, петлявшей среди могучих вечнозеленых деревьев. Головы кружил чистый запах сосен и елей.
К полудню они уже выехали из этого леса, а вскоре после обеда им начали попадаться на пути и лиственные деревья. Их искривленные стволы как будто задыхались в объятиях вьюнов, листья которых по своей причудливости и красоте напоминали скорее мох, между стволами ощетинились заросли чертополоха, терновника и каких-то мелких белых цветков.
— Весьма странная растительность у них здесь, — отметил Мэт.
Фадекорт кивнул. Он все время пристально вглядывался в чащу, и его напряжение было почти физически ощутимым.
— Мы прошли через приграничные земли, лорд Маг. Теперь мы уже в Ибирии.
Ниже по склону он увидел плоский камень и остановился. Это произошло настолько неожиданно, что Мэт чуть не налетел на него. Он проследил за взглядом Фадекорта и с удивлением увидел на огромном камне греющуюся на солнце ящерицу. Ящерица сидела к ним спиной, и поэтому Мэт никак не мог разглядеть ее морды. У нее был огромный нарост на голове с пятью здоровенными шипами, похожими на рога оленя, ярко блестевшими на солнце. Нет, такого ему точно никогда не приходилось видеть. Мэт глаз не мог отвести — ящерица с оленьими рогами, вот это да! Он о таком даже и не слышал.
Иверна тихо охнула, а Фадекорт шикнул на нее:
— Тс-с... это кокатрисса, и горе нам, если это существо повернется к нам мордой.
Василиск, или кокатрисса, мог бы превратить их в камень лишь одним только взглядом. Даже более того, эта рептилия не могла не превратить их в камень. Ее нельзя было винить и за то, что время от времени она оглядывалась, чтобы посмотреть, не подкрадывается ли там кто-то сзади, но это происходило лишь тогда, когда ящерица была напугана. Правда, испуг длился пока она не определит, что именно ей угрожает, впрочем, Мэт предположил, что уже давно ни один хищник не рискует подкрадываться сзади к таким ящерицам.
Фадекорт махнул рукой, чтобы они отошли назад, и друзья стали отступать как можно бесшумнее за ближайшие деревья. Но все происходило недостаточно быстро. Вот у кого-то под ногой хрустнула ветка, и василиск тут же развернулся к ним мордой.
— Прячьтесь! — рявкнул Фадекорт, и все зарылись в листву.
Потом все затихло. Наконец Мэт прошептал:
— Все целы?
— Ага, — прихрюкнул Нарлх, все еще не совсем оправившись от испуга.
Мэт с облегчением вздохнул. Потом он услышал приглушенные всхлипы Иверны и прерывающийся голос Фадекорта:
— Ничего, я еще жив.
— Что случилось? — растерянно спросил Мэт. В ответ с дороги послышалось шипение. Высунувшись немного из-за дерева, Мэт сдавленно прошептал:
— Фадекорт! В чем...
Тут он увидел циклопа и замолчал ..
— Тихо, Маг! — Циклоп потряс своим каменным кулаком — Со мной ничего не случилось. Я могу идти, я могу сражаться!
Мэт сглотнул и отвернулся.
— Я думаю, опасность очевидна и всем понятна. Нам надо вернуться назад и поискать обходной путь.
— Мы не можем этого сделать. — Фадекорт поднял камень левой рукой. — Это единственная дорога со стороны гор. Оставайтесь в укрытии, пока я все не закончу.
С этими словами он вышел из-за дуба.
— Эй! — Мэт ухватил его за плечо. — Стой на месте, парень! Если эта тварь тебя обнаружит, нам придется иметь дело с гранитом вместо тебя!
— А разве мужчина может желать лучшей смерти? — заспорил с ним Фадекорт. — И даже если я умру, может быть, прежде я успею очистить дорогу от этого чудовища. — Он приготовился идти, но почувствовал руку Мэта на своем плече. — Отпусти меня, лорд Мэтью.
— Не дури. Без твоих рук у нас нет никакого шанса. Давай-ка попробуем что-нибудь получше.
Рассерженный циклон вернулся, и как раз вовремя: краем глаза Мэт увидел, как ящерица снова начала поворачиваться в их сторону. Он затащил Фадекорта под прикрытие дерева:
— Не смотри туда, наша огненная игуана только что развернулась к нам, чтобы выяснить, из-за чего весь этот переполох.
Фадекорт побледнел, но снова вернулся к прежней теме:
— Ты вроде говорил, что есть другой способ, ну и?..
— Ну... так... — Мозги Мэта заработали на бешеной скорости, пока он импровизировал. — Что-то такое, что польстило бы тщеславию этой бестии.
Фадекорт все еще хмурился:
— Я что-то никогда не слышал, что они тщеславны.
— Я тоже нет. — Слово «бестия» так и закрутилось у него в мозгу. — Давай посмотрим на дело следующим образом: если бы сему извращенному творению природы когда-нибудь пришлось столкнуться с самим собой, оно бы этого не вынесло. — Мэт недоумевал, почему Фадекорт так пристально смотрит, но его уже несло дальше. — Поэтому давай предоставим ей возможность разочек взглянуть. — Мэт повысил голос и начал творить заклинание:

Ах, кокатрисса-василиск
Себя не видит и не знает —
Ну, ты не права!
Явись устройство, на которое пеняет
Всяк рожа крива!

Воздух перед василиском вдруг затуманился, засветился и начал сгущаться в мерцающий диск.
— А это что за устройство, лорд Мэтью? — нахмурившись, спросил Фадекорт.
— Да это же зеркало, — ответила Иверна.
Широко открытыми глазами кокатрисса уставилась на свое собственное отражение, и чем дольше она смотрела, тем быстрее ее зеленовато-серая кожа теряла зелень и приобретала серый оттенок.
— Почему она не отвернется? — полюбопытствовал Нарлх.
— Почему? Да она не может отвернуться. — Иверна как-то странно улыбнулась. — Она очарована своей красотой. Смотрите, она оцепенела!
Кокатрисса стала уже почти полностью серого цвета, глаза подернулись поволокой, это была смесь экстаза и... кремния.
— Неужели она на самом деле думает, что столь прекрасна? — поинтересовалась Иверна.
— Конечно, — пробормотал Мэт, — самокритика — удел лишь высокоразвитых существ.
Кокатрисса вздрогнула, по ее телу пробежала судорога, по поляне прокатился странный звук. Она стояла, застыв. Серое изваяние.
— Окаменела, — выдохнул Мэт. — До чего доводит экстаз.
Потом Мэт поднял руку и стал делать круговые движения, как будто пытался протереть замерзшее стекло.

Не будь разбившихся зеркал —
Мне б целый век везло!
Чтоб я тебя всю жизнь искал,
Коварное стекло!

— Почему ты решил убрать зеркало, лорд Мэтью? — нахмурившись, спросила Иверна.
— Потому, что я не хочу оставлять его висеть там.
— А разве мы не могли бы взять его с собой?
— Да, конечно. Но оно могло бы разбиться.
Иверна смотрела на него широко открытыми от испуга глазами. Нарлх зашипел, а Фадекорт сказал:
— Все правильно. Нам еще только не хватало семи лет невезения.
— Точно, только этого и не хватало. — Мэт хмуро смотрел на окаменевшего монстра.
— Да не жалей ты эту ящерицу, — громко проворчал Фадекорт. — Она получила по заслугам.
— Она же не хотела сделать нам ничего плохого, — покачал головой Мэт. — Она просто повиновалась своим инстинктам.
— Как это? — спросил циклоп.
— Смотреть на все, что может ей угрожать, — это врожденный инстинкт, — начал объяснять Мэт. — Я видел такие машины, которые могли сотворить все, что угодно, реагируя на то, что делали люди. Они просто следовали инструкциям э-э... магов, которые их создали.
— А это не значит, — Фадекорт даже задрожал от такой мысли, — что эти маги оживляли доспехи?
— Нет-нет, хотя если вы на них глянете, то такая мысль может прийти в голову. Они могут даже сражаться с воином, автоматически парируя его удары, выпады, ну вот люди и думают, что они живые. Но на самом деле это не так, они просто следуют заложенным в них программам. — Тут Мэт остановился и увидел непонимающие, пустые глаза своих спутников. Со вздохом он сказал: — Ладно, не берите это в голову, поверьте мне на слово.
— Ну конечно, — ответил Фадекорт, — ведь ты же маг!
— И то правда, — вздохнул Мэт. — Но пока мы не отошли от темы, как насчет того, чтобы я снова оживил твой кулак?
Фадекорт сдвинул брови и посмотрел на свою руку. Потом посмотрел на Мэта и с хитрой улыбкой ответил:
— Нет, пожалуй, нет, но я тебе все равно признателен. Мне почему-то кажется, что каменный кулак нам еще пригодится.
— Ну что ж, это твоя рука. — Мэт как-то не очень понял, на что сгодится каменный кулак циклопа, но решил не спорить. — Теперь давайте-ка займемся кокатриссой. Надо убедиться, надежно ли сработало заклинание.
Мэт взял палку и запустил в ящерицу. Фадекорт и Иверна вздрогнули, но кокатрисса просто свалилась на бок, беспомощно растопырив окаменевшие лапки.
— Ох-хо-хо... похоже, все в порядке, — поджимая хвост, вздохнул Нарлх.
— Послушай, ты сам рептилия, по крайней мере наполовину. — Мэт, нахмурившись, глянул вверх: дракогриф, видно, здорово расстроился. — Что ты так волнуешься — родство душ?
— Ах родство, говоришь, оторви мне хвост! Ни в коем случае, Маг! Почему это я должен питать родственные чувства к какому-то мутанту? Просто... это... — Нарлх набрал воздуха, — ты вообще-то хоть представляешь, насколько опасными могут быть эти твари?
— Ну кое-что я о них слышал.
— Он кое-что о них слышал, — пробормотал дракогриф. — Почему ты мне не говорил, что ты такой могущественный маг?
Мэт растерянно развел руками:
— Да уж не такое это великое дело.
Какое-то время Мэт пытался понять, почему так странно смотрели на него спутники.
Он чувствовал себя неловко и, улучив минутку, подошел к василиску, правда, не без страха. Он встал прямо перед застывшей кокатриссой и... остался жив.
— Все в порядке, ребята.
Дружный вздох был ему ответом, после этого все трое приблизились к Мэту.
— Эй, Маг, — рявкнул дракогриф, — в следующий раз пусть кто-нибудь из нас будет рисковать, ладно?
— Но это же было мое заклинание, — нахмурился Мэт.
— И поэтому, если бы первый, кто прошел мимо кокатриссы, окаменел, — объяснил ему Фадекорт, — только ты смог бы вернуть его к жизни.
Иверна кивнула:
— Если бы ты окаменел, лорд Маг, как бы остальные смогли пройти мимо василиска?
— Разумно, — неохотно согласился Мэт, — но и у меня должна быть своя доля риска.
— Я не сомневаюсь, что так и будет, — немного сурово заметил Фадекорт, — тебе еще предстоит много рискованных приключений, их, к сожалению, не избежать. И все же я должен попросить тебя, лорд Маг, по мере возможности поберечься.
У Мэта испортилось настроение, но он уже вел своих спутников мимо камня.
Они спускались по петляющей горной тропе. Прошло немного времени, и Иверна подошла к Мэту, озабоченно поглядывая на него.
— Почему ты все молчишь, лорд Мэтью?
— А что это — впервые?
— Да нет. — Иверна попыталась улыбнуться. — Нет, но мне кажется, ты чем-то озабочен.
— Будешь тут озабочен... — Мэт пожал плечами, стараясь скрыть свою реакцию на близость Иверны. — Просто пытаюсь понять логику этой страны. Вот и все. Пока эта логика не вычислила меня.
— Логика? — Иверна нахмурилась. — Да какая может быть логика в стране Зла?
— Вот то, что мне и надо было услышать! Простите, миледи, но я из тех, кто пытается вершить чудеса из добрых побуждений. Что же я могу противопоставить тому, чего не понимаю?
— Только добродетель, — ответила Иверна, — дело в том, что такой силы здесь не существует вообще.
— Звучит почти разумно. Но... скажи мне, ведь сверхъестественное существо, на которое я наткнулся в горах, совсем не обязательно должно было быть таким жутким. Похоже, что этот монстр — гибрид, порождение чего-то ужасного и неестественного.
— Я не спорю, что это ужасно, но как кокатрисса может быть неестественной? — Иверна озадаченно посмотрела на него.
Мэт посмотрел в ее чистые невинные глаза и заколебался.
Увидев его растерянность, она засмеялась:
— Ты меня совершенно не смутишь, думаешь, я не знаю, как два существа порождают на свет третье? Я — дочь сельского лорда, и я видела, как животные спариваются весной.
— Ну... это не совсем... спаривание... — Мэт набрал побольше воздуха и решил рискнуть. — Дай-ка я тебе расскажу, как выводить кокатрисс. Сначала ты берешь петушиное яйцо...
— О Боже! — воскликнула Иверна и поджала от изумления губы. — Курицы несут яйца, а не петухи.
— Вот-вот, это как раз первое, что необычно во всем этом деле. Итак, берешь снесенное петухом яйцо... Могу себе представить, сколь извращенные заклинания требуются для того, чтобы получить это яйцо! И кладешь это яйцо туда, где его может оплодотворить жаба, потом берешь это оплодотворенное яйцо и кладешь его в навозную кучу, проходит некоторое время, — и вот дело сделано — в полнолуние вылупилась кокатрисса! — Мэт забеспокоился, так как Иверна слегка посерела. Он поторопился сменить тему разговора. — Теперь понимаешь, почему мне хочется узнать, откуда взялись эти монстры?
— Хороший вопрос, — охотно согласилась Иверна. — Мне он и в голову не приходил. Я всегда думала, что раз уж это порождение зла, то так тому и быть. Я ведь никогда не жила там, где царит добро.
— Может, я смогу кое-что прояснить, — встрял в разговор Фадекорт.
— Ну разумеется. — Мэт удивленно посмотрел на циклопа. — Я хочу сказать, что буду рад любой дополнительной информации, но мне казалось, что это как-то не по твоей части.
— Вполне возможно, и все же это часть жизни каждого, кто живет в Ибирии. Нет, это скорее условие жизни здесь, и, если об этом не знать, можно начать играть с очень опасными тварями, которые на первый взгляд не такие уж и страшные, как тот маленький монстр, которого мы встретили. Если этого не знать, можно погибнуть.
Мэт мог представить ватагу шумных деревенских мальчишек, направляющихся к василиску, чтобы помучить его, потыкать в него палками, мгновение — и василиск всех их превращает в камень.
— Прекрасно. Самого главного, чтобы выжить здесь, я и не знаю!
— К сожалению, это легко наверстать, — сказала Иверна. — Ведь мы же теперь двигаемся у подножия гор, большая часть земли здесь испорчена воздействием Зла. Хотя, надо сказать, не все горы подпадают под власть Сатаны.
— Но я думал, что Ибирия занимает половину горных территорий. Да я просто уверен в этом, ведь заклинание, должно было перенести меня через границу.
— И все же, — настаивала Иверна, — король Ибирии не может насаждать свои законы так близко от Меровенса, но и твоя королева не может властвовать над этими пограничными землями. Горы принадлежат горному народу.
Мэт радостно закивал, давая попять, что ему все ясно:
— Конечно! Это серая территория, так?
— Ты хочешь сказать, там серые камни? — Иверна нахмурилась. — Хотя у них склоны довольно хорошо орошаются и очень зеленые.
— Да нет! Я хотел сказать, что это место, где ни Зло, ни Добро не властвуют в полной мере.
— А! Это правда, и правда то, слава Небесам, что Зло никогда не сможет стать полновластным хозяином до тех пор, пока найдется хоть несколько храбрых душ, у которых хватит сил ему противостоять.
— Правда-правда. И всегда найдется пара-тройка испорченных, самовлюбленных людишек, которые посвятят себя Дьяволу, даже если будут жить там, где остальные посвятили себя служению Добру.
— Ну а что насчет самих горцев? Кому преданы они?
— Да никому! Друг другу, это все, что я о них слышала, и поэтому они рьяно охраняют свою независимость, уничтожая любую армию, у которой хватило глупости ступить на их земли.
— Но если они преданы друг другу, — Мэт задумался, — значит, они преданы Добру.
— Да, — Иверна кивнула. — Они совершенно безжалостны с теми, кто желает им зла, и очень добры по отношению друг к другу. Со всякого, кто хочет пройти через горы, они берут дань, но не грабят караваны и не трогают путников.
— Возможно, они достаточно умны, чтобы понять: не будет купцов — не будет дани. — Мэт задумался — И понимают, что бандитизм погубит торговлю.
— Мне кажется, — Иверна нахмурилась, — это какое-то странное понимание, не совсем доброжелательное.
— Может быть, но зато точное.
— Позволю себе усомниться. Но зато они очень гостеприимны, и всем известно, что горцы не раз помогали путникам, попавшим в бурю на их земле.
— Похоже, они хорошие ребята. Все в порядке, и самое главное, я немного знаком с такими народами. Мне приходилось слышать о таких, как они, в некоторых горных странах. Но если они хорошие люди, разве они тем самым не принадлежат Меровенсу?
— Они не подчиняются приказам королевы Алисанды, — улыбнулась Иверна.
— Да, но в борьбе Добра и Зла они на стороне ангелов. — Перед глазами Мэта мелькнул образ его любимой.
— Это правда, — согласился Фадекорт. — Но даже в странах, где правит Добро, Зло никогда не спит, оно всегда искушает души, старается их разрушить. Поэтому-то эти силы как-то уравновешены в горах, и здесь Зло не может полностью уродовать саму природу животных.
— Но у подножия гор силы Зла преобладают, вот и появляются такие страшные уродцы, как кокатрисса. — Мэт кивнул. — Конечно, это не их вина. Но во всех объяснениях есть одна загвоздка, миледи.
— И что же это, лорд Маг?
— Небольшое затруднение в том, чтобы понять, какое действие принадлежит какой из сил. Вы могли бы доверять магу, который не может точно провести границу между Добром и Злом?
Иверна и Фадекорт остановились, ошарашенно глядя на него.
— Я думаю, что нет. — Мэт виновато опустил голову.
— Но кто же может ошибиться? — выдохнула Иверна.
— Очень многие, миледи, — мрачно ответил Фадекорт. — Особенно молодежь и дети, потому что плохое всегда можно представить как нечто хорошее. Но Господь сказал: «И по плодам вы узнаете их...»
— Да, если плоды дурные, то, возможно, это Зло, — согласился Мэт, — но как об этом можно судить прежде, чем все дурное покажет себя?
— Есть различные признаки, — задумчиво ответил Фадекорт.
— Да, если ты можешь их распознать, — с грустной улыбкой сказал Мэт. — Ну ладно, едем дальше и будем надеяться, что не напоремся ни на что такое, о чем мы еще ничего не знаем.
Мэт погрузился в размышления. Конечно, пояснения Фадекорта все значительно упростили, теперь Мэту только и оставалось, что выяснить, что же это за признаки, по которым можно узнать о преданности человека Богу. Он-то вырос со стандартным списком, да и как отличить настоящее от подделки?
Мэт вздохнул. В конце концов, жулик — всегда жулик, а уж в какой стране это происходит — дело десятое.

* * *

— Да не так уж и много солдат, — говорил крестьянин. — Они расставили своих приспешников на тропе у перевала, а так там не больше горстки солдат — конвой для сопровождения, ваше величество.
— А горстка — это сколько? — требовательно спросил Совиньон.
— Десяток — на посту, — испуганно ответил крестьянин, — еще десять спят или чистят оружие.
— Ну что ж, — брезгливо заметил Совиньон, — это нам только на закуску.
— Потерпите, мой лорд, — успокоила его Алисанда. — Скоро их будет больше. Как только король Гордогроссо узнает, что наш лорд Маг где-то на его территории, он ударит по Меровенсу всеми своими силами.
— Так вот почему мы здесь! Да как посмел лорд Маг так бесцеремонно нас покинуть?
На самом деле Алисанда и сама задумывалась над этим, но уже отнюдь не на государственном уровне, и это при том, что у нее все еще были свежи воспоминания об их расставании.
— Он служит Богу, милорд, так же как и мы все, и должен следовать, куда велит ему Господь — Она снова повернулась к крестьянину. — Как мы можем пройти через горы? Не обидит ли жителей наше вторжение?
— Да откуда ему знать? — запротестовал Совиньон. — Он что, один из них?
— Может, и нет. — Крестьянин одарил Совиньона щербатой улыбкой. — Но тетка кузины моей сестры замужем за горцем, и именно сыновья его двоюродного брата выследили Гордогроссовых прихвостней и солдат на десять миль вдоль подножия гор.
Изумленный вид Совиньона вызвал у Алисанды улыбку.
— Простой народ всегда уважает границы, но не настолько, милорд. Границы — для народов, ну а для родственников — тропинки.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Глава 15
СТАЛЬНАЯ СВОРА

— Ну уж по крайней мере на пейзаж тебе жаловаться грех.
— Да, такого и во сне не увидишь. — Взгляд Мэта скользил по склонам. Всюду были горы, они громоздились все выше и выше, закрывая собой даже солнце. И хотя было уже позднее утро, друзья продвигались в затянувшихся сумерках. — А я что, жаловался? По крайней мере движемся мы по более или менее ровной поверхности.
— Мы уже миновали предгорья, — заверил их Фадекорт. — И совсем скоро увидим небольшие, но вполне прилично возделанные поля, и нам придется проходить через многие города.
— Я предпочел бы обойти их стороной, если, конечно, вы не против. — Мэт с подозрением рассматривал ближайшие склоны. — Даже здесь, на открытом месте, я все время высматриваю лакеев Гордогроссо.
— Его лакеи все знатного сословия, — заметила Иверна. — Может, ты хотел сказать — лакеи его баронов?
— Нет-нет, не совсем так. Что сказал, то и сказал. Между прочим, многие ли из его баронов аристократического происхождения?
— Большинство, — вспыхнув, ответила Иверна. — Хотя десятка полтора он убрал, чтобы освободить место для своих лакеев низкого происхождения.
— Если позволить этому продолжаться достаточно долго, то останется лишь небольшая горстка тех, чьи предки жили еще до победы колдунов.
— Вот именно. — Очень странно, но на глаза Иверны навернулись слезы. — Только агрессивные бароны получают здесь по заслугам. Да выскочки всегда готовы захватить то, что им не принадлежит.
Мэт наконец-то понял, что все это Иверна воспринимает слишком близко к сердцу.
— Ох, приношу свои извинения! Но я же не хотел обидеть. Не беспокойтесь, миледи, мы восстановим старые поместья и кланы.
— Не обещай того, в чем не уверен, — сказал Фадекорт. — Остались лишь младшие отпрыски старых аристократических семей, да и те так озлобились, что большинство из них перешло на сторону Зла, стараясь наверстать упущенное.
Мэт испуганно посмотрел на него:
— Ты хочешь сказать, что даже если мне удастся вышвырнуть Гордо... тьфу ты, никак не выговоришь... ну короля-колдуна, я не смогу найти достаточное число хороших людей, которые могли бы быть моими наместниками на местах?
— Именно так, — сурово ответил Фадекорт.
— Ты должен будешь набирать их там, где найдешь, — возразила Иверна. — Хороших людей можно найти и среди простолюдинов, и некоторые могут оказаться вполне способными вершить государственные дела.
Это сразило Мэта наповал.
— Вы уж извините меня, миледи, я несколько удивлен, слыша такие слова, из уст аристократки: восхвалять простолюдинов не принято в вашем кругу.
— Каждый, кто сохранил веру в Бога, — ответила Иверна, — и старался быть хорошим человеком, благороден в сердце своем. Может быть, остаться хорошим человеком — это единственное истинное благородство Ибирии, тем более что для того, чтобы не потерять себя, приходится преодолевать практически непреодолимые препятствия.
Мэт всегда представлял себе Ибирию как огромную толпу хороших, бедных людей, трудящихся под игом жестоких угнетателей, поставленных у власти силой колдовства. Ему и в голову не приходило, что распущенность баронов заставляет простых людей задуматься о том, что нет смысла сохранять честные и добрые отношения между собой и жить по каким-то другим правилам, кроме принятых аристократами. Мэт начал думать о том, как глубоко может проникнуть нарушение моральных устоев во все слои общества. Хотя, несомненно, закон Грэхема приемлем для любой среды, не только для денег, а сфера денежного обмена среди людей — всего лишь модель их реальных взаимоотношений.
Они объехали гору, и перед глазами Мэта предстало материальное воплощение утраченных добродетелей, о которых он только что думал. Там, где встретились два склона, закончив свой плавный бег к долине, виднелась небольшая пещера — грот, и в ней — статуя. Краска облупилась, да и буйно разросшийся плющ скрывал почти всю статую. Разглядеть можно было только голову и левую Руку. Мэт пригляделся повнимательнее, но лицо статуи было ему незнакомо.
— Кто это?
Фадекорт удивленно взглянул на него:
— Это же тот, кому ты молился, лорд Маг, — святой Яго. Не хочешь ли ты сказать, что хоть ты и просил его о помощи, но ни разу в глаза не видел?
— Боюсь, что так. — Мэт покраснел. — А что еще хуже, я о нем ничего не знаю.
Рядом он увидел какие-то руины: провалившаяся крыша, разрушенные каменные стены, гарь и копоть там, где некогда были деревянные пристройки.
— Увы! Вот что осталось от священной обители! — со слезами на глазах воскликнула Иверна. Мэт посмотрел на Фадекорта.
— Некогда это было здесь самое почитаемое святое место, лорд Маг! — мрачно сказал циклоп. — Именно здесь святой Яго явился брату Чарду, простому нищенствующему монаху. Его братья-отшельники построили эту обитель, чтобы быть поближе к святому месту и следить за порядком. В течение ста пятидесяти лет им удавалось оберегать эту святыню от королей-колдунов. Но, увы, среди них появился предатель, его звали Виль, сначала он был послушником, потом стал монахом. В нем была какая-то предрасположенность ко Злу, а может, ему просто хотелось выслужиться перед королем, но так или иначе, Виль предложил монахам план, по которому, как он утверждал, они должны были победить Гордогроссо. По этому плану они смогут покинуть свою обитель и поодиночке войти в Орлскведрилл, столицу Ибирии. Там они хотели окружить замок короля и молиться все вместе о низвержении злого правителя.
— А пока они отсутствовали, королевские солдаты напали на святыню и осквернили ее, так?
— Да. Они разрушили здание капитула и, как ты сам видишь, сожгли все внутри. Они разбили все прекрасные мозаики в гроте. — Слезы текли по лицу Иверны.
— Но статую они не смогли разрушить. — Мэт почувствовал благоговение Фадекорта перед святым Яго. — Солдаты так и не проникли в грот, как будто путь им преградила невидимая стена.
— Стена, которую они не могли ни разрушить, ни преодолеть, — прошептала Иверна. — Даже тогда это уже было чудом.
— То есть сама святыня осталась. — Мэт нахмурился, вглядываясь в увитую плющом статую. — А что сталось с монахами?
— Как только они вошли в город, их всех перебили, — закончила Иверна. — Солдаты знали все заранее.
— Только не говори мне, что они оказались настолько глупы, что вошли в город в своих монашеских сутанах!
— Нет-нет, но тонзуры так просто не скроешь, а тем более что при входе в город солдаты у ворот заставили всех снять капюшоны, — продолжил Фадекорт. — Потом король их всех подверг пыткам, а его канцлер признал их виновными в государственной измене.
— Это уже после того, как их казнили.
— Ах, несчастные души. — Щеки Иверны были мокры от слез. — Но их святая обитель все еще жива, покинутая всеми, потому что никто не осмеливается приходить сюда. Покинутая и разрушенная, она все равно стоит здесь, напоминая тем, кто творит Зло, что они никогда не победят окончательно.
Мэт продолжал пристально смотреть на святыню. Фадекорт обеспокоенно спросил его:
— Маг, что ты собираешься делать?
— Просто думаю, что здесь, — ответил Мэт, — в таком святом месте, вряд ли мы навлечем на себя гнев каких-нибудь дежурных колдунов, если совершим еще одно благое дело. Давайте, ребята, приведем немного в порядок этот грот! — С этими словами Мэт шагнул к статуе.
Иверна и Фадекорт удивленно переглянулись и радостно последовали за ним. Следом двинулся и Нарлх, бормоча:
— Я точно знаю, все это не к добру.
Краска на статуе вся выцвела и шелушилась. Мэта так и подмывало соскрести ее всю, тем более что сама статуя была вырезана из камня. Но он все-таки решил ограничиться тем, что оборвал плющ и убрал мусор. Иверна пересадила несколько лесных цветов, а Нарлх с Фадекортом восстановили нижнюю стену, окружавшую грот. Потом они немного подмели и почистили сам грот. Воды в гроте не было, поэтому им пришлось таскать ее в самодельных ведрах из ближайшего ручейка. К полудню все дела были закончены, и Мэт огляделся с чувством удовлетворения:
— Ну вот! Совсем другое дело! Мы не теряли времени даром.
Была ли там пещера изначально, или нет, сказать трудно, но, стоя в гроте, Мэт уверил себя, что была. Монахи только сделали арку из гладких, хорошо подогнанных блоков, которая переходила в невысокую ограду перед пещерой. Вдоль ограды шли утрамбованные земляные ступени, поросшие травой. Мэт скосил траву кинжалом. Ступени образовывали выступы, где можно было преклонить колена, когда молишься. Посаженные Иверной цветы украшали подножие статуи. Цветы теперь были в глиняных вазонах по обе стороны арки.
— Конечно, не скажешь, что все блестит, как новенькое, — заметил Мэт, — но уж теперь это место не выглядит заброшенным.
— Еще бы! — согласился Фадекорт. — Простите, лорд Маг. — С этими словами Фадекорт преклонил колена у каменной ограды рядом с Иверной, склонившей голову в молитве.
— Ну а ты что?
Мэт постоял немного, обдумывая, потом покачал головой:
— Боюсь, я никогда не был сильно верующим. Но все-таки я произнесу короткую молитву. — Мэт закрыл глаза и тоже склонил голову.
Когда он ее снова поднял, Нарлх просопел:
— Точно, короткая.
— Но по делу. Кроме того, я думаю, что если его это вообще заботит, то дела скажут за себя лучше всяких слов.
— Может быть, — согласился Нарлх. — Я и сам бы предпочел человека, делающего дело...
— ...тому, кто много говорит, но никогда ничего не делает?
— Тебе такие тоже попадались, да?
— Боюсь, что много. — Мэт следил взглядом за Иверной, которая поднялась с колен и шла к ним, Фадекорт присоединился несколькими секундами позже. — Ну что, снова в путь?
Иверна подняла на него сияющее лицо:
— Ах, лорд Маг, я думаю, что теперь не буду бояться колдунов — они не смогут сотворить что-нибудь против нас.
— Это хорошо, когда ничего не боишься, — веско сказал Фадекорт, — к тому же если об этом есть кому позаботиться.
Долгий закат золотил склоны гор, и они быстро выбрались на равнину. Было уже совсем темно, но место для стоянки все еще не попадалось.
Мэт подал сигнал остановиться.
— Если уж нет хорошего места для стоянки, то можно остановиться в любом, не так ли?
— Я думаю, что не так, — нахмурившись, сказал Фадекорт, — хотя, похоже, выбор у нас невелик. Я очень прошу тебя, Маг, начерти поскорее свои круги, что-то мне не нравится эта открытая местность.
— И это при том, что ты не вырос в городе. — Мэт начал стаскивать с плеча свой импровизированный рюкзак. Но Иверна остановила его движением руки.
— Тише! Что это?
Все замерли, внимательно прислушиваясь. Приглушенный большим расстоянием, до них долетал скрежещущий и дробный звук. С каждой минутой он становился все громче и громче. Создавалось такое впечатление, как будто огромные челюсти клацают друг о друга в предвкушении пиршества.
— Что бы это ни было, но продвигается оно вперед очень быстро, — забеспокоился Мэт.
— Очень быстро? Да оно несется, как ураган, — сказал Фадекорт.
— Мне очень не нравится этот звук, лорд Маг, — побледнев, прошептала Иверна.
— Ты слышала его раньше? — Мэт глянул на Иверну.
— Да, еще ребенком. Тогда к нам приехал королевский колдун-надсмотрщик. Он должен был недолго пожить в замке отца. Такой прощелыга-простолюдин. — При воспоминаниях об отце глаза Иверны затуманились. — Чтобы произвести впечатление на отца, он оживил горгулью на нашей крыше. И вот когда она клацала своими челюстями и размахивала железными лапами, звук был очень похож на этот.
В ее словах Мэт уловил эхо более зловещих событий, возможно, после приезда этого надзирателя и началась осада замка, которая завершилась на их глазах. Но об этом сейчас было не время думать.
— Если это и горгулья, то не одна.
— Я в этом не сомневаюсь, — угрюмо сказал Фадекорт. — Я слышал, что король Гордогроссо уже выпускал этих монстров, чтобы выследить и порвать на куски тех, от кого ему особенно хотелось отделаться.
— Мои поздравления. Маг, — рявкнул Нарлх. — Тебя заприметили.
— На сей раз, я думаю, я мог бы обойтись и без твоих замечаний. А чего мы здесь стоим и ждем? Бежим!
Они развернулись и бросились по дороге обратно, но лязгающе-грохочущий звук все приближался.
— А куда... мы... бежим? — тяжело дыша, спросил Фадекорт.
— Ты спрашиваешь меня? — с присвистом вырвалось у Мэта. — Ты же у нас... военный! Где... мы... можем спрятаться?
— Нигде, — совершенно уверенно ответил циклоп. — Между нами и гротом нет ни единого укрытия или... хотя бы удобного для боя места.
— Грот! — закричал Мэт. — Ты говорил... что никакое Зло не может проникнуть в грот! По крайней мере... не могло, когда... солдаты Гордогроссо пытались уничтожить его!
— А он сможет... выдержать натиск этих тварей?
— Но это единственная для нас возможность! Молчи и бежим!
Но Нарлх затормозил:
— Эй, вы, мелюзга, вы не сможете от них удрать. Я могу отвезти вас всех троих, такое расстояние я одолею! Давайте залезайте!
Мэт начал было протестовать, но Фадекорт уже сидел на дракогрифе и тянул за собой Иверну. Мэт замолчал и вскарабкался на спину зверя, крепко уцепившись за один из наростов. Нарлх бросился вперед.
То расстояние, которое они прошли утром за шесть часов, быстро съедалось огромными шагами Нарлха. Ветер бил Мэту в лицо, дракогриф еще никогда не несся с такой скоростью. И все же страшный звук за ними становился все отчетливее.
— Нет, это слишком медленно! — рявкнул Нарлх. — Как мне это ни противно, но придется взлететь. Держитесь!
Все трое вцепились в дракогрифа мертвой хваткой, зверь расправил крылья и взмыл в воздух. Он летел с натугой, но где-то на высоте пятидесяти футов поймал нужный поток и заскользил. Потом резко повернул на восток, и на какое-то мгновение всем показалось, что клацанье стало потише, но это длилось недолго. Глядя через плечо Фадекорта, Мэт видел напряженную спину Иверны. Он не сомневался, что она сидела, зажмурив глаза, но ни слова жалобы от нее не было слышно. А он что, хуже?
Вскоре они заметили двойную гору, и Иверна закричала:
— Вот он! Грот!
Нарлх сложил крылья и начал спускаться. Быстро перебирая ногами, он коснулся земли. Расправив крылья, как тормозной парашют, и пропахав когтями глубокие борозды в земле, он наконец смог остановиться:
— Быстро вниз! Они здесь будут с минуты на минуту!
Никто с ним не спорил.
Оказавшись на земле, друзья снова услышали этот звук, он приближался с ужасающей скоростью. Они бросились наутек. Фадекорт немного поотстал, замыкая шествие, Мэт бежал позади Иверны. Шум уже совсем близко, и на минуту у него появилось желание рвануть вперед и обогнать Иверну, но он сдержался. Иверна уже вбежала в ворота, следом влетел Мэт, на пятки ему наступал Фадекорт. Мэт оглянулся назад, содрогаясь при мысли о своих преследователях, и... увидел Нарлха.
Дракогриф развернулся навстречу ветру, расправил крылья и бросился бежать — прямо на врага.
— Нарлх! — закричал Мэт. — Ты что, спятил? Давай сюда!
Нарлх притормозил, поднял голову:
— Я? В таком святом месте?
— Ты же хороший! Хороший! В конце концов, ты же помогал нам здесь все вычистить, а?
Дракогриф глянул через плечо и бросился к святой обители. Протискиваясь через ворота, тяжело дыша, он спросил:
— А места на всех хватит?
— Я думаю, тебе придется свернуться вокруг статуи, — сказал Мэт. — Надеюсь, ты не ищешь комфорта? Нужно уместиться!
Нарлх так и сделал. Ему из-за низкой крыши пришлось улечься на землю. Он поднял глаза к статуе:
— Извините меня, сэр.
Мэт оглянулся назад и увидел, как по равнине к ним вперевалку приближаются горгульи. Зрелище было ужасающим: фрагменты знакомых животных: ноги крокодила, крылья летучих мышей, змеиные хвосты, человеческие руки — и все это покрыто рыбьей чешуей. Их рыла не походили ни на человеческие лица, ни на морды зверей. И каждая не была похожа на другую, и каждая представляла собой уникальное сочетание всех фрагментов. На головах чудищ — шипы и наросты, похожие на перья, а рыла — пародия на человеческие лица, причем такая, что наводит ужас. Каждая пасть утыкана блестящими, острыми зубами. Мэт посмотрел на отблеск лунного света, игравшего на их телах, и по спине пробежал холодок. Эти отполированные поверхности, они что, на самом деле стальные?
— Закройте ворота! — крикнул Нарлх.
— Не могу! Их просто нет! — ответил Мэт.
— Да и стен — нет! — Фадекорт приготовился к своему последнему бою. — Умоляю, Маг! Приготовь заклинание на случай, если эта обитель уже не охраняется Богом.
— Да... наверное, это правильное решение. — Мэт пытался вспомнить какое-нибудь защитное заклинание.

Пусть стены сей пещеры отринут силы зла
И нас оберегают, как неприступный форт!
Ах, если б милосердие разило, как стрела,
Ах, если б добродетель могла создать комфорт...

Он замолчал с широко открытыми глазами. Казалось, что воздух вокруг искрится и словно покалывает крохотными иголочками, какое-то невидимое поле обволакивало все его тело. Но это не было ощущение того давящего поля злой магии, которое он уже не раз испытывал на себе.
— Почему ты остановился? — закричал Фадекорт.
— Потому, — сказал Мэт, — что кто-то или что-то не хочет, чтобы я продолжал.
— Так какая же здесь сила? — закричала Иверна.
— Высшая, — с полной уверенностью сказал Мэт. — Вы не чувствуете этого, но поверьте мне! Если бы ощутили это, то узнали, что никто не сможет поколебать ее.
И тут монстры ударили по святой обители. Они бросились на пещеру и... взвились в воздух, отлетая обратно, как будто с налета ударились о невидимую стену. Задние ряды наползали на тех, кто шел впереди. Их лапы мотались в воздухе в поисках опоры и не находили ее. В этот момент третья шеренга нападавших смогла взобраться на кучу копошившихся тел, и здесь монстрам немного повезло: теперь верхний ряд немного продвинулся вперед, распластавшись по скату невидимого купола, еще дальше пробрался четвертый ряд чудовищ. Мэт видел, как они ползли над его головой, скребя когтистыми лапами но невидимой крыше, но пробить ее им не удавалось. Зрелище было еще то — стена из живых горгулей над головой, сбоку, всюду. Даже сам по себе их безобразный вид уже производил ужасное впечатление, но нечеловеческая, неприкрытая злоба в глазах заставила Мэта сжаться от страха. То тут, то там он видел морду чудища, вглядывающегося в него, как будто оно хотело сказать: сейчас я до тебя доберусь и уж тогда попирую, разрывая твое тело на мелкие кусочки.
Мэт невольно отпрянул и прижался к подножию статуи. Оказавшись рядом с Иверной, он закричал, стараясь перекрыть этот лязг и скрежет:
— Кто они? Неужели Гордогроссо вырезал их из гранита и оживил, чтобы потом использовать как охотничьих собак?
Но Иверна только замотала головой:
— Я не знаю.
— Это, несомненно, демоны, — отозвался Фадекорт, — но я не могу догадаться, откуда скульпторы, которые вырезали орнаменты и фигуры для соборов, знали о них. Но будь уверен, что эти демоны прямо тепленькими взяты из Преисподней для ночной охоты.
Это давало объяснение той злобы и неприкрытого Зла, исходящего от монстров. Если их и не вырезали из камня, то, похоже, они вылупились из него: задняя часть тела от синевато-серого или угольно-черного цвета казалась монолитной глыбой камня. Их конечности скрежетали при каждом движении и ударялись друг о друга, когда монстры соскальзывали и падали назад. Когти на лапах отливали металлическим блеском. Каждая попытка вползти выше вызывала взрыв злобы, сопровождавшийся диким лязгом зубов. Но это был тот самый случай, когда тупая машина встречалась со сверхпрочным сплавом.
Наконец одна горгулья обнаружила стену.
Ее челюсти заскрежетали друг о друга, и послышался тот самый звук, который спутники услышали первым за десятки миль. Горгулья впилась зубами в камни, и над гротом образовалась арка. Челюсти снова впились в камень, выкусив очередной кусок. Выплюнув его, горгулья еще раз проделала то же и... застыла с открытой пастью.
Она пыталась сомкнуть челюсти и не могла, хотя между ними зияла пустота. Челюсти наткнулись на силовое поле, окружавшее статую, через которое чудище не могло пробраться.
Медленно, одна за другой, горгульи отваливали от невидимой стены, попыток взобраться на нее снова они не предпринимали: монстры поняли, это было бесполезно. Вместо этого они начали с хрустом и скрежетом кружить вокруг грота, клацая челюстями.
По лицу Иверны текли слезы, но она храбро сказала:
— Благодарение Небесам, здесь мы в безопасности!
— Да, — подтвердил Фадекорт, успокоительно похлопывая ее по руке. — Они не смогут войти.
— Но, с другой стороны, и мы не можем выйти отсюда.
— А зачем?
— Я надеюсь, мы не собираемся провести ближайшие лет семь в этой обители?
— Да они скоро устанут и уберутся отсюда, — с надеждой в голосе прошептала Иверна.
— Что-то не похоже, что они когда-нибудь устанут, — сказал Мэт. — Мне кажется, они не очень-то хорошо соображают, зато весьма решительно настроены. Весь вопрос в том, как долго мы можем ждать.
— Я и раньше постился, — сообщил Фадекорт. — Я могу продержаться без еды несколько дней.
У Иверны явно были некоторые сомнения, но она согласно закивала.
— Все хорошо, все прекрасно, — медленно заговорил Мэт. — Но, скажем, как насчет воды?
На мгновение все замолкли.
— Это точно, жажда выгонит нас отсюда через пару дней.
— Да, пить здесь нечего, — добавил Мэт. — Это мы выяснили сегодня, когда прибирались в гроте.
— Но они точно не останутся здесь после рассвета, — возразила Иверна.
— У нас есть единственный способ узнать это. — С этими словами Мэт улегся на траву и подложил руку под голову — Разбудите меня, если что-нибудь еще случится.

* * *

Его разбудило посапывание Нарлха. Мэт ошарашенно вскочил, в ужасе оглядываясь вокруг, и только тут вспомнил, где он.
— Спасибо, о бдительнейший. Что-нибудь изменилось?
— Ага, небо. — Нарлх мотнул головой вверх. — Наступает рассвет, и твои горгульи начинают беспокоиться.
— Не мои. — Мэт продолжал внимательно следить за монстрами.
Чудовища бродили вокруг, огрызаясь друг на друга, было совершенно очевидно, что они возбуждены. Как только первый луч солнца скользнул по их спинам, горгульи начали копать. Они быстро вбуравливались в землю: с такими когтями да с их весом они буквально вдавливались внутрь, исчезая под слоем грязи. Все это напомнило Мэту валявшихся в грязи свиней. Через считанные минуты они исчезли полностью, и лишь холмики грязи отмечали места, где только что были монстры.
Иверна проснулась, сдержанно зевнула и сонно приоткрыла глаза. И сразу удивленно воскликнула:
— Они исчезли!
— Нет, — ответил Мэт, — только ушли под землю. Они снова выйдут на поверхность с заходом солнца. Я в этом уверен.
— Как это? — хмурясь, спросил Фадекорт. Он увидел холмики грязи, сотню по меньшей мере, и понял, что это такое. — Ага, наши враги поджидают нас тихо и терпеливо.
— Точно, — подтвердил Мэт. — Интересно, осмелятся ли они высунуться под солнечные лучи?
— Можно попробовать, — предложил Фадекорт.
— Во сколько ты оценишь приобретение такого знания: в одну ногу или в две руки?
Мэт рассматривал холмики грязи, обдумывая что-то.
— Может быть, не будем рисковать своими конечностями? — благоразумно предложил циклоп.
— Это уж несомненно. Я бы не хотел потерять кого-нибудь из нас.
— Но ведь проверить можно и по-другому, — заметил Фадекорт. — В любом случае нам надо дождаться, когда солнце полностью зальет всю равнину.
— Я могу и подождать.
Ждать пришлось недолго. Вскоре лучи солнца заиграли на траве вокруг обители, или скорее вокруг того, что от нее осталось после нашествия. Фадекорт удовлетворенно кивнул, нырнул в пещеру позади грота и вышел оттуда, неся камень. Он швырнул его в ближайший холмик грязи. Мэту было интересно, сможет ли камень пролететь через ворота.
Камень пролетел нормально и упал в паре футов от ямки. Тут же последовал грязевой взрыв, молниеносное мелькание гранитных лап — клацнули стальные зубы, и камень исчез.
Неожиданно горгулья застыла. Потом медленно развернулась в сторону людей, в ее взгляде было столько злорадства, что душа Мэта поспешила спрятаться в пятках.
— Она понимает, что мы обманули ее, — прошептала Иверна. — Будь у нее возможность, она бы разорвала нас пополам за этот обман.
— И на сколько кусочков она могла бы разорвать тебя? — засопел Нарлх за их спинами. — Она уже была готова это сделать прошлой ночью.
Спина чудовища начала терять свой блеск и, преодолевая боль, горгулья втащила свое тело обратно в яму, плюхнулась на дно, и фонтан грязи прикрыл ее от солнечных лучей.
— Выдерживают солнышко, — заключил Фадекорт, — правда, не очень-то и долго.
— Но достаточно, чтобы разорвать любого на куски, — помотал головой Мэт. — Нет, нас здесь очень здорово заловили.
Все молчали, переваривая этот факт.
— Ну что же, мы должны как можно лучше исполнить наши утренние дела, — сказала Иверна, поднимаясь. — С вашего позволения, господа. — С этими словами она исчезла в пещере за гротом.
Нарлх поднял голову и проследил за ней взглядом.
— Ну и как, Маг? — с вызовом спросил Нарлх. — Как ты собираешься вызволить нас отсюда?
— Не знаю, — честно признался Мэт. — Если эти непристойные, хм, творения искусства — действительно исчадия Ада, то вся сила, которой я обладаю, может оказаться недостаточной, чтобы противостоять им. Здесь нужно настоящее чудо, прямо с Небес.
— Неужели наше положение столь безысходно, что даже Небеса могут вмешаться? — спросил Фадекорт.
— Как я понимаю, — помотал головой Мэт, — во всем этом непосредственно принимает участие главный дьявол. Мелких бесенят было бы недостаточно. Они и могут всего только передавать порочные мысли Сатаны своим подчиненным, чтобы заставить людей чувствовать себя ничтожеством.
Мэта интересовала природа этой силы. Ведь он чувствовал некое магическое давление вокруг себя, когда творил заклинания, так, может быть, это Сатана подбросил своим идолопоклонникам идею пользоваться стихами и волшебная сила частично шла и от него?
Мэт понимал, работать на Сатану было бы очень рискованно. Никогда не знаешь, когда эта опустошающая сила ударит по тебе, а когда по избранной тобой мишени. Никогда нельзя быть уверенным, что твой босс не обратит ее против тебя самого...
Иверна вышла из пещеры как раз в тот момент, когда Нарлх проговорил:
— А что бы случилось, если бы вы по-настоящему здорово помолились, и святые спустились бы и вышвырнули этих монстров?
— Это бы дало Дьяволу лазейку для того, чтобы открыто появиться и показать, на что он способен. Видишь ли, Господь предоставил нам самим выбирать и вершить свои судьбы, но он всегда даст нам духовную поддержку, если понадобится, и направит, если мы только немного помолчим и прислушаемся к Нему.
— Это благодать, — прошептала Иверна.
— Правильно. Он даже изредка будет творить маленькие чудеса, если только они помогут нам возвысить наши души и не навредить кому-нибудь еще. А нам действительно так иногда хочется подняться над всей нашей глупостью и суетой! Знаешь, изредка при неизлечимой болезни наступает спонтанная ремиссия.
— Спонтанная ремиссия? — Нарлх нахмурился. — А это что такое?
— Это то, что ты называешь чудом. И несомненно, у Ада есть тоже свои собственные низкие пути вмешательства с той лишь разницей, что он может действовать лишь через живых людей, которых вербует себе на службу. Вербует, конечно, не впрямую, но результат тот же: страшные искушения, отчаяние. Но в открытую вмешаться не может. Поэтому ни один святой не объявится без того, чтобы откуда-то не выпрыгнул Дьявол.
— Ну а Дьявол-то может появляться, чтобы вмешиваться в дела людей?
— Известно, что такое случалось. Не очень часто, потому что дьяволы знают, что они ничего не могут поделать со святыми, и первое, что сделает святой, — он их изгонит.
— Но тогда, — воскликнула Иверна, — если святой пришел бы помочь нам, а Дьявол явился, чтобы противостоять ему, то святой изгнал бы его?
— Да, но святой не стал бы нарушать законов Бога. У нас свобода воли в конце концов, и похоже, это и есть условие человеческого существования. А наша задача — выбрать для себя путь к Небесам и преобразить наши души, чтобы принадлежать Всевышнему. Небеса не тащат нас к себе насильно.
— Эй, подожди-подожди! — нахмурился Нарлх. — Ты хочешь сказать, что для того, чтобы попасть на небеса, мы сами должны отказаться от свободы воли и делать только то, что велит Бог!
— Да, но мы же воспользовались своей свободой, сделав этот выбор.
— Но... — Нарлх попытался выпутаться из этого парадокса, потом совсем запутался и в конце концов проворчал: — Нет, для меня — слишком глубокая мысль.
— Да и мне, чтобы нырнуть на такую глубину, понадобится акваланг. Конечно, хитрость заключается в том, чтобы попытаться узнать, чего же хотят Небеса. Очень многие люди творили самые ужасные вещи, пребывая в полной уверенности, что этого хотел Бог, а они просто выполняли его желание. Но очень мало людей на самом деле исполняют Его волю. И как я понимаю, это требует самопожертвования. Конечно, мне известно об этом не из личного опыта.
Иверна рассматривала его, ехидно прищурившись. Мэт поспешил заметить:
— Не думай, что я сам из этого хоть что-нибудь понимаю.
— Ну, значит, нас таких трое, — сказал Фадекорт, метнув взгляд на Нарлха. — И все же скажи, можно что-нибудь сделать против этих адских машин?
— Надо как-то использовать естественные силы. Когда-то у меня был демон-светлячок, который питал ко мне симпатию, — о, нет-нет, миледи, я совсем не замаскированный колдун! Он не был частью адской команды, а если уж говорить точно, он вообще не был демоном. Это люди назвали его так, потому что просто не знали, как назвать по-другому. Он был воплощением природного процесса, который называется энтропией, и люди назвали его демоном Максвелла.
— А кем был этот Максвелл?
— Ученым, — ну... это в том мире, откуда я пришел, все равно что маг. Он никогда не встречался с демонами, он просто вообразил, что они могут существовать. Что на самом деле и было так даже там, у меня дома. И когда я попал сюда, я не стал гадать, воспользовался случаем и призвал его — и вот, оказывается, он действительно существовал!
— И у него было достаточно силы, чтобы уничтожить таких монстров? — недоверчиво поглядывая, спросил Фадекорт.
— Он мог превратить в пыль и труху все, — подтвердил Мэт, — надо было его только правильно попросить об этом. Он мог бы превратить этих чудовищ в обыкновенный камень, а потом сделать так, чтобы они рассыпались в порошок.
— Так в чем же дело? Вызывай его сюда! — Иверна всплеснула руками.
— Я бы с радостью, но он отправился на поиски приключений с одним моим другом, и без его ведома я не могу попросить демона вернуться. Но сначала мне надо разыскать друга.
— А ты бы не мог вызвать еще каких-нибудь подобных духов? — спросил Фадекорт.
Пару минут Мэт сидел молча, давая возможность идее созреть.
— Пожалуй. — Маг тряхнул головой. — Попытаюсь. Но это может навредить нам так же, как и нашим врагам, дух может и отказаться делать то, о чем мы попросим. Это риск!
— Неужели это может быть столь же ужасно, как то, что нас ждет впереди? — Иверна мотнула головой в сторону холмиков грязи около выхода из обители.
Мэт думал о стальных когтях и зубах из ванадиевой стали, если судить по тому, как один из монстров прошелся ими по каменной стене.
— Нет, я так не думаю, и вполне возможно, что смогу укротить то, что создам.
— А что, может не получиться? — спросил Фадекорт.
— Зависит от типа демона, который явится к нам.
— Тогда не начинай делать того, с чем не справишься, — прорычал Нарлх.
— То же самое говорили Франкенштейну. Только не спрашивайте о нем, это очередной, не очень мудрый маг из моего мира. Итак, ваши предложения: какого духа я мог бы вызвать, чтобы он был достаточно силен и освободил нас от горгулей, но в тоже время чтобы не обернулся против нас?
Ответом была глубокая тишина.
— Ну ладно, с этой идей покончено, — вздохнул Мэт.
— Эго вопрос без ответа, Маг, — несчастным голосом произнесла Иверна. — Какой же дух может оказаться достаточно сильным, чтобы помочь нам и в то же время не принести нам вред?
— Вред? — Мэт выпрямился, встал, подошел к Иверне и громко чмокнул ее в щеку. — Огромное спасибо, миледи! Мне следовало знать, что на вас можно положиться!
— А что... что я такого сказала?
— Вред! Не зло, а вред! Дух, который любит злые шутки, но не переходит границ, если только люди того не заслуживают или если не оказывается так, что они не понимают шуток.
— Но, — запротестовала Иверна, — не окажется ли этот вредный дух злым?
— Совсем не обязательно. Священник в нашем приходе, когда я был маленьким, был страшно вредный, он мог, например, выпрыгнуть из темноты, вопя «у-у-у!» или что-то в этом роде. Представьте себе, сколько страху, бывало, натерпишься, если идешь по темной церкви в воскресное утро, но это научило меня быть всегда начеку.
— Если со священником, то все всегда правильно и хорошо, — нахмурясь, сказал Фадекорт. — А вот если с духом, тут добра может оказаться меньше.
— Он, конечно, может нам подстроить какие-нибудь каверзы, но уж вреда не причинит, — ответил Мэт, — поскольку с юмором у нас все в порядке и подначки мы воспринимаем нормально.
— И что же это за дух? — с подозрением поинтересовался Фадекорт.
— Ну я не могу точно сказать, в какой он будет форме или как его звать. — Мэт попытался улыбнуться. — Когда-то его называли Хобгоблин.
— Что-то мне не нравится это созвучие.
И тут-то Иверна, хлопнув в ладоши, воскликнула:
— Мальчик-с-пальчик!
— А, — Мэт повернулся к ней, — значит, ты о нем слышала?
— Да, говорят, что хорошая хозяйка время от времени находит шестипенсовую монетку у себя в башмаке, и это дело его рук, а ленивая неряха — черные камушки, а еще страшнее — тараканов. — Она передернулась. — Я бы сказала, не самый удачный трюк.
— За своими поступками всегда надо следить, — согласился Мэт. — Он очень здорово умеет играть на человеческих слабостях и считает, что они плодороднейшая нива для юмора. Он, конечно, не одинок в этом.
Но Фадекорт по-прежнему хмурился.
— Ну и как же этот дух может помочь нам справиться с такими чудищами?
— А он порезвится с ними.
— Порезвится?! С такими?
— Порезвится, — подтвердил Мэт. — Он заставит их гоняться за своими хвостами или выкинет нечто подобное. Послушай, разве это невозможно?
— Не говори ему «нет», — посоветовал Нарлх. — Все, что он еще сможет придумать, будет намного хуже.
— Вот это точно, — согласился Фадекорт, — но уж хуже, чем горгульи, ничего не придумаешь. Ладно, лорд Маг, вызывай своего духа.
— Отлично, минутку, мне надо попытаться вспомнить стих. — Мэт мысленно проговорил все заклинание. — Ага, вот:

Жил на свете крошка Пак,
Веселилась кроха.
Как надуется дурак —
Прыг к нему на шею Пак!
Это мы считаем как:
Хорошо иль плохо?

Если важный господин
Нам вещает в микрофон,
Что на свете он один
Знает, как гонять ворон, —
То такому господину
Пак, наш фокусник и маг,
Сбросит чемодан на спину
Крик ворон, отборный мат —
В чемодане — компромат!

Как оценивать картинку
Депутатам двух палат
Плохо иль идет на лад?

Все смеются до икоты,
Будто нет другой заботы
Ну шутник и весельчак
Наш забавник, крошка Пак!

Мы твои потерпим штучки —
Может, нам поможешь как?
Ну-ка вот из этой тучки
Мне в ладони прыгни, Пак!

Он закончил стихотворение, простерши руки, как бы моля о милости, — возможно, это была не самая мудрая мысль, потому что в его ладонях вдруг начал мерцать воздух, потом мерцание перешло в более яркое сияние, постепенно сгущавшееся в миниатюрную фигурку, — еще мгновение, и свечение исчезло, а на ладони Мэта оказался маленький человечек. Закинув ногу за ногу и заложив руки за голову, он удобно расположился на руке Мэта, покусывая травинку. Весь его наряд состоял из меховой юбки и пера в голове. Человечек был ну очень маленький. Если бы не перо в голове, Мэт мог бы подумать, что держит на ладони орешек.
Позднее Мэту придется признаться, что он был прав, малыш оказался весьма крепким орешком.
— Я — хобгоблин, славный Пак, — прогромыхало вдруг видение удивительно басовитым голосом:

Те, кто любят шутку,
Посмеются скоро так,

Что не забудут это до самой смерти ни на одну минутку, — закончило оно вдруг в прозе. — А вы кто?
— Я — несчастный маг, у которого пошла полоса невезения. — Мэт таращил глаза на малыша и не мог отвести взгляда.
— А на кого это ты вылупился, лошадиная морда?
Спутники Мэта стояли, не отводя глаз от Пака, но похоже, они его совершенно не интересовали.
— О, извини. — Мэт сморгнул и попытался улыбнуться. — Господи, настоящий, живой Пак! — У него было такое ощущение, как будто он просит автограф у звезды. — Просто ты э-э-э... забавный.
— Спрашиваешь. И все же ты ожидал чего-то другого, а? — Малыш присел и, вынув травинку изо рта, отшвырнул ее в сторону. — Так, и каким я, по-твоему, должен быть?
— Ну... чуть побольше. Я думал, по крайней мере где-то около фута.
— Около фута? Тьфу, ну нет! Какая польза от такого роста? Как тогда я смог бы ловить пчел, чтобы покататься на них верхом или чтобы своровать их сумки с медом? Как бы я мог устроиться поспать в колокольчике первоцвета?
— Но я думал, что это Ариэль...
— Разве можно быть таким дураком? Первоцвет вылезает из земли, а не из воздуха. — Малыш резко вскочил — руки в боки, ноги широко расставлены. — И ты говорил со своими друзьями о Мальчике-с-пальчик, и если они знают меня под этим именем, то я и появляюсь под этой маской!
Мэту пришлось признаться, человечек полностью соответствовал своему имени. Он был чуть меньше большого пальца Мэта, и было похоже, что он действительно готов прыгать, как сумасшедший. Магу на самом деле стоило подумать, как лучше направить энергию этого проказника, в противном случае она могла обернуться и против него самого.
— Спасибо, что ты появился. Нам бы очень хотелось воспользоваться твоими талантами.
— Я, и только я! — Пак выпятил грудь и гордо прошелся по ладони Мэта. — Я с удовольствием помогу вам, если у вас хватит ума правильно использовать мою помощь. Помните, вы должны быть очень осторожны, когда будете просить меня о чем-нибудь.
— Потому что я и сам могу нарваться... — пробормотал Мэт. — А что, если я попрошу тебя... А, ладно, не бери в голову. У нас на это сейчас нет времени.
— На шутки всегда есть время, — улыбнулся, хотя и не очень приветливо, Пак. — О чем ты думал?
— Мне просто интересно, что бы случилось, если бы я попросил тебя сделать мои мысли полегче. Пусть они свободно взлетают... Помоги! — В голове Мэта неожиданно замелькали видения машущих крыльев — пчелиных, птичьих, хвостов, прохвостов... — А что такое прохвост? Нет-нет, я просто поинтересовался!
Пак взмахнул руками, озорно улыбаясь.
— Отлично сработано, отлично! Ты будешь самым лучшим объектом для моих шуток! А теперь давай дальше! Попроси еще чего-нибудь!
У Мэта возникло неприятное чувство, что он исполняет роль простака в бесконечном водевиле.
— Послушай, мы на самом деле вызвали тебя, чтобы ты помог нам против кое-каких демонов.
— Демонов? — Улыбка на лице Пака перешла в злорадную ухмылку. — Ага, мне всегда доставляло огромное удовольствие побороться с этими здоровенными болванами из Преисподней! Если у тебя найдется несколько таких для меня! Только дайте мне дорваться до них!
— А ты и раньше дрался с демонами? — спросила удивленно Иверна.
Пак бросил на Иверну быстрый оценивающий взгляд. Появившаяся на его лице ухмылка свидетельствовала, что ему понравилось то, что он увидел.
— Для вас, моя прекрасная девица, я бы боролся с любыми воплощениями дьявола!
— Это как раз то, на что мы в основном и рассчитывали, — прервал его Мэт. — Видишь ли, мы пытаемся начать борьбу со злым колдуном, но он делает все возможное, чтобы мы не могли подобраться к нему поближе. Прошлой ночью он наслал на нас десятка два или того больше горгулей.
— Горгулей? — Пак глянул вверх, немного озадаченный. — А чего вам бояться камня? Он же не может вам причинить вреда.
— E pur si muove* , — процитировал Мэт, — а эти и на самом деле вертелись. Они, правда, не неслись галопом, но и вперевалку двигались гораздо быстрее, чем я мог предположить. И у них стальные зубы, которыми они прекрасно пользуются.
— Ага, это те демоны, которых придумывают ваши скульпторы, чтобы потом вырезать из камня и повесить над вашими головами! Одного этого было бы достаточно, чтобы никогда не ходить в церковь. А как вам удалось защититься от них?
— Нам повезло. Мы нашли обитель святого Яго. Она все еще освящена и...
Мэт даже не успел закончить, как раздался пронзительный визг, и Пак исчез.
Он появился минутой позже, но уже за воротами обители, неистово подпрыгивая и крича:
— Дурак, идиот, слепой осел! Ну скажи, как у тебя хватило ума вызвать одного из рода эльфов в христианском святом месте? Тебе захотелось посмотреть, как я буду корчиться в агонии? — Пак выставил указательный палец. — Давай-ка посмотрим, соответствует ли твоя внешность твоему...
В этой ситуации горгулья, вдруг решившая выпустить фонтан грязи, оказалась счастливой спасительницей. Пак услышал шум грязевого фонтана и увидел монстра, прыгнувшего прямо на него, разинув пасть и щелкая зубами. Со вспышкой света эльф исчез, и пока сбитая с толку и разъяренная горгулья растерянно оглядывалась вокруг, он появился на ее хвосте. Вцепившись в него обеими руками, он начал ее щипать. Мэту в голову не могло прийти, что такое маленькое существо может так больно щипаться. Горгулья взревела и встала на дыбы. Изогнувшись, она готова была схватить это микроскопическое существо, которое осмелилось выступить против нее, но оно уже перепрыгнуло чуть дальше, и уже вторая горгулья вылетела из-под земли. Первый монстр, пытаясь схватить Пака, вцепился зубами во второго, тот развернулся и, схватив своего обидчика, выдрал кусок гранита из его бока. Пак снова отпрыгнул в сторону, и уже третья горгулья — в воздухе. И снова прыжок в гущу дерущихся монстров. Битва была в самом разгаре: клацали челюсти, когти полосовали тела противников. Пак исчез, а третье чудовище ринулось в кучу смешавшихся тел. Выползшая на волю четвертая горгулья увидела Пака, сидевшего на хвосте третьей. Лязг зубов — и из бока соседки выхвачен кусок. Разъяренная жертва развернулась к своему обидчику, таща за собой первых двух.
— О храбрый эльф! — закричала Иверна. — Он исчез!
Похоже, на какие-то доли секунды Мэт потерял голову, потому что вышел за ворота. Фадекорт и Нарлх закричали и бросились, чтобы затащить его обратно, но, прежде чем Мэт успел сделать еще один шаг, он снова увидел Пака, который приплясывал около ревущего скопища тел, катившегося на живое минное поле. Все новые горгульи вырывались из своих импровизированных укрытий и ревели, охваченные жаждой крови. Как только они ринулись в гущу схватки, Пак снова исчез. Огромный клубок дерущихся тел катился все дальше и дальше но взрытому полю, и все новые горгульи выскакивали из-под земли и вливались в этот грохочущий, клацающий зубами клубок.
Неожиданно Пак появился па макушке у Мэта; пританцовывая и гримасничая, он кричал:
— Убей его, Каменномордый! Долбани его, Гранитный! Куси его, Базальтовый! Эй-эй, давай жри, жуй, кусай, глотай, хватай!
— По-моему, в эту драку ввязались уже все горгульи, — не веря своим глазам, проговорил Мэт. — Они в этой потасовке лупят друг друга что надо. Смотрите, они уже перемололи несколько мелких бестий в мелкие камешки!
— Слава Небесам, что им не удалось поймать нас! — задрожав, сказала Иверна.
— Не при мне, — вздрогнув, попросил Пак. — Но молясь, не забывайте того, кто закрутил этот клубок!
— А шар-то уменьшается, — заметил Мэт. — Похоже, они уже и средних перемололи.
Пак вспрыгнул на дерущуюся кучу, а потом обратно на голову Мэта.
— Остались самые страшные и здоровые, и жрут, и грызут они друг друга с отменной скоростью. Можно подумать, что их в жизни не кормили!
Шар становился все меньше и меньше, и теперь друзья могли различить только двух оставшихся монстров, огромных, с раздувшимся брюхом. Один из них работал челюстями гораздо быстрее, и вот в его пасти уже исчезли задние лапы противника, за ними последовало брюхо, потом грудь, передние лапы, а вот уже исчезла и голова. Плевок, чудовище выплюнуло непрожеванные стальные зубы своего врага, но остановиться уже не смогло, и его челюсти вцепились в собственное тело там, где только что работали зубы его противника. Монстр жевал, молол свое собственное тело, яростно воя. Все это продолжалось до тех пор, пока не осталось обкусанной пары челюстей, катавшихся по земле, хватая воздух и лязгая при этом.
Пак появился над ними, махая руками, как будто отгоняя птиц. Потом он снова оказался на голове Мэта.
— Есть еще челюсти второго монстра. Может, посмотрим, как они обнимутся при встрече?
Долго не размышляя, он погнал пару челюстей в нужном направлении, пока они не столкнулись со второй парой, издали напоминавшей канцелярский дырокол. Они налетели друг на друга и грызли, и рубили до тех пор, пока не развалились на мелкие куски.
Пак спрыгнул на плечо Мэта, подбоченился и требовательно спросил:
— Ну и что теперь? Как мне поступить с этими останками?
— А-а... — Мэт только молча смотрел на изрытую землю, усеянную кусками и осколками камней, в которых с трудом можно было узнать части тел монстров. Но Мэт предпочел не разглядывать их внимательно.
— Ну что ж, Маг, тогда займись ими сам! — рявкнул эльф. — Разве ты не можешь уничтожить эти железяки?
Мэт вздрогнул:
— Да, конечно!

Буки и бяки,
Вы, железяки,
Плавьтесь, кипите,
После — конкретно! —
Мирно усните,
И под землей
Станьте безвредной
Железной рудой!

Может, это был и не шедевр, но он сработал. Кусочки стальных челюстей начали накаляться и краснеть, потом они пожелтели, побелели, потом стеклись в огромную дрожащую каплю. Мэт кожей почувствовал выброс тепла, капля начала погружаться в землю, все еще плавясь. Он, конечно, мог бы позволить ей продолжать свое погружение вниз до тех пор, пока она не достигнет ядра земли и не ударится о расплавленный шар железа и никеля, но ему совершенно не доставляла радости мысль о родившемся в результате вулкане. Мэт тут же вспомнил и начал читать рекламное стихотворение компании по глубокой заморозке. Пар перестал вырываться из образовавшейся дыры. Мэт решил немного подождать, а потом начал сбрасывать в дыру землю.
Пак оценивающе разглядывал его.
— Хорошо поработал, Маг! Ты совсем не глупый подмастерье в этом деле, как я погляжу!
— Но и не такой хороший, каким я должен быть, — сглотнув, ответил Мэт.
— Нельзя оставлять каменные осколки Зла вблизи святого места. — Фадекорт все еще не мог прийти в себя, но сделал шаг к выходу.
— Подожди! — Мэт положил руку ему на плечо. — Я не очень-то доверяю обычному захоронению. Дай-ка я попробую сделать его понадежнее.
Фадекорт остановился, глядя на Мэта изучающе, но тот не обращал на него внимания. Маг рассматривал разбросанные осколки, обдумывая стихотворение.

Шоковый, тревожный шорох,
Пурпурный песчаный морок,
Вас, исчадья, словно порох
Полонил бы и наполнил
Смутным трепетом до пор!
И чтоб здесь спокойней стало,
Встав, я повторил устало:
Провалитесь вы, достали!
Вас не будет с этих пор!
Каркни, Нарлх: «Невермор!»

Нарлх каркнул, осколки зашевелились, замерцали и... исчезли.
Мэт выдохнул с облегчением.
— И куда же они исчезли, лорд Маг? — спросила Иверна с широко открытыми глазами.
— Туда, откуда и появились. Я надеюсь, что теперь они, может быть, в каменоломне, а может, и еще в каком-нибудь жутком месте. — Мэт попытался улыбнуться и повернул голову, чтобы посмотреть на человечка на своем плече. Теперь он мог улыбнуться с облегчением и по-настоящему радостно: — От всего сердца спасибо тебе, Мальчик-с-пальчик! Я бы ничего не смог сделать без твоей помощи!
— С превеликим удовольствием! — Пак ухмыльнулся, глаза светились озорством. — В какую игру ты хочешь со мной поиграть еще?
Улыбка слетела с липа Мэта.
— Так, а-а, уж если ты вспомнил об этом, на настоящий момент это было нашей единственной проблемой.
— И ты осмелился вызвать меня, — помрачнев лицом сказал Пак, — чтобы разобраться в этой никчемной заварушке?
И тут Мэт совершенно четко понял, что этот дух был способен произвести великие разрушения просто так, походя — он не оценивал побочный эффект своих шуточек.
— Дело в том, да... на самом деле. Видишь ли, дело было таким, что мы одни не справились бы, и...
— И что же, теперь вы милостиво разрешаете мне убраться с глаз долой, потому что я вам больше не нужен? — Зрачки эльфа сузились. — Я думаю, это не пройдет, Маг! Знай, мы, сказочный народ, всегда требуем обратно то, что нам должны.
— Ну да... конечно. Я тебе должен тысячу благодарностей, но...
— Это побольше, чем просто благодарности, — сказал Пак и оскалился по-волчьи. — Знаешь ли ты, что когда вы обращаетесь за помощью к таким, как мы, то берете на себя определенные обязательства но отношению к нам, а мы очень расчетливо используем свои возможности: мы, видимые или невидимые, надежно остаемся при вас до тех пор, пока все долги не выплачены.
Мэт застонал.
— Ты хочешь сказать, что, если только мне не представится случай снасти тебя из такой же ужасной заварушки, из какой ты только что спас нас, ты будешь оставаться моим постоянным спутником?
— Пока долг не заставит нас расстаться — или по крайней мере исполнение долга. Но я в отличие от других гоблинов становлюсь очень беспокойным, если начинается скучная жизнь.
Мэт тяжело вздохнул и срочно начал обдумывать, как можно вывернуться из создавшегося положения. Спасла положение Иверна.
— А ты не мог бы немного потерпеть? Потому что король Гордогроссо обязательно нашлет на нас новые испытания, и этого недолго ждать.
— Конечно! — с горячностью поддержал ее Мэт. — Теперь, когда он нас наконец заметил и начал воспринимать всерьез, монстры полезут один за другим. Ну уж по штуке в день наверняка!
Пак сложил губы в улыбку и внимательно посмотрел на Мэта:
— Это предложение лучше, чем все те, что у меня были за последние сто лет.
— Умоляю, прими его! — попросила Иверна. — Ты нам очень скоро понадобишься, я в этом не сомневаюсь, ведь мы сегодня же уйдем из этой обители, которой ты так боишься.
Это-то все и решило. Улыбка исчезла с лица Пака: он искоса глянул на статую святого и быстро отвернулся. Когда Пак снова посмотрел на них, на его губах опять играла проказливая улыбка.
— Ну что ж, коль столь прекрасная дама просит меня, тем более дева, обладающая таким очарованием, что...
Мэт старался скрыть свое удивление: никогда бы не подумал, что взрослая женщина может остаться девицей в Ибирии, но Пак только что подтвердил это. Принимая во внимание его источники информации, Мэт не сомневался, что Пак не мог ошибиться в таком вопросе.
— Я отправляюсь с вами в путь, — величественно заявил Пак, взмахнул рукой и скромно опустил глаза. — Нет-нет, не благодарите меня. Мне будет в радость помочь вам. Только найдите для меня работку... — Он хитро посмотрел на Мэта. — А то я и сам себе найду развлечения.
Мэту не надо было объяснять, кто будет мишенью для шуточек, но ему удалось выдавить улыбку. Маг предложил своим друзьям выйти из обители и любезно повернулся к Паку, как бы приглашая присоединиться к остальным, но с этой самой минуты его не оставляло чувство, что он засунул к себе в карман ядерную бомбу. Он дал себе слово, что больше никогда не попросит Пака еще хотя бы об одном одолжении, уже то, что он должен был ему сейчас, лежало на его душе тяжким бременем.

Предыдущая страница 15 Следующая страница


Маг, связанный клятвой 16

Глава 16
ГОБЛИНЫ В РАБСТВЕ

Мэт еще раз проверил, на месте ли заткнутый за пояс жезл, потом повернулся к спутникам и сказал:
— Порядок. Солнце давно встало, пора...
— Ш-ш-ш, — цыкнул на него Нарлх и повернул голову в сторону обители.
Мэт замолчал, он увидел Иверну, преклонившую колена у ограды обители, — забыв обо всем, девушка молилась. Фадекорт тихо подошел к ней и опустился рядом.
— А что удерживает тебя? — поинтересовался Пак, уперевши руки в боки. — Надо отправляться! Смотри, настанет ночь, а вместе с ней появятся духи Зла!
— Мы, — Нарлх зыркнул на Пака, — благодарим того, кто помог нам освободиться от монстров.
— Конечно, благодарность очень хорошо, хотя эта победа стоила мне совсем небольших усилий. Но я что-то ничего не слышу.
— Они благодарят святого Яго, — пояснил Мэт. — Если бы не он, тебя некому было бы позвать. Это он не позволил горгульям ворваться в обитель.
При упоминании святого Пак отскочил в сторону.
— Маг, пожалуйста! Пожалей мои уши!
— Ему следует думать о своих союзниках! — проворчал Нарлх. — В чем дело, Маг? Тебе кажется, ты слишком хорош для того, чтобы воздать должное там, где это следует сделать?
Мэт попятился — молиться перед статуей было не для него. На самом деле молитва перед земными, материальными предметами культа вызывала в нем неприятные чувства с тех пор, как он познакомился с историей религии на младших курсах.
С другой стороны, с тех пор, как он оказался в Меровенсе, он уже не был столь непримиримым.
— Немного трудновато при сложившихся обстоятельствах, понимаешь? — Он вздохнул. — Но ты прав, Нарлх. Я это сделаю. — С этими словами Мэт направился ко входу в обитель.
Иверна и Фадекорт выжидательно смотрели на него. Итак, похоже, это будет всенародное представление... А как же иначе — он ведь был их предводителем. С каких это пор? Что-то он не помнит, чтобы выдвигался на выборах.
С тех пор, как он оказался в Ибирии. Весь этот поход был его идеей. Правда, следует признать, что эта идея вылупилась в момент какого-то, если можно так сказать, странного подъема души, но тем не менее его души. Мэт глубоко вздохнул, бросил взгляд на спокойные лица своих спутников, потом напомнил себе, что статуя не сам святой, а его образ. Невольно взгляд Мэта поднялся к небу.
— Я благодарю тебя, святой Яго, за твою защиту и помощь. Я благодарю тебя от всего сердца и надеюсь, что ты всегда будешь со мной!
В обители стояла мертвая тишина.
— Что-то маловато, вам не кажется? — пробурчал Нарлх.
— Что ты хочешь этим сказать? — Мэт, нахмурившись, повернулся к дракогрифу. — Святым не нужны взятки.
— Конечно, нет, — медленно произнес Фадекорт, — но следовало бы по крайней мере вежливо выразить готовность отплатить за сделанное тебе добро.
Мэт хмуро смотрел на Фадекорта, пытаясь переварить эту мысль. Потом, со вздохом повернувшись, он снова обратился к Небесам:
— Будь всегда со мной, святой Яго, пока я делаю все возможное, чтобы спасти Ибирию! Направляй меня, даруй мне свою защиту и укажи мне путь к Богу!
Несомненно, этой молитвой он подтвердил свою клятву и еще прочнее связал себя, теперь уже точно ему придется либо совершить то, что он обещал, либо умереть.

* * *

Мэт задал высокую скорость — Нарлху пришлось здорово поработать ногами. Он даже гораздо раньше, чем обычно, начал недовольно бурчать. Мэту против воли пришлось сделать привал. Было около полудня. Когда с едой было покончено, а на завтрак у них пошло все, что осталось после двух дней, Фадекорт спросил:
— Куда ты торопишься, лорд Маг? Подумал бы о даме.
— Прошу прощения, миледи. — Мэт был немного озадачен. — Так как Нарлх согласился подвезти, я думал...
— Все нормально, — прервала его Иверна с усталой улыбкой. — И несомненно, вы должны были утомиться гораздо больше, чем я.
— Но даже езда в седле может оказаться тяжелой, не так ли?
— Я привычна к верховой езде, — заверила его девушка, — и у нас есть гораздо более важные вещи, чем проблемы удобства.
— Да. Мне в голову пришло тоже что-то подобное. — Мэт нахмурился, грустно обдумывая свои планы. — Мне бы хотелось двигаться вперед как можно быстрее, тем более что, похоже, король нас уже обнаружил. И теперь, когда он нас обнаружил и проверил...
Нарлх, не расслышав как следует последнего слова, прервал его:
— Проврался? — переспросил он, нахмурившись. — Наверняка, я знаю точно, он врет при любом удобном случае, но какое это имеет отношение к тебе?
— Не проврался, а проверил, то есть испытал меня, проверил, на что я способен, как я творю волшебство, что я могу сделать, а чего не могу.
— Ты хочешь сказать, он снял с тебя мерку, — перефразировал его Фадекорт.
— Что-то в этом роде. И я очень надеюсь, что те заклинания, которые он плетет, не повредят нам. Но теперь, когда он знает силу моей магии, знает мои слабые стороны и знает, что у меня есть союзники, он, возможно, сделает все, чтобы устроить нам веселую жизнь. Поэтому, чем дольше мы будем добираться до Орлекведрилла, тем больше у него будет возможностей покончить с нами прежде, чем мы успеем нанести ему удар, а кроме того, у него будет гораздо больше времени, чтобы организовать оборону.
Фадекорт чуть не поперхнулся водой из своей чашки. Все еще покашливая, он посмотрел на Мэта:
— Маг, да какая же ему нужна оборона? Даже если мы в мгновение ока окажемся у его замка, что мы сможем сделать?
— Пока не знаю, — признался Мэт. — Но у него есть слабые места, иначе он не пытался бы нас остановить.
— В этом есть доля правды, — поддержала его Иверна. — Но он может тебя уничтожить и просто потому, что ты не на стороне Зла, а кроме того, не забудь, что ты спас меня от его вассалов. Все еще усугубляется тем, что ты продолжаешь меня оберегать от него. Нет, господа, было бы очень разумно, если бы...
— Не будем от этом думать, — прервал ее Фадекорт. — Уж вы-то об этом не думайте, миледи.
— Пожалуйста, — присоединился Мэт.
— Мы все в одной упряжке, — рявкнул Нарлх. — А потом он все равно ударит по нам, просто чтобы отомстить, миледи.
— Ну что ж, решено, — быстро проговорил Мэт, не давая возможности Иверне вставить хоть слово. В кругу вдруг появился Пак.
— Эй, смертный, не торопись. Я еще не сказал своего слова!
Мэт искоса посмотрел на него:
— А тебе действительно хочется что-то сказать?
Пак набрал воздуха:
— Я имею в виду тему, которую только что обсуждали. — Он громко выдохнул: — Никогда! Вы никогда не покинете девушку.
Иверна улыбнулась.
Мэт воспринял это как знак одобрения:
— Ну что ж, прекрасно. Но меня мучает вопрос: почему Гордогроссо не устраивает нам никаких новых неприятностей? Теперь, когда он узнал, где мы...
— Будешь произносить его имя, он и услышит тебя, — мрачно заметил Фадекорт. — Давай называть его просто «король».
— Ну и какая разница? — недовольно пробурчал Мэт. — Мы же знаем, что он нашел нас и теперь всегда может выследить с помощью своего волшебного зеркала.
— По всей вероятности, — медленно проговорил циклоп, — да, но не следует забывать, лорд Мэтью, что ходят слухи...
Мэт терпеть не мог, когда не договаривают, и он счел нужным уточнить:
— Слухи о чем?
— Что все-таки существуют места, куда король не может заглянуть, — пояснила Иверна.
— Хотя никто и не знает, где эти места, — добавил Нарлх.
— Очень интересно. — Мэт рассеянно озирался по сторонам, обдумывая эту мысль. — По логике, вчера ночью мы должны были быть как раз в одном из таких мест...
— Что ж, похоже на правду, — согласился Фадекорт. — Злое колдовство не может пробраться в святые места, но, будь уверен, вокруг обители король разглядел все подробно.
— Точно-точно, — закивал Мэт. — Я хочу сказать, что уж если горгульи могли там оказаться, почему бы там не побывать королевскому глазу? — Мэт резко выпрямился от внезапно пришедших в голову заключений.
— А почему бы ему не использовать шпионов в местах, недоступных для зеркала?
— А он использует, — угрюмо заметил Фадекорт. — Всеми признано, что колдунов таких много.
— То есть ты хочешь сказать, что они подкупают людей и для таких вещей?
— Наверняка, — усмехнулся Пак. Ему, очевидно, нравилась затронутая тема. — Существует масса разных духов, которые ну просто кайфуют от такой службы, а еще больше тех, которых тем или иным способом принуждают это делать.
— Такие, как наши недавние знакомые?
— Да, хотя приятелями колдунов очень часто бывают замаскированные демоны, обязанные служить глупым смертным, которые выменивают земную силу на вечные мучения.
— Но ты же не хочешь сказать, — пристально глядя на Пака, спросил Мэт, — что эльфы могли бы работать на короля?
— Нет, конечно, нет! — Пак даже мотнул головой при этой мысли. — Хотя и существуют злые духи, получающие удовольствие от боли и насилия, но они редко забираются так далеко на запад, а еще не забывайте про вампиров, василисков и вурдалаков...
— Я понял. — Мэт кивнул. — Еще есть гоблины и прочие злые силы. Это значит, что за каждым нашим движением будут следить до тех пор, пока мне не удастся найти способ отогнать любого из этих шпионов. Или если только существует способ использовать этих шпионов себе же на пользу — например, как-то заставить их врать королю: неплохо бы сообщать, что мы в таком-то месте, когда на самом деле мы совсем не там. — Мэт начал проигрывать идеи с искусственно созданными видениями себя и своих друзей, двойников или просто самых обыкновенных копий...
Друзья заметили, как Мэт неожиданно замолчал и его взгляд стал рассеянным. Они переглянулись, закончили свой завтрак, упаковали вещи и потом слегка похлопали его по плечу.
— Лорд Маг, — обратилась к нему Иверна, — нам надо трогаться в путь.
— А? Что? — всполошился Мэт, возвращаясь в реальный мир. — О! Да, конечно! Простите, я немного отвлекся...
Но едва поднявшись на ноги и последовав за своими спутниками на запад, Мэт снова погрузился в размышления. Его друзьям пришлось оставить его в покое и разговаривать между собой, ну и, конечно, внимательно следить за всем вокруг. Ближе к вечеру дорога вышла к небольшой речушке и теперь бежала вдоль берега; сельские дороги очень часто проходят вдоль рек, которые оказывают фермерам неоценимую помощь, прорезая путь сквозь горы. Действительно, слева и справа — отвесные скалы. На закате солнца они подошли к высокому обрыву, и дорога стала уходить вверх. Теперь слева от них был крутой склон, а справа от дороги — еще более крутой обрыв.
— Мне это не нравится, — остановившись, сказал Фадекорт.
— Что? Что тебе не нравится? — выныривая из задумчивости, переспросил Мэт.
— Прекрасное место для засады, — проворчал Нарлх.
— Угу, — согласился Фадекорт. — Склон слишком крут, чтобы бандиты рискнули напасть с него, не рискуя свалиться вниз, но они могут обстрелять нас из луков. — Достаточно паршиво.
— Да, но что меня пугает на самом деле, так это возможность оказаться в ловушке между двумя отрядами, которым ничего не стоит перекрыть дорогу впереди нас и за нами, — и тогда нам крышка.
— Но нам все равно придется когда-нибудь пройти здесь, ведь другой дороги нет, — изучив ситуацию, сказал Мэт.
— А что, — заметил Нарлх, — мы бы могли вскарабкаться по склону или...
Мэт не дал ему закончить фразу, ему совсем не хотелось очутиться в воздухе в тот момент, когда лучники начнут их обстреливать.
— Мы были бы на этом склоне как подсадные утки, правильно?
— Несомненно, — подтвердил Фадекорт.
— А как насчет летающих уток? — заметил Нарлх. Иверна одарила зверя лучезарной улыбкой:
— Как это мило с твоей стороны предложить такое! Но мне совсем не хочется оказаться ни шагающей, ни летающей мишенью.
— Хотя есть некоторая надежда выбраться из заварушки, — сказал Мэт. — В любом случае самое лучшее для нас — это идти вперед, по осторожно.
— Ох, боюсь, — рявкнул Фадекорт.
— Ничего, идем вперед, — решительно заявил Мэт. — По крайней мере так мы сможем выяснить, действительно ли король следит за нами.
— Должны быть более удачные способы разузнавать новости, — заворчал Нарлх, но пошел следом за Мэтом.
В напряжении они наконец добрались до вершины горы. Сердце Мэта отбивало барабанную дробь, и он в любую секунду ждал появления неприятеля, но вот они прошли перевал и уже начали спускаться вниз, а враги так и не появились. Но Мэт смог спокойно вздохнуть только когда они спустились с горы и прошли еще ярдов пятьдесят по дороге. Он с облегчением потянулся и потер лоб:
— Слава Богу! Наверное, король не может нас увидеть, после...
За спиной путников раздался звук горна. Мэт оглянулся и увидел человека в балахоне, стоящего на вершине горы. Человек жестикулировал, может быть, даже творил заклинания. Слева и справа от него стояли два рыцаря в полных доспехах, которые придавали им вид каких-то роботов, а скрывавшие лица шлемы делали совершенно безликими. Пока Мэт разглядывал их, рыцари пришпорили коней и начали спускаться по склону вниз. Потом раздался крик Фадекорта, и, оглянувшись, Мэт увидел, как из леса высыпала фаланга копьеносцев, впереди скакал закованный в латы еще один рыцарь.
— Ты возьмешь тех, впереди, — рявкнул Нарлх Фадекорту. — А я прикрою сзади.
Циклоп повернулся, схватил огромный камень и начал прицеливаться. Мэт не мог отвести глаз от противника, но звук удара камня о металл, раздавшийся за спиной, он воспринял с радостью.
— Пригнитесь, дама! — рявкнул Фадекорт. — И ты, Маг, давай ко мне за спину. Я посильнее тебя. Мэт выразил согласие:
— Займись рыцарями и помни, если тебе удастся подогреть их латы как следует, они сами из них вывалятся.
Пока он это говорил, рыцари спускались по склону горы. Мэт набрал воздуха и начал читать стихотворение:

Мэт и Ко не вяжет веники —
Знаток всех литератур!
Старой Англии подельники:
Беовульф, король Артур,
Ланцелот, Хродгар и прочие —
Все смешались в общий стих...
Барды были врать охочие,
И за то любили их!
Что-то мысли дали кренделя,
Занятые ловлей мух...
Так. Нам барды дали Гренделя —
Помоги, ужасный дух!

Ночь сгущалась вокруг них, и Мэт бросился вперед, прислушиваясь к шуму, который устроил Нарлх. Он успел сделать только третий шаг и тут же споткнулся о что-то твердое и волосатое. Возле него раздался страшный рев, и огромная когтистая лапа опустилась из мрака. Высоко вверху Мэт увидел маленькие глазки, мерцавшие красным светом. Он взвыл, отпрыгнул от ноги гиганта и бросился бежать.
Совершенно очевидно, Грендель не собирался менять направление из-за какой-то букашки, попавшейся на пути. Мэт слышал, как с грохотом гигант дробил огромные камни на мелкие кусочки. По звуку можно было определить, что дух удалялся прочь от Мэта. Через минуту он услышал вопль ужаса, который был подтверждением того, что гигант добрался до врагов. Потом раздались лязгающие звуки и треск, похоже было, что гигант ударил друг о друга двух рыцарей. Мэт приостановился и оглянулся назад. Но ему удалось разглядеть только темное облако, над которым по дуге летела лошадь, а чуть выше нее — колдун, бешено молотивший руками воздух. Каким-то чудом лошади удалось приземлиться на ноги, и она в ужасе умчалась прочь. Колдун шмякнулся на тропинку, но он не мог отступить, поскольку был на работе. Однако Мэт был уверен, что ему вряд ли повезет, потому что колдун даже не знал, с каким монстром ему приходится бороться, и тем более не представлял, что такое Старая Англия.
«Очень плохо, что барды средневековья не оставили в моей голове хотя бы несколько строф с более широким диапазоном применения», — подумал Мэт.
Но ничего, и это можно использовать в сложившейся ситуации. Мэт не мог позволить такому чудищу крушить все вокруг. Он попытался вспомнить, как окончилась битва Гренделя, и решил, что ее исход должен быть менее кровавым, поэтому приделал к своему заклинанию такой конец:

А теперь, ужасный Грендель,
По легенде — в прах больной,
Всем врагам отвесив пендель,
Отвали к себе домой!

Темное облако продолжало двигаться вверх и становилось все более жидким, а когда достигло вершины, растаяло окончательно. Какую-то долю секунды в воздухе висел смутный силуэт чего-то огромного и страшного, напоминавшего ужасающую пародию то ли на человека, то ли на ящера, потом все неожиданно вдруг исчезло, да настолько быстро, что Мэт засомневался, видел ли он все это на самом деле. Он вздохнул и отвернулся, в конце концов, в этом монстре было что-то героическое. Фадекорт с опаской посматривал на вершину горы, где стоял колдун с двумя рыцарями, а потом повернулся туда, где недавно были его противники. Только облако пыли осталось на этом месте.
— Что ты сделал? — удивленно спросил Мэт. — Отбил их всех обратно вверх в горы?
— Нет. Они увидели это черное облако, которое ты поднял, и показали хвосты. Они дали деру, а я побежал за ними.
— Ха! — засопел дракогриф. — Если бы у меня было свободное пространство, я бы отсюда вылетел таким вихрем, что вас бы всех снесло!
Мэт бросил взгляд на Нарлха.
— А мне все время казалось, что ты терпеть не можешь летать.
— Но есть вещи, которых я боюсь гораздо больше, и ты, Маг, умудрился отыскать такую.
— Как ты изгнал этого колдуна! — Фадекорт со все еще бледным лицом посмотрел на Мэта. — Нет, ты точно расчистил нам путь! Разогнал всю компанию!
— Наверное, точнее будет сказать, расчленил, — последовал ответ Мэта. — Вы уж меня извините, но я не буду возвращаться, чтобы проверить.
— Ну конечно. — С широко открытыми глазами Иверна выглянула из-за спины Нарлха. — И как тебе удалось так быстро их разбить? И что это было за ужасное видение, которое ты вызвал?
— Это старая история, — сказал Мэт, — и достаточно длинная. Когда-нибудь я вам ее расскажу, а сейчас нам лучше убраться от этого места как можно дальше, пока еще светло.
— Конечно, мы могли бы послушать эту историю и в пути!
Мэт оглянулся и заметил, что даже дракогрифа мучило любопытство. Он расслабился, глубоко вздохнул и начал свой рассказ:
— Так, ну ладно. Однажды, а было это очень давно и очень-очень далеко отсюда, один герой, по имени Хродгар, построил себе большой...
Они шли по дороге и жадно слушали рассказ о Беовульфе.

* * *

Алисанда медленно продвигалась по горной тропе к перевалу. Следовавшие за ней солдаты нервно поглядывали на мрачные склоны. Она не могла их осуждать за это: всюду виднелись огромные обломки скал, нависавшие над тропой — вот-вот сорвутся и полетят вниз. Создавалось впечатление, что это нагромождение камней не было творением природы. Однако ни разу горный народ не побеспокоил их, и ни разу они не встретили ни одного человека.
— Может, мы просто не видим противника с такой высоты, ваше величество? — спросил Совиньон, которого била дрожь даже в плотном плаще, подбитом соболями. Многие всадники тоже мерзли, но не Алисанда. Интересно, почему она не чувствовала холода? Для нее это была обычная погода обычного осеннего дня. Может быть, именно поэтому не мерзли и пехотинцы, хотя они обмотались шарфами. С другой стороны, вполне возможно, что подъем в гору разгорячил им кровь.
— Да нет, мы должны были бы их увидеть, — возразила королева. — Может быть, разведка...
Послышался скрип снега под ногами, и, вывернув из-за большого валуна, перед своей королевой предстали два разведчика.
— Ваше величество, — выпалил один из них, — армия Зла сосредоточена внизу, в долине!
— Сражение! — Глаза Совиньона загорелись, похоже, в нем наконец забурлила кровь.
— Мы посмотрим на них, — приняла решение Алисанда. — Веди нас.
Они последовали за разведчиками и, объехав валун, остановились, глядя вниз.
Перед ними расстилался склон горы, слишком крутой для всадника, но на санках здесь кататься одно удовольствие. Далеко внизу можно было разглядеть темные силуэты людей, рассыпавшихся по всей котловине у подножия горы, местами были видны ярко-рыжие пятнышки костров.
— Ваше величество, — заметил Совиньон, — они не...
— Да, они не на равнине, — согласилась с ним Алисанда. — Мой дорогой маркиз, они перенесли место сражения на более низкое место, а сами заняли возвышенности.
— А не могли бы мы просто обойти... — Совиньон посмотрел на усыпанное острыми камнями поле, южнее того места, где расположилась армия Гордогроссо, на неприступный утес, срывавшийся почти отвесно с севера. — Нет. Конечно, мы не сможем.
— Прохода нет, — согласилась с ним Алисанда, — и мы еще не прошли тропу, милорд. А генералы Сатаны удерживают все подступы внизу.
— Теперь я вижу, почему именно здесь проложена тропа, — со вздохом сказал Совиньон.
Алисанда дала своим солдатам день отдыха на плато, как раз над долиной, где расположилась армия Ибирии. Враги не собирались дать солдатам спокойно отдохнуть, по крайней мере если им представлялась такая возможность, но ее пикеты и передовые дозорные чудесно провели время, вступая в настоящие схватки с противником. Ей пришлось выбирать добровольцев для несения охраны и разведки. Она предостерегала своих солдат не делать поспешных выводов о силе противника по этим небольшим вылазкам — противник весьма неохотно наступал.
— Ваше величество, ну не все же их солдаты будут так неохотно воевать, — удивленно спросил один из пехотинцев.
— Вероятно, нет, солдат, — ответила королева. — Когда они вступят в настоящий бой и окажутся в гуще драки, азарт захватит их, подстегнет присутствие командиров, и они примутся выполнять свою работу со всей охотой, а пример многих других, дерущихся бок о бок с ними, воодушевит еще больше.
— И будут злые чары, чтобы затянуть всех в эту заварушку, ваше величество, не так ли? — громко спросил Совиньон.
— Конечно, будут, — ответила Алисанда. Ей было приятно, что он поддержал ее. Она снова повернулась к пехотинцу: — Поэтому вам не следует быть слишком опрометчивыми в своих суждениях.
— Как того пожелает ваше величество, — с поклоном ответил пехотинец и отправился к своим, чтобы рассказать, какими же трусами оказались солдаты армии Ибирии.
— Что же с ними делать, Совиньон? — вздохнула королева. — Мы не можем потребовать от них, чтобы они поумерили свою храбрость!
— Напомните им, что они столкнутся с колдовством, — последовал ответ маркиза.
— То-то и оно, — пробормотала Алисанда, потому что от слов маркиза у нее по спине пробежал холодок. Про себя она отметила, что мужчины не всегда лучшие компаньоны.
К полудню мелкие стычки закончились, и остаток дня ее солдаты бродили, рыча и не находя себе покоя, как волки, лишенные своей добычи. Но с наступлением ночи они вспомнили о вражеских колдунах и стали собираться поближе к кострам.
— Они могут наслать против вас монстров, — напомнил Совиньон, — но вы должны оставаться сильными духом и отбиваться пиками и саблями. Какую бы форму ни приняли эти чудовища, никакой зверь не может ничего сделать, если его разрубили пополам.
Солдаты серьезно восприняли предупреждение Совиньона и как раз вовремя, потому что налетевшая на лагерь стая гигантских летучих мышей поколебала бы даже самые отважные сердца. Но Алисанда с криком бросилась на них, размахивая саблей, и солдаты последовали примеру своей королевы. Кожистые крылья и зубастые головы стали сыпаться на землю, и лишь немногие уцелевшие повернули обратно с заунывными криками. Взволнованные солдаты собирались в группы и внимательно всматривались в ночную тьму, ощупывая острия своих сабель в предчувствии опасности.
— В этом нет ничего хорошего, — заметил Совиньон. — Они встретят утро совершенно невыспавшимися, и их руки будут налиты свинцом.
— Как раз то, что и планировали колдуны, — ответила Алисанда. — Установите стражу, чтобы остальные могли поспать. Пусть четверть солдат встанут на первую вахту.
Они поспорила с Совиньоном, кто из них должен был остаться на посту, чтобы отдавать команды. Спор королева выиграла достаточно просто, отдав приказ Совиньону отправляться спать. Рассерженный, он ушел в свою палатку. Алисанда направилась осматривать лагерь. Кого-то она подбадривала словами, где-то проверяла, как обстоят дела, ведь даже просто ее появление среди солдат поднимало в них боевой дух.
Так что, когда на лагерь налетели мертвые волки, паника была не слишком сильной.
Эти существа были просто ужасны, от некоторых из волков остались лишь клочки кожи, прилипшие к костям, другие выглядели как полусгнившие трупы, третьи — просто скелеты. Сначала солдаты отпрянули с воплями суеверного страха, но вперед бросилась Алисанда с криком:
— Бедные зомби! Давайте спасем их от ужасного существования!
Королева наглядно продемонстрировала, что разрубленный пополам мертвый волк ничем не лучше обычного и уже не в состоянии нападать, хотя голова на двух передних лапах еще пыталась преследовать Алисанду, и той пришлось утихомирить ее, пронзив монстру горло. Разбросанные в разные стороны кости уже не могли собраться воедино. Караульные, набравшись мужества, порубили сотни мертвых волков на куски. Когда стало ясно, что с тварями покончено и только люди продолжают бродить под лунным светом, Алисанда поздравила своих солдат, превознося до небес их заслуги. Видно было, как они гордо расправляли грудь, слушая свою королеву. Потом Алисанда отправилась будить Совиньона. Долетевшие до нее слова солдат доставили ей огромное удовольствие: «Должно быть, наш лорд Маг дурак, оставить такую, как она!» Это сделало ее более снисходительной, и, когда она нашла Совиньона с саблей в руке, виновато причитающего, что он, мол, только что проснулся от шума и не успел принять участие в битве... она не сочла нужным побранить его — то же самое произошло почти с половиной солдат. Алисанда передала ему дежурство и отправилась в свою палатку, чтобы немного полежать. Она не думала, что ей удастся уснуть. Впереди ее ждала долгая ночь.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Глава 17
ПРИЗРАК-ПРОВОДНИК

Мэт настолько увлекся рассказом, что обратил внимание на солнце только тогда, когда оно уже склонилось к западу. Он постарался быстренько свернуть конец своего рассказа, отступив от поэтического оригинала «Песни». Но все равно доставил спутникам огромное удовольствие. Даже Нарлх одобрительно хрюкнул, дослушав легенду до конца. Затем Фадекорт сказал:
— Может, теперь, после того, как ты закончил свой рассказ, нам следовало бы поискать место для...
В это мгновение раздался испуганный крик Иверны, и Фадекорт с Мэтом быстро повернулись.
Дух, который встречал их у волшебного леса, а еще раньше гонялся за Иверной, появился снова и теперь маячил неподалеку — его силуэт четко вырисовывался в вечерних сумерках. Можно было даже угадать цвета его пышной античной туники и плаща — пурпур и золото, а его круглое лицо, лысая голова и широко открытые глаза — пусть даже это были пустые глазницы — уже не выглядели такими пугающими. Вся его фигура, казалось, о чем-то спрашивала, нет, скорее даже умоляла.
— Прочь! — закричала Иверна дрожащим голосом.
— Не беспокойтесь, миледи! — Глаза Мэта сузились. — Мы от него очень быстро отделаемся.

На воздушном океане,
Без руля и без ветрил
Призрак плавает в тумане,
Чтоб прохожий голосил...

Но у нас покруче сила, —
Призрак с лысой головой —
Отвали в свою могилу,
Если хочешь быть живой!

Призрак издал какой-то звук, похожий на умоляющий стон, а потом силуэт стал тускнеть, пока совсем не исчез.
— Слава Небесам! — быстро произнесла Иверна. — И вам, лорд Маг!
— Ну что же, дело сделано, а теперь пошли — Мэт посмотрел вперед. — А как вы думаете, почему он так настойчиво появляется, хотя прекрасно знает, что я могу с ним разделаться?
Неожиданно послышался странный, какой-то неестественный лай.
— Что это там мерцает? — испуганно спросил Нарлх. На обочине дороги появился призрак собаки. Ее слегка лысоватая морда показалась путникам очень знакомой. Собака бежала, вытянув хвост и нацелив нос к югу.
— Он вернулся, Маг! — закричал Фадекорт, отступая.
На плече Мэта появился Пак, его глаза светились жаждой боя.
— Может, я, лорд Маг?
— Нет! — резко бросил Мэт — Я тебе и так слишком много должен! Я сам с этим справлюсь, спасибо!

Призрак бывает кусачий
Только от жизни собачьей —
Бобик, Жужу и Муму.
Надо бы жизнь твою скрасить —
Вспомни, был русский Герасим
Сгинь, а то меры приму!

Собака-призрак слабо тявкнула и исчезла.
— Отлично, — расслабился Мэт. — Итак, почему, как вы думаете...
Футах в десяти перед ними вдруг возникло какое-то неясное мерцание.
Оно двигалось к югу, приплясывая и раскачиваясь. От этого мерцания исходила чарующая мелодия, слышны были звуки свирели, арфы и виолы. Взгляд Иверны стал рассеянным, она вдруг соскользнула со спины Нарлха и двинулась в сторону мерцающего облака.
— Назад! — Дракогриф повернул голову и начал отталкивать Иверну обратно.
Девушка пришла в себя, ее глаза были полны удивления.
— Ой! Прямо какая-то сила притягивает!
— Может, теперь, лорд Маг? — снова спросил Пак.
— Нет, пока у меня самого не кончится запас заклинаний. — Мэт внимательно присмотрелся к мерцающему облаку-шару. Не исключено, конечно, это плод его воображения, но он готов был поклясться, что внутри светящегося шара можно было различить черты призрака...

Крутится-вертится шар голубой,
Но помешать нам не может с тобой —
Вспомни иголки, колеса, трамвай
Шарики лопают, не забывай!

Облако-шар потускнело и растворилось.
— Оно снова вернется, — заметил Пак.
— Сейчас или потом, но я снова его прогоню! — Мэт повернулся к своим друзьям. — Если вообще это нужно делать...
— А почему нет? — Фадекорт ошеломленно посмотрел на него.
— Я тебя понимаю, лорд Маг, — сказала Иверна — А чем нам, в конце концов, навредил этот призрак?
— И в самом деле ничем, — согласился Мэт. — Если не считать, конечно, что он напугал тебя, но вполне возможно, что он и не собирался этого делать.
— Точно, — согласилась Иверна. — Я была очень перепугана, бежала сломя голову. Но даже если так, он все равно привел меня к вам, привел туда, где я смогла найти убежище и защиту от своих врагов.
— А может быть, у него были самые что ни на есть добрые намерения? И он действительно предостерегал нас от страшного леса.
Фадекорт задумчиво кивнул.
— И он напугал наших врагов, когда нас окружили...
— Вы чего, ребята, пытаетесь доказать, что этот призрак на нашей стороне? — рявкнул Нарлх.
— Похоже на то.
Иверна судорожно глотнула воздуха, глядя через голову Мэта.
— Ничего не говори, я могу и сам догадаться, — сказал Мэт, медленно поворачиваясь, чтобы увидеть призрак, который парил теперь прямо перед ним. Похоже, желание пообщаться не покинуло его.
— Подслушивал, да?
Призрак радостно закивал головой.
— Ты все слышишь, но не можешь говорить, так что ли?
Призрак помотал головой, а потом снова закивал.
— Послушай, — продолжал Мэт, — но, если ты можешь стонать, ты можешь и говорить.
Призрак открыл рот, пытаясь произнести слово, но Мэт услышал лишь шелестящий выдох, как будто легкий ветерок зашуршал листьями деревьев. Он расстроенно замотал головой.
— Ничего не получается. Может, я смогу прочитать по твоим губам, если...
Совершенно очевидно, призрак что-то пытался сказать, его рот открывался и закрывался, но каждый раз губы складывались в букву «О» — очевидно, одно из ограничений для призраков в этой вселенной. — Давай теперь попробуем язык жестов, — предложил Мэт.
— Пока вы этим занимаетесь, я прошу прощения, — прервал их Фадекорт, — мы займемся нашим ночлегом.
— А? Что? Да, конечно, давайте. — Мэт присел на ближайший пенек, по правде говоря, ему уже было все равно, что говорил Фадекорт. Предстояло решить новую загадку, и все остальное потеряло для него значение.
— Ладно. Попробуем так: поднимай один палец на каждое слово, которое ты попытаешься произнести.
Призрак показал десять пальцев, затем сжал руки в кулаки и снова показал десять пальцев, потом снова десять, десять, десять...
— Так, давай придумаем что-нибудь покороче, — остановил его Мэт.
Часом позже, когда настало время поесть, Фадекорт с трудом оттащил его от призрака.
Как Мэту удалось выяснить, призрак не знал, что такое «слог», «предлог», и он не представлял, что такое «артикль», а такое понятие, как «неопределенная форма глагола», могло его просто доконать. До него почти дошло понятие «ключевые слова», но, похоже, его понимание слова «ключевой» радикально отличалось от того, к чему привык Мэт. Он еще немного повозился с возможными вариантами найти общий язык с призраком, но Иверна протянула ему плошку с едой, и Мэт с извиняющейся улыбкой принялся жевать. Наверное, в конце концов был какой-то смысл и в изучении грамматики...
Но призрак был чрезвычайно настойчив, он маячил перед глазами Мэта все время, пока тот нес ночное дежурство. Он жестикулировал, пытаясь заставить его хоть что-то понять, но все напрасно. Он, похоже, крутился вокруг Мэта, даже когда тот уснул, потому что, проснувшись, друзья увидели его на прежнем месте.
— Твой дружок тебя ждет, — заметил Фадекорт, разбивая яйца куропатки и выливая их на раскаленный плоский камень. — А разве дневной свет не прогоняет духов?
Мэт поднял глаза и различил лишь слабый, едва видимый контур.
— Я думаю, солнечный свет просто затмевает их.
— С чего бы это ему торчать на солнце? — заметил Пак. — Неужели ты не видишь, что он испытывает боль, находясь на свету?
Мэт внимательно присмотрелся, потом покачал головой:
— Нет, я не настолько хорошо его вижу. А как тебе удалось понять?
— Родство душ. — Пак вздрогнул. — Можешь мне поверить, он действительно страдает, может, не так уж сильно, но боль не оставляет его ни на минуту.
— А что же тогда его заставляет так настойчиво крутиться вокруг нас? — поинтересовался Нарлх.
— Да он явно что-то хочет сказать нам. — Мэт мотнул головой, неожиданно для себя испытывая жалость к призраку. — Прости меня, призрак. Но уж ничего не поделаешь, мы так и не смогли найти способ поговорить с тобой.
Было видно, как плечи призрака тяжело поникли, и его очертания стали медленно исчезать.
— Бедный парень, — вздохнул Мэт.
— И все же это лучше, чем страдать бесцельно, — заметила Иверна.
— Наверное, — вздохнул Мэт. — Ладно, пора раздуть угли. Хлеба не осталось?
— Да у нас его никогда и не было, — фыркнул Нарлх.
— Напомните, что нужно поискать пшеничные зерна. — Мэт присел у костра. — Мне приходилось есть яйца вот так, безо всего, но, кажется, я впервые ем с таким удовольствием.
Фадекорт передал ему плошку:
— Приятного аппетита.
— Попробуем. — Мэт вытащил свой кинжал и попытался подцепить болтунью, действуя очень осторожно.
— Ты, конечно, понимаешь, — сказал Пак, — что опять мне задолжал.
Мэт тяжело сглотнул, потом повернулся, чтобы посмотреть на человечка.
— За что?
— Да я же тебе сказал, что призрак страдает.
Губы Мэта уже готовы были произнести «нет», его взгляд не сулил ничего хорошего для эльфа.
— Я тебя ни о чем не просил.
— Просил не просил, не имеет значения, — беспечно заметил Пак. — Я тебе оказал услугу, и все тут.
— Ну и ну, — потряс головой Мэт. — Так нечестно! Я не покупаю этой услуги.
— Купил не купил, не важно, главное — дело сделано. — По лицу Пака скользнула лукавая улыбка. — В конце концов, кто отмечает моих должников? Только я сам!
Мэт побагровел:
— И кто же ты такой, как ты думаешь? Судья...
Тут Мэт заметил, как Пак вдруг напрягся, вглядываясь через плечо Мэта. Конечно, это могла быть его очередная уловка, но тут взгляд Мэта упал на Иверну и Фадекорта — те тоже напряженно всматривались во что-то за его спиной.
— Маг, — рыкнул Нарлх.
Мэт резко повернулся и увидел призрак, по теперь он был таким же ярким, как ночью, он снова улыбался и звал к себе Мэта. Рядом с ним вертелась искорка света, настолько яркая, что на нее было больно смотреть.
Потом искорка исчезла, и призрак сразу же стал бледнее. Теперь он выглядел как некая мерцающая субстанция, но все равно ярче, чем вначале.
— А это что за колдовство? — поинтересовался Фадекорт, и даже Пак не смог сказать про искорку ничего, кроме многозначительного:
— Ну, это дух немного другого толка.
А Мэт знал, какого толка и какой дух.
— Это же Макс!
— А кто это — Макс? — Нарлх нахмурился я посмотрел на Мэта.
— Демон Максвелла! Ну тот, о котором я вам рассказывал, дух энтропии! Он управляет организацией материи и энергии!
— И что это за чары? — спросил Пак с неодобрением.
— Это не чары, это наука! А, подождите минутку... — Мэт усилием воли заставил себя перейти на более доступный для их понимания язык. — Видите ли, Макс перекачал в призрак часть окружающей нас энергии, а потом, закончив дело, исчез.
— Погоди-ка, — нахмурился Нарлх, — если уж он такой, твой закадычный друг, чего ж он так быстро смотался?
— Потому что он не мог с нами остаться! Я теперь им больше не управляю, его хозяин сэр Ги!
— Но тогда, — сказала Иверна, и ее глаза округлились, — если появился Демон...
— ...не может ли неподалеку оказаться сэр Ги? — закончил за нее Мэт. — А если призрак отправился за Максом, то он должен знать, где сэр Ги! — Мэт повернулся к призраку. — И это то, что ты хотел нам сказать все время?
Призрак быстро закивал головой, его просвечивающее лицо сияло.
— Этот тип был очень настойчив, когда пытался нам передать сообщение, — продолжил Фадекорт, — он даже готов был переносить боль. Не значит ли это, что его послание весьма срочное?
— Отличная мысль! Призрак! Сэр Ги в опасности? Призрак затряс головой и даже засветился чуть ярче.
— Тогда быстро веди нас к нему! — С этими словами Мэт наспех забросал костер землей и повернулся к духу, чтобы последовать за ним. — К сэру Ги!
Призрак поплыл впереди, все время оглядываясь, чтобы убедиться, что они идут следом за ним. Мэт заволновался:
— Эй, ребята, послушайте, этот рыцарь — мой друг, и к вам это не имеет никакого отношения. Если он попал в беду и просит о помощи, значит, дело действительно плохо. И я просто не могу просить вас накидывать себе на шею эту петлю вместе со мной...
— Ты просто оскорбляешь меня! — обиженно воскликнул Фадекорт. — Неужели я мог бы отвернуться от своего союзника, попавшего в беду, даже если никогда с ним не встречался прежде?
— Если бы не вы, джентльмены, в какой бы опасности находилась я теперь? — вопросила Иверна.
— А я воспользуюсь предоставленным мне шансом, — рявкнул Нарлх, — тем более что ты повысил его.
Теперь оставался еще один — он стоял, облокотившись на камешек, по его липу расползалась широкая улыбка:
— Ну что, Маг, просишь об одолжении?
— Ладно-ладно! Прошу! Я с тобой расплачусь, когда представится возможность!
— Ну тогда вперед! — Пак исчез, в то же мгновение кошелек Мэта зловеще вздулся, и снова раздался, но теперь уже слегка приглушенный голос Пака: «Вперед!»

* * *

— Конечно, неприлично говорить плохо о тех, кто горит желанием нам помочь, — проворчал Фадекорт, — но за твоим проводником-призраком не так-то уж и легко следовать.
— Он должен быть где-то поблизости. — Мэт нахмурился и стал внимательно осматриваться по сторонам. — Нарлх, я, конечно, не думаю... но нос, который ты унаследовал, должно быть...
— Ха, я, конечно, прекрасно выслеживаю, это точно. Но ведь добыча должна оставлять после себя хоть какой-то запах, Маг!
— Ну да, а у духов с запахами, как правило, не очень... Они их хранят вместе с телом совсем в другом месте, — заметил Мэт. — Но я точно знаю, что призрак где-то здесь.
— Как он смог быть таким ярким утром и так поблекнуть к середине дня? — спросила Иверна.
— Это благодаря Максу, — пояснил Мэт. — Он передал дополнительную энергию призраку, вы ведь заметили, что солнечный свет тогда казался не таким ярким? Но когда Макс исчез, эта дополнительная энергия растратилась достаточно быстро, ну а Макса уже рядом не было, чтобы подзарядить его.
— Подзарядить! Зарядить! Энергия! — забормотал Нарлх. — Кончай разговаривать на своем магическом языке и объясни нам попросту, что произошло?
Мэт вздохнул, ища более простого объяснения.
— Призрак устал. Вот и все.
Фадекорт закивал:
— Он, точно, за последний час становился все тусклее и тусклее, а потом уж и совсем еле-еле светился.
— Теперь мы знаем, в чем дело, но это не решает нашей проблемы, — вздохнул Мэт. — Пак, я думаю, что ты мог бы...
— Несомненно, могу! Тем более что ты просишь об этом! — И Пак указал на юго-юго-восток. — Туда!
Мэт посмотрел в том направлении, но ничего не увидел.
— Ну если ты утверждаешь... Но как нам всем разглядеть то, за чем мы идем?
— Ты спрашиваешь?
Мэт вздохнул:
— Да, я спрашиваю! Не будешь ли ты столь любезен, Пак, и не сделаешь ли что-нибудь, чтобы мы могли все время следовать за призраком?
— О чем речь! Конечно, Маг! Проще простого! — Пак закричал: — Призрак! Не старайся показать нам все свое тело! Собери силы только в одной какой-нибудь части и покажи нам ее!
Прошло несколько томительных секунд. Мэт уже готов был указать Паку на его провал, но в это время перед ними засветилась голова призрака. Мэт замер, проглотив готовые выскочить слова.
— Он, конечно, не такой яркий, — проворчал Фадекорт, — но мы можем за ним следовать. Идемте, миледи, милорд.
— Да, — согласился Мэт, — идемте за ним.
Но это оказалось не так-то просто. Заряд, которым Макс зарядил призрак, исчезал все быстрее и быстрее. К полудню его уже не хватало на то, чтобы светилась вся голова. А когда голова исчезла совсем, продвигаться вперед стало невозможно. Мэт приказал всем остановиться.
— Призрак! Мы потеряли тебя! Мы лучше останемся на месте, пока ты снова к нам не вернешься.
Они замерли в ожидании. Но ничего не произошло.
— Не хочешь ли ты, чтобы я сказал, где он? — спросил Пак.
— Нет, если это будет засчитано как очередное одолжение, — буркнул Мэт. — Сколько я тебе уже должен?
— Три, — заметил Пак.
— А теперь ты пытаешься сделать мне четвертое одолжение? — Мэт помотал головой. — Нет, я еще не в таком отчаянном положении.
— А что, если мы не найдем его? — поинтересовался Фадекорт.
Мэт вздрогнул:
— Мы продолжим наше движение в том же направлении, в котором нас вел призрак, так мне кажется. Мы все время двигаемся на юго-юго-восток. Если по-прежнему держаться...
Перед ними вдруг возникла рука. Очертания казались очень слабыми, но видно было, как рука машет им.
— Он нас услышал! — заулыбался Мэт. — Спасибо, добрый призрак! Давайте за ним!
Они с трудом поплелись дальше. Потом рука исчезла, и перед ними на минуту блеснула зубастая улыбка.
— Почему мне это кажется чем-то знакомым? — полюбопытствовал Мэт. — Как будто я в детстве читал о чем-то подобном...
Они пробирались по долинам и переваливали через горы, они шли по дорогам, по тропинкам; главное было двигаться на юго-юго-восток. Призрак умудрился растянуть свои запасы эктоплазмы, перекачивая ее из одной части тела в другую: некоторое время они едва поспевали за парой башмаков, бодро вышагивавших перед ними. Потом башмаки оказались на ярком солнечном свету и исчезли.
— Куда он пошел? — Мэт остановился, оглядываясь.
— Вон! — махнул рукой Фадекорт.
Мэт посмотрел туда, куда указывал циклоп, и увидел, как на дорожной пыли отпечатываются чьи-то подошвы. Они снова двинулись в путь. К закату солнца все уже здорово устали и с трудом волочили ноги, особенно притомился Нарлх, но они упорно продолжали шагать за призраком, хотя от пего оставалось совсем мало. Был момент, когда они шли за одним только манящим пальцем, который появлялся через каждую сотню футов.
— Хорошо то, — с трудом переводя дыхание, сказал Мэт, — что, как только начнет темнеть, его станет лучше видно.
— Плохо то, — пропыхтел Нарлх, — что от него мало что осталось, чтобы светиться.
— Все это путешествие, мне кажется, было для него мучительным, — заметил Фадекорт.
— Хорошо еще, что он смог показывать себя все меньше и меньше. Должно быть, очень храбрый призрак.
— Качество, которое не очень-то часто мы связываем с духами, — подметил Фадекорт.
На плече Мэта появился Пак и уставился на Фадекорта, но, поразмыслив, решил, что тот не хотел никого обидеть.
Наконец Мэт остановился.
— Прости, призрак, — крикнул он, — но я...
Снова появились палец, поднятый вверх, и сжатые губы.
Мэт перешел на шепот:
— Я не могу идти дальше. К тому же надвигается ночь, и мы должны разбить лагерь.
Сомкнутые губы превратились в яростно махавшую ладонь, за которой постепенно начала высвечиваться и вся рука. Потом проявилось тело призрака, и каждая частичка его кричала, что дело не терпело отлагательства.
— Мы должны продолжить свой путь, — вздохнул Фадекорт. — Пошли, лорд Мэтью. Он бы не подгонял нас, если бы до цели нашего путешествия было еще далеко.
Мэту пришлось согласиться: циклоп был прав. Если быть точным, они прошли всего двенадцать миль, им ведь пришлось потерять много времени, когда они пытались следовать за почти невидимым проводником.
— Ладно, — со вздохом сказал Мэт. — Веди нас дальше.
Жесты призрака, призывавшие их замолчать, заставляли насторожиться. И теперь они старались обмениваться немногими словами только по необходимости, да и то шепотом. Двигаясь по склону горы как можно тише, они оказались в узком ущелье, окруженном крутыми скалами, уходящими вертикально вверх. Все время, пока они пробирались по ущелью, Мэт очень нервничал и озирался вокруг: не было ли каких признаков засады? Но, похоже, Гордогроссо не ожидал здесь их появления. А может, его отвлекли более важные дела, потребовавшие его вмешательства. Ущелье заканчивалось пологой долиной. Остановившись на тропе, они увидели перед собой зеленеющую котловину, отсвечивающую розовым светом в лучах заходящего солнца. Посреди долины высился замок, построенный у слияния двух речушек. Башни замка были высоки, но у двух из них верхушки были разрушены. Некогда величавые стены потемнели от копоти сгоревших осадных орудий, и в зубчатых стенах зияли бреши, пробитые камнями, выпущенными из катапульт.
Вокруг замка, чуть на большем расстоянии, чем полет стрелы, раскинулись тысячи палаток. В вечерних сумерках можно было различить всполохи костров, на которых готовился походный ужин, и до друзей донеслись шум и ворчание солдат.
— Это осаждающие, — пробормотал Фадекорт.
— И никто другой, — рявкнул Нарлх.
— Точно, — прошептал Мэт. — Мы здесь как раз вовремя, чтобы что-то предпринять.
— Против всех этих? — возмущенно запротестовал дракогриф. — Ты что, не видишь, как их там много?
— Это солдаты самого короля, — добавил Фадекорт. — Я узнаю их флажки и цвет мундиров — это воины самых ближайших королевских вассалов. А вот и королевские рыцари.
— Я здесь появился, чтобы сражаться с королем, — напомнил Мэт. — Я, конечно, не могу просить вас...
— Заткнись, а? — рявкнул Нарлх. — Нам уже начинает надоедать одна и та же песня. Мы с тобой, и ты это прекрасно знаешь.
— Самое главное — выбрать правильную тактику, — согласился Фадекорт. — И конечно, было бы глупо выступить в лоб прямо против восьми тысяч солдат и рыцарей. Я думаю, что ты скорее доберешься до короля, обойдя его армию.
— Но мы не можем оставить наших союзников без помощи, — запротестовал Мэт, — а потом и внутри замка должно быть много солдат.
— Ну это значит, что тем скорее кончатся их съестные запасы! — резко бросил Нарлх. Фадекорт покачал головой:
— У них под боком речка, из которой они могут пить, и при таких складах у них небось запасов на год, а то и больше.
— Это «небось» как-то ненадежно звучит...
— Да нет, я просто не сомневаюсь, что они хорошенько подзапаслись еще в самом начале осады. — Фадекорт, нахмурившись, посмотрел на месиво грязи перед стенами замка. — Однако, судя по состоянию лагеря, разбитого вокруг замка, можно было бы предположить, что осада началась несколько месяцев назад.
— Это и объясняет, почему король не так уж усердно охотился за нами, — хмуро глядя на лагерь, заметил Мэт. — Как ты думаешь, Фадекорт, какая часть его армии занята в осаде?
— Я бы сказал большая. Около тысячи солдат должны охранять Орлсквсдрилл, еще тысяча нужна, чтобы сохранять его власть над баронами — ты ведь помнишь воинов у замка герцога? Но девять десятых его армии здесь.
Мэт кивнул:
— Должно быть, здесь очень важный противник, если сюда брошено так много сил. — С этими словами он повернулся к мерцавшим губам призрака. — Черный Рыцарь в замке, да? Сэр Ги де Тутарьен?
Проявилась вся голова и кивнула.
— Ты пытаешься сказать нам, что этот твой друг еще более могущественный волшебник, чем те, кого мы знаем?
— Только в военных вопросах, — вставил Пак. — В битве он действительно проявляет чудеса — не знаю более сильного полководца.
— А почему ты так хорошо все это знаешь? — Нарлх с высоты своего роста глянул на Пака.
— Интересно, — ответил он, — Черный Рыцарь почти такая же всем известная достопримечательность этой страны, как и я.
— Нельзя допустить, чтобы такой сильный сторонник Добра мог погибнуть, — громыхнул Фадекорт. — Но что мы можем сделать, Маг?
— Если останемся здесь — не так уж и много. А если проникнем в замок — кто его знает? Может, нам удастся сделать очень много, а может, и ничего. Но я вижу, что сэр Ги так и не научился управлять Максом. Демон должен действовать по максимуму! У него просто нет основополагающего понимания, он до сих пор думает, что энтропия — просто волшебное слово...
— А разве нет?
— Каким бы словом это ни было, но, если мне удастся проникнуть в замок, я смогу показать ему, как надо управляться с Максом, или сам в конце концов это сделаю. Сложность в том, чтобы пробраться в замок, где мы сможем объединить наши силы. — Мэт повернулся к Паку. — Ладно. Я прошу тебя еще об одном одолжении. Мне надо чем-то отвлечь солдат, но так их отвлечь, чтобы мы могли пробраться через их лагерь и проскользнуть в замок. Как ты, сумеешь это сделать?
— Я? — Пак взглянул на него, немного ошарашенный. — Без всякой помощи? Маг, ты сам не понимаешь, чего просишь!
— Я прошу порошок, вызывающий зуд. Надежный, такой, чтобы человек чуть с ума не сошел, если ему не дать почесаться, но при этом он должен быть абсолютно безвредным. Думаю, ты это можешь сделать.
— Я? — Похоже было, что Пак не верит своим ушам. — Я смогу заставить людей чесаться? А слон может прогуляться по посудной лавке? И какой от этого будет прок, Маг?
— Прок? — Мэт пристально смотрел на Пака. — Они так будут заняты своим делом, что не смогут помешать нам пробраться в замок.
— С сотней людей я бы устроил это наверняка. С тысячей — вполне возможно. Но для десяти тысяч? Точно, нет! — Эльф зло посмотрел на Мэта. — Разве это непонятно?
— Нет, — рявкнул Фадекорт. — Это не его дело, а мое. Он, конечно, великий волшебник, но в вопросах военных действий у него понимания не больше, чем у младенца, или, проще сказать, столько же, сколько у меня в вопросах магии. — Фадекорт встал между эльфом и Мэтом. — Среди такого количества рыцарей, Маг, наверняка окажется десятка два, которые ради своего долга не поступятся ни чем.
— Эй-эй, но мы же говорим о рыцарях Зла...
— Они пожертвуют всем ради своей выгоды, а тот, кому удастся захватить тебя, не говоря уже о присутствующей здесь даме, заслужит одобрение короля. Нет, если мы начнем пробираться через вражеский лагерь, всегда найдется дюжина таких, которые наплюют на всякую чесотку, даже если она будет сводить их с ума. Они поймут, что это шуточки какого-то волшебника, и с радостью пойдут на страдания, но схватят чужаков, пробирающихся через их лагерь к замку. — С этими словами он повернулся к Паку за подтверждением своих слов. Эльф кивнул:
— Тебе бы надо, Маг, не просто отвлечь их чем-нибудь, но раздобыть где-нибудь армию, которая проложила бы дорогу к подъемному мосту.
Мэт вскинул руки:
— Великолепно. Все, что мне надо сделать, это притащить сюда десять тысяч хороших солдат и рыцарей, и тогда я смогу провести вас в замок. — Мэт нахмурился. — Я мог бы осилить тысячу и одного воина, но нет, это бы были аравийцы, а они не очень-то дружелюбны к европейцам. — Мэт помотал головой. — Да кого ни вызови — сколько уйдет времени на то, чтобы объяснить им, что здесь происходит, и убедить присоединиться к нам. Дело в том, что я не могу создать солдат из ничего, это творение, и только Бог может сделать это. Я умею всего-навсего перемещать людей из одного места в другое, а вы, надеюсь, понимаете, насколько они растеряются, если вдруг окажутся на новом месте.
— Но тебе и не надо так уж много народу, — запротестовал Фадекорт. — Мы же ищем лазейку, чтобы пробраться через вражеский лагерь, а не собираемся сокрушать его. Хватит и сотни, если только они хорошие воины и в них горит огонь Добра.
— Ага, и любовь к справедливости и всему изящному. — Мэт скептически посмотрел на Фадекорта. — Ну и где, по-вашему, я смогу найти столько прекрасных и добрых солдат, умоляю — подскажите.
Он переводил взгляд с одного озадаченного лица на другое, испытывая что-то вроде злорадства, но только до того момента, когда его взгляд уперся в Пака и на его лице он увидел едва заметную ухмылку. Мэт вздохнул, и чувство злорадства исчезло.
— Ладно-ладно, Пак. Я тебе буду должен. Что теперь, одолжение номер пять? И кто же этот суперсолдат?
— Ну кто же еще, как не мой тезка? — разведя руками, сказал Пак. — Я — Робин Гудфеллоу, а он...
— Ну нет. — Мэт зажмурил глаза. — Он ведь даже не жил в этой вселенной?
— Неправда, — возразил Пак, — он живет в каждой стране, где добрые люди подвергаются гонениям со стороны злых правителей.
Иверна растерянно смотрела то на одного, то на другого. Однако Фадекорт оказался более сведущим в военных науках:
— Вы говорите о Робин Гуде?
— Ты произнес это! — Пак подпрыгнул от радости, тыча пальцем в Фадекорта. — Он самый! Ну нет, Маг, как ты можешь отрицать, если даже твой друг знает это?
Мэт, как бы сдаваясь, поднял руки:
— Да-да. Конечно, Робин Гуд был бы идеальным вариантом! И даже если только половина его трюков против Ноттингемского шерифа не вымысел — лучшего союзника не найти. Но не будет ли это немного странно, если я попытаюсь вытащить его сюда? Я хочу сказать, ведь он жил во времена Ричарда Львиное Сердце или, поскольку Скотт признал свою ошибку, задолго до этого.
Пак пожал плечами:
— Ты точно так же мог сказать «и намного позже этого», если вспомнить о человеке, который так часто водил за нос лесничих Эдуарда III.
— И все равно это давно минувшие дни, а никак не нынешние. Не окажется ли он уж слишком омертвевшим к настоящему моменту?
— Ну нет! — засмеялся Пак. — Храбрый Робин мертв? Этого не может быть. В какое бы время народ Англии ни стонал от руки тирана, дух Робина всегда воодушевлял тех, кто выступал за свободу. Напомню тебе, что был «Храбрый Робин», когда саксы выступили против датчан, и Роберт Фитцоутс, и Вилликин Уильд, и многие, многие другие, имена которых мы, может, и не помним.
— Уж не хочешь ли ты сказать, что это был один и тот же человек?
— Да, он начал свою жизнь как Робин Гуд, но, когда его тело начало стареть, мы, народ эльфов, наложили на него чары и сделали его тем, кто защищал бедняков Англии во все времена. Он и его лесные братья никогда не умрут, хотя они и переместились из одной плоскости существования в другую.
Мэт насупился.
— Если под «другой плоскостью» ты имеешь в виду параллельную вселенную, тогда все приобретает смысл. Но как Робин и его веселый народ могут перемещаться из одного мира в другой?
А сам-то он как переместился? Мэт обругал себя, к этому времени ему уже следовало бы привыкнуть к таким вещам.
— В конце концов, — сказал Пак, — я был союзником Робина всего... хм, это было сто лет назад или двести? Банда злодеев стремилась заточить Англию в железные оковы, чтобы всяким там хрипящим монстрам легче было носиться туда-сюда. Я, конечно, сам не мог сразиться с холодным железом и поэтому счел нужным вызвать Робина. Он и его люди быстро справились с железными драконами, поверь мне.
У Мэта все всколыхнулось в груди. Промышленная революция была приостановлена горсткой людей, появившихся из лесов, и за их спиной стояла волшебная сила Пака? Ему показалось, что такая мысль весьма правдоподобна. В конце концов, будучи ученым, он знал, что легенды, возникшие вокруг имени знаменитого американского бандита Джесси Джеймса, в большей степени были обязаны своим рождением сказаниям о Робин Гуде, а не истинным событиям тех времен.
— Все очень здорово, но как мы его затащим сюда?
Пак пожал плечами:
— А кто здесь только что говорил о перемещении людей с одного места на другое?
Мэт плотно сжал губы, с трудом проглатывая вот-вот готовые вырваться ругательства:
— Послушай! Если бы я мог перемещать людей из одной вселенной в другую, я бы уже давным-давно переместил себя самого туда, откуда появился.
Пак хитро взглянул на него:
— На самом деле?
Это была одна из тех удачных подножек, которые иногда подставляли Мэту, чтобы заставить его противоречить самому себе.
— Ладно! Итак, пока Алисанда здесь, я не вернусь в свою «плоскость существования»! — Сделав ударение на слове плоскость, Мэт сам себе признался: там, в его вселенной, он был всего-навсего одним из многих ученых на рынке, переполненном многочисленными кандидатами всяческих наук. Здесь же он... И может быть, даже если бы Алисанды здесь и не было...
— О чем это он говорит? — требовательно спросил Нарлх. — Ты чего, можешь заставлять людей передвигаться из одного мира в другой или что-то в этом роде?
— Тут вся загвоздка. — Мэт тяжело вздохнул. — И если мне придется согласиться с этим, тогда нужно признать, что я на самом деле хотел попасть в вашу вселенную. Ну и из этого непосредственно следует, что ты не можешь перебросить кого бы то ни было из его вселенной без его согласия. А каковы шансы, что Робин захочет появиться здесь?
— Ты шутишь? — воскликнул Пак. — Да ведь правитель этой страны не только злобен на словах, но и на деле и полностью посвятил себя служению Злу! Правитель, воодушевляющий своих солдат и вассалов на насилие, грабеж и убийство простых людей! Правитель, утопивший свой народ в нищете и голоде! Только скажи об этом Робину, и тогда посмотрим, удержишь ли ты его вдалеке от этих мест?
— Я боюсь, как бы силы, разделяющие вселенные, не сделали это. Ладно, значит, ты думаешь, он захочет появиться здесь, если я сообщу ему о здешних делах? Но как это удобнее сделать?
— А ты спой о нем, — предложил Пак. — Песня укажет мне путь. И я отправлюсь туда, где он пребывает, в тот момент, который соответствует нашему времени, и расскажу ему, в какой переплет мы попали. А потом ты его вызовешь.
— Ладно, посмотрим, сколько баллад о Робин Гуде я могу вспомнить...
Спутники Мэта застыли в молчании, пока он вспоминал.
И вот маг начал читать нараспев:

И снова храбрый Робин Гуд
Идет с врагом на бой.
Он говорит: «Ну что же, гуд,
Расстанусь со стрелой!»
Он говорит: «Ну что же, йес!
Закон в лесу простой!»
И снова тих Шервудский лес,
Шервудский лес густой...

— Поймал! — С этим восклицанием Пак исчез. Для первого шага достаточно. Мэт глубоко вздохнул, пытаясь подавить чувство тревоги, потом продолжил:

Но если в дальней стороне
Народ хрипит от пут,
Придет — живой, а не во сне! —
На помощь Робин Гуд.

Он драться с чертом бы полез,
Ведя друзей на бой!
И шелестит Шервудский лес —
Гуд бай, гуд бай, май бой...

Воздух вдоль тропы начал сгущаться. Мэт почувствовал запах земли, смешанный с запахом прелых листьев, поздних осенних цветов, маленьких лесных зверушек и мускусного оленя...
— Робин пришел, — раздался над ухом голос Пака. И он действительно пришел. Сгустившийся воздух начал мерцать, и на тропе выстроился целый отряд лучников. Из колчанов торчали оперенные стрелы, взгляд приковывали шапки с воткнутыми в них перьями и прикрытые капюшонами лица. В одной из дальних шеренг стоял юноша в ярко-красной одежде, опираясь на меч.
Чуть дальше — светловолосый молодец с луком за спиной и лютней в руках. Чуть ближе — низенький толстый человек в монашеской одежде, возможно, у него была тонзура, но Мэт не мог ее разглядеть, так как на голове монаха красовался кожаный колпак с перекрещивающимися железными полосами. То, что Мэт увидел в руках монаха, могло оказаться и посохом пилигрима, но Мэт тихо подозревал, что коротышка может воспользоваться этой штукой и в других целях.
А впереди всех стояла женщина. Она была одного роста с Мэтом, и коричневый плащ, коричневая кофта и юбка не могли скрыть ее налитые мускулы.
Мэт почувствовал, как от страха у него по плечам и затылку поползли мурашки. Неужели это Мариан, подружка Робин Гуда?
Так оно и было, потому что человек, стоявший рядом с ней, излучал какой-то необъяснимый магнетизм, очарование, которые притягивали внимание Мэта. Ему так и захотелось тут же получить приказ от этого человека... Мэт почувствовал полное доверие к нему и понял, что с ним они не могут проиграть.
По меркам нашего времени Робин Гуд был невысок, от силы пять футов и четыре дюйма. У него было круглое усатое лицо. Он был широк в плечах, с мощной грудью и крепкими мышцами. В его глазах светилась радость жизни и готовность вступить в бой. А его мягкая улыбка мгновенно переходила в беспечную ухмылку.
За ним, возвышаясь над всеми остальными, стоял «гигант», ростом он был от силы футов шесть. Может, это Маленький Джон? У Мэта снова поползли мурашки. Остальные были не выше пяти с половиной футов.
— Здравствуйте, — произнес человек с усами. — Вы — лорд Маг?
— А-а, да, это я. — Неужели он на самом деле разговаривал с Робин Гудом? — Это мои спутники: Фадекорт, леди Иверна... Пусть вас не смущает зверский вид этого здоровяка, он тоже на нашей стороне, и зовут его Нарлх.... — Тут Мэт понял, что не знает, о чем говорить дальше, и остановился.
На поклон Фадекорта и реверанс Иверны Робин ответил поклоном, тем временем Мэт, рассмотрев Мариан, обратил внимание на то, что ее лицо сверкало совершенно изумительной красотой, несмотря на несколько крупноватое телосложение... Он с трудом отвел от нее взгляд и снова обратился к Робину:
— А Пака, я думаю, вы знаете.
— Да, но под другим именем, — подмигнул Робин Гуд тому, кто был ему известен как Робин Добрый Малый. — Он — верный и веселый союзник.
— Я должен с вами согласиться, даже несмотря на то что он всегда требует, чтобы с ним расплачивались за сделанные одолжения.
— Чтобы с ним расплачивались? — Робин нахмурился и, наверное, добавил бы что-нибудь еще, если бы не обратил внимания на жесты Пака, очевидно, умолявшего его замолчать. — Пак рассказал мне, что вы поклялись свергнуть жестокого монарха, который смешал свой народ с грязью.
Мэт догадывался, сколь красочную картину мог нарисовать Пак.
— Да, но мне следовало бы понимать, в какое дело я ввязываюсь из-за этой клятвы. В настоящий момент большая часть королевской армии занята осадой замка вон там, внизу. А в замке мой хороший друг, отменный воин, и, мне кажется, мы могли бы выручить его, но только если я окажусь там, внутри замка, рядом с ним.
Робин кивнул:
— Да, Пак почти так все и рассказал мне. И вы на самом деле думаете, что с нашей помощью сможете прорваться сквозь ряды противника? — Он небрежно повернул голову в сторону солдат, расположившихся на равнине.
— Да, если только Пак сделает свою часть дела. — Мэт заметил краешком глаза, что Мариан и Иверна уже болтали, как старые добрые подружки. Ну что ж, у обеих было много общего благодаря их происхождению.
— Конечно, все это кажется, хм, немного нереальным. Я хочу сказать, нас не больше сотни или около того...
— Сто двадцать три с вами и вашими друзьями. Этого достаточно, — ухмыльнулся Робин.
— Достаточно? Но там около десяти тысяч солдат...
— Да, но только около тысячи из них будет рядом с нами, и Пак заверил меня, что большинство будет думать только о том, чтобы почесаться. Не бойтесь, лорд Маг. Наши луки туги, а колчаны полны стрел.
— Да, конечно, но не боитесь ли вы, что они опустеют прежде, чем мы доберемся до подъемного моста?
Лицо Робина стало более серьезным, но глаза по-прежнему блестели весело.
— Наши колчаны всегда остаются полными, не важно, сколько стрел мы уже выпустили. — Он хлопнул Мэта по плечу. — Не бойтесь, лорд Маг, мы победим. — И он посмотрел Мэту прямо в глаза.
И неизвестно почему, Мэт почувствовал полную уверенность в том, что они проберутся к замку, и проберутся без потерь.
Потом Робин отвернулся, и уверенность Мэта немного пошатнулась.
— Всегда полны? — пробормотал он. — А я думал, что в этой вселенной монополия на волшебство — в руках чародеев.
— Но только на волшебство, которое присуще этому миру, — парировал Пак. — Мог бы дракогриф летать в твоем мире? Да и вообще существовать там?
— Ну нет, — признался Мэт, — гибрид птицы и земноводного...
— А здесь это возможно, хотя все равно необычно. Так вот, ты можешь быть уверен, что у Робина и его людей колчаны всегда будут полны стрел, не важно, сколько раз они выстрелили. В конце концов, ты когда-нибудь слышал, чтобы у них кончились стрелы?
— Теперь, когда ты упомянул об этом...
— Или чтобы они пополняли свои колчаны?
— Нет. Ладно, а что, если лопнет тетива?
Пак просто отмахнулся от такого предположения.
— Совсем невероятная вещь, и все же, если такое и произойдет, у них в сумках всегда найдется новая.
— Потрясающе!
— А кто спорит? И потом, разве они не черпают свою силу из фантазии простых людей?
— Я не подумал об этом, — пробормотал Мэт. — Неужели это так?
К нему снова подошел Робин:
— Мы готовы, лорд Маг.
Мэт почувствовал неприятный озноб. Чтобы как-то подавить это ощущение, он сказал:
— Э-э... Пак меня заверяет, что у вас никогда не кончаются запасы стрел, тетива не рвется...
— Это так. — И снова в глазах Робина засветились веселые искорки.
— А как вам это удается? Я хочу понять, вы что, произносите какое-нибудь заклинание перед боем или...
Робин прервал его, пожав плечами:
— Я не знаю, лорд Маг, и ответить не могу, хотя ничуть не сомневаюсь, что вам интересно было бы узнать об этом. А что до меня и моих... мы об этом не думаем. Как есть — так и есть. Ну, давайте готовиться к бою.
— Так. — Мэт огляделся вокруг. — Боюсь, что оказался не совсем хорошо подготовленным к моей экспедиции. У вас не найдется лишнего куотерстафа?
— Не обращайте на него внимания, — обратился Фадекорт к Робину, — а ты не отвлекайся. — С этими словами Фадекорт повернулся к Мэту. — Ты что, думаешь, там нет колдунов, которые будут стараться уничтожить волшебство Пака? Злых колдунов, против которых мы будем беззащитны, как дети?
— Ладно-ладно, — вздохнул Мэт. — Я возьму свое оружие, — сказал он и вытащил из-за пояса жезл. — Вперед! Вперед, против армии Зла!

* * *

Сумерки постепенно переходили в ночную тьму, когда Пак, стоя на одном из валунов, сделал несколько пассов, сразу напомнивших о маленьких противных существах со множеством ножек, скачущих и ползающих повсюду. Его жестикуляция сопровождалась заклинанием, которое Пак произнес на языке, незнакомом Мэту. Заклинание больше походило на писк и повизгивание. Но оно оказалось очень эффективным — Мэт почти реально ощутил всю эту пакость, расползающуюся вокруг, прямо от кончиков пальцев Пака. Может, у него с ними был более тесный союз, чем думал Мэт.
Внизу вдруг наступила мертвая тишина. А потом раздался взрыв — какофония воплей и завываний.
— Начали! — С этими словами Робин прыгнул на тропу и бросился вниз.
Мэт бежал изо всех сил, стараясь не отставать от него.
— А вы можете разглядеть, куда мы несемся?
— Это звездное небо гораздо светлее сумрака Шервудского леса! Осторожно, лорд Маг: тропа не такая уж и гладкая.
Мэт споткнулся и попытался удержать равновесие. Теперь он оказался среди своих спутников и отряда Робина. Маленький Джон, Мариан и Вилл Скарлет весело летели вперед, вниз по склону, прямо на врага. Мелькали копья, расчищая дорогу, и весь их путь сопровождался воплями и ругательствами. Мэт заметил солдата, который вдруг перестал чесаться и попытался схватить свой меч, но в это же мгновение в его грудь вонзилась стрела, и он откатился назад. Потом он исчез, а они промчались мимо того места, где он только что был. Мэт бежал вперед, пытаясь напомнить своему желудку, кто его хозяин и с кем он должен оставаться.
Потом появился вражеский колдун, он сидел на коне и размахивал жезлом. Мэт не стал вслушиваться в его заклинания и тем более ждать результатов, он просто быстро выкрикнул в ответ:

Это бред и бормотанье
Старой глупой головы
Не считаем заклинаньем,
Вредным даже для травы!
Где ты, голова? — Увы!

Потом Мэт резко опустил жезл, и его острие, как указательный палец, оказалось направленным на колдуна. Тот закачался в седле и упал. Шеренги сомкнулись и скрыли упавшее тело. Но впереди два рыцаря, стонавшие от неотвратимого желания почесаться, выступили на тропу, пытаясь преградить путь. Их мечи угрожающе сверкали в ночи.
Мариан пропихнула свой куотерстаф под колени одного из них и, наклонившись, резко дернула его в сторону. Рыцарь упал, размахивая руками. Мариан взмахнула куотерстафом, и меч, завертевшись в воздухе, отлетел в сторону. Еще один взмах куотерстафом и...
Мэт вздрогнул.
Второй рыцарь пытался вытащить стрелу, которая каким-то образом застряла между нагрудными пластинами. Маленький Джон сделал выпад вперед и отшвырнул его в сторону.
Потом Мэт увидел брата Тука, парировавшего удары солдата, который одновременно с остервенением чесался, выпад — и солдат замер. Человек, бежавший рядом с ним, пустил стрелу. Мэт увидел, как зашевелились губы Тука, он не мог слышать, что тот говорил, но, проследив за его взглядом, увидел колдуна в полосатом колпаке, направившего жезл в сторону брата Тука. Мэт поднял свой собственный жезл, но прежде чем он успел произнести хотя бы слово, колдун вдруг скукожился, как тонкая жестянка под лошадиным копытом.
Брат Тук, с плотно сжатыми губами, отвернулся и следующим резким ударом меча снес еще одного солдата.
Потом Мэт услышал за спиной рев Нарлха и рискнул быстро оглянуться. Нарлх гнался за рыцарем. Рыцарь несся, вцепившись руками в свой железный зад и беспрерывно вопя.
И в это мгновение Мэт налетел на человека, бежавшего впереди него.
Это был Фадекорт, который успел вовремя подхватить Мэта.
— Осторожно! Мы — у рва!
Мэт глянул вверх и увидел, как на него с грохотом цепей несется огромная черная махина.
Но им пришлось стоять и ждать, пока подъемный мост не опустился. Сквозь весь этот грохот прорвалось заклинание вражеского колдуна. И вдруг... находившиеся рядом рыцари и солдаты бросились на них, ощетинились сотни пик, сверкнули мечи, готовые рубить.
Робин Гуд выпустил шесть стрел подряд настолько быстро, что человеческий взгляд не мог проследить за ними, и шесть поверженных рыцарей упали на землю. Каждая из выпущенных стрел попала в цель. В воздухе зажужжали новые стрелы, Пак пытался прокричать что-то по секрету на ухо Мэту. Мэт заблажил нечто, похожее на солдатскую песню:

Капрал пошел к красотке
В свободный вечерок,
Вернулся весь в чесотке
И спать в казарме лег.
Йестудей, йестудей —
Он спать в казарме лег.
Казарма хохотала,
Но утром, вставши в строй,
Кляла того капрала,
Все к черту расчесала
И проиграла бой.
Ох, тудей, ох, тудей —
И проиграла бой.

Колдун упал, а солдаты и рыцари взвыли, потому что чесотка стала еще сильнее. Их вопли были заглушены гулким ударом подъемного моста о землю.
— Вперед! — закричал Робин Гуд, и его люди, грохоча по мосту, бросились в широкие ворота.
Мэт с удивлением увидел, как некоторые из них тащили на себе раненых товарищей. Мэту и в голову не могло прийти, что кто-то из своих мог тоже пострадать от ран.
Сотня глоток пролаяла за спиной Мэта, как стая собак. Он оглянулся. Несмотря на страшную чесотку, вооруженные солдаты пробирались к подъемному мосту. Туча стрел, выпущенная из арбалетов, преградила им путь. Мэт развернулся и бросился бежать.
Они бежали по коридору башни, но решетка в конце коридора оказалась опущенной! Мэт задрожал — предательство! Но подъемный мост уже начал быстро подниматься вверх. Вдоль темного коридора горели факелы, и Мэт мог разглядеть Робин Гуда с радостной улыбкой на лице, все его товарищи тоже улыбались, кроме брата Тука, который беспрерывно вздыхал и ударял себя в грудь.
Неожиданно Мэт совершенно отчетливо увидел в бойницах коридорной стены чьи-то сверкающие глаза и через мгновение уже точно знал: в любую минуту на них может обрушиться град стрел. Хуже было то, что Робин Гуд и его люди тут же выпустят ответный залп, а их стрелы всегда находили цель, даже если это была такая мелкая мишень, как бойница. Мэту совсем не хотелось быть свидетелем того, как его союзники убивают друг друга.
— Кто вы? И зачем пришли? — раздался из бойницы голос.
— Друзья! — закричал Робин на весь туннель, не обращаясь ни к кому, но Мэт протиснулся к щели, из которой слышался голос. Он узнал его.
— Я — Мэт Мэнтрел, лорд Маг Меровенса! — закричал он. — Я пришел на помощь своим друзьям — сэру Ги де Тутарьену, Максу и Стегоману!
Решетка поднялась с такой быстротой, что Мэту показалось, что все законы гравитации были нарушены. В свете факела стоял Черный Рыцарь с распростертыми объятиями.
— Сэр Мэт, мой друг и союзник! Слава Небесам, ты пришел!
Но Нарлх растолкал всех на своем пути и, не обращая ни на кого внимания, устремился к чешуйчатой громаде, возвышавшейся над сэром Ги. Глаза Нарлха буквально выкатились из орбит, мышцы были напряжены. Потом он взревел:
— Ах ты, ублюдок! Змеиный детеныш! Считай, что ты мертв, гадина! С тобой покончено!

Предыдущая страница 17 Следующая страница


Маг, связанный клятвой 18

Глава 18
СТРАННЫЕ СОЮЗНИКИ

Нарлх с ревом пробирался к дракону. Сэр Ги закричал и бросился наперерез дракогрифу, но тот скачком обогнул его и понесся на противника, который намного превосходил его по размерам.
Пространство между двумя рептилиями вдруг взорвалось огненным столбом.
Нарлх распластался на земле, выждал, пока огонь не погас, и снова прыгнул на того, кто только что плюнул в него огнем. Дракон отступил назад с криком: «Захватчик! Суешься не в свое дело! Убирайся отсюда! И близко не подходи к этим хорошим людям!»
— Очень громко для такого хвастуна! Но и я уже давно не подросток, ты, пучеглазый мародер! — С этими словами Нарлх сделал прыжок в сторону дракона, но тот высоко подскочил и увернулся, а люди с криками бросились под защиту стен. — Ах, вот как! Ну и я умею летать! — Нарлх взмыл в воздух, лязгая зубами.
— И ты осмеливаешься? Я тебе уже предлагал убраться! И снова предлагаю сделать это, иначе я тебя вышвырну через стену!
— Предлагал? — Нарлх аж взвизгнул от ярости. — Ты сделал гораздо больше, змеиная морда! Да ты просто орал диким голосом, вот что ты делал! А теперь получай за это, ты, здоровущая летучая мышь! — И он налетел на дракона, как ястреб на курицу. Вернее, как аллигатор.
Дракон умудрился вывернуться из-под Нарлха, но тот успел прихватить кончик его хвоста и зажал, как в тисках, между зубами. Дракон взревел: было не так больно, как обидно. Вырвавшееся из пасти пламя ударилось о стену как раз над головами вопящих зрителей. Как только огонь приутих, все бросились к воротам.
— Разними их, мой друг! — закричал сэр Ги.
— Сейчас же это сделаю! — последовал ответ Мэта.

Сколько бы ни зарекались мы
От сумы и от тюрьмы,
Раз — и все, глядишь: попались мы...
Да за что ж попались мы?

Не правы правозащитники —
Хоть не воры мы, не хищники,
Не растратчики казны —
Выясняем отношения —
Нарушаем положения,
Допускаем нарушения —
И решетки нам нужны!

Оно, конечно, не поэтический шедевр, но сработало достаточно удачно: огромная металлическая сеть неожиданно появилась вокруг обоих забияк, замкнулась вокруг каждого и с грохотом швырнула их на землю.
— Выпустите меня отсюда! — В отчаянии Нарлх рвал сеть. — Ну что ж ты делаешь, Маг?
— Стараюсь помешать двум моим хорошим друзьям изувечить друг друга.
Оба монстра застыли в немом изумлении, уставившись на Мэта, потом хором выпалили: «Друзьям?»
— Да он же кровожадный маньяк! — завопил Нарлх.
— Такая мерзость — оскорбление для всего драконьего рода, да еще и нарушитель! — проорал дракон.
— Это мой скотина-отец был мерзостью, ты, полоумный идиот! — проревел Нарлх. — Он соблазнил мою мамочку и был таков! Ее, самую прекрасную, невинную среди всех грифонов! И ты еще смеешь защищать его?
Дракон замер. Потом ледяным тоном он произнес:
— Нет, не может быть, а если это и правда, он должен будет сразиться с дюжиной драконов. Его право защищаться, а наше право — насаждать закон. Только скажи его имя, я его вытащу на Высший Совет, и он ответит за свое дурное поведение головой.
— Я не знаю его имени! — проблеял в отчаянии Нарлх. — Он как-то не оставил нам родословной и своего герба! Все, что оставил, — это меня — пропащую душу!
Дракон затих, его глаза тускло мерцали. Наконец он сказал:
— Его поступок — позор для меня и всего драконьего рода. Мы разыщем его, мы с ним разделаемся.
— Ну да, конечно! Единственное, с чем ты умеешь разделываться, так это с полуоперившимися путешественниками, у которых голова полна мечтаний!
Дракон зыркнул на Нарлха, а потом сказал:
— Никто не имеет права вторгаться во владения Свободных, кроме них самих или их гостей.
Тут Мэт решил, что настал час, когда надо было влезть между ними в самом прямом смысле слова. Он протиснулся между двумя клетками и, протянув обе руки в сторону дракогрифа, попросил:
— Остановись, Нарлх!
Зверь сглотнул, закашлялся и судорожно вздохнул:
— Не делай этого, Маг! Ты знаешь, что такое проглотить огненный шар?
Дракон пристально смотрел на них какое-то время и, повернув голову в сторону Мэта, спросил:
— Он — твой друг, Мэтью?
— Да, он несколько раз спасал мне жизнь, уж два раза точно.
Нарлх, застыв, наблюдал за ними. Потом он медленно повернул голову в сторону Мэта, каждая морщинка, каждая складка на его морде выражали боль и обиду.
— Ну не смотри на меня так. — Мэт сжал кулаки. — Тому, что Стегоман натворил с тобой, были причины! Теперь он в жизни не сделает этого!
— Ага! — В голосе Нарлха сквозили ехидные нотки. — Наверное, его заставил это сделать дьявол, не так ли?
— Ну что-то в этом роде, дьявольский ром, или скорее его двоюродный братец.
— Сделать что? — Сэр Ги выступил вперед, хмуро поглядывая то на одного зверя, то на другого; его рука лежала на эфесе сабли.
— Поджечь Нарлха и преследовать его всю дорогу, да так поджечь, что Нарлх в конце концов свалился и еле выжил. — Мэт рассказывал это тихим голосом. — Стегоман тогда нес вахту на границе драконьей страны, сэр Ги, и был пьян.
Нарлх обомлел. Потом он медленно выдавил:
— Пьян? Дракон, и пьян? И что же он пил, бражку?
— Нет. — Морда Стегомана окаменела. — Огонь. Когда я вдыхал свое собственное пламя, я немного косел и терял голову. Я за это поплатился — мне порвали крылья, и я был осужден ползать по земле, так как нанес вред другим драконам.
— О, конечно, другим драконам! А кому какое дело до паршивого дракогрифа?
— Это точно, никто этого не видел, — признался Стегоман, — иначе меня отлучили бы от неба гораздо раньше.
— Несомненно. Правильно. Эти драконы — прямо-таки образец справедливости.
— Не шути. — Глаза Стегомана сузились.
— А почему бы и нет? — выпалил Нарлх. — Кому ты собираешься скормить эту ложь, ты, ящерица? Итак, тебя списали на землю? А кто же тогда вылечил твои крылья, а?
— Мэтью, — просто ответил Стегоман. Нарлх уставился на дракона, потом медленно повернулся к Мэту:
— Предатель!
— Но в это время мы с тобой не были даже знакомы! И кроме того, Нарлх, я вылечил его запои! Он теперь может выдыхать столько огня, сколько паровозу хватило бы на сотню миль, и при этом — ни в одном глазу! Вот поэтому я знаю точно, что теперь бы он тебя не поджарил!
— Это правда! — сказал Стегоман. — Я бы позвал других драконов и прогнал тебя от границ, да и этого бы не сделал, расскажи ты мне о своей обиде, нанесенной одним из нас.
— Точно, — сказал Нарлх. — Ну конечно. — Но теперь дракогриф уже не бушевал. Потом Нарлх повернулся к Мэту:
— Если вы такие уж закадычные друзья, как же случилось, что он не путешествует с тобой?
— Дело в том, — ответил Стегоман, — что Мэтью женатый человек и не может бродить в поисках приключений, а, с другой стороны, при дворе нет места драконам.
— Для тебя всегда бы нашлось место при дворе Алисанды! — запротестовал Мэт.
Пасть дракона расползлась в улыбке.
— Благослови тебя Бог за твои слова. Однако, Мэтью, даже если бы я остался, навряд ли у тебя нашлось хоть немного времени, чтобы проводить его в компании такого убежденного старого холостяка, как я. Нет, при жене остается мало времени на друзей.
— Я бы не сказал... — нахмурившись, начал сэр Ги.
— Я бы тоже, — вмешался Мэт. — Тем более если принять во внимание, что я так и не женился на ней.
— Не женился... — Стегоман уставился на Мэта.
— Как? Почему? — растерянно спросил сэр Ги.
— У Алисанды есть идефикс о благородном происхождении, — выпалил Мэт. — Ну и у меня появилось определенное желание добиться более высокого положения в обществе.
Сэр Ги медленно поднял голову, он выглядел все более обеспокоенным.
— Ха, желание. — Челюсть Нарлха скривилась в ухмылке. — И большой рот. Ты расскажи им о том, как тебя немного подвел язык, Маг.
Мэт почувствовал, как лицо заливает краска.
— А, я... ну, в общем, что-то вроде того, что я нарушил, нет... слегка отклонился от Третьей Заповеди...
— Слегка отклонился? — хихикнул Нарлх. — Так слегка, что она потом тебя щелкнула — будь здоров!
— Не следует поминать имя Господа всуе. — Сэр Ги помрачнел. — И чему в свидетели ты призвал Бога, мой друг?
— Я, ну... расскажу тебе об этом немного попозже. — Мэт с трудом выдавил жалкую улыбку. — Достаточно сказать, что в результате мне пришлось ввязаться в дело, очень похожее на твое.
— И, скажем так, не совсем добровольно. — Улыбка проскользнула по мрачному лицу сэра Ги. — Ладно, неважно, как ты появился, главное, что ты здесь. И я благодарю за это всех святых. Теперь у меня появилась надежда!
— И я тоже могу надеяться, — рявкнул Нарлх. — Надеюсь, что эти прутья проржавеют! И если мне придется ждать даже так долго, чтобы добраться до этой саламандры-переростка, что ж — дело стоит того!
— Саламандры? Да ты даже не знаешь, что говоришь, глупый юнец!
— Юнец? — Нарлх рванулся вперед, ударившись с такой силой о прутья решетки, что вся клетка продвинулась вперед на целый ярд. — Ты, разобиженный тритон! Помоги мне перетащить эту клетку поближе — и я из тебя фарш сделаю!
— Твоя голова, как и клетка, железная, — засопел Стегоман, — и мозгов у тебя хорошо если половина наберется. Половина мозгов, половина дракона, половина грифона, в тебе так много понапихано, и все пропадает даром. Но от драконов у тебя — меньше всего!
— Во мне есть драконье! — заорал Нарлх. Он снова бросился на прутья, и его клетка еще немного приблизилась к клетке Стегомана. — Ты лицемер! Да ты вроде ура-патриота, такой предатель всегда окажется в нужную минуту под рукой и с готовностью отведет охотника к гнезду, чтобы тот убил младенцев-драконят ради их крови!
— Я? Никогда! — заорал вышедший из себя Стегоман, и Нарлху пришлось увернуться от языка пламени. — Я, и чтобы унизиться до такой подлой грязной мести? Чтоб я опустился ниже самого распоследнего? Да как ты смеешь обвинять меня в этом? За такое отвечают кровью! Маг, убери эти решетки, потому что я сейчас... — Стегоман неожиданно застыл.
Мэт посмотрел в глаза дракону и попытался догадаться, что сейчас творилось у того в голове.
— Что ты с ним сделал? — прищурив глаза, спросил Нарлх.
— Ничего, — тихо проговорил Мэт. — Я думаю, что он вдруг понял, как могло случится, что тебе пришли в голову такие ужасные оскорбления.
— Ага. — Стегоман смотрел на дракогрифа, полуприкрыв глаза. — Ты тоже познал эти ужасы, да? Значит, и ты был не единственным яйцом в кладке?
Глаза Нарлха яростно сверкали. Он резко повернул голову в сторону Мэта:
— Ты ему сказал!
Мэт замотал головой:
— Я и сам ничего не знал. Ты никогда мне об этом не говорил. Да все слышали: я слова не произнес.
— А как же иначе ты смог бы узнать об этих подонках? — заговорил Стегоман. — Откуда бы тебе слышать о тех, кто разрушает гнезда драконов, — об охотниках за выводками, чью кровь они потом продают? Тебе, должно быть, пришлось с ними познакомиться, не так ли?
— Точно! Да! Да, я убежал, я улетел, я унесся! Этот злодей заслонял собой все небо. С того места, где был я, он мне казался великаном. А я был всего два фуга длиной! Я только-только вылупился, понятно? Я даже не пытался сражаться! Теперь ты все знаешь! Ты теперь счастлив? — Нарлх понурил голову, его голос начал прерываться и затихать. — Их всех! Всех моих братьев и сестер! Всех пятерых! А я даже когтем не пошевелил, чтобы защитить их! Скажем так, почти не пошевелил. — Он вскинул голову и глянул на Стегомана. — Я ему почти всю морду расцарапал! И моей сестре почти удалось убежать! А он... — Нарлх закашлялся и отвернулся.
— Тебя никто не имеет права винить, — тихо сказал Стегоман. — Ты сражался, как умел, и улетел, когда уже ничего не мог сделать. Да, я тоже тогда улетел, потому что та тварь оказалась слишком здоровой по сравнению со мной.
Нарлх растерянно взглянул на него:
— Ты?..
— Я же не был большим, когда родился, не крупнее тебя, когда ты был ребенком, — напомнил ему Стегоман. — И за мной тоже охотились эти подонки, которые поставляют нашу кровь самым распоследним колдунам-извращенцам. — Он повернулся к Мэту. — Маг, убери эти решетки!
— Эй, подожди! — заорал Нарлх. — Если ты выпустишь его, ты должен будешь... — Он замолчал, вытаращив глаза на исчезающие прутья. — Я даже не слышал, чтобы ты что-то произнес.
— Вы немного громковато говорили. — Теперь Мэт начал гораздо лучше понимать своего друга-дракогрифа. Стегоман вперевалку подошел к Нарлху. Нарлх в ожидании напрягся, но Стегоман лишь сказал:
— Пошли. Нам нужно с тобой обсудить, как мы сможем очистить землю от этих мерзких колдунов, которые покупают нашу кровь. Мы их будем преследовать, как и их приспешники преследовали нас, и мы их сотрем с лица земли, ты и я.
Несколько долгих минут Нарлх пристально смотрел на дракона, потом кивнул головой:
— Да, конечно. Хорошо. — Он слегка повернул голову, пристально глядя на Стегомана. — Перемирие?
— Перемирие, — подтвердил Стегоман, — и мир, если пожелаешь, тем белее что мы с тобой оба — друзья одного из немногих волшебников, кто считает ниже своего достоинства подпитывать силу за счет чужих жизней. И если ты захочешь искать справедливости и совершить правосудие ради своей матери, я сам отправлюсь с тобой в страну драконов, когда мы закончим это деле и Ибирия будет очищена от порока и грязи.
— Да, да, конечно. — Нарлх закивал головой. — И мы попросим Мага сказать нужные стихи, и вырвем злодеев из их логова!.. Ты, и правда, думаешь, что у нас есть шанс?
— Что касается... — начал Стегоман, уводя Нарлха и тихонько ему что-то нашептывая. Видимо, они планировали возможные наказания для их общих врагов. Из бойниц и дверных проемов начали выглядывать люди: им было любопытно, чем закончилась стычка и почему так тихо.
Сэр Ги прерывисто вздохнул:
— На какой-то миг мне показалось, что наше убежище будет взорвано изнутри! И все-таки я не сомневаюсь, что мы получили весьма недурное подкрепление в виде этих двух монстров, заключивших таки между собой союз. — Он с трудом выдавил из себя подобие улыбки и наконец-то смог пожать руку Мэта и похлопать его по плечу. — Ну а ты просто-таки удесятерил наши силы! Как это здорово, что ты пришел к нам, Мэтью! А как тебе все-таки удалось прознать, что мы нуждаемся в твоей помощи?
— Наверное, в основном благодаря твоему дружку-призраку, который все время пытался повести нас куда-то, ну а когда около него появился Макс, я уже знал точно, что он показывал дорогу к тебе. — Мэт ухмыльнулся, потирая пожатую сэром Ги руку, на неожиданную боль в плече он старался не обращать внимания. — Ну и какими были твои странствования? Похоже, не вовсе уж безуспешными?
— Ну, по крайней мере мы все живы, — ответил сэр Ги, — а это не такая уж и простая задача, если ты их прожил в этой обители Зла.
— Да это почти невозможно! Но такие испытания всегда были в твоем духе. Макс хоть как-то помог?
Сэр Ги открыл рот, чтобы ответить, но светлячок уже был здесь и приплясывал в воздухе между ними, тихонько жужжа:
— Ни капельки! Да этот великий рыцарь столько же знает о том, как можно пользоваться моими возможностями, сколько ему известно о форме Земли.
— Земля плоская, демон, и это известно всем — покраснев, ответил сэр Ги.
— Да он в жизни не поверит, что она круглая! — заверещал Макс возмущенно. — Нет, ты представляешь, самое лучшее, что ему пришло в голову, так это заставить меня подпалить осадные машины, то есть то, что спокойно можно было бы сделать с помощью стрелы и куска войлока!
Мэт сочувственно покачал головой:
— Похоже, для вас обоих это были нелегких три года. — Мэту никогда раньше не приходилось видеть вышедшего из себя сэра Ги. — Может, это совсем и неплохо, что я появился здесь.
— Да, но лучше бы он снова передал меня тебе!
— Решено! — рявкнул сэр Ги рассерженно, но в его голосе слышалось и огромное облегчение. — Отправляйся снова к своему старому хозяину...
— Другу! — резко бросил Макс.
— Ладно, пускай другу. — Сэр Ги смотрел на Мэта, как будто сомневался, а друзья ли Макс и Мэт. — Пусть он направляет тебя, а я останусь преданным моему стальному клинку, вот он был моим верным другом!
— Сапожник, вернись к своим башмакам! — Мэт протянул руку, и Макс влетел в его рукав. Маг повернулся к сэру Ги. — Ну ладно, так, может, я смогу тебе чем-то помочь?
— К своим башмакам? — нахмурился сэр Ги. — С какой стати сапожник должен прилипать к своим башмакам?
— А ты подумай. А пока позволь мне, несмотря ни на что, поздравить тебя с отличной работой, которую тебе удалось провернуть за эти три года. — Мэт смотрел на палатки, громоздившиеся около стен замка, на переполненные конюшни, на здоровяков-крестьян, которые, уверившись, что монстры окончательно прекратили драку, вернулись к своим повседневным делам.
— Спасибо. — Сэр Ги кивнул. — И ты прав, это достойное завершение дела: собрать вместе тех немногих, оставшихся от четырех сословий Ибирии, которых еще не успело поглотить Зло.
— Из всех четырех? — Мэт взглянул на рыцаря. — Это духовенство, аристократы, простолюдины и крепостные. Тебе удалось найти несколько оставшихся в живых священников?
— Да, около дюжины. Начиная с гордого архиепископа, которому мы со Стегоманом помогли, когда его осадили силы Зла и живым бы ему отсюда не выбраться, и кончая тремя монахинями, которым удалось пробраться к нам под видом нищих. Это все, что осталось от их аббатства. Наверное, их молитвы не так уж здорово действуют против злого колдовства, но нам они, точно, прибавляют силы.
— Хорошо, что ты собрал всех вместе, — заметил Мэт. — А как насчет благородного сословия? Я думал, что Гордо... — фу ты, король все время был занят тем, что убивал каждого лорда, который проявлял хоть какие-то добродетели.
— Это точно, но некоторым удавалось пробиваться по своему собственному независимому пути, и они бродили по стране, защищая бедных и уничтожая, если им это удавалось, злых колдунов и рыцарей. В разное время они пришли к нам, одинокие, лишившиеся всего, но живые. Они все еще представляют собой значительную силу в стране.
Мэт вспомнил о связи между землей Меровенса и его народом и о том, как земля фактически отторгла узурпатора — иначе она зачахла бы под его игом.
— Ладно, в любом случае у тебя здесь собрана достаточно грозная сила.
— Да, но если мы только сможем продержаться.
— Мне кажется, вы могли бы продержаться еще не один год. — Мэт бросил взгляд на укрепления, высившиеся вокруг него. — Этот замок выглядит весьма надежной крепостью.
— Да, эта крепость — храбрая старушка. Она стоит здесь, на месте слияния двух рек, вот уже три сотни лет и ни разу не сдалась врагу. Дважды она выдерживала осады и выходила победительницей, но еще никогда ей не приходилось противостоять такому сильному и коварному противнику, как Пеналдехайд.
— Пеналдехайд? — Мэт нахмурился. — А это что за оружие?
— Это живое оружие, — безрадостно заметил сэр Ги, — и такое же мощное, как любое хранящееся в королевском арсенале. Пеналдехайд — колдун, полностью погрязший во Зле, и король им орудует, как саблей, зажатой в правой руке.
— А, — Мэт снова нахмурился, — Гордо... — фу, главный помощник?
— Да, — подтвердил сэр Ги, — и он очень силен в магии и очень хитер. Нас здорово прижали, Мэтью.
— Но вы все еще живы, — Мэт поднял палец, — а если принять во внимание, насколько эта страна погрязла в разврате, я бы сказал, что вы совсем неплохо действуете.
— И все же не так хорошо, как я думал с самого начала. — Сэр Ги сардонически улыбнулся. — Я хотел ворваться в Ибирию и освободить эту землю через месяц, тем более что у меня были такие доблестные соратники, как Стегоман и Макс.
— Но, даже имея таких помощников, тебе не удалось победить Зло. Ну а как насчет моей идеи о вашем с Максом сотрудничестве? Предполагалось, что он будет снабжать тебя идеями, которые ты смог бы потом использовать в бою.
— Да он шипел, как спичка с мокрой головкой.
Неожиданно светлячок заплясал в воздухе между ними:
— Мне и в голову не приходило, что твой средневековый мускулистый друг так мало знает о молекулах и никогда не слышал об атомах. Он не может мыслить на атомном и субатомном уровнях, и все эти слова совершенно ничего для него не значат. Он, например, считает, что кошка Шредингера — не что иное, как пушистый любимец немецкой семьи.
Сэр Ги покраснел, но с усилием признал:
— Уж что правда, то правда. Из всех его пяти мистических фраз я не понял ни единого слова.
— Да никаких не мистических, болван! Мистические гипотезы не подлежат экспериментальной проверке! А мы говорим о физических вещах, а не метафизических!
— Ты уверен в этом? — поинтересовался Мэт. — Я хочу сказать, принимая во внимание квантовую механику и общую теорию относительности...
Светлячок тут же прекратил свое броуновское движение и неподвижно завис в воздухе. Его голосок начал медленно жужжать:
— Ты можешь сказать гораздо больше правды, чем знаешь...
— Я не вижу четкой границы, — Мэт закончил фразу. — Как насчет того, чтобы ты удалился и обдумал этот вопрос?
— Отлично сказано, — вспыхнула искорка света. Сэр Ги тяжело вздохнул:
— Мне очень повезло, что появился призрак.
Озадаченный этим замечанием, Мэт взглянул на рыцаря:
— Парень среднего роста? Со странным выражением лица? В серых одеждах? Немного унылый? И с головой в руках?
— А, — сказал сэр Ги, — так ты его хорошо знаешь?
— Я его действительно хорошо знаю. Хотя у нас и были некоторые проблемы, когда мы пытались найти общий язык. Как я понимаю, у тебя такой проблемы не было?
— Да я бы не сказал, — усмехнулся сэр Ги. — Я с ним столкнулся вскоре после того, как оказался в Ибирии. Это произошло почти в конце дня, я и сам был очень напуган, хотя и не подавал вида...
Тому, что сэр Ги не подавал вида, Мэт мог поверить. А вот, что сэр Ги был по-настоящему напуган, в это верилось с трудом. Разве он хоть когда-нибудь пугался?
— Однако он нам не угрожал, а, как мы поняли, звал за собой. Мы последовали за ним, но при этом все время были начеку, чтобы избежать западни. Призрак привел нас к обители, она была заросшей и развалившейся, но никем не тронутой. Мы постарались немного прибраться там и помолились, а потом, когда собрались покинуть обитель, на нас напала банда горгулий.
— На вас? — Мэт пристально уставился на рыцаря. — Похоже, это просто местная достопримечательность, или, вернее, дежурный аттракцион в окрестностях обители. Хм! А мы-то думали, что они охотятся за нами!
— Правда? — ужаснулся сэр Ги. — О, Мэтью, я страшно раскаиваюсь, что не вступил с ними в бой! Они, должно быть, скрывались там, чтобы напасть на вас!
— А, ерунда... Но как тебе удалось выбраться оттуда?
— Видишь ли, там мне пришла в голову мысль, что демон Макс может и покрутиться ради нас. Я просто-напросто попросил его превратить их всех снова в камень, и он это сделал, хотя и предупредил меня, что горгульи не останутся долго в таком состоянии, если он уйдет. Но этого было достаточно — мы смогли выбраться оттуда, а Стегоман и я... мы подумали, что они исчезнут, поскольку их согнали туда только для того, чтобы сразиться с нами. Я приношу свои извинения.
— Извинения принимаются, и в них нет нужды. Мы с ними покончили.
— Вы?.. — Сэр Ги уставился на Мэта и чуть не задохнулся. Он отвернулся, чтобы прокашляться, а потом попытался слабо улыбнуться. — Ну конечно, какую силу не одолеет сила магии! И все же как, Мэтью? Какую магию ты применил, чтобы победить это воплощение изуверской фантазии?
— А тут, собственно, не было никакой магии. Я просто нашел нового друга.
— Друга? — Сэр Ги тотчас насторожился, его глаза забегали. — Какое же существо это было, если оно смогло справиться с таким свирепым врагом?
— Любой гоблин или эльф гораздо сильнее, чем эти существа. — Пак появился совершенно неожиданно не плече Мэта — руки в боки и улыбка до ушей. — Я просто-напросто натравил их друг на друга и предоставил им возможность изжевать себя в порошок, а Маг тем временем наблюдал и думал. Потом он рассеял в ничто последнего оставшегося, и снова — мир и покой.
— У него весьма необычный ход мыслей, — пояснил Мэт. — Пак, позволь тебе представить сэра Ги.
— Да, такой герой мне нравится! — Сэр Ги ухмыльнулся и протянул указательный палец. — Рад познакомиться, дорогой эльф!
Пак пожал указательный палец сэра Ги:
— Вы также мне симпатичны, сэр Рыцарь! Скажите, вы не могли бы придумать, как мне еще пошалить?
— Он очень любит проказничать, и у него это здорово получается, — пояснил Мэт. — Он — само воплощение озорства.
— Ну что ж, я, как и все, люблю хорошую шутку, — сказал сэр Ги.
Пак скорчил рожицу:
— В хорошей шутке мало чего забавного, сэр Рыцарь. Как раз плохие-то шутки и доставляют удовольствие, например, когда ты наблюдаешь, как твой противник гоняется за порождением своей фантазии или его постепенно затягивает трясина собственной алчности.
— Я тоже испытываю удовольствие, когда вижу, как тот, кто рыл яму своим собратьям, сам же в нее может угодить. А что бы ты сказал, дух, если бы тебе предложили заставить солдат Зла выполнять любую данную им команду наоборот?
— То есть если их капитан кричит: «В атаку!» — они разворачиваются и уходят маршем с поля боя? — В загоревшихся глазах Пака промелькнуло что-то похожее на уважение. Он повернулся к Мэту и покачал головой. — Похоже, здесь, среди вас, можно найти смертного хотя бы с половиной мозгов!
— Это комплимент, — поспешил пояснить Мэт.
— Да. — Пак снова состроил рожицу. — Этот человек, который вызвал меня, уж слишком щепетилен. Он, похоже, не всегда может попять настоящей соленой шутки.
— Щепетилен? — взвился Мэт. — Ах ты, шут-недомерок...
— Хватит. — Сэр Ги поднял руку. — Как ты знаешь, Мэт, никто не должен оскорблять своих союзников.
— А как насчет булавки в стуле? — ввернул Пак.
— Или невидимой руки, которая каждый раз дергает тебя за волосы, когда ты этого не ждешь? — в свою очередь предложил сэр Ги Ухмылка на лице Пака расползлась еще шире.
— Все лучше и лучше! Вот наконец перед нами стоит человек, способный по-настоящему проникать в суть вещей!
«Проникать в суть, чтобы заставить других людей выглядеть дураками», — подумал Мэт. Он никогда до сих пор не догадывался о такой черте характера сэра Ги. Но может быть, для воина это и лучше, чем кромсать своих противников на мелкие кусочки...
— Ты рассказывал мне о призраке. Он разговаривает с тобой?
— А? Что? — Сэр Ги попытался отвлечься от раздумий о некоторых грязных шутках, которые можно было бы разыграть и которые, несомненно, заставили бы Мэта содрогнуться. — Нет, он не разговаривал, и мне было трудновато понять, чего он хочет. Поэтому, когда он появился передо мной сегодня утром и было совершенно очевидно, что он страшно взволнован, я понял по его знакам и жестам, что где-то поблизости находятся наши союзники, которые могли бы присоединиться к нам, но они не могут его как следует рассмотреть.
— А я не мог сразу понять его, — нахмурившись, пожаловался Мэт.
И как только сэру Ги удалось разгадать значение жестов призрака в то время, как сам Мэт оказался в полном тупике? Иной, как теперь любят говорить, менталитет. Вот в чем дело. У сэра Ги было на что опереться — ход его мыслей, естественно, совпадал с мыслями призрака. Что не дано было Мэту. Совершенно.
Странно. Но призрак совсем не походил на воина.
— И ты решил помочь ему?
— Да. Из вашего с демоном разговора я понял, что яркое видение имеет какое-то отношение к тому, что может делать Макс, и попросил его перенести немного утренней яркости в призрак...
— Самая мерзкая неопределенность, — снова зажужжал Макс, зависнув между говорившими. — Такое впечатление, что он не имеет представления даже о таком слове, как «энергия», похоже, он и понять-то не способен, что это не что иное, чем способность двигать своими конечностями.
Сэр Ги метнул взгляд в сторону Макса, а Пак захлебнулся от смеха.
— Это что еще такое? Только что вылупившийся светлячок?
— Только что вылупившийся? — Демон прямо-таки закипел от возмущения. — А это кто? Что это за недомерок, который подшучивает даже над силами вселенной?
— Хо-хо-хо! Итак, ты — вселенная, не так ли, маленькая искорка? Тогда как насчет Солнца? Оно — твой ребеночек? Ребеночек, постоянно мешающий родственничку подрасти!
— Боже, какая тупость! — резко бросил Макс. — Ну как же Солнце могло родиться от меня, если я там был, чтобы наблюдать за процессом его рождения?
— Повивальная бабка Солнца? — завопил Пак. — Ну нет, этому самовосхвалению надо положить конец.
— Конечно, — пробормотал Мэт. — Как-никак самовосхваление — твоя область.
— Ты, маленький смертный, разговаривай с должным уважением! А я пока поубавлю энтузиазма у этого уголька! — Пак начал жестикулировать, и над демоном появилось маленькое дождевое облачко. Облачко сжалось, и потоки дождя ринулись вниз. Капли ударялись о светлячка и тут же испарялись.
— Странно, — нахмурился Пак.
— А чего же ты ожидал, глупый эльф? — пробулькал демон. — Ты, видать, не знаешь законов Бойля!
— Все будет по моему закону, и ты должен вскипеть! — Пак начал жестикулировать, но Мэт остановил его движением руки.
— Не надо ссориться, пожалуйста. — Мэту, как в страшном сне, представилась дуэль между духами Энтропии и Озорства. «Странно, но мне почему-то кажется, что эти два духа могли бы поладить друг с другом. А возможно могли бы и враждовать...»
Теперь Мэту удалось все-таки угадать конец истории сэра Ги:
— Итак, призрак отправился с Максом, я видел их вместе и наконец понял, что он ведет нас к тебе.
— И вот ты пришел, — ухмыльнулся сэр Ги. — В удачный момент, Мэтью! Расскажи, что с тобой произошло за это время?
— Объясни лучше, что нам делать с врагами! — резко выпалил Макс. — Маг, ты себе представить не можешь, что мне пришлось пережить, когда я был в руках этого человека! С трудом — одно задание в неделю, да и то такое простое, что его можно было бы выполнить с помощью булыжника и палки! Это вынужденное безделье привело к тому, что я теперь буквально киплю от нетерпения!
— Ты имел полное право предложить любое дело, какое сам бы пожелал, — рявкнул сэр Ги.
— А я и предлагал, но ты-то ничего не понимал! Ах, Маг, его способность схватывать науку прямо-таки обратно пропорциональна способностям школьника! Он может соперничать лишь с новорожденным! Все его представление об эксперименте сводится к тому, чтобы увидеть, насколько близко от мишени он может вонзить острие своей пики! Он, например, думает, что сила поля — это место, где армия расположилась на привал! А относительность — это прослеживание его родственных связей и отношений! И как ты мог оставить меня с таким типом?
— Успокойся, успокойся. — Мэт пытался вразумить светлячка. — Никто и не говорил тебе, что ты должен оставаться с ним.
— Ну а как я мог оставить его одного, если кругом столько зла?
— Совершенно спокойно, — со злостью парировал Пак. — От тебя все равно никакой пользы.
Демон издал один-единственный высокий звук, который буквально резанул Мэта по барабанным перепонкам, а потом начал переходить на все более высокие ноты. Мэт в панике закричал:
— Полегче! Полегче! Ослабь свой усилитель! Ты же знаешь, что в его миропонимание наука никак не входит! Он же на самом деле и представления-то не имеет о детерминизме.
Вопль демона резко оборвался на странном звуке, который скорее напоминал вздох напуганного до смерти человека:
— Шутишь!
— Это кто это такой? — язвительно спросил Пак, Мэт покраснел и, разговаривая с Максом, лишь мельком глянул на Пака:
— Я вовсе не шучу. Мышление в терминах причинно-следственных связей — достаточно современная идея, ты же сам знаешь.
— Современная? Это в каком смысле?
— Ну, где-то с Ренессанса все и началось. Конечно, классические греки это вообще-то умели и передали римлянам, но потом оно, скажем так, вымерло почти на тысячу лет и проявляло себя лишь на самом примитивном уровне — ну, например, если бить по двери тараном, она разобьется в конце концов. Потом Европа освоила геометрию, позаимствовала алгебру у мусульман, а такие ученые, как Коперник и Кеплер, заново открыли, что по следствиям можно узнать причины, которые привели к ним.
— Не хочешь ли ты сказать, что учителя этого рыцаря обладали недостаточными знаниями для преподавания истинной науки?
— Нет, не в том дело. На этой стадии Европа не знала никакой математики, кроме арифметики, и для них не существовало даже такого понятия, как «ноль», европейцы все еще пользовались римскими цифрами.
— А какие еще-то существуют? — спросил заинтригованный сэр Ги.
— Арабские, — печально сказал Мэт.
— Сарацины!
— Они хорошие математики, — запротестовал Мэт. Потом он снова повернулся к Максу. — Но прежде чем люди начнут мыслить действительно по-научному, им понадобится геометрия. Потом наступит время, когда Коперник сможет понять, что орбиты планет выглядят не так, как должны были бы, вращайся они вокруг Земли. Потом Кеплер подхватит его идею и постарается ее уточнить, но для этого ему понадобятся наблюдения, сделанные Тихо Браге. Используя результаты этих наблюдений, Кеплер придет к заключению, что планеты движутся не по орбите, соответствующей идеальному кругу, а скорее по эллипсу. За ними последует Галилей, который построит свои работы, опираясь на результаты, полученные этими учеными, потом настанет черед Ньютона, который, ознакомившись с идеями Галилея, изобретет свою собственную версию дифференциального исчисления и после этого сможет вывести закон тяготения. Знания складываются как пирамида, ты сам видишь. Ну а в этом мире на настоящий момент приступили только к постройке фундамента.
— По-моему, они и этого еще не начали делать, если то, что ты говоришь об их мировоззрении, правда!
— Не скажи, эта идея проявляется в иудео-христианском отношении к истории. Она уже начинает утверждаться, хотя в настоящий момент еще только зарождается.
— Но как же быть без причинно-следственности? — закричал демон. — Если вы уберете причинность, что же тогда останется?
— Совпадение, случайное стечение обстоятельств, — последовал ответ Мэта. — Одно событие, по их мнению, не приводит к возникновению последующего, они просто происходят примерно в одно и то же время. Вон на небе облака, и молния, и гром. Они существуют бок о бок, но ни одно из этих явлений не вызывает другого.
— Ну наконец-то что-то разумное! — Пак вздернул бровь.
— Разумное? — проблеял демон, но сэр Ги утвердительно закивал:
— Именно так. Если друг другу навстречу выходят две армии, значит, будет битва и победит тот, кто прав.
— Какой примитив! — заверещал демон. — Если бы люди так думали, на земле никогда не было бы мира!
— Ну даже в моем мире не очень-то сильны в рассмотрении своего поведения с точки зрения причины и следствия, — возразил Мэт.
— И какое же дурачье эти смертные, — ухмыльнулся Пак. — Ваша раса просто великолепна, смертные. Вся ваша жизнь — самый что ни на есть занимательный материал для комедии.
— Да, из нашей жизни иногда получается забавный водевиль... Видишь ли, Макс, даже при наличии самого лучшего для средних веков образования, а таковое, я совершенно уверен, имеет сэр Ги, наша физика не воспринимается иначе, как метафора.
— Да как это физика может быть метафорой?
— Понимаешь, Церковь думала, что Солнце, вращающееся вокруг Земли, доказывает тот факт, что человеческая жизнь — самый важный объект сотворенного мира, а все остальное Господь Бог создал в дополнение к человеку. Считалось, что строительство высоких башен было не чем иным, как проявлением гордыни, ибо Бог жил высоко над Небесами. Яблоко падает вниз, на землю, а душа стремится вверх, к Богу, — вот и вся физика!
— Какая чепуха! Какое это имеет отношение к физике?
— Подумай об этом, как об аналогиях, — сказал Мэт со вздохом. — Они видят мир как бы подвешенным между Раем и Адом, и, по их мнению, все, что окружает Землю, было создано только ради нее самой, потому что она является наиболее важной частью творения.
— Какая чушь! Да это же просто маленькая планетка на самом дальнем конце одной ничем не примечательной галактики. Почему ваш мир должен быть более важным, чем любой другой?
Теперь настал черед сэра Ги:
— Какое богохульство!
— Да потому, что на ней живут живые существа, — просто ответил Мэт.
— Какое примитивное представление!
— Я же тебя предупреждал, нам еще предстоит пройти долгий путь. Поэтому для них, пойми, мир — это аналог Церкви, потому что она наиболее важная часть общества...
— Это по чьему же предположению?
— По предположению местных ученых.
— И откуда же появились эти ученые?
— Их подготовила Церковь. А Солнце здесь — аналог короля, потому что оно управляет временами года.
В течение минуты Макс жужжал, не произнося ни слова, потом сказал.
— Тогда, значит, наш рыцарь поймет энтропию только как аналог ситуации, когда отсутствует правительство.
— Вот именно!
— Да, но тогда все, что я делаю, было для него...
— ...непостижимо, — подтвердил Мэт. — По счастью, европейская культура обладает таким менталитетом, что она может иметь дело с вещами, которых не понимает и называет их чудом, но тем не менее извлекает из них пользу.
— Тогда они никогда не приблизятся к истинному пониманию своего мира!
— Нет, — вставил Пак, — но они могут понимать друг друга и объяснять явления на своем уровне.
Мэт пожал плечами:
— Что тут скажешь? Чосер понимал людей так же хорошо, как любой современный ученый, еще до того, как мы открыли биохимию и неврологию.
— Тьфу! — Пак состроил гримасу. — Все слова, слова... Точно так же можно говорить о болезни, насылаемой эльфами и бесами.
— Видишь, Макс, что я имею в виду?
— Да, но это просто невыносимо! Маг, ты не можешь оставить меня привязанным к одному из тех, у кого в черепке сплошной вакуум!
Мрачный вид сэра Ги таил в себе опасность.
— Что такое «вакуум»?
— Ну это нечто, что позволяет делать вещи более чистыми, — начал придумывать Мэт. — Я очень хорошо понимаю твои чувства, Макс, я и сам последнее время постоянно кручусь с людьми, которые гладят меня против шерсти.
— Тогда отделайся от них!
— Пусть только попробует! — ухмыльнулся Пак.
— Теперь видишь, что я имел в виду? — произнес Мэт со вздохом. — Ты, надеюсь, не предполагаешь, что смог бы противодействовать ему, не так ли?
— Этот эльф? — зажужжал Макс, подлетая поближе к Паку.
Эльф нахмурился:
— Даже и не думай... — Его голос вдруг стал звучать грубее, а движения замедлились. Мускулы на лице сами по себе начали складываться в маску страха, и одна рука начала жестикулировать, но очень замедленно.
— Нет, Макс! — закричал Мэт. — Я этого не хотел...
— Оставь эльфа в покое! — Сэр Ги начал вынимать из ножен свой меч.
Но рука Пака завершила свое движение и... в воздухе неожиданно появилась сосулька, сверкающая сосулька с заточенным в ней демоном. А может, и незаточенным, потому что сосулька тут же начала таять. Голос Пака взвился, заканчивая фразу: «...применить какое-нибудь заклинание против меня! Займись-ка лучше этим!» — и он ткнул сложенными вместе пятью пальцами в сторону светлячка, замурованного в лед. Тут же из руки вырвалась струя тьмы, чтобы окутать демона. Она обволокла его и заточила в небольшой непроницаемый черный шар; казалось, это был абсолютный мрак. В шаре вспыхивал свет, уничтожая тьму, и демон пел: «Знай, что я обладаю властью над энтропией, глупый эльф! И ты осмеливаешься выступать против меня в моем же царстве?»
— И правда, что глупый, — согласился Пак, скатывая что-то невидимое обеими руками. Потом он метнул это в Макса, у которого вдруг появился хвост, который начал отрастать все длиннее и длиннее.
— Что ты делаешь? — пронзительно закричал Мэт и рванулся с места.
Ответом на возмущение Мэта было пожимание плечами.
— Делаю из него хвостатую звезду, ну а Природа зашвырнет его туда, где ему и следует быть. «Хвостатая звезда» превратится в падающую звезду, а потом в миниатюрный метеоритный дождь.
— Так как комета может стать метеором, глупый эльф, я могу вернуться к тебе! Но знай следующее, при воплощении энтропии дух Веселья становится духом Порочности! — При этих словах у Пака вдруг начали расти длинные уши, нос стал вытягиваться и толстеть, и через мгновение он стоял перед ними, неся на плечах миниатюрную ослиную голову.
«И-а-и-а!»
— Это может продолжаться вечно, — обратился сэр Ги к Мэту, — если мы только сами не положим этому конец.
— Давай-ка приведем все в порядок, как и должно быть, — предложил Мэт. — Так, может, ты займешься демоном, пока я разговариваю с Паком? — Чуть-чуть опередив жестикуляцию Пака, Мэт нараспев произнес заклинание:

За что продал — за то купил...
Снова стань, каким ты был!

Голова Пака вдруг приняла свои обычные формы, в глазах сверкала ярость.
— Я тебя не просил о помощи, Маг!
— Ты помог моему врагу! — заверещал светлячок. — Ты предал меня?
— Нет, и он тебе не враг. — Мэт прижал руку к шару и, когда отворачивался, увидел, как сэр Ги быстро говорит о чем-то с Паком. — Мы оба в конце концов боремся со злым королем...
— Но это не моя борьба!
— Ладно, тогда ты свободен. Я не могу просить тебя бороться за дело, в которое ты не веришь.
— Просить? — Светлячок подскочил в изумлении. — Но Черный Рыцарь...
— Полностью откажется от каких-либо притязаний на тебя, — жестко сказал Мэт. — А ты можешь возвращаться в бездну, если хочешь.
— Но это так скучно! Маг, представь себе бесконечность и никаких задач, которые надо выполнить, ничего, только следишь за распадом, ничего, сплошная энтропия!
— Ну, если только ты хочешь... Знаешь, я был бы тебе чрезвычайно признателен за помощь...
— Заметано! — обрадовался светлячок. — Я свободен от Тутарьена и связан с тобой. По крайней мере до тех пор, пока не захочу порвать эту связь!
— Ты всегда можешь это сделать. Но ты должен понять, во что ты ввязываешься.
— Неужели ты на самом деле думаешь, что этот местный королишко, с которым мы боремся, может причинить мне какой-нибудь вред? — спросил Макс с презрением.
— Тебе вряд ли, но и сэр Ги пытается уговорить Пака остаться, чтобы нам всем не причинили...
Светлячок плясал в воздухе, что-то жужжа самому себе. Потом он запричитал:
— Я смогу выдержать общество этого шутника при условии, что мне не придется с ним разговаривать. Несколько слов — и то только в крайнем случае...
— Договорились, — кивнул Мэт. — На самом деле я тебе советую, даже если он и будет разговаривать с тобой, не отвечать.
— Нет уж, я отвечу! — Пение стало вдруг резким. — И он об этом будет долго жалеть!
— Помни, вы — друзья, — предупредил Мэт, — ну по крайней мере союзники. Но сейчас было бы разумнее тебе исчезнуть из поля зрения.
— Ладно, — согласился светлячок и исчез. Мэт обратил внимание, как потеплел его кошелек, висевший на поясе, и почувствовал себя увереннее. Он повернулся к сэру Ги:
— Ну как, удачно?
— Он — мой человек, — ухмыляясь, ответил Пак. — И я поеду на его плече. И не думай о тех одолжениях, которые я тебе сделал и за которые ты мне должен, Маг. Я буду слишком занят с этим рыцарем, придумывая проказы, чтобы еще обращать внимание на тебя.
— Очень благородно с твоей стороны, — пробормотал Мэт. — Сэр Ги, ты уверен в том, что делаешь?
— Да, — ухмыльнулся Черный Рыцарь. — Ты уж извини меня, сэр Мэтью, мы начинаем готовить петлю для вражеской армии, поговорим потом. — С этими словами он отвернулся и, держа Пака на ладони, начал болтать с ним, как с закадычным другом.
Мэт смотрел им вслед. Все кончилось хорошо, но еще нужно было время, чтобы привыкнуть ко всему этому.
— Что тебя так поразило, Маг? Сам удивляешься своей способности восстанавливать мир?
Мэт поднял глаза и с удивлением увидел стоявшую рядом Мариан. На какое-то время его ошеломила красота девушки, но потом в памяти возникли видения, как она молотит своим куотерстафом по головам противника, и Мэту сразу же удалось подавить взрыв эмоций и обрести спокойствие. Со своего места ему было видно, как Робин расставлял людей вокруг огромной ямы с полыхавшим в ней огнем и стражу по стенам замка. В результате в данный момент Мэт остался один на один с Мариан. Да уж, это было не самое безмятежное ощущение. Что можно сказать женщине-легенде? Тем более такой грозной?
— Э-э, а-а ты не чувствуешь себя немного одинокой среди всех этих мужчин? Ты же единственная женщина в отряде Робина.
— Почему, я там не единственная. — Ее улыбка снова ослепила Мэта. — С нами и возлюбленная Скарлета Вилла, да и жены большинства ребят, ну, исключая тех, кто еще слишком молод.
— Вы живете целыми семьями? — Мэт в изумлении уставился на нее. — Но... но вы же военный отряд! Партизанский отряд!
— Партизанский? — Мариан озадаченно нахмурилась, потом ее лицо осветилось улыбкой. — А! Это французское слово, да?
— Да. — Мэт был немного удивлен, похоже, Мариан чему-то училась, что было совершенно несвойственно большинству женщин, живших в средние века.
— Но я не вижу поблизости других женщин.
— Да, их здесь нет. Они остались ждать в Шервуде со стариками и подростками. Там они в безопасности. Ну а у меня еще нет ребенка, поэтому я свободна и могу участвовать в наших приключениях.
Можно было догадываться, что они с Робином наконец стали мужем и женой, но, привыкнув к легенде, Мэт думал о ней не иначе, как о «деве» Мариан.
— Мне кажется, у вас не будет больших затруднений вернуться домой, ну, в ваш мир.
— Вернуться, нет. Прийти... — Мариан пожала плечами. — Мы должны знать, где нужна наша помощь, прежде чем мы можем отправиться в поход. Но если уже проложен путь, вернуться обратно достаточно легко.
Мэт только сейчас понял, что Робин Гуд сам был волшебником. Ну конечно, так оно и должно было быть.
— А вы по-прежнему служите своему королю, хотя он и отсутствует?
— О, как я погляжу, ты хорошо знаешь наши истории. Да, мы долго служили Ричарду Львиное Сердце и помогали собирать пенсы с бедняков и драгоценности с богачей для его выкупа. Вот и работали, и охраняли его людей до тех пор, пока короля не вернули в Англию и не сбросили с трона его регента Джона.
Между прочим, Скотт описал все это гораздо лучше, чем мог рассказать Мэт. И при бесконечности вселенных все, что Скотт вообразил, должно было произойти обязательно, хотя бы в одной из них.
— По-моему, вы удалились от дел на то время, пока был жив Ричард?
По лицу Мариан пробежала тень.
— Он щедро наградил моего Робина: вернул ему семейные поместья и добавил еще два, отобрав их у людей, которые вступили в союз с Джоном. Но шерифа Ноттингема он не наказал, заявив, что тот лишь подчинялся приказам своего господина и выполнял свой долг.
— Он оказался немного близорук.
— Да, он был таким во многих делах. Через несколько месяцев мы увидели, что в нем не было истинной любви к Англии. Ричард сразу же стал требовать выплаты долгов со своих вассалов, ему нужно было все больше и больше золота, чтобы снова пуститься в свои приключения. И через год его уже не было в стране, и Джон снова стал регентом.
— Я знаю. — Мэт покачал головой. — Помимо прав престолонаследия, Ричарду следовало бы все же знать лучше характер своего братца.
— А его это на самом деле не беспокоило. — В голосе Мариан появились жесткие нотки. — И снова по приказу Джона шериф начал преследовать Робина — то споры из-за границ владений, то налоги по любому поводу, но в общем-то для Робина он был не больше, чем назойливая муха. Но он мог бросить друзей Робина в темницу по ничтожному поводу, и он охотился за любым из них, чтобы поймать на браконьерстве и предать смертной казни.
— Но Робин не допустил этого, не так ли?
— Он выступил против шерифа во всеоружии и вырвал своего друга из Ноттингемской тюрьмы. После этого Джон объявил его вне закона, обвинив в том, что он пошел против королевского указа, и мы с Робином снова оказались в лесах, а все наше имущество и поместья были конфискованы. Но старые соратники Робина стали возвращаться в лес один за другим, и мы решили преследовать шерифа точно так же, как в старые времена. А потом Ричард умер.
— В бессмысленной драке, — покачал головой Мэт.
— По чистой случайности. Ему всегда удавалось ввязываться в бессмысленные драки. Прекрасный, благородный рыцарь, но никудышный король, — согласилась Мариан. — Англия для него была всего-навсего денежным мешком. И ко времени своей смерти он успел выбрать из него все деньги. И Джон стал королем.
— А вы решили остаться в лесу, — добавил Мэт.
— Нам пришлось это сделать. — Мариан снова повеселела. — Мы преследовали Джона до самой его смерти. Робин собрал всех дворян, недовольных своими пэрами, и всем было известно, что на сторону Джона встанут лишь немногие, если он вдруг попытается выступить против любого из нас. И дворяне заставили его подписать Великую Хартию, признававшую их права. Это был самый счастливый миг в жизни Робина. Он так гордился этим.
— Великая Хартия, — пробормотал Мэт. — Воистину, она была великой.
— Хотя Джон и не был склонен даровать ее. — Мариан махнула рукой, как бы отметая возражения Мэта. — Джон ничем не задабривал своих пэров, а только давил на них, даже несмотря на то что сам часто понимал, насколько безрассудны его попытки тиранить подданных. Но настал и его час. И Джон умер, а его наследники должны были восстановить Робина в правах на поместья.
— Робин их принял? — нахмурился Мэт.
— Нет, потому что он видел, что простой народ заживет с Эдуардом хорошо. А потом эльфы предложили ему жизнь, которая будет длиться до тех пор, пока не протрубят трубы Страшного Суда, и работу, которая не оставит ему ни единого свободного дня.
Мэт покачал головой:
— Жестокий выбор — либо семья, либо карьера.
— Да, но эльфы пообещали даровать столь же долгую жизнь всем его людям. — Мариан подняла вверх палец. — И с тех пор еще ни один из нас не умер, хотя нам наносили жестокие раны, и мы мучились от страшных болей, пока не появлялись эльфы и не вылечивали нас. Но каждый поправлялся и снова горел желанием защищать простых людей.
— Но я думал, что эльфы покинули Англию!
— Это ничего не значит. Существуют другие Англии, их так много, что невозможно сосчитать. Так что где-то всегда будет существовать Шервуд, а эльфы и веселый народец будут в нем жить.
— Очень приятно узнать это, — ухмыльнулся Мэт, — тем более сейчас.
— Да, сейчас.
С веселой улыбкой к ним подошел сэр Ги. На его плече восседал эльф.
— Приближается ночь, а вместе с ней и угроза колдовства. Тебе не трудно будет пойти и понаблюдать за их увертками и колдовством? Тогда завтра мы сможем спланировать их разгром.
У Мэта кровь похолодела в жилах, но он нашел в себе силы и кивнул. Выдавив из себя подобие улыбки, он последовал за сэром Ги к оборонительным сооружениям. Мариан пошла вместе с ними, и через несколько шагов Мэт увидел, что к ним присоединился и Робин Гуд. Теперь, когда затихла вся суета, вызванная их приходом, Мэт мог более спокойно и тщательно осмотреться вокруг. Везде царила сплошная неразбериха. Вонь, которую он все время ощущал, теперь исчезла — может быть, благодаря более или менее сильному ветру на верхних ступеньках лестницы. Только теперь Мэт осознал, насколько провонял внутренний двор замка. Он увидел, что пространство между решеткой у подъемного моста до входа во двор было заполнено крестами, сбитыми из обрезков досок и прочего хлама. Они даже не были покрашены. Вдоль забора небольшого кладбища громоздились сложенные друг на друга тела умерших, завернутые в саван, — на кладбище уже не хватало места.
Глядя на лица караульных, Мэт понял, что мрачное выражение на их лицах было вызвано не только тем серьезным положением, в котором они оказались, но отчасти и недостаточным питанием. Они еще не голодали по-настоящему, но все были чрезвычайно худы, впрочем, как и сам сэр Ги. Только сейчас Мэт осознал, что не война так изменила лицо сэра Ги — черты заострились, щеки провалились не только от постоянного напряжения, но и от голода, а темные круги под глазами свидетельствовали скорее о недостатке витаминов, чем сна. Хотя, конечно, и недосыпание сыграло свою роль. Чем больше Мэт наблюдал за Черным Рыцарем, тем очевиднее ему становилось, что его веселость не что иное, как маска. Время от времени на лице сэра Ги читалось безысходное отчаяние. Такие наблюдения заставили Мэта содрогнуться. Глядя со стены во двор замка, Мэт понял, что такое эти громоздившиеся у стен кучи — туда сваливали весь мусор и отходы. Крестьяне, молчаливо бродившие по двору, напоминали вешалки, на которых болтались лохмотья. И вдобавок они были неимоверно грязны. Конечно, запах потного, давно не мытого тела не был чем-то из ряда вон выходящим в средневековом обществе, но здесь вонь была просто невыносимой. Конечно, была вода из реки, но им приходилось ее беречь. Каждый мог пить вволю, по для всего остального воду расходовали очень экономно.
Мэт решил поговорить об этом с сэром Ги. Такая грязь могла расправиться с людьми так же быстро, как и плохое питание.
Но никто не протестовал и не высказывал неудовольствия. Мэт смотрел на людей, доведенных почти до крайней точки, и удивлялся, какая сила еще заставляла их двигаться. Интересно, что привело их сюда и был ли среди них хоть один, которого миновали жестокость и беда. И хоть осажденный замок уже с трудом отражал атаки врага, он должен был казался убежищем и защитой всем тем, кто пострадал от Гордогроссо и его сатрапов.
— Это — грязная война, — пробормотал Мэт.
— Точно, — раздался рядом голос Робина. Мэт был немного ошарашен, ему и в голову не пришло, что он разговаривает вслух.
— Это так, — согласился сэр Ги. — И никакой пощады никому.
— Так всегда и было, если это армия колдуна, — заметил Мэт.
Сэр Ги покачал головой:
— Эти ибирийские вши гораздо хуже тех солдат, с которыми мы сражались в Меровенсе, сэр Мэтью. Тогда большую часть солдат силой заставили поступить на службу, и они готовы были воспользоваться любой возможностью, чтобы дезертировать. А здесь даже самый распоследний вояка преданно и беззаветно служит Злу в расчете на ту власть и продвижение по службе, которыми его одарит господин. Среди них нет ни одного, который не хотел бы участвовать в этой осаде, ни одного, который не хотел бы увидеть собственными глазами, как мы погибнем в муках.
Мэт повернулся, чтобы повнимательнее изучить лагерь осаждавших — ни слева, ни справа не было видно конца армии, расположившейся под стенами замка, а если посмотреть вперед, их позиции уходили вдаль по крайней мере на полмили. Солнце уже село, и сумерки начали быстро сгущаться в преддверии наступавшей ночи. Странный рокочущий звук — то ли бормотание, то ли монотонное пение — слышался со стороны копошащегося вражеского муравейника.
Неожиданно оттуда вылетел раскаленный шар и полетел в сторону замка. За ним последовало еще штук шесть таких же.
— Ну начинается, — мрачно заметил сэр Ги.

* * *

Как ни странно, Алисанда не могла уснуть после того, как ее сон был прерван. Сначала их атаковали огненные змеи, но они исчезли прежде, чем она успела выйти из своего шатра. Совиньон воспользовался подсказкой ученика волшебника, которого они прихватили с собой, и солдатам было приказано бросать снежки в налетавших чудовищ. Потом — нашествие крыс, которых удалось распугать с помощью сотни терьеров, вызванных молодым магом. А почти перед рассветом, когда Алисанда встала, чувствуя себя немного отдохнувшей, и отправила Совиньона поспать, на краю плато появились горящие скелеты. направлявшиеся к ее лагерю. Снежки сработали снова, и скелеты рассыпались в прах, но Алисанде пришлось потратить немало времени, чтобы привести в чувство перепуганных насмерть солдат и заставить их взяться за дело. Их вопли снова перебудили весь лагерь. Вот это было самое худшее. Поэтому первые лучи солнца в то утро были встречены раздраженными, невыспавшимися солдатами. Алисанда шла по лагерю, осматривая свою армию. В ней было что-то от встревоженной матери.
— Наверное, нам лучше дать им выспаться сегодня, — тихо сказала она Совиньону, — а ночью выставить сторожевые посты.
— Тогда утром они будут снова уставшими, — запротестовал молодой дворянин, а седой ветеран сержант поднял глаза, чтобы поддержать его.
— Это так, ваше величество. Ведите нас в бой, чтобы мы их могли отбросить. Это единственный способ спокойно уснуть следующей ночью.
— Вам лучше знать, сержант, — ответила Алисанда со вздохом.
Раздалась команда готовиться к бою.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Глава 19
ОПАСНОСТИ ОСАДЫ

— Ваши волшебники могут остудить эти шары? — спросил Мэт.
— Наши волшебники мертвы. — Голос сэра Ги звучал совершенно бесцветно. — Последний из них, монах, погиб вчера. Он отвлекся на секунду, и в него угодило заклинание колдуна. Это была какая-то гадость, горящая жидкость, что-то вроде этих шаров. От него мало что осталось, нам почти нечего было заворачивать в саван. И теперь у нас даже нет святого отца, он был нашим последним священником. У нас остались две монахини, но они не могут ни благословить, ни отслужить мессу.
— Что поделаешь, женщины. — Мэт пристально следил, как багровые шары подлетали все ближе и ближе. Потом он вдруг осознал, что их полет сопровождается звучными латинскими стихами, которые произносил чей-то голос слева. Озадаченный Мэт оглянулся и увидел брата Тука: его руки были сложены в молитве и взгляд устремлен на шары.
— Слава Небесам! — воскликнул сэр Ги. — Вы привели с собой монаха! Но ты должен защитить его, Маг! Это точно такой же шар, который погубил нашего священника.
Мэт вышел из оцепенения и начал быстро соображать. Жидкость, которая горит, — что это? Кислота? Щелочь? Или ни то, ни другое, а какая-нибудь волшебная вода? Он подготовил многоцелевое заклинание против огня.
Монах выкрикнул последнюю фразу, и Мэт понял, что брат Тук читал Dies Irae* . Какой от этого-то прок?
Один из шаров вдруг изменил направление и полетел в их сторону, потом неожиданно сморщился и выплеснулся, как капля воды, когда исчезает поверхностное натяжение, которое до сих пор ее сдерживало. Жидкий огонь пролился на укрепления; ударяясь, он разбивался на мелкие брызги, которые каскадом скатывались вниз.
«Лигроин!» — подумал Мэт. Это было каким-то нефтепродуктом, кто-то из колдунов узнал тайну формулы греческого огня. Но когда он начал произносить заклинание, направленное против этого колдовства, огненный шар отклонился от своего маршрута и по невидимой траектории покатился вниз за стеной замка. На какое-то мгновение он ослепил их, но тут же исчез. Мэт бросил взгляд вдоль зубчатой стены и увидел, что и остальные шары вылились огненными потоками, не причинив никому вреда. Полный недоверия, Мэт повернулся к брату Туку.
— Я просто попросил Его оградить нас, — пояснил брат Тук, — и Он это сделал.
— Ты — маг! — Мэт направил указательный палец в брата Тука, как бы обвиняя его.
Брат Тук сразу же замкнулся в себе и замотал головой:
— Я всего-навсего монах, лорд Мэтью, я лишь скромный грешный монах. Я могу только молиться, но не творить чудеса.

* * *

Времени спорить по этому вопросу не было, потому что рев заполнил ночной воздух. Мэт быстро развернулся и бросился к амбразуре. Сквозь узкое отверстие он разглядел, как к замку полукругом приближаются львы. Но что это были за львы! Гривы — всполохи огня, зубы — поблескивающие клинки. Кончики их хвостов украшали страшные жала, а шкура мерцала сатанинским радиоактивным свечением.
— Львы из Преисподней! — закричал сэр Ги. — Мы ничего не можем сделать, пока они не подойдут ближе, но мы можем приготовиться! Несите воду!
— Она уже кипит, сэр Ги. — Пехотинец указал на большой котел, подвешенный под амбразурой на внешней стороне стены.
— Это сработает, — заверил его Мэт. В ту же минуту в нем появилась уверенность, что братец Тук опять начал творить чудо. Мэт взглянул на монаха, а потом повернулся, чтобы посмотреть, что произойдет со львами. Но увидел, как по направлению к стене прорываются зеленовато-голубые полоски.
— Что за чертова?..
— Скорее всего это оттуда! — бросил сэр Ги. — Огнедышащие драконы! Оберегайте монаха!
— Нет! — закричал брат Тук, хватаясь за свой палаш. — Уж если перед нами враг, с которым надо сразиться, то во имя истины и добра я...
— Ты должен сотворить чудо! — закричал сэр Ги, его голос охрип от волнения. — Другие могут работать мечами и щитами, монах, но только ты и лорд Маг можете защитить нас от злобного колдовства!
Рука брата Тука бессильно отпустила рукоять палаша.
— Ты прав. В своей гордыне и жажде битвы я бы уменьшил наши шансы. Нет, тогда нет... — И снова он начал произносить сдои латинские стихи.
Все внимание Мэта было приковано к огнедышащим драконам, поэтому он не очень следил за разговором сэра Ги и брата Тука. Огнедышащие драконы! Скорее это были какие-то гротескные пародии, их морды были сморщены, как чернослив, с клыков капал яд, крылья, откинутые назад, делали их похожими на дельтапланы, а хвосты напоминали жала скорпионов. При взгляде па этих чудовищ Мэт начал произносить стихотворение-заклинание, которое должно было превратить их в уток, по в то же мгновение в небо взмыл Стегоман, его крик напоминал рев реактивного лайнера на взлете. Из его пасти вырвалось пятнадцатифутовое пламя. Пламя добралось до огнедышащего чудища, и раздался взрыв. Это было похоже на столкновение вещества и антивещества, Добра и Зла. Но в следующую минуту Мэт вспомнил о вражеских лучниках и черных заклинаниях, которые могли оказаться на кончиках их стрел.
— Стегоман, нет! Ты же сейчас как подсадная утка!
Должно быть, дракон услышал крик Мэта, потому что он вдруг начал петлять в небе, как будто снова был пьян. Мэт не мог разглядеть ни вражеских стрел, ни выстрелов, единственное, что он мог сделать, — попытаться прикрыть своего друга...
А Нарлх? Мэт бросил быстрый взгляд на другой конец стены. Менее мощная струя огня прорезала небо, а потом начала петлять, подражая полету Стегомана. Теперь надо было прикрывать двоих! Мэт закричал:

Неугомонный Стегоман
Петляет, будто пьян,
А рядом крылышками — парх! —
Кружится храбрый Нарлх,
Пусть их хранит от вражьих стрел
Стишок, что я пропел!

Он не мог увидеть никаких ощутимых результатов, но два плюющих огнем идиота по-прежнему парили в небе. Если хоть один их них свалится, значит, Маг потерпел поражение.
Потом Мэт услышал, как изменился рев, шедший от основания стены, похоже, твари готовились к атаке. Мэт перегнулся и посмотрел вниз.
Львы уже были на полпути к стене, вражеские солдаты отступили назад, чтобы освободить дорогу тварям. Но в этот момент на пути львов неожиданно возникли огромные существа. Их луковицеобразные тела раза в два превосходили по размерам львов. Это были какие-то призраки на четырех ногах, напоминавших обрубки древесных стволов, рты на огромных мордах приоткрывались, как створки раковин, и были нацелены на львов. Створки щелкнули, и вырвавшиеся струи воды, окатив львов с головы до хвоста, взорвались облаками пара, подбросившими чудовищ над землей. С высоты, на которую твари оказались закинуты взрывом, они бросились на своих толстокожих противников. Взрыв — струя пара — и противники уничтожили друг друга.
Мэт быстро оглянулся на монаха, который с таким же интересом смотрел на результаты своей работы. Итак, монах точно ничего не знал о магии! Его хватило только на то, чтобы столкнуть противоположные элементы друг с другом — огнедышащих львов с гиппопотамами, «водяными конями» Африки.
Теперь пришла очередь Мэта начать следующую атаку. Он внимательно осматривал поле в поисках монстров, но в это время вдоль стены замка прокатился боевой клич вражеских пехотинцев. Едва верхние перекладины лестниц ударились о стены замка, как по ним начали быстро взбираться солдаты. Копьеносцы с боевым кличем бросились на атакующих. Неожиданно из ночной тьмы выползла деревянная башня и начала выплевывать вооруженных солдат на стены.
С криком сэр Ги прыгнул на вражеских рыцарей, даже братец Тук поддался искушению и, вытащив свой палаш, с диким криком бросился на ухмылявшихся врагов. Как только атакующие увидели приближающегося монаха, палаш которого вращался, как крылья ветряной мельницы, ухмылка исчезла с их лиц, и в это же время копьеносцы оттолкнули их лестницы от стен замка. Лестницы с висящими на них солдатами начали стремительно падать и разбиваться о землю. Но тяжеловооруженные всадники безжалостно прокладывали себе путь, рубя на ходу головы, протыкая мечами, разметая раненых и умирающих. Они слишком долго вели эту осаду, жалости в них не осталось.
Жалости не было ни в ком, кроме брата Тука. Отшатнувшись назад к стене, монах зарылся лицом в ладони и стонал: «Боже! Прости меня! Я убил этих злодеев, не отпустив им грехи!»
Потрясенные солдаты с изумлением смотрели на переполненного раскаянием монаха, не зная, что с ним делать.
Однако Мэт имел более реалистические представления о духовенстве. Он подошел к брату Туку и хлопнул его по плечу.
— Если бы ты им дал возможность исповедаться, они бы, конечно, воспользовались этим и проткнули тебе печенку! Христос никогда не говорил, что врагу позволено убивать тех, кого ты защищаешь! Возьми себя в руки, пастырь, и охраняй свое стадо!
Брат Тук с изумлением поднял на Мэта глаза, чувства вины как не бывало.
— Ты правильно говоришь! И вправду, недостойно печалиться о тех, кто этого не достоин!
Брат Тук был ранен три раза, это как минимум, но ни одна рана не показалась Мэту опасной.
— Постарайся не ввязываться в рукопашный бой, ладно? Ведь только мы с тобой можем противостоять вражеским колдунам.
— Да-да, я постараюсь. — Братец Тук подтянул ремень, устраивая поудобнее свой толстый живот, и повернулся к стене.
— Они идут! — закричал караульный. — Они идут сотнями!
— Целься и стреляй! — закричал один из рыцарей.
— Но у нас так мало стрел!
Брат Тук бросил взгляд наверх, а потом заорал:
— Робин! Маленький Джон!
— Робин сторожит северную стену, а Маленький Джон — южную, — сообщил человек, одетый в красное. — Тебе придется управляться только с моей помощью, монах!
— Тогда все в порядке, Скарлет Вилл! — перестав волноваться, заулыбался брат Тук. — Давай бери своих бьющих без промаха лучников и — на врага.
— Прицелиться... Огонь! — закричал Вилли Скарлет и прильнул к амбразуре.
Мэт взглянул вниз и увидел, как наступавшие солдаты ткнулись лицом в землю, человек двадцать пять сразу. Потом совершенно неожиданно он почувствовал, что брат Тук снова начал творить заклинание. Упрекая себя в том, что он сам нерадиво относится к своим обязанностям, Мэт быстро оглядел небо, потом осмотрелся вокруг. За тем, что происходило внизу, следил брат Тук. Похоже, все было в порядке. Мэт и сам посмотрел вниз, там Нарлх и Стегоман вытаскивали стрелы из своих крыльев. Что-то заставило Мэта еще раз бросить взгляд вверх, на небо. Вот оно! Луна на небе медленно увеличивалась!
Нет, не луна, она по-прежнему висела высоко в небе, ведь не прошло и полночи. Нет, этот второй месяц был плодом колдовства. И тут он увидел еще три месяца — с каждой стороны света по одному. Раскачиваясь, месяцы приближались все ближе и ближе...
Гигантские ятаганы! Ему не надо было выяснять, что раскачивает их... Мэт быстро начал произносить заклинание:

Вышел месяц из тумана,
И сверкает ятаганом
Заколдованный клинок,
Я достану из кармана,
Чтоб сразиться без обмана,
Инфразвуковой гудок.

Загудит он, как сирена,
И ударит непременно
Инфразвуковой набат,
И взорвутся ятаганы,
Что грозят нам из тумана,
И растают, словно град!

Отовсюду раздавались вопли. Повернувшись, он увидел, как огромное лезвие полоснуло по крепостной стене позади него и нацелилось ему в лоб. Мэт закричал, отпрянул назад, споткнулся и отлетел в сторону — лезвие просвистело прямо над ним. Потом оно заколебалось, и крепостные стены задрожали от удара звуковой волны, настолько низкой, что ее никто не мог услышать, — произошло столкновение гигантского ятагана и его невидимого противника. Вся плоскость ятагана начала вибрировать, потом она разлетелась па миллионы осколков, которые начали таять и исчезать, так и не достигнув земли. Попавшие под лезвие защитники громко стонали, оставшиеся в живых пытались им помочь, ноги скользили по залитым кровью камням. Нескольких солдат ятаган зарубил насмерть. Мэт проклинал себя за свою беспечность. Странно, но почему ему кажется что перед глазами натянута красная пелена?
Мэт достал платок и вытер лоб, красная пелена исчезла. Теперь он ощутил тупую боль и подумал, что завтра рана будет болеть еще больше... Все время вытирая кровоточащий лоб, Мэт пошел вдоль стены, пытаясь выяснить, что еще можно сделать. Внизу ревел и бился страшный монстр, огромный кол пригвоздил его к земле. Мэт отвернулся прежде, чем его желудок начало выворачивать. И как это брату Туку удалось сделать такое? Но, поправде говоря, ему и не хотелось этого узнавать. Потом Мэт услышал, как хлопают кожистые крылья. В этом не было ничего необычного, тем более если вспомнить, с кем ты постоянно имеешь дело, хотя в данной ситуации это мог оказаться и сам дьявол. Но нет. Летела стая огромных летучих мышей. Они пикировали, вонзаясь когтями в солдат, их игольчатые зубы тянулись к горлу. Под крепостной стеной снова раздались крики, к стене снова приваливались лестницы, но защитникам было не до нападавших: они с криком отбивались от летучих тварей и пытались их отогнать. Хватка у мышей была железной, и их зубы искали жертву. Одна тварь ударилась в грудь Мэта. От удара когтей вспыхнуло пламя, а грязное рыло потянулось к его шее. Мэт подставил руку и почувствовал, как в нее начали впиваться зубы, но зато горло теперь было вне опасности. Мэт старался не обращать внимания на боль, на скрежещущие зубы, которые все глубже вгрызались в руку. Он закричал:

От зари до зари —
Горе вам, нетопыри!
И хоть вас, мышей летучих,
Налетела злая туча —
Я готов держать пари:
Через несколько минут
Вас уже не будет тут!

Мы на каждого мыша
Приготовим два ножа
И кинжальчик остренький.
Пусть их злобная душа
В ад отправится спеша —
До свиданья, монстрики!

И сразу же в воздухе запели-зажужжали тысячи маленьких кинжальчиков, вонзаясь в летучих мышей, пронзая их в самое сердце. Их пасти открывались в крике, звук был настолько высок, что его не могли услышать люди. Летучие твари падали, их челюсти разжимались, и они корчились в предсмертных судорогах. Мэт отшвырнул вцепившуюся в него мышь. Вытирая две новые раны, он огляделся. Вилли Скарлет и его необыкновенные лучники стреляли по приставным лестницам, отшвыривая нападавших, как только они начинали подниматься по перекладинам. Копьеносцы разделывались с теми немногими, которым все-таки удалось добраться доверху. Брат Тук снова произносил свои заклинания, но на сей раз Мэту даже не захотелось узнать, по какому поводу.
Рядом оказался сэр Ги. Тяжело дыша, он уперся спиной в стену.
— Мы должны как-то перейти в наступление.
— Скажи как! — Пак тут же оказался на его плече. — Только скажи мне напасть на них, и они у меня быстренько узнают, где раки зимуют, мы им сейчас на хвост-то наступим!
— Прекрасно! — ухмыльнулся сэр Ги. — И проследи, чтобы их посильнее дергали и щипали за их «хвосты» и чтобы на них наступали при каждом повороте.
— Повороте? — завопил Пак. — Ха, а почему бы нам не заставить их действительно повернуться и заплестись между ног своего хозяина!
— Отлично придумано! Давай берись за дело!
Эльф исчез, на его месте заплясал светлячок.
— А у тебя нет для меня нового задания? — требовательно прожужжал голосок.
Мэт был сыт по горло коварным противником, позади полночи крови и грязи, и его чувство жалости иссякло.
— Заморозь их доспехи!
— Заморозить?.. — прожужжал в изумлении демон. — Но они же развопятся от холода и сорвут их с себя. Какой от этого прок?
— Большой, ведь, если ты сделаешь это быстро — доспехи сожмутся! Ты разве не видел, что они пытались здесь устроить? Постарайся сделать все побыстрее, это будет вполне милосердно.
— Они даже не успеют ничего сообразить, — пообещал светлячок и исчез.
— И по заслугам, — одобрительно закивал сэр Ги. Внизу неожиданно раздался вой ужаса, покатившийся вдоль стены замка. Снова появился Пак:
— Дело сделано, они гоняются за своими хвостами.
Мэт что-то тихо пробормотал.
— Что ты сказал?
— В чем дело? — перебил его сэр Ги. — Ты бы не мог как-нибудь одурачить их колдунов, Пак?
По лицу эльфа медленно расползлась ухмылка.
— Заставить одного из них подумать, что другой — это наш Мэтью? Или что палатка их командира — замок? Да?
— Можно и так, — согласился сэр Ги, — но я подумал о большем, пусть их мысли перепутаются так, чтобы, призывая дьявола, они говорили о капусте!
— Я знаю такое местечко в их мозгах! — радостно закричал Пак. — Сейчас они у меня будут говорить с морковке, когда захотят призвать пламя! — С этими словами Пак исчез.
— Ты уверен, что мы с ним не попадем в еще большие неприятности? — нервно спросил Мэт.
На крепостные стены посыпались морковки.
— А это что за колдовство? — с любопытством спросил брат Тук.
— Зло не сработало, — отозвался сэр Ги. — Боюсь, что Пак не может настолько переделать зло, чтобы оно обернулось добром, но, как ни говори, он постарался изо всех сил.
— И завершающий штрих, — пробормотал Мэт. — Об этом следовало бы подумать.
Вдоль стены замка вдруг прорвались гейзеры. В стены ударили бурлящие струи воды, смывая копоть, оставленную огненными шарами.
— А теперь что? — закричал брат Тук.
— Мыло и вода, я так думаю, — отозвался Мэт. — Спорю, что колдуны замышляли использовать какую-нибудь кислоту.
С севера послышались звуки: какой-то хруст и вопли. Потом вдруг резко наступила полная тишина.
Снова появился светлячок:
— Все, на ком были доспехи, мертвы, а кто успел их скинуть, остались в одном исподнем. Что дальше, Маг?
— Квантовая черная дыра! — Мэт медленно поднял глаза, по его лицу расползлась ухмылка.
— Ты рехнулся, — резанул светлячок. — Это была только теория, которая впоследствии оказалось неверной! Такого не существует!
— Ты хочешь сказать, что не можешь сотворить хотя бы одну?
Светлячок на секунду замер, потом сказал:
— Трудновато будет, потому что это поистине высоко организованная материя — и все же продукт энтропии. Страшный хаос принесет она с собой! Да, я могу это сотворить.
— Тогда действуй. И протащи ее по полю боя.
— Это будет такая куча мала! — запел Макс. — Ах, Маг, как я по тебе соскучился! — С этими словами он исчез.
— А это что за волшебство? — послышался голос брата Тука.
— Слегка ненаучная космология, — отозвался Мэт и подошел к амбразуре, чтобы посмотреть разыгрывающуюся феерию.
Прошла минута или две. Ничего. Потом Мэт увидел светлячка, продвигавшегося над вражескими солдатами; за ним следом, как волна, катился крик, наполненный болью. Светлячок сталкивал солдат друг с другом, они спотыкались, падали, их тащило по земле, и ничто не могло их остановить. Солдаты, оказавшиеся ближе всего к траектории полета светлячка, были немилосердно раздавлены и раскиданы. Они пытались ухватиться за колышки палаток, за попадавшиеся на их пути камни. Но и колышки, и камни вырывались из земли и в беспорядке неслись вместе с солдатами. То же самое происходило с костровыми треногами, котелками, незакрепленными доспехами и оружием. Все смешалось и катилось кубарем с лязганьем и бряцаньем. А над этой кутерьмой зависли стоны и крики ужаса, которые становились все громче по мере того, как к ним присоединялись новые голоса. Образовавшаяся полоса разгрома была шириной около ста футов, а когда светлячок достиг крайних рядов армии осаждавших, полоса сделала поворот, и Макс начал новый прокос. Появился колдун. Размахивая жезлом, он пытался пробить себе дорогу. Мэт быстро вытащил свой волшебный жезл и начал было творить заклинание. Но не успел. Голова колдуна резко откинулась назад, как будто его кто-то швырнул вперед. В ту же минуту его ноги взметнулись вверх, а тело вдруг раскололось от пяток до макушки. Мэт успел только мельком увидеть это, потому что в следующую секунду колдун исчез за грудой тел и летящего барахла. Мэт был страшно доволен. Вдруг перед светлячком появился кочан капусты, но в ту же секунду он оказался аккуратно нашинкован.
— Что это было? — спросил сэр Ги, вытаращив глаза.
— Это колдун попытался преградить путь Максу, выставив против него какого-то демона, — последовал ответ Мэта. — Ну и как обещал Пак, колдун произнес слово «капуста», имея в виду дьявола. Искусственно созданная ошибка в кодировке.
Вдруг перед Максом возникла огромная спаржа, через секунду она рухнула, как подпиленное дерево.
— Голодными не останемся, — заметил монах Тук, — у нас будет достаточно овощного бульона для еды, когда покончим с неприятелем.
Неожиданно на тропе появились два огромных двадцатифутовых рыцаря. Секундой позже они налетели друг на друга, а еще через секунду их закрутило в водоворот солдатских тел.
— Где-то рядом очень сильный колдун, — заметил Тук, — и он почти не промахнулся.
— Значит, нам следует заставить его поволноваться чуть больше. — Мэт как бы взвесил жезл в своей руке, пожал плечами и, взмахнув рукой, направил острие жезла на север.

Ветер, ветер, ты могуч,
Ты гоняешь стаи туч!
Ветер северный ужасен,
Для врагов весьма опасен —
Принесет с собой буран,
Смерч, торнадо, ураган.
То-то снегу нанесет!
Глянь: врагов уже трясет!

Взмахнув жезлом еще раз над головой, он направил его на юг,

Ветер южный дышит жаром
И грозит врагам пожаром!

Потом Мэт ткнул жезлом в сторону запада и продолжил:

Ветер с запада встает —
Ливнем он врагов зальет.

Последним взмахом жезла Мэт показал на восток:

А восточный свежий ветер
Опрокинет все на свете
Силой сорока лавин —
Ну-ка, Тук, благослови!

— Благослови их, брат Тук! — закричал Мэт. Монах посветлел ликом:
— О да, конечно! Что может быть для них хуже благословения!
Он повернулся лицом к вражескому лагерю, начертил в воздухе крест и начал распевать на латыни. Выражение его лица смягчилось и погрустнело, в нем появилась даже какая-то нежность. Мэт понял, что, сколько бы зла ни сотворили вражеские солдаты, в большом сердце монаха всегда найдется место для прощения, понимания и уверенности, что их еще можно спасти, потому что даже они были творением рук Господа.
— Ну и какая польза от всего этого? — спросил сэр Ги, нахмурившись.
Но брат Тук с сияющими глазами схватил его за плечо и улыбнулся:
— Прислушайся! Разве ты не слышишь?
Сэр Ги наклонил голову и стал прислушиваться.
Послышался свист. Сначала едва слышно, а потом все громче и громче. Потом свист перерос в завывание. Ветер начал слегка шевелить одежду, а через какое-то мгновение он уже безжалостно рвал ее на людях.
— Хватайтесь за что-нибудь прочное! — закричал Мэт, и его команда понеслась вдоль крепостной стены. Рыцари и пехотинцы начали хвататься за амбразуры, дверные косяки и как раз вовремя, потому что в следующую секунду ударил шквал.
Ураган. Смерч. Торнадо. И посреди всего этого — замок. Вокруг крепостной стены рвался ветер, набрасываясь на камни и яростно завывая. Потом он немного поменял направление в поисках более легкой поживы и нашел ее — лагерь вражеской армии. И тут он возликовал. Ветер начал срывать палатки, заглатывать лошадей, людей и жонглировать ими, невзирая ни на чины, ни на сословия. Но все это происходило только за стенами замка. У тех, кто стоял на укреплениях, ветер лишь немного трепал и дергал одежду, да и то как бы нечаянно задевая их, когда пролетал мимо замка. А во дворе самого замка не было даже легкого ветерка, хотя все попрятались в укрытия, боясь бури.
Мэт дал ветру погулять целый час. Тем временем они с Туком по очереди выходили посмотреть, не предпримет ли кто попытку отомстить им, а пока один наблюдал за тем, что происходило за стенами замка, второй пытался объяснить все происходящее сэру Ги. Но никакой ответной реакции не было, ни со стороны колдунов, которые были слишком заняты тем, чтобы справиться с бурей и с черной дырой, ни со стороны сэра Ги, который мог понять результаты волшебства, а объяснение причин находил весьма скучным.
Теперь, когда небо посветлело, Мэт выкрикнул:

Я сотый пропою псалом,
Где суд и милость входят в дом
И заставляют нас свернуть
К Тебе, на непорочный путь.
Я чистоты, Господь, взалкал
И в доме, где я зло познал, —
Гордынею очей своих
Был ослеплен среди других,
Где ложь, коварство и разбой
В надменном сердце нас с тобой
Пытались тайно затянуть
На нечестивый, подлый путь, —
Я в доме том пою псалом,
Всех праведных впускаю в дом,
А Зло ни в яви, ни во сне
Да не прилепится ко мне!

Будь милосерд, верша Свой суд
Тех, кто путем Твоим идут, —
Помилуй, Боже, и спаси.
А прах у двери отряси!

Утихни, ветер, смолкни, гром, —
Исполнись, в мире сем, псалом!

И все четыре ветра исчезли так же быстро, как и налетели. Их завывание постепенно затихло вдали, словно шум промчавшегося мимо скоростного поезда. Было видно, как вдруг заметались деревья, которые можно было различить на горизонте в предрассветной дымке. Через пару минут и они неподвижно замерли.
Осажденные прислушивались. Беспрерывное стенание было единственным звуком, который доносился из-за стен замка. Все подошли к бойницам и амбразурам, чтобы взглянуть на поле. Перед ними возникла картина полного опустошения: сломанные палатки, перевернутые повозки, раненые там, где прошел путь Макса. Армия Зла с трудом собирала свои остатки, чтобы, построившись в колонну по двое, поплестись обратно на восток.
Крики победы раздались сначала рядом с Мэтом, а потом волной покатились вдоль крепостной стены и скатились во двор замка. И мужчины, и женщины плакали от радости, обнимая друг друга, некоторые пускались в пляс, а над аркой входных ворот в предрассветном сумраке появился призрак. Он становился то ярче, то тускнел. Мэту удалось разглядеть, что призрак, похоже, отплясывал джигу.
— Маг, — заговорил демон, появившись неожиданно перед Мэтом, — попробуем использовать еще что-нибудь новенькое против врага?
— Ой, нет, — сказал Мэт. — Думаю, что на сегодня достаточно.

Предыдущая страница 19 Следующая страница


Маг, связанный клятвой 20

Глава 20
ПЬЯНЫЙ ТУМАН

Сэр Ги выставил дозорных и усилил охрану тяжеловооруженными всадниками на случай, если это отступление было хитрой уловкой. Тем не менее он приказал открыть ворота и опустить подъемный мост. Из замка потоком хлынули крестьяне, они собирали по полю припасы, брошенные вражеской армией: солонину, сухари, зерно. Им даже удалось найти немного свежего мяса и фруктов, которые офицеры и колдуны припасли для себя. Эскадроны солдат с обеих сторон охраняли крестьян, вышедших на сбор трофеев, — враг мог появиться совершенно неожиданно. Но поход за вражеским фуражом прошел спокойно.
Мэт на время выбыл из игры. Болели голова, грудь и рука. Казалось, будто по голове и руке пробегали языки огня, а грудь сжимало, как при сердечном приступе. От боли Мэт скрипел зубами. К сожалению, в таком состоянии он не мог произнести заклинание, снимающее боли.
Брат Тук увидел, как мучается Мэт, и, несмотря на собственные раны, пошатываясь, подошел к Мэту и, подбадривая его, положил руку на плечо.
— Не унывай, лорд Маг! — тяжело дыша, сказал он. — Я сейчас быстренько подлечу нас с тобой.
Он уселся рядом с Мэтом и забормотал что-то по-латыни.
Голова перестала болеть.
Мэт с любопытством смотрел на толстого монаха. Конечно, это была молитва, а в этой вселенной молитва могла быть более сильным средством, чем антибиотики у него дома, может быть, даже гораздо более сильным. Знал брат Тук об этом или не знал, но он творил чудо. Видимо, все же монах осознавал это. К сожалению, Мэт не настолько хорошо знал латынь, чтобы до конца понять его молитвы.
Как бы то ни было, но боль в руке и сердце прошла тоже. Мэт задрал рукав и стал наблюдать, как затягиваются раны. Потом кожа начала разглаживаться, и через некоторое время от шрамов не осталось и следа. Мэт даже начал сомневаться, были ли они вообще.
Он согнул руку и решил, что несколько минут назад раны на руке все-таки были и надо ближайшие пару часов быть поосторожнее. Мэт вздохнул. Потом он глянул на монаха. Лицо брата Тука уже не было таким бледным, и дыхание выровнялось.
— Слава Небесам! — вздохнул монах. — Мы снова здоровы.
Мэт бросил взгляд на двор замка, несколько человек с удивлением поднимались на ноги и крестились. Очевидно, что волшебство монаха распространилось и на других. Интересно, скольких вражеских солдат оно подняло на ноги? В этом не было ничего хорошего — возможно, что число врагов теперь выросло на несколько сотен, не пришлось бы все начинать снова...
Мэт поднялся, поморщился и начал взбираться к стене. Он шел напряженно, но боль лишь пару раз дала о себе знать. Мэт оглянулся на поле битвы и увидел, что все раненые вражеские солдаты так и остались лежать там, где были, взывая о помощи.
— Я могу помочь только тем, кто милосерден или хочет быть таким.
Мэт оглянулся и увидел за спиной брата Тука.
— Я бы сказал, — медленно заговорил монах, — что теперь-то они очень хорошо осознают, что избрали неправедный путь. Во всяком случае, некоторые, а может, даже и большинство. Теперь ведь влияние армейского колдуна на них не действует. Но есть и такие, в которых ненависть к добру и ко всему божественному настолько сильна, что даже сейчас они не испытывают раскаяния.
Это прозвучало неискренне. Мэт, прищурившись, посмотрел на него:
— Может, ты просто пытаешься найти оправдание?
— Никогда! — Брат Тук возмущенно посмотрел на Мэта.
— Прости, — быстро проговорил Мэт. — Просто я сам чувствую вину. Я так многим обязан тебе, монах.
— Тогда помоги мне с ранеными вражескими солдатами. — Брат Тук отвернулся. — Пошли со мной. Я должен их осмотреть.
Мэт нахмурился, недоумевая, почему это монаху захотелось, чтобы он сопровождал его, но вовремя вспомнил, что обладает силой вылечивать тела так же быстро, как брат Тук людские души. И пошел следом за монахом.
Они присоединились к солдатам, которые собирали на поле брошенное оружие, потерянные стрелы и боеприпасы — все, что армия оставила в своем поспешном бегстве. Потом все начали возвращаться в замок. Возвращение было замедлено тем, что брат Тук проверял все стрелы до последней, чтобы злое колдовство не проникло за стены замка. Действительно, нашлось несколько таких вещей, которые вызвали у брата Тука омерзение, по-видимому, ими пользовались для свершения черных дел. Брат Тук даже отшатнулся, когда их попытались пронести мимо него. Солдаты выбросили эту гадость обратно в поле. Пара таких инцидентов заставила Мэта вспомнить о Троянском коне и порадоваться, что брат Тук был с ними.
Все это заняло бы, наверное, еще больше времени, не проведи Пак предварительной проверки крестьян. Устроившись в шлеме сэра Ги, он что-то нашептывал рыцарю, когда тот ходил между солдатами и крестьянами. Очевидно, Черный Рыцарь пытался поддержать моральный дух, который, кстати сказать, еще никогда не был на такой высоте, поздравляя защитников с победой и выражая им благодарность за преданность и верность.
Мэт наотрез отказался помогать. Он прекрасно знал свои возможности и совершенно не сомневался в том, на сколько хватит запасов доброты в его сердце. Мэт чувствовал, что в глубине души он мстителен и даже иногда жесток. Ему и в голову никогда не приходило, что брат Тук мог испытывать точно такие же чувства, но только большой силой воли сдерживал их. Еще не настало время, когда Мэт поймет, что этика — не врожденное чувстве и она не приходит к человеку просто так.
— Но мы не можем здесь оставаться, — заметил Мэт сэру Ги, когда все крестьяне и солдаты вернулись с поля боя, когда ворота закрыли, а мост подняли. — Мы здесь как подсадные утки.
Сэр Ги кивнул:
— Нам пришлось укрыться в этом замке, когда армия Зла буквально насела нам на пятки. Но теперь, когда они бежали, мы сами можем выступить в поход и нанести удар.
Представив, что теперь нужно будет добровольно идти на столкновение с противником, Мэт почувствовал, как внутри у него все похолодело, но, пересилив себя, только кивнул:
— Ведь за этим мы пришли сюда и должны это сделать, не так ли? Кроме того, если сейчас позволить нашим солдатам разойтись по домам, они опять попадут под влияние местных колдунов и прихвостней короля.
— В единстве — сила, — согласился сэр Ги. — На этой земле нет безопасного места для добрых людей, но и для злых людей тоже, только вряд ли они знают об этом.
— Да. В конце концов волки обязательно начнут грызть друг друга.
— Но боюсь, лишь до тех пор, пока мы на них не напали. Теперь мы должны быть вместе и двигаться вперед. Только оставаясь армией, мы имеем шанс выжить.
Мэт решил не напоминать, что в их положении только победа могла гарантировать выживание. Это подразумевалось само собой.
Они дали возможность своим людям отъесться и отоспаться, хотя по настоянию Мэта пищу выдавали небольшими порциями. Мэт знал, к чему может привести чрезмерное увлечение едой, если длительное время пришлось сидеть впроголодь. В перерывах между сном солдаты и крестьяне упаковывали оружие, сэр Ги всем дал ясно понять, что личные вещи придется оставить в замке.

* * *

Два дня спустя, ранним утром по мосту маршировала длинная колонна: в середине двигались крестьяне, телеги с провизией, впереди и сзади — солдаты, охранявшие обоз. Во главе колонны шел Робин Гуд со своими людьми. Шествие замыкали сэр Ги и Мэт.
— А почему мне не досталось везти рыцаря? Рожей не вышел, да?
— Нет, Нарлх, ты же знаешь, что дело не в этом, — успокаивала его Иверна. — Просто сэр Ги привык к дракону. — Произнося это слово, Иверна вздрогнула.
Нарлх сразу же смягчился:
— Ну ладно, дама. Тебе тоже надо ехать верхом, как и всем другим женщинам, а я бы в жизни не доверил тебя этой огромной ящерице. Между прочим, я думаю, что рыцарю не следует ходить пешком с таким количеством навешанных на него железяк.
— Такая нагрузка ужасно вредна, — согласилась Иверна.
Мэт осмотрел местность и понял, что переход будет трудным.
Когда они рано утром выступили в поход, день казался ясным и безоблачным, сейчас же небо быстро темнело. К полудню все было затянуто низко бегущими облаками, и Мэт почувствовал, как что-то начало сгущаться в воздухе. Потом он понял, что это было не атмосферное, а магическое явление. Мэт поспешил к Стегоману и крикнул, задрав голову:
— Сэр Ги?
— Да, лорд Маг?
— Я чувствую, что вокруг меня начинает сгущаться колдовство. Пока еще не очень сильно, но первые признаки уже есть.
Рыцарь нахмурился и оглянулся на брата Тука. Монах вышагивал с напряженным лицом.
— Похоже, наш святой отец чувствует то же самое, — заметил сэр Ги. — Он перебирает свои четки.
Мэт оглянулся. Брат Тук держал четки в руках и, перебирая их, бормотал старые простые молитвы. Нужно заметить, что четки были такого огромного размера, что их можно было спутать с боевым оружием.
— Какое же колдовство готовят нам вражеские колдуны? — требовательно спросил сэр Ги.
— Я не знаю, — помотал головой Мэт. — Еще слишком рано говорить об этом. Но стоит всех предупредить, чтобы готовились к атаке.
— А откуда она может начаться? — Сэр Ги обвел рукой широкую равнину, простиравшуюся вокруг них.
До самого горизонта тянулось поле, золотившееся наливавшимися колосьями, и лишь примятая полоса, по которой отступал враг, пересекала этот живой ковер. Они шли по середине этой полосы. Мэт опять вспомнил о неприятеле, который к этому времени уже, наверное, восстановил свои силы. Эта мысль не очень-то улучшила настроение Мэта.
Но у сэра Ги была своя точка зрения. Как посреди такой равнины, по сравнению с которой Канзас показался бы просто холмистой местностью, можно организовать засаду?
На этот вопрос он получил ответ сразу же после обеда. После того как все поели, отдохнули, погрузили остатки провизии на телеги, армия снова двинулась вперед. Но по мере их продвижения облака опускались все ниже и ниже, пока не коснулись земли. Колдовство стало столь же осязаемо, как сырость.
— Тьфу! — послышался голос Иверны. — Какая вонь!
— Как-то страшновато! — согласился с ней голос Мариан впереди. — Что за колдовской туман вокруг нас?
— Что бы это ни было, это — дело рук колдунов, — крикнул Мэт.
— Они где-то рядом? — требовательно спросил сэр Ги.
— Сомневаюсь, — последовал ответ Мэта. — Возможно, они все еще со своей армией. Но смею заверить, они совершенно спокойно могут нас здесь достать, тем более что сами уже побывали в этой местности, а нас-то еще тут не было!
— Стой! — закричал Черный Рыцарь. Стегоман замедлил шаг и остановился. Мэт пробрался к ним, нащупал чешуйчатый зад дракона и сквозь туман разглядел темный силуэт, маячивший на его спине.
— Мы не можем идти вслепую, — крикнул сверху сэр Ги. — Держись за хвост дракона, лорд Мэтью, и скажи, чтоб следующий держался за тебя. Может, так нам удастся выбраться к свету и оказаться в безопасности.
— Только поосторожнее, — предупредил Мэт. — Мы ведь можем сами себя поймать в ловушку и двигаться по кругу!
— Ты, наверное, прав, — согласился Стегоман. — А мы все еще двигаемся на восток? Или уже повернули?
— Сейчас выясню, — раздался голос Нарлха. — Мадам, не могли бы спуститься на несколько минут?
— Конечно. — Послышалось шуршание одежды о чешую. — Но что ты собираешься делать, милый?
— Держись пока за Мэтью! Эй, скажи что-нибудь, Маг!
— Я прямо здесь, Иверна! — позвал Мэт. — Вот так. Хватайся за мою руку.
Иверна уцепилась за его пальцы и подобралась поближе:
— А я уже думала, что потерялась даже в двух шагах от тебя!
— Запросто! — заверил ее Мэт. — Но вернемся к вопросу Стегомана. Нарлх, что ты собираешься...
Раздался топот, грохот крыльев, и потом все стихло.
— О, черт! Что же это... — начал было ругаться Мэт, но вовремя вспомнил, что он в Ибирии. — Он полетел!
— Он потеряется! — закричал Стегоман. — Рыцарь, слезай или полетели!
— Ты что, с ума сошел? — закричал сэр Ги, но быстро соскользнул вниз.
Едва он коснулся ногами земли, его чуть не сбил вихрь, поднявшийся от крыльев Стегомана. Дракон взмыл в небо.
— Осторожно! — загремел голос Нарлха сверху. — Куда прешься, ты, плосконосый!
— Тебя искать! — прогромыхал Стегоман, и его голос начал удаляться. — Давай вниз! Ты потеряешься в этом тумане!
— Но ведь где-то выше он должен кончиться. Эй! Слезь с моей спины!
— А я на ней и не сижу, ты, тупоголовый гусь! Я вообще тебя не трогал.
— Ага, чьи же это тут плавники! Что ты делаешь, летаешь вверх ногами?
— Вверх ногами? — заорал выведенный из себя Стегоман. — Ах ты, полоумный недомерок! Я совершенно нормальный дракон, с какой стороны ни подступись! Это ты все делаешь наоборот!
— Ладно, оставь свой изысканный язык и скажи, зачем ты летаешь спиной к земле?
— Нет, — рявкнул Стегоман. — Это ты кувыркаешься, а не летаешь!
— Ладно, тогда отвали! Я найду, где кончается этот туман, чего бы это ни стоило!
— Нет! — закричал Стегоман в панике. — Ты нам нужен! Ты слишком хороший монстр, чтобы так зазря и не вовремя расстаться со своей жизнью! — Ответа не последовало, только раздался пронзительный долгий свист, напоминавший соколиный, а потом все затихло. — Улетел! — Голос Стегомана приближался. — Эй, сэр Ги, покричи мне, чтобы я мог как можно ближе приземлиться!
— Все назад! — заорал сэр Ги. — Всем лечь и держаться друг за друга! Дайте дракону место для приземления!
— Я тебя слышу, — загудел над головой голос Стегомана. — Продолжай кричать!
— Давай сюда! — вопил сэр Ги. — Сюда! Мы тебя ждем! Давай сюда, дракоша ты наш! Давай спускай свое большое...
Его голос потонул в громком хлопанье крыльев, и все внезапно стихло. Мэт с напряжением вглядывался в туман, обеспокоенный, не разбился ли его друг...
— Я приземлился, — прогудел голос Стегомана. — Идите ко мне, друзья!
Все задвигались, но Мэт закричал:
— Подождите! Мы можем заблудиться в тумане! Посвети нам!
Стегоман взревел, и Мэт увидел впереди справа мутное оранжевое свечение. Он начал пробираться в сторону огня. Иверна шла за ним, держась за его руку; по дороге они прихватили сэра Ги. Мэт старался запомнить, на сколько он отклонился от своего первоначального направления. Вскоре его рука коснулась чешуи Стегомана.
— Мы здесь!
Рев прекратился. Мэт услышал, как за его спиной всхлипывает Иверна. Сэр Ги начал успокаивать ее:
— Не пугайтесь, миледи. Вы же знаете, что дракон — наш хороший и преданный друг. Конечно, его рев нагоняет страху, но только на наших врагов, а не на нас.
— С вами так надежно, сэр Рыцарь! — услышал Мэт ответ Иверны, и в ее голосе было что-то такое, что в нем вспыхнуло чувство ревности. — Я успокоилась. А что же с нашим другом дракогрифом?
— Тупая скотина! — прорычал Стегоман. — Улетел. Высоко. Не м-м-ог най-ти верфнева к-к-рая облаков и все ещ-щ-щ п-пытается.
Мэт обеспокоенно посмотрел вверх и крикнул:
— Тебе надо развернуться, Стегоман! Мы идем в другом направлении!
— А откуда ты жна-ешь? — возмутился дракон, но все-таки развернулся, бормоча что-то себе под нос. Вид у него был угрюмый.
Мэт нахмурился:
— Неужели все началось снова?
— Я же шказал, глуп-пый колдун, который п-пытал-ша ошлепить наш, штобы украшть наш-ш-у кровь, — прогрохотал Стегоман.
Мэту стало холодно, но погода была здесь ни при чем. Ему следовало сразу узнать эту угрюмость! Стегоман был снова пьян. Но как? С чего? Неужели лечение, которое провел Мэт несколько лет назад, кончило действовать на дракона? Или что-то повлияло на него? Или...
— Эта мержость, должно быть, была иж шамой Пре-ишподней, — пробормотал Стегоман.
— Точно так, — нахмурился сэр Ги. — Сэр Мэтью, а не дело ли это рук самого дьявола?
— И спорить нечего! — Теперь Мэт узнал этот мерзкий запах перегоревшего рома. — Ох, ну ладно, Стегоман, нам надо выбраться из этого тумана прежде, чем мы все задохнемся в нем.
— Хар-рашо. — Дракон приподнял голову. — Ух ты, а где в-в-ыход?
— Вон туда! — Мэт уверенно махнул рукой вперед. — Я все время старался держаться одного направления, пока не повернул в твою сторону! Значит, просто развернись — и вперед! А мы будем все время у тебя на хвосте!
— Он не такой у-ш-ш и длинный, чтобы хватило на ваш вшех, — прошамкал дракон и вперевалку двинулся почти что в том направлении, которое указал Мэт.
Мэт положил руку на драконий хвост и, схватив Иверну за руку, поплелся за Стегоманом. Сэр Ги пошел рядом с Мэтом. Чуть наклонившись к нему, он спросил:
— Лорд Маг, а следует ли нам полагаться на пьяного дракона?
— Полагаю, да, Стегоман ведь всегда прекрасно ориентировался. Но если считаешь нужным, можешь спросить Пака. Я хочу сказать, что этот туман — грязная шутка высокого класса, и уж если кому суждено ее понять, так это Паку.
— Отличная мысль. Пак, ты слышал?
Из шлема рыцаря высунулась маленькая голова, потом, опираясь на руки и локти, Пак выполз по пояс наружу. Он хмуро посмотрел на Мэта и смачно икнул, глаза странно косили.
У Мэта похолодело в груди.
— Чего ты хочешь, рыцарь?
— Пак, не мог бы ты сказать, в каком направлении нам следует двигаться в этом тумане? — попросил сэр Ги.
— Запросто! Вы можете идти, куда заблагорассудится! — Глаза Пака расширились, и по лицу начала медленно расползаться улыбка. — Смотри-ка, туман! Што лет такого не видал, шошкучился!
— Похоже, даже нашего эльфа не миновало. — Сэр Ги печально покачал головой.
Мэт безмолвно смотрел на рыцаря и чувствовал, как по спине пробегают мурашки. Какое же это было колдовство, что даже на Пака подействовал этот дьявольский ром?
— Ж-ж-арепые крабы-ы! — бормотал Пак. — Ж-жаренные крабы плавали в кружке! — Руки Пака расцепились, и он медленно сполз обратно в шлем сэра Ги.
— Маг, — прозвучал за спиной голос Иверны, — ты не мог бы уничтожить действие этого сатанинского эликсира?
— Ладно, я попробую. — Мэт попытался опять подольститься к ветру и начал читать:

Ветер, ветер, ты могуч,
Ты гоняешь стаи туч...

Он почувствовал, как вокруг него сгущаются колдовские силы, ощущение было таким, как будто он пытается прорваться сквозь завесу из черной патоки...

Нынче ты один не пьян —
Разгони-ка злой туман!

Его даже немного удивило, когда туман начал редеть. И его удивление было понятно, потому что колдовское поле усилилось так, что у него в груди начало расти какое-то мерзкое ощущение, которое постепенно опускалось все ниже и ниже, болезненно выворачивая внутренности. Потом туман начал снова сгущаться.
— Еще немного, и ты бы его разогнал совсем, — заметил Фадекорт.
— Не получилось! Мой противник, кто бы он ни был, сотворил колдовство, направленное против моего заклинания. — Мэт повернулся к сэру Ги. — Гордо... — ах ты, в общем, есть у короля какой-то очень могущественный колдун, не так ли?
— Он всегда так утверждал. — Сэр Ги нахмурился, вглядываясь в туман. — И все же, если у него есть кто-то, гораздо более могущественный, чем ты, он наверняка послал бы его, когда они осаждали нас в замке.
— Ты так думаешь? — Мэт нахмурился, как будто его это немного озадачило, хотя в глубине души он испытывал страх. У мага было неприятное чувство, что в этот раз ему приходится противостоять колдовству самого короля. — Ну что ж, попробуем еще раз что-нибудь оптимистическое из эпохи лирических ансамблей и трогательных мультфильмов:

От улыбки стало всем светлей:
Стегоману, Нарлху, маленькому Паку.
Ну-ка, солнце, брызни веселей —
Разгони туман и Каку, Буку, Бяку!

Не погода — просто рай,
Ах, сэр Ги, давай сыграй
На доспехах, если нету с нами скрипки,
И тогда наверняка
Пропадут все облака,
Из тумана вдруг появятся улыбки!

Может быть, это было плодом его воображения, но Мэт мог поклясться, что две последние строки были повторены хором детских голосов. Совершенно отчетливо он почувствовал, как облако колдовства усилилось вокруг него, и на какое-то мгновение туман поредел, а с высоты прорвались лучи солнца, но потом колдовские чары перебороли заклинание Мэта, и снова все погрузилось в густой туман. Мэт помотал головой:
— Для меня это слишком сильное колдовство, мне кажется, что здесь работает не один, а несколько колдунов вместе.
— Несколько колдунов! — испуганно сказала Иверна. — Нет, это наверняка сам король управляет ими, потому что никто другой не может заставить их сплотить свои силы!
— Этого я и боялся, — хмыкнул Мэт. — Но мы пока не побеждены. У нас в запасе есть еще одно оружие. — Мэт открыл свою сумку и увидел мерцающий свет. — Ну и как насчет всего этого. Макс?
— Действительно, как? — запел демон. — Как я могу расчистить для тебя весь этот туман, Маг?
— Сконденсируй его, — сказал Мэт. — Соедини мелкие частички влаги в капли.
— И как я должен это сделать?
Мэт глубоко вздохнул. Он совершенно забыл, что Макс всегда требовал совершенно четкой формулировки заданий.
— Ослабь поверхностное натяжение так, чтобы водяной пар сконденсировался в более крупные капли.
— Сказано — сделано! — закричал демон.
— Всем надеть капюшоны, — крикнул Мэт. — Сэр Ги, нам бы следовало побеспокоиться о каком-нибудь средстве для удаления ржавчины.
Воздух начал понемногу проясняться, и Мэт почувствовал, как ему на голову упало несколько дождевых капель. Но их оказалось всего ничего. Дождь перестал, и туман снова сгустился.
— Не по мне, — сообщил демон. — Тут действует какая-то сила. Еще большая сила стремится к тому, чтобы сохранить поверхностное натяжение.
Конечно, вполне возможно, что Мэта трясло от погоды. Ему удалось вспомнить лишь несколько источников силы, которые могли бы преодолеть энтропию, и только один из них всегда пытался затуманить зрение человека и увести его прямиком в затемненный мир.
— Постарайся нагреть его! Ускорь броуновское движение молекул воды! Заставь их испариться!
— Сделаю! — согласился Макс, и снова туман поредел на несколько мгновений, а потом опять сгустился. Демон начал возбужденно подпрыгивать.
— Кто-то опять мешает мне! Кто-то, кто обладает большей властью над теплом, чем я, снова переводит все в туман.
— Он сильнее и тебя, и всех наших союзников! — мрачно заметил сэр Ги. — Видимо, это все-таки сам король, но ты должен противостоять его силе, лорд Мэтью!
— Боюсь, что ты прав, — пробормотал Мэт, обращаясь про себя к снятому Яго, который был его ниточкой, связывающей с силами Всевышнего. Потом он повернулся к своим друзьям. — Ну что еще мы можем сделать, кроме того, чтобы продолжать продвигаться вперед, пусть медленно, но вперед, и при этом пытаться не растерять друг друга? Мы будем аукаться, как в лесу. Как ты думаешь, Робин, это сработает?
— Давай попробуем, — раздался голос предводителя лесных братьев. — Может, будет лучше, если наш добрый монах присоединится к тебе, чтобы прокладывать путь?
— Давай по-другому. Я думаю, что лучше, если у нас один маг будет впереди, а другой сзади.
— Я не маг, — быстро парировал брат Тук.
— Да кто бы ты ни был. Мы все идем за Стегоманом. Сэр Ги, разворачивай своих людей.
— Сэр Линг, вы поведете правый фланг! — крикнул Черный Рыцарь. — Сэр Мишель, левый фланг! Сэр Дей, поведете среднюю колонну и будете держаться за мной!
Рыцари в один голос ответили: «Есть!» Мэту было любопытно, как случилось, что все рыцари и аристократы признали главенство сэра Ги, хотя маг и не сомневался, что это было заслуженно. Два года ушло у них на то, чтобы понять, насколько важным для них он был. Несомненно, это была очень интересная, если не сказать душещипательная история, и Мэту очень хотелось бы выслушать ее всю до последнего слова, но когда-нибудь позднее, когда можно будет усесться у ревущего огня в надежном замке, и чтобы на мили вокруг не было бы ни единого врага. Однако в этот момент для него самым важным было пытаться вывести свое войско из этой заварушки.
— Готовы? Тогда, вперед!
— Впер-р-ед, он ш-шкажал! — пробормотал Стегоман. — Я что, должен нас вести? Нет! Это меня будут обвинять, если заблудимся? Нет! — Но как он ни сопротивлялся, как ни протестовал, но потихоньку вперевалку двинулся в путь по равнине.
Мэт почувствовал на своем плече руку сэра Ги, значит, все его друзья были здесь рядом — рука в руке.
— Робин Гуд! Где ты?
Но его голос отозвался в тумане странным эхом.
— Эй, я здесь! — Голос Робина прозвучал откуда-то сзади, потом послышался слева: — Я здесь!
Мэт нахмурился:
— Тебе и надо-то было прокричать всего раз. — И замолчал, пораженный, услышав эхо своего голоса точно сзади: «...всего раз!»
— Да я вообще-то один раз и кричал, — отозвался Робин, но он даже не успел закончить фразы, как эхо повторило его слова слева от Мэта, а потом еще раз справа.
Мэту становилось все страшнее.
— Колдун пытается нас запутать, заставляя наши голоса звучать с разных сторон!
— Сэр Лоринг! Вы следуете за мной?
— ...за мной. — Голос прозвучал впереди и справа.
— Да, сэр Ги! Я следую за вашим голосом!
Но слова сэра Лоринга потонули в тумане, а через несколько секунд вдруг громко зазвучали где-то вдали.
— Сэр Нигель! — В голосе сэра Ги зазвучали металлические нотки. — Идите на мой голос и возьмите меня за руку.
— Идите на мой голос! — передразнило Черного Рыцаря эхо откуда-то слева.
— Возьмите меня за руку! — Теперь эхо звучало сзади и справа.
— Я иду, сэр Ги! — Но голос сэра Нигеля поглотил туман, — Сэр Дей! Скорее шагайте вперед и подайте руку циклопу!
— Шагайте вперед! — раздалось эхо слева.
— Дайте руку циклопу, — повторило эхо справа.
— Я иду, сэр Ги! — Но голос сэра Дея тоже потонул в тумане и вынырнул несколькими секундами позже справа.
— Робин Гуд! Ты меня слышишь? — закричал Мэт в панике.
— Слышу! — Голос Робина звучал где-то сзади. — Я соберу своих людей на звук рога! — Теперь голос звучал справа.
Раздался звук рога, дружный крик людей Робина понесся сначала вправо, потом прокатился где-то впереди, а потом зазвучал слева. Еще один звук горна зазвучал где-то к северу, его эхо раздалось с юга, а потом — с востока.
— Я надеюсь только на то, что его люди знают, который из них настоящий, — застонал Мэт. — Робин, твои люди еще держатся вместе?
Но на этот раз ответом было эхо его собственного голоса, и где-то вдалеке, затихая, прозвучал звук охотничьего рога. С другой стороны были слышны голоса рыцарей, созывавших своих людей, но они звучали все отдаленнее. Доносилось бряцание металла, долина заполнилась отголосками, но все звуки прилетали издалека, с каждой минутой все больше удаляясь.
— Он разделил нашу армию! — воскликнул сэр Ги. — Он нас развел в этом тумане в разные стороны! Будем молить Небеса, что хотя бы люди из каждой шеренги смогли держаться вместе.
— Молитесь! — согласился Мэт. — Пожалуйста, молитесь. А что касается нас, давайте-ка посмотрим, кто с нами. Я все еще чувствую под рукой чешую Стегомана, а это, должно быть, я держу твою руку, сэр Ги, потому что она в железной перчатке. Пожми руку, которую ты держишь, и спроси имя.
— Я — сэр Ги! Скажи свое имя, когда я сожму твою руку! — отозвался рыцарь.
— Только не жмите очень сильно, — раздался дрожащий женский голос. — Я — Иверна. Скажи свое имя, когда я сожму твою руку.
— Я — Фадекорт, — послышался голос циклопа. Мэт замер в ожидании. Больше никто не отозвался. Наконец он сказал:
— Фадекорт, кто держит тебя за вторую руку?
— Здесь нет никого, лорд Маг.
— Ну вот, остались все те, с кем мы начинали, — простонал Мэт. — Да еще ты, сэр Ги. Теперь я понимаю, почему вам пришлось остаться в том замке.
— Но там нельзя было оставаться вечно, — напомнил ему Черный Рыцарь. — Чтобы выжить, мы должны рисковать, лорд Маг. Но ты сам сказал, что этот риск нужно свести до минимума и организовать защиту на случай нападения, но все равно опасность остается.
— Я знал, что мне нужен сберегательный счет, — вздохнул Мэт. — Но с этим сейчас уже ничего не поделаешь.
— Ты не молился, пока было мирное время?
— Да как тебе сказать...
— Ну, значит, у тебя есть источник, из которого ты можешь черпать силы, — канал, который создал между собой и Богом. Шагай вперед смело, мой друг.
— Да, конечно, — пробормотал Мэт и поплелся за Стегоманом, немного потрясенный коктейлем, который умудрился сотворить сэр Ги из теологии и военной науки.
— Ш-шмело, он шкажал, — бормотал Стегоман. — Канал, он говор-р-ит. Очень неплохо для человека, который вщ-ще швое время тратит на то, чтобы создавать шум, размахивая мечом. — Потом речь Стегомана перешла в несвязное бормотание, уловить в ней смысл стало трудно, лишь изредка можно было услышать «мерзкий охотник и вампир», «пьет чужую кровь, чтобы стать сильнее». Из этих обрывков Мэту удалось понять, что в биографии Стегомана оставалось еще много того, чего он не знал.
— Кто-нибудь представляет, где мы находимся?
— Ага, — прозвучал голос Пака. — Мы бродим по темной равнине в полном неведении и растерянности.
— Ну спасибо тебе за то, что подытожил состояние человечества, — хмыкнул Мэт, потом резко остановился. — Стегоман! Стой!
— З-зачем? — поинтересовался дракон, но все-таки остановился.
Мэт сделал несколько шагов, чтобы догнать дракона и плотно положил руку на его чешую.
— У меня появилась идея.
Мэт не обратил внимание на вздох изумления, вырвавшийся у Пака.

...И тогда обратился я к Небесам:
«Как понять, где я есть, что со мной, кто я сам?
Мы блуждаем во тьме, словно дети, а солнечный луч
Не пробьется никак, чтоб вести нас из сумрачных туч.
Что нам делать в тумане земном?» — и услышал ответ:
— Протяни только руку, поверь, и появится свет!

И это сработало. Мэт на самом деле начал понимать, где они находятся, и туман понемногу рассеялся.
— Ты сделал это! — закричала Иверна. — Ты разогнал туман!
— Еще рано радоваться, — предостерег ее Мэт, но и его отпустило напряжение, когда он смог рассмотреть тушу Стегомана, а потом и его голову, а дальше... дальше уже была видна дорога, вдали темнела полоса елей, чуть правее... закованный в латы толстый человек с огромным палашом. Его лицо расползлось в зловещей ухмылке.
— Мудрый совет, — заговорил человек в латах. — Вам нечего праздновать.
— Герцог Бруитфорт! — воскликнула Иверна.
Неожиданно отовсюду начали появляться солдаты — они выпрыгивали из-за скал, бежали по полю. Из-за елей вырвался эскадрон рыцарей. Увидев всадников на конях, пьяный Стегоман издал яростный рев и бросился на них.
Мэт и его друзья остались без прикрытия с флангов. Злобный герцог засмеялся и сделал несколько шагов вперед, размахивая палашом. В воздухе сверкнул меч сэра Ги, но первой на врага напала Иверна. Выхватив алебарду из рук стоявшего рядом воина, резким, но точным взмахом, который свидетельствовал о многолетней тренировке, она подсекла одного солдата и, взметнув топорик, уже готова была нанести удар в бедро следующего.
Сэр Ги резко бросился вперед, загородив Мэта и блокируя удар герцога. Взметнувшийся со свистом меч был его ответным выпадом. Фадекорт взревел и, схватив солдата, бросил его в толпу. Он поднял валявшуюся алебарду, сломал ее пополам о колено и бросился в толпу солдат, нанося удары топориком, зажатым в левой руке. Древком в правой руке он молотил, как дубиной.
Неожиданно откуда-то вылетела сеть и накрыла Фадекорта. Он заревел и попытался ее порвать. Он почти вырвался, но в это мгновение два солдата схватили его за руки, а третий нанес сокрушительный удар дубинкой но голове. Фадекорт рухнул.
Мэт даже не заметил, как в его руках оказался жезл, которым он размахивал, как палицей, отражая удары пик и лупя по головам. Какое-то шестое чувство как раз вовремя подсказало ему обернуться назад: одетый в латы рыцарь со всей силой опускал дубинку на его спину. Он начал соображать, что вряд ли сможет эффективно использовать жезл при сложившихся обстоятельствах, но в это мгновение дубинка достигла своей цели, и Мэт уже не смог увидеть, как врагам удалось разоружить сэра Ги.

* * *

Склон, который выглядел таким маленьким и незначительным, когда они были далеко, теперь казался величественным и неприступным. А солдаты, которые издали были похожи на копошившихся муравьев, превратились в разъяренных горгулей, грозно смотревших на них сверху.
Алисанда отыскала седого ветерана и вызвала его к себе.
— Ну что скажешь, сержант? Вести мне тебя в атаку по этому склону?
— Бог не позволит этого! — закричал сержант. — Я прошу простить меня, ваше величество, но я бы скорее спас вашу жизнь!
— Я тоже не прочь ее спасти, — согласилась Алисанда, — к тому же у меня не так много и солдат, чтобы швыряться ими, как пенсами. И все-таки, как нам продвинуться вперед, если мы не начнем взбираться на этот холм?
Сержант нахмурился:
— А почему... — Он прокашлялся, подавил свое нетерпение, на его лице снова появилось выражение беспредельной вежливости. — Я удивлен, что ваше высочество спрашивает об этом меня.
Алисанда сказала с улыбкой:
— Мы, конечно, не можем взлететь в воздух, но наши стрелы могут. Пойди и позови лучников.
Прошло несколько минут, и из рядов армии Меровенса взвились в воздух стрелы.
Но когда стрелы достигли высшей точки, наконечники вспыхнули ярким пламенем и сгорели.
Алисанда стояла и пристально вглядывалась и небо. Наконец сержант сказал:
— Я рад, что колдун сжег всего лишь наши стрелы.
— Да, — согласился Совиньон, — пусть уж лучше испепелят стрелы, чем нас самих.
Наконец заговорила королева:
— Совершенно с вами согласна. — Алисанда повернулась к Орто Франку, ученику Мэта. — Любезный, может быть, ты и новичок в магии, но ты участвовал во многих сражениях. Что скажешь? Как мы можем оградить наши стрелы от колдуна?
— Ах ты Боже мой, — вздохнул Орто. — Уж лучше бы я оставался солдатом.
— Но ты же был поэтом.
— И искусным бойцом, ваше величество. Было неплохо, когда люди говорили о моих стихах. Я покопаюсь в своих стихах и в тех, которые мне дал мой учитель и, может быть, найду среди них что-нибудь подходящее для данного случая.

Чтоб колдун не лез —
О, йес!
Этот старый бес —
О, йес!
Дождь пролил с небес —
О, йес!
Не задевши нас,
Но огонь погас!

Через несколько минут второй залп стрел взвился из рядов армии Меровенса. В самой высшей точке своего полета они снова вспыхнули, но вдруг ниоткуда хлынул дождь.
Стрелы продолжали свой полет, причем каждую окружало свое собственное облачко измороси, которое держалось до тех пор, пока пламя, кипя и плюясь, не погасло. Но прежде чем стрелы попали в свои мишени, их острия вдруг опустились вниз, и они в полном беспорядке попадали на землю, стукаясь друг о друга.
— Что же он мог такого сделать? — воскликнул Совиньон.
Стон пробежал по рядам вражеских солдат, когда налетевший вдруг ветер рванул их одежду и, сорвав с голов шляпы, погнал их по склону.
— Порыв ветра, — кивнув, заметил Орто. — Непродолжительный, по очень сильный, «нисходящий поток». Так бы назвал его лорд Мэт.
Резкая прохлада вдруг обволокла их, а потом волной покатилась дальше. Все задрожали, но не только из-за резко сменившейся температуры.
— Когда поток ударился о землю, — сказал Орто, — он выбросился фонтаном вверх, как вода в пруду. Его порыв ударил по солдатам Ибирии, но, пока он докатился до нас, это был уже всего-навсего бриз.
— Но что-то он сильно дышит безнадежностью! — вздрогнув, заметил Совиньон. — Когда прилетит такой ветер, холодеет не только тело, но и душа, не так ли?
— Я постараюсь найти средство против этого, — быстро ответил Орто, не обращая внимания на вопрос. — Вот увидите, ваше величество, с каждым полетом наши стрелы будут ложиться все ближе и ближе к цели.
— Они тоже выстрелили! — закричал сержант, и, подняв головы, все увидели рой летящих на них стрел.
Однако Орто пробормотал какое-то стихотворение о ком-то, кто поджигал чей-то еще костер, потом упомянул некую даму, которая несла факел для кого-то. Сам он ничего не понимал, но в свое время Мэтью настоял на том, чтобы ученик запомнил этот стих. Орто был вознагражден, рой стрел заполыхал огнем. И прежде чем стрелы достигли армии Меровенса, от них ничего не осталось. Алисанде удалось лишь расслышать позвякивание металлических наконечников — вниз по склону.
— Этот колдун Ибирии дает очень много ценной информации. Пользуясь его примерами и заклинаниями лорда Мэтью, я вот-вот начну считать себя магом.
Как ни странно, но в душе Алисанды затеплился лучик надежды.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Глава 21
ИСПЫТАНИЕ

Первое, что пронеслось в голове, когда Мэт наконец пришел в себя, было удивление. В конце концов, если король Гордогроссо окончательно убедился, что Мэт представляет собой достаточно серьезную угрозу, почему он тогда устраивает эту засаду и берет его в плен, вместо того чтобы просто тут же и убить.
Звучание этих слов — «убить» и «тут же» — было как-то не по душе. Хоть бы он так не думал!.. Мэт с тревожным ожиданием открыл глаза.
Перед собой он увидел круглое ухмыляющееся лицо под копной волос, подстриженных «под горшок».
— Я — королевский правитель, герцог Бруитфорт.
Мэт зажмурился, а потом чуть-чуть приоткрыл глаза в надежде, что лицо исчезнет, но оно так и осталось маячить перед ним. Оно ухмылялось. Все это начало раздражать Мэта, и он попробовал поднять голову. Неудача! Мэт попытался пошевелить руками, но они оказались привязанными где-то над головой. Живот сводило, и казалось, что он вот-вот вывернется наизнанку. Так, теперь понятно, почему этот человек не убил его сразу. Он хотел получить удовольствие от процесса, полное, до последней капли.
Похоже, герцог понял, о чем думает Мэт, потому что он расхохотался и, схватив мага за волосы, резко повернул его голову. Мэт постарался поскорее закрыть глаза, но даже за эти считанные секунды он успел разглядеть палача: раскаленным железом тот пытал полуобнаженного крестьянина. Наконец до Мэта дошло, что звуки, которые он слышал вот уже некоторое время, были пронзительными криками жертвы.
Голова мотнулась в сторону от нанесенного удара, и в ушах прогрохотал мрачный голос:
— Смотри!
Это просто вывело Мэта из себя. Он зажмурил глаза, и ему удалось подавить вот-вот готовый вырваться резкий ответ. Чей-то палец грубо ткнул его в лоб и начал раздирать веки. Мэт невольно вскрикнул. Рядом с полуобнаженным крестьянином Мэт увидел привязанную ремнями молодую женщину, которая, наверное, была некогда очень красива, но сейчас, растянутая на ремнях и кричащая от боли пыток, выглядела далеко не привлекательной. Герцогу же это зрелище, похоже, очень нравилось. Его дыхание было хриплым и возбужденным. Вздрогнув, герцог резко бросил:
— Все, кончай! Мы должны решить сначала государственные дела! А с этими двумя покончим чуть позже.
Все это было произнесено таким тоном, как будто герцог требовал подать ему еще одну порцию десерта. Мэт задумался о проблеме нравственного ожирения. Он готов был рассуждать о чем угодно, лишь бы отвлечься от того, что происходило перед глазами.
Тем более что в следующую минуту герцог, схватив Мэта за подбородок, резко повернул его голову в другую сторону. Мэт увидел Иверну: девушка была связана и обнажена по пояс. Такая картина была давней и тайной мечтой Мэта, но не при таких же обстоятельствах! Тем более что рядом с ней лежал сэр Ги. Ему тоже связали руки и сорвали рубашку. И Фадекорт, связанный и голый по пояс, — между ними. И хотя лицо рыцаря было разукрашено синяками и грудь исполосована кровоподтеками, глаза были совершенно спокойны. Его взгляд призывал Мэта не терять мужества и веры.
Потом появился раскаленный железный прут и коснулся плеча Иверны. Легкое касание, и Иверна закричала. Герцог отвел орудие пытки и захихикал:
— Как ты находишь это зрелище. Маг? Возбуждает, правда?
— Нет. Я абсолютно спокоен.
Это было не совсем правдой. Потому что на самом деле это зрелище возбуждало в нем мрачные мысли о том, что бы он мог сотворить с герцогом, будь его воля.
— Неужто! Ты как, предпочел бы быть гостем на моем празднике или жареной отбивной? Давай-давай, присоединяйся! Или я попрошу своих палачей поработать над тобой.
В подтверждение своих слов он резко ударил Мэта по пальцам, живот Мэта пронзила страшная боль. Мэт не успел сдержать крик, с изумлением увидев, как раскаленный прут удаляется от его кожи.
— Следующий удар будет пониже, — с ухмылкой произнес герцог, и Мэт почувствовал, как из уголка его рта тоненькой струйкой потекла слюна. — Каждый удар — все ниже и ниже. Поэтому лучше присоединяйся ко мне, и мы вместе выдавим мелодичные, приятные вопли из этой девки, а потом вместе пройдемся по ней сверху вниз. И я сделаю тебя главным среди моих колдунов. У тебя в руках будет власть, огромная власть, власть над моими владениями, почти над половиной королевства! А потом в конце концов и над всей страной! — Ухмылка расползлась еще шире по лицу герцога, и со лба покатился пот. — А потом, кто знает? Ведь тебе есть за что мстить Меровенсу, не так ли? Мэт все понял:
— Ты пытаешься захватить трон!
— Точно! — Глаза герцога превратились в две щелочки, а ухмылка стала зловещей. — И для этого мне нужна помощь сильных волшебников.
Теперь все обретало смысл. Если Мэт присоединится к герцогу и будет участвовать в этих пытках, он станет одним из них, это будет предательством, предательством вдвойне, потому что люди, которых они будут пытать вместе с герцогом, — его друзья. После этого он, без сомнения, посвятит себя служению Злу и, облеченный их доверием, станет колдуном, который будет усердно работать на своего порочного хозяина.
— Что это? Если ты можешь стать достаточно порочным, ты сможешь стать королем?
— Так делается дело в Ибирии, — подтвердил герцог. — Власть захватывают! И дело завершается убийством предшественника либо до его свержения, либо после.
— Да, — Мэт нахмурился, — но королю принадлежит вся власть! Он самый могущественный колдун, и за его спиной поддержка Сатаны!
— Да, так может показаться. Но знай, глупый, сующий всюду свой нос человек, что Сатана поможет любому, кто домогается трона, потому что все это кончается гражданской войной, а горе и беды, которые она несет, заставляют многих терять веру и проклинать Господа Бога.
— И Сатана заполучает их души!
— Он собирает бесполезные вещи. Таким образом, силы Ада могут помогать королю, но они точно так же могут помочь и мне.
— Сатана всегда в выигрыше, — кивнул Мэт. — Вот это уже звучит разумно. Чем раньше ты выступишь против короля, тем скорее один из вас умрет, и тогда Сатане уже не надо долго ждать, чтобы заполучить твою душу.
Злые огоньки вспыхнули в глазах Бруитфорта, но он сдержался:
— Все точно так. И тогда это становится соревнованием сил. Король должен стремиться всеми силами побороть меня, прежде чем я наберу достаточно силы, чтобы свергнуть его. — На его лице снова промелькнула кривая усмешка. — Но здесь он уже проиграл. Я смог противопоставить его колдовству свое собственное, я набрал такую армию, которая смогла выступить против его войска и отбросить его, и таким образом я постепенно захватил землю и теперь властвую над половиной Ибирии, а скоро моя власть распространится вообще на большую часть страны.
Тут Мэту случайно пришла в голову мысль:
— Конечно, ты мог бы в душе оставаться хорошим человеком и просто достаточно долго притворяться порочным и злым, чтобы заручиться поддержкой Сатаны.
Бруитфорт откинул назад голову и рассмеялся:
— Ты думаешь, так легко обвести вокруг пальца Короля Лжи? Заверяю тебя, нет! Он сразу распознает истинное Зло, когда видит его! Он никогда не будет помогать человеку, который в глубине души остается верен добру!
— Тогда чьих же солдат, которые грабили и насиловали в деревнях, я видел? Твоих или королевских?
— Моих. — Ухмылка расползлась еще шире по лицу герцога. — Я привязал их к себе, пообещав жестокие удовольствия и богатства, добытые грабежом. Ну и конечно, пренебрежение законом, которое делало такие вещи возможными.
— Это значит, что королевские солдаты ничем не лучше твоих.
— Конечно. Если уж хочешь сохранить трон, следует быть точно таким же, как и я, и даже чуть-чуть превосходить меня, и без промедления, безжалостно подавлять первые же признаки любого сопротивления. А вот тут-то он и оплошал. Ему не хватило ума, чтобы разглядеть появление соперника, он не сумел разглядеть моей лжи и лицемерия, а теперь уже слишком поздно, и у меня достаточно силы, чтобы сразиться с ним. Так что он умрет, и, я думаю, этого осталось ждать недолго.
Так вот почему у Мэта было так мало неприятностей с Гордогроссо! Король, оказывается, был занят бунтом в своей собственной стране. В этот момент Мэта как будто озарило:
— Так это была атака сэра Ги! И это он дал тебе шанс!
— Точно так. — Герцог повернулся к сэру Ги и с издевкой поклонился. — Черный Рыцарь нанес удар по могущественным лордам, которые истязали своих крестьян, и оставил за собой дыры в покрове Зла.
— А ты незамедлительно их заполнил.
Бруитфорт кивнул головой:
— Он разделался с порочными нарушителями закона, которые стремились жить за счет слабых, и завоевал преданность бедняков, он разделался с королевскими сборщиками налогов и подорвал власть короля в деревнях. Он собрал вокруг себя всех дураков, которые поклоняются Добру. Они все вылезли из своих потайных мест и собрались вместе. И вот тут-то совершенно неожиданно над королем нависла угроза, которая могла оказаться роковой.
— Поэтому ему пришлось стянуть большую часть своих войск, чтобы удержать сэра Ги и его последователей в замке, а пока они были заняты этим, ты захватил все владения, которые Черный Рыцарь освободил.
Сэр Ги пристально смотрел на них. Его лицо побледнело.
— Все точно так. — Ухмылка герцога стала похожей на оскал акулы. — Пусть другие тратят попусту время на споры, а я выжидал, гнулся в поклонах, расшаркивался, а потом нанес удар. И все же, чтобы выступить против короля, я должен собрать все силы, какие только смогу, потому что, даже ослабленный, он обладает необычайной колдовской силой. Присоединяйся ко мне, Маг! Укрепи мои силы! Освободи Ибирию от этого развращенного монарха!
— И замени его на другого, еще более порочного? — подсказал Мэт. — На еще более изощренного в своей способности делать жизнь людей жалкой и безысходной?
— Да ты тогда сможешь получить власть, о которой едва ли и мечтать-то можешь. Присоединяйся к моим развлечениям, и тогда у тебя будет такая власть на земле! Ты будешь вторым после меня! Самые прекрасные девушки королевства — и только на одну ночь! Прекрасное мясо, утонченные вина, великолепные одежды! Что скажешь на это, Маг? Согласен на богатство, роскошь ч власть? Или хочешь умереть в страшных муках?
Герцог посмотрел вверх, его рука шевельнулась, и Мэт почувствовал страшную боль в ступне. Он закричал, и комната исчезла за красной пеленой. Постепенно пелена стала исчезать. Теперь вся боль сконцентрировалась в ступне в маленький пульсирующий комок. Как сквозь туман, Мэт смог разглядеть лицо герцога: выпученные глаза, поблескивающие в оскале зубы и довольная улыбка.
— Выбирай. — Слова вырывались с тяжелым дыханием. — Выбирай.
И Мэт выбрал.

Иной палач силен и крут,
Всегда согнет железный прут,
Но он не разберется с нами!
Я — той страны рисковый мэн,
Где бокс придумал джентльмен, —
Правь, Британия, морями!

Герцога отшвырнуло прочь от Мэта, и он буквально влип в каменную стену. Но этот удар не свалил его с ног. Оторвавшись от стены, он потряс головой, и в следующую секунду небольшой кнут с острыми железными шипами полоснул Мэта по груди. Мэт закричал от боли, но не остановился:

Кто на британца поднял кнут,
Того в момент кнутом побьют,
Копавший яму — будет в яме!

Шипы взметнулись в воздухе, и через мгновение кто-то за спиной Мэта завопил от боли. Эта победа вдохновила Мэта, и он прокричал:

Удар врага — врагу вернут,
Экскюз ми, зря ты поднял кнут —
Правь, Британия...

— Заткните его! — заверещал герцог. Рука резко опустилась на лицо Мэта, но он, по счастью, не успел закрыть рот и тут же ее укусил.
Мучитель вскрикнул, но рука осталась на прежнем месте. И тут Мэт начал жевать ее, стараясь не обращать внимания на омерзительный вкус. Неожиданно рука взметнулась, и тряпичный кляп оказался во рту Мэта. На вкус кляп был отвратителен, да и запах был не лучше.
Тяжело дыша, герцог склонился над ним. Его глаза сверкали бешенством.
— Неплохая попытка! Но ты промахнулся. Маг! Здесь нас слишком много, и есть кому тебя остановить! Нас не одолеть!
Мэт взглянул на герцога, и сквозь кляп послышались булькающие звуки... Но мозг Мэта лихорадочно работал, пытаясь вспомнить стихи, которые сработали бы, даже если их не произносить вслух.
— Ну так знайте, — тяжело дыша, заговорил герцог, — что мы захватили ваших друзей и убили их.
Мэт нахмурился. Друзей? О ком говорил этот человек?
— Ваши животные, ваши звери! — рявкнул герцог. — Дракон и этот дурацкий гибрид. Мы их поймали и откачали всю кровь.
Мэт уставился на герцога, каждый мускул его тела был напряжен. Ах так, ну тогда в сторону всякую этику, такой злодей не достоин никакого сожаления, никакой жалости. Мэт заставит его сгореть дотла изнутри, а его ногти начнут врастать в его собственное тело, тело, а барабанные перепонки взорвутся... Неожиданное успокоение волной прокатилось по всему телу, как будто какой-то дух наполнил Мэта милосердием и сдержанностью. Все-таки этот человек был живым существом, и в конце концов, может быть, и следовало его убрать прежде, чем он причинит кому-то боль, но у Мэта не было права вершить над ним суд. Мучения могут подождать, они настигнут его и после смерти, если он того заслуживает, в чем маг ни на секунду не сомневался. Это было не его дело. Хватит. Надо вернуться к стихотворению, обладающему большой силой, если даже его не произносить вслух.
— Их кровь придаст мне необычайную силу! — Глаза герцога сузились. Сейчас он был полностью занят делом, на время отложив пытки в сторону. — Да и твое волшебство тоже, хотя, если придется, я смогу действовать и без него. Но у меня есть еще один источник власти над вами, и гораздо более сильный. — С этими словами он повернулся к Иверне.
Сердце Мэта почти остановилось. И тут он начал неистово произносить про себя строчки стихотворения, которые ему удалось мысленно срифмовать.
Глаза герцога мерцали недобрым светом, когда он оглядывал Иверну с головы до ног, но говорил он только о деле, как и обещал.
— Земли твоего отца граничат с моими, дамочка, но они граничат и с Меровенсом. Ваши земли протянулись по границе и проходят через горы на пятьдесят миль. Расстояние достаточно большое, и никакая армия не сможет нанести мне удар с тыла. И я мог бы взять столицу только для того, чтобы вернуть мои владения, которых меня лишила эта стерва из Меровенса.
На мгновение Мэт застыл, потом, прищурив глаза, он мысленно переделал последнюю строку стихотворения. Что ж! Герцог навредил себе сам...
— Твой отец был моим пленником, как ты знаешь. — Герцог внимательно всматривался в лицо Иверны: его интересовало, как она отреагирует на слово «был». — Он был храбрым, но глупым человеком и выдержал все мои пытки, но не отказался от своих земель в мою пользу. Теперь он мертв.
Иверна с ужасом смотрела на него.
— Я понимаю, как это тяжело, — мягко сказал герцог, в его голосе засквозили нотки сочувствия. — Поплачь, надо дать выход своему горю.
Слезы хлынули по щекам Иверны, как она ни старалась сдержать рыдания. Девушка зажмурила глаза и прикусила губу.
— Не сдерживайся, не сдерживайся, — утешал ее герцог. — Никто не осудит тебя за твои слезы раскаяния.
Раскаяния? За что?
— Отец! Мой бедный отец! — задыхалась Иверна.
— Ай-ай, конечно, это тяжело. Очень тяжело, — вкрадчиво приговаривал герцог, — но ты должна знать, бедная девушка...
Иверна не могла больше сдерживать стоны, хлынул поток слез, она дрожала и всхлипывала. Герцог, напряженный, как натянутая струна, нашептывал какие-то успокоительные слова, похлопывая по связанным рукам пленницы. Ему даже в голову не приходило, что виной ее страданий был он сам.
Похоже, он выбрал правильную стратегию. Когда всхлипывания стали затихать, герцог решил перейти к советам:
— Ты же всего-навсего слабая женщина и к тому же такая молоденькая. Совершенно очевидно, что ты не готова управлять герцогством. Для тебя это будет непосильной ношей. Ты вся согнешься под ней, она тебя сломает. Даже если ты просто будешь вершить правосудие, это будет мукой. Разве ты сможешь отдать приказ, чтобы убийцу повесили, а потом спокойно уснуть?
Иверна продолжала причитать.
— Отвали от нее! — рыкнул Фадекорт. — Неужели ты не можешь оставить ее один на один со своим горем?
Герцог бросил взгляд на циклопа, его глаза сузились, и он кивнул палачу. Метнулась рука — рот и нос циклопа заткнули тряпкой, другая рука поднесла раскаленное железо к его плечу. Фадекорт изогнулся от боли, но смог сдержать крик.
Иверна, стоявшая спиной к Фадекорту, все еще плакала и не заметила, что происходит сзади.
— Нет, совершенно очевидно, ты не можешь принять на себя такую тяжесть, — нашептывал герцог. — Бедная девушка, я тебе помогу! Только передай мне свои земли, и я за тебя буду ими управлять мудро и справедливо!
— Никогда! — Голос Иверны звучал хрипло. Глаза герцога сверкнули.
— Никогда — это слишком большой промежуток времени. Твой народ страдает, даже сейчас его обирают мародеры. Могут ли они ждать, когда ты найдешь время, чтобы взять па себя управление своими землями?
— Осторожнее. — Хотя сэр Ги говорил очень тихо, казалось, его голос заполнил всю камеру. — Осторожнее, что, если он врет? Возможно, что твой отец все еще жив. Может быть, он изувечен и не в силах править. В таком случае ты передашь ему свое регентство, а не...
— Заткнись! — рявкнул герцог, и в грудь сэра Ги вонзились кинжалы. Его скулы сжались, подавляя крик боли, а чья-то мясистая рука заткнула ему рот.
Но его слова сработали. В глазах Иверны засветился огонек надежды, и она воскликнула:
— Никогда, герцог-злодей! Пытай меня, как тебе заблагорассудится, я никогда не отдам бедных крестьян моего отца и наши плодородные земли в твои злые руки! За них я перенесу все муки!
— Будь уверена, ты помучаешься! — взорвался Бруитфорт. — Твой отец действительно умер! Он умер на моих руках, которыми я держал орудия пыток, но этот глупец отказался уступить мне свои земли! Тебя ждет такая же участь!
— Мне только остается доследовать примеру такого достойного человека! — воскликнула Иверна с побледневшим от гнева лицом.
— Ну что ж, тебе будет предоставлена такая возможность! — загремел герцог. Его гнев погас так же быстро, как и вспыхнул. Предвкушение извращенного удовольствия отразилось на его лице дьявольским ликованием.
— Я вырву у тебя власть, в которой ты мне отказала! Если уж я не могу получить полноту власти от твоего народа, я добьюсь ее, унизив и развратив тебя! Да, даже если бы твои земли и люди перешли ко мне, это уже было бы полнейшим унижением, но я добьюсь своего, я разделаюсь с твоей невинностью, ты сломаешься под жестокими пытками, и это будет продолжаться до тех пор, пока ты не станешь умолять меня сама забрать все, чтобы я хоть чуть-чуть пожалел тебя! — Из уголка его рта снова потянулась струйка слюны. — Я сломаю твою душу и выпью всю твою силу! И все же мы должны начать этот праздник пытки с закуски, а на закуску займемся рыцарем. А ты присоединишься ко мне и будешь наблюдать, каким извращенным пыткам я его подвергну. И он порадует меня своими криками!
Резким поворотом головы сэр Ги отбросил руку, зажимавшую ему рот:
— Даже если он сможет вырвать из меня крик, не обращайте на это внимания! — Палач наотмашь ударил его по губам.
— Грязный злодей! — закричала Иверна. — Неужели ты думаешь, что тебе удастся погубить такого хорошего человека?
— Без труда, — насмешливо бросил герцог. — Думаешь, его Бог поможет ему спастись? Нет, Он имеет дело только с живыми людьми, а этот уже будет полумертвым. Если только ты захочешь спасти его от пыток, можешь закричать в любой момент, что уступаешь мне свои земли. Но будь уверена, что, если у тебя хватит силы духа молчать, пока Черный Рыцарь не умрет под пытками, следующей будешь ты!
Дальше Мэт уже не мог этого терпеть. Он собрал все силы и начал мысленно произносить стихотворение:

Любовь и дружество до нас...
...Я б герцогу заехал в глаз!
Оковы тяжкие падут...
А палачам — наподдадут!

Связывавшие руки Иверны веревки вдруг лопнули, и она упала на соломенный тюфяк. Сэр Ги и Фадекорт подскочили и набросились на палачей, вырывая у них из рук орудия пыток и швыряя их на землю.
Герцог кричал что-то на испорченной латыни, но Мэт не мог понять, что именно. Похоже, он требовал, чтобы его враги были уложены и крепко связаны. Сэр Ги, Фадекорт и Иверна были без сознания, сам Мэт почувствовал, как на него накатывается черный туман. Он начал быстро проговаривать про себя:

Gaudeamus igitur, Juvenes dum sumus!
Gaudeamus igitur, Juvenes dum sumus!
Vivat amicus meam, Non habebit humus!*

Для надежности он повторил это на английском. Но произнесенное про себя стихотворение имело гораздо более слабое действие, чем произнесенное вслух. Черный прилив немного ослабел, так что Мэт смог услышать слова герцога:
— Свяжите рыцаря снова и бросьте циклопа и ловкача в самую грязную камеру, их тоже свяжите и по кляпу в рот. Мы позабавимся с ними вволю, когда разделаемся с дамочкой. Давайте!
— Маг пришел в себя! — раздался голос позади Мэта. Бруитфорт быстро повернулся и взмахнул дубинкой.
Сильный удар по голове — и черный прилив подхватил Мэта.

Предыдущая страница 21 Следующая страница


Маг, связанный клятвой 22

Глава 22
СУДЬБА

Мэт больно ударился, падая на пол темницы. Фадекорту повезло чуть больше, может, потому, что он приземлился на живот Мэту.
— О-о-ой! — только и смог выдавить из себя Мэт.
— Вы, мерзкие злодеи! — заорал Фадекорт, поднимаясь на ноги. — Ну только развяжите мне руки, я вам покажу...
В ответ раздался стук закрывшейся двери и удалявшийся хохот солдат. Пленники оказались в полной темноте.
— Блюдолизы! — бушевал Фадекорт. — Жалкая пародия на людей! Ой, только не говори мне, что им пришлось делать то, что было приказано, и если бы они не подчинились, их бы жестоко наказали.
Мэт пытался что-то сказать, но из-за кляпа во рту ему удалось воспроизвести лишь какие-то булькающие звуки.
— И даже если так, они не должны были корчить рожи, как кривляющиеся обезьяны, и им бы не доставляло такое удовольствие их жестокое обращение с нами! Только не говори мне, что в них осталось хоть что-то хорошее.
Мэт попытался промычать нечто в знак согласия.
— Ну а как там? — Голос Фадекорта зазвучал громче, наверное, он повернулся к Мэту.
Было так темно, что разглядеть хоть что-то было совершенно невозможно.
— А, ты же не можешь мне отвечать, да? С этим кляпом... Тьфу! Прочь, ползучие твари! — Раздался шлепок, сопровождавшийся разъяренным верещанием какого-то существа, и шуршащий звук, постепенно затихший в темноте. — Смылась! Ты, и ты, и ты! — Фадекорт начал притопывать ногами, как будто припечатывая что-то к полу, — крысы разбежались.
Мэт с трудом попытался встать на ноги, связанные за спиной руки здорово мешали.
— Эй, голову побереги! — закричал Фадекорт. — Здесь достаточно высокий потолок для такого, как я, но при твоем росте...
Что-то ударило Мэта по голове, и он снова свалился на пол, в голове помутилось.
— ...это опасно, — закончил Фадекорт. — Боже ты мой! Мои соболезнования, лорд Мэтью! Мне бы следовало подумать...
Мэт пробулькал что-то очень злое, попытался сесть, опираясь на стену.
— Я не заслужил таких проклятий, — запротестовал Фадекорт. — Я, конечно, немного запоздал со своим предупреждением, но все же не забыл про тебя.
Мэт попытался промямлить что-то как можно громче, он начинал понемногу приходить в ярость.
— Что?.. А, кляп. Я бы его вытащил, лорд Маг, но они мне связали руки такими ремнями, как будто я в перчатках без пальцев. Я тебе не могу помочь, если только я не... — Голос Фадекорта перешел в напряженный стон, который потом оборвался резким вздохом. — Бесполезно, они мне сковали руки железными наручниками. Боюсь, что не смогу освободить тебя от кляпа, лорд Мэтью.
Мэт попытался сказать что-то, что прозвучало бы более философски, и принялся обдумывать заклинание. Герцог нанес ему поражение, использовав волшебство как самый тупой невежда, который как можно быстрее пытался научиться владеть новым оружием, не удосужившись вначале разобраться, как и по каким принципам оно действует. Мэт презирал потребительский подход к волшебству, когда даже не затрудняешь себя заглянуть в инструкции. Скорее всего герцог даже не побеспокоился о том, чтобы заколдовать темницу. Он относился к типу людей, которые больше доверяли железу и веревке.

Когда в темнице музы
Коснутся наших уст —
Благословенны узы,
Их благороден вкус.

Но нужно с выраженьем
Прочесть стихотворенье,
Чтобы не сделать ляп,
Поэтому желательно
И даже обязательно,
Чтоб вытащился кляп!

Узел начал шевелиться сам но себе прежде, чем Мэт закончил вторую строфу заклинания. Наверное, сработало слово «благословенны», потому что в замке герцога не нашлось бы ни одного предмета, который хотел бы получить благословение. Мэт начал двигать челюстями и выталкивать языком кляп, и наконец тряпичный комок вывалился. Как же приятно было закрыть рот. Боль еще ощущалась, но стало гораздо лучше.
— Я бы помог тебе, если мог, — горевал Фадекорт. Мэт подождал, когда наберется немного слюны, облизал губы и прокаркал.
— Уже не надо.
— Ради всего святого... — закричал Фадекорт, и Мэт сразу почувствовал, как вокруг него начали сгущаться магические силы.
— Ш-ш-ш! Не говори ни о чем святом! Нам не следует привлекать к себе внимание!
— Ты можешь разговаривать! Но как?
— Магия, — бросил Мэт, небрежно махнув головой, чем вызвал новый прилив головной боли. — Я так думаю, нам надо отделаться и от наших оков. Но я бы хотел обойтись без очередного заклинания, если это возможно. Макс?
— Да, Маг? — Яркий светлячок замерцал перед глазами Мэта, в сплошной темноте он казался еще более пронзительным. Глаза Мэта немного попривыкли к полутьме, и в ярком сиянии Макса он смог рассмотреть Фадекорта.
— Отлично, ты уже решил одну из наших проблем. Теперь подумай, в какую пыль ты смог бы раскристаллизировать металл наших наручников, а?
— Превратить курицу назад в яйцо? — захихикал светлячок. — Только постарайтесь не двигать руками.
Макс метнулся к Фадекорту и исчез за его спиной.
— Что он делает? — спросил циклоп.
— Творит чудо, — объяснил Мэт. — Только стой спокойно.
— Готово, — появившись, сообщил демон.
— Ну-ка, дерни как следует, — попросил Мэт Фадекорта.
Циклоп всхрапнул, напрягая все мышцы. Раздался хруст ломавшегося металла, и Фадекорт в изумлении уставился на свои освобожденные от кандалов руки.
— И сам не знал, какая у тебя сила, да? Ладно, Макс, теперь попробуй разделаться с моими.
— Так точно, — зажужжал демон и исчез за спиной Мэта. — Готово!
Мэт рванул изо всей силы, наручники звякнули, и только.
— Как насчет молекулярных связей?
— Неплохая мысль. Это примитивное железо, не очень-то чистое.
Через секунду руки Мэта были свободны. Он поднял их, от кандалов не осталось и следа.
— Но я же просил порвать все связи.
— Но ты же не сказал, когда остановиться, — заметил Макс. — Хотел поиграть силенкой?
— Ну ладно. — Мэт потер запястья. — Дай-ка посмотрю, что я могу сделать с твоими перчатками, Фадекорт.
Мэт развязал кожаные ремни на запястьях циклопа. Фадекорт застонал. Мэт почувствовал беспокойство, увидев, как потемнела кожа на руке циклопа.
— Похоже, у нас по-настоящему серьезная неприятность! А кстати, что там с Паком?
— Я бы подумал, что он улизнул, когда захватили рыцаря.
— Скорее всего, но это значит, что и у него появился зуб на герцога и его солдат.
— Тебе не удалось ничего узнать?
Мэт помотал головой.
— Но я думаю, что мы еще будем свидетелями его проказ, и очень скоро.
— Да, но нам-то никто об этом не сообщит.
— Мы ничего не заметим, если только эти проказы не будут иметь ужасных последствий. — Стоя на четвереньках, Мэт начал двигаться по темнице. — Интересно, что там приключилось со Стегоманом? Мы могли бы воспользоваться его огнем сейчас. Эй! — Тревожная мысль, неожиданно пришедшая в голову, заставила его посмотреть на Фадекорта. — Ты не думаешь, что они что-то сделали с ним?
Фадекорт убежденно замотал головой.
— Сначала я чуть не поверил герцогу. Но я уже тогда догадывался, что это неправда. Даже пьяный, дракон был бы страшным противником, да и нас они захватили силой, а не колдовством.
— Убедительно, — с облегчением согласился Мэт. — Колдовством они воспользовались только для того, чтобы затянуть нас в ловушку, но этот воинственный герцог предпочитает действовать оружием и силой. Ну а Стегоман, что пьяный, что трезвый, очень силен. — Мэт не упомянул, что пьяный Стегоман к тому же имел обыкновение неожиданно изрыгать пламя, но это только усугубляло его опасность для врага.
— Чего ты ищешь?
— Вот это. — Мэт поднял гнилушку. — Макс, ты не мог бы ее зажечь? Тогда тебе не пришлось бы висеть в воздухе, чтобы давать нам свет.
— Для меня — никаких проблем, а если тебе так хочется, почему бы и нет? — Демон запорхал вокруг щепки, коснулся ее конца, и она вспыхнула.
— Отлично. Спасибо. — Мэт поднял щепку и сощурил глаза от ее яркого света. — И кому бы пришла в голову мысль найти этот кусочек дерева в таком месте? Мог бы поклясться, что у них здесь даже и мебели-то никакой не было. Вот просто так — стукнуло в голову, и нашел.
— Но это не щепка у тебя в руке, — заметил Фадекорт. — Ты держишь человеческую кость.
— Ой! — Мэт чуть не выронил ее. — Так почему же она так хорошо горит?
— Потому, что хорошо высохла. — В голосе Макса прозвучали презрительные нотки. — И мне не понадобилось очень высокой температуры, чтобы поджечь ее.
Какое-то время Мэт мучился сомнениями, но в конце концов решил, что свет им нужен был гораздо больше, чем достойное захоронение кости ее предыдущему хозяину. Он принес про себя извинения узнику, скончавшемуся в темнице, и огляделся вокруг, стараясь не обращать внимания на скелет. Мельком он заметил хвосты крыс, удиравших от света. Вздрогнув, он со вздохом облегчения опустился на колени, давая возможность напряженным мышцам расслабиться. Ему стало немного не по себе от пронзительной боли. Ничего, мышцы скоро перестанут болеть, а вот что будет с его ногами?
— Если понадоблюсь, позови, — замигал Макс и исчез.
— В случае нужды, — прохрипел Мэт, — но как лекарь он нам не поможет. Фадекорт, я думаю, что мы могли бы залечить некоторые раны здесь.
— Точно, — согласился циклоп. — Хотя я удивляюсь, как ты вообще можешь о чем-нибудь думать, ведь у тебя наверняка страшно болят ноги.
— Маг должен делать то, что он должен делать, — прорычал Мэт и начал читать заклинание:

Я чешу, чешу ногу,
Начесаться не могу.
Раны, скройтесь без остатка —
Пусть здоровой станет пятка!

Боль исчезла так быстро, что Мэт застонал от облегчения.
— Тебе плохо? — спросил обеспокоенный циклоп.
— О! Хорошо. Дай мне минут десять, чтобы собраться с силами, и я даже попытаюсь встать на ноги.
— Я очень рад услышать это. — Но циклоп по-прежнему выглядел обеспокоенным. — И все же, что с Нарлхом?
Мэт помотал головой.
— Я не думаю, что он вообще спустился, по крайней мере где-то рядом. Конечно, герцог мог бы его поймать, точно так же, как и любой другой колдун. У меня такое подозрение, что он решил, потеряв нас, отправиться на поиски места, где нет тумана.
— В любом случае нашим летающим друзьям, я думаю, удалось удрать от герцога, — согласился Фадекорт. — Если бы это было не так, он нам для устрашения показал бы их головы.
— Это на него похоже, — согласился Мэт. — Даже если бы ему не удалось напугать нас, он получил бы удовольствие, увидев нашу печаль.
— Если им удалось спастись, — на скулах у Фадекорта заходили желваки, — может, и мы сможем? Маг, умоляю, найди выход! Используй всю свою силу! Там же мучают Иверну! Мы должны ей помочь!
— Так, может быть, легче будет обойти стены, чем пройти сквозь них. — Мэт нахмурился и попытался вспомнить стихотворение, которое помогло ему выбраться из подвала, в котором три года назад была заточена Алисанда.

Берег, заросший и дикий,
Лугом пройдешь, как садом...

Он только начал произносить стихотворение, но сразу же почувствовал, как вокруг него стали сгущаться магические силы.
Мэт был весь в напряжении, по лбу струился пот, но пелена волшебства плотно окутала его. Он расслабился и тряхнул головой.
— Герцог все-таки наложил охранный заговор на подземелье.
— А ты его не можешь разрушить?
— Так, давлй-ка я попытаюсь сделать что-то получше:

Сидим за решеткой, в темнице сырой
Вдвоем с Фадекортом, я — с ним, он — со мной,
А где-то дракон наш все машет крылом...
Покинуть бы нам сей неласковый дом!

И снова колдовские силы начали давить на пего, дергая нервы, заставляя подниматься волосы дыбом, но чувство напряжения теперь было сильнее, и он ощущал его физически. Классические стихи действовали лучше, чем поэзия XX века, даже в его талантливой обработке, но все равно недостаточно хорошо.
— А ты не мог бы передвинуть нас куда-нибудь подальше?
Мэт помотал головой:
— Заговор очень сильный. Никакой логики, как во сне... Это делал не любитель. Или сам герцог гораздо более сильный колдун, чем я думал, или на него работает профессионал высокого класса.
— Профессионал? Кто это?
— Я по крайней мере просто профессионал, который пытается вытащить нас отсюда. — Мэт нахмурился и сделал очередную попытку,

Мы заперты в темнице,
К нам свет, увы, не вхож,
Когда такое снится —
Во сне бросает в дрожь.

Никто нас не разбудит...
Давай, себя толкнем?
Весьма печально будет
Загнуться здесь вдвоем...

Эй, Фадекорт, вниманье!
А ну толкаться брось...
Разрушу заклинанье,
А дальше — на авось!

И снова колдовская паутина нависла вокруг него, но теперь не так плотно. Все мускулы были напряжены, пока его заклинание боролось с заклинанием герцога. Потом что-то как будто пронзило Мэта, и напряжение внезапно исчезло, было такое ощущение, что в воздухе даже раздался хлопок. Тело Мэта сразу ослабло, и, уже поняв, что проиграл, он начал оглядываться вокруг. Они по-прежнему находились в темнице.
— Ну вот, ничего не случилось, — заметил страшно расстроенный Фадекорт. — Наверное, заклинание герцога тебе не по зубам.
— Но я мог бы поклясться, что разрушил его! — запротестовал Мэт. — Я почувствовал, как какая-то внешняя, другая сила прошла через меня! Мы сладили с ним, с его заклинанием! Мы разрушили его!
— Но мы все еще здесь, — заметил Фадекорт.
— Это точно, мы здесь. — Мэт нахмурился, посмотрел на циклопа. Внезапное озарение вспыхнуло в мозгу. — Так ведь я же ничего не сказал, чтобы нас отсюда вытащить! Я же только говорил, что мы пытаемся!
За дверью раздалось кудахтанье. Мэт уставился на Фадекорта, по спине побежали мурашки.
Фадекорт оглянулся назад.
— Либо это курица, у которой весьма странное представление об уютном насесте, — заметил Мэт, — либо у нас появился неожиданный компаньон.
Фадекорт пристально посмотрел на дверь.
— Смотри-ка! Откуда здесь свет?
Мэт уставился на тусклый свет, проникавший в камеру через зарешеченное окно, слышно было, как кто-то приглушенно разговаривает за дверью. Мэт медленно пересек темницу и заглянул в дверное окошко. Огонь освещал лишь незначительное пространство, а то, что он увидел, не назовешь камерой, потому что там нет стен. Мэт мог бы поклясться, что помещение перед их камерой не более футов двух, но теперь оно гораздо больше, и стены терялись с тени.
Вокруг костра стояли три старые женщины, по крайней мере Мэт предположил, что это были женщины. Похоже, они обсуждали его будущее, а может, это было уже его прошлое?
— У тебя еще остались нитки на веретене, Клото? — спросила одна, держа линейку в руке.
— Да, — послышался ответ Клото. — Я могла бы удлинить его жизнь или дать ему другую.
— Что? Две жизни одному человеку?
Сестра, стоявшая посередине, вздрогнула:
— Это бывало редко, и все же я знавала в старые времена магов, которым удавалось добиться такого. И сейчас есть такие умельцы-колдуны, некоторые из них накрутили нити своих жизней в невероятно длинные витки...
— Но я их тем не менее обрезала, — мрачно заметила третья женщина, — обрезала в конце концов, не так ли, Лахесис?
— Ты сделала это, сестра Атропос, но показала-то тебе я, где их нити должны оборваться. А они даже и не знали, когда придет их конец.
— Точно, и сделала ты это здорово! А ведь они могли бы обмануть саму Смерть.
Мэт задрожал. Похоже, эти три старые карги не шутили.
— Хотя для мага, который придерживается прямого пути, такой обман не проходит. А этот еще и такой молоденький.
— Кто это разговаривает? — зашептал Фадекорт Мэту на ухо.
— Я не уверен, — пробормотал Мэт в ответ, — но похоже, это — Мойры. Во всяком случае, я слышу греческие имена!
— Обрежь я его нить сейчас, — задумчиво произнесла средняя сестра, — и тогда Ибирия погрязнет в нищете и рабстве. А там смотришь, и Меровенс зашатается. Мой гобелен говорит, что и королева будет колебаться между отчаянием и верой, между унынием и чувством долга.
Ладно, по крайней мере хоть Алисанда скучает по нему. Хотя бы это было приятно узнать.
Атропос нетерпеливо защелкала ножницами.
— Режем! Окажется Европа под властью Князя Зла или нет, не наше дело! Наше дело — заниматься судьбами людей, а не народов! О судьбах народов пусть Господь Бог позаботится!
— А разве мы не орудие в его руках? — заспорила Лахесис. — Нет, я должна слушаться Его голоса, сестра.
— А как насчет моего голоса? — крикнул Мэт. Он тряхнул один из прутьев решетки и потребовал: — Оставьте хотя бы еще несколько лет! Дайте по крайней мере закончить то, что я начал!
Даже если женщины и услышали его, они не подали вида.
— Мое дело — гобелен. — С этими словами Лахесис достала полотно и критически оглядела его. — Если учесть, что каждая нитка — это человеческая жизнь, и рассматривать узор как нечто целое, то должно получиться какое-то равновесие, гармония. Интересно, те мириады нитей, которые наверняка потянутся в результате его действий, обогатят рисунок или, наоборот, обеднят его?
— Обогатят! — решил Мэт. — Совершенно точно, обогатят!
— Об этом судить тебе, а не нам, — сказала сестра с веретеном. — Но я бы рискнула, может, те яркие нити, которые он вызовет к жизни, удачно впишутся в эти бесцветные пятна, которые появились во время правления узурпаторов Ибирии.
— Ты их не можешь остановить, Маг? — Фадекорт с посеревшим лицом замер рядом с Мэтом.
— Ну-у-у, — лихорадочно пытаясь что-то придумать, пробормотал Мэта. — Не «не могу», а «сделаю». Вопрос только в том, можно ли будет оправдать изменение всего мироздания ради спасения моей жизни?
— Если ты не будешь действовать, ты погибнешь! — закричал циклоп. — Ибирия потеряет своей единственный шанс освободиться из-под власти дьявола, а ты потеряешь королеву!
Мэт застыл при мысли об уничтожении, и не просто его самого, а всех прекрасных планов и мечтаний о бесценных минутах наедине с Алисандой: их любовные игры, детишки, копошащиеся вокруг, его непоколебимая уверенность, что воспитанием принцев и принцесс не будут заниматься монашки, а учить он будет сам, играя с ними; их разговоры с Алисандой, которые пробудят в детях любовь к знаниям... Его решение окрепло окончательно, и он заговорил:

«Ни один волосок с головы не падет» —
Но старухи решили подстричь,
И над каждым висит, и свистит, и гудит
С давних пор пресловутый кирпич...
Пусть взорвутся замки, заплетутся клубки,
Стены — в прах, в кирпичи — потолки!
А судьбу предначертит сияющий Свет,
Он ответит нам — да или нет!

Неожиданно вспыхнувшие, пронзительные лучи солнца прорвались сквозь каменный потолок темницы, а замок на двери взорвался. Потоки сияющего света ласково заструились по лицам трех женщин, но от прикосновения солнечных лучей лица начинали плавиться и стекать, как воск. Старухи завизжали, раздался страшный гул, и их пещера, освещенная костром, начала съеживаться, превращаться сначала в тусклую сферу, потом в небольшой шарик, пока не исчезла окончательно.
— Я не просил, чтобы ты так разделался с ними, — заговорил ошеломленный Фадекорт.
— Теперь мы квиты. Хотя я и сам не знаю, почему так получилось, я не собирался этого делать. — Мэт глубоко вздохнул, стараясь унять внутреннюю дрожь. — Кстати о силе! Иногда стихи у меня получаются очень даже ничего...
Циклоп не отрываясь смотрел на сломанный замок, потом слегка толкнул его указательным пальцем, и дверь со скрипом распахнулась.
— Ты должен выйти первым из этого подвала, Маг. Но, интересно, как ты нас выведешь, ведь лестница небось заколдована?
— Не думаю. В конце концов появление Мойр, видимо, разрушило охранные заклинания герцога. Но лучше перестраховаться, и, я думаю, надо сотворить более надежное заклинание, которое вытащило бы нас отсюда.
— А как ты...
— Тихо! Я творю. — Мэт нахмурился и мысленно пробежался по строфам одной старинной песни:

Заключена Иверна
В высоком терему,
И в терем тот, наверно,
Нет ходу никому.

Как будто на свиданье
Я тороплюся к ней.
Эх, было б заклинанье
В запасе посильней!

Я знаю, стражник бродит
У самого крыльца —
Никто не загородит
Дорогу молодца!

Ворвусь я к ней в темницу,
И герцог, дрянь и скот,
Скорей всего лишится
Поместья Бруитфорт!

Мэт почувствовал, как в его руку вцепился Фадекорт, как темница вдруг вздыбилась и начала как будто раскачиваться, он уже готовил новое стихотворение...
Наконец комната снова заняла нормальное положение, но это была уже не их с Фадекортом темница, а застенок, в котором пытали. На столах лежали полураздетые сэр Ги и Иверна, над которыми склонились какие-то нелюди с железными орудиями пыток в руках. Один из них прикручивал к ноге сэра Ги что-то огромное, напоминавшее по форме башмак. При одном только взгляде на эту чудовищную обувку Иверна зашлась в крике. Другой палач задрал ей юбку и приблизил кинжал к гладкой коже бедра. За всем этим наблюдал герцог, и по его скуле ползла струйка слюны. Крики Иверны привели буквально в бешенство Фадекорта. Подпрыгнув, он бросился вперед на стражника и, выбив у него алебарду, сбил его с ног. Следующей жертвой стал палач. Но все внимание Мэта было приковано к герцогу, который взирал на него в немом изумлении.

Мерзавец Бруитфорт
Получит апперкот,
Сейчас из гада сделаю
Бифштекс и антрекот,
И прямо в стенку белую
Пусть влипнет этот скот!

Герцог резко откинулся назад, как будто кто-то невидимый нанес ему апперкот, и в следующее мгновение, предварительно стукнувшись о стенку, рухнул на землю. Ошеломленные стражники и палачи уставились на него в немом изумлении.
Дикая радость вскипела в груди Мэта, и, поддавшись долго мучившему его искушению, он схватил стоявшего ближе всех палача и на этот раз своими руками швырнул его об стену. Второй палач, выйдя из оцепенения, одним прыжком достиг жаровни и выхватил из нее раскаленную кочергу. Мэт едва успел повернуться к нему лицом, прежде чем он сделал выпад, размахивая своим страшным оружием. Мэт уклонился от удара и в ту же секунду нанес кулаком удар в живот противника. Деревянная рукоятка кочерги разлетелась от удара о спину мага, железка выпала из ослабевшей руки палача, но, падая, она раскаленным концом задела голень Мэта. Это заставило его заорать от боли и ярости. Он набросился на палача, и следующий удар откинул того назад. Палач споткнулся и, потеряв равновесие, упал на жаровню. Жаровня перевернулась, а он рухнул на рассыпавшиеся по полу горящие угли. Закричав звериным голосом, палач откатился в сторону и остался лежать, корчась и вопя от боли.
Мэт не тратил время зря. Обернувшись, он увидел, как Фадекорт разрезает вырванным у первого палача ножом веревки на руках Иверны, нашептывая девушке какие-то успокаивающие слова. Мэт тряхнул головой и повернулся к сэру Ги. Тот остервенело раскручивал страшный башмак.
— Мои благодарности, — произнес Черный Рыцарь. — Проследи за стражниками.
Мэт посмотрел вверх, обеспокоенный своей забывчивостью, но Фадекорт уже отшвырнул двоих в сторону, и даже Иверна успела подхватить оброненную пику и нацелила ее на одного из палачей, который замер в растерянности — перед ним стоял выбор: с одной стороны, смертельная опасность, с другой — слава труса.
Раздавшийся из зала крик стал для него спасительным. Дверь резко распахнулась, обнаружив какого-то начальника, который проорал во всю глотку: «К стенам! Нас окружили!» — и, развернувшись, бросился бежать прочь, не обращая внимания на то, что происходило в камере пыток.
Стражники, воспользовавшись заминкой, рванулись к двери и исчезли. Мэт оглянулся вокруг: герцог, ухватившись за конец одной из лавок, пытался подтянуться вверх. Его взгляд буквально прошил Мэта насквозь, суля страшные муки. Маг начал готовить очередное четверостишие, когда Фадекорт выступил вперед с кочергой в руке и, замахнувшись опустил ее на хребет герцогу. С вылупленными глазами герцог рухнул на пол. Неожиданно в комнате наступила полная тишина, все замерли. Мэт выхватил кинжал из-за пояса валявшегося без сознания солдата и направился к поверженному герцогу. Он наклонился и взмахнул кинжалом...
— Нет, лорд Маг! — Фадекорт перехватил его руку за запястье. — Его же не исповедовали!
Как ни странно, но Мэт остановился. Убить человека, не лав ему возможности покаяться во всех своих грехах, — это значит обречь его на вечные муки в Аду, но даже Мэт не думал, что это чудовище заслуживало вечных страданий без всякой надежды па то, что когда-нибудь они прекратятся. Ну пусть пострадает несколько столетий, это он заслужил, но не вечность же!
Но были и некоторые практические соображения в пользу того, чтобы покончить с герцогом сразу.
— Послушай, Фадекорт, если мы не воспользуемся этим случаем и не убьем его сейчас, он снова нападет на нас, как только наберется сил, а в следующий раз победа может оказаться на его стороне. Как зажмут они нас — король с герцогом — с двух сторон! Этим и кончится наш поход. Самое разумное — убить его сейчас.
— Но нельзя убивать хладнокровно, Маг. Ты загубишь его душу, да и себе навредишь.
— Дураку ясно, я делаю это, чтобы спасти наши жизни в будущем.
— Ну что же, будем иметь с ним дело в будущем, — спокойно заметил сэр Ги. — Но убивать его сейчас, когда он без сознания и не представляет никакой непосредственной опасности, — это просто убийство, сэр Мэтью. Это смертный грех и такая тяжелая ноша для твоей души что толкнет тебя в руки короля, во власть Сатаны.
— Это не убийство, это казнь! Это не месть, это справедливый суд! Признайся себе честно, неужели он не заслуживает этого? Сколько народа он уже убил, и все хладнокровно?
— Об этом не нам судить, — напомнил ему Черный Рыцарь. — Все в руках Господа. Нет-нет, когда закончится эта война, ты можешь поставить его перед судом его пэров, пожалуйста, но ты не можешь сам себя назначить его судьей. Это было бы грехом гордыни, усугубленным грехом убийства.
— Ты нас всех подвергнешь опасности, Маг, — заворчал Фадекорт, — и лишишь последнего шанса спасти Ибирию.
Мэт с отвращением выронил нож, Фадекорт с облегчением выпустил его руку. Тогда Мэт снова схватил кинжал, а циклоп с криком сделал выпад ему навстречу.
Но Мэт спокойно поднялся на ноги и повернулся к сэру Ги. Его опередила Иверна. Она перерезала путы на руках рыцаря, а затем принялась за веревки на ногах. Сэр Ги сел, потирая запястья и тихонько поругиваясь от боли в затекших плечах.
— Пресвятая Дева! Я, миледи, так благодарен! И если бы я залежался там чуть дольше, то просто бы навсегда закоченел! И я благодарен вам, Мэтью, и вам, Фадекорт, за то, что вовремя подоспели на помощь.
— Без вас и мы бы погибли! — заверил его Мэт. — Но интересно, кого мы должны благодарить за неожиданный уход солдат?
— Кто бы это ни был, он на нашей стороне независимо от того, знает он о нас или нет.
Мэт подошел к сэру Ги и помог ему подняться со скамьи, потом, подобрав его кожаную куртку и доспехи, передал их рыцарю.
— Держи это одной рукой, а другой поддержи Иверну.
— А это — тебе, — сказал Фадекорт, передавая девушке остатки ее одежды.
Иверна как могла прикрылась этими тряпками.
— Ну и как мы отсюда выйдем, Маг? — требовательно спросил Фадекорт.
Именно в эту минуту сквозь дверь просунулась маленькая фигурка, и раздался победоносный крик:
— Я нашел вас!
— Пак, — изумленно воскликнула Иверна.
— И трезвый, — заметил Мэт. — И когда же ты протрезвел, эльф?
— Пф-ф! Всего несколько минут назад! Мы с драконом раскидали наших противников, и тут оказалось, что вы исчезли. Мы пробродили в этом проклятом тумане несколько часов, пока он не рассеялся. Потом пошли по следу и увидели замок герцога. Я пробрался в подвал и услышал вашу болтовню! Но самое главное, я нашел туннель.
— Тайный подземный ход? — Глаза сэра Ги вспыхнули. — Давай веди нас туда, славный Пак! Ты придумал еще какие-нибудь грязные шутки, которые мы могли бы устроить?
— Да, кое-что есть! — заметил Пак и, развернувшись, повел их из камеры пыток.
К великому сожалению Мэта, маленький шутник не заметил распростертого без сознания герцога. Может быть, Мэта и замучила бы совесть, но уж от Пака этого ждать не приходилось.
К сожалению, момент был упущен, и теперь Мэту ничего не оставалось делать, как последовать за болтавшим эльфом, дамой, рыцарем и циклопом. Они двигались вниз по слабо освещенному проходу и миновали потайную дверь, которая вдруг распахнулась перед ними. Едва они прошли через проход, как стена захлопнулась за их спинами, но Пак пробормотал какое-то заклинание, и замерцал призрачный свет, освещая их путь по спускавшимся вниз сырым ступеням, по скользкому туннелю, а потом вверх... здесь туннель кончался, а выход из него был завален огромным круглым камнем.
— Тут небольшая задачка с валуном, который заткнул выход, — заметил эльф.
— Ну, что за проблема? — Фадекорт выступил вперед и, упершись плечом в валун, налег на него. Ничего не получилось. В слабом мерцающем свете на лице Фадекорта читалось удивление. — Да он не двигается!
— Если принять во внимание твою силу, то скорее всего он заколдован. Дай-ка посмотреть. — Мэт протиснулся к валуну и положил на него руку. Он тут же почувствовал обволакивающую силу колдовства: рука, валун и выход из пещеры буквально тонули в этой колдовской паутине. Невидимая печать скрепила валун и пещеру с силой мощного электромагнита.
— Ну что, здорово заколдовано? — тихо спросил Пак.
— Да, весьма. — Мэт убрал с валуна руку. — Но как говаривал один взломщик сейфов, еще не было мастера, который сделал бы такой замок, чтобы другой не придумал, как его открыть. Дай-ка я посмотрю, может, чего смогу сделать.

Покати — горошек,
Покати — скала,
Между двух дорожек
Травка проросла...
Голубое платьице,
Белый пароход...
Камушек покатится,
А потом замрет!

Сначала валун начал слегка вибрировать, потом его затрясло, а через несколько мгновений как будто выбросило взрывом, и он полетел прочь. Мэт выскочил в проем и рванул сквозь кусты, которые прикрывали вход в туннель: ему вдруг в голову пришла беспокойная мысль, что на пути валуна может оказаться какой-нибудь невинный прохожий.
Но все было тихо. Он оказался на краю мелкой, поросшей травой ложбины. Валун успел докатиться до середины противоположного склона, замер и покатился обратно вниз. Мэт быстро осмотрелся, налево от него высился замок, но поблизости не было ни одного солдата. Успокоившись, он вернулся к своим спутникам.
— Все спокойно, никого не прибили. Можно трогаться в путь.
Все приблизились к выходу из туннеля. Иверна пыталась хоть как-то прикрыться обрывками платья. Дотронувшись до ее руки, Мэт остановил ее:
— Подождите, миледи. Давайте-ка я что-нибудь с этим сделаю.
— С чем? — озадаченно спросила Иверна. Но Мэт уже забубнил:

Милая Иверна,
Тонкая как серна,
Как ты нам, подруга, дорога!
Ты прими от Мэта
Жакет из креп-жоржета,
А на грудь пусть лягут жемчуга...

Одежда Иверны замерцала, превратилась в облачко, а затем начала превращаться именно в то, что описал Мэт.
— О! — вздохнула Иверна, ее глаза засияли от радости.
— Я так и думал! Маг, ты вроде бы говорил, что не следует использовать волшебство на всякие глупости. — Кривая усмешка передернула лицо эльфа. — Поверь мне на слово, это может погубить нашу экспедицию...
Мэт заметил, что сэр Ги, воспользовавшись остановкой, уже успел надеть свою кожаную куртку. Маг шагнул к нему, чтобы помочь надеть доспехи. Сзади на помощь подоспел Фадекорт, и за какие-то считанные мгновения рыцарь оказался полностью облачен в латы. Ему пришлось сдерживать стоны, когда железные пластины прижимались к еще свежим шрамам. Мэт нахмурился — ну что такое еще пара заклинаний по сравнению с воздухом, который просто пропитан колдовством.

Пусть сейчас на землю туча
Принесет большую кучу.
У кого, у кого
Не хватает вдруг чего,
То тогда из этой кучи
Каждый это и получит!
А у кого чего болит —
Куча сразу заживит!
Черный Рыцарь, раз, два, три —
Ты — Сантьяго — повтори!

— Сэр Ги, повтори: «Сантьяго!»
— Сантьяго... — автоматически повторил рыцарь. — А что это значит, Маг?
— Да это город такой, в честь святого...
— Достаточно того, что мы три раза упомянули его имя, — содрогнувшись, заметил Пак.
Мэт и надеялся, что упоминание святого Яго будет противодействовать заклинаниям какого-нибудь колдуна. Сработало. Сэр Ги поднял изумленные глаза:
— Боль прошла, и раны залечились, как рукой сняло. Сэр Мэтью, ты никогда не перестанешь меня удивлять.
— Ладно, сейчас, когда я знаю, что такое таскать на себе латы, я действительно тебе сочувствую. — Мэт повернулся спиной к туннелю. — Да, теперь, когда нет наших любезных монстров, чтобы подвезти нас, путешествие будет более длительным. Но в любом случае мне хочется отсюда выбраться как можно скорее.
— Да, конечно! — Иверна выступила вперед и встала впереди группы. — Милорды, позвольте мне показать вам дорогу. В этих местах я бывала не раз, еще ребенком...
— Осторожно! — закричал Фадекорт, тыча вверх пальцем.
Все подняли головы.
К ним приближалось что-то крылатое. Вот оно ближе, ближе...
— Стегоман! — радостно завопил Мэт, но тут же отскочил в сторону, потому что порывы ветра, вызванные взмахами крыльев дракона, чуть не сбили его с ног. Как только Стегоман приземлился, Мэт бросился к своему старому другу.
— Как ты нашел нас?
— Да я все время кружу над замком с того момента, как побомбил его валунами и поджег в нескольких местах укрепления, — сообщил ему дракон. — Я уж думал, что ты никогда не выберешься из этого места. Что тебя так задержало?
— Дурные заклинания, — пояснил Мэт. — Этот герцог оказался более сильным колдуном, чем казался. Но нам очень помогло то, что стражники вдруг бросили его.
— Я очень надеялся, что некоторые разрушения помогут делу. Я-то вообще хотел пролететь по всем залам замка и поискать тебя, но они выпустили столько стрел, что хошь не хошь призадумаешься об осторожности.
— Очень мудро и своевременно. — Мэт сложил руки так, чтобы Иверна могла поставить на них, как на ступеньку, ногу, и подтолкнул девушку наверх. — Ты не против покатать даму?
— И даму, и вас всех! Давайте-ка не будем задерживаться, потому что герцог и его колдуны могут снова начать свои козни!
— Верно замечено! Некоторые тут убедили меня не убивать его, и теперь он может появиться в любую минуту, — заметил Мэт, взбираясь по спине зверя.
— Так, значит, вы его поймали? Так почему же оставили его в живых?
— Да есть тут некоторые, более совестливые, чем я. — Мэт наклонился, чтобы помочь сэру Ги взгромоздиться на спину дракона. Фадекорт уже успел взобраться по задней ноге. — Ладно, во всяком случае, мы спасены, а они пусть остаются здесь вариться в собственном соку.
— Ну и провались они! — Дракон расправил крылья и подпрыгнул вверх. Яростно сопя, зверь старался набрать высоту.
— Ты так долго не продержишься, — забеспокоилась Иверна. — Даже такому могучему зверю, как ты, эта ноша не по силам.
— Не беспокойтесь, миледи, — пропыхтел дракон. — Я спущусь на землю, как только мы минуем владения этого отвратительного герцога. Если бы не латы нашего рыцаря, я смог бы довезти вас отсюда до самого Меровенса, поверьте, здесь оставаться нельзя.
— Побереги дыхание, — посоветовал Мэт, разглядывая макушки деревьев. — Постарайся найти хороший восходящий поток. Или мне самому его сделать?
— Да я справлюсь, — поспешно заверил Стегоман. — Не бойся, я уже не делаю столько ошибок, как три года назад!
— Очень рад слышать это.
— Ошибок? — Иверна вопросительно посмотрела на сэра Ги.
— Это история для свободного вечера, миледи, а теперь держитесь покрепче.

* * *

— Будем поосторожнее, они еще не использовали всех своих стрел, — обратилась Алисанда к своей немногочисленной армии. — Если они начнут стрелять, прикрывайтесь щитами, и быстро. Тем более что они скорее всего постараются подпустить нас как можно ближе.
Пехотинцы неуверенно посматривали друг на друга. Раздалось негромкое «ура», которое становилось все громче по мере того, как к нему присоединялись крики других солдат.
Воин, стоявший в первой шеренге, поднял свой щит из тяжелого дуба с тремя слоями натянутой бычьей кожи:
— Не бойтесь, друзья, наши щиты остановят их стрелы!
— Конечно! — улыбнулась Алисанда, поворачиваясь к своим солдатам. Подняв свой щит и потрясая мечом. она крикнула: — За Меровенс! За святого Монкера!
— За святого Монкера и нашу королеву! — закричали солдаты в один голос и начали подниматься по длинному склону горы.
Они не бежали. Алисанда заранее предупредила, что не надо торопиться до тех пор, пока не останется десятка футов до противника, а уж потом следует рвануть вперед, чтобы прорваться сквозь строй ибирийской армии. Рыцари спешились и окружили королеву, при наступлении в горах лошади мало чем могли помочь. Алисанда почувствовала, как в ней просыпается возбуждение от предстоящего боя. Надо было дать выход этому чувству, и она запела старинную боевую песню:

Провожала сына мать
На святое дело,
По-геройски защищать, защищать
Меровенс велела!
Марш вперед, труба зовет,
День не даром прожит —
Впереди нас слава ждет, слава ждет,
Нам Монкер поможет!

Все солдаты дружно подхватили боевую песню и, распевая ее, двинулись навстречу врагу.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Глава 23
РАЗВЕДЧИКИ НЕДР

Они приземлились, пролетев миль пятьдесят, хотя Стегоман и утверждал, что может пролететь вдвое больше.
— Ну нет, — строго остановил его Мэт. — Мне нужно, чтобы ты был полон сил, а не выжат, как лимон. Никто не знает, что нас может ждать, когда мы приземлимся.
Стегоман проворчал что-то об отсутствии доверия, но начал потихоньку спускаться. Грохоча крыльями, он кружил некоторое время по спирали, а потом медленно стал преодолевать последние десять футов, отделявшие их от земли.
— А чего же ты так пыхтишь? — поинтересовался Мэт.
— Демон... мог бы мне... одолжить энергии, если бы мне вдруг понадобилось, Маг?
— Да, но тебе потом, после того, как критическая ситуация миновала, пришлось бы расплачиваться, — заметил Мэт. — Даже при помощи волшебства ты не мог бы получить энергию бесплатно, Стегоман. Может быть, со скидкой, по не задаром.
Дракон резко приземлился и, чтобы как-то смягчить удар, спружинил лапами. Мэт перелез на чешуйчатую лапу дракона.
— Отлично! Все, кроме дамы! Дайте другу передохнуть, пока у него не лопнуло терпение.
Но его опередил Фадекорт, ловко соскочив по драконьей лапе на зеленую траву. Он посмотрел вверх на Иверну и замер.
— Эй, Маг, смотри! — Он ткнул пальцем вверх. — Что это за огромная птица пикирует на нас?
— Девица, быстро вниз! — рявкнул Стегоман. — Я должен быть свободен, чтобы быстро подняться в воздух.
— Не торопись, подожди минутку. — Мэт положил руку на лапу дракона. — Я, кажется, узнаю знакомый силуэт. По крайней мере мне не приходилось видеть так уж много птиц на четырех лапах.
— Значит, это не дракон? — Стегоман повернул голову и бросил взгляд на небо. — А ты прав, у этого зверя птичий хвост и когти.
Крылатый силуэт удивительно быстро увеличивался, и через несколько минут в сотне ярдов от них приземлился Нарлх. Он бросился бежать, складывая на ходу крылья, потом начал притормаживать и, наконец, остановился рядом с ними.
— Вот вы где! Что это значит, как можно отправляться в путь, не дождавшись меня?
— Не дождавшись? — закричал Стегоман. — Ах ты, здоровый увалень, зачем ты улетел и оставил нас одних?
Нарлх вскинул морду, пропуская замечание Стегомана мимо ушей.
— Я все искал и искал выхода, но так и не мог ничего найти в этом липком сером месиве. К тому моменту, когда я нашел просвет, вас уже тащили через ворота. Я решил, что в такой ситуации лучше всего затаиться и ждать удобного случая. Потом я увидел дракона, поливающего огнем стены, и решил — сейчас или никогда, и я взялся за башню ворот. Я очистил ее от караульных и удерживал ее около часа, но вы так и не появились! Почему вас не было так долго?
— А мы нашли потайную дверь, — пояснил Мэт. — Но ты нам помог гораздо больше, чем думаешь, потому что неожиданно у охраны не оказалось времени для нас. А когда ты решил, что можно вернуть им башню?
— Да когда появился избитый герцог, а ты сам знаешь, как я отношусь к колдунам. Поэтому я быстро ретировался и взлетел как можно выше, чтобы быть подальше от него. А потом увидел, как кто-то летит на восток, и решил, что, уж если с такого расстояния я могу рассмотреть птичку, значит, это должен быть дракон. Правда, летел он не так быстро, как обычно.
— Ты бы и сам не смог лететь быстро, если бы на тебе сидело четверо, да еще один из них — в латах! — парировал Стегоман.
— Не важно, что и как. Главное, я очень рад видеть вас обоих снова с нами, — быстро вступил Мэт. — Я хочу оказаться как можно дальше от герцога. Стегоману тяжело нести всех четверых. Как ты думаешь, Нарлх, ты бы смог поднять Фадекорта и Иверну?
В горле дракогрифа что-то заурчало, и он тряхнул крыльями.
— Конечно, ничего особенного. А сможет этот чешуйчатомордый нести на себе вас с рыцарем?
— Поосторожнее в выражениях! — рявкнул Стегоман, — А у самого-то что, вместо морды коробочка с куриными мозгами?
— Я очень прошу тебя, — выступила вперед Иверна, чтобы прекратить эту словесную баталию, — милый зверь, ты меня повезешь?
— Для тебя, дама...
Никому победа не дается так легко, как очаровательной девушке, решил про себя Мэт. Он повернулся к Стегоману:
— Ну что, попытаешься снова, старина? Или тебе нужно время для отдыха?
— Ха, отдых! — Стегоман поднял крылья. — Драконы могут летать столько, сколько нужно. По коням, рыцари!
Они взгромоздились на дракона, и Мэт заметил, что сэр Ги не испытывал того огромного энтузиазма, которого от него можно было бы ожидать. Интересно, была ли его учтивость к Иверне проявлением просто дружеских чувств?
Мэт также отметил про себя, что сама Иверна благосклонно принимала заботу и рыцаря, и циклопа. Он решил было пересмотреть свое мнение о девушке, но потом вспомнил, какой стойкой она была в камере пыток, и в конце концов ему пришлось признать, что она не заигрывала ни с рыцарем, ни с циклопом. Скажем так, ничего дурного не было в том, что ей было приятно, когда о ней заботятся.
Значит, не было ничего дурного?
Зашумели крылья.
— Куда направляемся, Маг? — закричал Стегоман.
— Хороший вопрос! — Мэт повернулся к рыцарю. — Есть какие-нибудь идеи, как нам найти замок короля, сэр Ги?
— Замок? — Сэр Ги очнулся от глубокой задумчивости. — Ах, да! Сам я его не видел, но мои друзья рассказывали мне о нем много. Королевский замок находится на берегу моря, он построен на небольшом полуострове, окруженном с трех сторон водой.
— Похоже, его можно будет легко узнать. — Мэт похлопал дракона по спине. — Стегоман, слышал?
— Ага. — Голос зверя звучал далеко не оптимистично. — И ты, конечно, захочешь, как я догадываюсь, высадиться поближе к нему.
— Настолько близко, насколько позволит здравый смысл.
— Если вообще можно говорить о здравом смысле в Ибирии, — проворчал дракон, но все-таки повернул на запад.
И действительно, замок был там. Отвесные стены треугольником окружали сооружение, за ними можно было разглядеть дворы, старую крепостную башню, тут и там были разбросаны хозяйственные постройки. Казалось, за стенами замка прижился целый маленький городок.
Но во всем чувствовался отпечаток затхлости, как будто столетия закоптили и состарили это место.
— Макс, — мягко позвал Мэт, — что-то здесь не так. В чем дело?
— Скажи точнее, что ты подозреваешь, — заплясал светлячок, — иначе ты обратился не по адресу. Замок поглотила энтропия, и никто не пытался бороться с ней.
— Но я не вижу никаких очевидных признаков разрушения.
— И не увидишь. Гниль нанесла удар не по материальным вещам, а по духовным.
— У замков нет души!
— Да, но дом всегда отражает душу своего хозяина, Маг. Души обитателей этого дома поддались разрушению. Вот поэтому такую культуру и называют упадочной. А это все только внешнее проявление внутреннего разложения.
И действительно, замок выглядел разрушенным, особенно после того, как Макс произнес слово «гниль». Он был похож па труп большой крепости, который постепенно разлагался, непохороненный. Мэт вздрогнул и решительно взялся за обдумывание настоящего положения вещей. Оглянувшись через плечо, он спросил:
— Сэр Ги, что думаешь, как нам туда пробраться?
— Никак, сэр Мэтью. Замок неприступен, если только чего-нибудь не случится.
Мэт пофантазировал о возможности проникнуть туда хитростью, переодевшись, но очень быстро отказался от этой идеи.
— Нам бы лучше побыстрее смыться с неба, мне совсем не доставляет удовольствия мысль, что их караульные увидят нас и проследят, куда мы направились. Ну что, увидели все, что хотели?
— Да нам это и не нужно было, — пожал плечами сэр Ги. — Я видел план этого замка и могу по памяти нарисовать его для тебя, но как это может нам помочь? Мы никогда не возьмем его, проторчи мы у его стен хоть десять лет.
— Давай поговорим об этом на привале, ладно? Стегоман, поищи какое-нибудь безопасное место для отдыха.
Дракон развернулся к востоку. Мэт хмуро смотрел на простиравшийся внизу океан, пытаясь придумать, как можно захватить замок с суши. Неожиданно он резко выпрямился, и его глаза расширились:
— Смотрите, там внизу! На острове! Что это еще за замок?
Он казался гораздо меньше королевского — всего один ряд стен отгораживал внутренний двор и внутренние постройки. Вдоль крепостной стены, имевшей форму неправильного овала, расположилось четыре башни. На первый взгляд он выглядел достаточно разрушенным, и, как показалось Мэту, его стены сильно обуглились. К стенам замка подкатывались бесплодные почерневшие склоны холма.
— Это замок Адаманто, — ответил сэр Ги. — Мне о нем приходилось слышать. Говорили, что ему удавалось сдерживать прежних королей, давая приют баронам-мятежникам. Им удавалось выживать королей, блокируя замок со стороны моря, ведь здесь их разделяла лишь узкая полоска воды. Правда, остальные мятежники перекрывали полуостров со стороны суши. Хозяева этого замка всегда были достаточно самостоятельны, и это продолжается около пятисот лет. Королю приходится находить общий язык со своими баронами, и его тирания никогда не бывает абсолютной, по крайней мере так было всегда до недавних пор.
— А сейчас? Король-колдун смог захватить этот замок?
— Нет, но его корабли отрезали его с моря. Теперь никто не может пробраться туда, и похоже, что последний из графов умер. Но его заклинания все еще работают, и всякий, кто попытается пробраться в замок, будет испепелен огнем, как только приблизится к стенам.
Может, этим объясняется обожженный вид склонов холма? Но как же графу удалось сделать так, что заклинания действовали даже после его смерти?
Ну конечно же, переложив заклинания в стихи. В конце концов, литература живет вечно. Мэт кивнул:
— Мы не подберемся к замку с суши, все, что нам нужно, так это укрыться на ночь и пробыть там, пока не выясним, что делать дальше. Этот замок показался мне идеальным пристанищем, если, конечно, мы сможем пробраться туда и нас никто не поджарит. Как ты думаешь, твой дружок мог бы это выяснить?
— Ты имеешь в виду Пака? Ну, что скажешь, эльф?
— Это-то, конечно, я смогу. — Голос Пака раздался за спиной Мэта. — Ну что такое огонь для такого духа-живчика? Как только он вспыхнет, я могу изменить свою форму и поджечь их самих!
Мэт не сомневался, что Паку это по силам.
Легкий ветерок скользнул по шее мага, и он увидел, как эльф летит в сторону замка. Мэт задержал дыхание, но в следующую минуту ничего не произошло.
— Ну и сколько еще ждать? — возмутился Стегоман.
— Пока он нам не скажет, что путь свободен, — последовал ответ Мэта. — Ты уж прости, друг, что мы так тебя нагрузили.
— Да дело не в этом, здесь много восходящих потоков, и мне только остается планировать с одного на другой. Тем не менее, Мэтью, я был бы рад возможности опуститься на землю.
— Ну подожди немного, ладно? — Мэт увидел летевшую к ним точку, которая по мере приближения обретала формы маленького человечка. Еще секунда, и Пак сидел на плече сэра Ги.
— Все чисто, никакого огня, даже искорки.
— Давай попробуем, Мэтью.
— Как скажешь. Осторожно, Стегоман.
— О чем речь. Я же не хочу быть зажаренным. — Очень осторожно по спирали дракон пошел на посадку.
Стегоман приблизился к склону, вертикально опускавшемуся с высоты около пятидесяти футов. Вытянув вперед задние ноги, он коснулся холодного гранита и, взмахнув крыльями, немного смягчил приземление, а потом опустился на все четыре лапы и сложил крылья. Нарлх проделал спуск не столь виртуозно. Он приземлялся под большим углом, и ему пришлось пробежать некоторое расстояние, сложив крылья так, чтобы притормозить бег. В самое последнее мгновение, когда уже казалось, что ему снова придется взмыть в воздух и начать все сначала, ему удалось, пропахав когтями по земле и резко развернувшись, остановиться у самого обрыва.
— Сделано с потрясающей ловкостью, — сухо прокомментировал Стегоман. — По правде говоря, тебе совсем не обязательно летать, ты так здорово бегаешь.
— Оставь свои замечания при себе, — рявкнул Нарлх, приближаясь к ним. — Уж если ты такой знаток в этих делах, мог бы меня поучить, как осуществлять вертикальное приземление.
Стегоман с сомнением посмотрел на оперенные крылья дракогрифа:
— Обязательно попытаюсь сделать это, тем более что тебе этого хочется. Но, думаю, у тебя не получится.
Фадекорт слез со спины дракогрифа и помог спуститься побледневшей Иверне.
— Ты что, на самом деле так думаешь? — окрысился Нарлх.
— Не мне судить, — признался Стегоман. — Я же прежде никогда не видел таких, как ты.
Нарлх вздернул вверх морду, но Мэт быстренько подошел к нему и решил пролить бальзам на душевные раны друга прежде, чем тот взорвется.
— Прекрасный комплимент. Только подумай, ты единственный и неповторимый. Да никто не будет отрицать, что ты редкий образчик.
— Ладно, во всяком случае, особенный, — пробурчал Нарлх.
— Единственный, — еще раз подтвердил Мэт. — Ладно, парни, вы хотите попытаться протиснуться по этой лестнице вместе с нами или предпочитаете остаться здесь и провести дружеское заседание?
— Я пойду с вами, — не задумываясь, ответил Стегоман. — Мне совершенно не нравится эта мрачная лестничная пасть. А потом, Мэтью, тебе может понадобиться мой огонь.
— А я уж, простите, нет. — Нарлх с сомнением смотрел на отверстие. — У меня свое отношение к таким местам, и потом вам все равно нужен караульный наверху, на всякий случай.
Мэт был полностью согласен, хотя никак не мог придумать, что бы это «на всякий случай» могло означать.
— Отлично. Надеюсь, что тебе не наскучит торчать здесь.
— Знаешь, у меня было немало интересных приключений, так что все в порядке, — последовал ответ Нарлха.
— Ну что ж. Отправляемся вниз, друзья. — Мэт пошел к темному дверному проему у основания северной башни. Маг очень старался, чтобы никто не заметил того страха, который он сейчас испытывал. Они протиснулись сквозь дверь и в темноте пошли по первой спирали лестницы.
— Стегоман, может, поддашь чуть-чуть огня?
Но прежде чем дракон успел что-либо сделать, чуть впереди внизу на лестнице вспыхнул яркий свет. В изумлении Мэт уставился на него и инстинктивно напрягся в ожидании врага. Свет исходил от канделябра, прикрепленного к стене. В него следовало вставлять факел, но сейчас канделябр был пуст. Голубоватый свет разливался из пустого канделябра.
— Что за враг поджидает нас? — поинтересовался сэр Ги.
— Никаких врагов, это просто автоматическая система освещения, — ответил Мэт, нахмурившись. Он пристально смотрел на канделябр, это голубоватое свечение казалось ему очень знакомым. Интересно, где и когда он видел его раньше?
— Пошли дальше, — проворчал Стегоман, и Мэт последовал за ним мимо светящегося канделябра дальше вниз, в темноту.
Впереди снова вспыхнул свет.
— Еще один невидимый факел? — неуверенным голосом спросила Иверна.
— Да. — Мэт пристально посмотрел на пламя, потом, подумав, решил, что это им не грозит никакой опасностью. — Отличная система, свет вспыхивает только тогда, когда надо. Фадекорт, скажешь мне, когда выключится первый факел.
— Будет сделано, — послышался голос циклопа. Мэт повернул на следующий виток лестницы, и новый факел вспыхнул перед ним.
— Свет за моей спиной исчез, — доложил Фадекорт.
— Каждый факел, — пояснил Мэт, — вспыхивает, как только мы к нему приближаемся, и гаснет, когда мы отходим от него. Очень эффективное заклинание, и, конечно, оно же предупреждает обитателей замка, что к ним идут гости, уж в этом я не сомневаюсь.
— Если только там есть кто-нибудь живой, чтобы обратить на это внимание, — заметил сэр Ги.
— Хоть кто-нибудь да должен быть. Ведь каждый раз, когда король наступал, пламя вспыхивало на внешнем склоне холма, — вставил свое слово Фадекорт, но не слишком уверенно.
Для сомнений были все основания. Если уж факелы зажигались автоматически, почему бы и пламени, защищавшему замок, не вспыхивать тоже автоматически?
— Через несколько минут мы все узнаем, — сказал Мэт. — Пошли.
Они спускались по лестнице молча, стараясь как можно тише наступать на каменные ступени.
Наконец лестничный пролет кончился, и последний на их пути канделябр высветил широкий зал. Мэт сделал шаг вперед и оказался в огромной комнате, стены который были завешены гобеленами, а в отдалении на помосте стояло искусно украшенное кресло. Рядом жарко полыхал камин. Около камина, заложив руки за спину, стоял маленький толстый человек в поношенном камзоле. Высокий лоб переходил в большую лысину, обрамленную седыми клочьями длинных волос, ниспадавших на плечи. Бледное лицо, испещренное морщинами, было грустно и задумчиво.
Казалось, человек и не подозревал об их присутствии. И даже если заклинание, наложенное на башню, предупредило его о появлении незнакомцев, он, похоже, не придал этому никакого значения.
Мэт счел немного невежливым просто окликнуть человека, поэтому он решил тихонько кашлянуть.
Человек резко повернулся, в глазах стоял ужас. С криком он отступил назад, вскинутые вверх руки как будто отмахивались от пришедших:
— Враги! Друзья, ко мне! Мы окружены!
Неожиданно воздух заполнился полупрозрачными силуэтами с огромными серыми крыльями, как у мотыльков, и шишковатыми телами, очень похожими на человеческие Клочковатые бороды, напоминавшие наросты на дубах, обрамляли их лица. Сжатые кулаки колотили по пришельцам. Один такой кулак опустился на голову Мэта, и, хотя он был как бы соткан из дыма, дикая, ослепляющая боль пронзила мозг.
— Макс! Разметай их!
Но Пак успел вступить в дело чуть раньше: он перелетал от одного к существа к другому, перехватывая удары их кулаков поднятой вверх рукой. Макс, присоединившись к Паку, жужжал от радости, пролетая сквозь эти полупрозрачные тела. От боли существа начали визжать.
— Холодная сталь! — вскричал сэр Ги и, вытащив свой меч, начал его вращать.
Люди-мотыльки шарахнулись от пего, стараясь избежать ударов меча. Они сгрудились вдалеке, вне досягаемости страшного оружия, и теперь их резкие крики стали больше напоминать крики гнева.
— Сзади! — крикнул Фадекорт. Мэт резко развернулся назад и увидел, как в комнату врываются все новые и новые люди-мотыльки:
— Это ловушка! Гордогроссо устроил нам засаду! Мне следовало бы догадаться об этом раньше!
— Гордогроссо? Вы сказали — Гордогроссо? — закричал в изумлении маленький человек. — Остановитесь, друзья! Враги моего врага — мои союзники!
Люди-мотыльки отпрянули назад, сердито жужжа. Пак последовал за ними.
— Нет-нет, остановись, эльф! — закричал сэр Ги. — В жизни себе не прощу, если окажется, что мы погубили своих друзей!
Пак застыл в воздухе, обмениваясь грозными взглядами с мотыльками.
— Макс, — позвал Мэт, — подожди минутку, если они на самом деле наши друзья, мы поможем залечить их раны.
— Вы обладаете силой исправить то, что натворили? — с удивлением спросил маленький человек.
— Ну это-то я смогу сделать, — подтвердил Мэт. — Главное, следует ли мне этим заниматься?
Старик распростер руки:
— Друг ли я вам? Я могу только сказать, что всю свою жизнь оказывал сопротивление королевской армии и его колдовству. Я делал это точно так же, как это делали до меня мой отец и мой дед.
— А что, ваши люди-мотыльки настолько сильны?
Со стороны полупрозрачной компании раздалось сердитое жужжание.
— Называйте их подземными разведчиками, потому что они знают о всех подземных кладезях, обо всем, что творится в самых недоступных глубинах земли. Они могут пролетать даже сквозь твердые скалы, как птицы сквозь туман, и поэтому им известно все, что происходит там, под землей.
— О, — Мэт поднял голову и посмотрел на разведчиков, — я понимаю. Значит, они сильны своими знаниями, и знания дают им такую власть.
— Да, именно они показали моему деду, как можно с помощью огня защитить наш замок. Они сделали это в ответ на некую услугу, которую он в свое время оказал им.
Мэта неожиданно охватило желание узнать, что же это была за услуга, но он не успел ничего спросить, потому что старик сам уже обращался к нему с вопросом:
— А вы не сторонники короля? Не прислал ли он вас сюда, что убить меня и уничтожить замок?
— Никогда! — рявкнул Фадекорт. Иверна, оскорбленная такими словами, резко подняла голову:
— Я сама слишком сильно пострадала от козней этого жестокого монарха, который расправился с моим отцом, уважаемый.
— Ни одному из нас и в голову не могло бы прийти встать на сторону Гордо... тьфу, короля, — пояснил Мэт, не желая произносить вслух это зловещее имя.
А может, они уже раньше привлекли его внимание? Замок действительно казался очень надежным и недоступным даже для колдовства. Мэт чувствовал себя более уверенным и хотел быть честным:
— Что касается меня, я здесь, чтобы убить короля. — Это прозвучало ужасно, особенно когда он театрально выступил вперед, произнося это. Но именно этого он в конце концов и добивался: если что-то было не так, то ему следовало узнать об этом заранее. — Вы сами понимаете, что я не защищаю убийство, но если уж кто его и заслуживает, так это он. Мы должны спасти народ Ибирии от такого монарха. Конечно, я бы предпочел убить его в честном бою, но, похоже, такого случая мне не представится.
— Да уж! — Старик наконец улыбнулся. — Поскольку вы на самом деле враги короля, я рад вас приветствовать в моем замке. Но как вы проникли сюда?
— Мы искали места, где можно было бы ненадолго спрятаться от короля, — пояснил Мэт, — но в то же самое время иметь возможность следить за ним и строить планы, как захватить его замок. Наш друг-дракон, — Мэт кивнул в сторону Стегомана, — опустился здесь, на крыше, и мы смогли по лестнице попасть сюда. Похоже, вы не держите большого караула, сэр.
— Я дон де ла Лукка, и у меня действительно нет охраны, если только не считать вот этих моих друзей, которые незамедлительно появляются, как только я их позову. Но по пустякам я их не беспокою.
— Я бы тоже не стал этого делать, — сказал Мэт, бросив виноватый взгляд на негодовавших подземных разведчиков. — Поверьте, я не хотел причинять вреда вашим друзьям, но я же не знал, что вы — на нашей стороне.
Самый большой разведчик сердито зажужжал.
— Он говорит, что они приняли было вас за убийц, подосланных королем, — перевел его дон де ла Лукка. — Вы ведь явились сюда незваными, и они пытались защитить меня.
— Да, могу себе представить, как я выгляжу в их глазах. Я очень сожалею, разведчики, — поклонился Мэт.
Второй человек-мотылек, скорее всего это была женщина, вышел вперед и встал рядом с первым, также сердито жужжа.
— Она говорит, что вы могли бы выказать свое раскаяния, залечив нанесенные вами раны, — перевел дон.
— Ах да, конечно. И что только со мной происходит? Нет-нет, не отвечайте, это был не вопрос! Мне давно следовало оказать им помощь. — Мэт отвернулся, пытаясь вытащить из закоулков памяти подходящий к случаю стих, потом подошел к разведчикам и, раскинув руки, как будто пытаясь обнять их всех, начал декламировать:

Холодной сталью и огнем
Мне нанесли раненья,
Теперь ночами не уснем —
Приносим извиненья!
Ошибка вкралась в наш расчет —
Друзей избили в драке...
Пусть все мгновенно заживет
Быстрей чем на собаке!

Мэт еще не успел закончить свой стих, как воздух вокруг них начал мерцать. Разведчики сбились в кучу, жужжа и подвывая в испуге. Потом свечение угасло. Существа уставились друг на друга, и их голоса зазвенели радостными колокольчиками и переливами флейты.
— Они снова здоровы! — воскликнул удивленный дон де ла Лукка. — Вы очень смелый и доблестный маг!
Когда до Мэта дошли слова старика, он ответил:
— Очень рад, что нам удалось исправить ошибки. А мы не нанесли увечий кому-нибудь из ваших охранников на лестнице?
— Нет, там никого не было, лестницу охраняет лишь волшебное заклинание. Мне следовало сразу догадаться, что вы не злоумышленники, потому что заклинание на лестнице направлено лишь на тех, кто несет в себе злое колдовство.
— Ну вы же знаете, — Мэт покачал головой, — мы могли бы оказаться колдунами короля, которым удалось противодействовать этому заклинанию.
— И то правда, хотя здесь еще никому не удавалось достичь таких высот в колдовстве.
— Наверное, следовало бы прибегнуть к услугам нескольких стражников. Разве у вас никого не осталось из людей?
— Нет, я уже давно живу одни в этом огромном, старом замке. Еще во времена моего деда все слуги и солдаты убежали отсюда, чтобы служить злому тирану. — При этих воспоминаниях старый дон горестно покачал головой. — Я еще был совсем молод тогда, но прекрасно помню, какими жестокими были схватки. Мой дед выступал против короля и его рыцарей, охраняя с мечом в руках подступы к нашему замку, а его маги творили заклинания против короля и злых колдунов. Но маги умерли, и народ разбежался. Они все ушли на материк, устав от беспрестанных кровопролитий и войн, в страхе перед злыми колдунами. Надеюсь, что у них все сложилось хорошо, хотя, по правде говоря, я в этом очень сомневаюсь. — Губы дона сжались в узкую полоску. — Ах, Боже ты мой! О некоторых из них мы знаем, потому что моему деду удалось поговорить с их душами, которые были на пути к Небесам или в Ад, о тех мучениях и пытках, которым их подвергли. И не было среди них ни одной, которая не пожалела бы о том, что не осталась в замке! Лучше было продолжить борьбу и честно умереть. Да-да! Лучше погибнуть в бою, чем умирать постепенно, служа прихотям злого короля! Осталась только наша семья: мой дед, мой отец и я, а из женщин — мать и ее фрейлины. Да-да, у меня не было даже невесты, потому что и фрейлины в конце концов разбежались, разбежались все. — На глазах старика блеснули слезы, он часто заморгал, стараясь смахнуть их. — Но я помню истории, которые мне рассказывал дед, о далеких временах своего прадеда, когда Зло только-только начинало распространяться по стране, а наши самые отважные союзники еще не все погибли в войнах. И именно тогда появились стаи разведчиков, заполняя наш замок. Они были охвачены гневом, и люди чуть ли не стали охотиться на них. Все кончилось бы очень печально, если бы дедушка моего дедушки не разгадал, что не злоба гнала их в наш замок, а страх. Он догадался, что они боялись моря и искали надежного места для своих семей, так как вода поглотила их пещеры под землей. Тогда прадед показал им пещеры под замком и отдал в их распоряжение все подвалы замка. Для них это было величайшей радостью, потому что они не переносят солнечного света.
— Да что вы! А я этого не знал, — вежливо поддержал разговор Мэт.
— Неужели? Так вот, не любят и не переносят. Они жители подземелья, которым не нужен свет, но они видят в глубь самого большого камня и самой маленькой песчинки. Так что подвалы, да и пещеры под скалой для них рай обетованный, и они там живут, в благодарность оберегая меня в моем одиночестве.
Одиночество, как понял Мэт, повлияло на голову бедного дона. Сколько же из того, что он говорил, было правдой, и сколько следовало отнести на счет его воображения?
— Оберегая? — переспросила Иверна, и в ее голосе зазвучала жалость. — Мне кажется, они скрашивают ваше одиночество и составляют вам компанию, а не только оберегают?
— А я разве вам этого не говорил? Похоже, я ничего вам не успел рассказать. А вы, прелестное дитя, кто вы? — Старик шагнул вперед и вытянул руку, чтобы коснуться Иверны.
— Я леди Иверна. — Девушка не испугалась порывистого жеста дона. — Я дочь герцога Томмары.
— Ах, да! Я их хорошо знал. Я их всех хорошо знал. Правда, мне следует сказать, что я никогда не покидал острова.
Эти слова тронули сердце Мэта. Провести всю свою жизнь на жалком клочке земли! Неудивительно, что у бедного старика не было даже подружки.
А как же он мог покинуть остров? Вокруг прямо-таки кишели колдуны, которые только и ждали момента, чтобы растоптать его самого и уничтожить остров. Да, выбора не было, но сам Мэт сомневался, хватило бы у него мужества остаться на всю жизнь здесь, будь он на месте старика.
— Они были хорошими людьми, ваши предки. — Старик ободряюще похлопал Иверну по руке. — Или, скажем так, настолько хорошими, на сколько им позволяла клятва, данная королю. Она вынуждала их полностью отдать себя во власть Зла и поддаться жестокостям его правления, но я знаю из рассказов деда: вопреки всему они стремились к добру. Узнав об этом, король должен был бы вырвать их род с корнем, если бы у него хватило храбрости это сделать, так по крайней мере рассказывал мой дед. Но убить их он не осмелился, потому что только они знали, как можно уберечь пограничные земли от солдат Меровенса и мятежников.
— Но в конце концов их убили, — сообщила ему Иверна. — Я — последняя в нашем роду, хотя надеюсь, что мой отец еще жив и заключен в подземельях врага.
— Ах, бедное дитя! — Старик поднял голову и обвел всех растерянным взглядом. — Он должен быть жив, разве нет? В противном случае король не будет иметь безраздельной власти над этими землями, если только один из вашего рода не передаст их ему. Он, конечно, может обладать ими, но никогда не станет властелином колдовства в этом месте. Ну а как только эта власть будет упущена из его рук, люди с радостью примут победителей из Меровенса. Несомненно!
С широко открытыми глазами Иверна повернулась к Мэту и сэру Ги:
— Так вот почему вам удалось не пострадав пробраться по землям моего отца?
— Они из Меровенса? Как это приятно! Прекрасно! Тогда, может быть, и смертный час короля недалек? Разве нельзя на это надеяться? Конечно, можно! Конечно, мы можем надеяться! — Старик выпустил руку Иверны и повернулся к циклопу. — Ну а кто вы и откуда, сэр?
— Зовите меня Фадекорт, — последовал ответ циклопа. — Ну а где мой дом и какого рода я сам, не имеет никакого значения до тех пор, пока Зло правит в стране; я — из Ибирии.
— Понятно, понятно! — задумчиво покачал головой старик. — И вы хотите жить по-доброму и по-божески. Конечно, все остальное не имеет значения, если только они не заставят вас стать их союзником. Значит, вы не из Меровенса?
— Нет, хотя мои друзья и оттуда.
— Они оттуда, оттуда! — С этими словами дон повернулся к сэру Ги. — А как вас зовут, уважаемый рыцарь?
— Сэр Ги де Тутарьен, и вы мне оказали честь вашим гостеприимством, милорд де ла Лукка.
— С большим удовольствием я предоставляю вам убежище, с преогромным! И для меня честь, что вы здесь! Я рад вам, я действительно очень рад!
— Ну а мой друг, с которым вы недавно разговаривали, Мэтью Мэнтрел, лорд Маг Меровенса и весьма благородный рыцарь.
— Лорд Маг! — Широко открытые глаза уставились на Мэта. — Мне и в голову не могло бы прийти, что такой выдающийся маг сможет оказаться в самом сердце Ибирии. Хотя... — Брови старика задумчиво сошлись на переносице. — Хотя вы и не похожи на лорда Мага, о котором я слышал.
— Если вы имеете в виду моего предшественника, так он был убит вместе со своим королем, — ответил Мэт. — Я же служу его дочери, я помогал ей выйти из нескольких неприятных заварушек, и посему, когда она снова оказалась на тропе, я был назначен лордом Магом.
— Он необычайно скромен, — вмешался сэр Ги. — Именно благодаря ему в Меровенсе был свергнут узурпатор Астольф, ну а следом за ним и его колдун Малинго.
— Конечно, благодаря мне, только прибавь еще Стегомана, себя самого и каменного великана, вы все стояли вместе со мной, не говоря уже о нескольких тысячах рыцарей-монахов и многочисленных преданных пехотинцах.
— Но в конце концов всех их собрал под знамена королевы именно ты, сэр Мэтью.
— Милорды! Любезные рыцари! — Старик воздел руки. — Достаточно! Я вас умоляю! Я вижу, что лорд Маг был действительно достойным союзником королевы, но сам он не такого высокого мнения о значимости содеянного им.
— Ну, я, конечно, не великий исцелитель всего, как они думают. Да и королева начинает тоже понемногу это осознавать.
— На самом деле? — Старик хитро посмотрел на него, и Мэту показалось, что взгляд пронзил его до самой печенки. — Но я не думаю, что тут только вопрос преданности и союзничества. И я сам кое-что слышал об этой битве. Я слышал о маге, который пробудил великана, сделанного из камня, сровнял с землей замок колдуньи, околдовавшей сотни молодых парней и девушек; о маге, который прорвал осаду вражеской армии. И делал это не один раз, а дважды...
— А также об огромном количестве монахов, которые оказывали мне поддержку! Не говоря уже о рыцарях и тяжеловооруженных солдатах.
— Раз уж вы столь скромны, я не буду говорить об этом. Но не сомневаюсь, что вы достойны своего титула, лорд Маг. Я вижу, что вы верный подданный своей королевы.
Старик видел гораздо больше, чем это хотелось Мэту. Настал момент, когда надо срочно менять тему разговора.
— Ладно, мне надо будет подумать о... кстати, из того, что мне довелось увидеть, я нахожу, что вы и сами не последний волшебник. В конце концов, вам подчиняются разведчики, и вам удается защищать свой замок от нападений соседствующей вражеской армии.
— Это всего-навсего сообразительность и доброжелательность, — покачал головой старик, — как моего деда, так и мои. Невероятная удача, что мне удалось подружиться с разведчиками, но и это в основном заслуга моего прадеда.
— Но вы же были первым, кто начал пользоваться огнем для защиты замка.
Снова этот пробирающий до костей взгляд.
— В этом нет ничего удивительного. Я был тогда молод и не склонен сидеть в одиночестве, ну а пещеры разведчиков являлись единственным незнакомым местом, где я мог странствовать. Да и они сами были народом, для которого я был кем-то другим, а не просто сыном дона. Когда мы подружились, они показали мне все чудеса своей страны, ну а когда я увидел огромные запасы черной воды и узнал, как они из нее добывают огонь, мне просто-напросто не оставалось ничего другого, как догадаться использовать эту жидкость для отражения атак колдунов.
— Поджигать черную воду?
— А кто бы удержался от этого?
— Никто, я не сомневаюсь, — прогромыхал Фадекорт, — да я сам в первую очередь. А как вы достали ее из-под земли?
— Я вытащил ее с помощью моих друзей-разведчиков, пустил по огромной сети труб, которые мы проложили под землей вокруг замка. А потом, когда враг пощел на нас в наступление, мы пустили черную воду по трубам, и она расплескалась и пропитала всю землю вокруг. Конечно, очень жаль, что черная вода сгубила всю зелень: и траву, и кусты, — но зато, когда я выстрелил горящими стрелами и они вонзились в землю, вспыхнула стена огня, и вражеские колдуны не смогли определить, откуда она взялась. О, если бы они только узнали, что это была нефть, я не сомневаюсь, что они нашли бы путь... но кому это могло бы прийти в голову? Нет, я был бы не я, не научись всему этому у моих друзей-разведчиков. И я научился...
— Знаете, — предположил Мэт, — может, колдуны и попытались это сделать, но разведчики смогли побороть их заклинания. Тем более что это в их силах, и они сами, совершенно очевидно, волшебные существа.
Старик удивленно посмотрел вверх и улыбнулся:
— Ну вот, видите? Очень вероятно, что вы и правы, но в любом случае я бы сам до такого не додумался, никогда! Я не волшебник, я просто изобретательный человек.
— Огненная ловушка — творение гения, — заверил его Фадекорт. — Не всякий увидит средство защиты против колдунов там, где другой увидел бы просто керосиновую лампу.
— Фитиль и горючее, — кивнул Мэт. — Вы отражали атаки вражеской армии несколько раз, не так ли?
— Да, около дюжины! Да-да, двенадцать раз, ну и несколько раз еще были мелкие стычки. Но всего не упомнишь, я стар, господа, стар.
У Мэта появилось чувство, что старик снова начал преувеличивать.
— Но после такого пожара наверняка земля настолько пересохла от огня, что возникло что-то вроде капиллярной системы, и сама почва стала чем-то вроде фитиля.
— Маг! Истинное слово, маг! — Де ла Лукка затряс от восторга головой. — Нет, вы видите, мне бы и в голову не пришло так сформулировать!
Но у старика, очевидно, была своя концепция, и внутренним чутьем он понял, как это можно осуществить. А ведь у него не было никакой научной базы, кроме наблюдений за тем, как действовала масляная лампа. Для такого скачка познания требовался острый ум. У Мэта не было сомнений — перед ним стоял гений. Он отогнал дрожь, вызванную этой мыслью, и сказал:
— Но для того, чтобы проталкивать нефть по трубам, необходимо иметь какой-то источник энергии. Как вы это делаете? Это не может быть просто давление газа, если вы накачиваете ее из какого-то незамкнутого резервуара.
— Нет-нет. Разведчики помогли мне сделать трубу и найти способ, как поднимать нефть на поверхность. Это происходит примерно так же, как мальчишки стреляют горошинами через соломинки. Может, вам захочется увидеть это?
Старик прямо-таки горел желанием показать творение своих рук, но и Мэт мечтал увидеть все своими глазами.
— Спрашиваете! Конечно! Куда идти?
Им надо было спуститься вниз. Сначала они прошли один подвал, потом другой, расположенный ниже. Это немного удивило Мэта, потому что он ожидал, что им придется спускаться гораздо глубже, но они достаточно быстро достигли дна. Но все равно ему уже надоело идти под горку, и он начал лелеять мысль о возвращении назад. А старик был переполнен энтузиазмом и беспрестанно говорил всю дорогу, описывая каждый дюйм пройденного пути, все попадавшиеся им минералы. Он выступал как гид-профессионал, да еще влюбленный в свое дело, которому и в голову не могло прийти, что для кого-то это не представляет никакого интереса. Мэт очень быстро устал от достоинств известняка, и его уже начал раздражать блеск осадочных пород, когда он услышал, как старик сказал что-то о сланцах. Мэт навострил уши и внимательно присмотрелся к стенам, вдоль которых они пробирались. Совершенно очевидно, они стали более темного цвета, в них была нефть.
Наконец старик свернул с лестницы в темный туннель. Мэт был не прочь продолжить путь, но вокруг него кружились разведчики, и их взгляды, совершенно очевидно, были далеко не благожелательны. Они все еще помнили, что с ними сделал Мэт. С некоторой дрожью он последовал за стариком.
Они вошли в пещеру, имевшую форму полушария, причем форма была настолько совершенна, что создавалось впечатление, будто бы ты находишься в огромном пузыре внутри скалы. Мэту хватило одного взгляда, чтобы понять, что это и был на самом деле газовый пузырь. Свет от тысяч крыльев разведчиков отсвечивал на поверхности густой темной жидкости, по которой иногда пробегала рябь от взмахов крыльев. По запаху Мэт сразу же определил: это была не вода.
Иверна сморщила нос:
— Фу! Это что за жидкость, милорд де ла Лукка?
— Моя дорогая дама, это нефть, которая сочится из самих скал. Она такая же, как и в любой керосиновой лампе, но я бы ни за что на свете не решился поджечь здесь фитиль.
И был абсолютно прав! Если бы он попытался сделать это, они взлетели бы на воздух, а взрыв разнес бы огромную скалу на мелкие камешки.
— Стегоман, — крикнул Мэт, — не входи сюда.
— А я и не могу, — раздался голос Стегомана, — вход в туннель слишком мал для меня.
— Ну и прекрасно. — Мэт повернулся к дону. — Так вы говорили, осадочные породы?
— Да. Здесь нет никакого ручейка, похоже, нефть стекает по тысячам расщелин в камне.
— Значит, это все легкие нефтепродукты: керосин, бензин. — Мэт отвернулся. — Это зрелище захватывает дух, но, если вы не возражаете, я бы предпочел восторгаться всем этим на некотором расстоянии, я уже чувствую, как у меня начинает немного кружиться голова.
— Да-да, дышать, находясь вблизи этого озера, — в этом нет ничего хорошего. — И старый дон повел их прочь из пещеры.
Когда они вышли в туннель, сэр Ги спросил:
— И вы направляете вот эту жидкость в землю вокруг вашего замка?
— Да. Там, ниже поверхности, в озеро входит труба. — Де ла Лукка спустился еще на несколько ступеней. Под своим собственным весом жидкость в нее и втекает.
— Ну хорошо, а что заставляет ее двигаться вверх? — спросил Мэт, шедший следом за доном.
— Прислушайтесь. — Старик поднял руку. — Слышите?
Все затихли, и вдруг где-то в отдалении послышался странный звук — он то затихал, то возникал вновь.
— Море, — втянув в себя воздух, сказал Фадекорт.
— Да, и оно двигает для меня нефть. Пошли? — Де ла Лукка повел их дальше вниз.
Наконец туннель осветился дневным светом; еще несколько шагов — и они вышли в небольшой грот, в котором было от силы футов десять высоты. Они стояли на узком карнизе, а рядом струился морской поток — футов двадцать шириной и футов пять глубиной.
— Начинается прилив, — заметил де ла Лукка. — В своей высшей точке он будет на какие-то доли сантиметра ниже карниза, на котором мы стоим.
Но взгляд Мэта был прикован к чему-то другому.
— А как вам в голову пришла эта идея?
То, что так заинтересовало Мэта, оказалось огромным колесом с лопастями, его нижняя часть уже исчезла под водой. С каждым вздохом прилива колесо поворачивалось, но откатывавшаяся назад волна не поворачивала его обратно — старик устроил слив! Это в мире, где не было придумано ничего более сложного, чем водяные часы!
— От мельничного колеса, я лишь внимательно рассмотрел мельничное колесо, — с улыбкой сказал старик, которому восхищение Мэта доставляло явное удовольствие. — Но сколько же долгих часов я провел, обдумывая способы удержать колесо, чтобы оно не вертелось в обратном направлении, увлекаемое потоками отлива. Еще пришлось покорпеть над тем, как сделать эту систему обратимой, чтобы колесо работало на меня и при приливе, и при отливе.
Мэт вздрогнул, теперь он был больше чем уверен, что перед ним — гений. Заставить устройство работать, как часы, не велика проблема, тем более если тебе кто-нибудь покажет, как это сделать, но придумать это самому — совсем иное дело.
— А как вы используете работу колеса, чтобы нефть поднималась до поверхности земли?
— С помощью металлического диска, который проталкивает жидкость в трубу. На дне и наверху есть отверстия: одни — чтобы жидкость проникала внутрь, а другие — чтобы жидкость вытекала наружу.
Это, конечно, достаточно просто, если хоть раз где-нибудь увидеть. Просто, конечно, — по старик-то этого никогда не видел. Только мысленно представлял себе...
Дон подошел к мельничному колесу и потрогал одну из деревянных перекладин.
— Так, эта треснула. Надо будет ее заменить. — Он повернулся к Мэту. — Оно крутится день и ночь, хотя мне не нужна его энергия, за последние пятьдесят лет я им пользовался всего раз двенадцать. Но хотя бы раз в год я заставляю его поработать. Надо быть уверенным, что, когда мне понадобится, оно вовремя накачает нефть.
— Очень мудрая предосторожность, — сглотнув, сказал Мэт. — И вы все же пытаетесь меня убедить, что не имеете к магии никакого отношения?
— Конечно! Потому что это совершенно очевидно! — с удивлением сказал старик, потом легкая улыбка пробежала по его лицу. — Не обманывайте самого себя, Маг. В этом нет ничего волшебного.
— В этом — нет, но в вашей голове... — пробормотал Мэт.
Он представил себе: замок атакуется вражескими войсками, солдаты бегут с приставными лестницами, а в это время насос накачивает сотни галлонов воспламеняющейся жидкости вокруг замка в землю, которая сейчас больше напоминает пористую пемзу. Потом взлетает горящая стрела, падает... и вокруг вражеских солдат взрывается огненная стена. Она повсюду! Жуткие крики солдат. Они поспешно отходят. Тут Мэт вспомнил, что могли бы сделать с солдатами в этом случае их офицеры-колдуны, и постарался поскорее отогнать от себя это видение.
— Неудивительно, что вы пользуетесь им лишь время от времени.
— Конечно, — закивал старик с грустной улыбкой. — Зачем королю транжирить свои силы, когда он может просто выжидать? Ведь у меня нет наследников, со мной здесь никто не живет, если не считать разведчиков. Ну а колдуны с ними смогут разделаться очень быстро, если я только не уговорю их улететь, прежде чем умру сам. Нет, они думают, что я здесь один, совсем один, а я благодарю Небеса, что это не так. Здесь есть прекрасная девушка, которая иногда навещает меня, благослови ее Господь! Она навещает меня не раз в год, а каждый день, а иногда даже несколько раз! — Он посмотрел на Мэта с лукавой усмешкой. — Вы, конечно, припишете эго моей фантазии, а в душе посчитаете меня старым сумасшедшим дураком. Никто не поверит, что она существует на самом деле, но она столь же реальна, как и я сам. А мои враги думают, что мою смерть ускорит одиночество. Пусть подавятся своей собственной глупостью! Я выживу благодаря ее дружбе, а будет на то воля Господа, переживу их всех, чтобы увидеть освобождение Ибирии и смерть колдунов!
— Аминь! — пылко воскликнул Фадекорт, а следом за ним сэр Ги и Иверна. — Аминь!
Со своей стороны Мэт полностью разделял их чувства, но вот насчет всего остального он испытывал большие сомнения. Он ни на секунду не сомневался, что «прекрасная дева» была плодом воображения старика. Одиночество могло сыграть такую шутку со своей жертвой.
Однако Иверна полностью ему поверила:
— Девушка, которая навещает вас? И это в то время, когда все остальные сбежали с острова? И откуда же она появляется?
— Из моря, — пояснил старый дон, — прямо из самого моря. Она появляется, чтобы немного поболтать со мной, и ничего более. — На его лице снова появилась печальная улыбка. — И ничего более, хотя, когда я был помоложе, лет сорока или около того, я мечтал о большем, но я старел, а она оставалась по-прежнему молодой и прекрасной. Но она все так же зовет меня своим другом и иногда берет с собой в морские глубины, и я встречаюсь там с ее отцом. Забытые всеми, они живут там, где повсюду зеленая вода. Ах, как это печально!
Иверна встревоженно взглянула на Мэта, но тот лишь покачал головой. Он ничего не мог поделать с этим, бедный старый дон был полностью во власти своих иллюзий. Несомненно, Мэт мог бы разрушить эти видения с помощью соответствующего заклинания, и, кстати, одно такое уже вертелось у него в голове, но разве это было бы услугой старому дону? Нет, этого делать было нельзя. Но Иверна выглядела такой несчастной. Она наконец смогла побороть себя, и когда повернулась к старику, на ее лице играла веселая улыбка:
— И что, ваша девушка — настоящая красавица?
— Для меня она королева красоты, — ответил старик. Потом, к удивлению Мэта, добавил: — Хотя я сомневаюсь, что другие найдут ее таковой. Дело в том, что ее кожа мерцает, покрытая удивительно нежными чешуйками, а волосы у нее зеленые, такие же зеленые, как и ее глаза. Но она не русалка, нет-нет, она ходит на ногах, и у нее необычайно легкая походка, а ее губы — цвета кораллов.
Мэт сделал было попытку рассеять эти иллюзии, но Иверна остановила его пронзительным взглядом. Так вот, по глупости он спросил:
— А как же она войдет в замок, милорд? Она же не может подняться по вашему подъемному мосту и постучаться?
— Боже упаси! Она приходит оттуда. — И он показал в сторону грота, в котором они только что побывали. — Когда поднимается море, она поднимается вместе с ним и плывет по волнам, а потом выходит из воды и приходит ко мне, чтобы погреться у моего сердца и согреть меня своими беседами. Она очень веселая и полна радости, и ее смех звенит, как серебряные колокольчики.
— Она приходит через морские ворота? — Мэт вытаращил глаза. — И каждый раз ей приходится взбираться по этой лестнице?
Старик поджал губы.
— Представьте себе, да! И это вовсе не иллюзии, лорд Маг, а самый что ни на есть реальный факт!
— Значит, она вас любит гораздо больше, чем вы думаете, — вздохнул Мэт, — если готова каждый раз проходить по всем этим бесконечным ступенькам. Ведь никакого обходного пути нет, не так ли?
По лицу старика пробежала легкая улыбка, чувство юмора снова вернулось к нему:
— Ну уж коли мы спустились, лорд Маг, то теперь должны и подняться.
Какую-то долю секунды Мэта так и подмывало воспользоваться заклинанием и перенестись наверх, но пришлось отказаться от этой идеи: во-первых, всегда есть шанс ошибиться, а во-вторых, теперь ему надо было беречь каждую крупицу своей магической силы. Мэт зашагал вверх по ступеням.

* * *

Дон суетился вокруг своих гостей — появилось холодное мясо и хлеб. Как утверждал старик, все это было принесено разведчиками. Он также открыл бутылку вина, которую якобы принесла его морская дева, и, по правде говоря, Мэт уже готов был этому поверить, потому что оно пахло весьма своеобразно. Потом, извинившись, дон исчез. Ему, совершенно очевидно, с трудом удавалось подавлять охватившее его нервное ожидание. Мэт пытался расслабиться и отдохнуть, уверяя себя, что старик полностью заслуживает доверия, но все-таки настороженность не покидала его.
— Ну наконец-то можно свободно вздохнуть! — воскликнула Иверна. С момента, как им удалось бежать из подземелья герцога, у них не было ни секунды, чтобы прийти в себя.
Иверна повернулась к Мэту и устремила на него взгляд чистых голубых глаз:
— Ну а теперь, лорд Маг, расскажи мне, как тебе удалось вытащить себя и Фадекорта из темницы?
Мэт напрягся, потом силой заставил себя небрежно откинуться назад и равнодушно бросил:
— Ничего особенного, очередное заклинание, и все.
— Ага, — напомнил ему Фадекорт, — и оно не сработало.
Мэт бросил на циклопа быстрый взгляд. «Заткнись, Фадекорт!» Но на этот раз не сработали телепатические таланты циклопа.
— Да ты не мог так быстро забыть! Тебе же пришлось повторить попытку и попробовать более сильное заклинание, да и оно не смогло ничего сделать, пока не появились те таинственные три сестры.
— Подожди, подожди минутку, — Мэт уже начал сердиться, — ты рассказываешь что-то не то. Те три сестры из пьесы о шотландском узурпаторе...
— Нет, они, совершенно очевидно, с далекого севера...
— С юга. Совершенно определенно, с юга. Я тебе беспрерывно твержу, что они Парки, а не Мойры.
— Парки! — Иверна глубоко вздохнула, ее глаза были широко распахнуты.
Мэт мысленно выругался, потому что на самом деле ему некого было винить, кроме самого себя. Фадекорт, возможно, и проговорился бы, но роковое слово сорвалось с его собственных губ.
— О, да они в общем-то и не были столь ужасны. Конечно, им бы ни за что не выиграть конкурса красоты, но...
— Ты призвал Парок! — Иверна почти выкрикнула эти слова. — Самих Парок! Теперь они, несомненно, устроили заговор против тебя!
— Не бойся. — Фадекорт похлопал ее по руке. — Они и впрямь ничего ему не сделали. Это Мэтью одержал над ними верх.
— Не может быть! — Иверна была готова расплакаться. — Ты же не мог бросить вызов самим Паркам!
— Совершенно верно, я этого и не делал, я просто быстро произнес заклинание, которое защитило нас он них.
— Но они же отомстят! Они ни за что не позволят простому смертному вмешиваться в их дела.
— Да ничего они не сделают. — Заверения Мэта начали звучать немного преувеличенно. — Я и сам планировал достаточно короткую жизнь. Меня просто трясло от мысли, что придется взрослеть, то есть я хотел сказать — стареть.
Из дальнего конца зала послышалось какое-то кудахтанье.
Мэт почувствовал, как волосы на его голове потихоньку встали дыбом, но он заставил себя оглянуться.
У стены мерцал светящийся шар, а в нем... три старухи вращали веретено, что-то отмеряли и многозначительно пощелкивали ножницами. Мэт скосил глаза, но сквозь свечение шара он не мог четко разглядеть каких-либо ужасных последствий роковой встречи. Что бы их кудахтанье ни означало, очевидно, ничего страшного не произошло. Луч солнечного света в принципе мог им повредить, но скорее всего они просто перенесли шок. Вполне возможно, что они были поражены, увидев этот свет.
— Итак, выскочка хвастается, сестры! — воскликнула Клото.
— Да, это просто-напросто хвастовство — говорить, что он мечтал о недолгой жизни! — заговорила Лахесис вслед за сестрой.
— Это значит, можно сказать, он нас не боится, сестры, — резко бросила третья. — А ну-ка, сестры, и что же мы сделаем с этим хвастунишкой?
— Ну вот, началось! — воскликнула Иверна.
— Ну что ж, поймаем его на слове! — воскликнула Клото. — Если он мечтает о недолгой жизни, мы ему устроим долгую-долгую!
— Очень долгую! — закивала головой Атропос. — Он усохнет, он ослепнет от старости, у чего выпадут все зубы.
Клото прищурилась над своим плетением:
— Нет, я не хочу устраивать ему все эти старческие немощи, потому что знаю, что он может бороться с ними. Устрою-ка я ему долгую неспокойную жизнь.
— Точно! — воскликнула Атропос. — Пусть его жизнь будет заполнена борьбой! И уж если смерть будет приближаться к нему долго и медленно — этого с него достаточно. Это все равно не помешает ему получать страшные раны в бою или избегать неудач!
— Он будет молить о смерти! — монотонно запричитала самая младшая сестра. — Он будет всюду ее искать! Она станет для него самой желанной мечтой!
— Мечтой, которую он должен будет осуществить сам! — воскликнула Клото в приливе вдохновения. — Ему самому придется заработать право на смерть!
— Увы, как же они могут быть столь жестоки! — воскликнула Иверна.
— Очерствели на своей работе. — Храбрости у Мэта поубавилось, но шутить он еще мог.
— Он попытается совершить невозможное, он достигнет невероятного! — вещала Атропос. — И тогда, только тогда, когда он настрадается во имя спасения своего мира, он заработает право на смерть!
— Значит, тогда он спасет Ибирию? — закричал Фадекорт.
— Спасение Ибирии будет самым легким из его испытаний, — запричитала Клото, как будто услышав Фадекорта. — Ему откроются пути, по которым Зло будет угрожать захлестнуть весь мир...
— Ну это как всегда, — добавила самая молодая из сестер. — Ему придется столкнуться с самыми дурными на свете людьми и пострадать от их рук! И только когда он спасет всю Европу и половину Азии, он заработает право на смерть!
У Мэта по коже побежали мурашки. Она что, предрекала ему дожить до того момента, когда объявится Чингисхан? Но это же несколько сотен лет! Мэт почувствовал, как вся его натура просто встала на дыбы: «Да при чем тут я? Разве не должны народы Европы сами выбирать свою судьбу? Разве не должен народ Ибирии сам себе выбрать правительство?»
Наконец Клото подняла глаза и встретилась со взглядом Мэта. На какое-то мгновение свечение, которое мешало Мэту до сих пор, ослабло, и он увидел на ее лице полосу совершенно гладкой кожи. И тут она обратилась прямо к нему:
— Глупый смертный! Ну и какой же ты выбор оставил этому народу?
— Ну... я так думаю, колдуны сами достаточно крутые диктаторы...
— Все людишки... рабы! — Губы Клото искривились в презрении. — Король и его приспешники диктуют каждый шаг, каждое движение своему народу! И они жестоки, страшно жестоки в своем принуждении.
— Бедные люди боятся обнять друг друга даже в стенах своих домов, — заметила младшая сестра, — опасаясь, что колдуны подсматривают за ними через свои волшебные кристаллы. Нет, эта самая жестокая, самая страшная тирания, которая когда-либо выпадала на долю людей.
Мэт уже готов был спросить их об Ироде и Нероне, но тут вспомнил, что он беседует с асами своего дела. Уж если кому и суждено знать, так это Паркам! Мэт вздрогнул при мысли, насколько ужасными должны быть колдуны:
— Да, но это не дает мне права навязывать им правительство!
— А что, ты можешь их освободить и оставить в полной анархии? — угрожающе спросила Клото. — Нет, так нельзя, тогда среди них снова появятся колдуны! Ладно, Маг, будь честным, разве ты не собирался захватить трон сам?
Сэр Ги и Иверна оторопело посмотрели на Мэта.
— Ну... в общем, да, — признался Мэт. — Да, но я собирался дать им хорошее правительство.
— Никакой тирании, никаких притеснений? Никаких налогов, никаких мучений!
— Ну... хоть какие-то налоги должны существовать, в противном случае, как пишут в газетах, у правительства не будет денег на осуществление самых насущных вопросов социальной программы. А мучений? Нет, точно, никаких мучений! И я им дам самые основные человеческие права, даже если ни слова не скажу об этом с самого начала.
— Ну значит, ты у них тоже украдешь свободу!
— Совсем нет! Первое, что я начну делать, — осуществлю образовательную программу, второе — позабочусь о надежной администрации. Ее придется строить медленно и постепенно до тех пор, пока все не поймут основ управления. А потом, лет эдак через двадцать, я организую национальную ассамблею, которую постепенно превращу в настоящий парламент.
— И зачем тебе так много времени? — потребовала ответа Атропос.
— Должно вырасти целое поколение, которое научится самоуправлению. Эго, матушка, архиважно и всенепременно.
— Да, ты должен прожить долгую жизнь, — кивнула Атропос.
— Но это не мое дело! Это их дело!
— Даже если бы ты и стал тираном, — заметила младшая сестра, — ты все равно дал бы им больше свободы, чем они имеют сейчас. Сделай все возможное, чтобы править справедливо, и тогда рухнут стены темниц. Да, Маг, ты должен сделать все, на что способен.
— Значит, он будет королем Ибирии? — спросил Фадекорт с горящими глазами.
Клото бросила взгляд на свое полотно и покачала головой:
— А вот этого я еще не решила. Здесь не хватает других нитей, которые надо еще вплести, и рисунок пока не ясен.
Не ясен? Интересно, кто же на самом деле контролирует ее работу?
— В любом случае: жизненно важно, чтобы ты дал им свободу, — продолжала Парка. — Но делай только так, как считаешь правильным, и тогда ты выведешь их на дорогу самостоятельного выбора. И я тебе обещаю, в один прекрасный день они сами изберут свое правительство.
Нельзя сказать, что Мэт был абсолютно счастлив от услышанного, это звучало очень похоже на фразу «каждый народ имеет такое правительство, которое заслуживает».
— Ну почему? Почему это должно длиться так долго? Почему именно я?
— Потому что так хотим мы! — с горящими глазами резко бросила Атропос. — Ты — человек, которого выбрали Парки! Ты — человек судьбы! Все, что ты делал, все, что выбирал на своем пути, сделало тебя орудием в наших руках, и это по твоей собственной воле! Что скажешь, тебе это не нравится? Жаль! Но это то, что ты выбрал сам!
— Да, но я сделал это в гневе, я был рассержен! Ладно, давайте выкладывайте, должны же быть какие-то более разумные причины!
— Это точно, — с хитрой улыбкой заметила младшая сестра. — Есть, есть, и много, и очень убедительные. Но мы не считаем нужным говорить тебе о них.
— Конечно, нет! — добавила Атропос. — И не пытайся разузнать! Не забывай о высокомерии, малыш, о всепоглощающей гордыне! Не стремись бросать вызов богам, иначе жди смерти!
Это означало, решил Мэт, что они не собирались ничего открывать такому выскочке, как он.
— Да уж, не такому выскочке, как ты!
Мэт сдержался, не следовало им показывать, что они уже достали его. В любом случае они пытались подтолкнуть, заставить его сделать снова что-то резкое, необдуманное.
Они ждали. Все три старухи наклонились вперед, их глаза просвечивали сквозь мерцание шара.
Мэт силой заставил себя успокоиться.
— Никакого вызова! Я даже не буду пытаться сделать что-либо подобное. И я не собираюсь забывать, что в штанины надо засовывать по одной ноге, желательно по очереди. Я и так сделал уже слишком много ошибок.
Сэр Ги нахмурился, ничего не понимая, но ему совершенно очевидно не нравился общий смысл замечания. Три сестры расслабились со вздохом разочарования.
— Ну ладно, теперь хватит, — сказала Атропос, хотя в голосе ее слышалось недовольство. — Прокладывай в жизни свой собственный путь, пусть он будет идиотским, но и не жди, что мы начнем тебя спасать от последствий твоей собственной глупости!
Шар неожиданно сжался и, мигнув, исчез. В комнате стояла полная тишина, все замерли, и только по стенам плясали их тени в отблесках огня. Мэт вдруг почувствовал, что все друзья пристально на него смотрят.
Мэт постарался изобразить полную беззаботность, которой на самом деле давно не испытывал. Он повернулся к огню и вздохнул, ему очень хотелось, чтоб этот вздох приняли за разочарование.
— Плохо. А я все-таки надеялся, что они скажут мне что-нибудь полезное.

Предыдущая страница 23 Следующая страница


Маг, связанный клятвой 24

Глава 24
МОРСКАЯ ДЕВА

Радостно кивая головой и что-то бормоча про себя, старый дон вернулся в комнату. «О, как прекрасно, да-да, моя малышка, все прекрасно! Приятно принимать гостей, и тем более таких, которые готовы бросить вызов королю! Ах, я так волнуюсь за них, моя малышка, да-да. Кто знает, что с ними случится, когда они встретятся с...» Старик подошел к камину и, увидев своих гостей, прервал свой монолог:
— О мои друзья! Вы уже отдохнули? Может, теперь поговорим? — Он замолчал и начал пристально всматриваться в них. — Но вас что-то беспокоит, так? Давайте скажите мне! В моем собственном доме! Нет, этого не может быть! Только одно ваше слово, и я с этим разделаюсь безжалостно, я даже изгоню это, чем бы оно ни было, из моего дома, я должен это сделать! Это кто-нибудь из разведчиков? Нет? Так скажите мне! Я знаю, они не так быстро все забывают, а вы, к сожалению, причинили им боль, хотя и это было вполне понятно, очень даже понятно. Нет, вы только мне скажите, и я с ними разделаюсь!
— Нет-нет, это не разведчики. — Мэту с трудом удалось вставить слово.
Да и старика можно было понять: вот уже двадцать лет он провел в этом замке, не имея возможности перекинуться хоть словом с кем-нибудь. Вполне закономерно, что, когда такая возможность предоставлялась, старика невозможно было остановить.
— Нет-нет, милорд, вы с этим ничего не сможете поделать, и это совершенно не касается вас, поверьте. Это наша ошибка, а скорее, я так думаю, моя.
— Не касается меня? Как же это может не касаться меня, если это происходит в моем собственном доме? Нет-нет, скажите мне, ибо... — Он внезапно замолк, его глаза расширились, и он начал бледнеть.
Мэт тут же повернулся и начал вглядываться в тени, на которые был устремлен взгляд дона.
Там появилась некая сгущающаяся материя, все еще неясное, призрачное облако, оно шло волнами и переливалось всеми цветами. Его очертания становились все более четкими по мере того, как оно становилось ярче.
— Приз-р-р-ак! — завопил старый дон. Он бросился к стене, выхватил меч и выставил его перед собой, как будто это был крест. — Защити меня, мой Бог, от мерзких и порочных призраков, блуждающих в ночи!
Только что вырисовавшееся лицо призрака перекосила гримаса ужаса. Тело начало медленно таять, а призрак все так и не мог отвести взгляда от этого импровизированного креста.
— Нет-нет! — Мэт бросился вперед и встал между мечом и призраком. — Он совершенно не порочный и не мерзкий, он наш друг. И он не блуждает в ночи, нет, он, конечно, бродит по ночам, что правда, то правда, но он появляется и при солнечном свете, если это требуется. Просто в этом случае он выглядит не лучшим образом.
— Он может разгуливать и днем? — Вытянув шею, старый дон через плечо Мэта пристально всматривался в лицо призрака. — Если так, он не может быть творением Зла.
— Да, конечно! Он нам очень помог, и он знает о наших намерениях.
— Но если он стремится помочь вам, он должен быть на стороне Добра. — Старый дон кивнул и сжал губы. — Ну что ж, раз так, я приветствую его в моем доме, хотя, по правде говоря, мне впервые приходится принимать в нем призрака. Да, хотя я и оказываю ему гостеприимство, ему самому придется налаживать отношения с другими ночными бродягами, ибо в этом замке существуют и другие призраки.
— Да какой уважающий себя замок обойдется без призраков? Но если вы не будете возражать, я лучше выясню, почему он снова здесь? — Мэт повернулся к призраку. — Рад тебя снова видеть, дружище.
Сначала на лице призрака появилось некое подобие улыбки, потом она смягчилась и стала шире.
— Я теперь знаю, что ты наш друг, — вставила Иверна, — и прости мой испуг, когда я встретилась с тобой в первый раз.
Призрак печально закивал головой, чтобы стало понятно, что в то время вина полностью лежала на нем. Он показал рукой на рот, который беззвучно открывался и закрывался.
— А, ты тогда мне ничего не сказал, потому что не можешь разговаривать. — Иверна очаровательно улыбнулась. — Тогда давай я попробую отгадать. Ты пришел, чтобы предупредить, что против нас выступили новые враги?
Призрак, улыбаясь, замотал головой.
— Или просто ты попытался нас отыскать. Ведь мы все потеряли друг друга в том ужасном тумане, который наслал на нас герцог-колдун...
— Герцог и колдун! — Де ла Лукка затряс головой. — Как же глубоко Ибирия погрязла во зле. Даже люди такого высокого положения занимаются колдовством!
— Боюсь, что так. Я думаю, что наш друг пытается собрать нас снова вместе... Эй! — В глазах Мэта засветилась надежда. — Мне очень неловко говорить об этом, милорд, но, похоже, ваш замок может оказаться наилучшим местом для начала атаки на короля, и...
— Вы бы хотели собрать здесь всю свою армию? — откликнулся де ла Лукка с улыбкой. — В конце концов, а почему и нет? Я огражден от колдовства, но даже если бы колдунам удалось снести стены моего замка, что ж — я прожил долгую жизнь и с радостью отдам ее во имя Бога и Добра.
— Я надеюсь, что до этого дело не дойдет...
— Этого не случится, если вы будете действовать быстро. Но я бы хотел предупредить вас, юноша, даже если вы соберете свои силы здесь, как вы сможете переправить их в замок короля?
— Да, этого-то я не предусмотрел, — согласился Мэт, — попытаюсь что-нибудь придумать. На первых этапах это будет борьба волшебства против колдовства, и это может считаться артподготовкой, которую я проведу. — Но в глубине души Мэт был далеко не так уж и уверен в этом. При мысли, что жизни многих людей будут зависеть от одного из его заклинаний, ему стало не по себе. — Ну что ж, если вы не возражаете, я попытаюсь передать эту идею нашему эктоплазменному посыльному. — С этими словами Мэт повернулся к призраку.
— Но как он сможет понять тебя? — спросил Фадекорт.
— А разве это важно? Читает ли он наши мысли или слышит нас, главное — он получит сообщение. — Мэт пожалел, что упомянул про чтение мыслей. Интересно, в какие из его мыслей удалось проникнуть призраку? Мэт пристально наблюдал за выражением его лица, но, кроме напряженного внимания, на нем ничего нельзя было прочесть. Либо у призрака было недюжинное самообладание которое как-то не соответствовало его добродушию, либо он не умел читать мысли, по крайней мере очень личные. — Друг, — снова обратился к призраку Мэт, — нам необходимо собрать всю нашу компанию вместе. Как ты думаешь, их возможно отыскать?
Призрак радостно заулыбался и отчаянно закивал.
— Отлично! Ты сможешь сообщить им, где мы?
Улыбка потускнела, и призрак нахмурился. Потом он пожал плечами и замахал руками, словно разгонял птиц.
— Ты или поведешь их, или будешь пугать и гнать сюда. — Мэт понимающе кивнул. — И в том, и в другом случае ты приведешь их к нам. Прекрасно. Это тем более прекрасно, что они будут двигаться по ночам, когда гораздо легче пройти мимо постов Гордо... короля.
Призрак нахмурился и покачал головой.
— Ага, ты хочешь сказать, что если только это не колдовские посты?
Призрак кивнул.
— Ничего, монах Тук поможет Робину и его людям пройти мимо них незамеченными. Но было бы гораздо лучше, если бы ты смог погрузить их на лодки, причем достаточно далеко отсюда, чтобы король ничего не заподозрил, а потом переправить их к нашему замку. Ну что, слишком мудреный приказ?
Призрак нахмурился, подумал и мотнул головой.
— Значит, не слишком? Ты сможешь переправить их сюда на лодках?
Призрак кивнул.
— Отлично. Тогда, значит, приведешь их в... э-э... что скажете, милорд? — Мэт повернулся к де ла Лукка.
— Прекрасно спланировано, — одобрил старый дон. — Самое подходящее место для высадки — это небольшая лощина, расположенная достаточно далеко от замка короля, там можно укрыться от глаз охраны. Погрузите их на какой-нибудь глухой пристани, где рыбаки наверняка не обратят внимания на то, что кто-то позаимствовал их лодки. — В глазах дона поблескивал лукавый огонек. — Почему, в конце концов, этого и не сделать? И мне кажется, что вы сможете найти десятка два лодок, у которых нет хозяев. Потом на веслах вы доберетесь до морских ворот, а там их подхватят приливы, которые вертят мои колеса. Если уж эти потоки подходят моей морской красавице, они подойдут и моим друзьям.
— Да, конечно, но они должны плыть по поверхности, а кроме того, при отливе должно быть достаточно места... — Мэта начало охватывать чувство некоторого страха от того, сколь уверенно дон говорил о весьма невероятных вещах, — но, совершенно определенно, он и не собирался спрашивать, откуда вдруг на причале возьмутся десятка два бесхозных лодок. Мэт просто надеялся, что призрак не будет полностью полагаться на то, что эти лодки там окажутся. — Порядок, призрак?
Призрак кивнул, ухмыльнулся и был таков. Мэт резко вздохнул и повернулся к друзьям:
— Конец связи. Теперь, милорд де ла Лукка, вы не будете возражать, если мы еще немного побеспокоим вас своим присутствием?
— О каком беспокойстве может идти речь, для меня это — удовольствие, — взволнованно ответил старый дон. — Чем могу быть полезен?
— Нам может понадобиться любая помощь сверхъестественных сил, какую только мы смогли бы получить. Нельзя ли вызвать нескольких ваших друзей-разведчиков?
— Чтобы попросить их о помощи? — Старый дон пристально посмотрел на Мэта. Через несколько секунд по его лицу пробежала улыбка. — А вы правы, они могли бы охранять вас так же, как они до сих пор охраняли меня, если только вы завоюете их доверие. Сейчас я вызову тех, которые могут прилететь. — Голос дона зазвучал громче. — Из мглы прилетайте, а свет озарит! Явитесь, мои друзья, и слушайте!
Казалось, что мгла начала заполнять середину зала, она бурлила и переливалась, и скоро перед Мэтом предстали три сердито жужжащих разведчика.
— Да, я знаю, что обидел вас. Но посмотрите на это дело с моей стороны: ведь мы же думали, что вы атакуете нас!
Самый маленький из разведчиков затрепетал, и громкий скрежещущий звук прорезал воздух.
— Да-да, я знаю! — ответил ему Мэт. — Нам нечего было здесь делать. И вы были абсолютно правы, приняв нас за непрошеных гостей, тем более что мы и на самом деле были непрошеными гостями. Но ведь нам только-только удалось сбежать из подземелья герцога Бруитфорта, и мы искали место, где можно было бы спрятаться. Мы думали, что в этом замке никто не живет, так как он расположен вблизи от замка короля, и не было никаких признаков, что здесь обитает целая армия.
Очередная тирада обрушилась на Мэта, разведчики так и сверкали.
— Но вы же и есть армия. — Мэт отвечал уверенно, но мягко. — Хотя вы и не оставляете после себя никаких очевидных признаков проживания здесь: ни лошадей, ни сена, ни навоза. Нам и в голову не пришло, что мы вторгаемся в чьи-то владения. — Мэт глубоко вздохнул. — Я сожалею о случившемся. Мы совсем не хотели причинить вам боль.
Разведчики снова что-то проскрежетали, но теперь это было больше похоже на ворчание, а не на взрыв гнева. Вперед выступил самый маленький разведчик, он все еще хмурился. Потом он заговорил. В воздух спиралью взвился его голосок.
— Да, хорошо, но я хочу попросить вас о помощи, — признался Мэт.
— А откуда ты знаешь, что они тебе говорят? — шепотом полюбопытствовал Фадекорт.
— Просто стараюсь угадать. — Но если говорить серьезно, Мэт и сам ни в чем не был уверен. Он напомнил себе, что он смелый и мудрый, и снова заговорил с разведчиками. — Это не будет что-то из ряда вон выходящее, по крайней мере для вас. Ведь вы же все равно охраняете замок, не так ли?
Осторожное посвистывание было ему ответом.
— Все верно. Итак, я просто хочу попросить вас расширить охраняемую вами территорию. Я хочу сказать, что, если король заперся в своем замке, он же не может неожиданно перебросить сюда свои силы и атаковать вашего друга дона, так?
Пораженные разведчики уставились на Мэта, потом что-то защебетали, явно выражая удовольствие.
Вот так-то лучше. Мэт был не совсем уверен, что разведчиков очень воодушевит такая идея.
Потом маленький разведчик снова нахмурился, и в воздухе прозвучало что-то: похоже, они выражали протест.
— Да, я знаю, что сила его велика, — заспорил Мэт, — но я же не говорю, чтобы вы атаковали в лоб, вот так в одиночку... я просто хочу попросить вас вмешаться, когда все наше войско эту атаку начнет. Если бы вы могли, например, просто полетать где-то рядом, внести сумятицу, то оказали бы нам неоценимую помощь.
Разведчики обменялись звуками и взглядами. То, что они говорили друг другу, напоминало некую симфонию, исполнявшуюся с утроенной скоростью. Потом самый маленький повернулся к дону. По интонации было очевидно, что он о чем-то спрашивает де ла Лукку.
— Да, я бы тоже этого хотел, мои друзья, — сказал старый дон. — Но предупреждаю вас, это опасно. У короля-колдуна есть всяческие заклинания, и он может вам здорово навредить. Нет, он может даже убить вас, развеяв по ветру.
Разведчики переглянулись, теперь в их голосах звучали мрачные нотки.
— Да, даже так, — закивал старый дон. — Он ограбил землю, души людей заполнил злом, и лучшим примером для них стал сам — порочный и жестокий; люди стали мучить и убивать животных и губить землю. А самые отпетые негодяи отравили источник, из которого появились вы. Но это все равно не повод для того, чтобы безоглядно броситься на своего обидчика.
Самый маленький разведчик повернулся к дону и обрушил на него залп сердитых аккордов, его друзья вторили ему.
— Ну почему же, это как вы хотите, — ответил им де ла Лукка. — Совсем не обязательно, что все кончится вашей смертью. Вы, возможно, сможете противостоять его колдовству с помощью этих добрых людей и их союзников. Сколько у вас людей, Маг?
— Сотни две, наверное, — ответил Мэт, — но у нас есть два мага, а еще дракон и дракогриф. Кроме того, один из нас обладает силой десятерых, а Черный Рыцарь — прекрасный полководец.
Маленький разведчик снова обратился к Мэту.
— Слишком мало, чтобы выступить против короля? Да, я знаю, по мы все равно попытаемся сделать это. — Мэт знал, что касается его самого — ему и выбирать-то было не из чего, а Иверне и Фадекорту все лучше пройти этот путь не в одиночестве. А сэр Ги, конечно, оставался сэром Ги, всегда готовым на любое дело, сколь бы ошеломительным оно ни было.
Самый маленький разведчик красиво сложил крылья и запел на самых высоких тонах.
— Теперь вы союзники, — заметил, удовлетворенно улыбаясь, дон де ла Лукка. — Собирай все свои силы, Маг. И в рядах твоих воинов ты увидишь разведчиков.

* * *

Первым из союзников прибыл Робин Гуд со своими лесными братьями. Мэт и его друзья стояли в ожидании в морской пещере. Дрожа от прохладного соленого воздуха, они наблюдали, как с каждым ударом морской волны с внешней стороны пещеры уровень воды внутри падал. Потом вдруг в пещере потемнело, и они увидели лодку, набитую людьми, которая полностью закрыла вход. Впереди лодки по воздуху плыл призрак.
Фадекорт и сэр Ги приветствовали появление лодки радостными криками. Мэт и Иверна присоединились к ним.
Старый дон выступил вперед и накинул на нос лодки веревку. Мариан поймала веревку и подтянула лодку к выступу скалы. Один из людей Робина, стоявший на корме, ухватился за кольцо в скале и удерживал лодку до тех пор, пока из нее не выскочили Робин, Маленький Джон и Вилли Скарлет.
— Лорд Мэтью! — С этими словами Робин обнял Мэта за плечи, дружеское приветствие было столь крепким, что Мат невольно поморщился и его посетили мысли о докторах-костоправах. — Очень здорово, что мы снова встретились! Мы боялись, что потеряли вас, и бродили вокруг герцогского замка, подумывая напасть на него, а потом увидели дракона, который взмыл в воздух, неся вас на своей спине. Так что с вами все в порядке? А как циклоп и девушка?
Сэру Ги достался лишь кивок, по-видимому, железное одеяние рыцаря, по мнению Робина, и так с достаточной очевидностью свидетельствовало о столь же «железном» здоровье его обладателя.
— Проскочили почти без потерь. — Мэт почувствовал, что на его лице расползается улыбка. Энтузиазм этого человека был на удивление заразительным. — И мы о вас очень беспокоились.
— Ну вот этого и не следовало делать, — прозвучал голос Мариан, которая уже вылезла из лодки и высилась за спиной Робина. — Никто не может одержать верх над моим господином и любимым.
— Ну я совершенно в этом не сомневаюсь. Ах да, Мариан, Робин Гуд, это наш хозяин, дон де ла Лукка.
— Мой Бог! — Робин схватил руку старого дона и начал трясти ее. — Как это любезно с вашей стороны принять нас!
— Неужели это тот самый Робин Гуд из сказок и легенд? — Старый дон пристально рассматривал Робина совершенно круглыми от изумления глазами.
— Тот самый, не сомневайтесь! И вытащил меня сюда наш любезный маг, чтобы я повел бедных против злобных и высокомерных. — Робин продолжал трясти руку дона.
Мэт приблизился к ним и разнял их руки.
— И именно поэтому я беспокоился о вас. Вам удалось рассмотреть королевский замок по дороге сюда?
— Да, и скажу тебе, зрелище не из приятных. — Робин нахмурился, но, когда он уже был готов продолжить свой рассказ, старый дон прервал его:
— Это уже напоминает начало военного совета, а его следует проводить, расположившись вокруг ревущего огня и попивая крепкое вино, а не стоя на скальном уступе, когда ваши люди дрожат от холода и сырости. Пожалуйста, лорд Маг, ведите их наверх, в мой зал. Теперь вы уже знаете, как туда добраться.
— Да, конечно. — Мэт приготовился к подъему, но потом оглянулся назад. — А как же вы, милорд? Уж не собираетесь же вы оставаться здесь в этой сырости?
— Уверяю вас, совсем ненадолго, — последовал ответ де ла Лукки. — Скоро может прибыть моя морская дева, хотя сейчас не то время дня, когда она обычно приходит ко мне.
Некоторое время Мэт пристально вглядывался в старика, потом улыбнулся:
— Конечно. Значит, скоро встретимся либо с вами, милорд, одним, либо в обществе. Робин, так мы идем?
— А что это за дева? — поинтересовалась Мариан, едва они завернули за первый поворот лестницы.
— Иллюзия, — ответил Мэт. — Бедный старикан прожил большую часть своей жизни в полном одиночестве, и его подсознание создало прекрасную девушку, которая якобы живет в таинственном замке под водой и навещает его время от времени.
— А ведь похоже на историю Иесс, — заметила Мариан.
— А почему ты думаешь, что это только мечта? — поинтересовался Робин.
На какое-то мгновение беседа насторожила Мэта, хотя для него самого все было совершенно очевидно. Мэт проверил указатели дороги, а потом сказал:
— Дело в том, что она все эти годы остается молодой, и то время как он стареет. И второе, она не русалка, но некто, кто может вдыхать как воду, так и воздух, что маловероятно.
— В мире волшебства? — с усмешкой спросил Робин. Мэт попытался было ему ответить, но Мариан дотронулась до его руки с сочувственной улыбкой:
— Ничего больше не говори, пока я не расскажу тебе о Иесс, но это долгая история. Давай поговорим об этом наверху.
Что они и сделали, рассевшись, как предлагал дон, вокруг ревущего огня. Рядом с очагом стоял бочонок с вином, несомненно, дар разведчиков. Веселые лесные люди Робина вытащили фляги из своих мешков. Свернувшись калачиком на нескольких подушках, Мариан выглядела на удивление привлекательно. Легкое чувство ревности закралось в сердце Иверны.
— Иесс, — в устах Мариан это звучало как Ииесс, — это был город, построенный для того, чтобы возбуждать в людях чувство благоговения. Как говорят легенды, там стояли хрустальные башни, золотые улицы струились между ними, возвышались замки из нефрита и яшмы. И город был очень-очень древним. Очень! Когда возник Египет, Иесс стоял уже много веков, и все же это был живой город. Так говорят легенды.
— Легенды много чего рассказывают, — шепнул Робин Мэту на ухо, — и прибавляют такого глянцу, от которого скисли бы любые факты.
Ладно, решил про себя Мэт, ему тоже следовало об этом знать, если об этом знают все. Поэтому он внимательно следил за рассказом Мариан.
— Но самым удивительным было место расположения этого города, ибо находился он прямо посреди моря, но не на острове, а именно посреди моря.
— А как это может быть? — спросила Иверна. — Море мгновенно затопило бы его.
— А вот и нет, — ответила Мариан — Высокая-превысокая стена с огромными воротами ограждала город от моря. И правил в Иессе король, и двор его жил в непрестанной радости, придворные его блистали великолепием нарядов и искрящихся драгоценностей, но никто из них не мог сравниться с дочерью короля.
Менестрель начал поглаживать струны своей арфы, чтобы тихой мелодией сопровождать рассказ Мариан.
— Мне приходилось кое-что слышать об этой девушке из Иесса, — нахмурившись, вмешался в разговор сэр Ги. — Насколько я помню, у нее была не очень-то добрая душа.
— Скорее наоборот, — продолжила Мариан. — У нее была мелкая душонка, она была жестока и хитра. Но все терпели ее ради своего короля да еще потому, что боялись ее колдовства.
— Ах вот как! Так она еще и колдунья!
— Да, — Мариан кивнула, — она была ведьмой, очень могучей ведьмой, она обладала такой силой, что могла заставить любого человека исполнять ее желания. Поэтому она презирала всех мужчин и всегда высмеивала их. Пока не встретила человека, который смог противостоять ее уловкам потому что любил ее просто за красоту. Они обручились, и так прошел счастливый год и еще немного времени, но вот очарование любви стало меркнуть, и он постепенно начал понимать ее истинную порочную сущность.
— И потом она его сгубила ради своего удовольствия. — Арфа менестреля издала какие-то душераздирающие звуки.
— Она бы так и поступила, и уже были готовы всякие колдовские штучки против него, но он бросился искать защиты у короля. И тогда король взял молодого человека под свою защиту и приказал дочери пощадить его. Озлобленная, она ушла из дворца, ее душа была переполнена ненавистью и яростью. Хоть она и была очень могущественной ведьмой и обладала страшной силой, но все равно не могла сравниться со своим отцом. И вот однажды ночью, когда отец-король спал, она нагнала на замок глубокий сон, пробралась туда и украла с шеи отца ключи от ворот города. Ведьма открыла ворота и впустила в город море.
— Нет, я такому не верю, — запыхтел Фадекорт. — Такие, как она, очень ценят свою собственную безопасность, и удобства для них превыше всего. Не думаю, что она захотела погибнуть вместе со всеми горожанами.
— Может, она задумала заключить сделку с Морским Царем, — продолжала Иверна, — и вместе с ним перебороть короля. Но ее сила снова не смогла противостоять силе короля, и его морские кони погубили ведьму.
Мэт нахмурился, пытаясь отыскать истоки тех фактов, о которых узнал из рассказа Мариан. Так, портовый город, который сооружал дамбы, чтобы отгородиться от моря, в конце концов был затоплен, а скорее всего смыт огромной приливной волной.
— И вот так сгинул Иесс, — шепотом закончила свой рассказ Мариан, и арфа, всхлипнув, затихла.
Веселый народ Робина зашевелился, кое-кто вздыхал, а потом все снова заговорили между собой.
— Так что же, наш хозяин думает, что этот затонувший замок, — поинтересовался сэр Ги, — лежит под его собственным?
— Похоже, что так оно и есть, — последовал ответ Мэта. — И если легенды, похожие на эту, распространены в данной местности, нет ничего удивительного, что они подстегнули воображение старого и одинокого человека. Но нам не следует полагаться на мечты, они нам сейчас не помогут.
— Мечтать не вредно, — заметил Робин с ухмылкой, хотя его самого смущала собственная ирония. — Но ближе к делу! Как же нам взять королевский замок, лорд Маг? Несомненно, что его стены хорошо защищены от наших стрел.
— Можно было бы тараном сделать несколько пробоин в стенах замка, — предложил Фадекорт.
— Отметину, да, — согласился сэр Ги, — но не пробоину. Нет, мои друзья, еще никому не удавалось захватить этот замок с помощью оружия, и никогда этого не произойдет в будущем.
— Силой оружия. — Мэт ущипнул себя за ухо. — Это значит, что замок все-таки можно как-то захватить. Единственный вопрос, каким образом это сделать?
— Путем предательства, — ответил Робин. — Предатель откроет изнутри двери замка. Но будь уверен, лорд Маг, мы до такого никогда не опустимся!
— Да, — медленно заговорил Мэт, — но если бы одному из нас удалось пробраться в замок и открыть ворота, это не было бы предательством.
— Что правда — то правда, — согласился Робин. — Но как мы сможем осуществить это?
— Возможно, я знаю парочку таких приятелей, которые смогли бы сделать это. А, Пак?
— Что, Маг? — С этими словами второй Робин вы сунулся из доспехов сэра Ги.
— А что, это мысль, — согласился рыцарь. — Послушай хобгоблин, а ты смог бы проникнуть в замок короля-колдуна?
— Я уже попробовал сделать это, — помотав головой, ответил Пак, — да так хитро, что никто и не догадался. Но замок охраняется страшными заговорами и заклинаниями, а воздух в нем весь пропитан злобой и пороком. В нем были убиты эльфы, все до одного. Я поспрашивал эльфов, живущих здесь в округе, так они мне рассказали, что, когда король-колдун захватил замок, его вторым указом был указ об уничтожении всех эльфов, и тех, которые служили Добру, и тех, которые просто не согласились служить королю.
Все слушавшие Пака содрогнулись от этой истории. Мэт, пересилив ужас от услышанного, спросил:
— Так это был его второй указ. А каким же был первый?
— Убить настоящего короля и всех его сторонников.
— Ты уж прости его за простоту, — обратился сэр Ги к Паку. — Сам понимаешь, он же волшебник, а не воин.
— А ты человек чести, — заметил Пак.
— Это правда, поэтому мне не к лицу знать что-нибудь о неблагородных и постыдных делах. Спасибо тебе, эльф.
— Позовешь, если что... — И Пак снова исчез в латах сэра Ги.
— Значит, остается еще один, — со вздохом сказал Мэт. — Макс?
— Да, Маг. — Яркая искорка заплясала перед Мэтом, а все остальные в ужасе отшатнулись от него.
— Да не бойтесь, ребята, — крикнул Мэт. — Сам по себе этот демон ни хороший, ни плохой, но он на нашей стороне.
— Ну до чего некоторые смертные глупы, не знать таких простых вещей! — усмехнулся Макс. — Ну и что тебе от меня надо, Маг?
— Просто некоторую информацию. Как ты думаешь, удастся ли тебе пробраться в этот замок, через пролив и прогнившие ворота?
— И по пути напустить ржавчину на некоторые детали? Нет. Я испытывал некое странное чувство относительно этого места и отправился туда разузнать кое-что, но все вокруг окутано некоей силой, энтропия там на пределе, и для меня оно проклятое.
Еще один очень интересный аспект — зло и хаос, достаточно долго удерживавшиеся вместе, чтобы породить бедствие. Мэт вздохнул:
— Следующего вопроса я задавать не буду, ибо ответ и так ясен.
— Ну и что же, ты не попытаешься проверить его?
— Только не экспериментально. Я делаю ставки исключительно на то, в чем совершенно не сомневаюсь.
— Любое число когда-нибудь должно сыграть, — прогудел демон.
— Игра слишком крупная, чтобы рисковать. А тебя я позову, когда настанет время сыграть в рулетку.
— Баккара, — резко бросил Макс и исчез. Робин Гуд нахмурился:
— Почему ты связываешься с этим крысенышем?
— Потому что он мог бы прорваться сквозь оборону короля. — Мэт откинулся на стуле и помотал головой. — Я совершенно не знаю, что делать, сэр Ги. Ведь должен же быть какой-то путь, чтобы попасть в замок, но, если он и есть, я его не вижу.
— Да, конечно, вы можете его найти!
Все повернули головы на голос де ла Лукки, который появился у входа в подземелье.
Старый дон стоял, освещенный факелами. Он держал за руку прекрасную молодую женщину и не отрывал глаз от ее загадочного лица. Его губы растянулись в глупую улыбку.
Мэт уставился на незнакомку. Ее зеленое одеяние было сделано из полотна, сотканного из морских водорослей, а ветки с листьями создавали впечатление, что ее мантия украшена перьями. На пальцах сверкали золотые кольца, и великолепная диадема украшала ее волосы. Волосы были белокурые, но не золотистого оттенка, а слегка зеленоватые. Лицо очень бледно, но губы были ярко красными, а глаза, как море, — глубокие, переливчато-зеленые. Она повернула голову, чтобы увидеть гостей старого дона, и перед ними возникло нежное лицо сердцевидного овала со слегка вздернутым носиком и огромные, волшебной красоты глаза. И в этих глазах покой и безмолвие. Она улыбнулась:
— Да, это они, милорд! Смертные, но не грешники! Я чувствую их удивление! Это чудо!
Мэт почувствовал легкий озноб от волнения. Он осторожно встал и повернулся, чтобы поклониться молодой даме:
— Ваш покорный слуга, мадемуазель. С кем я имею счастье говорить?
Девушка захлопала в ладоши и радостно рассмеялась:
— Ах, как он нетерпелив, вот этот! Милорд, вы представите нас друг-другу?
— С удовольствием. — Де ла Лукка просто сиял. — Лорд Маг, это — леди Синелла, девушка, о которой я вам рассказывал. Леди Синелла, это Мэтью, лорд Маг Меровенса.
Мэт посмотрел на старика с ужасом. Он что — рехнулся, выдать Мэта с головой непонятно кому, эдак весь их заговор можно в два счета провалить!
Нет. Старик знает, что делает. Мэт усилием воли заставил себя расслабиться. Дама наверняка на их стороне.
Широко распахнутыми глазами она оглядывала зал.
— Мне никогда не приходилось видеть так много смертных, собравшихся в одном месте! Но ужасно приятно, что в этом зале больше не звучит эхо пустоты. Когда вы мне рассказали о них, милорд, я все время мучилась вопросом, зачем они пришли.
Старый дон начал было отвечать, но Мэт резко прервал его:
— На этот вопрос можно будет ответить через некоторое время, но только после того, как вы познакомитесь с остальными из нашей компании.
Маг быстро оглядел своих соратников, прикидывая, кого представить первым.
Фадекорт все еще пребывал в полном ошалении. Он держал за руку недоумевающую Иверну — их потрясло то, что старый дон, оказывается, говорил правду. Что касается сэра Ги и Робина — их замешательство длилось лишь долю секунды, они быстро пришли в себя и встали со своих мест готовые ко всему... как всегда.
— Это Робин Гуд, законный граф Локслей, в настоящее время объявлен вне закона, так как восстал против тиранов. Милорд, граф... мадемуазель... э-э... леди Синелла.
— Но я и мадемуазель де Иесс тоже, — сказала дама, пожимая руку Робин Году. — Но я не та, из легенды, которая принесла погибель своему городу. Я ее потомок. Она давно мертва, ее титул перешел ко мне.
Дама повернулась к сэру Ги, и Мэт торопливо заговорил:
— Сэр Ги де Тутарьен, Черный Рыцарь, — леди Синелла, мадемуазель де Иесс.
Дама наклонила голову, с улыбкой рассматривая сэра Ги:
— Вы хотите, чтобы все поверили, будто вы просто-напросто одинокий рыцарь, сэр Ги?
Сэр Ги успел поцеловать кончики пальцев дамы прежде, чем она убрала руку.
— Мне кажется, мадемуазель знает гораздо больше, чем говорит, — пристально глядя на даму, заметил рыцарь.
— Как и следует делать любой разумной даме, — быстро парировала Синелла, — или любому благоразумному человеку. Моя предшественница не была такой, хотя и думала, что очень благоразумна — и все же это было тщеславное презрение ко всем окружавшим ее, скрывавшееся под другой личиной. И именно из-за своей гордыни она затопила город.
— Но как же, — возразила Иверна, — могло погибнуть так много народа из-за гордыни одной-единственной женщины?
— В Иессе было много хороших людей, — продолжала дама, — так как влияние моей прародительницы простиралось достаточно далеко. Но мой дед собрал немногие светлые души вместе у себя в замке, и погибли только те, кто заслуживал гнев Морского Царя. Там, под волнами, в замке, у нас остался веселый двор, и мы никогда не испытываем нужды или печали, потому что никому из нас не грозит смерть, а дедушка научил морских обитателей снабжать нас всем необходимым. И они это делают в обмен на дедушкино покровительство. Скажи это своим друзьям, и будьте уверены, эта бухта неприкосновенна и для тех, кто рыбачит, и для тех, кто ныряет!
— Точно так, — подтвердил старый дон. — Никто никогда не будет ловить рыбу в моем заливе или в проливе, отделяющем мой остров от материка, а с теми, кто попытается вытаскивать из воды в этом месте что бы то ни было, произойдут ужасные вещи.
«Это не улучшает наше положение», — подумал Мэт.
— Вы хотите сказать, что у вас ни разу не возникали неприятности с правящим ныне королем?
Синелла состроила недовольную гримасу:
— Были некоторые недоразумения, когда он, заняв трон, попытался ловить рыбу себе на ужин, но бурное море перевернуло его лодки, а морские чудовища разбили его корабли. С тех пор и поныне мы ощущаем силу его черного колдовства, ну, как если бы вам на зуб попал кусочек железа или кто-то громыхнул у вас над ухом, но мой дедушка легко справляется с ним. И все морские обитатели спасаются у нас, а огромные монстры бороздят воды, проверяя действие дедушкиного заклинания, направленного на защиту всех морских тварей. Конечно, не в наших силах разбить столь огромное королевство, но если бы мы смогли, то не колебались бы ни секунды.
— Прекрасно! — Мэт более пристально посмотрел на девушку. — Но это и наша цель тоже, и именно поэтому мы здесь все и собрались. Дон де ла Лукка оказал нам гостеприимство, хотя он прекрасно знает, что таким образом увеличивается опасность, грозящая ему самому. Все настроены столь же решительно, как и я, хотя, по правде говоря, мы и представить себе не можем, как пробраться в замок.
— Вы тоже хотите это сделать! — Девушка посмотрела на них пристально и заулыбалась. — Но вас уж не так и много.
— Сотня или около того, — согласился Мэт, — но здесь объединилось против короля гораздо больше людей, чем в любом другом месте Ибирии.
— Что же, хорошо сказано. — Однако в голосе девушки звучала еще некоторая настороженность. — Но союзники должны встретиться и поговорить. Вы не отправились бы со мной к моему деду, чтобы посовещаться с ним?
Мэт ошеломленно уставился на девушку, чувствуя леденящий ужас. Наконец ему удалось побороть страх, и хриплым голосом он сказал:
— Под воду? О, большое спасибо, мадам, но я как-то не очень хорошо дышу на глубине.
— Да я тоже, — заверила его девушка. — По заклинанию Морского Царя вода не попадает ко мне в легкие и позволяет воздуху оставаться вокруг меня, а я могу распространить это заклинание на любого, кого захочу, для этого мне стоит просто прикоснуться к человеку. — С этими словами она протянула вперед руку. — Ну что же, вы пойдете со мной, чтобы встретиться с королем Иесса?
Мэт остолбенел, вывод напрашивался сам собой: если она захочет, одно движение — и он утопленник.
— Маг, риск слишком велик, — воскликнул сэр Ги. — Без тебя мы погибнем, а вместе с нами погибнет и наше дело. — Сэр Ги повернулся к Синелле. — Я пойду вместо него, миледи.
— А вас об этом не просят, — с озорным блеском в глазах парировала девушка, — несмотря на ваше загадочно высокое положение. Нет, лорд Рыцарь, это должна быть встреча двух предводителей, и хотя вы чрезвычайно храбры, но еще не вошли в свое королевство.
— Все правильно. — Мэт собрался силами и взялся за руку девушки. — Что ж, как вы и сказали, миледи, я должен это сделать. — Мэт поднял руку, чтобы успокоить протестовавших Фадекорта и Иверну. — Я сам ввязался в это дело, а из него есть один-единственный выход. Ну что же, миледи, мы идем?

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Глава 25
ЗАМОК ИЕСС

И она пошла, хотя, убей Бог, Мэт никак не мог понять, как ей удавалось ступать по земле при таком давлении воды. Точно так же он не мог понять, как ему удавалось оставаться внизу. Пришлось приписать это силам волшебства. Он думал, что будет плыть, но, как только вступил в воду, сразу, словно камень, пошел ко дну. Сделав глубокий вдох, он нырнул, и вот уже вода накрыла его с головой.
Но сразу же он оказался окруженным воздухом. Ошеломленный Мэт огляделся вокруг и увидел, как вверх уплывают нитки водорослей. Только по ним он смог определить, что погружается в глубину. Но откуда тогда шел свет?
А вон там — вход в морскую пещеру. Солнечный свет с трудом проникал сквозь толщу воды. Мэт оглянулся в поисках девушки и, увидев ее впереди себя, пошел вниз по тропе.
Да-да, это действительно была тропа — очень узкая, но хорошо протоптанная. Она была выложена белым гравием, а по бокам обсажена кораллами и морскими анемонами. Какое-то время Мэт мог четко видеть предметы на расстоянии около фута, но потом морская мгла скрыла все от его глаз. Мэт двигался свободно, не ощущая сопротивления воды. Похоже, тропа — это дно воздушного туннеля, который, извиваясь, уходил вниз, дальше в глубину.
Вниз, вниз, все дальше вниз, вслед за морской девой. Она выпустила его руку, как только он коснулся ногами тропы, и теперь ему приходилось поторапливаться, чтобы не потерять ее из вида. Никакого света, кроме того, который пробивался сквозь толщу воды, а его становилось все меньше и меньше, чем глубже они опускались. Мэт уже начал беспокоиться, не потеряет ли он ее из вида, как вдруг впереди вспыхнул свет. Он лился из поднятой руки девушки. Приглядевшись попристальнее, Мэт увидел, что свет идет из огромной сказочной раковины, похожей на рог изобилия. Ему стало немного не по себе, когда он понял, что в его мире моллюск, сотворивший эту раковину, вымер уже несколько миллионов лет назад.
Здесь, как ему показалось, раковина не была ископаемой...
Они уже опустились на несколько сотен футов, когда тропа начала петлять между остатками затонувших кораблей — похоже, скалы, окружавшие замок де ла Лукка, были очень опасными. И вдруг Мэт неожиданно осознал, что обитель де ла Лукки была просто обычным маяком. Вот почему она так возвышалась над крепостными стенами замка.
Они обошли остатки галеры — и вот перед ними замок во всем своем величии и красоте.
В свое время королевский замок Иесса, наверное, не был столь живописен, но сейчас под водой он производил грандиозное впечатление. Центральная башня устремлялась вверх из середины огромной чаши. Она имела цилиндрическую форму, а из нее как будто вырастали еще четыре, но меньших по размерам цилиндра, столь изящные по своим заостренным формам, что скорее напоминали шпили, а не башни. Невысокая стена, около двенадцати футов высотой, окаймляла двор замка. Ее украшали кораллы и прочая яркая морская живность, а центральная часть постройки сияла фосфоресцирующим светом океанских глубин.
У Мэта засосало под ложечкой. Сделав глубокий вдох, он напомнил себе, что на земле этот замок выглядел бы не столь великолепно. Отсутствие водорослей и свечение камней на территории, окруженной стеной, говорило о существовании воздушного купола, который защищал замок и его обитателей. Каким бы ни было это волшебство, но море не проникало в затопленный Иесс, в сам дворец и в сады вокруг. А там внутри, как и говорилось в легенде, жил древний король, защищенный магией Морского Царя.
Мэт последовал за девушкой в распахнувшиеся ворота. Неожиданно давление воды исчезло, и он почувствовал вокруг себя воздух, увидел деревья и цветы, покачивающиеся от слабого ветерка. Мэт расслабился, наконец все то напряжение, которое он испытывал на свеем пути в глубь моря, спало. Потом он вдруг осознал, что вокруг него всюду были люди: мальчики с прутами вокруг стад коз и овец, мужчины и женщины, работающие под навесами вдоль стен, девушки, занятые вышивкой под деревьями. Господи, что это? Золотой век? Он увидел художников, рисующих картины прямо на улицах, музыкантов на перекрестках.
Музыка звучала повсюду. И вдруг неожиданное пронзительное желание охватило его — иметь возможность провести всю свою жизнь, занимаясь своим любимым делом!
Потом он вспомнил, что именно это и делал все время, только под большим давлением. Но его искусство не относилось к разряду спокойных, таких, которыми можно было заниматься в одиночестве. Мэт вздохнул и последовал за девушкой через огромные створы портала.
Им пришлось пройти через небольшой коридор из какого-то мерцающего полудрагоценного камня, открыть деревянные с позолотой двери. Двое придворных с длинными рапирами у поясов прошли мимо них, обмениваясь последними новостями:
— Ну нет, дорогой Ариен, это не то, что имел в виду Платон.
— Не то? Воистину, Ферлайн, это именно его слова!
— Нет, совсем нет, ты просто очень плохо перевел с греческого!
— Истинное значение его слов... Просто разговор двух человек...
— Господа, — тихо проговорила дама. Немного опешив, они подняли глаза, потом подобрались:
— Миледи!
Но тут они увидели Мэта и уставились на него, совершенно забыв обо всем. И о хороших манерах тоже.
— Это наш гость, — напомнила им Синелла.
— Ах да, конечно! Мы приветствуем тебя, незнакомец, в замке Иесс, — произнесли джентльмены, придя в себя.
— Мы будем беседовать с его величеством, — заметила Синелла.
— Да, конечно, миледи! Он там, в покоях, обсуждает достоинства цимбалы и лиры со своими музыкальными собратьями! — Пренебрежительная усмешка на лице одного из придворных отразила извечное снисходительное отношение философов к музыкантам.
Синелла тактично не обратила на это внимания и показала на двери. Придворные распахнули их перед девушкой.
Большой зал искрился сотнями зажженных свечей, его стены были покрыта гобеленами и расписаны красочными узорами, малахитовый пол ярко блестел, а высокий потолок был украшен великолепными фресками. Как жаль, что у Мэта не было времени рассмотреть их! Но девушка вела его к высокому помосту, где красовался позолоченный Трон, по бокам которого сияли две ярко горевшие лампы. На верхней ступеньке сидел сам король. Изрезанное морщинами лицо с крючковатым носом под серебристо-седыми волосами было полно жизни. Глаза ярко поблескивали из-под нахлобученной золотой короны. С вежливой улыбкой король прервал спорящих и попросил их удалиться. Продолжая свой разговор, музыканты отошли в дальний конец зала.
— Мой господин и предок, — обратилась к нему Синелла, — этот смертный — высокочтимый Мэтью Мэнтрел, лорд Маг Меровенса.
Мэт поклонился. Когда он выпрямился, то заметил в глазах короля лукавый огонек, но лицо короля оставалось неподвижным. Он молчал.
Ну, так они ни к чему не придут. Мэту нужна была хоть какая-то зацепка, чтобы начать беседу.
— Такое гостеприимство — для меня высокая честь, ваше величество.
— Рад видеть вас. — Торжественный голос полностью соответствовал величию короля. — Меня заинтриговало ваше присутствие, лорд Маг.
— Что вы! — с улыбкой произнес Мэт, хотя в глубине души чувствовал себя не совсем уверенно. — Неужели я такая уж и диковинка, ваше величество?
— Чтобы смертный вошел в Иесс? Да, однако присутствие моей внучки может объяснить ваше появление здесь. — Король посмотрел на девушку с ласковой улыбкой.
Синелла склонила голову в поклоне, чопорном и дерзком одновременно.
Король снова посмотрел на Мэта.
— Поэтому не ваше присутствие в Иессе столь примечательно, а ваше присутствие в замке Адаманто, в такой близости от короля-колдуна.
— Ах, это? — Мэт небрежно махнул рукой. — Я дал клятву, ваше величество, и таким образом обязал себя сделать все возможное, чтобы свергнуть короля-колдуна.
— Связанный клятвой, хотя и маг? — Король косо посмотрел на Мэта.
— Видите ли, у меня всегда был сложный характер, — признался Мэт. — Клятвы иногда даются в некотором запале...
— Хм, надо отвечать за свои слова, — грозно сказал король, но в глазах его светились веселые искорки. — Вы часто теряете контроль над своими словами? Или есть кто-то, кто может вас спровоцировать на такое, и ему это легче сделать, чем другим?
— Признаюсь! Я тогда разговаривал с женщиной, которую и сейчас люблю. Неужели вы сможете осудить меня за то, что я решил сразиться с колдуном?
— Во имя любви? Конечно, нет, милорд. — Король хохотнул. Обменявшись взглядом с внучкой, он сказал: — И все же я, наверное, очень невежлив, досаждая гостю вопросами. Давайте узнайте теперь меня. Разве нет ничего такого, что бы вы хотели узнать об Иессе?
— Ну раз уж вы заговорили об этом... — Мэт оглянулся на придворных, потом снова посмотрел на короля. — Девушка кажется слишком юной, чтобы быть вашей внучкой...
— Да, она моя прапра... — моей дочкиной дочки, у которой была дочка, и у той дочки... В общем, нас с ней разделяют тридцать поколений, лорд Маг.
Мэт кивнул:
— Я приблизительно так и думал. А ваша дочь была?.. — Мэт смущенно замолчал.
— Вы подумали, что, если будете говорить о моей дочери, я очень расстроюсь. — Король покачал головой, он, очевидно, сочувствовал сейчас Мэту. — Не бойтесь, лорд Маг. Годы текли, проходили столетия, которые постепенно перетекли в тысячелетия, и боль стала призрачной. Я не отрицаю, что эта боль может возродиться снова, но мой весьма почтенный возраст надежно меня защищает. Так узнайте, моя дочь нашла тогда мужчину, который последовал за ней.
— С помощью своей колдовской силы она находила многих, — заметила Синелла, в ее голосе сквозило презрение. Как же тороплива юность в суждениях, и как она нетерпима! — Каждого мужчину, которого желала, она околдовывала и с каждым разом испытывала к ним все большее презрение за то, что они поддались ее колдовству.
Старый король утвердительно кивнул:
— Но вот случилось так, что она встретилась с сыном одного дворянина, который путешествовал в то время с караваном. Он полюбил ее, как только увидел, а она влюбилась в него, потому что в нем это чувство возникло без всякого колдовства. Она вышла за него замуж, и у них родился ребенок. Но истинная натура всегда жила в сердце моей дочери, не важно, как ей удавалось удачно скрывать это от него Я не сомневаюсь, что, уже когда она носила под сердцем дитя, дочь составила страшный план, который хотела выполнить.
— Существовало заклинание огромной силы, с ним даже она не смогла бы справиться, — приглушенным голосом сказала девушка, — потому что для этого необходимо было принести в жертву ребенка, и не просто ребенка, а ребенка, рожденного самой колдуньей. Знайте, Маг, что именно такая безграничная безнравственность и является сутью злого колдовства, когда требуется сбросить со счетов все и вся.
Мэт мог поверить в это, он знал по своему собственному опыту «работы в области магии», что все эти манипуляции были не чем иным, как намерениями и волей творившего заклинание, выраженными в символах. Он ощутил озноб, представив себе, какими могли быть результаты, к которым стремилась ведьма.
— Похоже, у нее не зря была такая репутация. А было хоть что-нибудь, что могло бы спасти жизнь ребенка?
— Ее отец, — последовал ответ старого короля, — потому что он смог узнать о страшных намерениях матери своего ребенка.
— У него наконец открылись глаза, и он понял порочность своей жены, — с дрожью произнесла Синелла. — Узнав о ее страшном плане, он в конце концов осознал, кем она была на самом деле. И ради своего ребенка он бросился под защиту моего деда и взял с собой дитя — и из-за него был затоплен Иесс.
— Дикая ярость, — продолжал король, — заставила мою дочь вызвать из моря всех черных духов и бросить их на Иесс. Но надо заметить, что я всегда был неизменно предан Морскому Царю Посейдону, я всегда старался править справедливо и мудро и вовремя делал подношения его океанскому величеству. Посему, в то время как море уничтожало Иесс, ко мне явился Морской Царь, и мы заключили сделку.
— Сделку? — Мэт удивленно уставился на короля. — Но зачем существу, которое может управлять всем морем, всеми, кто в нем обитает, понадобилось заключать сделку с простым смертным? Конечно, я могу понять, ведь, будучи милосердным, он мог бы вас даже наградить за то, что вы всегда были хорошим монархом...
— Видимо, так и было, но, наверное, он еще хотел дать мне возможность сохранить остатки моей гордости. — Король улыбнулся. — И все же ему кое-что требовалось. Дело в том, что Морской Царь ненавидел колдовство моей дочери и хотел, чтобы всякая память о ней была уничтожена, ну а больше всего он мечтал, чтобы сгинули все ее колдовские орудия и особенно книги заклинаний. Некоторые из них были направлены прямо против него, и море никак не могло с ними справиться. Он предложил, чтобы я уничтожил все это, чтобы моя дочь не смогла направлять заклинания против простых смертных и чтобы дверь в ее покои охраняли самые страшные и жестокие заговоры. Дело в том, что, придя в ярость, моя дочь бросилась во дворцовую башню, чтобы оттуда призвать всех своих злых духов, при этом она забыла запереть дверь в свои покои. Тогда я вошел в ее комнату, сжег все колдовские книги и бросил в огонь ее зелья. Когда я делал все это, я слышал, как она кричала, охваченная яростью, но она не могла оторваться от начатого дела, потому что черные силы, которые она вызвала из моря, могли разорвать ее саму на куски. Чтобы отомстить мне, она направила их против нашей страны, но Морской Царь пообещал мне, что мой замок останется нетронутым. В тот ужасный час он пришел ко мне на помощь и защитил меня и моих людей от морских шквалов. Страшный прибой разнес Иесс на куски, и все остальные погибли вместе с ним... — Теперь голос короля звучал мрачно, и он отвел от Мэта потемневшие от воспоминаний зрачки.
Синелла тихо положила свою руку на его плечо, король поднял глаза. Пристально вглядываясь в лицо внучки, он постепенно пришел в себя и наконец смог через силу улыбнуться.
— Но этот замок выжил, — снова повернувшись к Мэту, сказал король, — защищенный огромным пузырем воздуха, которым мы теперь дышим. Каким-то заклинанием Морской Царь добился того, что воздух постоянно обновляется, и никто из нас не умрет, по крайней мере до тех пор, пока мы живем здесь.
— Но если вы покинете это место, вы умрете?
— Мы можем умереть, — поправила его Синелла, — если мы покинем границы владений Морского Царя, его защита не распространяется на сушу: там мы начнем стареть, и там нас смогут убить.
— Но если вы не покинете это место, вы остаетесь бессмертными? — У Мэта закружилась голова при мысли о том, какой же ужасной может оказаться клаустрофобия, если она вдруг появится у этих добровольных пленников! Не было никаких сомнений, что те, кто жил в этом подводном городе, были людьми, которые очень ценили спокойствие и созерцание.
— Вот так и выросла моя внучка, — заговорил снова король, — жила под водой и знала о мире людей только по моим рассказам. Мало кто из моих придворных решился остаться со мной, даже из тех, кто был рядом со мной в тот страшный день. Увы, как только Посейдон обратил против моей дочери те самые волны, которые она вызвала, и как только она утонула в волнах своего собственного зла, все мои придворные покинули меня. Сначала они уходили по одному, потом парами, а потом десятками. Но внучка была моей отрадой, а ее отец — моим другом, хотя в конце концов он умер, устав от жизни. Его дочка подросла и превратилась в хорошенькую и добрую девушку. Она нашла себе мужа среди людей, селившихся на берегу, и он стал жить с нами здесь в любви и согласии. Она родила ему троих детей. И они, как и все их предки, отправились на сушу искать себе спутников жизни. Однако одна из внучек решила не возвращаться в мой замок под морскими волнами, а потом и ее дети отправились наверх, влекомые зовом земли. Одна из праправнучек спустя долгие годы возвратилась в замок и привела с собой своего мужа, а я был счастлив, очень счастлив, потому что от каждого поколения здесь со мной было по крайней мере по паре человек, которые сочли приемлемой жизнь в моем замке под водой.
Мэт завороженно слушал рассказ короля, но некоторое несоответствие заставило его нахмуриться:
— А разве среди ваших внуков и правнуков не было мальчиков?
— А как же! Но как и все мальчишки, они были неугомонны, и наступал день, когда они уходили в мир людей искать свое счастье и жен. Некоторые из них удачно женились, про других я ничего не знаю... Но большинство из них вели уединенную жизнь чужаков, потому что они были силками и выглядели очень страшными, хотя и были очень хорошими. Некоторые нашли себе таких же, как они, жен, и, конечно, родившиеся у них дети оставались силками. Ну а те, которые пытались найти себе человеческих жен, редко оказывались счастливы в своем браке и отпускали их обратно. Но существовали еще и другие силки, непохожие на этих, и мои правнуки прослышали о них. Они отправились бродить по белу свету в поисках этих других. И им удалось найти свои пары. Некоторые вернулись обратно, чтобы растить своих детей под моей защитой, другие остались с тем народом, где нашли свою пару. И даже некоторые из их детей, когда взрослели, отправлялись искать меня и женились на моих правнуках.
Этот остров у нас над головой заселен несколькими тысячами моих потомков, хотя вы их и не сможете увидеть: они прячутся в пещерах и скалах из-за страха перед королем-колдуном и его охотниками, которые преследуют их своими страшными заклинаниями, чтобы насолить мне. Здесь король не может тронуть их, но нам бы не хотелось слишком уж его искушать.
— Они очень хорошо прячутся, — нахмурился Мэт. — Я не видел ни одного, когда входил. Конечно, было немного темновато...
— Вот и они. Очень многие из них спускаются вниз, чтобы побывать у меня, так что я живу здесь среди тысяч своих потомков, и я считаю, что меня с лихвой вознаградили за мою беспорочно прожитую жизнь.
Холодок пробежал по спине Мэта, когда он посмотрел на придворных:
— Значит, все эти дамы и господа...
— Да, мои праправнучки и их мужья — простые смертные, которые стали долгожителями, здесь, за стенами Иесса, — кивнул король. — Так-то, лорд Маг. Вот только моя самая младшенькая внучка еще не нашла себе земного супруга, который пришелся бы ей по сердцу.
Мэт с опаской посмотрел на девушку, но, прежде чем он успел что-либо спросить, она звонко рассмеялась; ее смех звучал как журчание веселого ручейка.
— Нет-нет, лорд Маг. Я не влюбилась в вас. По меркам нашего народа я еще слишком молода, чтобы искать себе мужа. Пусть эти мысли не беспокоят вас. Я еще не встретила своей настоящей любви. Меня просто заинтриговал человек, который готов пожертвовать своей жизнью, чтобы завоевать руку дамы.
Мэт обиженно поджал губы, но потом усилием воли выдавил подобие улыбки:
— Ну что же, миледи, смотрите во все глаза, потому что я сомневаюсь, что вам когда-нибудь еще придется увидеть такого глупца.
— Но почему же, — заметила девушка, — это происходит каждый раз, когда я смотрю на сыновей и дочерей земных людей. Вы, лорд Маг, просто редкий образчик, потому что признаетесь в своем безрассудстве.
— Мне кажется, — нахмурился Мэт, — что вы сейчас сказали нечто чрезвычайно глубокомысленное, если я правильно смог вас понять, но дело в том, что я дал клятву, что разделаюсь с королем Ибирии или погибну, пытаясь сделать это. И мне надо найти путь, как решить свою задачу.
— А в чем дело? — Король улыбнулся. — Захватите его замок.
Мэт, задумавшись, посмотрел на короля:
— Легко сказать, ваше величество, но у меня всего двести бойцов, а его замок надежно защищен. Как мы выяснили, единственный путь — как-то пробраться в замок и изнутри открыть ворота. Но мы еще не решили, как можно забросить в замок несколько человек.
— Все очень просто! — сказал король Иесса. — Вы можете пройти туда через мои владения.
Мэт молча уставился на короля.
— Я тоже хочу, чтобы этот нечестивый король исчез, — пояснил король Иесса, — потому что осколки его злой магии и жестокостей загрязняют воды моих владений, а его охотники преследуют моих правнуков. Нет, лорд Маг, в этом деле я — с вами.
— Я... я благодарю вас, ваше величество...
— Не стоит. Вы первый человек за несколько столетий, который осмелился бросить вызов Злу. Я почту за честь помочь вам.
— Я благодарю вас снова. — Мэт склонил голову. — Но как проход через ваши владения приведет нас в замок Гордогроссо?
— Я вам уже говорил, что мои люди по желанию могут выходить на землю, — пояснил король. — Это тоже было частью нашей сделки с Морским Царем — дать мне возможность путешествовать к поверхности острова и проходить на материк.
Мэт вскинул голову, как охотник, почуявший приближение зверя:
— И в каком же месте на материке выходит на поверхность этот проход?
— Рядом со скалой на вершине холма, так что его можно легко замаскировать. Похоже, он был слишком хорошо замаскирован, потому что спустя несколько тысяч лет этот холм был выбран для строительства крепости, чтобы охранять вход в гавань, а около двухсот лет назад король-колдун установил свою черную власть и поселился в этом месте.
— Вы хотите сказать, что у вас есть туннель, который выходит наружу в подземельях Гордо... — короля?
— Точно так.
У Мэта перехватило дыхание.
— Я не думаю, что вы могли бы позволить мне провести всю...
— Вашу армию? Нет. — По лицу короля пробежала грустная улыбка. — Я думаю, что это было бы слишком даже при щедрости Морского Царя. Этот выход он даровал только мне и моим людям, и я бы не хотел злоупотреблять его добротой. Мне кажется, он был бы чрезвычайно разгневан, если бы вы провели свою армию через мои владения и его дороги.
— Я на самом деле подумывал о небольшой группе. Скажем, человек двадцать?
— Двадцать? — Король нахмурился, подумал и покачал головой: — Боюсь, слишком много. Ну, может быть, дюжину вооруженных мужчин...
— Значит, двенадцать. — Мэт почти пропел эти слова. — Я благодарю вас, ваше величество! Я буду благодарен вам до конца своей жизни! До...
— Хватит и до конца вашей жизни, — с улыбкой остановил его король. — Уверен, что она не будет короткой. Поторопитесь, лорд Маг. Собирайте своих людей.

Предыдущая страница 25 Следующая страница


Маг, связанный клятвой 26

Глава 26
СМОТР СИЛ

Наверное, Мэту следовало прибавить «людей», но теперь Мариан должна была остаться. Мэту следовало бы сказать «живую силу», по, раз это не было сказано, в отряд не попадали и Стегоман с Нарлхом.
Во всяком случае, это означало, что Мэту придется объясняться с ними.
— Понимаете, — выкручивался маг, — вы противоположные силы: он — король воды, вы — духи огня.
Стегоман обменялся с Нарлхом желчным взглядом.
— Ну конечно, мы выдыхаем огонь, — согласился дракогриф, — значит, существа второго сорта!
— Нет, ну как бы вы себя почувствовали, если бы к вам в гнездо вдруг заявился морской зверь?
— Лорд Маг, мне кажется, мой прадедушка, — Синелла тронула Мэта за рукав, — совсем не будет возражать, если вам на самом деле нужно, чтобы с отрядом пошел один из этих зверей.
Мэт молча уставился на девушку.
— Теперь видишь, — ухмыльнулся Нарлх, — надо было сначала спросить, а?
— Да, но я просто предположил...
— Тем не менее это один из нас, — профыркал Стегоман, — насколько я понимаю. Ну, Маг, говори, который.
Мэт сглотнул и повернулся, его взгляд скользил с одного монстра на другого.
— Во мне больше огня, — заметил Стегоман. — И я лучше летаю.
— Лучше? — рявкнул Нарлх. — Ты, безмозглая ящерица, у кого из нас перья растут?
— Ты что, — повернулся дракон, — уж не думаешь ли победить меня на дальность полета?
— То, что мне не нравится летать, совсем не значит...
— Господа, господа! — Синелла подняла руку, стараясь сдержать улыбку. — Я, наверное, не ошибаюсь, дракон благородно хочет отступить в сторону и предоставить это почетное место дракогрифу?
Нарлх вывернул голову и уставился на Стегомана.
Дракон заерзал:
— Конечно, я бы с большей радостью отправился с Магом, чем остался здесь. Это будет великолепное предприятие — выжить или умереть, и...
— Эх, это точно, — Нарлх даже прищелкнул своим клювом, — но мне еще нужно завоевывать репутацию, а у тебя она уже есть!
— Ну разве может кто-нибудь сравниться с драконами в учтивости? — сладким голосом пропела Синелла. — Принести себя в жертву...
— Эй, минутку! Вы не должны говорить, что он готов в большей степени принести себя в жертву, чем я! Я, между прочим, не менее скромный, чем он! И я вам это докажу! Ты, дракон, можешь хоть сейчас нырять в это море! А я остаюсь!
— Я бы ни за что не... — начал Стегоман.
— И не надо. — Синелла хлопнула в ладоши, как бы ставя точку в этом споре. — Позвольте Нарлху сделать благородный жест. В то время как вы будете сопровождать нас в глубинах океана, позвольте ему покорять воздушный океан.
Нарлх пристально уставился на них, прикидывая, не сыграли ли они с ним шутку и не лишили ли его в конце концов чего-нибудь хорошего.
Мэт задумался тоже. Синелла справилась с этим очень ловко. Мэт все время старался напоминать самому себе, что она была в два раза старше его. И было совершенно очевидно, что девушка хотела, чтобы именно Стегоман сопровождал их на морское дно. Интересно почему?
Но подумать над этим у него не было времени. Робин Гуд уже трогал его за рукав:
— Лорд Маг, мы все готовы. Может, ты еще раз прикинешь и скажешь, не забыли ли мы чего?
Он должен был говорить Робин Гуду, все ли готово для их похода? Он, маленький мальчишка, который зачитывался историями о Робин Гуде с таким же благоговением, с каким люди читают Библию.
Но он был штатным магом, и Робин просил его проверить все, что касалось волшебной стороны дела. Мэт прошел вдоль шеренги добровольцев — лесных братьев и крестьян, рыцарей и сквайров, всех защитников, которые объединились для осады Зла в замке короля-колдуна и которые в любой момент могли сами стать осажденными.
Они все были готовы. Каждый из отряда. И если среди них и был кто-то, кто сомневался в своих силах, Мэт, конечно, не смог бы определить его.
Потом Мэт осознал всю смехотворность ситуации: Робин Гуд просит его провести волшебный осмотр, в то время как у него под рукой всегда есть собственный волшебник. А понимал ли он это? Мэт медленно повернулся к монаху Туку:
— Преподобный, могу ли я попросить вас, чтобы вы проверили и сказали, нет ли в нас слабости духа и не дрогнет ли кто перед лицом армии Зла?
Робин и Мариан выглядели слегка ошарашенно, а брат Тук густо покраснел:
— Я всего-навсего скромный, тихий монах...
Маленький Джон чуть не поперхнулся от смеха.
— Но ведь это входит в ваши обязанности. — Мэт подтолкнул монаха.
На какое-то время брат Тук словно застыл. Потом со вздохом поднял голову и сделал шаг вперед, чтобы осмотреть выстроившихся в шеренгу.
И в ту же минуту в комнате возникло страшное напряжение. Либо все эти люди знали его силу, как он ни пытался провести их, либо наоборот — все, что произошло перед их глазами, было для них полной неожиданностью, — но все в комнате вдруг почувствовали, как страшная сила начала их придавливать.
Это ощущение исчезло, как только брат Тук отвернулся от них. Его взгляд был все еще туманен, как будто он оставался в трансе.
— Все в порядке? — мягко спросил Мэт.
— С ними да, — ответил он как будто издалека. — А вы, лорд Маг, отойдите со мной в сторонку.
Все уставились на Мэта, а он почувствовал, как его пронзило какое-то тревожное чувство, но брат Тук уже шел к маленькой комнатке, которая примыкала к залу. Мэту ничего не оставалось делать, как последовать за ним.
Тут монах достал из кармана свою епитрахиль, поцеловал ее и накинул вокруг шеи. Он сложил руки, склонил голову и замер.
Мэт понял, что настал час исповеди.
Но все дело было в том, что он и представления не имел, в чем ему исповедоваться. Нет, сомнений не было, что с того момента, как он оказался в Ибирии, было совершено много ошибок... Но он как бы уже исповедовался один раз, и его беседа с ангелом могла бы быть расценена как примирение. А с тех пор он вроде бы и не совершал никаких больших прегрешений, если не считать убийства колдунов и их приспешников, да и то в целях самозащиты.
— Отец мой... но я даже не знаю...
— Зачем ты пришел в Ибирию? — Казалось, голос монаха прилетел к нему с ветром откуда-то издалека.
И тут Мэт начал осознавать, что он говорит не с монахом Туком, а с кем-то более могущественным.
— Как зачем, чтобы свергнуть узурпатора с трона и восстановить Добро в Ибирии. — Неожиданное горячее желание говорить правду вдруг всколыхнулось в нем. — Ну, по крайней мере открыть путь для Добра. Я не знаю, смогу ли я восстановить что-то сам.
— По сути, это хорошо. Но твои мотивы могут отравить твои цели, лорд Маг. Почему? Каково твое личное желание во всем этом? Ты пришел, чтобы стать королем?
— Ну, в общем... да, — признался Мэт. — Я планировал занять трон. А что здесь не так? Я, несомненно, лучше, чем этот король. С другой стороны, на это не надо много...
— Нет, для того чтобы стать хорошим королем, требуется очень много, — со вздохом сказал монах. — Ты же не королевских кровей, лорд Маг, у тебя нет тех качеств, которые необходимы монарху.
В Мэте начала закипать злость, но он понимал, что брат Тук говорит не совсем от своего имени. Может быть, он и не имел права наставлять Мэта, но тот, кто говорил через брата Тука, имел это право.
— Ты утверждаешь, что я не более легитимный король, чем тот, который правит страной сейчас?
— Точно так. Спроси самого себя. Маг: «Зачем я стремлюсь к власти? Я делаю это ради блага людей, ради славы Господа Бога? Или...»
— Нет, это для того, чтобы я имел право жениться на королеве Алисанде. — Эти слова, казалось, выскочили прежде, чем Мэт успел осознать это. Он стоял в растерянности от того, что он только что сказал.
Братец Тук издал такой звук, как будто воздух вырывался из концертного органа:
— Ты не должен вступать на трон ради своих собственных интересов, лорд Маг, сколь бы значимыми они ни были. Мы говорим о людях, о том, что лучше будет для них. И знай также, что истинный наследник престола Ибирии стоит здесь в большом зале среди нас.
Эти слова словно током ударили Мэта. Он вскинул голову и уставился на монаха. Тот стоял перед магом, но его взгляд был направлен на что-то далекое, чего Мэт не мог видеть. Он ни секунды не сомневался, что брат Тук говорит правду.
— Истинный наследник трона? Но не сэр же Ги де Тутарьен!
— Нет. Это девушка.
Иверна? Мэт задумался. Несомненно, Иверна была дворянского происхождения, но он и представить себе не мог ее в качестве правящей королевы. Алисанда совсем другая...
Потом он замер, давая возможность мыслям просочиться через все уровни своего сознания. Нет, не она. Прекрасная, нежная, добрая, но не его Алисанда.
Боль от потери была резкой и очень сильной.
— Но, отец! Все мои планы, вся моя боль — и я все еще не могу жениться на женщине, которую люблю?
— Если это пойдет на благо народа и королевства, вы поженитесь. Но, — неумолимо продолжал брат Тук, — если нет, то свадьбе не бывать. Ты должен помнить и о такой возможности, Маг. Твое стремление завоевать трон — не что иное, как гордыня.
Брат Тук использовал старогреческое слово, но Мэт знал его. Греки использовали его, когда речь шла о человеке, переполненном гордыней, стремящемся соперничать с богами. В то время и в том месте, где прежде жил Мэт, это слово употреблялось для характеристики человека, который считал себя чем-то, чем он не был на самом деле, человека, который стремился совершить нечто такое, что было чуждо его сущности. Hubris — всепоглощающая гордыня, которую порождает незнание самого себя.
— Ни трона, ни королевы, — гудел монах. — Если ты не родился королем, ты не можешь им стать. Единственный путь — захватить трон, но это и ужасный грех, и страшное преступление.
— И жену... захватить? — хрипло спросил Мэт.
— И это так. Если только она твоя, Бог соединит вас вместе. Но если она предназначена для кого-то другого, Бог этого не сделает.
Гнев начал закипать в груди Мэта, он был уже на грани срыва и хотел с ревом выплеснуть свое отчаяние на брата Тука и сказать всем, куда им следует отправляться... Но в самую последнюю секунду он сдержал себя, проглотил уже готовые вырваться слова, а потом... понемногу, постепенно начал успокаиваться.
И тогда бездна, которая осталась в его душе после того, как ее покинул гнев, заполнилась раскаянием. Мэт опустил голову, понимая, насколько близок он был к тому, чтобы лгать самому себе и в конечном счете Алисанде, как близко он подошел к той грани, когда мог сделать их жизни несчастными, а заодно и жизни сотен тысяч простых людей. Был такой момент, когда он чуть не сыграл на руку господину Зла, но, спасибо брату Туку, в самую последнюю минуту смог избежать этого.
Хотя, по правде говоря, это совсем не означало, что он готов был расцеловать монаха...
— Спасибо, отец, — пробормотал Мэт. — Я отказываюсь от трона. Я, если только смогу, уберу колдуна, но буду стремиться к тому, чтобы на троне оказался полноправный монарх.
— Хорошо, — сказал брат Тук и перекрестил его. — Отправляйся с миром, сын мой, и с надеждой, потому что Алисанда все же может быть твоей. Я заверяю тебя, что я без устали буду искать пути, чтобы узаконить брак рожденного благородным простолюдина и правящего монарха. Но увы, хотя ты можешь стать консортом, ты никогда не будешь королем.
— Все, чего я хочу, — стать ее мужем, — пробормотал Мэт. — А все титулы запихни куда подальше, отец. Я просмотрю их когда-нибудь потом.

* * *

На поле не было врагов, только трупы. Не было раненых или умирающих, потому что их убили собственные рыцари, когда отступали.
— Но за что? — Мука была написана на лице Совиньона. — Почему они должны были убивать своих собственных людей?
— А почему бы и нет? — сухо заметил сержант. — В конце концов они уже не представляли никакой пользы для колдуна.
— Но они могли бы потом убежать и вернуться в ряды его армии!
— Никто добровольно не идет в армию Гордогроссо, как мне кажется, — медленно проговорила Алисанда. — Более вероятно, что они предпочли бы остаться и сражаться в наших рядах, если бы смогли сдаться.
— И что, нужно убивать людей за предательство, которое они только могли бы совершить?
— Да, — подтвердил сержант. — Зачем же укреплять ряды вражеской армии? Но я все же думаю, они имели в виду что-то большее, милорд.
Нахмурясь, Совиньон спросил старого вояку:
— И что же это такое?
Но сержант только молча посмотрел на него и отвернулся.
— Это их души, — мягко вступилась Алисанда. — Если бы этих солдат не убили, они могли бы раскаяться на смертном одре и таким образом обвести вокруг пальца Ад и лишить его еще нескольких душ.
Не говоря ни слова, Совиньон пристально посмотрел на королеву, потом отвернулся. Вид окровавленных останков и разорванной плоти не вызывал у него такого ужасного чувства, как то, что сказала Алисанда.
— Раскаяние, милорд, — пробормотал Орто. — Здесь важны не разговоры и даже не произнесенные вслух слова, но сама мысль, возникающая на короткое мгновение, переполняющее тебя чувство покаяния. И такая мысль могла прийти каждому из них в момент смерти.
— Ну а если нет? — раздраженно заметил Совиньон.
— А если нет, то они отправятся туда, куда заслуживают.
— Ну а что, если многие из них просто не успели сделать такого выбора? — спросил у Орто Совиньон. — Они раскаялись бы, если бы знали в тот момент о своей надвигающейся смерти, но не смогли этого сделать, потому что неожиданно им был нанесен удар! И посмотри, такое случилось с большинством из них.
Орто и глазом не моргнул.
— Ах, Господи! А разве большинство из них не силой заставили сражаться, хотели они этого или нет? Сколько среди них уже раскаялось и тайно просило у Бога прощения за то, что не хватило мужества отказаться и тем самым подвергнуть себя пыткам и смерти.
Совиньон долго, пристально смотрел на Орто, потом признал:
— Хороший ответ. Но как мне теперь с ними быть?
— Я не знаю. — Все, что смог сказать Орто. — Это вопросы для священника, мой господин, а не для бедного дьячка, душа которого была слишком дикой и вольной, что и не позволило ему остаться в монастыре столь долго, чтобы стать дьяконом.
Совиньон еще несколько мгновений смотрел на Орто, потом, как бы извиняясь, кивнул.
— Ну что ж, я тебя благодарю по крайней мере и за ту надежду, которую ты мне дал. — Он повернулся к королеве. — Ваше величество, мы можем позвать капеллана?
— Да, конечно, милорд, как только он справится со своими делами.
Алисанда взмахом руки указала на склон холма. Совиньон повернулся и с удивлением увидел священника, который стоял на коленях среди умерших. В одной руке он сжимал склянку с елеем, а другой творил крест над каждым убитым солдатом. Его губы быстро шептали слова молитвы. Потом он поднялся и направился к следующему трупу.
— Возможно, они и прокляты, — заметила Алисанда, — но святой отец оставляет надежду на их спасение.
Совиньон все понял, и его глаза засверкали. Он выпрямился, и королева почти физически ощутила, как в нем воспрял дух.
Орто тоже заметил это и улыбнулся:
— Может, у колдуна и есть превосходство, но только на этом свете...
— Ну что же, давайте лишим его и этого! — Совиньон ударил рукой по эфесу своей сабли и поднял глаза на Алисанду — они были полны жажды боя. — Ведите нас, ваше величество! Ведите нас против тирана!
Алисанда решила, что даже самый некрасивый человек может обладать прекрасной душой.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

Глава 27
ПОДВОДНЫЙ РЕЙД

Они вернулись в большой зал. Монах Тук сложил свою епитрахиль и убрал ее. Мэт постарался расправить плечи и изобразить некое подобие улыбки. Конечно, ему это не слишком удалось.
— Держись, Маг, — пробормотала Мариан, подойдя поближе. — Может, она все еще твоя.
Мэт ошеломленно посмотрел на нее. Откуда ей было знать?
Мариан улыбнулась и ободряюще толкнула его в плечо.
— Я видела выражение твоего лица, когда ты говорил о королеве Меровенса, а нам ты рассказал, почему взялся за это дело. Нет, если человек влюблен, что еще может сделать его таким мрачным?
Не так уж и много других причин могло прийти Мэту в голову, но что поразило Мэта — Мариан прекрасно поняла, что с ним происходило. Это удивительное открытие помогло ему немного прийти в себя. Он расправил плечи и с улыбкой посмотрел на статную женщину.
— Спасибо, миледи. Ну а теперь займемся вопросом осады, так?
— Нет, — сказал Робин Гуд, — эта затея — мое с лесными братьями дело. Этот риск мы должны взять на себя. Ты будешь ждать до тех пор, пока мы не начнем занимать позиции вокруг замка, а потом уже пойдешь под воду. Только тогда, когда колдун будет уверен, что мы собираемся напасть на него с внешней стороны замка, мы сможем считать, что эта часть операции выполнена.
— Да, но, пока я буду погружаться под воду, вы будете умирать! Он вызовет все свои самые сильные заклинания и просто уничтожит вас.
— Ну что ж, мы положимся на нашего брата Тука и Бога, — ответил Робин. — Не унывай, Маг, и действуй быстро. Если ты удачно нанесешь удар, большая часть из нас останется живыми.
— «Большая» подразумевает, что все равно будут убитые, — проворчал Мэт.
— Что ты сказал?
— Ничего, просто разговариваю сам с собой.
— Он просто завидует, что не может присоединиться к вам в вашей атаке. — Иверна положила руку на плечо Мэта. — Отправляйтесь, милорд, и пусть вам улыбнется удача.
Робин сорвал с головы шляпу и отвесил Иверне наигалантнейший поклон, потом развернулся и отправился в помещение башни.
Мариан смотрела ему вслед, глаза ее блестели:
— Он не может умереть!
— Точно, — подтвердил Мэт, — не может. Он всегда восстает вновь, да?
— Раньше так и было...
— Значит, так будет и сейчас. — Мэт повернулся к окну, стараясь скрыть свои чувства. — Идите сюда, дамы и господа, давайте следить за происходящим.
Со страхом они, затаив дыхание, смотрели в окно, но ничего не могли увидеть. Они ждали, минуты казались часами, и вот наконец они увидели несколько зеленых точек на фоне более темной зелени леса. Дюжина, потом десятка два, потом сотня, точки появлялись, чтобы занять позицию вокруг замка. Они располагались чуть дальше того места от стен, где их могли настичь стрелы или снаряды баллисты, но, как можно было догадаться, и достаточно далеко для стрел воинов Робин Гуда.
Едва они успели занять позиции, как из-за стен замка выкатился огненный шар и полетел на них.
В силу привычки Мэт тут же начал произносить заклинание против огня.
— Нет, не пойдет, — рявкнул под боком Фадекорт. — Они должны удерживать колдуна и справляться с ним без твоей помощи, Маг. По крайней мере подожди, пока не убедишься, что без тебя им не обойтись.
Последняя строчка заклинания повисла на кончике языка, готовая вот-вот сорваться.
Неожиданно огненный шар потемнел и замедлил свой бег. Всполохи огня погасли, и он развалился совсем поблизости от позиций Робин Гуда.
Мэт пристально смотрел на ряды воинов.
— Какое это было заклинание? — нервно поинтересовался де ла Лукка.
— Я такого не знаю. — Мэт не винил старика; все, что могло погасить пламя, было опасным для де ла Лукки. — Не беспокойтесь, милорд, тот, кто погасил огненный шар, на нашей стороне. — В душе Мэт был уверен, что монах Тук просто произнес молитву. Мэт был бы очень рад, если бы его желания совпадали с желаниями Всевышнего.
Между прочим, разве святой Яго не благословил всю эту затею, а? Теперь наступила Его очередь помогать им.
— Они идут! — закричал Фадекорт, показывая на кучку людей, выходивших из леса. Мэт нахмурился:
— Ну и что ж тут такого? Это люди сэра Ги. Мы знали, что они переправляются следом за Робин Гудом.
— Но это не мои люди, — внимательно вглядываясь вдаль, заметил сэр Ги. — Нет, эти одеты в крестьянские одежды, и оружие у них — крестьянское: косы и вилы. И они не похожи на тех, кто все время был с нами, да и рыцарь, возглавляющий их, не из моих друзей. Я знаю латы всех моих рыцарей, но эти мне незнакомы.
— Смотрите, еще идут! — закричала Иверна, указывая на север.
— И еще! — удивился Мэт, глядя в южное окно замка. — По их внешнему виду — это крепкие бюргеры и купцы, а за ними — вся городская беднота.
— Никто из них не был с нами в замке, — заметил сэр Ги, присоединяясь у Иверне. Он хмурился, глядя на толпу людей, двигавшихся с юга.
— Откуда они все идут? — растерянно спросил Мэт.
— Как откуда? Отовсюду! — прохрипел Фадекорт. — Молва о твоем походе распространилась во все концы страны, лорд Маг! Это те, у кого сильны тяжкие воспоминания о подлостях короля, это добрые люди, у которых хватило храбрости не предать свою веру! Отовсюду, со всей Ибирии, пришли они сюда, потому, что появился человек, у которого достаточно мужества, чтобы вести их против короля! Они просто боялись выступать в одиночку, а сейчас готовы идти на смерть! Теперь Робин Гуду и его братьям не придется стоять там одним!
— Вот и говори о чудесах. — Голос Мэта звучал хрипло. Он отвернулся от окна. — Ну, ребята, пошли! Теперь мы должны выполнить свою задачу, чтобы выгнать их из замка.
Когда вошли в Большой зал, Стегоман хмуро поднял на них глаза:
— Ну что же, никто так и не может поговорить с этим эфемерным созданием? Я с ним разговариваю, а он так ничего и не понимает.
Мэт бросил взгляд и увидел в темном углу комнаты зависшего призрака, который смотрел на Стегомана широко открытыми испуганными глазами.
— Ты же знаешь, он не может обидеть тебя. — Мэт сделал шаг в сторону призрака. — Ты же — эктоплазма, а он — протоплазма. Вы никак не можете взаимодействовать.
Но призрак замотал головой, не отрывая глаз от дракона.
— В чем дело? — нахмурился Мэт. — Он тебе кого-то напоминает? — И тут Мэта осенила догадка. — Так это ты! Ты тот, кто разнес молву среди людей, в которых осталась хоть капля добра! Это ты привел их всех сюда, чтобы они присоединились к осаде замка!
Призрак опустил глаза, и Мэт мог поклясться, что призрачное существо слегка порозовело. Потом призрак поднял глаза и заулыбался. Он начал жестикулировать и двигать губами, как будто пытался что-то сказать.
— Это был не ты один, а многие призраки, с которыми ты знаком? — Призрак кивнул. — Похоже на правду. Призрачная сеть связи. Но это не повод для того, чтобы бояться дракона.
— Что, значит, к нам пришли на помощь другие? — Стегоман вперевалку двинулся вперед, скрежеща чешуей. Призрак вжался в угол и сморщился. — Да не бойся, бледный! Не забывай, что и драконий род тоже мечтает о гибели злого колдуна и его рода. Среди нас найдется не меньше жаждущих охотников, я точно знаю! Отправьте весточку Свободным Летунам, и я не сомневаюсь, что пара десятков, а может, и больше откликнутся на ваш зов!
— Но это будет опасно! — предупредил Мэт. — Даже для драконов.
— Что значит опасность для тех, у кого отважное сердце? — прогромыхал Стегоман. — Отправляйся к ним, призрак! Или направь к ним кого-нибудь из своих, кто их не боится! Что? Среди твоих нет призраков дракона? Тогда отправь сообщение! Или я тебе обещаю, что они рассвирепеют, если узнают, что их лишили возможности праздновать победу в такой битве!
— Мы бы не хотели, чтобы они чувствовали себя обиженными. — Мэт кивнул призраку. — Ты бы мог их позвать?
Призрак утвердительно кивнул, но, похоже, особого восторга от этого задания не испытывал. Бросив взгляд на Мэта, потом — на Стегомана, он исчез.
Мэт тоже не испытывал большой радости от всего происходящего, но изобразил на лице улыбку:
— Отлично! Теперь у нас будут воздушные силы.
— Если только этот призрак вовремя принесет весточку моим сородичам, — напомнил ему Стегоман.
— Будем надеяться. — Мэт задумался. — Интересно, как быстро могут передвигаться призраки? — Потом его пронзила мысль, что была и еще причина подумать о скорости передвижения призрака: — Ведь осада не может продолжаться долго.
— Не может, — согласился сэр Ги. — Колдун разделается с ними еще до захода солнца.
— Тогда давайте-ка поторопимся, чтобы помочь им остаться в живых. — Фадекорт повернулся к морской принцессе. — Умоляю вас, ведите нас в замок, миледи.
Все развернулись, чтобы следовать за Синеллой, но Мэт резко остановился:
— Подождите, леди Иверна! Это слишком опасное предприятие для такого нежного существа!
Но Иверна осталась стоять вместе с другими, ее голова была высоко поднята, и она была преисполнена решимости.
— Человек, которого либо убили, либо заточили в темницу приспешники короля, — мой отец, знайте это, лорд Маг. А кроме того, у меня гораздо более веские, чем вы думаете, причины, чтобы принять участие в этом рискованном деле.
— Чем я думаю? Или гораздо более веские, чем вы мне можете сказать? — Мэт помотал головой. — Нет, миледи! Мы все сломаем себе шеи, пытаясь защитить вас, вместо того чтобы проломить ворота замка.
— Я сама смогу защитить себя, лорд Маг! Вам не следует за меня бояться!
— Легко сказать, — мягко произнес сэр Ги, беря руку Иверны, — да нелегко сделать. Нет, миледи, да у меня и места не будет другим мыслям, кроме как только о вашей безопасности.
Казалось, что Фадекорт будто ощетинился при этих словах, но Иверна заглянула в глаза сэра Ги, и ее воля оказалась сломлена.
Но тут вмешалась морская дева:
— Она должна идти с вами. Нет, господа, не возражайте — для этого есть причины, и весьма веские. В этом деле вы должны быть все вместе, в противном случае в ваши ряды проникнет слабость.
Покрасневшие сэр Ги и Фадекорт повернулись к ней, но, прежде чем кто-то из них успел произнести хотя бы слово, вклинился Мэт:
— Если уж мы должны, значит, должны. Не спорьте, джентльмены. Надеюсь, вы не забыли, что мы здесь гости? И мы не должны противоречить нашим хозяевам, не так ли? Ведите нас, миледи.
И она повела их. Тропинка опускалась все ниже и ниже, глубже и глубже, но этот путь был всем им уже знаком.
Правда, Стегоману приходилось трудновато протискивать свое тело при поворотах на углах, но, как оказалось, дракон был более гибким, чем представлялось его друзьям. По правде говоря, Стегоман что-то чересчур разнервничался, и Мэту все это не слишком понравилось: не хватало только оказаться в каком-нибудь узком месте рядом с драконом, страдающим от клаустрофобии.
Наконец наступил момент, когда они добрались туда, где кончался скалистый пирс, тянувшийся вдоль границы с морем. Морская принцесса с радостным возгласом бросилась вперед, все остальные смотрели на эту грань с большим сомнением.
— Для этого и вправду требуется некоторое мужество, — признался Мэт, — особенно тем, кто закован в латы. — Но это относилось только к сэру Ги. — Сделайте глубокий вдох и прыгайте. Не бойтесь, когда вода будет выше головы, как раз в это время и начнет поступать воздух.
Для наглядности Мэт тут же набрал воздуха и прыгнул, надеясь, что и все остальные последуют за ним. Он уже почти коснулся дна, когда услышал и почувствовал всплески воды, которые сопровождали прыжки остальных. Его ноги коснулись песка. Синелла легко дотронулась до его руки, и тут же вода отхлынула от его лица, а потом от всего тела — и вот снова он идет в совершенно сухой одежде по тропинке, украшенной по краям анемонами. Принцесса — впереди. Мэт оглянулся и увидел изумленную, с широко открытыми глазами Иверну. Следом вышагивал сэр Ги с поднятым забралом, настороженно поглядывая по сторонам. Позади рыцаря возвышалась Мариан, слегка взволнованная, но довольная, следом плелись Стегоман с Фадекортом, восседавшим на его шее. По правде говоря, выступы на спине зверя имели весьма смутные очертания: линия воды проходила где-то посреди спины животного. На какое-то мгновение ужас сковал Мэта, ужас оттого, что дракон мог прорвать поверхностное натяжение туннеля, и тогда тонны воды ринулись бы на них вниз. Страх прошел, когда Мэт вспомнил, что само по себе поверхностное натяжение не сохранило бы туннель. Только волшебству под силу сотворить его, и только волшебство смогло позволить проходить сквозь стенки туннеля, но удерживать воду. Было видно, как длинная шея Стегомана возвышалась над крышей туннеля, время от времени опускаясь вниз. Тогда его глаза и нос утыкались в воздушный пузырь и он дышал. И хотя в глазах дракона сквозило легкое безумие, он держался весьма достойно.
Мэт его вполне понимал. Он вспомнил, что сам чувствовал, когда впервые летел по воздуху не в самолете, а на спине Стегомана. Он не горел особым желанием снова испытать те чувства, принимая во внимание крутые виражи, которые закладывал дракон, пытаясь удрать от огненной саламандры, — но в конце концов Мэт остался жив. И Стегоман выживет тоже.
Они подошли к замку. В воротах замка их ждал сам король, наблюдавший за их приближением. Когда король увидел надвигавшуюся из темноты огромную тушу дракона, он замер:
— Праправнучка! Огненный зверь, здесь, рядом со своим антиподом?
— Огонь у него внутри, сэр, он живет в нем так же, как мы в большом пузыре воздуха, — быстро ответила принцесса. — Он не больше нас обидит Морского Царя, а его спуск под воду вместе со всеми остальными чрезвычайно важен.
Она пристально смотрела в глаза своего предка, и через несколько секунд король мрачно кивнул головой:
— Ладно, пусть проходит, но только проводи их быстро, моя милая, через мое королевство и туннель. Им не надо надолго задерживаться в Иессе.
Мэт был полностью согласен с чувствами короля, но только по иным причинам. Он следовал за принцессой, которая показывала им путь, обводя вокруг замка, мерцавшего таинственным светом. Путешественники не могли скрыть своего изумления и восхищения, глядя на шпили и арки, построенные в стиле, который был забыт задолго до того, как появился новый, к которому привыкли они.
— Вперед, — мягко поторопил Мэт своих спутников. Они как будто вышли из транса и смотрели, как принцесса покинула свет замка и вступила в темноту огромной пасти, которая была началом следующего туннеля.
Иверна и Фадекорт невольно остановились, дрожа от ощущения присутствия Зла, которое, казалось, подавляет их дух, а ведь они были еще так далеко. Похоже, что принцесса ожидала такой реакции, потому что она повернулась к ним и мягко позвала:
— Вы правы, на земле вы чувствуете этот мрак. И даже здесь, под водой, мы ощущаем его злой холод. На эту тропу уже более сотни лет не ступала нога человека, хотя я и прошла по ней, пока не наткнулась на основание замка. Так далеко я забралась только потому, что была уверена в силе Морского Царя и в том, что силы колдуна не могут распространяться на владения Посейдона. Но за эти границы я не зайду.
— А мы найдем, — сказал Мэт с мрачной решимостью. — Ведь мы за этим и пришли сюда, не так ли? Хотя, если уж заговорили об этом: любой, кто хочет вернуться обратно, может отправляться с моим благословением, я ни секунды не буду укорять его за это. Нет никакой причины идти вперед только потому, что я должен продолжать свой поход.
Все молча обратили свой взор на Мэта. Он просто физически ощутил их осуждение.
— Ладно-ладно! Никаких обид! Пошли! — Мэт повернулся к принцессе и кивнул, прежде чем последовали упреки друзей.
Принцесса вела их все дальше вниз по проходу, и темнота сгущалась с каждым шагом. Еще сотня шагов, и теперь только морские анемоны освещали тропинку, они светились, как маленькие точки, обозначая ее края. Наступил момент, когда и их свечение потускнело, а потом и исчезло совсем. И тут Мэт в ужасе понял, что в этом месте властвовала какая-то сила, которая убивала любое живое существо, попытавшееся жить дальше этой границы.
Мэт очень надеялся, что не окажется в числе этих существ. Неожиданно вспыхнул свет, и маг увидел, что Синелла подняла вверх драгоценное украшение, которое до этого обвивало ее шею. Теперь оно давало им свет, пусть не очень яркий и какой-то холодный, но все же это было гораздо лучше той густой темноты, которая только что обволакивала их со всех сторон. Синелла призывно помахала рукой, и, кивнув в ответ, Мэт решительно двинулся вперед. Вся команда последовала за ним.
Ушло всего минут десять на то, чтобы они собрались вместе в этой темноте, а казалось, что прошел целый год. Мэт упорно продолжал двигаться вперед, проверяя ногой землю, прежде чем сделать следующий шаг, а потом вдруг почувствовал, что Синелла остановилась. Мэт поднял глаза и увидел впереди огромную, обитую бронзой дверь, которая преграждала им путь.
— Вот подземелье замка колдуна, — сказала Синелла тихим голосом: что-то было в этом месте такое, что заставляло говорить тихо. — Я не могу идти дальше, друзья, но я желаю вам удачи.
Мэт почувствовал, как в горле сразу пересохло, и он едва смог выдавить нечто приличествующее случаю:
— Спасибо, миледи. Мы благодарны за все, что вы для нас сделали. Надеюсь, что мы скоро встретимся, чтобы праздновать победу.
Друзья Мэта тихими голосами поддержали мага.
— Я буду вас ждать, — ответила Синелла, стараясь придать больше радости своему голосу. — Всего вам самого наилучшего, друзья.
Девушка отступила в сторону, и Мэт потянулся вперед, чтобы ухватиться за большое кольцо на двери. Он начал выкручивать его, и замок застонал. Потом Мэт навалился на дверь всей тяжестью, и дверь неохотно поддалась.
Друзья вступили в полную темноту.
— Удивительно, но она не была заперта, — пробормотала Мариан.
— Вполне возможно, что колдун вообще не знает о ее существовании, — мягко заметил Фадекорт. — Маг, ты не мог бы дать нам немного света?
Мэт помотал головой, но тут же вспомнил, что его никто не видит.
— Я предпочитаю пока не пользоваться заклинаниями в такой близости от колдуна, он может сразу же узнать, что мы здесь. Стегоман, может, ты сможешь выдать немного огонька?
Всполох пламени вырвался с ревом и осветил потемневшие старые факелы, укрепленные в подставке на стене Мэт потянулся и вытащил один.
— Этого нам хватит, не можем же мы заставить бедного зверя все время выдувать для нас огонь. — Мэт поднес факел к пламени, извергавшемуся из пасти Стегомана, и подождал, пока он загорятся. Потом он отступил в сторону и поднял его вверх.
Мэт стоял в середине камеры. При свете факела он увидел начало лестницы, которая вилась по стене этого круглого помещения и исчезала где-то в темноте.
Мэт сглотнул и двинулся к лестнице.
— Ну что ж, друзья мои, вот сюда мы и пойдем.
Путь был долог и труден. Мэт едва взобрался на несколько ступенек, как уже почувствовал, что заболели мышцы ног. Тут ему пришло в голову начать считать ступеньки, чтобы как-то нарушить монотонность подъема. Это была обычная спиральная лестница, но уж очень длинная. Мэту в голову даже закралась мысль, а не молекула ли ДНК вдохновила архитекторов, строивших этот кошмар. Неожиданно ступеньки кончились, и Мэт с размаху уткнулся в каменную стену. По счастью, он продвигался вперед не очень быстро, но увы, Иверна, Фадекорт и Мариан шли за ним след в след, и, прежде чем он успел что-то сказать, они уже наткнулись друг на друга.
— Тупик, — прошептал Мэт, опасаясь, что его услышат некто или нечто, обитающее здесь.
Интересно, а сколько требуется времени, чтобы стать параноиком? Очень немного — в замке колдуна.
Наконец столпившиеся за его спиной перестали так напирать, и он смог оторвать щеку от стены и оглядеться.
— Это здесь. — Видимо, Мариан не боялась, что их кто-то может услышать. — Вот, здесь дыра в стене, — она ощупывала стену, — вот вроде бы на ощупь каменная кладка.
Мэт посветил факелом вокруг и увидел в футах десяти вход в арку.
— Хорошо, по крайней мере не надо будет снова подниматься по ступеням. — И он вошел в арку.
Они трещали. Они жужжали. Они пробегали на своих маленьких хитиновых ножках с задранными вверх хвостами, и их жала были готовы нанести удар в любую минуту.
Мэт отшатнулся обратно к выходу:
— Скорпионы! Скорее назад!
Иверна, слегка вскрикнув, отскочила назад, выхватила меч и начала крошить ядовитых тварей.
— Нет, храбрая дама! — закричал сэр Ги. — Дайте это сделать мне! — Он попробовал протиснуться вперед. Мариан возмущенно вскрикнула, когда он отстранил ее. Но как только его железный башмак стал давить насекомых, Мариан начала весело его подбадривать:
— Вот так, сэр Рыцарь! Бей их! Пусть ни одного не останется! Вот так! Дави!
Огромный скорпион, нахальнее остальных, умудрился взобраться на ступню рыцаря и пополз по ноге, выискивая, куда бы ужалить.
— Осторожно! — закричал Мэт. — За коленом, он...
Мариан взмахнула ножнами, сбив скорпиона на пол, в следующую секунду он был раздавлен ногой сэра Ги.
Но другие крупные скорпионы последовали его примеру, и уже ручеек этих тварей полз по ногам рыцаря, выискивая слабые места в его латах.
— Нет, так дело не пойдет! Слишком медленно! — рявкнул Стегоман. — А ну-ка в сторонку, дамы и господа! Ну-ка дайте мне!
Мэт плотно прижался к стене. Мариан, сбив последнего скорпиона с ноги рыцаря, отклонилась в сторону. Дракон низко нагнул свою голову, просунул ее в проход и... всплеск огня осветил туннель, и стало светло как днем. Раздались щелчки и хлопки, как будто лопались пузырьки воздуха. Остальные члены отряда кинулись додавливать тех скорпионов, которым удалось спрятаться от огня.
Неожиданно огонь погас, и все зажмурились от внезапно нахлынувшей темноты. Чтобы убедиться, что с тварями покончено, Мэт наклонился и посветил факелом. На полу ничего не было, кроме спекшегося серого порошка.
— Я благодарю тебя, храбрый друг, — послышался голос сэра Ги. — Мне надо было позвать тебя на помощь пораньше.
— Я бы мог пойти вперед, — прорычал дракон, — но не уверен, что смогу найти путь. Давай, лорд Маг, пошли дальше.
— Правильно. — Мэт неуверенно наступил на массу, которая несколько минут назад была сворой разъяренных насекомых. Он внимательно присматривался, не осталось ли еще живых, но, похоже, им удалось уничтожить все гнездо. Либо так, либо уцелевшим хватило здравого смысла, чтобы где-то спрятаться.
Сразу же за кучкой пепла проход начал сужаться — не настолько, чтобы не мог пролезть Стегоман, но достаточно для того, чтобы Мэт снова почувствовал признаки клаустрофобии. Туннель отклонялся то в одну, то в другую сторону, иногда почти возвращаясь назад. Наверное, его строил какой-то безумный архитектор, либо здесь побывали представители неземной цивилизации. У Мэта даже промелькнула мысль о том, какими могли бы быть те морские чудища, которые по приказу Морского Царя сделали этот туннель. Ему очень захотелось принять предложение Стегомана и пустить его вперед, конечно, только ради того, чтобы он освещал путь. Факел уже догорал, и Мэту совсем не хотелось обжечь пальцы. Он знал, что сэр Ги прихватил еще несколько старых факелов из нижнего коридора и можно было бы их зажечь, но все же...
Свет факела отразился от чего-то. Мэт остановился.
— Осторожно, друзья! — Он немного продвинулся вперед, подняв факел.
В неровном свете факела он увидел два углубления. Это были ниши в стене четырех футов шириной, четырех футов длиной, четырех футов высотой. В каждой лежало по скелету, кое-где сохранились обрывки полуистлевшего тряпья, а рядом валялся кувшин.
Мэт застыл, ошеломленный страшной догадкой.
— Бедные! — воскликнула Иверна. — За что их заточили здесь?
— Я бы сказал, в наказание, — глядя на кости, ответил сэр Ги. — Мне уже и раньше приходилось видеть такое: непослушных сажали в клетки в стенах, не настолько высокие, чтобы можно было стоять, но такие, что даже лечь нельзя было. И почти не кормили. Такое наказание преследовало две цели, потому что заключенный подвергался насмешкам и издевательствам своих приятелей каждый раз, когда попадался им на глаза, а кроме того, он всегда служил напоминанием о том, что ждало каждого за непослушание.
— Да, — заметил Мэт, — но таких заключенных обычно освобождали, правда ведь?
— Пойдемте вперед! Это ведь всего-навсего скелеты, лорд Маг, — мягко заметила Мариан. — Они уже не могут навредить нам.
Но Мэт покачал головой:
— А у меня какое-то нехорошее предчувствие. Если это было принародное наказание, как сказал сэр Ги, то здесь должна была бы присутствовать и публика. Но ведь это секретный ход, а не проезжая дорога.
— Может, ты хочешь сказать, что это стражники? — требовательно спросил Фадекорт.
— А может, и того хуже, — заметил Мэт. — Мне не нравится, что они сидят точно напротив друг друга, и нам придется проходить между ними.
— Значит, ловушка? — спросила Мариан.
— Вполне возможно. Но мне приходилось встречаться с такими вещами в мире, в котором я жил раньше. — Мэт встал на четвереньки, в это мгновение он думал о фотодатчике с инфракрасным лучом. — Вниз, все вниз. Может, мы сможем пробраться так, чтобы они нас не заметили. — Мэт пополз вперед, не переставая думать, как быть со Стегоманом.
Беспокоиться ему было не о чем. Скелеты вдруг начали кричать.
Теперь они сидели прямо, с отвисшими челюстями, и пронзительно визжали. Мэт почти уже добрался до решетки, когда вдруг понял, что это был не бессмысленный крик, а слово, все время повторявшееся одно и то же слово: «Господин! Господин!»
— Уберите их оттуда! — закричал Мэт. — Заткните их!
Но слишком поздно, только теперь он понял, что решетки были поставлены не для того, чтобы удержать скелеты в их камерах, а для того, чтобы до них никто не добрался и не поломал их.
Фадекорт оттолкнул плечом Мэта и, ухватившись руками за решетки, начал выдирать их из стены. Мэт потянулся за черепом.
Костяная рука опустилась и в следующее мгновение поднялась со сверкающей саблей.
Скелет выпрыгнул из своей ниши и начал размахивать саблей, беспрерывно крича: «Господин! Господин!»
Мэт едва успел выхватить свой кинжал, чтобы отбить удар сабли. Скелет снова замахнулся...
Ударом меча Мариан сбила череп, и тот, отлетев, врезался в стену. Следующий удар — и разлетелись кости руки, сабля со звоном упала на пол. Череп покатился по камням дальше, все еще крича, а безголовый скелет наклонился и второй рукой пытался вцепиться в глаза Мариан.
Теперь удар меча пришелся на всю грудную клетку, отбросив ее к стене. Еще один удар по черепу, и тот развалился на куски. Не прекращавший сопротивления безголовый скелет вдруг безжизненно рухнул на пол, а дикий крик неожиданно затих.
Крик второго скелета еще длился, но потом тоже затих. Мэт повернулся и увидел, как из груды костей поднимается Фадекорт с большой кровоточащей раной на груди.
— Ты ранен! — воскликнула Иверна. Циклоп бросил беглый взгляд на свою грудь и с раздражением вытер кровь.
— А, просто царапина. Нам надо думать о более серьезных делах.
— Это уж точно. — Мэт посмотрел в глубь туннеля. Уж не послышался ему слабый звук? — Эти штуковины звали своего господина. И уж если это были слуги, я бы не хотел встретиться с их хозяином.
Но звук действительно был слышен — тиканье, хихиканье, потрескивание, и он становился все громче и громче.
— Выбор у нас невелик. — Фадекорт смотрел в сторону, откуда приближался звук. — Либо мы должны отступить и оставить нашу затею, либо идти вперед и поставить на карту все.
— Может, у тебя и есть выбор, но у меня его нет. — Мэт уже чувствовал, что внутренние силы толкают его вперед. — Я иду! Если их хозяин двигается за нами, нам лучше всего перехватить его, пока он нас меньше всего ожидает. Ни пуха! — И Мэт бросился вперед, размахивая факелом.
Его друзья на мгновение замерли в растерянности, но в следующую секунду с криком бросились следом за магом.
Мэт обогнул поворот и наткнулся на кучу костей.
Теперь проход расширился, и перед ним оказался небольшой двор, забитый танцующими скелетами с поблескивающими саблями в руках. В пустых глазницах вспыхивали раскаленные угольки. От одного взгляда на эти сабли у Мэта скулы свело. На какое-то мгновение он замер, парализованный страхом, но через секунду закричал:
— Разойдись! Пропустите вперед Стегомана! — И отпрянул в сторону, прижавшись спиной к стене.
Мариан отодвинулась, но ее меч продолжал мелькать, как мельничное колесо, круша кости и разнося скелеты на куски. Рядом с Мэтом оказался Фадекорт, у него в руках оказалась чья-то тазобедренная кость, и он пользовался ею, чтобы отражать удары сабель. Сэр Ги встал рядом с Мариан, выводя из строя одного противника за другим. Иверна наносила удары саблей одного из скелетов. Наконец и Мэту удалось вынуть свою саблю из ножен.
Потом мимо него пронесся ревущий поток огня и осветил пещеру. Сухие кости трещали и лопались, наполняя весь проход мерцающими всполохами. Струя огня прервалась, когда Стегоман сделал вдох. Скелеты продолжали наступать на живых... Еще одна вспышка, и еще державшиеся на ногах скелеты в последний раз занесли сабли... Друзья, с оружием наготове, выступили вперед, чтобы очистить путь от тех немногих, кто еще мог сопротивляться...
Мрак окутал пещеру. Нет, это не было похоже на непроглядную темноту ночи. Ощущение было такое, как будто вся пещера неожиданно заполнилась плотным черным дымом так, что свет потускнел, а силуэты людей стали едва различимы. Стегоман снова изрыгнул пламя, но теперь всполох был красноватого оттенка и быстро начал угасать. Скоро он совсем потускнел, поглощенный сгущавшейся темнотой. Мэт отчетливо ощущал, как сила постепенно покидает его, чувство усталости становилось все сильнее, руки и ноги наливались свинцом. Хихиканье, звучавшее отовсюду, перешло в кашель, а потом в оглушительный хохот. Мэт вдруг понял, как здесь оказались скелеты. Это произошло во времена первого узурпатора-колдуна. Он поселил здесь духа, который должен был охранять проход, этот дух питался жизненной силой и был всегда голоден. Любое существо, оказавшееся здесь, начинало постепенно слабеть, а потом, когда дух полностью высасывал из него жизнь, теряло сознание и погибало. Мускулы погибшего с течением времени окислялись и давали новую пищу для духа, и так продолжалось до тех пор, пока не высасывались даже последние капли костного мозга.
Но этот страшный дух мог отдать скелетам их энергию и направить против тех, кто осмелился появиться в туннеле.
— Маг! — закричала Иверна. — Сотвори чудо, или мы погибли.
Теперь уже не оставалось выбора: можно было или рискнуть и привлечь внимание Гордогроссо к их рейду, или постепенно погибнуть от истощения... Но волшебное существо, осуществляющее свои данные природой процессы, могло бы привлечь не больше внимания, чем этот страшный, пьющий энергию монстр.
— Макс! Вытащи нас отсюда!
— А как, Маг? — Маленькая искорка заплясала перед Мэтом, и смех замер.
Спустя мгновение смех зазвучал с удвоенной силой, и темнота сгустилась вокруг искорки. Но потом Макс засветился сильнее, и темнота начала постепенно отступать, а потом исчезла совсем, а смех вдруг перерос в пронзительный крик.
— Так его! — закричал Мэт. — Это то, что надо! Высоси всю энергию из него! Высуши его!
Пронзительный крик перешел в злое рычание, которое эхом разнеслось под низкими сводами. Темнота сгустилась в черный шар, который завис посреди туннеля, отгораживая Макса от всех остальных.
— Как скажешь, хотя мне это очень неприятно делать. Это существо весьма похоже на меня. Но у него нет ни искры сознания, и оно способно только на разрушение. Так что я сделаю это.
Рычание снова переросло в пронзительный крик, который все нарастал. Казалось, что сейчас голова лопнет от этого пронзительного крика, но постепенно черный шар начал сжиматься, и чернота, наполнявшая его, уже не была такой плотной. Скоро и Макса можно было различить сквозь шар. Искорка становилась все ярче и ярче.
Потом раздался предсмертный крик монстра, откликнувшийся эхом под сводами туннеля, — и все было кончено.
— Готово! — доложил Макс.
Неожиданно демон начал вибрировать, и из него потекли потоки какой-то цветной дымки, расходясь во все стороны и исчезая вдали.
— Теперь они свободны, — сказал Макс. — Души, которые монстр держал в заточении, души тех скелетов, которых вы уничтожили. До тех пор, пока души были у монстра, смертный оставался в заточении. Но теперь вы их освободили.
— Мы? — с изумлением переспросил Мат. — Этого никак не может быть! Это же ты с ним разделался, Макс!
— Я? — Демон прямо-таки задрожал от удовольствия. — Я не мог этого сделать, Маг! Я — всего лишь сила, воплощение концепции! Мной следует управлять и направлять, а ты тот, кто это сделал. Нет, это — дело твоих рук, а я только лишь орудие!
— Ну, как скажешь, — с сомнением пробурчал Мэт. — Как насчет того, чтобы провести нас дальше по этому туннелю?
— Не могу. Позовешь, когда возникнет необходимость. — Демон мигнул и исчез.
Мэт вздохнул, вокруг снова наступила полная темнота.
— Сэр Ги, у тебя остались факелы?
— Нет, я их выронил, — послышался голос рыцаря. — Подожди, дай-ка я... а вот... Нет, это кость... Ага! Стегоман, если не возражаешь...
Вырвавшееся пламя осветило проход, и можно было разглядеть, как сэр Ги поднес под струю огня факел. Струя погасла, но по стенам заплясал отсвет оставшегося в руке огня.
— Есть еще четыре, — заметил рыцарь.
— Этого должно нам хватить, видимо, идти нам осталось недолго.
Мэт подхватил факел и направился дальше по проходу, стараясь не наступать на кости.
Какое-то время туннель шел прямо, потом вдруг резко повернул направо. Мэт замедлил шаг, боясь заглянуть за поворот, который... Еще немного, и в свете факела мелькнули доски дубовой двери с железными полосами.
— Дверь! Мы добрались! За мной, друзья! — С этими словами Мэт рванулся вперед, и в тот же самый момент раздался крик Фадекорта:
— Осторожно!
Ноги Мэта заскользили вниз, все дальше вниз! От неожиданности он закричал. Последовал удар, и он хрястнулся о скалу.
Мэт попытался восстановить дыхание, удивительно, что он все еще был жив и падение прекратилось. Глянув вверх, маг увидел Фадекорта, распластавшегося на краю ямы. Его огромная рука что есть силы тянулась к Мэту.
— Подтянись и ухватись за край, Маг. Я вытащу тебя наверх.
— Так, хорошо! — Мэт встал на цыпочки и ухватился за руку циклопа.
Тот начал его подтягивать, и вот Мэт ухватился за край ямы. Еще одно усилие, и циклоп буквально выдернул его. Маг прокатился кувырком и в следующую секунду уже сидел достаточно далеко от опасного места.
— Спасибо, Фадекорт. Видимо, я был прав, когда пригласил тебя присоединиться к нам в этом походе.
— Помнится, я сам пригласился... — Фадекорт сжал плечо Мэта. — Ну что, пришел в себя, Маг? Нам еще предстоит обойти эту дыру.
Мэт увидел, что они стоят по одну сторону огромной дыры, которая тянулась от одной стенки туннеля до другой. В диаметре она была около двадцати футов. Чуть дальше виднелись футов десять каменного пола, а потом уж и дверь.
— Кому-то совсем не хочется впускать посетителей, да?
Неожиданно в нос ударил сырой, мерзкий запах, и Мэт поперхнулся. Его испускала дыра, а где-то внизу можно было расслышать подозрительное постукивание.
— Давайте-ка поскорее сматываться отсюда, — сказал сэр Ги. — Какое бы существо здесь ни обитало, оно может вылезти в любую минуту, и мне бы не хотелось встречаться с ним при свете факела.
— Я бы тоже не особенно хотел его увидеть.
Это таинственное существо создавало такую вибрацию, что у Мэта волосы встали дыбом.
— Но я бы и не пытался перепрыгнуть через эту дыру.
— А я попытаюсь. — С этими словами Фадекорт подошел к краю ямы.
Звуки внизу застучали еще быстрее и нетерпеливее.
— Умоляю, не надо! — закричала Иверна, бросившись вперед и хватая циклопа за руку. — Не стоит так рисковать.
Похоже, что сэр Ги не очень-то был согласен с последними словами Иверны, но усердно закивал:
— Мы все должны оставаться вместе, чтобы напасть на колдуна, дорогой циклоп. Надо беречь силы.
Фадекорт колебался несколько мгновений, потом улыбнулся Иверне и отступил от края ямы. У девушки вырвался вздох облегчения:
— Спасибо тебе, дорогой Фадекорт.
— Только для тебя, — пробормотал Фадекорт, а сэр Ги буквально ощетинился.
«Ну вот, только ссоры нам и не хватало», — подумал Мэт и поспешил что-нибудь придумать.
— А что, если перелететь, — предложил он. Стегоман помотал головой:
— Мэтью, я с трудом сам-то протискиваюсь здесь, а уж чтобы расправить крылья...
— Ладно, я мог бы попытаться... но нет. Я лучше сделаю это без всякого волшебства. — Мэт глянул вниз, он четко ощущал там движение, и это его пугало. Кто бы там сейчас ни находился, он может прервать заклинание Мэта на середине полета. Нет, похоже, Мэту совсем не хотелось воспользоваться левитацией.
А звуки раздавались все ближе и ближе.
— Стрела. — С этими словами Мариан достала свой лук. — Кто-нибудь может привязать к стреле веревку?
— Конечно, если она только у нас есть.
— Есть!
— Это привяжите вокруг моей талии. — Мариан потянула за свободный конец веревки. Фадекорт подхватил веревочную петлю, взял стрелу и начал привязывать к ней веревку.
— Да, но на чем ты собираешься закрепить стрелу?
— На двери, — коротко бросила Мариан. Фадекорт и Мэт обменялись взглядами, чувствуя себя полными идиотами, — им и в голову не пришло совершенно очевидное.
— Но кто же протянет веревку и закрепит ее там? — спросила Иверна.
Мариан улыбнулась:
— Видишь, там, над дверью, кольцо, миледи, и оно заделано в плиту, понятно?
Иверна посмотрела туда и увидела огромное железное кольцо. Нахмурившись, она спросила:
— Ну и что из этого?
Мариан прицелилась и спустила тетиву. Стрела взвилась над ямой, попала в кольцо, ударилась о металлическую плиту и рикошетом упала вниз.
— Отлично сделано, — захлопала в ладоши Иверна. — Но как ты натянешь ее и закрепишь, чтобы мы смогли перебраться?
— А в этом нет необходимости. На наконечнике четыре зазубрины и сама стрела железная. — С этими словами Мариан потянула веревку на себя, наконечник подполз к кольну и зацепился на нем зазубринами. Мариан передала веревку Фадекорту. — Держи крепче, циклоп. — И ухватилась за нее.
— Эй, нет! — закричал Мэт. — Пусть кто-нибудь из мужчин рискнет!
— Это почему же? — Мариан с вызовом взглянула на Мэта. — Стрела моя, и выстрел мой, значит, и риск мои. И не думай...
Из ямы с ревом вырвался вихрь пламени, и веревка прогорела в мгновение ока.
Мариан молча смотрела на то, что произошло. Мэт тоже.
— Ну вот. Эх!
— Назад! — загрохотал Стегоман. — Оно идет! Отступите и прижмитесь к стене! Дайте мне свободное пространство!
Никто не спорил с драконом, все буквально распластались но стенке.
Над ямой появилась голова — огромное тупое рыло с фасетчатыми глазами, из-под которых торчали две клешни. Потом появились две ноги, за ними следующая пара ног, потом еще одна. Тварь медленно выползала на край ямы — нога за ногой, ярд за ярдом.
Иверна закричала. Мэт тоже чуть не вскрикнул, он вспомнил всех маленьких скорпионов, которых они поджарили в начале туннеля. Теперь их большой брат вылезал из ямы, чтобы отомстить за них.
Тварь защелкала челюстями и изрыгнула столб пламени.
Стегоман взревел, и вылетевшее из пасти пламя столкнулось с пламенем сороконожки. Языки огня метнулись по стенам, друзья отпрянули в сторону.
— Он держит ее! — закричал сэр Ги. — В атаку!
Мэт вышел из оцепенения, выхватил саблю и бросился вперед, нанося удары куда придется. Кончик сабли соскальзывал с хитиновых пластинок чудовища, но вот сабля попала в зазор, и Мэт налег на нее что есть силы и почувствовал, как сабля вошла в тело противника.
Монстр взревел и начал извиваться. Четыре клинка кололи его со всех сторон. Но в этот момент пластины сомкнулись, и сабля Мэта, зажатая между ними, вырвалась из его рук. Мэт попытался снова ухватить рукоять сабли, но она издевательски танцевала перед его носом вместе с извивающимся от боли телом монстра...
Фадекорт со всей силой набросился на сороконожку. Мэт ухватился за саблю и вытянул ее, тут же нашел брешь в пластинах и ударил в бок. Мариан колола чудовище, сэр Ги и Иверна не отставали от нее. Монстр издал пронзительный крик и попытался вздохнуть...
Стегоман выпустил струю огня, и пламя попало точно в грудь сороконожки.
Крик уже приближался к ультразвуку. Чудовище хотело выбросить поток пламени в ответ, но Стегоман упорно продолжал жечь монстра. Сороконожка начала слабеть, силы постепенно покидали ее, а четыре друга продолжали наносить ей удары саблями. Мэт пытался вспомнить свои занятия по зоологии на первых курсах, стараясь угадать, где у этой твари сердце. Он вонзал саблю снова и снова, стараясь не попадать в хитиновые пластины, хотя это ему и плохо удавалось. В голове все время кружилась мысль о том, что представители такой примитивной формы жизни так просто не умирают, что на это потребуется много-много времени...
Но червяк потратил слишком много сил, чтобы извергнуть потоки пламени, и теперь, выпустив последний слабый всполох огня, сдался; его ноги поджались, фасетчатые глаза начали тускнеть.
— Оно умирает! — закричал сэр Ги.
— Назад! — закричал Фадекорт. — Оно падает!
И только сейчас Мэт понял, что, хоть часть сороконожки и смогла выползти из ямы, там внизу оставалась еще большая часть ее тела, свободно висевшая в пространстве. И теперь, когда помертвевшие когти уже не могли цепляться за выступы скалы, тело начало сползать обратно в яму, с каждой секундой все быстрее. Друзья едва успели отпрянуть, когда над ямой взметнулась голова мертвого чудовища и окончательно исчезла в глубине.
Они стояли, молча уставившись на дыру, не веря, что битва закончена.
Тут Мэт почувствовал жгучую боль около плеча.
— Ох! — Он только сейчас заметил, что зловонная кровь монстра прожгла ткань его туники. — Это же кислота! Все быстро раздевайтесь!
Он мгновенно выбрался из своей одежды и вздрогнул от холода. Как хорошо, что вопреки обычаям этой страны он не оставил привычки носить нижнее белье.
Женщины сбросили свои верхние одежды и стояли слегка прикрытые оставшимися одежками. Сэр Ги и Фадекорт подхватили тряпье и стирали слизь один — с кожи, другой с доспехов. Осмотрев себя внимательно и заметив лишь несколько вытравленных кислотой пятен, сэр Ги сказал:
— Меня почти нигде не повредило, а как ты, друг Фадекорт?
Иверна увидела сильные ожоги на коже циклопа и вскрикнула.
— Я перенесу, — проворчал циклоп. — Это болезненно, но мне никак не мешает. Давайте-ка быстро выбираться из этого места. А потом уж Маг сможет подлатать меня.
— Я это могу сделать и сейчас. — Мариан сняла пояс с остатков своей одежды и полезла в сумку. Она достала оттуда небольшой кувшинчик, открыла его и начала втирать содержимое в ожоги Фадекорта. — Это травяной настой, я научилась его готовить у одного монаха. Это прекрасное лекарство от любых небольших ран. Ну как, помогает?
— Божественно, — с глубоким вздохом облегчения сказал Фадекорт, — спасибо тебе.
Когда Мариан кончила смазывать раны, Мэт сказал:
— Я ненавижу торопить события, но не осталось ли у тебя еще стрел с железными наконечниками?
— Вот. — Мариан взяла лук, вытянула из колчана новую стрелу и привязала к ней остатки веревки.
Стрела достигла цепи, и через несколько мгновений Фадекорт уже переправлялся через пропасть, перебирая руками по веревке. Стегоман удерживал второй конец веревочной переправы. Мэт и Мариан быстро сообразили, как соорудить люльку, и через какое-то время они все уже были на другой стороне. Теперь дело только за драконом, и тут-то они все и поняли.
— Интересно, — заметил Мэт, — и как же мы собираемся перетащить дракона на эту сторону?
— Я совершенно спокойно могу перепрыгнуть через дыру, если только на той стороне мне хватит места для приземления, — последовал ответ Стегомана. — Но тот десяток шагов, который там есть, для меня недостаточен. Маг, открой дверь, а все пусть пройдут в нее, вот тогда все будет в порядке, и я присоединюсь к вам через считанные секунды.
Фадекорт не мешкая повернулся и со всей силой пнул по замку. Брякнуло железо, и дверь резко распахнулась.
За дверью — тьма кромешная. Друзья молча стояли и ждали. Вскоре в отдалении они услышали чьи-то голоса:
— Что это?
— Глупый, это дверь! Похоже, они привели еще одного несчастного в нашу компанию!
— А может, — раздался голос третьего человека, — кто-то из них пришел, чтобы забрать одного из нас на виселицу?
— Да ведь это подземелье замка, — выдохнула Мариан, — и никакой стражи.
— Точно, — согласился сэр Ги. — С чего бы им охранять дверь, которую не открывали несколько сотен лет?
— Следует учесть, — нахмурился Мэт, — что кто-то может и помнить об этой двери.
— Все, кто был поставлен охранять эту дверь, находились с той стороны, откуда мы пришли, — заметила Иверна. — И если уж такие монстры не смогли помешать нам, какой прок было ставить стражу?
В этом она, очевидно, была права. Мэт вытянул вперед факел и внимательно осмотрелся вокруг в поисках ловушек, потом резко перепрыгнул через порог, но никакие сети не свалились на него, и никакие страшные зубцы не появились из темноты.
— Все в порядке. Вперед!
Друзья прошли через дверь. В следующее мгновение раздался свист, резкий удар, скрежет когтей, и Стегоман, стремительно проскочив через дверь, со всей силой ударился о противоположную стену. Мэт бросил взгляд на пол, когти зверя оставили глубокие канавки в твердом граните.
— Я рад, что ты на нашей стороне... Так, куда идем теперь?
— Туда. — Фадекорт показывал точно вперед. Похоже, он был очень уверен в себе. Мэт не собирался спорить с ним, хотя в душе и оставались некоторые сомнения. Нерешительно он последовал за циклопом.
Они шли дальше. Коридор плавно уходил вниз. Все старались ступать как можно тише, но как только они приблизились к дощатой двери, чей-то низкий голос спросил их через решетку смотрового окошка:
— Кто несет в этой тьме свет?
Все остановились и оглянулись на Мэта. Мэт сглотнул и ответил:
— Друг. А как ты здесь оказался?
— Я разыгрывал пантомимы на деревенских площадях, высмеивал короля, — сухо прозвучал голос. — А что ты здесь делаешь?
— Мы пришли помочь тем, кто этого заслуживает. — Такая двусмысленная фраза была оправданной, ведь Гордогроссо наказывал только тех, кто творил добро, а не зло.
Мэт кивнул Фадекорту, который уже схватился за щеколду. Раздался скрежет металла, и дверь распахнулась.
На минуту воцарилась тишина.
Из темницы выполз человек. Он был не так уж и стар, но его волосы почти полностью поседели, от яркого света факела ему приходилось прикрывать глаза.
— Вы... вы меня не обманываете? — В следующую минуту он застыл с выпученными глазами и отвалившейся челюстью, увидев Стегомана.
Мариан прижала ладонь к его губам:
— Спокойно, спокойно, милый человек, это тоже наш друг.
— Я тебя не съем, — проворчал Стегоман. — Но даже если бы умирал от голода, я выбрал бы себе что-нибудь почище.
Похоже, такое замечание дракона вывело человека из себя. Мариан убрала руку, и тот взорвался:
— Я сам был одним из самых привередливых и брезгливых, пока меня не заточили здесь!
— Я прекрасно тебя понимаю, — с сочувствием заметил Мэт. — Ясно, что водопроводом они вас здесь не обеспечили. — Тут у Мэта появилась идея. — А не мог бы ты нам рассказать, кто здесь заточен и за что?
— Нет ничего проще, — с уверенностью ответил актер. — В темнице, рядом со мной, сидит сборщик налогов. Он помог некоторым беднякам, которые не могли уплатить налогов, избежать наказания кнутом. Рядом с ним сидит фермер, который попытался помешать солдатам забрать его дочь. Там дальше...
— Отлично, — прервал его Мэт. — Будешь рассказывать о каждом, к кому мы подойдем. Веди нас!
Актер был доволен, что шел впереди, так как шествие замыкал Стегоман. Подходя к каждой темнице, актер давал короткие пояснения, а Фадекорт ударом кулака разбивал замок и выпускал пленника. Мэт и сэр Ги шли за процессией освобожденных узников. Сэр Ги вопросительно поглядел на Мэта, но в ответ видел лишь легкое покачивание головы.
Все было очень просто. Маг не хотел, чтобы за его спиной оказались освобожденные преступники, а кроме того, совсем не возражал, чтобы именно узники первыми встретились с охраной. Эта идея вызывала у Мэта некоторое чувство вины — бросить узников прямо в пасти волкам, но он напомнил себе, что это был самый наилучший вариант, который мог бы им представиться в любом случае. Однако угрызения совести заставили его предупредить освобожденных пленников:
— Берите в руки все, что можно использовать как оружие. Нам придется драться, если мы хотим выбраться отсюда.
Заключенные были только рады присоединиться к друзьям, и в тех немногих камерах, где, кроме трухлявой соломы, были столы, они отламывали у них ножки, а Фадекорт вырывал из стен цепи. К тому моменту, как они подошли к двери, ведущей в замок, половина узников была вооружена кусками цепей.
Их было много — человек пятьдесят, а может, и больше, но часть заключенных еще оставалась в камерах и требовала освобождения.
Это навело Мэта на мысль.
— Подождите! Не открывайте двери, отойдите!
— Зачем? — Один из заключенных бросил горящий взгляд на Мэта, как будто подозревал его в предательстве.
Мэт не мог обвинять его в некоторой подозрительности. Он быстро объяснил:
— Ваши приятели-заключенные здорово шумят. Если есть дежурный тюремщик...
— Конечно, есть.
— Он может войти сюда через эту дверь в любую минуту.
Тут же дверь с грохотом распахнулась, и неуклюжий бочкообразный человек — если бы и пришлось кого-то награждать за безобразие, то первую премию присудили бы не Квазимодо, а начальнику охраны — ввалился в подземелье, взвод солдат следовал за ним.
— Это что за шум? Что беспокоит этих дураков? Что... — Тут он увидел заключенных и вытаращил глаза. Охранники начали опускать свои пики.
С дикими воплями заключенные бросились на охранников. Послышались крики ужаса и глухие удары железных цепей по черепам... последовала минутная тишина... с пола поднялись ухмылявшиеся узники.
Неожиданно Мэт понял, что последует за всем этим, и попытался остановить их:
— Теперь тихо! Не торопясь! Мы...
Но заключенные не обращали на него внимания. С криками радости, не слушая призывов Мэта, они бросились через дверь наружу. Они жаждали отмщения и... свободы.

* * *

Когда солдаты вышли из леса и начали уже подумывать, что теперь-то их миновала опасность нарваться на засаду, в этот момент на них все и обрушилось.
Ну не все, конечно, но солдаты Гордогроссо, во всяком случае. Они падали с нависавших ветвей, выскакивали из подлеска, было такое впечатление, что кусты ожили и ощетинились остриями копий. Солдаты выпрыгивали молча, и тишину нарушали лишь скрежет металла. Им бы удалось захватить королеву и ее солдат врасплох, если бы Совиньон, опасаясь всяческого колдовства, не следил так пристально за всем происходящим вокруг. С громким криком, который поднял бы на ноги и мертвых, он выхватил из ножен саблю. Алисанда взглянула вверх и увидела прыгавшего на нее солдата. С криком:
«Сверху!» — она выхватила свою саблю и пришпорила лошадь, направляя ее в сторону.
За ее спиной солдаты, тоже взглянув вверх, издали страшный крик и начали сбиваться в группы, пытаясь избежать столкновения с этими живыми снарядами.
И конечно, некоторые из нападавших солдат угодили точно в эти группы.
Как только они приземлялись, раздавались ужасные звуки ломавшихся костей, а в следующую секунду свалившийся солдат погибал, пронзенный ударом клинка. Некоторые падали на дорогу, и те немногие, которым удалось выжить после такого приземления, оказывались легкой добычей для солдат Алисанды.
Но вот на дороге появились всадники, перед ними следовали три шеренги пехотинцев.
— Отступаем! — закричала Алисанда. — Назад, в полном порядке! Мы справимся с ними по-другому!
Воодушевленные их отступлением вражеские рыцари выкрикнули какие-то команды и начали медленно продвигаться по дороге вслед за бегущими солдатами.
Алисанда успела сразить нескольких пехотинцев из первой шеренги, не переставая подгонять свою лошадь. Это послужило хорошим примером для ее солдат. Шаг за шагом они в полном порядке отступали, но при этом им удавалось нанести потери силам противника.
В это же время Совиньон скомандовал солдатам, и те начали взбираться на деревья.
Еще десяток шагов, и вражеская армия остановилась, увидя воинов Меровенса, сидевших высоко в кронах деревьев. В их руках они заметили тяжелые камни.
Пехотинцы Ибирии засуетились вокруг стволов, и армия Зла медленно отхлынула назад.
Воины Алисанды радостно закричали и бросились в погоню.
— Остановитесь! — приказала королева. — Вас там ждет смерть!
Хотя этот приказ был им непонятен, но, подчиняясь ему, они прекратили преследование противника.
— Отступать к опушке леса! — распорядилась Алисанда. — Мы не можем провести ночь на этом месте.
— Но, ваше величество, — запротестовал сержант, — мы тогда потеряем все, чего нам удалось достичь.
— Это лучше, чем потерять наши жизни, — последовал ответ королевы. — Забирайте своих воинов и исполняйте приказ.
Солдаты Ибирии отошли назад, и теперь их уже не было видно, но Алисанда знала, что они были где-то рядом, готовые напасть.
Когда воины снова собрались па небольшой поляне на опушке леса, Совиньон распорядился разбить лагерь. Нехотя солдаты подчинились приказу. Каждый знал, куда надо идти — к оставшимся от прошлой ночи кострищам.
— Нужно будет проследить, куда отошли вражеские солдаты, ваше величество! — обратился к королеве Совиньон.
— Мы отправим разведчиков, чтобы они все разузнали, — устало ответила Алисанда. — А завтра за ними пойдут и все пехотинцы. Потом, когда мы захватим «высоты», можно будет провести и лошадей.
— Хорошо, — улыбнулся из-за забрала Совиньон. — Что касается меня, думаю сейчас же перейти в пехотинцы.
С этими словами он отправился к солдатам, чтобы сообщить им хорошие вести.
Алисанда смотрела ему вслед. Она следила за его атлетически сложенной фигурой и чувствовала горечь: «Ах, Мэтью, Мэтью! Ну почему ты не был рожден в благородном семействе?»
Насколько все было бы легче, если бы он сейчас был здесь! А может, ей просто казалось? Нет, вовсе нет. Ее Мэт смог бы сотворить заклинание и разделаться с этими колдунами и заставил бы солдат Ибирии отступить.
— Где ты сейчас, любовь моя? — прошептала она, глядя на леса и горы. — О чем ты сейчас разговариваешь?
«Или с кем?»
При этой мысли ее охватила паника. Вдруг он встретил другую женщину, и она мягче и уступчивее? Алисанда до сих пор не забыла, как Мэт попал под чары той ведьмы Саессы, не забыла она и того, как ей пришлось пробивать себе дорогу, чтобы выручить его. И даже тогда их спасла не его любовь к ней, а его присяга на верность.
— Какая же я была дура, — выругалась Алисанда, — надо было тогда действовать наверняка, пока он был рядом. Но, дорогой мой, я тебя все равно отыщу, и будь уверен, ты и глазом не успеешь моргнуть, как окажешься перед алтарем и священником, и уж тогда не улизнешь от меня снова!
Но при этой мысли ее сердце екнуло. Неужели он на самом деле считал свой поход способом улизнуть от нее? Если бы ему дали свободу выбора, выбрал бы он ее?
И был бы его выбор свободным? Выбрал бы он ее сам? А может, в это мгновение он томится в подземельях короля-колдуна? Может, его подвергали пыткам? Сердце начало биться все сильнее, Алисанда представила себе Мэта на дыбе... Хотя, по правде говоря, его следовало бы немного помучить за то, что он так отказался от нее!
Но в конце концов все это происходило по велению Небес. Если бы Небеса не хотели, чтобы он выступил против Ибирии, его глупая клятва не имела бы никакой силы.
А может, теперь Мэтью просто искал более легких путей? А может, он мог, будь проклята эта мысль, присоединиться к колдунам и вместе с ними править во имя Зла?
«Небеса этого не допустят!» — дрожа прошептала Алисанда и поплотнее закуталась в свой плащ. Она молилась со всем неистовством, прося Всевышнего, чтобы ее любимый был все еще свободен, когда она его отыщет, чтобы он по-прежнему был предан Богу, Добру и Меровенсу...
И конечно, ей, Алисанде. Господи, только бы он не нашел другую женщину!

Предыдущая страница 27 Следующая страница


Маг, связанный клятвой 28

Глава 28
ОБОРОНА, ПЕРЕХОДЯЩАЯ В НАСТУПЛЕНИЕ

В башню ворвалась толпа скелетов в лохмотьях, с горящими глазами и широко открытыми в диком крике ртами.
— За мной! — закричал Мэт. — У нас все еще есть шанс!
Они бросились к ступеням, ведущим из подземелья, и помчались вверх при тусклом свете факелов. Но как они ни торопились, к тому моменту, когда они оказались наверху, было уже слишком поздно. Огромные дубовые двери оказались сломаны, два искалеченных стражника и умирающий заключенный лежали на полу. На первом этаже башни находился арсенал, и заключенные расхватывали оружие и набрасывались на охранников, как маньяки, а многие из них скорее всего уже и были им. Отовсюду, с верхних этажей и со двора, сбегались стражники.
— Они проиграли, — застонал Мэт. — Что же мы можем теперь для них сделать?
— Надо сделать так, чтобы их жертва не пропала даром, — схватив за плечо Мэта, сказал сэр Ги. — Надо воспользоваться тем, что они отвлекли от нас внимание стражников! Вперед, Маг! К воротам!
Мэт собрался с духом и вошел в комнату арсенала. В центре огромной комнаты стражники сражались с восставшими заключенными. Мэт подал сигнал своим спутникам и, прижимаясь к стене, начал пробираться к двери.
Им удалось без помех добраться туда. Завернув за портал, они столкнулись лицом к лицу с огромным капитаном, который бежал на помощь. За ним следовало около десятка солдат. Капитан резко затормозил и заорал: «Схватить!»
Солдаты бросились к Мэту и его друзьям.
Мариан уже приготовила свой меч, остальные уже доставали сабли, а Фадекорт выскочил вперед, вытянув руки, готовый схватить первого попавшегося. Но Мэт вдруг закричал:
— Остановитесь, добрые джентльмены! Ну разве мало того, что ваш король облил нас насмешками? Согласен, наше представление, может быть, было не самым интересным, но разве можно за плохую игру приковывать к позорному столбу?
К счастью, у капитана не нашлось ответа на этот неожиданный вопрос. Нахмурясь, он поднял руку, останавливая своих солдат:
— Откуда здесь бродяги, которые вооруженными входят в замок короля?
— Мы — бродячие артисты, — начал импровизировать Мэт, — и наше оружие и доспехи сделаны из деревянных реек и клеенки. — Мэт хохотнул. — Дражайший капитан! Неужели вы можете поверить, что такие людишки, как мы, могли бы вынести тяжесть настоящих доспехов?
Капитан неуверенно посмотрел на сэра Ги, потом его взгляд переместился на Фадекорта, и было очевидно, что капитан испытал некоторое облегчение. Но Мэт был начеку — он ждал, когда капитан заинтересуется Стегоманом. Маг рискнул оглянуться назад — там не было никакого дракона! На какое-то мгновение его охватила паника, но в следующую минуту он успокоился, вспомнив, что драконы не дети и могут сами о себе позаботиться, а у Стегомана явно были причины, чтобы не показываться на глаза.
Мэт признался себе, что это была неплохая идея — выдать всех за артистов. — Не так уж было и приятно получать оплеухи и тумаки, — проворчал он, — когда мы рассчитывали получить серебряные, ну в крайнем случае медные монеты или уж на худой конец — обед!
— Королю трудно угодить, — с ухмылкой произнес капитан. В следующее мгновение он уже смотрел поверх их голов. — Что это там за шум?
— Критики, — со вздохом заметил Мэт. — Разочарованная аудитория. Что? Они все еще кричат нам вслед?
Капитан выглядел не очень уверенно, а один из его солдат предложил:
— А что, если слегка наподдать им на дорожку?
— Точно, — поддержал его другой солдат. — Дать им несколько раз дубинками, а, капитан?
Но на лице капитана появилась злобная улыбка, пока он разглядывал пеструю группу людей перед ним. В его глазах заблестели огоньки, как только его взгляд остановился на Мариан и Иверне, но шум и гам в башне отвлекли его внимание:
— Нет, мы их проводим до ворот. Разве не приятно будет увидеть, как они вываливаются вон?
Солдаты нахмурились, но одному из них, похоже, более смекалистому, чем остальные, вдруг в голову пришла идея. Его рот расплылся в отвратительной ухмылке, к он подтолкнул локтем своего соседа. Тот, набычась, оглянулся, но подмигивания заставили его переменить настроение.
— Дамы! — С шутовским поклоном капитан отступил в сторону. — Джентльмены! Только после вас!
Друзья сделали несколько шагов вперед, и Мэт знал, что их сердца учащенно забились. Ну что же? К воротам? Прекрасно!
Но почему солдатам доставляло такое удовольствие сопровождать их?
Да потому, что они знали: за стеной расположилась целая армия лучников! Солдаты только того и ждали, когда из бродяг сделают игольные подушечки!
— Вот эту по крайней мере грех потерять, — заметил один из солдат, когда Иверна проходила мимо них.
— Черт подери твои выражения! — рявкнул капитан, и солдат в ужасе застыл. И неудивительно, если помнить, что слова могли сыграть здесь с человеком, а особенно такие, как «грех».
Им почти удалось добраться до ворот, но, когда оставалось ярдов двадцать до конечной цели, вдруг появился человек в темно-синем плаще, украшенном знаками Зодиака. Он собирался выяснить, что здесь происходит, и в это мгновение его взгляд упал на Мэта.
Мэт физически ощущал, как магическое поле ощупывает его, как его магическое поле схлестывается с полем колдуна. Как в замедленном кино, Мэт увидел, что человек открывает рот и из него вырывается крик:
— Схватить их! Убить! Вон тот — белый маг!
Капитан растерянно замер, но Фадекорт не терял ни секунды. Он с размаху бросился на офицера и, сбив его с ног, помчался прямо на колдуна, который уже быстро рифмовал какую-то гадость и делал пассы руками, — Фадекорт, сам того не ожидая, проскочил мимо колдуна и с полного хода врезался в ворота.
Если бы ему не удалось немного перегруппироваться в прыжке, он бы влепился головой в дубовые створки, но ему удалось приземлиться на ноги. Здесь уже была Мариан и пыталась добраться до щеколды, а Иверна зашагала навстречу колдуну с соблазнительной улыбкой:
— Стоит ли беспокоиться о таких мелочах? Посмотри на меня, милый! Разве я тебе не нравлюсь?
Колдун несколько ошалел, на губах начала появляться неуверенная улыбка. В то же мгновение маленький кулачок Иверны нанес ему такой апперкот, что колдун свалился на солдат, стоявших позади него.
Но у ворот торчал еще один колдун.
— Стоять! — Колдун пожестикулировал руками, и на последнем взмахе его указательный палец буквально воткнулся в Мариан и Фадекорта, которые неожиданно замедлили свои движения и почти застыли с тяжелой задвижкой в руках.
Мэт одним прыжком оказался рядом с ними. Теперь уже нечего было скрываться. Он поднял руку, ну прямо как регулировщик на улицах города, и закричал:

Как к хозяину — товар,
К колдуну вернись удар!

Конечно, смысла в этом было немного, но все-таки сработало — Мариан и Фадекорт вздрогнули от облегчения, а колдун врезался в ворота, как будто кто-то невидимый нанес ему удар.
Циклоп и Мариан вытащили задвижку, а Мэт выкрикнул:

Пусть же с полуоборота
Мановением руки
Все откроются ворота,
Отопрутся все замки!

Внутренности замков заворочались, и в следующее мгновение замки со скрипом открылись. Мариан и Фадекорт всем телом бросились на огромные, уже открывающиеся створки ворот, и те с треском распахнулись. Сэр Ги бешено орудовал саблей и кинжалом, преграждая проход трем стражникам, которые всеми силами старались пробиться к воротам и закрыть их. Им на помощь подбежали другие, и Мариан с Фадекортом развернулись, чтобы схватиться с ними. Мариан орудовала своим мечом, как цепом, молотя солдат, Фадекорт выхватывал их по двое и с размаху забрасывал на уже валявшихся на земле солдат. Иверна, размахивая саблей, удерживала еще двоих.
Но вот появились еще два младших колдуна. Они размахивали руками, как ветряные мельницы.
Мэт решил опередить их и начал произносить свое собственное заклинание, но ему было видно, как в башне растет стена людей, готовая вот-вот обрушиться на них.
За его спиной раздались крики радости, но он не осмелился оглянуться. Через несколько секунд мимо проскакали всадники, которые когда-то вместе с сэром Гием отражали атаки врага в осажденной крепости. Вслед за ними нахлынула волна одетых в зеленое людей. Они размахивали мечами, проламывая головы и выбивая из рук сабли. За ними следовала толпа простолюдинов, вооруженная косами и дубинками. Человеческий поток подхватил и понес Мэта вперед. Он подпрыгнул, пытаясь оглянуться назад, и увидел армию Робина, влившуюся в ворота, за ними катились все новые и новые волны. И Мэт оказался в первых рядах, когда волна людей схлестнулась с волной солдат, выкатившейся им навстречу.
Над схлестнувшейся толпой стоял непрерывный рев, слышались отдельные крики. Со стен замка градом полетели стрелы, выпущенные из арбалетов, нападавшие крестьяне падали, пронзенные насмерть, но стрелы не миновали и солдат Гордогроссо — хотя сторонников Зла не волновало, сколько их солдат погибало от их стрел, самое главное — они уничтожали захватчиков крепости. Но люди Робина не теряли время зря. Взобравшись на стены, они набрасывались на арбалетчиков и хорошо рассчитанными ударами мечей сбивали их. Робин Гуд и его люди не стреляли по толпе во дворе замка — слишком велик был риск попасть в кого-нибудь из своих. Но они удерживали лестницы от нападавших солдат. Удары мечей о пики противника разносились стаккато в воздухе, и вражеские солдаты, сбитые меткими ударами, сваливались обратно во двор, как хлопья речной пены на быстринах.

Часть лесных братьев во главе с Робином старались прорваться к башне, но охранники пытались им помешать. Робин схлестнулся с капитаном-громилой. Раздался звон сабель, и капитан рухнул замертво на землю. Робин повернулся назад, чтобы помочь Маленькому Джону, который в этот момент сражался один против пятерых вражеских солдат. Отовсюду раздавались голоса лесных братьев, то тут, то там можно было видеть, как, стоя спиной к спине, они расшвыривали солдат направо и налево, их зеленые кафтаны были запачканы пятнами крови, некоторые падали на землю, но их было не так уж и много.
Крестьяне буквально пели от дикой радости. У них в руках было оружие, а перед ними — приспешники злого короля, и теперь они могли рассчитаться за старые долги. Многие из них погибали, но, охваченные яростью, они, похоже, даже не замечали своих потерь.
— Я не могу поверить в это! — глядя на сражавшихся, крикнул Мэт.
В следующую секунду ему пришлось отвернуться от поля битвы, отражая и нанося удары. Это невероятно, но его армия побеждала! И вот наступил момент, когда король начал вызывать свое подкрепление. Из башни с ревом появился ужасный лев с человеческой головой, его челюсти украшали несколько рядов зубов. Лев принялся за крестьян. Он вгрызался в их ряды, пережевывал их тела и разбрасывал в стороны. Из башни напротив появился второй лев, только у этого были крылья и хвост дракона.
— Мантикор и химера! — Робин схватился за свой лук. — Братец Тук, помоги мне!
Монах Тук нанес последний удар и отбросил противника. Отступив назад и опустив саблю, он сотворил крест над телом павшего и быстро произнес слова молитвы за его погибшую душу. Потом он поднял глаза и увидел чудовище. Брат Тук выставил меч, как крест, и, подняв глаза к небу, начал что-то говорить. Мэт не мог расслышать слов, Робин выпустил стрелу, и она вонзилась в грудь монстра. Тот взревел и подпрыгнул в воздух, в прыжке он кусал и царапал когтями стрелу, потом раздался удар упавшего тела — монстр был мертв. Робин достал новую стрелу, но внимание Мэта привлекли крики, раздававшиеся со стены. От ее основания ползли щупальца, таща за собой огромное тело — это был наполовину осьминог, наполовину человек. Эти щупальца охватывали жертву и раздавливали ее. Люди Робина и крестьяне отрубали щупальца саблями, но тварь только яростнее шипела и лезла вперед.
За ней выскочили новые существа — маленькие, темные, стремительно бросавшиеся на противника. Они беспрестанно меняли свой вид: сначала это были морские котики, потом они вдруг превратились в обнаженных людей, которые разили стрелами, вытащенными из только что убитого нарвала. Осьминог, издав совиный крик, развернулся и позвал на помощь своих собратьев, уже появившихся на поле боя. Но тут появились силки, для них это была старая, хорошо знакомая игра. Мэт закричал от радости: старый король Иесса направил своих потомков сражаться с мерзостью, которая оскверняла его водное, королевство. Лесные люди издали громкий крик и бросились на чудовищ, нанося удары сзади.
Мэту очень хотелось бы увидеть, как этих монстров превращают в густое месиво, но ему следовало заняться охранниками, которые, похоже, намеревались проткнуть его насквозь. Ему только-только удалось отбить их атаку, как весь воздух огласился страшным рычанием. Звук был настолько кошмарен, что и нападавшие, и защитники замка устремили взгляды вверх и замерли от ужаса. Мэт и сам бросил быстрый взгляд на небо и увидел черный призрак. Это было нечто, несущееся вперед на огромных трещавших крыльях. На какое-то мгновение Мэту показалось, что он оказался в стране Оз и видит летающих обезьян. Его взгляд переместился на голову этого существа, и он понял, насколько был несправедлив к обезьянам. Их было уже несколько, и к нему повернулись страшные морды из ночных кошмаров, морды горгулий, сорвавшихся с крыш собора Нотр-Дам. И эти страшные существа начали пикировать на сражавшихся людей.
Но вот небо пересекла темно-коричневая полоска и с яростным криком врезалась в стаю горгулий. Она хватала тварей своим клювом и рвала их когтями. Нарлх! Ни на секунду не сомневаясь, дракогриф бросился на тех, кто так долго истязал его. Но их было много, слишком много, и они брали над ним верх, налетая на зверя со всех сторон. Дракогриф не сдавался, а яростно хватал и кусал налетавших тварей. Мэт начал готовить заклинание, чтобы помочь своему другу, но именно в этот момент два стражника набросились на него со своими пиками. Мэту пришлось отпрыгнуть назад и заняться нападавшими. Когда он наконец разделался со своими противниками и снова посмотрел на небо, оно до краев было налито чернотой. Мэту стало страшно, ведь неизвестно, какие бури мог вызвать король-колдун. Но неожиданно его внимание привлекло какое-то свечение. Оно быстро росло, а следом за ним вырастали более темные, огромные силуэты. «Призрак!» — облегченно закричал Мэт, в это же мгновение ему пришлось отразить саблю алебардой и сбить с ног охранника. Когда он снова бросил взгляд на небо, то увидел, как призрак устремился к крыше башни, а в схватку с горгульями уже вступили драконы. Они раскидывали страшных тварей покрытыми металлическими чешуями плечами, раздирали их сверкавшими когтями, изрыгали на них пламя. Горгульи в ярости рвали и клевали драконов, и в воздухе витала красноватая дымка, пропитанная кровью раненых зверей.
Обескровленные горгульи падали на землю, как пушечные снаряды. Вверх пронесся крик, а люди приплясывали, глядя, как небо очищается от врагов. А драконы продолжали с ревом крушить врага. Нарлх кричал от восторга — теперь наконец он выступал как равный на стороне драконов. Кровь раненых горгулий проливалась на землю, и люди с криком разбегались, обожженные едкой жидкостью. Теперь уже не стало ни нападавших, ни защищавшихся, все с криками бросились искать укрытия.
— Давай сюда! — Сэр Ги потянул Мэта в сторону двери замка. — Тебе следует драться не руками! Крестьяне и остальные не смогут долго сражаться со злым колдовством. Ты должен вырезать порочное сердце этого трупа!
Они развернулись, чтобы бежать к укрытию, но едва смогли пробиться сквозь образовавшуюся толпу. Как только пошел этот ядовитый дождь, люди начали, толкая друг друга, пробираться внутрь замка. Толпа кричала и толкалась, а стражники короля пытались прорубить себе дорогу с таким криком, что он перекрывал даже шум боя наверху. Но вот неожиданно все звуки заглушил дикий рев — и люди с криками и воплями отпрянули в стороны, увертываясь от языков пламени, вырвавшихся им навстречу. Мэт споткнулся, посмотрел на двери башни и увидел там огромного дракона. «Стегоман!» — едва успел прокричать Мэт с облегчением, и тут поток друзей Робин Гуда увлек его вперед. Они вливались, обходя с двух сторон высившегося в дверях дракона, в большой зал. Оказавшись в арсенале, люди разбились на небольшие группы, и тут началась схватка между лесными братьями и солдатами Гордогроссо.
Мэт отскочил в сторону, ему ни в коем случае нельзя было отклоняться от своего пути, и начал, обходя группы сражавшихся людей, пробираться к главной лестнице, подталкиваемый какой-то странной силой. Нельзя терять время! Он должен был торопиться. Мэт побежал вперед и вверх, чтобы отыскать колдуна и сразиться с ним. На пути возникли стражники, но Робин, Мариан и сэр Ги расправились с ними несколькими ударами, найдя слабые места в их богато украшенных латах. Фадекорт поднимал вверх этих великанов и с силой бросал их о стены, а следовавшая за ним Иверна с окаменевшим лицом и сверкающими глазами наносила смертельный удар в зазор между воротником и латами на груди и бежала дальше.
Совершенно неожиданно для себя они выскочили с лестничного пролета в тронный зал. Мэт резко остановился, пораженный огромными размерами помещения и мраком, клубившимся наверху и скрывавшим темный потолок. На какое-то мгновение страх закрался в душу при виде огромной фигуры в латах. Четырехметровый великан с четырьмя руками и таким безобразным лицом, какое только можно было себе представить, засмеялся и крикнул:
— Глупцы! И вы могли подумать, что сумеете выступить против Гордогроссо и остаться в живых! Теперь умрите!
В воздухе закружились огненные шары и с шипением толстели в сторону друзей, Мэт закричал:

Осторожнее нельзя ли?
Елки-кирпичи!
Эти фокусы изъяли
Даже циркачи!
С ними не пускают в ясли,
Не ломайте дров!
Ну-ка, шарики — погасли! —
Нетути шаров!

И шары вдруг действительно потускнели и исчезли, так и не достигнув цели.
Колдун зарычал и начал делать пассы. Он читал заклинание на незнакомом языке, и создавалось впечатление, что все слова в нем состоят только из согласных, слышалось лишь шипение и потрескивание. И вот лес стрел появился из пола, и они полетели в мага и его друзей.
Но Мэт уже был готов к этому. Теперь зазвучало другое четверостишие:

Нам эти стрелы не опасны,
Ведь мы со сказкою на «ты»,
Есть тридцать витязей прекрасных,
И нас прикроют их щиты!

Неожиданно возникшая стена из щитов прикрыла друзей от колдуна, а стрелы, ударившись о сталь, с треском отлетели обратно. Потом Мэт выкрикнул:

Спасибочки, лягайте скоро!
Привет до дядьки Черномора!

Щиты исчезли, но король уже произносил следующее заклинание, его пальцы вычерчивали в воздухе извилистые линии. Стрелы превратились в змей, которые извиваясь заструились в сторону друзей, нацелив на них свои ядовитые зубы.
Все, у кого были сабли, начали рубить ядовитого врага, а Фадекорт пригоршнями хватал гадов и бросал их обратно в зал. Но Мэт закричал:

Знаем и не дуем в ус —
С детства Киплинга на вкус,
Он пришлет своих мангуст,
И Рики-Тики-Тави
Всех змеюг задавит!

Пол неожиданно заполнился маленькими пушистыми зверьками с красными глазами. Зверьки, приплясывая и кружась, направились к змеям. Змеи развернулись и, шипя, начали следить за этими опасными врагами. Теперь ведь им предстояло встретиться лицом к лицу с мангустами.
Гордогроссо покраснел и прорычал еще одно заклинание. Воздух задрожал и замерцал, в нем стали проступать какие-то очертания. Мэт с опаской выжидал, что же будет на этот раз. Он никак не мог понять, почему такой огромный великан не сойдется с ними в настоящей схватке, а лишь творит заклинания.
А может, его на самом деле и не существовало?
Мерцание сконцентрировалось в тысячи алмазных игл.
Мэт понял, что их ждет, и закричал:

Кто тут мусорит?
— Не вы ли?
Что алмазы — тот же вздор!
Топочите, домовые,
В пол забейте этот сор!

Не успели алмазные иглы выстрелить в Мэта и его друзей, как перед ними выскочила толпа человечков, и, выхватывая из воздуха алмазные иглы, они начали забивать их кувалдами в пол.
Гордогроссо дал команду, и человечки пропали, но вместе с ними исчезли и алмазные иглы.
И Мэт успел произнести свое заклинание прежде, чем Гордогроссо прорычал свое:

Настал конец запретам,
Иллюзии — как дым,
Не на твои портреты —
В лицо мы поглядим,
Какой на самом деле
Ты был у нас король...
Вот маски и слетели —
Представиться изволь!
О! Кривенькие ножки,
А рыльце все в пуху...
В Ибирии понемножку
Узнают, ху из ху!

Король-колдун закричал, и его огромная фигура начала терять свои контуры и сжиматься. Еще мгновение — и великан исчез. На его месте стоял маленький, скрюченный, древний старик с огромным носом и клочками волос над верхней губой. Подбородок на его лице был настолько сильно срезан, что, казалось, его никогда там и не было. Но его глаза сверкали злобой.
— Ой, что это? Как это? — выдохнула Иверна.
— Все это был мираж. Не было ужасного великана. Вот он какой на самом деле, — бросил Мэт.
— Но такой старый...
— Да, — мрачно подтвердил Мэт. — Они все были миражами: и Гордогроссо Второй, и Третий, и Четвертый. Всегда был один Гордогроссо, все это время, все эти двести лет, даже чуть больше. Это настоящий узурпатор, и он перед вашими глазами.
— Несколько веков страшного надувательства!
— Подлые твари! — закричала эта живая мумия. — Вонючие предатели! — Из-под складок великолепно украшенного одеяния появилась скрюченная, напоминавшая птичью лапу рука. Гордогроссо начал стягивать с пальца мерцающее кольцо: — Гореть вам в Аду!
Он метнул кольцо, как диск. И оно помчалось на друзей, становясь все больше и больше. Потом раздался взрыв, и забушевали языки пламени.
Это испепеляющее пламя ударило по друзьям, как взрыв раскаленной печи. Платья и волосы женщин начали дымиться, и раздались крики, смешавшиеся со стонами сэра Ги, чьи латы уже успели сильно накалиться. Фадекорт решил предпринять отчаянную попытку: он подпрыгнул высоко вверх, стараясь перемахнуть через языки пламени, но раздался еще один взрыв — и вот Фадекорт катается от боли по полу, пытаясь сбить огонь.
— Они все умрут! — мстительно кудахтал старый король. — Это адский огонь!
Неожиданно охватившее Мэта вдохновение вылилось а стихи:

Милосердия не просят —
Оно падает с небес...
Но шумит одним вопросом
Наших душ засохший лес:
«Тот блажен, кто понимает?
Тот блажен, кто подает?»
Милосердие смывает,
Словно дождь, с души налет.
Милосердие нетленно,
Как любовь, дано двоим,
Оба вы благословенны —
Как под ангелом одним!

Влага заполнила весь огромный зал и, собираясь в капельки, полилась мягким, но непрерывным дождем вниз.
Огонь огрызался змейками пламени, но ослабевал под струйками дождя и потом погас окончательно. А там, где милосердие каплями упало на обожженные тела, ожоги прошли. Женщины облегченно вздохнули, а Фадекорт вскочил на ноги и засмеялся.
Король закричал от ярости и начал снова жестикулировать.
Неожиданно воздух заполнился куриными потрохами. Терпение Мэта иссякло. Он вытащил свой жезл из-за пояса и начал вращать его вокруг головы, выкрикивая охраняющее заклинание. И весь мусор, который несся на них, вдруг резко наткнулся на невидимую стену, воздвигнутую жезлом, и рикошетом отскочил от нее.
— Макс! — закричал Мэт. — Сделай так, чтобы королю понадобились новые одежды. Развяжи все завязки!
— Как пожелаешь, Маг! — Демон метнулся к королю, который кричал от отчаяния и отмахивался от налетающей искорки, но все попытки были напрасны — его великолепные одежды распались на куски. Король оказался голым! У него было морщинистое, ссохшееся длинное тело на коротких кривых ногах, его руки были слишком коротки для такого длинного тела и заканчивались кистями, напоминавшими птичьи лапы. Сэр Ги и Робин Гуд разразились смехом при виде такой наготы.
Король бросил на них убийственный взгляд и прокричал заклинание, протянув руки в сторону смеявшихся, чтобы усилить его мощь. Вокруг друзей заплясало множество искорок, а вся энергия, выпущенная королем, ударилась о защиту, созданную жезлом, и рассыпалась миллионами маленьких искр. По мере того как король, подобно жужжащей пиле, дребезжал что-то, переходя на все более высокие тона и срываясь на визг, искры начали затухать. Мэт стиснул челюсти и начал более плавно размахивать жезлом, стараясь вложить и каждый взмах всю до последней капли энергию, чтобы поддержать силу защитного круга. Мэт чувствовал страшное напряжение и понимал, что он не сможет делать это до бесконечности, к тому же ему было известно, что те, кто защищается, никогда не выигрывают сражений. Но хуже всего было то, что король, видимо, приготовил еще более сильное заклинание, потому что неожиданно Мэт услышал грохот приближающихся шагов, было похоже, что к ним спешил какой-то страшный монстр.
Стена прогнулась.
Куски камней полетели на середину комнаты, ударяясь о противоположные стены и засыпая пол. Король закричал, закружился в ожидании новой опасности, а облако искр исчезло.
Огромный кулак пробился через внешнюю стену, потом исчез, и на его месте в дыре появилось лицо:
— Маг! Я пришел!
— Кольмейн! — закричал Мэт. Радость переполняла его при виде безобразного лица этого гиганта, который должен был охранять королевский дом Меровенса. — А королева?
— Она идет. — Огромное лицо исчезло, снова появилась рука, но теперь ладонь была широко открыта. По ней, как по пандусу, в брешь проскочил прекрасный конь, неся на себе одетую в латы золотоволосую фигурку со сверкающей саблей в руках.
Колдун закричал, и в зале оказалась сотня растерянно оглядывающихся стражников. Но вот они увидели королеву. Взяв пики наперевес, они бросились в ее сторону. Но она окриком остановила их и проскакала сквозь толпу по направлению к Гордогроссо. Следом за ней по приставным лестницам начали просачиваться солдаты. По ладони гиганта в зал влетел еще один конь, неся на себе рыцаря, который пробился через толпу и бросился к Алисанде. В это же мгновение огромный кулак нанес второй удар по стене, и часть стражников была раздавлена падающими камнями, остальные в страхе разбежались.
У Мэта ушло достаточно долго времени, чтобы придумать свое самое сокрушительное заклинание, которое только могло прийти ему в голову. Он громко произносил его, направив жезл точно на Гордогроссо, чтобы заклинание попало в цель. Дряхлый колдун развернулся к нему лицом и смотрел на Мэта широко открытыми от ужаса глазами. И этот ужас нарастал по мере того, как волшебство проникало в его мозг, пробуждая в нем давно забытую совесть, рисуя ему правдивый портрет его самого и того, чего он успел сотворить.
— Не-е-е-т! — диким голосом закричал король, падая на колени и вцепившись руками себе в волосы. — Я не мог быть таким уж подлым человеком! Комок грязи на Земле! Ошибка творения! О-о, дайте мне исправить все это! Верните мне все те годы, которые я опоганил своей жестокостью!
— А это что за волшебство? — удивленно спросил сэр Ги.
— Единственная реальная проверка наихудших сторон человеческой природы, — мрачно сказал Мэт. — Это называется «моральный кодекс».
— Мне жаль себя! — кричал старик, срывая с головы корону и отшвыривая ее прочь от себя. — Я отрекаюсь от трона! Я отказываюсь от всего, что приобрел за свою порочную жизнь! Я скажу, где спрятана настоящая корона Ибирии с тем, чтобы ее можно было возложить на голову настоящего короля!
Корона взорвалась.
Корона превратилась в черное бурлящее облако дыма, в котором то тут, то там вспыхивали языки пламени, заклубилось огромное, непрерывно растущее облако, поднимающееся к потолку. Постепенно пламя внутри облака начало сгущаться и приняло очертания огромной огненной крысы.
— Демон! — закричала Иверна.
— Нет-нет, мой господин! — завыл Гордогроссо. — Я не имел этого в виду, я говорил все это, ничего не соображая!
Но из облака в сторону Гордогроссо высунулся огромный палец с когтем, а огненная крыса заорала:
— Твоя игра окончена! Хватит, Гордогроссо! Ты поклялся принести на землю Ад, а не принес ничего, кроме ночных кошмаров!
За пальцем появилась огромная рука и схватила короля.
— Нет, господин, нет! — заверещал король. — Я не раскаиваюсь! Я не буду хорошим! Я клянусь! Я буду твоим преданным слугой, каким я был всегда! Я буду развращать людей! Я буду нарушать клятвы! Я буду предавать!
— Ты уже нарушил клятву, и ты уже предал меня! — Показавшееся огромное рыло открыло пасть, и сверкнули стальные зубы-кинжалы. Когтистая лапа подняла скулившего короля и медленно протолкнула его в огнедышащую пасть. Лязгнули блестящие зубы, демон сглотнул.
Потом он превратился в темное пламя и, повернувшись к людям, закричал:
— Что не смог сделать мой слуга, сделаю я! Маг, ты умрешь в муках в этом пламени! И ты, циклоп! И ты, девица!
Огненные когти потянулись к ним.
С криком сэр Ги загородил Иверну, но огромная лапа отшвырнула его в сторону, и демон злобно заворчал.
— Нет! — воскликнул Мэт, бросаясь перед Иверной и приподнимая жезл. — Я не знаю, почему ты выбрал ее, но ты ее не получишь! Убери лапы!
— Ну что же, еще проще, двоих — одним махом! — зарокотал демон-крыса и с жутким смехом протянул за ними лапу.
— Никогда! — воскликнула Алисанда, пришпорив своего коня. Конь бросился в сторону, а королева одним прыжком оказалась перед Мэтом. — Изыди!
Огромный зал заполнился кудахчущим смехом демона: «О! Улов становится все богаче и богаче». Вторая лапа потянулась за Фадекортом...
Но тут появился призрак, нечто бледное в свете огня, зато позади него сияло белое яркое пламя на фоне оранжевых всполохов, и голос сверкающего исполина звучал победно громко:
— Изыди, демон! Тебе здесь не найдется места! И как тебе приказал Всевышний, изыди! Возвращайся в свое логово и сгори!
Демон закричал и отпрянул назад, гнев исказил его морду. Огромная светящаяся фигура выбросила вперед руку, указательный палец был направлен точно на демона. Пронзительный луч света вырвался из пальца и врезался точно в голову демона и безжалостно двинулся вниз. Крыса-дьявол закричала и, взорвавшись, исчезла, оглушив всех стоявших вокруг. Потом все погасло, и только на полу остался обугленный круг, напоминая о страшном видении.
Все повернулись к светящейся фигуре, но она тоже исчезла.
В комнате стояла тишина. Потом Иверна начала потихоньку всхлипывать, и сэр Ги обнял ее.
— Джентльмены, обнажите головы, — произнес монах Тук в тишине. — Нас только что осчастливил своим присутствием дух, живущий у престола Всевышнего, святой покровитель этой земли.
— Святой Яго, — выдохнула Алисанда. Монах кивнул:
— Знайте, что в двух сверхъестественных мирах, равных по рангу, Добро будет всегда более могущественным, чем Зло. Дьявол предполагал, что все проиграно, но сделал еще одну попытку, ему все равно нечего было терять. Но и в очередной раз ни ему, ни его приспешникам ничего не удалось сделать. Бог запретил исчадиям ада вмешиваться в дела людские, мы, смертные, должны решать свои судьбы сами, нам самим дано выбирать — спасение или проклятие. Поэтому Господь и явил нам одного из своих святых с тем, чтобы Милосердие могло бы противостоять Злу. Как это и должно быть всегда, Милосердие победило, ибо Добро всегда сильнее Зла.
Люди молча стояли, пораженные тем, что им удалось увидеть. Они испытывали одновременно и восторг, и смирение. Они радовались, что оказались в этом месте и в это время.

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

Глава 29
МАСКИ И ПАРЫ

Воздух прорезал отчаянный крик. В изумлении все оглянулись.
На помосте Фадекорт, стоя на четвереньках, раскидывал подушки с трона, ворошил пыль, которая некогда была одеждой короля.
— Ну где же она? — стонал Фадекорт. — Где? Она не могла превратиться в прах вместе с королевскими одеждами! Она не могла сгореть вместе с ним — он же был голый! — Циклоп вскочил на ноги. — В его кабинете! Она должна быть в его кабинете!
— Эта комната и была его кабинетом! — пробормотал ошеломленный стражник. — Он никогда не покидал этой комнаты.
Мэт с опаской оглянулся вокруг, подумав, что ему следует проверить, не оставил ли после себя король-колдун охранных заговоров.
— Значит, тут! — Фадекорт бросился к гобеленам и сорвал их — голая стена предстала перед его глазами. — Значит, здесь! — Следующий гобелен упал на пол.
— Он что, умом тронулся? — шепотом спросил сэр Ги.
— Совершенно точно, наглядевшись на дьявола, он рехнулся, — заметила Мариан. — Маг, ты не мог бы его привести в себя?
— Она должна быть здесь! — С победоносным криком Фадекорт сорвал со стены последний гобелен, и тут все увидели рабочий стол и громоздящиеся над ним полки. Фадекорт наклонился над столом и начал перебирать банки, внимательно читая надписи, затем он отшвырнул их в сторону. Послышался звон разбитого стекла и грохот свалившихся плошек. По полу растеклась темная, омерзительно пахнущая жидкость, воздух начал наполняться зловонием.
— Маг, останови его! — закашлявшись, попросил Робин. — Он всех тут перетравит!
Мэту совсем не хотелось делать этого, но он уже придумал успокоительное заклинание для циклопа. Оно будет действовать лишь некоторое время, прежде чем он успеет разбить какую-нибудь склянку с по-настоящему ядовитой волшебной жидкостью.
В этот момент Фадекорт издал победный крик:
— Я нашел ее! Теперь она моя! — В руках он держал большую банку с темной жидкостью, в которой плавал какой-то комок.
Фадекорт сорвал крышку и выловил странный кусок. Иверна вскрикнула, и, прежде чем они успели остановить его, Фадекорт прижал его ко лбу.
— Он, точно, сошел с ума! — Сэр Ги взмахнул руками, но Иверна, хватая ртом воздух, с изумлением смотрела на Фадекорта.
Фадекорт стонал.
На их глазах Фадекорт корчился и распухал — его мощные мускулы начали перераспределяться, окаменевшая рука снова превращалась в руку живого человека, а его единственный глаз начал сдвигаться в сторону, чтобы освободить место для приложенного ко лбу комка. Все завороженно смотрели на происходящее: комок постепенно начал оживать и приобретать блеск, потом он начал втягиваться в кожу, череп сам по себе вдавился, образуя новую глазницу, еще секунда, и на них уставились два глаза. Фадекорт кричал от боли, но в его крике слышна была и радость: теперь он стоял перед ними — высокий и прямой, нормальный человек. Руки Фадекорта возносились вверх в благодарственной молитве. Рядом с ним парил улыбающийся призрак.
Новый Фадекорт был мускулистым и хорошо сложенным человеком. Алисанда и Иверна какое-то мгновение изумленно моргали, но тут же приосанились, Мариан промурлыкала:
— Ах, до чего хорошо сложен!
— Ну уж, не настолько и хорошо! — резко бросил Робин.
— Никто не может сравниться с тобой, мой господин! — ответила Мариан, взяв его за руку. — Но миг доставляет радость видеть, что человек приобрел свое истинное лицо.
— Но на самом ли деле это его истинное лицо? — нахмурился Мэт. — Давайте-ка выясним! Фадекорт! Что происходит? И какое отношение имеет к этому призрак?
— Не называй меня больше Фадекортом, друг Мэтью! — последовал ответ высокого человека, который говорил голосом Фадекорта. Он ухмыльнулся и спрыгнул с возвышения на пол. — Это имя колдун мне дал в насмешку, когда с помощью колдовства украл у меня мой глаз. Зови меня тем именем, которое мне было дано при рождении, — Ринальдо дель Берай.
— Принц! — воскликнула Алисанда. — Наконец нашелся наследник престола Ибирии, которого вот уже столько лет считали мертвым!
— Ваше величество! Миледи! Дамы! Друзья! — Принц галантно поклонился. — Много лет назад, когда я был еще ребенком, мне пришлось бежать и прятаться, и те, кто любил меня, распространили слух, что я умер. И это помогло мне выжить, и все было спокойно до тех пор, пока я не стал взрослым. И тогда король-колдун направил по моему следу колдунов-ищеек, и они не знали покоя, пока не напали на мой след. После этого король отправил солдат, чтобы захватить меня в плен. И хотя я уже не был ребенком и уложил около дюжины солдат, им удалось схватить меня и притащить в этот тронный зал, чтобы превратить в такого урода, которого народ никогда не станет чтить, как своего короля.
— Слава Богу, он не убил тебя! — воскликнула Иверна.
— Да, я остался жив, но, пока я был таким уродом, король черпал волшебную силу из моего унижения. Я помню, как он пнул тогда меня ногой. Мой глаз он оставил себе, и я снова и снова благодарю Бога, что он не использовал его для приготовления какого-нибудь зелья. С тех пор все эти годы я искал способ свергнуть его, и благодаря тебе. Рыцарь, и тебе, Маг, я вернул свое лицо!
— Тук, здесь все еще порядочная неразбериха, — помрачнев, заметил сэр Ги. По тону чувствовалось, что ему совсем не хочется говорить этого, и он рад бы увильнуть, но долг есть долг. — Эта дама, — сказал он, указывая на Иверну, — дочь герцога Томмары, единственного оставшегося лорда, который не стал приспешником колдуна, и прапраправнучка последнего короля! Она — полноправная наследница трона!
Алисанда, похоже, собиралась спросить, откуда сэру Ги было знать это. Но ни у кого никогда слова Черного Рыцаря не вызывали сомнений, и королева промолчала, хотя ей очень интересно было узнать, откуда сэр Ги черпал свои сведения. Все повернулись и уставились на Иверну.
— Это правда, — сказала она. — Король и герцог Бруитфорт хотели поймать меня не только из-за владений отца.
— Бруитфорт! — воскликнула Алисанда и, повернувшись к своим рыцарям, кивнула.
Они расступились, и двое вытолкнули вперед и бросили к ногам королевы человека.
— Герцог! — задыхаясь, произнесла Иверна.
— Как видите! — ответила Алисанда. — Коварный герцог. Мы обследовали его замок, пока он лежал без сознания, а его солдаты разбрелись в поисках того, что они хотели прихватить с собой.
Бруитфорт поднял на них глаза — брошенный слугами, избитый, с опущенными плечами и закованными в кандалы руками. Герцог огляделся вокруг, и его лицо посерело: он понял, что все его мечты рухнули.
— Ну, говори, презренный! — приказала Алисанда. — То, что рассказала девушка, правда? Ты на самом деле хотел жениться на ней, чтобы добиться трона?
Герцог поднял глаза и, прочитав на лице Алисанды свой смертный приговор, сказал:
— Да, ее притязания законны. Она полноправная наследница трона. Свергнув короля, я бы заслужил народное почитание. Тут бы и женитьба на наследнице была бы весьма кстати.
— Минутку! — нахмурился Мэт. — Похоже, кое-кто все-таки сомневается в праве на наследование.
Все проследили за его взглядом и увидели призрака. Тот стоял у трона, яростно тряс головой и было похоже, что он чем-то очень испуган.
— Призрак не хочет этого, и, так как он имеет отношение к мудрости потустороннего мира, думаю, у него на это веские причины.
Фадекорт, теперь принц Ринальдо повернулся к сэру Ги:
— Я тоже прапраправнук бывшего короля, сэр Ги, и по мужской линии.
— Она тоже наследница по мужской линии, и, что важно, по более старшей. — Сэр Ги обратился к Иверне: — Миледи, сообщите им свою родословную.
Иверна посмотрела на него широко открытыми испуганными глазами, но заговорила:
— Томас, последний настоящий король, имел двух сыновей. Я — потомок старшего, так как он был отцом отца отца моего отца.
— А я — потомок младшего сына, — нахмурился Ринальдо. — Я потомок старшего сына младшего сына короля.
— Но тем не менее по младшей линии, и вот здесь начинается неразбериха! — Алисанда бросала взгляды с одного на другого. — Дама принадлежит к старшей линии, но она — женщина, а притязания мужчин сильнее! И хотя принц принадлежит младшей линии, он все-таки мужчина!
Призрак приблизился и начал жестикулировать руками.
— Она... — нахмурился Мэт, следя за жестами призрака. — Он и она?
Призрак сложил руки вместе перед собой.
— Он хочет сказать, что они должны пожениться! — воскликнула Алисанда. — Да, вот так можно развязать этот узел! Два равных по правам претендента объединяются, и трон Ибирии спасен! И никто бы не сомневался, что их отпрыск стал бы полноправным наследником престола!
Сэр Ги отвернулся, грозно сдвинув брови. Иверна взглянула на него, потом повернулась к Алисанде с широко открытыми печальными глазами:
— С вашего позволения, ваше величество, я отказываюсь.
— Отказываетесь? — изумилась Алисанда.
Обиженный Ринальдо был тоже удивлен и уязвлен.
— Я отказываюсь от всех моих притязаний на трон. — Иверна смущенно опустила глаза. — Я отказываюсь от трона для себя и для всех моих наследников, которые могут у меня появиться.
— Почему? Как это, миледи? — воскликнул удрученный принц Ринальдо. — Вы же не можете скитаться бездомной!
— Нет, не может, а кроме того, она не может забрать обратно поместья своего отца, потому что одно только ее присутствие в Ибирии будет вызывать тревогу и может послужить толчком к волнениям, — сказала Алисанда. — Дама, вы либо должны выйти замуж, либо отправиться в изгнание!
— Значит, я стану изгнанницей, — не колеблясь ни секунды, ответила Иверна. — Я удалюсь в какое-нибудь укромное место, туда, где меня никто никогда не найдет, если только... — Она оглянулась на сэра Ги.
— Если только что? — поторопила ее Алисанда. — Какие ваши условия? Конечно, идея сама по себе прекрасна, вы бы уже не участвовали в притязаниях на трон, но вас или ваших наследников могли бы отыскать, если вдруг возникнет необходимость. Итак, каковы ваши условия?
— Сэр Ги де Тутарьен должен будет сопровождать меня до места моего изгнания, — сказала Иверна, — и должен будет сам выбрать это место, так чтобы никто другой о нем не узнал.
Сэр Ги удивленно посмотрел на нее.
Иверна встретилась с ним взглядом и, опустив глаза, вдруг покраснела.
Принц Ринальдо стоял немного растерянный, удивленный и удрученный:
— Миледи, не надо! Для вас будет очень трудно, чрезвычайно трудно жить отгороженной от всего мира и не иметь возможности когда-либо вернуться в ваш дом! Вы слишком жизнерадостны, вы так любите людей и общество, чтобы выдержать одиночество! И ведь угроза волнений не перестанет существовать! Потому что никто не поверит, чтобы кто-то добровольно отказался от королевства, чтобы стать отшельником! Я — ваш друг, и я не смог бы вынести мысли, что вы несчастны!
— Я не буду несчастной, — тихо сказала Иверна и посмотрела на сэра Ги.
Он встретил ее взгляд, и его лицо засияло. Она снова вспыхнула и потупила глаза, но сэр Ги уже не спускал глаз с ее лица.
— А что скажете вы, сэр Рыцарь? — потребовала Алисанда. — Вы сопроводите даму далеко за пределы Ибирии и найдете ей надежное убежище? Вы поклянетесь, что никогда никому не скажете о месте ее нахождения?
— Клянусь! — последовал ответ сэра Ги. — И я клянусь быть всегда ей верным!
Ринальдо был чрезвычайно удручен, и Мэт полностью сочувствовал ему. Так долго бороться за осуществление своих надежд, в одну секунду отпраздновать победу, а в следующую быть повергнутым в отчаяние!
— Все раны залечиваются, — мягко заметил монах Тук, — и раны этой земли, и раны ее людей. Все раны затянутся, и в сердцах снова поселится радость.
— И мои тоже? — Алисанда медленно повернулась к Мэту. — И твои, лорд Маг? Не знаю... Не повергли ли вы меня в такую большую скорбь, что ваша собственная стала меньше? Не залечили ли вы раны вашего тщеславия, нанеся раны моему сердцу? Уж не парите ли вы в вышине, зная, что попирали королеву? А не...
— Все, хватит, миледи! — Мэт выступил вперед, в его сердце трепетала надежда. — Вы хотите сказать, что вас это трогает?
— Трогает? Стала бы я пробивать себе дорогу через всю Ибирию и причинять боль моим солдатам и их женам, да и всему Меровенсу, если бы меня это не трогало? Разве бы я тогда не иссушила свое сердце, не истерзала свою душу, если бы... Ах! — Она крепко схватила Мэта за руки. — Мэтью! Я так боялась, что с тобой что-нибудь случится, что я вдруг найду твой изуродованный труп, что я приду слишком поздно, что ты... ты, может...
— Нет. — В конце концов она была королевой, и здесь при людях — нет, никогда Мэт не согласился бы видеть ее унижения, даже если бы они были одни. Он посмотрел в ее глаза долгим и проникающим взглядом. Эх, если бы можно было вот так смотреть ей в глаза всегда. — Я все еще здесь, — пробормотал он. — Я всегда буду здесь, и теперь я свободен от моей необдуманной клятвы, теперь я могу дать другую. Но на этот раз я дам ее с полной ответственностью.
Она пристально посмотрела на него, вся кровь отхлынула от ее лица. Потом она резко выпустила его руки и, покраснев, отвернулась.
Но Мэт все прекрасно понял, в ней заговорила королевская гордость. Он улыбнулся и не смог отвести от нее взгляда.
В дыре стены послышалась громкая возня.
Все повернулись, чтобы увидеть, как три огромных тела пробираются сквозь стену. Послышались голоса:
— Я вам говорю, давайте я!
— Нет! У тебя очень плохие раны!
— Ну уж не такие плохие, как твоя голова! Смотри, я могу летать — видишь?
— А и правда, он не так уж быстро и грохнулся.
— Он не может подняться, мы должны...
Три фигуры вывалились из дыры — два дракона и дракогриф между ними.
— Я по крайней мере могу приземляться! — прокаркал Нарлх. — Давайте-ка пойдем, я...
— Не слушайте его, — крикнул Мэт. — Тащите его сюда.
Дракогриф был страшно обожжен. Все перья на левом крыле были опалены, а на спине зияли большие ожоги. От боли дракогриф вдруг взвыл:
— Эй, полегче! Вам совсем не надо размазывать меня по камням!
— Я сожалею, — пропыхтел Стегоман. — Дырка в стене слишком мала! Эй вы, мягкотелая мелюзга, разойдись! Наш друг ранен, мы должны добраться до мага, который мог бы его вылечить!
— Разойдитесь! — крикнула Алисанда. — Расступитесь в стороны! Дайте им пройти!
Солдаты отпрянули назад, открывая проход к лестнице, и там две огромные фигуры — Стегоман и незнакомый дракон, приподняв крылья, шли, поддерживая Нарлха, который рычал, протестовал и стонал при каждом шаге:
— Я сам... Я сам могу... Я... все... все в порядке? Мне не нужна никакая помощь, я... Ой-ой! Ой, поосторожнее там!
— Нарлх! — закричал Мэт. — Ты ранен!
— Так, царапины, — буркнул дракогриф. — Небольшой ожог. Ну и что? Послушай, это же не то чтобы я не мог летать...
— Он все-таки не может летать, — подсказал Стегоман. — Он преследовал последних горгулий и, по правде сказать, один разделался с половиной из них.
— Он отличный боец, — с уважением заметил второй дракон, — и такой храбрый, что просто чудеса творит. Он — наша гордость, в то жилах течет настоящая драконья кровь!
— Я просто сделал то, что должен был сделать, — потупив глаза, сказал Нарлх — Так же, как и любой из нас! Но ты дрался, ни па секунду не задумываясь о своей собственной жизни! Нет, ты должен будешь жить на земле драконов в почете и будешь жить так долго, как только пожелаешь и когда только пожелаешь. Для нас твое пребывание — большая честь.
Нарлх поднял на Мэта глаза, его взгляд был полон беспредельной радостью.
— Последняя горгулья была самой крупной, — пояснил Стегоман Мэту. — Она была вполовину меня, и у нее были гранитные крылья. Она ими и ударила меня, опрокинула, и я бы грохнулся с высоты, если бы этот бесстрашный дракон не набросился бы на нее в ярости и не поливал бы ее огнем, пока остальные драконы не окружили нас и не разорвали горгулью на части. Ты спас мне сегодня жизнь, Нарлх! И для меня было бы большой честью объявить всем драконам, что мы с тобой стали братьями.
— Ну, если ты на самом деле хочешь...
— Давай-ка осмотрим сначала твои раны... — резко сказал Мэт.
— С вашего позволения, лорд Маг. — Монах Тук выступил вперед. — У меня в этом есть небольшие навыки. Любезные монстры, не отойдете ли вы в сторону?
— Ладно-ладно! — прорычал Нарлх. — Только давайте побыстрее!
Мэт усмехнулся и стал смотреть на то, что было гораздо более приятным, — на лицо Алисанды.
— Похоже, ваше величество, мы удачно выскочили из этой истории.
— Да, — последовал ее ответ, она смотрела на него таким же полным любви взглядом. — Выскочили.
Неожиданно зазвучали фанфары. Все начали оглядываться вокруг, но никто не прижимал трубы к губам. Взгляды устремились к трону.
И тут все увидели призрак, который стоял рядом с золоченым троном и манил к себе принца Ринальдо.
— Я узнал тебя сейчас! — воскликнул принц. — С самого первого раза, как только я тебя увидел, мне все время казалось знакомым твое лицо!
— Конечно, ты видел его в зеркале! — сказал Мэт, поглядывая то на одного, то на другого: правда, надо было сделать скидку на возраст и фунтов на пятьдесят разницы в весе, но семейное сходство было неоспоримо.
— Это же Томас! — закричал Ринальдо. — Это последний полноправный король!
Призрак опустил голову.
— Чего ты стыдишься? Ты же не сделал ничего такого, чтобы стыдиться!
Призрак поднял глаза, по его щекам текли слезы. Сэр Ги, кладезь всех преданий этой альтернативной Европы, заговорил:
— Он смог наконец-то все поставить на нужные места. Потому что, знаешь ли, Томас IV был добрым, справедливым, хорошим королем, но, как рассказывают легенды, он был страшно нескладным. Он всегда спотыкался, проливал что-нибудь, на что-то натыкался.
— Так и остался нескладным, что касается его материализации, — нахмурился Мэт. — Правда, последнее время он с этим стал справляться поувереннее, хотя его пунктуальность оставляет желать лучшего.
— К сожалению, — продолжал Черный Рыцарь, — его несуразность распространялась и на его военные дела, поэтому он на себя не полагался. Вот он и взял себе в советники никому не известного Гордогроссо, который присоветовал ему не так уж усердствовать с военными учениями и сократить армию. Король Томас попался на эти лживые советы, и, когда его армия ослабла, колдун привел свои дьявольские войска и захватил власть. Он отрубил королю Томасу голову, а тело бросил в подземелье, чтобы уж полностью унизить короля — ведь истинный король не прожил бы долго, будучи запертым в камере.
— И он винил себя за то, что Ибирия попала под власть Зла, вот он с тех пор и бродил вокруг да около, ища случая, чтобы разделаться с колдуном! — воскликнул Мэт.
Бедный призрак кивнул головой, потом взглянул вверх и засветился ярче.
— И мы предоставили ему такой случай, — хлопнув по плечу Мэта, сказал сэр Ги. — Теперь он может упокоиться в мире.
— Нет, — возразил монах Тук, — до тех пор, пока мы не погребем его тело по христианским обычаям.
— Да, и он это получит! — воскликнул принц Ринальдо. — Моим первым королевским указом будет построить усыпальницу и с надлежащими почестями захоронить его бедные останки. И вы, ваше величество, освободитесь и сможете найти свой путь на Небеса!
Призрак с широкой улыбкой смотрел на своего потомка.

Предыдущая страница 29 Следующая страница


Маг, связанный клятвой 30

Глава 30
ВСЕ РЕШИТ СУДЬБА

Раздалось пение хора, и под огромный купол собора вознеслись торжественные звуки Dies Irae. Толпа, стоявшая около алтаря, расступилась, и в образовавшемся коридоре вслед за несшими гроб появился архиепископ в сопровождении служек, один из них размахивал кадилом, два других несли зажженные свечи. Вся процессия двинулась к алтарю.
Мэт, несший гроб, бросал взгляд по обеим сторонам живого коридора. Его снова и снова удивляло то огромное количество людей, которое собралось в церкви. Еще два дня назад его поразило, как много народа собралось здесь, чтобы отчистить собор от грязи и соскоблить с колонн мерзкие надписи. Сейчас, снова взглянув на стоявших вокруг него людей, Мэт вдруг осознал, что в основном это была беднота. Многие из них были попрошайками, среди них было немало и тех, кто пострадал от «правосудия» короля — у кого-то не хватало уха, у кого-то пальца, а то и всей руки. Боже, в течение двухсот долгих лет так много людей сохраняли свою веру в Бога! Даже несмотря на то что их смешали с грязью за их веру. В толпе мелькали и вполне благополучные граждане — бюргеры и мастера-ремесленники, которые давали хлеб и кров своим менее удачливым соплеменникам, и всем, всем им приходилось служить Богу в тайне и держать в тайне свою веру на протяжении столь долгих лет.
Но теперь вновь отмытый и побеленный собор сиял чистотой и свежестью, алтарь был покрыт новым полотном, и перед ним стелился красивый ковер. И снова над алтарем возвышалось распятие, хотя и деревянное и вырезанное наспех. За архиепископом следовали священники.
Удивительно, сколько священников, рискуя погибнуть от пыток, продолжали нести слово Божие своей пастве, хотя и с огромными предосторожностями. Лишь за один день монах Тук умудрился отыскать около десятка священников, постепенно появлялись все новые и новые. Что было еще более удивительным, так это молодые люди, которые вступили на путь служения Богу в столь страшное для их страны время. Хотя, как ему рассказывала Алисанда, Меровенс посылал своих миссионеров в эту несчастную страну. Невероятно, но люди, которые у себя дома могли бы жить в безопасности и неге, добровольно согласились жить в страхе и нищете, постоянно пребывать под угрозой пыток и смерти, и все только потому, что они, услышав голос призывающего их Господа, исполняли Его волю.
Да, конечно, Мэт тоже пошел на такое, но просто он был не очень сдержан на язык.
В полной тишине торжественная процессия подошла к алтарю и свернула в боковой проход, ведший к одной из многочисленных часовен, примыкавших к алтарю сзади. Здесь покоились саркофаги усопших королей и королев. Один из них был сейчас открыт.
В то время как священники пели молебен, служки опустили саркофаг в могилу и отступили назад. Их сменили каменщики — наложив раствор, они задвинули на место тяжелую каменную плиту. Архиепископ произнес последнее надгробное слово, и процессия вернулась к главному алтарю, где прелат благословлял свою паству и напутствовал их. Как только прелат покинул алтарь, те, кто нес гроб, — Мэт, сэр Ги, принц Ринальдо, Робин Гуд и еще три рыцаря, стоявшие рядом с сэром Ги, — прошли обратно в одну из часовен у выхода из собора, и здесь, сняв свои черные плащи, они переоделись в великолепные костюмы, сверкавшие пурпуром и золотом. Потом Мэт и сэр Ги принялись помогать принцу Ринальдо облачиться в одежду, предписанную для коронования... Принц выглядел мрачным и нервничал:
— Я не достоин такой чести, лорд Маг.
— Достоин, — последовал ответ сэра Ги. Слова были произнесены с такой уверенностью, что принц изумленно поднял на рыцаря глаза. — Ты доказал, что достоин этой чести, когда проявил преданность делу, которое, казалось бы, было проиграно. Ты ради него пошел на испытания и муки, ты продолжал бороться даже тогда, когда все казалось безнадежным. Тебя пытали огнем, и ты выстоял.
Принц Ринальдо посмотрел прямо в глаза рыцарю и медленно кивнул головой:
— Спасибо тебе, друг. Я сделаю все, что могу, чтобы не разочаровать тебя.
— Не передо мной ты должен быть в ответе, — загудели под сводами храма слова Черного Рыцаря, — а перед Богом и своим народом.
Мэт знал, что это было не совсем правдой, но принц этого не ведал. Ринальдо и не предполагал, что сэр Ги был потомком и правопреемным наследником Гардишана, императора, который пятьсот лет назад объединил всю Европу и сделал ее своей империей. И уж если и существовал на свете человек, который имел право судить, кому пристало быть правителем, а кому нет, так это был сэр Ги де Тутарьен, но он предпочел молчать. Он выбрал свой путь — всю свою жизнь, никому не известный и никем не узнаваемый, он боролся против того, чтобы в стране торжествовало Зло. Он надеялся заставить предков пробудиться и снова восстановить империю.
С новой силой вознеслось под купол собора пение многоголосого хора, но теперь это был гимн радости.
— Это голос твоего народа, — сказал сэр Ги.
Принц Ринальдо сглотнул подкативший к горлу ком и повернулся к двери.
Они направились по проходу к алтарю — сэр Ги нес скипетр, а Мэт — ту самую настоящую корону, которую им удалось найти спрятанной в самом глубоком подземелье замка. Впереди шагала Алисанда, одетая в пурпур и золото, в мантии, украшенной горностаем. Эта женщина, шедшая по проходу, была до кончиков ногтей королевой.
Трон сейчас стоял на алтаре. Архиепископ расположился позади него. Принц Ринальдо подошел к трону и повернулся лицом к собравшемуся в соборе народу.
Алисанда повернулась в ту же сторону.
— Не по правилам, чтобы один монарх представлял другого монарха его народу, — крикнула она, — но все благородные сподвижники короля Томаса мертвы, а их потомки лишь недавно вернулись в свои родные имения после долгого изгнания. И лишь одно из всех старых благородных семейств смогло сохранить свои владения. Милорд!
На алтарь взошел дон де ла Лукка. Сгорбленный старик, ошеломленно мигая, смотрел на собравшуюся перед ним толпу.
— Вы прожили эти годы, сохраняя верность, хотя за это и заплатили одиночеством, — выкрикнула Алисанда, — и вам принадлежит эта честь.
Но старый дон замотал головой и протянул вперед руку. Иверна поднялась по ступенькам и взяла протянутую руку, затем оба повернулись к Алисанде и, отвесив поклон королеве, отступили в сторону Алисанда посмотрела на обоих и снова повернулась к толпе:
— Они предоставляют мне право говорить за них. Смотрите же, люди, на лордов, сумевших сохранить свою верность! А вы, лорды, посмотрите на свой народ! О вы, верные люди Ибирии, которые смогли пронести веру в Бога и преданность вашему королю через долгие годы невзгод, смотрите теперь на вашего короля!
Она повернулась и вытянула руку по направлению к Ринальдо, а хор грянул песнь.
Только теперь Ринальдо опустился на трон — с совершенно прямой спиной, крепко схватившись руками за подлокотники, он смотрел на народ, а архиепископ тем временем принял из рук Мэта корону и возложил ее на голову принца.
В следующий момент Иверна повернулась к трону, — преклонив колено и взяв руку Ринальдо, она поклялась в верности королю, признавая его своим господином.
Торжество продолжалось, и новый король приветственно махал рукой, идя в сопровождении сэра Ги и Иверны через толпу радостно кричавшего народа. Они шли к большим воротам, охранявшим город. По сигналу Ринальдо привратники распахнули огромные створки. Король, который совсем недавно был Фадекортом, взял за руку Иверну:
— У меня была мечта, что ты останешься со мной и мы будем вместе править страной, королева Ибирии.
— Я благодарю вас, ваше величество. — Иверна опустила глаза. — Я всегда буду вашей верной подданной и всегда приду вам на помощь, если вы позовете меня, но моя судьба не здесь.
— Этого я и боялся. — Король Ринальдо повернулся и хлопнул по плечу сэра Ги. — Мне не надо просить тебя беречь ее, о более преданном и мужественном защитнике нельзя и подумать. Но я могу попросить вас вместе найти священника до того, как вы зайдете слишком далеко по выбранному вами пути. Или я своими собственными руками вытащу тебя из твоих лат!
— Я позволяю вам это, ваше величество. — Сэр Ги печально склонил голову.
— Прощай, мой боевой друг! — обняв его за плечи, сказал Ринальдо. — Мне всегда будет недоставать твоего мудрого совета и твоей поддержки. — Король повернулся к Иверне. — Прощайте, миледи! Вы та, которую я никогда не забуду.
— Я буду молить Бога, — мягко сказала Иверна, — чтобы настал час, когда появится та, которая заставит вас забыть меня.
Пристальный взгляд короля как будто хотел сказать, что это просто невозможно, потом послышалось:
— Прощайте, мои добрые друзья, прощайте оба!
Алисанда подала знак кивком, и герольды затрубили в фанфары. Сэр Ги и Иверна проехали сквозь ворота и, обернувшись еще раз назад, чтобы помахать всем на прощание, двинулись рука об руку в путь.
Теперь Ринальдо обернулся к двум огромным монстрам, которые стояли по обеим сторонам ворот.
— А вам, мои благородные друзья, не надо никуда уезжать! Вам всегда будут рады в Орлекведрилле!
— Я благодарю вас, ваше величество, — громыхнул Стегоман, — но мы должны проводить рыцаря и его даму до гор, чтобы с ними ничего не случилось, чтобы никто из Свободного Народа не попытался напасть на них, пока они пробираются по их территории, а потом я должен препроводить вот этого ребенка домой, куда он так давно стремился, чтобы его народ смог воздать ему почести, как то и следует.
— Ребенка? — возмущенно переспросил Нарлх. — Это что же, ты мой папа?
— И твоя мама тоже, если только тебе когда-нибудь понадобится наша забота, — парировал Стегоман. — Хотя я бы больше предпочел быть твоим братом.
— Ха, мне бы тоже этого очень хотелось. — В глазах Нарлха засветился огонек. — А ты не собираешься найти мне кого-нибудь, чтобы он был моим дедушкой?
— Не сомневаюсь, что мой отец с удовольствием примет это почетное звание. Тебя будут приветствовать как истинного дракона, и все будут выкрикивать твое имя, потому что мои родственники уже отправились впереди нас в страну Свободного Народа, чтобы разнести весть о твоей победе.
Мэт задумался о соперничестве между новыми братьями.
Стегоман улыбнулся:
— Ну, поехали, братец! Дорога впереди долгая, а рыцарь и дама уже давно отправились в путь! Прощайте, ваше величество! И вы, королева Меровенса, до встречи, и храни вас Бог!
А затем, вот это было чудо из чудес, оба зверя изобразили нечто, отдаленно напоминавшее поклон. Драконы поднялись и последовали за всадниками, маячившими в отдалении. Снова грянули фанфары. По знаку Алисанды огромные ворота снова закрылись.
Король Ринальдо обернулся назад, и через мгновение перед ним уже стоял Робин Гуд и его лесной народ.
— Так вы тоже покидаете меня?
— Да, теперь, когда мы уверены, что здесь будет царить мир и потечет нормальная жизнь, — улыбнулся Робин. — Но мы еще ненадолго воспользуемся вашим гостеприимством, пока не убедимся, что вы окажетесь под защитой преданных рыцарей и в окружении лордов, которые помогут вам обеспечить безопасность вашей земли.
Ринальдо хлопнул по плечу Робина, человека, который в своей стране был объявлен вне закона.
— Ну что же, значит, мне придется присматривать за тем, чтобы тут не раздули восстания. Мариан, я благодарю тебя за твое заступничество.
— Что вы, ваше величество! — последовал ответ Мариан. — Он бы и сам со временем додумался до этого!
Ринальдо повернулся к Алисанде:
— Ну а что касается вас, я, конечно, не могу настаивать. Ваше королевство не может очень долго жить без вас.
— Дела не ждут, — согласилась Алисанда. — Еще день, и я тоже должна буду покинуть вас.
— Пока я жив, Ибирия всегда будет другом Меровенса! — поклялся Ринальдо. — Я никогда не смогу расплатиться с вами за то, что вы сделали для меня.
— Как-нибудь такой случай представится! — спокойно заметила Алисанда. — Ну а пока вы могли бы поговорить со своим другом о тех обязанностях, которые он несет перед своей королевой.
— Обязанностях! — вскричал Мэт. — Да был ли хоть один случай, чтобы я не был предан на все сто? Когда? Хоть раз?
— Как это, — Алисанда одарила его одной из своих самых ослепительных улыбок, — когда удрали в Ибирию и оставили меня одну в печали!
— Ну ладно, — воинственность Мэта была поколеблена, — хорошо, что хоть не в радости.
— В радости? Моя любовь, жизнь моя! Разве я могу испытывать что-нибудь еще, кроме печали, если тебя нет рядом со мной!
Мэт поклонился, поднял глаза на королеву и силой заставил себя улыбнуться:
— Не то что я вам не верю...
— Королева не может лгать! — Лицо Алисанды приняло жесткое выражение.
— Конечно, не в общественных вопросах, не...
— Ваше величество, — мягко обратился к ней Ринальдо.
Алисанда застыла, потом медленно повернулась к королю:
— Да, ваше величество?
— Если вы его любите, — к ней обращался один из немногих во всем мире, кто был ей ровня, — почему вы не выходите за него замуж?
Алисанда долго и пристально смотрела на короля. Наконец она медленно и тихо сказала:
— Вы же прекрасно знаете, ваше величество, что мы, люди королевской крови, не можем жениться по своему выбору. Я не могу выйти замуж за человека, который не был рожден в благородной семье.
— Не совсем так. — И снова в глазах короля появился фадекортовский огонек. — Ваш долг как королевы заключить такой брак, который укрепил бы королевство, ну и дать вашим наследникам благородную кровь, что сделает их достойными монархами.
— Да, это так, — ответила Алисанда, побледнев. — Да, это мы все выучили, еще когда сидели на коленях своих отцов.
— Ну а магическая сила лорда Мага укрепляет Меровенс, — продолжал Ринальдо, — кому это лучше знать, как не мне. Ведь я был мерзким циклопом, презренным существом, а теперь стал королем, и все это благодаря его волшебству и вашему оружию. И как Меровенс сможет процветать без его силы?
Алисанда заколебалась, краешком глаза она посмотрела на Мэта.
— Замужество с ним будет беспримерной дипломатической победой, — нашептывал король, — ибо оно обяжет его служить вечно, до конца своих дней Меровенсу.
Алисанда прикусила губы, она была смущена, но в ней заговорила женщина:
— Конечно, то, что вы говорите, не лишено смысла, но все-таки законы...
Ринальдо почувствовал ее неуверенность.
— Любезный монах! — обратился он к брату Туку.
— Да, ваше величество? — удивленно откликнулся он.
— Этой бедной женщине нужно волшебство, которое не может совершить ее маг, тем более что он-то и является во всем этом камнем преткновения. Помогите же ей!
— Конечно, я сделаю это. — Брат Тук сложил руки и поднял к небу глаза. — Отец наш, помоги этой бедной женщине и дай ей знать, чего хочет ее сердце и какова Твоя божественная воля! Пошли знак, который дал бы нам знать, какова ее судьба!
Неожиданно прокатился раскат грома, и все в ужасе отшатнулись — между двумя монархами возникли фигуры трех женщин: одна из них пряла, вторая отмеряла, а третья стояла, приготовив ножницы, но теперь у всех трех были молодые и прекрасные лица.
— Что? — закричала Клото, уставившись на Мэта. — Разве недостаточно того, что ты с нами натворил? Ты что, должен снова нас начать мучить? Я тебя предупреждаю, мы больше не потерпим твоей наглости...
— Сестра, — Атропос слегка толкнула ее локтем, — это не он нас искал, а вот эта женщина.
— Что? — Клото раздраженно взглянула на Алисанду. — Ну что же, следуй велению своего сердца, женщина! Или твоя корона выдавила тебе уже все мозги?
— Да не мозги, а сердце, — подсказала Лахесис. — Она сомневается, нужно ли ей следовать за своей любовью, потому что не уверена, что это будет мудрым решением.
— Воистину, мудрым! — усмехнулась Клото. — О какой мудрости можно говорить, когда речь идет о свадьбе? Никто из вас, смертных, не может видеть будущее! Но это я уж тебе скажу, дама, — ты в конце концов выйдешь замуж за этого человека, хочешь ты того или нет, и не важно, сколько лет ты потратить на то, чтобы решить этот вопрос! А когда ты выйдешь за него замуж, ты родишь двоих детей. Это будут мальчик и девочка. И они вместе принесут всей Европе время мира, процветания и благочестия.
Алисанда застыла и сквозь сжатые губы произнесла:
— Она говорит правду. Мое королевское сердце почувствовало это, а мое сердце женщины просто горит от этих слов! — Она повернулась к Мэту. — Я выйду за тебя замуж, Маг, если ты только все еще хочешь этого!
— Если я еще хочу? Да я умереть готов ради этого! — Мэт схватил Алисанду в свои объятия и, забыв о королевском происхождении своей возлюбленной, поцеловал ее на глазах всего народа.
Народ ликовал.
Алисанда застыла, но спустя несколько мгновений она начала таять от поцелуев в объятиях Мэта.
Наконец и принц Ринальдо улыбнулся снова.
Влюбленные перестали целоваться и немного отодвинулись друг от друга, изумленно глядя в глаза.
Тут Мэт повернулся к монаху Туку:
— Преподобный отец! Обвенчай нас быстренько!
— Что, прямо сейчас? — Глаза брата Тука округлились.
— А чего тянуть-то! Пока она не передумала!

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    МИЛЫЕ БРАНЯТСЯ     (Страница 1)
  • Глава 2
    СВОБОДОМЫСЛЯЩИЙ     (Страница 2)
  • Глава 3
    ДАМА, ВПЕРЕД!     (Страница 3)
  • Глава 4
    БЕЗВОЗМЕЗДНО, БЕЗВОЗВРАТНО     (Страница 4)
  • Глава 5
    РАССЕРЖЕННОЕ ЧУДИЩЕ     (Страница 5)
  • Глава 6
    КАКОВО БЫТЬ ДРАКОГРИФОМ     (Страница 6)
  • Глава 7
    СЛУГА, СЛЕДУЙ ТУДА, КУДА Я ТЕБЯ ПОСЫЛАЮ     (Страница 7)
  • Глава 8
    НЕОБЫКНОВЕННЫЙ ЦИКЛОП     (Страница 8)
  • Глава 9
    УЖАСЫ ОСАДЫ     (Страница 9)
  • Глава 10
    БЕГЛЯНКА     (Страница 10)
  • Глава 11
    СПЕЦИАЛЬНОЕ КОЛДОВСТВО     (Страница 11)
  • Глава 12
    РАБОТА ВО ИМЯ ПРОГРЕССА     (Страница 12)
  • Глава 13
    ГОРЯЩЕЕ БРЕВНО     (Страница 13)
  • Глава 14
    НЕОБЫЧАЙНЫЙ СЛУЧАЙ НАРЦИССИЗМА     (Страница 14)
  • Глава 15
    СТАЛЬНАЯ СВОРА     (Страница 15)
  • Глава 16
    ГОБЛИНЫ В РАБСТВЕ     (Страница 16)
  • Глава 17
    ПРИЗРАК-ПРОВОДНИК     (Страница 17)
  • Глава 18
    СТРАННЫЕ СОЮЗНИКИ     (Страница 18)
  • Глава 19
    ОПАСНОСТИ ОСАДЫ     (Страница 19)
  • Глава 20
    ПЬЯНЫЙ ТУМАН     (Страница 20)
  • Глава 21
    ИСПЫТАНИЕ     (Страница 21)
  • Глава 22
    СУДЬБА     (Страница 22)
  • Глава 23
    РАЗВЕДЧИКИ НЕДР     (Страница 23)
  • Глава 24
    МОРСКАЯ ДЕВА     (Страница 24)
  • Глава 25
    ЗАМОК ИЕСС     (Страница 25)
  • Глава 26
    СМОТР СИЛ     (Страница 26)
  • Глава 27
    ПОДВОДНЫЙ РЕЙД     (Страница 27)
  • Глава 28
    ОБОРОНА, ПЕРЕХОДЯЩАЯ В НАСТУПЛЕНИЕ     (Страница 28)
  • Глава 29
    МАСКИ И ПАРЫ     (Страница 29)
  • Глава 30
    ВСЕ РЕШИТ СУДЬБА     (Страница 30)


Кристофер Сташеф

Маг, связанный клятвой

Цикл: "Маг Рифмы" - 2

 Читать книгу

Аннотация

Как стать придворным магом в параллельном мире? Очень просто — достаточно лишь хорошо слагать стихи, ибо в том мире имеет волшебную силу всякое рифмованное слово. Как жениться на прекрасной королеве? Очень просто — достаточно лишь стать королем соседнегокоролевства. Но свободные королевства на дороге не валяются. И тогда Мэт Мэнтрел, маг при дворе ее величества, обращает взор на соседнюю Ибирию. Только вот на престоле Ибирии сидит черный маг, который не намерен сдаваться без боя.

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)