Кристофер Сташеф - Маг - менестрель

1 Кристофер Сташеф

ПРОЛОГ

Высокий чалый жеребец задрал голову и заржал. Остальные лошади поспешили к дверцам своих стойл и повернули головы ко входу в конюшню, где появился Ачерезе, конюх, с мешком овса, перекинутым через плечо. На угрюмом лице конюха промелькнула улыбка.
— Ну вот! - сказал он себе под нос. - Хоть эти рады меня видеть! – Отсыпав меру овса в кормушку на дверце стойла жеребца, он добавил: - Хоть вы едите хорошо, приятели! - Он пошел по проходу и принялся насыпать зерно во все кормушки. - И одежка у вас славная, не то что у нас... - Ачерезе прикусил язык, вспомнив, что его сетования может услышать король или кто-нибудь из его колдунов. - Ну, что тут скажешь, - продолжил он, - все мы должны трудиться в этом мире, вот только кое-кому достается куда меньше, чем...
Конюх опять прикусил язык. В это время он как раз насыпал овса коню в третьем стойле и уже собрался было выйти оттуда, как вдруг увидел на боку у коня сырую красную полосу. Он остановился и потрогал полосу пальцем.
— Ну, вот, - вздохнул конюх, - и вы трудитесь, и работенка у вас потяжелее моей будет, верно? Так что уж извиняйте, дружки-приятели, что я вам нажаловался... - Тут конюх открыл дверцу, ведущую в четвертое стойло. - А ты, Фандальпи, ну ты, конечно, того... - И конюх остановился как вкопанный. Фандальпи прижался к задней стенке стойла, ноздри его были расширены и покраснели, белки глаз сверкали.
— Ну, ты что, дружок, ты что...
И тут Ачерезе увидел лежащее на полу тело. Несколько минут он не в силах был со страху пошевелить ни рукой, ни ногой. Стоял выпучив глаза - под стать жеребцу. Потом повернулся к дверце, но не успел сделать и шага, как колени у него подкосились: накатила новая волна страха. Что бы он теперь ни сделал - бросился ли бежать или остался бы здесь, - он все равно, считай, погиб. Правда, если бы он решился доложить кому следует, что в конюшне труп, он мог бы немного продлить свои дни. Гальтезе, помощник сенешаля, подтвердил бы, что Ачерезе получил мешок зерна всего несколько минут назад, - так что, может, его все-таки и не обвинят в смерти принца.
Конюх бегом бросился по внутреннему двору в караульную комнату. Под ложечкой противно сосало от страха. Конечно, у него была возможность оправдаться, но речь ведь шла о наследнике престола, стало быть, возможность была очень и очень слабая.

***

Король Маледикто рвал на себе волосы и в отчаянии вопил:
— Какой проклятущий демон забрал у меня моего сына! Но все понимали, что демоны и вообще какие бы то ни было пособники Сатаны тут ни при чем. Тело не обгорело и не осквернено. По крайней мере своей преданностью Богу принц завоевал себе хоть это. Единственным знаком сатанизма был странный орнамент на рукоятке кинжала, пронзившего его грудь. Однако точно такие же кинжалы имелись у любого из колдунов короля и у многих стражников. Стало быть, всякий мог такой кинжал украсть, хотя это было и нелегко.
— Глупый мальчишка! - причитал король. - Неужели ты думал, что твой Бог спасет тебя от адского клинка? Смотри теперь, чего ты добился всеми своими молитвами! Кто теперь унаследует мое королевство? Кто будет править, когда я умру? О нет, теперь я буду еще более предан Злу! Дьявол сохранит мне жизнь, сохранит хотя бы для того, чтобы я насаждал несчастье и отчаяние по всей земле! Ачерезе стоял в сандалиях на босу ногу и дрожал, понимая, кто сейчас главный кандидат на несчастье и отчаяние. И еще он с тоской вспоминал, как в свое время бушевал король, как угрожал сыну, как требовал, чтобы тот отказался от праведной жизни. Между тем именно принц был живым подтверждением, что Сатана продлит дни короля Маледикто, ибо только при жизни короля Латрурия могла устоять против волны доброты и набожности, исходивших от принца Касудо.
— Кто у меня теперь остался? На кого ты меня покинул! - продолжал вопить король. - Остался у меня только внук, плакса и слюнтяй, совсем еще малыш, от горшка два вершка. О, я должен воспитать его в поклонении Сатане, иначе вся эта страна попадет под власть Добродетели! Но у него не хватало смелости признаться даже самому себе, что, если бы он дерзнул воспитать маленького принца Бонкорро иначе, Дьявол наказал бы его за это такими пытками, какие Ачерезе и присниться не могли. Король Маледикто содрогался от одной только мысли об этом.
— Глупец! Трус! Слюнтяй! - рвал и метал король, проклиная мертвого сына на все лады, словно этим мог оживить его.
В конце концов Ачерезе почудилось, что король неспроста так распинается. Как ни странно, он понял: король боится! Тут Ачерезе стало совсем не по себе. Чего бы там ни испугался король - король, который всю свою жизнь был колдуном, настолько отдавшим себя Злу и пороку, что да границей о нем говорили только шепотом, - что бы ни вызвало его страх, от этого Ачерезе, простому парню, пытавшемуся жить более или менее праведно при дворе, где все и каждый служили Злу, можно было запросто сойти с ума. Медленно-медленно конюх начал отступать к двери. Никто не заметил его ухода: все смотрели на короля и жались к стенкам стойла, стремясь отойти подальше от монаршей ярости. Даже канцлер Ребозо струхнул, а уж ему-то частенько доводилось принимать на себя королевский гнев - он служил при дворе уже пятьдесят лет. Поэтому-то никто и не заметил, как коротышка-конюх выскользнул из стойла, как он быстрым шагом вышел за задние ворота замка, спрыгнул в заполненный водой ров и поплыл. Никто этого не заметил, потому что даже дозорные смотрели на конюшню со страхом и ужасом.
Однако кое-кто все же заприметил пловца: одно из чудищ, что жили во рву. Громадное серовато-синее тело всплыло к поверхности, рассекло маслянистую воду, открыло глазищи величиной с рыцарские шлемы, повело ими туда-сюда и тут же заметило плывущую фигурку. Тело чудища задвигалось, поплыло все быстрее и быстрее, и вот уже казалось - водяная стрела указала острием на плывущего конюха.
Ачерезе даже не оглянулся. Он знал, что чудище учует его и бросится за ним. Однако, как ни страшно было чудище, куда больше Ачерезе боялся короля и его покровителя.
Догнав человека, чудище надулось. Ачерезе уже слышал, как оно раскрывает пасть, и отчаянно заработал руками. Берег все ближе и ближе...
Но и чудище не отставало, и вот оно уже разинуло черную пасть с желтыми острыми клыками...
Но тут ноги Ачерезе коснулись илистого дна. Он выбросился на берег и откатился подальше от воды как раз в то мгновение, когда челюсти, похожие на громадные пилы, сомкнулись у него за спиной. Конюх катился и катился по берегу, сердце его бешено колотилось, ему ужасно хотелось закричать, но он не смел: боялся дозорных на стенах. Наконец он вскочил на ноги и увидел, что ров уже в двадцати футах от него, а над линией берега торчат два огромных налитых кровью глаза. Ачерезе судорожно выдохнул. В душе его родилась благодарственная молитва, но он не произнес ни звука, не желая, чтобы Дьявол услышал его и узнал о побеге. Он развернулся, пробежал по бровке холма, потом вниз по склону, надеясь на то, что Господь услыхал его безмолвную молитву, а прислужники Сатаны не услыхали. То ли Небеса сберегли его, то ли ему просто повезло, но он таки добежал незамеченным до подножия холма и бросился под прикрытие леса.
И в то самое мгновение, когда Ачерезе скрылся за деревьями, король Маледикто наконец умолк, поток яростных слов у него иссяк. Дрожа, он стоял над телом сына, и слезы бессилия застилали его глаза. Да-да, именно слезы бессилия. Наконец он медленно повернулся к канцлеру.
— Найди убийцу, Ребозо! - приказал король.
— Но... ваше величество! - попятился Ребозо. - Это ведь мог быть и демон из Ада!
— Демон стал бы орудовать кинжалом, ты, тупица?! - проревел Маледикто. - Разве демон оставил бы тело целым и невредимым? И неоскверненным? Нет! Ты будешь искать смертного человека, а не посланника Ада! Найди его и приведи его! Найди также конюха, который обнаружил тело моего сына, допроси его, узнай, что он видел!
— Конечно, ваше величество! - Ребозо отвесил королю низкий, услужливый поклон и отвернулся. - Конюх, выйди вперед! - крикнул он.
Все молчали и, выпучив глаза, озирались.
— Он вроде тут стоял, у дверцы стойла, - пробормотал один из стражников.
— И ты его выпустил? Дал ему бежать! Идиот! Тупица! - взревел Маледикто и приказал остальным воинам: - Отрубить ему голову. Немедленно! Стражники испуганно и растерянно смотрели на своего товарища.
— Никто уже и не подчиняется моим приказам! - проорал Маледикто. - Это мой сын, слабак несчастный, вас так распустил! Ну-ка дайте мне! С этими словами король выхватил алебарду у ближайшего стражника и размахнулся. Остальные стражники в испуге закричали, присели и закрыли головы руками. Тот несчастный, что видел конюха и дал ему уйти, тоже попробовал пригнуться, но опоздал: алебарда рассекла ему грудь. Он успел лишь вскрикнуть, но тут глаза его выпучились, и душа отправилась туда, куда отправлялись души всех тех, кто по доброй воле служил королю Маледикто.
— Осел тупоголовый, - прошипел Маледикто, глядя на тело стражника. Потом он перевел взгляд на остальных воинов, те дрожали от страха. - Когда я приказываю, вы подчиняетесь! А теперь найдите и приведите мне этого конюха! И стражники бросились искать Ачерезе. Но следы беглеца, ведущие к задним воротам и берегу рва, обнаружил канцлер. Стражники послушно побежали за ним.
— Тут следы кончаются, - вздохнул капитан гвардии. - А через ров живым никому не переплыть.
Ребозо испуганно оглянулся на замок, словно услышал какой-то приказ, которого не услышали остальные.
— Возьмите лодку, - распорядился он, - захватите ищейку да осмотрите как следует другой берег.
Распоряжение было выполнено, вот только собака страшно упиралась, и пришлось закрывать ей морду чехлом - так пугал ее запах живших во рву чудищ... Несколько чудищ выставили из воды свои громадные глазищи, но Ребозо вполголоса произнес заклинание и наставил на них свой жезл. Глазищи закрылись, спины чудищ скрылись под стоячей маслянистой водой... и лодка ткнулась в противоположный берег.
Собака, выпучив глаза, вырвалась и убежала бы, но солдаты ее утихомирили и, как она ни подвывала и ни пыталась удрать, заставили понюхать мешок, сохранивший запах Ачерезе. Собака заметалась туда-сюда по берегу, и чем дальше она уходила ото рва, тем сильнее росло ее возбуждение. Владелец пса выругался и уже занес было кулак, чтобы стукнуть его, но Ребозо воспротивился.
— Пусть поищет, - сказал он. - Дай время.
Не успел он договорить, как пес задрал голову и победно гавкнул, после чего рванул по следу во всю прыть. Он так рвался вперед, что хозяин едва поспевал за ним. Ребозо прокричал приказ, и с полдесятка солдат бросились за собакой и ее хозяином. По подъемному мосту уже бежали новые воины, а с ними и младший колдун в черном как смоль балахоне.
Отряд, отправленный в погоню, громко протопал по склону замкового холма, выбежал на равнину, догнал ищейку. Вскоре все они скрылись под покровом леса.
Весь день и всю ночь шли поиски. Ребозо отдавал распоряжения, посылал за свежими ищейками, возглавлял отряды гвардейцев. Погоня получилась долгой и тяжелой - ведь Ачерезе бежал быстро, он даже не останавливался поспать. Может быть, страх гнал его вперед. Порой он петлял, порой переплывал поток шириной ярдов в сто, залезал на деревья и перебирался с ветки на ветку. Но там, где его не могли найти по запаху собаки, могли отыскать колдуны.
И в конце концов Ачерезе, израненного, всего в крови, привели к канцлеру. Тот кивнул. Глаза Ребозо сверкали.
— На допрос его, - распорядился он.
— Нет! Нет! - закричал Ачерезе.
Он кричал всю дорогу, пока его вели к камере пыток, кричал, когда его привязывали к дыбе. Агония и страх смешались в его хриплом крике.
Ребозо стоял за спиной у короля, смотрел на Ачерезе и сам дрожал от страха.
— За что ты убил моего сына? - рявкнул Маледикто.
— Я не делал этого! Я этого не делал!
— Еще, - прошипел Маледикто, а Ребозо, стуча зубами и широко раскрыв глаза, кивнул палачу.
Тот ухмыльнулся и поднес к коже Ачерезе каленое железо. Ачерезе кричал и кричал, а потом его крики перешли в слова:
— Я... его только... там... нашел, я не убивал...... Ай-яй-яй-я-а!
— Признавайся! - ревел король. - Мы знаем, что ты это сделал, почему ты отрицаешь это?
— Но я не делал этого! - завывал Ачерезе. - Я его только нашел... - Ия-а-а- а-а-а! Так это и продолжалось, пока вконец измученный и обессиленный Ачерезе не сказал им то, что они хотели услышать.
— Да-да! - прокричал он. - Я сделал это! Я украл кинжал и заколол его, это я, я! Только пусть мне не будет так больно!
— Продолжить пытки! - распорядился Маледикто и с угрюмым удовлетворением стал смотреть, как корчится и извивается на дыбе конюх.
Сверкая глазами, король слушал, как вопли Ачерезе сменяются мольбами о пощаде. Король дрожал от восторга, когда надтреснутый голос несчастного все еще пытался что-то произнести. Но когда залитый кровью, избитый Ачерезе забормотал молитвы и призвал на помощь Бога, Маледикто прошипел:
— Убей его! Опустилось лезвие меча, и агония Ачерезе прекратилась. Король Маледикто стоял и смотрел на изуродованный труп с мрачной радостью, но вдруг выражение его лица сильно изменилось: опустились брови, поникли плечи, залегли морщины тоски. Он отвернулся угрюмый и грозный. Ребозо проводил короля взглядом. Перемена в настроении владыки испугала и удивила его. Канцлер поспешил вслед за Маледикто.
Но король захлопнул за собой дверь, ведущую в его покои, и принялся осыпать проклятиями слуг, требуя, чтобы все убирались к черту. Ребозо отвернулся и, вздохнув, побрел прочь. В королевской семье был еще один человек, которому следовало бы узнать о случившемся. Нет, то была не жена Маледикто - ее давно казнили за супружескую измену, а которой сама она и не ведала, нет, то была и не жена принца - она умерла при родах. То был сын принца, внук Маледикто, - на сегодняшний день самый вероятный наследник престола.
Ребозо отправился в покои мальчика, располагавшиеся в дальнем крыле замка. Подойдя к двери, он собрался с духом, отдышался и постарался настроить себя на нужный лад - так, чтобы сочувствие сочеталось с твердостью, мягкость с жесткостью. Как только канцлер решил, что придал своему лицу нужное выражение и достиг требуемого расположения духа, он отправился к мальчику, чтобы сообщить ему, что он остался круглым сиротой.
Принц Бонкорро, конечно, расплакался. Ведь ему было всего только десять лет. И он никак не мог понять, как же такое могло произойти.
— Но почему? Почему? - хныкал он. - Почему Бог забрал моего папу? Он был такой хороший, он так старался делать то, что угодно Богу! Ребозо вздрогнул, но все-таки нашелся:
— Значит, для него отыскали дела в Раю.
— Но для него и тут дел хватает! Тут много работы, тут жутко много работы! И эта работа очень важна для Бога! Разве Бог мог подумать, что мой папочка не справится? Разве он не старался изо всех сил? Ну что на это ответишь?
— Может быть, и нет, ваше высочество. Королям приходится делать много такого, что посчиталось бы грехом для простолюдина.
— Это что же? - Слезы у мальчика мгновенно высохли, и он так посмотрел на канцлера, словно тот и был повинен в смерти его отца.
— Ну... убийство, например, - промямлил Ребозо. - То есть я хотел сказать - казни. Когда король казнит людей, совершивших ужасные, злобные поступки - ну, например, если они убивали других людей. Если бы таких людей не казнили, они вновь и вновь совершали ужасные поступки. А бывает, что других людей приходится убивать в бою. Пусть король и не всегда делает это сам, но он отдает такие приказы, ваше высочество.
— Так... - Бонкорро смерил старого канцлера взглядом с головы до ног, и того бросило в дрожь. - Ты хочешь сказать, что мой папа был слишком хорошим, слишком добрым, слишком мягким для того, чтобы быть королем? Ребозо пожал плечами и небрежно махнул рукой.
— Не мне об этом судить, ваше высочество. В таких делах мало кто разбирается - это не в нашей власти, выше нашего понимания.
Но мальчик смотрел так, словно подобные мысли противны самой его сути. Ребозо поспешил продолжить:
— Знаете, ваш дедушка сейчас в страшной ярости. Он наказал того человека, который убил вашего отца, и...
— Наказал? - воскликнул Бонкорро. - Его поймали? Почему он это сделал?
— Кто знает, ваше высочество? - Ребозо чувствовал, что выдержка ему вот-вот изменит. - Зависть, страсть, безумие. - Ваш дед не стал ждать и выслушивать объяснения. Убийца мертв. Какая теперь разница?
— Большая, - возразил Бонкорро. - Для принца, который хочет жить.
У Ребозо мурашки по спине побежали - так это было сказано. Мальчик казался слишком взрослым для своих лет. Но, с другой стороны, от таких событий как раз и взрослеют - иной раз и мгновенно.
— Если вы хотите жить, ваше высочество, - вкрадчиво проговорил Ребозо, - было бы лучше, если бы вы несколько месяцев отсутствовали в замке. Дед ваш во гневе, а теперь еще и затосковал. Не могу представить, что он выкинет в следующую минуту.
— Не хочешь же ты сказать, что он сошел с ума?
— Я так не думаю, - медленно проговорил Ребозо, - но наверняка не знаю. И мне было бы гораздо спокойнее, ваше высочество, если бы вы спрятались.
— Но где? - Бонкорро принялся испуганно озираться, вдруг став беспомощным и растерянным. - Куда мне идти? Ребозо неожиданно улыбнулся:
— Не в гардероб, ваше высочество, и не под кровать. Я имел в виду другое. Я хотел бы спрятать вас вне замка, вне нашей столицы Венарры. Я знаком с одним бароном, у него свое поместье. Он человек добрый и законопослушный и никогда не обидит принца. Он позаботится о том, чтобы вас никто не нашел, даже если его величество прикажет вас разыскать. Но он такого приказа не отдаст: я позабочусь о том, чтобы он не узнал, где вы находитесь.
Бонкорро нахмурился.
— А как ты это сделаешь?
— Я солгу, ваше высочество. О нет, не глядите на меня с таким укором. Это будет ложь во спасение, и это будет гораздо лучше, нежели оставить вас здесь, где ваш дед в любой момент может ударить вас, подвернись вы ему под руку.
Бонкорро поежился. Он видал Маледикто во гневе.
— Но он же колдун! Разве он не отыщет меня где угодно?
— Я тоже колдун, - спокойно отозвался Ребозо. - И замету ваши следы с помощью моего искусства - да так, что даже ему не под силу будет найти их. Это мой долг перед вами и перед ним.
— Ну да, конечно, - рассудительно кивнул Бонкорро. - Странно только, что тебе надо врать ему, чтобы сохранить ему верность.
— Придет день, и он поблагодарит меня за это, - заверил принца Ребозо. - А теперь пойдемте, ваше высочество, болтать некогда. Никто не знает, когда на вашего деда снова нападет приступ ярости. Нам нужно успеть уйти, пока он не вспомнил о вас.
Глаза принца Бонкорро широко открылись от страха.
— Он точно вспомнит! Как же мы... Ребозо?!
— А вот так. - Ребозо развернул просторный темный плащ и накинул на плечи мальчика. - Набросьте капюшон.
Бонкорро торопливо натянул на голову капюшон, постаравшись получше спрятать лицо. Теперь он мог видеть только прямо перед собой.
Ребозо надел похожий плащ и тоже натянул на голову капюшон.
— Ну вот, - сказал он. - Два беглеца, одинаково одетых, верно? И кто теперь скажет, что вы принц, а не сын дровосека? А теперь поспешим, мой мальчик! Уйдем через задние ворота! Ров они переплыли в маленьком ялике, спрятанном за воротами. Бонкорро дрожал от страха, ожидая, что вот-вот на поверхности появится чудище с громадными глазами, но Ребозо пробормотал заклинание, и глаза, если и появлялись над водой, тут же сонно захлопывались и тонули. Маленькая лодочка скользила по темной маслянистой воде без весел и паруса, и Бонкорро гадал, как это канцлеру удается управлять ею.
А управлял Ребозо лодкой с помощью колдовства, конечно.
И Бонкорро решил, что ему следует выучиться колдовству, иначе так всю жизнь и придется зависеть от чужих милостей. Но только, конечно же, он не станет учиться черной магии - он не позволит Сатане овладеть собою так, как дедом. Он никогда не будет таким злобным, таким порочным! Мальчик знал, что Ребозо не такой. И еще он понимал: кто бы ни вонзил клинок под ребро его отцу, приказ об этом отдал сам король Маледикто. У Бонкорро не было доказательств, но он в них и не нуждался. Он не раз слышал, как дед и отец ссорились, слышал, как старик кричал на наследника и проклинал его. Слышал и спокойные, рассудительные ответы принца Касудо - ответы, от которых у короля начинались колики и спазмы. Еще он слышал, как король угрожал сыну, и не только угрожал, но даже замахивался на него во гневе. Нет, ему не нужны никакие доказательства. Он всегда боялся деда и не любил его, а теперь он его возненавидел и твердо решил ни за что на свете не быть похожим на Маледикто.
Но с другой стороны, он решил не походить и на отца - по крайней мере теперь. Принц Касудо был хорошим человеком, очень хорошим, почти что святым, но все обстояло именно так, как сказал канцлер Ребозо: именно его хорошие качества мешали ему стать настоящим королем. Кстати говоря, эти же качества делали принца и непригодным для жизни. Он ни о чем не подозревал и получил удар ножом в спину. А Бонкорро хотелось бы стать хорошим королем, когда придет его время, но еще больше ему хотелось жить. И еще ему хотелось отомстить - отомстить собственному деду.
Лодка пристала к берегу, Ребозо выпрыгнул и протянул руку принцу. Их уже ждали лошади, привязанные к дереву, черные как ночь. Ребозо подсадил мальчика в седло, сам уселся верхом на вторую лошадь и взял поводья у Бонкорро, хлестнул своего коня коротким хлыстом, и они тихо, почти бесшумно тронулись в путь. Спустились с замкового холма, проехали по темной равнине. И только тогда, когда они оказались под покровом леса, принц Бонкорро осмелился заговорить:
— Почему ты служишь королю Маледикто, Ребозо? Почему ты ему подчиняешься? Разве ты считаешь, что его приказы справедливы?
— Нет, - ответил Ребозо и содрогнулся. - Он злой человек, ваше высочество, и приказывает мне совершать дурные поступки. Скажу вам как на духу: порой мне самому тошно, хотя я понимаю - выполнять такие приказы необходимо, чтобы в королевстве был порядок. Но бывают и другие задания, которые он мне поручает. От них мне страшно, и я не вижу, какая от них польза.
— Ну так зачем же ты тогда выполняешь эти приказы? Зачем?
— Затем, что боюсь, - откровенно признался Ребозо. - Боюсь его ярости, его гнева, боюсь тех пыток, которым он может меня подвергнуть, если я его ослушаюсь, но больше всего я боюсь тех ужасов, которые он может сотворить с помощью черной магии.
— А ты не мог бы стать таким же хорошим, каким был мой папа? Разве тогда... о нет, конечно, силы Добра не защитят тебя, - горько проговорил принц Бонкорро. - Папу же не защитили? Может быть, защитят в будущей жизни, но не в этой.
— Даже если и так, - быстро сказал Ребозо, чтобы отвлечь мальчика от печальных мыслей, - меня-то они точно не защитят, я совершил слишком много грехов, ваше высочество, служа вашему деду, очень много грехов, и многие из них поистине страшные.
— Но у тебя не было выбора!
— Был, - со вздохом отвечал Ребозо. - И что того хуже, я знал об этом. Я мог сказать "нет", я мог отказаться.
— Если бы ты так сделал, дед бы тебя убил! Тебя бы пытали, а потом убили!
— Это точно, - согласился Ребозо. - И у меня не хватило мужества встретиться с этим лицом к лицу. Нет, я трусил, я дрожал и повиновался, и потому душа моя проклята и обречена на муки Преисподней.
— А мой папа не такой. - Бонкорро вдруг выпрямился в седле, глаза его широко открылись, словно он внезапно что-то понял. - Наверняка папа отказался совершить дурной поступок, а дед убил его за это!
— Ваше высочество, какая разница? - умоляющим голосом проговорил Ребозо. - Он мертв, и этим все сказано.
— Не все! - воскликнул юный принц. - Отец был храбр, и его храбрость спасла его от Ада и тебя может спасти, Ребозо, даже сейчас! Он произнес это так, что Ребозо поежился - собственно, он и так весь дрожал от мыслей, что король может найти его. Но вслух он сказал другое:
— Ваш отец теперь там, где ему лучше, чем здесь, ваше высочество!
— Может, так оно и есть, - согласился принц. - Но мне не хотелось бы оказаться там раньше времени. Почему отец не изучал магию?
— Потому что магия бывает только черная, ваше высочество.
— Я в это не верю, - отрезал принц Бонкорро. - Отец рассказывал мне о святых, которые умеют творить чудеса.
— Чудеса, это верно. Не сомневаюсь, ваш отец теперь способен творить чудеса или скоро будет способен. Но чудеса - это не магия, ваше высочество, и творят их не святые, а Тот, кого они почитают. Тот, кто действует через них. Просто быть хорошим - этого еще недостаточно. Нужно быть по-настоящему святым, чтобы стать проводником для светлой силы...
Принц Бонкорро упрямо мотнул головой.
— Должно быть что-то такое, канцлер Ребозо... Должна быть другая магия, хорошая, добрая, иначе бы весь мир уже давным-давно объяло Зло.
"Почему ты думаешь, что этого до сих пор не случилось?" - с горечью подумал Ребозо, но промолчал. Да и потом, о добрых волшебниках из Меровенса слыхал даже принц Бонкорро, а канцлеру Ребозо не хотелось бы, чтобы мальчик слишком долго размышлял об этом. Разве есть более короткая дорога к смерти, чем занятия добрым волшебством в стране злых колдунов?
— А дедушка когда-нибудь умрет? - спросил Бонкорро.
Ребозо покачал головой:
— Это известно только двоим, ваше высочество, и один из них - демон, который поддерживает в вашем деде жизнь.
Другим, как догадывался принц Бонкорро, был Бог, но он понял, почему Ребозо не отважился произнести этого имени вслух. Он боялся произносить имя Бога в Латрурии и вдобавок имел неподходящий душевный настрой.
Минуло полгода, прежде чем канцлер Ребозо снова постучался у ворот поместья барона Гарчи.
— Добро пожаловать, милости просим, лорд-канцлер! - воскликнул добродушный и мягкосердечный помещик. - Входите да отдохните с дороги. Да выпейте кружечку пивка!
— Пиво это, конечно, хорошо...
Поняв намек, Гарчи вздохнул и сказал:
— Если вы предпочитаете вино, то у меня и вино имеется.
— О, с удовольствием, - с большим энтузиазмом отозвался Ребозо. - Я бы, пожалуй, выпил охлажденного белого вина, которым так славятся ваши края.
— Сейчас-сейчас, есть у нас и такое! - воскликнул Гарчи, поднял было руку, чтобы хлопнуть канцлера по плечу, да передумал. - Давайте уйдем в тень.
И он пошел первым, потом опомнился и пропустил вперед канцлера.
Ребозо довольно кивнул, оценив тактичность барона, и спросил:
— Ну, как ваш подопечный?
— О, отличный парнишка! Ему на пользу сельский воздух, и еще ему нравится играть с моими ребятишками. Ребозо взглядом пригвоздил барона к земле.
— Надеюсь, они его не обижают?
— Да что вы! - возмутился барон. - Поначалу-то они, конечно, дрались маленько, ну, это у мальчишек всегда так бывает...
— Надеюсь, вы наблюдали за этими драками? Гарчи кивнул, немного обиженно:
— Да. Я это делал осторожно, так, чтобы меня не было видно. Ну а когда они чересчур распускали руки, поблизости "случайно" оказывался один из моих рыцарей.
— И насколько же они распускали руки? - выпалил Ребозо.
— Ну, как-то раз ваш волчонок повалил моего среднего сынишку на землю и был готов отколотить его, а глазенки у самого так и сверкали. Я вам честно скажу -я и то струхнул. Младший мой на ту пору с ним уже подрался и здорово схлопотал - а они вроде бы ровесники. Старший рядом стоял и уже готов был броситься на подмогу среднему, ну а я ему сказал, чтобы он этого не делал. Ему-то уже четырнадцать как-никак.
— Но ваш рыцарь разнял мальчиков?
— Да, и я так думаю, уберег моего среднего сынишку от жестокого избиения. Потом рыцарю пришлось отвести вашего парнишку в сторонку и объяснить ему, что мальчики вовсе не должны драться насмерть, что детские драки всего лишь чуть- чуть серьезнее, чем обычные игры.
— Удивлюсь, если вы его убедили!
— Конечно, не убедил, но с того дня я не видел, чтобы он так злобствовал. А стычки у них бывают то и дело. Хоть они и подружились с первого дня, но мальчишки есть мальчишки.
— Это верно, - согласился канцлер, но так на его месте согласился бы любой, кто на самом деле ничего не смыслит в мальчишках.
— А где они сейчас?
— О, наверное, охотятся на кроликов! Ваш мальчуган очень любит поохотиться, знаете ли, но уж так это у него серьезно выходит, что просто дрожь пробирает. - Барон украдкой посмотрел на канцлера. - А он взаправду ваш? Я-то думал, что такие могучие колдуны детей не имеют.
— Не имеют. Но вам нет нужды гадать, чей он на самом деле.
— Да что вы, я и не гадаю вовсе! - замахал руками Гарчи. - Послать за ним?
— Не надо. У меня есть время. Час-два могу подождать. Хочу освежиться с дороги. Ванна готова?
— Греют воду, - отозвался Гарчи, который плохо понимал такую страсть к мытью. - А как только мальчик вернется, я его тут же пошлю к вам, да?
— О, пусть сначала вымоется. После охоты ему это наверняка не помешает.
Только час спустя Бонкорро предстал перед канцлером. Или нет, не так: казалось, это Ребозо явился к нему на аудиенцию - во всяком случае, у мальчишки был такой вид. Канцлер не поверил своим глазам - между тем мальчик улыбался.
— Как радостно видеть тебя снова, мой лорд-канцлер!
— Прошу прощения, что не появлялся так долго, ваше высочество, - извинился Ребозо. - Пришлось дождаться, пока ваш дед отправит меня в поездку по провинции, дабы напомнить помещикам, что они задолжали кое-какие подати.
— Ясно. Я знал, что вестей из дома мне придется ждать долго.
Ребозо уловил намек.
— Ваш дед пребывает в добром здравии. Тоска его немного развеялась. Правда, порой на него нападает задумчивость, и он часами простаивает у окна, глядя в одну точку.
— Пожалуй, его можно пожалеть, - заключил Бонкорро.
— Пожалуй, что так, - согласился Ребозо. - Ну а вы как тут поживаете, ваше высочество?
— О, неплохо. Хотя поначалу все мне тут казались немного грубыми. А теперь у меня есть друзья... ну, или по крайней мере знакомые.
— Да, лорд Гарчи мне рассказал, что вы подружились с его сыновьями и что вы вместе только что охотились.
— Они в этом деле мастера, - кивнул принц. На самом же деле мальчишки водили Бонкорро к дырочке в стене, сквозь которую можно было подглядывать за служанками. Дырочка позволяла видеть спальню служанок и то, как они раздеваются перед сном. Бонкорро послушно поглядел, когда подошла его очередь, вот только никак не мог понять, почему его товарищи так хихикают и радуются. Он, правда, тоже ощутил непонятное волнение при виде того, как одна крестьянка разделась. Что-то в этом были приятное, но уж точно ничего такого, чтобы стоило устраивать такой шум.
— Я вспомнил, что у вас скоро день рождения. - Ребозо вытащил из-под плаща сверток. - Сожалею, что мы не можем отпраздновать его более торжественно, но примите этот подарок в знак добрых пожеланий.
Бонкорро, удивленный и обрадованный, взял сверток из рук канцлера.
— Вот спасибо, канцлер! А что это такое?
— Если я скажу, не будет сюрприза, - улыбнулся Ребозо. - Вы лучше разверните.
Бонкорро развернул сверток и изумленно уставился на книгу.

— Книга заклинаний!
— Вы же говорили, что хотели бы изучить магию, - пояснил Ребозо, - тут только самые простые заклинания - такие, какими пользуются деревенские ворожеи, когда лечат больных травами, но для начала и этого достаточно.
— Вот это да! - воскликнул Бонкорро, сверкая широко раскрытыми глазами. - Вот спасибо, канцлер! Огромное спасибо!
— Берегите книгу, - посоветовал канцлер и предостерегающе поднял указательный палец. - Хоть эти заклинания и простые, они могут наделать бед, если ими будет пользоваться кто попало. Никому не позволяйте заглядывать в книгу! Самое первое заклятие, записанное там, не даст никому, кроме вас, прочесть эту книгу. Поскорее выучите это заклятие и почаще им пользуйтесь.
— Я так и сделаю, лорд канцлер, - кивнул Бонкорро и прижал книгу к груди так, словно обнимал ее. Устремив на Ребозо радостный взгляд, он снова поблагодарил канцлера: - Ну, спасибо, вот уж спасибо, так спасибо! "Вот жалость-то, - думал Ребозо, - что мальчик родился принцем. Из него получился бы превосходный колдун, если бы его повести по этому пути..." А когда Ребозо на следующий день собрался трогаться в путь, Гарчи прокашлялся и сказал:
— Понимаете, какое дело... мальчишки-то меня за нос водили, безобразники этакие. Ну, я, стало быть, пригляжу, чтобы такое больше не повторялось.
— Ни в коем случае! - Ребозо резко обернулся и гневно глянул на барона. - Мальчик должен стать мужчиной - во всех смыслах!
— Ну, как скажете, как скажете, будь по-вашему, лорд-канцлер, - пробормотал Гарчи и подумал: "Может, мальчик и впрямь родной сын канцлера".
Прошли годы. Бонкорро многое узнал и многому научился, подглядывая в дырочки и читая книгу заклинаний. Кое-какие из заклинаний казались ему совершенно никчемными, и такие страницы он пролистывал. Другие же он заучил и испробовал с удовольствием. При этом принц избегал заклинаний, в которых бы на помощь призывался Сатана, да и вообще кто-либо из его свиты. И все равно оставалась еще куча жутко интересных заклинаний. С помощью некоторых из них Бонкорро удавалось видеть много такого, что не шло ни в какое сравнение с картинами, подсмотренными сквозь дырочку в стене. Подобные вещи в конце концов стали его интересовать. И к тому времени, когда Ребозо привез принцу новую книгу, более толстую, юноша успел возмужать - как того и хотел канцлер - во всех смыслах. Год за годом он становился все более искушенным как мужчина. Да, все шло именно так, как хотел Ребозо.

***

Король упал духом. О, он никому ничего такого не говорил и уж тем более никак не показывал этого. Он продолжал вытягивать подати у купцов и дворян, а те, в свою очередь, прилежно обкрадывали покупателей и крестьян. Король не давал своим подданным расслабляться, но при этом устанавливал очень низкие подати для борделей и запрещал стражникам арестовывать шлюх. Он покровительствовал игорным притонам и при том, что собирал высокую пошлину с торговцев солодом, фруктами и соками, не брал таких высоких налогов с торговцев пивом и вином. Одним словом, он старался как только мог потворствовать продажности, порочности и нищете, но, правда, не изобретал ничего нового.
Более того, можно сказать, что. он этим даже и не занимался. Он больше не устраивал кутежей, не буйствовал и не зверствовал, даже в тех случаях, когда кто-то из придворных не слушался его или огрызался. Нет, король, конечно, рявкал на ослушника и, конечно, давал знак стражнику, чтобы тот выпорол его, но впечатление было такое, что ото всего этого монарх как бы устал. Да, он ругался на гонца, который приносил дурные вести, но, хоть и отдавал приказ его высечь, сам своими руками никого больше не убивал и не впадал в неукротимую ярость. Он словно бы превратился в оболочку былого злодея, а к тому, что говорил ему канцлер, похоже, и не прислушивался. Выслушивая доклады Ребозо, король смотрел в одну точку и машинально кивал головой. Он часами просиживал в своих покоях, смотрел в окно и прихлебывал что-то из огромной пивной кружки.
В кружке плескалось бренди, потому к обеду король спускался пошатываясь и с налитыми кровью глазами - и то, если Ребозо удавалось уговорить его пообедать. Пьянство монарха не слишком-то заботило Ребозо, хотя ему и нелегко приходилось править государством в одиночку. Он боялся одного: как бы Маледикто не отправился на тот свет до тех пор, пока Бонкорро не достиг совершеннолетия, и еще: как бы король не начал вдруг розыски наследника. На самом-то деле, когда король сильно напивался, у него с языка слетали слова, что надо бы разыскать внука и узнать, куда это он подевался. Тогда Ребозо принимался втолковывать королю, что его величество, видимо, запамятовал - ведь принц Бонкорро погиб на охоте на следующий день после смерти отца. Тогда Маледикто свирепо махал руками, будто и впрямь знал правду. Но ощущение создавалось такое, что, и зная правду, король не слишком судил своего канцлера за то, что тот сделал. Причина подобного отношения к делу выяснялась, когда король был трезв. Именно тогда у него время от времени срывались с языка высказывания, что дети - это маленькие чудовища, а особенно такие дети, которые возомнили себя особами королевской крови. Еще король ворчал, что на свете было бы гораздо лучше жить, если бы детей и вовсе не существовало. Но к вечеру Маледикто успевал набраться, на него нападала слезливость, и он плаксиво бормотал, куда же это подевался его внук.
Итак, вначале было бренди, а потом король пристрастился к белому вину и стал уже не так сильно напиваться. Это беспокоило Ребозо, хотя и не очень. Он позаботился о том, чтобы в кувшин с вином, который относили к королю, всегда подмешивали бренди.
Но когда король ни с того ни с сего перешел на настой трав на чистой кипяченой воде, канцлер запаниковал не на шутку.
И было с чего тревожиться: как только к королю вернулась трезвость, к нему вернулась и его железная воля. Или, скорее, не воля, а решимость. Правда, о том, что он задумал и на что решился, он не сообщал ни Ребозо, ни кому-либо другому. И вот через десять лет после смерти сына король Маледикто отправил Ребозо в ежегодную поездку по провинции, дождался, когда канцлер уедет подальше, после чего собрал придворных и угрюмо объявил им свою волю. Сэру Стикки и сэру Чалико он велел на следующее же утро до зари быть готовыми выехать из замка. Затем король вернулся в свои покои и всю ночь лежал на кровати, глядя в потолок и дрожа.
То ли озябнув, то ли не в силах больше сдерживать страх, король поднялся еще до рассвета, оделся в дорожное платье, нацепил железный нагрудник и шлем и отправился на место, где условился встретиться с двумя рыцарями. Все трое оседлали коней и спустились по подъемному мосту в предрассветном полумраке.
Несколько часов они ехали молча. Похоже, король точно знал, куда именно направляется. Время от времени сэр Стикки и сэр Чалико обменивались удивленными взглядами, однако ни тому, ни другому ничего вразумительного в голову не приходило.
Через некоторое время они доскакали до небольшой деревушки, приютившейся вокруг развалин храма. Тут рыцари подъехали друг к другу поближе.
— Король наверняка прослышал о каком-нибудь священнике, который скрывается здесь, - прошептал сэр Стикки на ухо своему товарищу. - Наверняка решил лично расправиться с преступником.
Лицо у рыцаря при этом побледнело как полотно и губы дрожали.
— Если он собрался его наказать, он мог сюда сам и не тащиться, - сердито пробурчал в ответ сэр Чалико. - Мог бы нас отправить, и все.
— Нас? Единственных из своих рыцарей, кто втайне верует в Бога? О, только не обижайся, Чалико. При дворе ходят такие слухи. Уверен, ты то же самое слыхал и обо мне.
— Ну... это верно... слыхал, - подтвердил Чалико. - Я все гадал, почему это король не убьет нас да еще и сохраняет за нами высокое положение?
— Наверное, он давно замыслил использовать нас для подобного дела. Что же нам теперь делать, Чалико? Он наверняка задумал испытать нас. Наверняка хочет пытать беднягу монаха до смерти, и чтобы мы смотрели!
— А когда увидит, что мы не в силах просто стоять рядом и смотреть, - подытожил сэр Чалико с угрюмым лицом, - когда поймет, что мы готовы броситься на помощь священнику и тем самым обнаружить себя, тогда-то он нас и уничтожит своим колдовским пламенем или еще чем-нибудь. - Тут рыцарь выпрямился в седле. - Он пробил, Стикки, - час нашего мученичества! Глаза Стикки полыхнули страхом - животным страхом. Но тут же место страха занял острый восторг предстоящей битвы.
— Что ж! - сказал он. - Тогда встретим нашу смерть радостно, ибо нынче же ночью мы будем в Раю!
— Отправимся на Небеса, - согласился сэр Чалико. - Поплывем туда на лодке. А вот и наш лоцман, хотя сам он об этом ни капельки не догадывается.

***

Король остановил коня около бедной хижины. Она была еще беднее, еще ободранное, чем остальные, и с первого взгляда можно было подумать, что тут никто не живет. Но король приосанился, расправил плечи и проревел:
— Брат! Бритоголовый монах! Выходи и встреть своего короля! Из домиков высунулись головы любопытных. Видно было, что все крестьяне так и трясутся от страха, однако у тех, которые решились выйти на улицу, вид был весьма угрожающий: лица угрюмые, кулаки сжаты, в руках серпы и цепы. Однако король не обратил на них никакого внимания. Он продолжал взывать к обитателю хижины:
— Церковник! Священник! Выходи! В деревне стояла тишина. Король набрал полную грудь воздуха - тут из хижины вышел крестьянин, такой же грязный и оборванный, как остальные, с такими же перепачканными землей руками, вот только на голове у него была шляпа, в то время как остальные стояли с непокрытыми головами.
— Сними шляпу перед королем! - рявкнул Маледикто. Крестьянин дрожащей рукой стянул с головы шляпу. На макушке у него блестела круглая лысина - слишком правильной формы, чтобы быть естественной. То была тонзура.
— Будешь отрицать, что ты священник? - требовательно вопросил Маледикто.
И тут страх покинул крестьянина. Он гордо выпрямился.
— О нет! В этом я готов поклясться! Я священник, слуга Церкви и служу Господу Богу и ближним своим! Но почему злобный король не дрогнул, заслышав святые имена? Почему он не занес над несчастным монахом хлыст, не обнажил меч? Почему он спрыгнул с коня и упал на колени перед крестьянином, сложил руки и опустил голову и взмолился:
— Исповедуй меня, отец мой, ибо я согрешил! Крестьяне, выпучив глаза, смотрели на эту сцену.
— Отвернитесь! - рявкнул сэр Стикки. - Вы что, никогда не слыхали о тайне исповеди? Крестьяне тут же пришли в себя и вернулись по домам. За секунду деревня как бы вымерла.
А из уст короля полились слова. Рассказ о прегрешениях длиной в столетие. Священник еле успел вытащить из кармана ветхую домотканую епитрахиль и набросить ее на шею. Плечи его поникли: он слушал ужасные вещи, - и глаза его наполнялись испугом. Минуло несколько минут, и священник опустился на колени рядом с королем, потом взял старика за руки. Он слушал исповедь, кивал головой и, как мог, подбадривал кающегося.
Не отводя глаз от исповедующегося злодея, сэр Стикки выдавил:
— Похоже, мученичества нам не видать как своих ушей.
— Не верь глазам своим, - посоветовал ему сэр Чалико. - Не сомневаюсь: как только Дьявол услыхал: "Исповедуй меня", - он тут же послал сюда беса, и тот мигом очутился рядом, когда король не успел еще и произнести слова "согрешил". Расстанемся же с жизнью радостно, брат Стикки, умрем за короля и за королевство! Мы заплатим своей жизнью, но мы должны дать королю время...
Тут меньше чем в десяти ярдах от них из земли вырвалось пламя.
Священник вскричал и пополз на коленях в сторону, но король Маледикто сжал его руки железной хваткой и удержал рядом с собой, продолжая скороговоркой выкладывать все свои прегрешения.
Из пламени явился не бес, но жуткое существо, похожее на змея. Тело змеи покоилось на дюжине когтистых лап, и еще четыре лапы хватали воздух. Между этими четырьмя лапами к спине змея было приторочено седло, а в седле сидел человек в ярко-алом балахоне с капюшоном, из-под которого сверкали только глаза. В руке всадник сжимал боевой топор. Топорище было шириной фута в два -простому смертному такой топор ни за что бы не удержать. Сэр Стикки прокричал:
— Именем Господа и Святого Марка! - и пустил своего скакуна в галоп.
— Именем всех святых и Господа нашего! - эхом ответил сэр Чалико и помчал коня следом.
Они набросились на чудище, когда то не успело еще и двух шагов сделать. Чудище взвизгнуло и нацелилось на рыцарей стальными когтями, а всадник гневно крикнул таким ужасным голосом, что вся деревня буквально сотряслась, и замахнулся мечом. Сэр Стикки вскричал от боли: лезвие меча разрубило его доспехи и коснулось плеча. Но и он успел-таки нанести удар - его меч пронзил грудь страшного змея. Чудище злобно и испуганно закричало и обожгло рыцаря своим дыханием. Шлем у сэра Стикки почернел и обуглился, его лошадь испуганно заржала, но рыцарь удержал ее. Он продолжал колоть и рубить чудище мечом, при этом отчаянно распевая боевой гимн. Сэр Чалико присоединился к товарищу, ударив с другого бока. И чудище, и всадник ревели от ярости и боли. Стучали когти, звенела сталь. Сэр Стикки упал, из горла его фонтаном забила кровь. Его лошадь дико заржала и в страхе бежала. Сэра Чалико объял столб пламени. Он взвыл от боли и упал, и тогда чудище ступило на его тело и продавило лапами доспехи. И вторая лошадь, тоже насмерть перепугавшаяся, ускакала бы, но лезвие меча достало и ее. Чудище зашагало через валявшиеся на земле тела рыцарей, намереваясь добраться до Маледикто.
— Отпускаю тебе грехи твои! - вскричал священник за миг до того, как огромный боевой топор взметнулся и снес голову короля и она покатилась по земле. А еще через секунду туда же покатилась и голова священника.
Но тут чудище взвыло как бы от страшной боли, и отчаянно завопил всадник. Да, король был умерщвлен, мертв был и священник, что исповедовал его, но сразу три души отправились на Небеса, а одна - не в Ад, а в Чистилище. Сатану обвели вокруг пальца, и его слуга пострадал больше, чем его жертвы. Взметнулось пламя, объяло чудище и всадника, и они исчезли. Но крестьяне еще долго сидели по домам и вышли похоронить павших, только когда окончательно развеялся запах серы.

— О, как радостно видеть вас вновь, лорд-канцлер! - Гарчи занес было руку, намереваясь по-приятельски хлопнуть канцлера по спине, но вовремя одумался и отдернул руку. - Парнишка просто молодцом, право слово!
— Значит, вы все делали, как я велел?
— Это да, это да, да только толку-то никакого, - вздохнул Гарчи. - О, у него есть возможность развлекаться с самыми лучшими женщинами, да только он не хочет. То есть, может, и хочет, но нечасто. Если зовет на ночь к себе, так только по одной женщине, и то не каждую ночь. Правду сказать, никто из них на его обращение не жаловался.
Ребозо подумал, что его-то как раз куда больше бы устроило, если бы женщины жаловались на Бонкорро, но у него хватило такта промолчать.
— Прискорбно это слышать. Мальчику в его возрасте нужно бы побольше развлечений. Вернее сказать - нужно было. Время его пребывания у вас подошло к концу.
— Вот как? - встревоженно воскликнул Гарчи, правда, в его волнении не было ни печали, ни радости. - Значит, вы его от нас увозите?
— Боюсь, что так. Ему пора начинать трудиться. Пришлите его ко мне, лорд Гарчи.
— Ну, это... когда бы того... освободится, конечно?
— Конечно.
Барон не стал уточнять, чем именно сейчас занят Бонкорро. А тот был занят чтением, написанной по-латыни книги - истории древних императоров. Почему-то старому Гарчи показалось, что Ребозо такое сообщение не порадует.
Ну и конечно, Ребрзо очень удивился, когда спустя всего лишь пятнадцать минут слуга доложил ему о приходе сэра Бонкорро. И тут же вошел принц.
— Прошу прощения, что не оделся более изысканно, лорд-канцлер, но мне не хотелось заставлять тебя ждать... Что это значит? Канцлер опустился на одно колено, склонил голову.
— Да здравствует король! - смиренно проговорил он.
Минуту Бонкорро не мог пошевелить ни рукой, ни ногой, осмысливая фразу канцлера. Затем он как-то подтянулся, как бы даже вырос.
— Итак, это случилось, - пробормотал он. - Дьявол устал от моего деда, отобрал у него колдовство, дававшее ему жизнь, и теперь король мертв.
— Да здравствует король! - повторил Ребозо.
Бонкорро еще какое-то мгновение не двигался, справляясь с испугом и привыкая к неожиданности, а потом на него напала удивительная, искрящаяся веселость: дед мертв, а он, Бонкорро, еще жив! И тогда он шагнул к Ребозо, обнял старого канцлера за плечи и поднял его на ноги.
— Не надо стоять передо мной на коленях, дружище. Ты был мне опорой в самые трудные дни, ты был моим щитом, когда мне грозила опасность. В моем присутствии ты всегда будешь стоять, а когда я сижу - и ты будешь сидеть.
— Благодарю ваше величество, за столь высокую честь, - пробормотал Ребозо.
— Ты это заслужил, - просто сказал Бонкорро.
Канцлер мгновение смотрел в глаза молодого короля. Принц Бонкорро очень вырос и превратился в красавца мужчину - широкоплечего, мускулистого, с красивым носом, пухлыми губами, большими голубыми глазами и золотистой шевелюрой. Лицо Бонкорро производило впечатление дружелюбия и открытости, но Ребозо-то хорошо знал, как порой обманчива внешность. Кроме того, он знал и о том, что мало кто из тех женщин, что делили ложе с Бонкорро, делали это неохотно.
— Вы не скорбите о происшедшем, ваше величество? Бонкорро позволил себе насмешливо улыбнуться:
— На людях я появлюсь, как подобает, убитый горем, лорд-канцлер, но ты-то знаешь, как я рад смерти моего деда. Я его боялся, я его ненавидел так же сильно, как любил моего отца, как восторгался им. И я не сомневаюсь, что именно дед отдал приказ убить собственного сына. А тебя, лорд-канцлер, я прошу разыскать того человека, что нанес отцу смертельный удар! Ребозо выпучил глаза.
— Но ведь... но ведь... то был конюх! Тот самый мужлан, что нашел труп вашего отца! Бонкорро отмахнулся:
— Он всего-навсего нашел труп, вот и все. Нет причины верить в то, что он и убил отца.
— Но он признался!
— Под пытками такое признание означает лишь, что он хотел, чтобы его перестали мучить.
Ребозо почувствовал, как по спине у него бегут мурашки. Принц - о нет, теперь уже король - выказывал мудрость не по летам.
— Но... кто же тогда мог это сделать?
— А кому была выгодна смерть отца? - Король Бонкорро пригвоздил канцлера к полу ледяным взглядом. - Только мне и темным силам. А я точно знаю, что я этого не делал. Кстати, а как умер мой дед?
— Он был найден рядом с двумя убитыми рыцарями. Еще был убит крестьянин...
— Как был убит дед? Каким оружием?
— Его... его голова... ему отрубили голову, ваше величество.
— Отрубили голову? - нахмурился Бонкорро. - А других ран не было? Определенно, для двадцатилетнего юноши он слишком многое понимал.
— Был найден кинжал. Он торчал у него в спине, между лопатками.
Лицо Бонкорро просияло.
— Опиши кинжал!
— Он... он был... - Канцлер Ребозо помедлил, воскрешая в памяти кинжал. - Он был... обоюдоострый, с тонким лезвием, с овальной рукояткой... И рукоятка...
— Ну, говорите же!
— Не могу! - Ребозо отвел глаза. - Она была резная... и такая странная... плохая рукоятка, ваше величество.
— Словом, таким же клинком закололи и моего отца.
— Очень похожим, - неохотно подтвердил Ребозо. - Они, можно сказать, близнецы.
— Значит, это сделал один и тот же человек или два наемника, что служат одному и тому же господину. Найди мне убийцу деда, Ребозо, и тогда - не сомневаюсь - ты найдешь и убийцу отца! Канцлер, не мигая, смотрел на молодого короля.
— Значит, вы желаете, чтобы я по-прежнему служил вам, ваше величество?
— Конечно, ты спас мне жизнь, когда погиб мой отец, а моему деду ты служил скорее из страха, нежели желая того, и ты всегда был заботлив и добр ко мне. Я и представить не могу другого человека на твоем месте. А теперь приготовь все к отъезду. Мы едем в столицу.
— Слушаюсь, ваше величество.
Канцлер пошел к дверям, и глаза его радостно горели.
Разбойника пытали до тех пор, покуда он не признался в убийстве короля и рыцарей. Барон Гарчи и его сыновья исполнили распоряжение канцлера со всем тщанием и даже переусердствовали: они отправили на тот свет не только самого разбойника, но и всю его шайку.
Ни у кого из них не нашли кинжала со странной и страшной рукояткой. Никто из них не ехал верхом на чудовище с горящей, как огонь, шкурой, ни у кого из них не было громадного топора. Да если уж на то пошло, разбойники вообще топоров не имели. Все они были лучниками или владели мечами. Однако Ребозо остался доволен и сообщил о своих достижениях королю.
Короля эти достижения не убедили.
Между тем, Бонкорро не стал вводить какие бы то ни было реформы сразу же, как только прибыл в королевский замок. Он дождался коронации. Минуло три недели. За это время он набрал себе новых телохранителей и наложил на них защитные заклятия. Кроме того, молодой король наложил защитные заклятия на всех обитателей замка и тех, кто проживал поблизости от него. Из-за этого Ребозо постоянно нервничал. Ему было очень неприятно осознавать, что на самом деле король ему не до конца доверяет, - хотя он признавал, что уж кому-кому, а ему Бонкорро доверяет больше, чем кому бы то ни было. Но еще сильнее Ребозо переживал, что король слишком быстро освоил магию - и притом так, что не нуждался в колдовской защите своего канцлера. Это доставляло канцлеру намного больше волнений, чем все остальное. Ему казалось, будто бы он стоит на зыбучем песке и песок под его ногами то и дело шевелится.
И песок шевелился с каждым днем все заметнее, потому что молодой король каждый день проводил по часу в библиотеке, затворив за собой дверь крепко- накрепко, чтобы никто ему не мешал. В библиотеке имелось несколько древних греческих и римских манускриптов, но большей частью полки были завалены книгами по колдовству. Как правило, те заклинания, к которым прибегал король, к настоящему колдовству имели слабое отношение: ну, например, он накладывал заклятие на двери библиотеки, и они не поддавались никому - даже Ребозо, опытному колдуну, - когда короля в библиотеке не было. Где он обучился такому? А некоторые из заклинаний короля явно были добрыми, а не злыми, и, когда Ребозо сталкивался с ними, он испытывал страшный испуг - его потом часами колотило и тошнило. Канцлеру оставалось утешаться лишь тем, что в заклинаниях не фигурировали святые, охранявшие своего хозяина. Но утешение то было, конечно же, слабое. Откуда внук злого колдуна вызнал про такую магию? Уж конечно, он узнал про нее не в замке барона Гарчи. Верно, барон был вовсе не самым отъявленным злодеем в стране, для того чтобы искренне служить злым силам, он был слишком добродушным от природы. Однако кое-какие грешки за ним имелись, а все потому, что он обожал жить на широкую ногу. Он изо всех сил постарался вырастить мальчика повесой, как и собственных сыновей, - а что из этого вышло? Не затесался ли среди слуг барона какой-нибудь тайный священник? Или, может быть, принц где-нибудь нашел список священной книги? Ребозо решил, что надо будет устроить в замке Гарчи генеральную уборку - как только король Бонкорро даст ему для этого время. Вернее - если даст.
А потом посыпались требования. Во-первых, Бонкорро велел переделать в замке все по собственному вкусу, потом распорядился укрепить защиту замка и города и все подготовить к коронации. Именно тогда, когда Ребозо, сбиваясь с ног, выполнял эти распоряжения, король и опутал замок и его окрестности сетями заклинаний и так напугал ими канцлера. Тот надеялся, что уж после коронации сумеет немного передохнуть, но не тут-то было: Бонкорро вызвал его на следующее же утро, вскоре после рассвета, и канцлер с изумлением убедился, что молодой король уже не меньше часа бодрствовал! Он сидел за столом у окна на солнечной стороне, обложившись книгами и бумагами. Взглянув на вошедшего канцлера, Бонкорро улыбнулся.
— А! Ребозо, дружище! - Король встал из-за стола и обнял канцлера за плечи. - Ну, как себя чувствуешь с утра пораньше?
— Хорошо, благодарю вас, ваше величество, - отозвался Ребозо, тоскливо думая о том, что чувствовал бы себя гораздо лучше, если бы не сталкивался с энергией и энтузиазмом молодого короля.
— Отлично, отлично! Ну, тогда за работу, а? - Бонкорро быстро обошел стол и снова уселся. - Сегодня мы должны наметить новые планы, Ребозо!
— Новые планы? - встревожился Ребозо. - И какие же нововведения вы задумали, ваше величество? Бонкорро пробежал глазами бумаги.
— Вот тут есть закон о том, чтобы всякого выявленного священника казнить на месте.
— Но ваше величество не отменит этого закона!
— Нет, но я хотел бы позаботиться, чтобы он больше не применялся, - ответил Бонкорро и посмотрел в глаза. - Проще простого прикончить своего соперника, а потом объявить, что он якобы тайный священник. Так что отдай распоряжения, чтобы священников больше не только не казнили, но и не арестовывали.
— Но, ваше величество! Это же означает, что весь народ тогда толпами ринется на свою м-м-м-м...
— На мессу, - закончил за канцлера король. - Видимо, я еще не настолько погряз в магии, Ребозо, как ты, - видишь, я еще в силах выговаривать это слово. Верно, народ потянется к священникам - но только те, кто захочет. Уж чего мой дед добился, так это освободил простой народ от страха перед религией и от тирании церковников. Так что к священникам пойдут только те, кто истинно верует.
— И тогда Сатана выбьет почву из-под ваших ног!
— Нет, - возразил Бонкорро. - Потому что я вовсе не святой, и я не отменяю закона, запрещающего священникам вести службы. Пусть себе Сатана считает, что меня по-прежнему можно заманить в услужение, пусть думает, что причин для этого больше, чем на самом деле.
— Причин много, - с трудом проговорил Ребозо. - Вы, ваше величество, молоды, у вас страсть к жизни, у вас - стремление к власти, как и должно быть у молодого владыки.
— Что я сейчас и демонстрирую, - согласился Бонкорро. - Однако я не собираюсь отдавать свою страну силам Добра - я собираюсь приспособить ее исключительно к своим интересам.
И тут Ребозо понял, что все так и есть. Ему стало ясно, что молодой король вовсе не старается вершить добрые дела, он просто пытается так укрепить свою власть, как его деду и не снилось. Канцлер отправился отдавать соответствующие распоряжения.
Король сказал:
— Передай всем дворянам, что подати снижены до половины их доходов.
— До половины? - чуть не задохнулся от изумления Ребозо.
— До половины, - подтвердил король и развернул к Ребозо лист пергамента исписанной стороной. - Я подсчитал и решил, что мы вполне можем и на половину податей иметь казну, которой хватит на поддержание в должном порядке этого замка, всей нашей армии и прислуги. На самом деле еще останется солидная сумма, которую можно будет откладывать. - Король сел и печально покачал головой. - А сейчас казна пуста. Я был просто потрясен, узнав, как дед швырял деньги на ветер.
Ребозо же был потрясен тем, что молодого короля не привлекли те радости, которым предавался его покойный дед.
— Но... ваше величество! Ведь именно роскошь и богатые приемы обеспечивали послушание баронов!
— Чушь и чепуха, - заявил молодой король. - Только боязнь королевского войска и колдовства короля держали их в повиновении, и больше ничто. Кстати, королевское войско прекрасно обойдется без пива, на которое положено по флорину на душу в день. Будут трезвее - будут лучше драться.
— Но ведь это же купеческие штучки! - вскричал Ребозо. - Где вы успели научиться таким низостям?
— А у торговцев на ярмарках, покуда мои названные братцы учились тому, как обманываться теми, кто знает такие штучки, - ответил Бонкорро. - И я не откажусь ни от каких знаний, если они разумны и помогут мне навести порядок в королевстве.
— А как же магия, ваше величество? Как же колдовство? Девственницы влетают в копеечку, а еще животные для заклания, а трупы? Мне на колдовство, знаете, сколько денег нужно?
— Моя магия намного дешевле, - заверил канцлера король Бонкорро. - Между тем пользы от нее не меньше. На самом деле я жду не дождусь - пусть только взбунтуется первый барон. - Глаза короля заблестели.- Как только я разделаюсь с первым бунтовщиком, больше ни один не посмеет противиться моей воле.
Ребозо смотрел в безжалостные голубые глаза короля и чувствовал, как кровь холодеет у него в жилах.
— Скажи баронам, что подати снижены, - негромко проговорил Бонкорро. - Это их по крайней мере порадует. Ребозо пришел в себя.
— Ваше величество, скажите, а может быть, эту новость сообщить только герцогам? А уж они все передадут баронам? Так всегда делалось.
— Не передадут. Они будут, как и прежде, высасывать все соки из своих вассалов, пусть даже им пришлось бы пользоваться для этого пыточными тисками. Нет, я хочу быть уверенным, что эту новость узнает каждый помещик, каждый рыцарь, каждый оруженосец, но я хочу также, чтобы ты проследил, и они урезали поборы со своих сервов не меньше, чем на треть! Ребозо в ужасе лупал глазами.
— Ну, тогда они точно взбунтуются... - прошептал он.
Бонкорро по-волчьи осклабился.
— Жду этого с нетерпением.
— Но... ваше величество, зачем вам это?!
— Затем, что я им покажу, что я ничуть не покладистее моего деда. Затем, что тогда они узнают: моя магия не слабее, хотя она и не черная.
Почему-то в последнем Ребозо сильно сомневался. Ему очень не хотелось, чтобы молодой король погиб, чтобы его захлестнула волна дворянского бунта.
— Ваше величество, - канцлер попробовал урезонить Бонкорро, - в нашем мире нельзя достичь равновесия между Богом и Дьяволом. Вы должны выбрать или одно, или другое, поскольку любое самое малое деяние служит либо Добру, либо Злу.
— В таком случае я не стану выбирать ни то, ни другое, но буду пользоваться иным источником силы.
— Ваше величество! - в отчаянии возопил Ребозо. - Но вы не сумеете! В другом мире - может быть, но только не в нашем! А вам не суждено жить ни в каком другом мире! В нашем же мире каждый шаг подвигает вас либо к Аду, либо к Раю. И не только действия, но и помыслы, и каждое ваше дыхание!
— В таком случае я натравлю одни силы на другие, - сказал король Бонкорро. - Так всегда поступали мудрые государственные мужи, если кого-то не могли одолеть.
Пойди и передай мое слово герцогам, канцлер, а также графам и баронам.
Когда Ребозо слышал королевский указ, он понимал, о чем идет речь, - тем более что король обратился к нему не по имени, а назвал его титул. Он поклонился и решил смириться и ждать худшего.
— Как ваше величество пожелает. Я могу идти, или вы желаете сообщить мне что-нибудь?
— О, я думаю, что на утро тебе работы хватит, - улыбнулся Бонкорро. - Иди и занимайся своими делами, канцлер, покуда я займусь поисками новых неприятностей для тебя. Ребозо очень хотелось поверить в то, что король шутит.

1 Следующая страница


Маг - менестрель 2

ГЛАВА 1

Мэт рассеянно вертел в руке репку, продолжая слушать, что называется, во все уши. А это было ох как нелегко: рынок гудел как пчелиный улей, пестрел всевозможными красками, но шума тут, конечно, было больше всего. Лотки торговцев - будочки, покрытые яркими тканями - занимали все мыслимое и немыслимое свободное место. Тем, кто отвечал за порядок на ярмарке, приходилось заставлять купцов отодвигать лотки назад, чтобы проход между ними составлял не менее положенных по закону трех ярдов - в особенности в тех местах, где проходы выходили на маленькие площадки, на которых выступали менестрели и акробаты. Попадались тут и скрипачи, и волынщики, так что в общий гул ярмарки вливались еще и развеселые наигрыши.
Для города, расположенного в такой глубинке, ярмарка оказалась на редкость богатой. Но с другой стороны, городок Фэрмид и вырос-то вокруг купцов. Он стоял сразу за Альпами, у самого начала тропы, ведущей к перевалу, и к тому же на берегу речки. Речка, правда, была маленькая, но текла к северо-западу, где впадала в другую реку побольше, и чем дальше текла река, тем крупнее становились города по ее берегам. Купцы плыли вниз по реке на баржах, встречались с другими купцами, приходившими из-за Альп, а крестьяне толпами сновали туда-сюда по обе стороны от гор и приносили на продажу купцам плоды своих трудов: овощи, фрукты, свинину и птицу, полотно и меха, ленты и пряжу, горшки, сковородки и котелки. На ярмарке встречались даже специи и шелка с Востока. Их продавали немногочисленные профессиональные купцы. Остальные же торговцы скорее всего были крестьянами, жаждавшими заработать жалкие гроши на продаже тех излишков, что милостиво оставляли им господа. Мэт знал, что в Меровенсе королева Алисанда настояла на том, чтобы господа оставляли сервам хотя бы часть урожая для продажи. Новый король Латрурии - государства, расположенного к югу от Меровенса, - похоже, решил проводить такую же политику. По крайней мере это явствовало из тех разговоров, которые столь старательно подслушивал Мэт.
У соседнего лотка серв, торговавший фруктами, даже немного бахвалился:
— У нас летом теперь сенокос по два раза, и пшеницы, и овса эти годы собираем кучу, просто кучу.
— Это дело понятное, - кивнула покупательница. - Но какую часть урожая вы уносите домой, вот вопрос?
— Половину! Теперь целую половину, во как! С тех самых пор, как короновался молодой король Бонкорро, мы отдаем нашему господину только половину всего урожая!
— Неужто? - изумился худощавый крестьянин. - Ваш молодой король заставил ваших господ так расщедриться?
— Представьте себе, заставил! И мы с женой из нашей доли на три части живем, а четвертую часть продаем. У жены теперь в хозяйстве медные кастрюли! У меня - железная лопата, а наши детишки ходят в обуви из кожи, больше не бегают босиком!
— Из кожи? - выпучив глаза, переспросила другая крестьянка - молодая женщина с младенцем на руках.
Рядом с ней стоял худющий подросток, который, услышав про кожаную обувь, изумился не меньше матери.
— Что, настоящие кожаные туфли носят?
— Да! Им больше не надо заворачивать их бедные маленькие ножки в тряпки, чтобы не иззябли зимой! Они ходят в туфлях из настоящей мягкой кожи с твердой подметкой! Крестьянка обернулась к мужу.
— Надо нам пойти с ним, - сказала она решительно.
— Да, в общем, не так ужи далеко будет, - сказал молодой мужчина. - А потом домой доберемся быстро и в праздники будем с родителями.
— Вам и тут неплохо! - запротестовала старая крестьянка.
— Неплохо-то оно, может, и неплохо, но мы две части из трех отдаем сэру Гардлину, - возразила молодая женщина. - А как бы хорошо малышу справить кожаные туфельки, когда он ножками пойдет!
— Это верно, - подтвердил мужчина.
— Мы себе и дома новые выстроили, - продолжал хвастаться торговец фруктами. - И у нас теперь нету лачуг, как те, в которых мы столько лет ютились! Теперь у нас все честь по чести: и дома, и плетни, и крышу каждую осень свежей соломой перекрываем!
— Домик! - проворковала молодая крестьянка и зажмурилась. - Настоящий домик!
— Слушай, ты репку берешь или ты в нее влюбился ненароком? - буркнул торговец овощами.
Мэт очнулся и понял, что он вертит репку в руке уже несколько минут.
— Нет, пожалуй, не буду я ее покупать, - извинился он и положил репку на лоток. - Она сбоку мятая - наверное, подгнила.
— Подгнила? Ты хочешь сказать, у меня плохой товар, лежалый? Мэт придирчивым взглядом окинул остальной товар: сморщенную морковь, вялый пастернак, покрытую темными пятнышками редиску.
— На корм скоту и то бывает получше овощи идут, чем твой товар, - заявил он.
— Ворю-у-у-га! - завопил торговец. - Эй! Стража! Здесь тайный колдун и воришка к тому же!
— Ч-ш-ш-ш! Потише, ты! - Мэт испуганно оглянулся: а ведь не годится так себя вести, когда ты на разведке. - Заткнись, а? Ну, хочешь, я у тебя куплю эту репку? Я тебе настоящую медную монетку дам, целый пенни! Целый пенни отвалю за гнилую репку!
— Во-рю-у-у-у-га! - снова завелся торговец. - Стража!
— Ну, ладно, не хочешь, так и не надо, - пожал плечами Мэт, отвернулся и собрался побыстрее смыться, но не тут-то было: ему на плечо легла ручища размером с каравай, после чего эта самая рука его развернула, и он оказался лицом к лицу с ярмарочным стражником.
— Куда это ты собрался, крестьянин? Что, спрашивается, мог ответить Мэт? Он мог ответить: "Да нет, никакой я не крестьянин, я просто так оделся для удобства". Или, скажем, так: "Спокойно, ребята. Я - придворный маг Меровенса. Здорово же вы обознались?" А ведь ему следовало ходить неузнанным и собирать информацию, а не затевать беспорядки. И как теперь выпутаться из этой истории, не раскрывая своего истинного лица?
— Ничего я не крал, уважаемые стражники, я всего лишь отказался купить.
— Ага, отказался и заявил, что репка гнилая! - крикнул торговец. - А она если гнилая, так только потому, что это он ее испортил, а когда я ее сюда привез, она была... - глаза торговца заблестели, - она была хорошая. Все мои овощи были свежие! А теперь полюбуйтесь на них! И с чего это он так меня возненавидел, что перепортил весь мой товар, ума не приложу. Да я его первый раз в глаза вижу!
— И я тоже, - сказал Мэт. - На что мне сдались твои заплесневелые овощи?
— Заплесневелые?! Слыхали, уважаемые стражники? Это он так сделал, что мои овощи покрылись плесенью!
— Обвинение-то нешуточное, парень, - сказал стражник-верзила. - Если он правду говорит, выходит, ты занимался магией без разрешения графа.

— А вдруг у меня от самой королевы разрешение имеется? Стражник кисло ухмыльнулся:
— Ну да! Ты еще скажи, что готов заплатить мне по золотому соверену за каждое свое слово. Да что такой оборванный бродяга, как ты, может знать про королеву?
Ох, как Мэту хотелось вытащить десяток золотых монет и доказать стражнику, как тот жестоко ошибается. Как ему хотелось раскрыть тайну и сказать, что на самом-то деле он придворный маг Меровенса. Но Мэт напомнил себе, что поступи он так - и можно забыть о деле: о том, что ему нужно вызнать как можно больше о причинах брожений в народе здесь, на юге, у границы с Латрурией. И он быстро нашелся:
— Да какой я колдун, что вы! Я разносчик. Вот хожу, смотрю, может, кому чего подсобить требуется. Стражник нахмурился:
— Этот человек обвиняет тебя в том, что ты испортил его овощи.
— Испортил, точно! - вскричал крестьянин. - Разве я бы повез из Латрурии целую телегу гнилых овощей? Что бы я мог выручить за такой товар? "То же самое, что надеется выручить любой хитрый торговец", - подумал Мэт, а вслух сказал:
— Вот! Слышите! Овощи у него свежие, он сам сказал!
— Были свежие, да сплыли! - заупрямился торговец. - Были свежие, пока ты все не перетрогал и не заколдовал.
— Вот чепуха! - возмутился Мэт, схватил репку и забормотал себе под нос:

Вся ты выросла на грядке,
Овощ огородная
Час назад была в порядке,
А теперь - негодная!
Эй, румяный помидорчик,
Что ты весь скукожился?
Я спасу тебя от порчи,
Станет красной кожица!
Не горюйте, корнеплоды,
Будете, как новые!
Прям как будто с огорода - свежие, здоровые.

Стишок, конечно, получился, посредственный, но Мэт никогда и не был особенно силен в импровизации. Однако за основу он взял народную песенку, потому надеялся, что что-нибудь да получится.
И получилось. Пятнышко с гнилью на боку у репки уменьшилось, а через мгновение и вовсе исчезло. Мэт тут же сунул репку прямо под нос стражнику.
— Вот! Смотрите! Никакой гнили! А это что? - Он быстро положил репку на лоток и схватил вялый корешок пастернака. И стоило Мэту прикоснуться к пастернаку, как корешок как бы налился соком, ботва зазеленела - удивительный источник витаминов! - Ни пятнышка, прелесть, что за пастернак! А морковка-то! - Мэт обернулся к лотку и увидел, что "Проект Оживления Овощей" осуществляется точно по плану, как он и задумал. Он схватил с лотка дохлую морковину и показал ее стражнику. И конечно, морковка на глазах стала свежей и сочной. - Свеженькая, хрустящая, будто ее только что из грядки вытянули.
— Вот-вот, - кивнул стражник и добавил угрюмо: - А вот кое-кого сюда вытянули зря. - Стражник оттеснил Мэта в сторону и, набычившись, глянул на торговца. - У нас дел полно, а ты нам голову морочишь по пустякам, деревенщина!
— Нижайше прощения просим, - залепетал торговец, стал кланяться и натужно улыбаться. - Я, верно, ошибся. Он, видно, только одну репу мне и попортил.
— Еще раз побеспокоишь нас понапрасну - мы тебя знаешь как попортим? - пообещал стражник и развернулся к своим товарищам, продолжая сердито ворчать.
Мэт послушался голоса разума и поспешил вслед за стражниками, пока торговец опять не обвинил его в колдовстве - весь товар с минуты на минуту мог снова покрыться плесенью и гнилью. И не то, чтобы Мэту было так уж страшно, нет: просто не хотелось бы сбрасывать маску. Так что он потащился за стражниками, с трудом справляясь с яростью: теперь противный торговец, из-за которого Мэт чуть было не погорел, выручит намного больше денег! Придворный маг терпеть не мог, когда торжествовало зло. Ну а если уж совсем честно - он терпеть не мог проигрывать. На миг у него возникло искушение побыстрее произнести заклинание, из-за которого все овощи у гадкого торговца разом превратились бы в гору плесени и гнили, но Мэт устоял. Не стоило опускаться до такой мелкой мстительности. Кроме того, использование магии во зло означало бы первый шаг на пути к черной магии, а Мэт ни за что не пошел бы этим путем. У него с Дьяволом были свои счеты.
Вообще-то Мэту просто повезло, что чудеса в Меровенсе творились с помощью стихов. Как еще мог бы тут выжить филолог-старшекурсник? Мэта когда-то ожидало далеко не блестящее будущее, прямо-таки нищенское существование студента последнего курса, а потом не менее нищенское существование преподавателя того же колледжа, но тут святой Монкер из Меровенса перенес его из кампуса родного колледжа в другой мир - туда, где нужна была его помощь, дабы свергнуть узурпатора и вернуть на престол законную владычицу. А потом вышло так, что он в эту самую законную владычицу влюбился, а чуть позже убедил ее, что самый лучший для нее политический шаг - это выйти за него замуж, и повел-таки королеву к алтарю. Однако минуло уже два года со дня свадьбы, а у счастливой четы все еще не было детей. Мэт уже и сам измучился, ему казалось, что он что-то делает не так. А в Меровенсе делать что-то не так - всегда влекло за собой весьма неприятные последствия.
Например, сходить на ярмарку, где тебя обвинили бы в воровстве, а потом в колдовстве, и притом попусту. Наконец Мэт немного успокоился и даже улыбнулся: а ведь смешно получилось - пришлось прибегнуть к белой магии, чтобы снять с себя обвинение в черной. В этом мире всякая магия повиновалась либо власти Добра, либо власти Зла. Почему-то Мэту показалось, что торговец, из-за которого он чуть было не угодил в беду, тоже мог бы над этим посмеяться. И как только его угораздило так вляпаться? Ну, на самом-то деле все обошлось и на этот раз, и не только на этот раз. Королева Алисанда прежде очень помогала ему. А началось все с того, что королева стала получать известия о растущем недовольстве среди своих подданных, живущих вдоль границы с южным соседом - Латрурией. Недовольство, похоже, проистекало из-за слухов, которые просачивались из соседней страны, слухов о том, как славно там живется, между тем еще пять лет назад народ Латрурии прозябал в нищете. Мэт помнил, как он пытался выяснить хоть какие-нибудь подробности.
— Неужели не сообщают ничего поточнее? - спрашивал он у Алисанды. - Может, у них там резко возрос совокупный национальный продукт? Или выросли капиталовложения? Или поступили субсидии и потому произошло снижение цен? Алисанда нетерпеливо отмахнулась от мужа:
— Мэтью, выражайся яснее. Такие мудреные слова - это только чародеям под силу уразуметь.
Мэту очень хотелось с ней согласиться, однако он все же постарался перевести:
— Не стали ли латрурийские крестьяне вдруг получать урожаи больше, чем прежде? А может быть, тамошние умельцы стали делать больше повозок и фургонов? Стали ли там строить больше жилищ?
— Не знаю, - отвечала Алисанда - и те, кто снабжает меня новостями, тоже не знают. Говорят только: есть слухи, что там стало лучше жить. Да, даже лучше, чем в Меровенсе.
Мэт нахмурился:
— А я-то считал, что ты вполне достаточно подняла уровень жизни в стране, и притом меньше чем за десять лет.
— Я тоже надеялась, что так оно и есть, - призналась Алисанда, - но эти слухи... Как они просачиваются в Меровенс? Может быть, этот новый король Бонкорро подсылает лазутчиков, и они сеют смуту в моем народе?
— Король-колдун на всякое способен, - согласился Мэт, - правда, мы не знаем про него точно, колдун ли он. Но его дед был колдуном, а, если верить твоим разведчикам, его отец погиб из-за того, что был слишком добр и порядочен. Следовательно, судя по всему, Бонкорро вполне может быть колдуном.
— Верно, нам никто не сообщал о том, что он святоша, - подтвердила Алисанда. - А покуда нам никто такого не сообщал, мы вольны считать Бонкорро прислужником Преисподней - таким, каким был его дед. Безусловно, плоды распространения этих слухов порадовали бы Дьявола. Наши сервы становятся все более непокорны и дерзки и все более небрежно относятся к своим обязанностям.
— Отсюда более скудные урожаи, а они из-за этого ворчат еще сильнее, - сухо подытожил Мэт. - А дворянство ко всему этому как относится?
— Старики пока только немного озабочены, но куда сильнее они озабочены поведением собственных детей.
— Что, молодежь готова взбунтоваться? Алисанда нахмурилась:
— Нет. Я бы не сказала, что они готовы бросить вызов своим родителям, но я слышала, что молодые люди стали грубы и вздорны.
— А как насчет того, что они стали "наглы" и "непокорны"?
— Значит, ты читал эти сообщения?
— Нет, просто я работал с детьми. - Мэту вдруг нестерпимо захотелось попреподавать в колледже. Может быть, если бы он основал первый университет в Меровенсе... Нет! Нужно было устоять перед этим искушением! - Я понимаю так, что молодые дворяне становятся угрюмы и дерзки?
— Да, и молодые дворянки тоже.
— Ясно, почему бы и дворянкам также не поддаваться общему настроению? - Мэт понял, что недовольство носит всеобщий характер и не зависит от возраста и пола. - Известна хоть какая-нибудь четкая причина?
— Нет. - Алисанда хмуро покачала головой. Она стояла у окна и смотрела сквозь высокие узкие стекла на лежавший внизу сад. - Ясно одно: они капризничают, и кривляются, и требуют, чтобы родители выхлопотали им местечко при дворе.
— А, так вот откуда ты знаешь об этом! Они так достали своих предков, что те завалили тебя горами петиций с просьбами пристроить своих отпрысков? Алисанда удивленно обернулась к мужу:
— Порой я прихожу в отчаяние от своей несообразительности, супруг мой, но в такие времена, как сейчас, ты приводишь меня в восторг тем, как быстро все понимаешь. Как ты догадался?
— Да так, что любящие, но уставшие от своих чад родители готовы на все, лишь бы только сплавить их куда-нибудь из дома. Я так понимаю, что мест для всех у тебя попросту нет?
— Нет, - ответила Алисанда. - Да и потом, посуди сам, зачем мне нужны дерзкие и угрюмые придворные, да еще в таком количестве? Но что мне с ними делать, Мэтью?
— Основать университет, - быстро нашелся Мэт. - Место, где они будут получать высшее образование. Тогда и монахам найдется занятие - по крайней мере тем из них, которые всю жизнь посвящают поискам древних латинских или греческих рукописей или пытаются побольше разузнать, как устроена вселенная. Нужно их вызвать в столицу и выстроить здание, чтобы в нем было побольше мастерских и залов. Потом надо велеть кому-нибудь из наиболее предприимчивых горожан построить новые гостиницы, а уж потом раззвонить всем дворянам, что для их детишек построена новая детская площадка, так что годика на четыре они могут спокойненько оторвать их от груди и прислать сюда учиться.
— Что-то в этом есть... - пробормотала Алисанда.
— Уловила, а? И ведь мы пока что говорим о детях, а не о тех, которые постарше. Но это ничего, они скоро начнут толпиться около ученых и учиться - по крайней мере хотя бы притворяться будут, что по нескольку часов в день учатся, - ведь тогда у них появится оправдание, и они с легким сердцем смогут по вечерам отправляться на всяческие кутежи и вечеринки.
— Но как мы сможем быть уверены, что эти ученые будут честно и хорошо учить студентов? Мэт пожал плечами.
— У меня на родине к преподавателям таких требований не выдвигают. И этого никак не докажешь. Самое главное - это научить детей всерьез задумываться о том, что они делают, об окружающем мире, научить их строить планы на будущее, дать им возможность подумать, во что они верят и как с этой верой жить дальше, - всему этому они должны научиться, все это должны понять пораньше, пока не вышли в мир, пока им не надо принимать решения, от которых зависит жизнь тысяч людей. Для молодых это возможность заложить фундамент своей будущей жизни, дорогая, и я очень надеюсь, что им удастся найти хорошую, надежную почву, в которую они опустят камни этого фундамента. И когда они выйдут в мир, чтобы жить в нем и работать, у них не будет времени обдумывать, что такое хорошо, а что такое плохо, что самое лучшее и что самое мудрое для всех. Это они должны понять раньше, до того, как начнут делать дело всей своей жизни.
— Хорошо бы им не ошибиться, - кисло улыбнулась Алисанда. - И именно поэтому я не совсем уверена, что учителям, которых ты соберешь, можно доверять. Мэт пожал плечами:
— Политики никогда в такое не верят. Поэтому они каждый год и обновляют бюджет.
— Но все же что-то в этом есть. - Алисанда не отрываясь смотрела в окно. Уж не задумалась ли она о том, что у них по-прежнему нет детей. - Речь идет о будущем, - наконец сказала королева, - а решать, как быть, надо в настоящем. И скажу тебе откровенно, Мэтью: я не исключаю возможности вторжения завоевателей из колдовского королевства Латрурии.
— Опасения справедливы, - холодно подтвердил Мэт. - В твоем королевстве мы или истребили колдунов, или выгнали их за пределы страны. Но это вовсе не означает, что они отказались от попыток вернуться. Итак, ты полагаешь, что этот Бонкорро засылает сюда лазутчиков, дабы те сеяли в Меровенсе смуту?
— Да, и насаждали среди молодежи всех сословий настроения и желания жить в безделье и роскоши.
Мэт улыбнулся:
— Разве мы все не этого же хотим?
— Это верно, но те, кто повзрослее, понимают, что ради этого нужно трудиться, это нужно заработать. Да даже среди взрослых найдутся такие, которые, прослышав, что на Земле задаром пускают в Рай, бегом помчатся искать, где это.
— Или начнут требовать от тебя, чтобы ты им такой Рай создала, - кивнул Мэт. - При этом вопросов о том, кто будет их обеспечивать пропитанием и строить дома в Раю, они будут старательно избегать.
— Но я не говорю прямо, что король Бонкорро занимается этим, - уточнила Алисанда. - Я говорю только, что это вероятно. - Она обернулась и посмотрела на мужа. - Не мог бы ты отправиться на юг и принести мне ответ, Мэтью? Я знаю, ты в последнее время чем-то недоволен.
— Это точно, - согласился Мэт. - Придворная жизнь, все эти дворцовые интриги - от них с ума можно сойти. Я способен это воспринимать только в ограниченном количестве. Просто ума не приложу, как ты все это выносишь, милая.
— А я, наоборот, этим наслаждаюсь, - улыбнулась в ответ Алисанда, - в том, чтобы держать всех этих придворных в повиновении, есть привкус приключения. И еще я стараюсь заставить их всех до единого приносить пользу стране.
— Угу, - буркнул Мэт. - Знаешь, на что это похоже? На то, будто бы ты босиком танцуешь на крокодильих спинах. Ладно, милая, я готов выполнить твою просьбу. Мой первый помощник - чародей Орто Дружелюбный вполне управится с будничными делами.
— О, он мне очень помог, когда нам пришлось следовать за тобой в Аллюстрию, - признала Алисанда. - Ты его восхитительно обучил.
— Надеюсь, я не переусердствовал? - бросил Мэт на королеву осторожный взгляд. - Ну ладно, в любом случае он знает, как связаться со мной, если стрясется беда. Ты хочешь, чтобы я тронулся в путь сегодня?
— Чем скорее ты уйдешь, тем скорее вернешься, - сказала Алисанда, взяла мужа за руку и прижалась к нему. - Возвращайся ко мне поскорее, супруг мой. Как долги будут мои ночи до твоего возвращения...
Мэт крепко обнял жену и поцеловал долгим поцелуем. Этот поцелуй ему хотелось унести с собой.
При воспоминании о том поцелуе и о том, что последовало за ним, Мэта зазнобило, но он усилием воли вернул себя к настоящему, к южной ярмарке. Вот так и получилось, что к вечеру он ушел из дворца, купил в городе мешок и кое- какие вещицы, после чего отправился к югу, по пути торгуясь и выменивая горшки на сковородки, а сковородки продавая за мелкие медные монеты. И чем дальше он уходил к югу, тем неспокойнее становилась обстановка вокруг. Мэт понял, что Алисанда права. Кругом все были чем-то недовольны, ходили разговоры про то, что в Латрурии, дескать, лучше правят, чем в Меровенсе. Судя по всему, получалось, что народу в Латрурии живется легче и богаче, даже сервам, - там у всех завелись небольшие, но денежки. А простолюдины верили всем слухам на свете.
Однако слухи распространяли никакие не лазутчики, их разносили крестьяне. Мэт с изумлением обнаружил, что границу Меровенса охраняли только от предположительного вторжения вражеской армии, однако при этом никто всерьез не предполагал, что таковое вторжение возможно. Правда, бароны, обитавшие в приграничных областях, охраняли дороги, но большей частью ради того, чтобы содрать с путешествующих пошлину или пограничный сбор - этих возможность вторжения и вовсе не волновала. Ну а крестьяне преспокойно гуляли туда-сюда по приграничным полям, не обращая никакого внимания на невидимую линию, что пролегла через пастбище или делила пополам реку. В обе стороны по реке сновали маленькие лодочки, не повинуясь никаким законам, кроме законов природы, да и из этих - только тем, что имели отношение к силе течения и направлению ветра.
С другой стороны, никакого закона и не существовало. Мэт вообще смог припомнить лишь один-единственный закон: о запрете черной магии и разбойничества. Все остальные жили по закону, если платили подати.
Некоторые, конечно, этого делать не хотели. Граница прямо-таки кишела контрабандистами.
Бароны-таможенники, похоже, на это дело взирали сквозь пальцы, может быть, из-за того, что пошлина на ввозимые товары должна была поступать королеве. С какой же стати им волноваться, если им с этого не полагалось ни гроша? О, к их чести надо сказать, они раз в несколько дней отправляли дозорных, и те бродили по полям вдоль невидимой линии, однако дозорным куда больше хотелось порезвиться, нежели вылавливать нарушителей границы. К тому же дозорные производили ужасный шум во время своих выездов: они играли на дудках, хохотали, подшучивали друг над дружкой, поэтому у крестьян, собравшихся навестить своих родичей, что жили по другую сторону границы, была уйма времени и возможностей спрятаться где-нибудь в кустиках и переждать, пока бравые пограничники отъедут подальше и скроются из глаз.
У Мэта это никаких возражений не вызывало, хотя собирать таможенные пошлины было бы совсем недурно. Однако он был бы последним из тех, кому пришло бы в голову возбранять родственникам ходить друг к другу в гости и уж тем более работать там, где им заблагорассудится.
Странствия привели Мэта на эту ярмарку, располагавшуюся у самой границы. Он своими глазами видел, как снуют по пограничной реке лодки, видел, что никто не усматривает в таком положении дел ничего дурного - да так оно и было, если и та, и другая сторона закрывали глаза на проблему таможенных пошлин. А уж Мэту лично не было никакого дела до того, чтобы, к примеру, взять и содрать с какого-нибудь латрурийского торговца полбушеля репы. Какие-то пошлины с крестьян брали уже здесь, на ярмарке, и они, конечно, по этому поводу ворчали, но не так чтобы очень. Пошлины были, прямо сказать, мизерные. И уж конечно, торговцы неустанно повторяли, что при въезде в Латрурию никто с них никаких пошлин вообще не берет...
Мэт много чего наслушался: про то, как славно живется в Латрурии крестьянам, про то, что у них через неделю на обед - мясо, да какое - курятина! А еще три раза в неделю рыба. Кроме того, латрурийцы рассказывали об отмене законов на лесные владения и о том, что им дозволяется охотиться и рыбачить, где угодно и сколько угодно, лишь бы только они не убивали чересчур много дичи и зверья и не опустошали рыбные заводи. Латрурийцы хвастались также новыми домами, шерстяными плащами, сшитыми их женами из хорошей ткани, выменянной у пастухов, и новыми рубахами - ведь теперь они могли оставлять себе намного больше льна. Словом, они хвастались всем тем, о чем только мечтали жители Меровенса. А когда-то было совсем наоборот. Теперь же хвастались латрурийцы, как бы наверстывая упущенное.
Что же удивляться: естественно, жители Меровенса недовольно ворчали - и было с чего ворчать. Мэт решил, что хватит ему разгуливать в лохмотьях. Пора переодеться во что-нибудь поприличнее для глаз и поприятнее для тела. Настал час вызнать, что на уме у аристократии.
Потому он ушел с ярмарки и покинул импровизированный городок, выросший вокруг нее, - несколько десятков домиков и магазинчиков. Домики тут стояли дрянные, похожие на бараки, выстроенные из ракушечника, однако достаточно вместительные. В каждом было четыре просторные комнаты - для крестьянина многовато, а для городского жителя в самый раз. Магазинчики двухэтажные, наполовину каменные, наполовину деревянные. Наверху располагались жилые помещения, а внизу - сам магазинчик, который, вне всякого сомнения, служил гордостью своих владельцев, покуда их латрурийские родичи не задрали нос.
Собственно, вот и весь городок. Прошагав два квартала, Мэт оказался на окраине. Никакой тебе городской стены или еще чего-нибудь в таком роде. Казалось, будто бы городок еще сам не решил: постоянно он тут обосновался или временно. Конечно, Мэт мог бы пойти по дороге, однако у него были свои причины как можно меньше попадаться людям на глаза. И он зашагал по полю, внимательно глядя под ноги. Вдалеке маячил одинокий амбар - вот к нему-то Мэт и направился.
Оказалось, что это даже и не амбар, а что-то вроде общественного скотного двора, видимо, горожане тут держали свою домашнюю живность. Уж во всяком случае, для рыцарской конюшни эта постройка была явно велика. К счастью, все коровы в это время мирно паслись на лугу, а свиньи радостно валялись в весенней грязи, после чего сохли под лучами майского солнышка. Мэт быстро забрался в пустое стойло, нашел там кучку сухой соломы и вынул из заплечного мешка дублет и обтягивающие штаны. Одежда немного помялась, ну да и как иначе, если он теперь уже не крестьянин, а дворянин средней руки и неделю провел в дороге? Именно за такого дворянина Мэт и собирался выдавать себя в дальнейшем, и в какой-то степени это было правдой.
Он переоделся, упрятал в мешок крестьянскую рубаху и штаны и выскользнул из коровника - вот теперь он чувствовал себя в своей тарелке, несмотря на мешок, переброшенный через плечо. Вот теперь он хотел бы повстречаться с владельцем скотного двора - ну или с тем, кто сегодня за него отвечал.
А вот и он или по меньшей мере возможный источник информации - пожилой крестьянин, пожевывающий соломинку, облокотившийся на древко лопаты, наблюдающий за пастбищем и глазами считающий коров. Мэт пошел в его сторону.
— Эй, добрый человек! Добрый тебе день! Мужчина вздрогнул и обернулся:
— Чего тебе... А, и вам добрый день, милорд.
При этом он, правда, бросил подозрительный взгляд на заплечный мешок Мэта.
Мэт опустил мешок на землю.
— Мне повстречался один бедняга разносчик. Я сжалился над ним и купил все его добро за три золотых.
Пастух, не мигая, глядел на Мэта. В его глазах этой суммы вполне хватило бы, чтобы дожить до конца дней, пусть на хлебе и воде.
— Ну, да не таскаться же мне с этим хламом, - усмехнулся Мэт. - Прибери куда-нибудь этот мешок. Если я не вернусь за ним до Рождества, отдай какому- нибудь парню, кого потянет в дорогу.
— Конечно, конечно, добрый господин.
В голове у крестьянина явственно зазвенели монетки - Мэт готов был поклясться, что слышит это звон: "Если этот глупый дворянин отвалил за мешок три золотых, то что же тогда лежит в этом мешке?" Мэт понял: будь там что ценное, следовало бы ограничить срок своего возвращения серединой лета, а не Рождеством.
— Лошадь у меня захромала, - продолжал он свои объяснения. - Мне сказали, что тут можно нанять неплохую лошадку.
— Ну, насчет нанять - это я не скажу, - медленно проговорил крестьянин. - А вот у Англя-каретника жеребчик имеется, он бы его за пять дукатов продал, пожалуй что.
— За пять? - изумился Мэт. - Это что, скаковая лошадь?
— Дорогонько будет, согласен, - извиняющимся голосом проговорил пастух. - Но конь пока слишком молодой, и непонятно, выйдет из него хорошая рыцарская лошадь или нет, а денежки Англю жалко упустить. Что до меня, то будь это мой жеребчик, я бы, может, и поторговался еще, но поскольку он не мой, то вы уж тогда ступайте к Англю в магазин, ежели торговаться желаете.
Мэт вздохнул:
— О нет, в город мне возвращаться совсем не хочется. И ему действительно не хотелось, особенно после стычки со стражниками. Еще не хватало, чтобы крестьянин - торговец овощами теперь признал его в господском платье. А если бы стражник заподозрил, что он, будучи крестьянином, переоделся в лорда, это было бы еще хуже. Но самая большая беда заключалась бы в том, что тогда ему, вероятно, пришлось бы рассказать, кто он такой на самом деле, а Мэту этого пока ох как не хотелось.
— Ладно, пять дукатов - это, конечно, дороговато, но придется выложить, раз такое дело. Но у меня только меровенсские ройяли. Возьмешь четыре ройяля?
— А то! Возьму, конечно! - обрадовался крестьянин и уставился на свою ладонь, в которую Мэт опустил одну за другой четыре золотые монеты.
"Еще бы он не радовался, - с тоской подумал Мэт. - Ройяль это, считай, два дуката". Он уплатил почти семь за какую-то клячу, которая, может, и двух-то не стоила! Но вот то, что крестьянин запросил с него латрурийские, а не меровенсские деньги - это, безусловно, очень важно. Оставалось только надеяться, что связано это всего лишь с близостью к латрурийской границе. Не могло же быть так, чтобы в иноземного короля крестьяне верили больше, чем в свою собственную королеву! Увидев коня, Мэт решил, что двух дукатов он таки стоит. Сравнивать лошадь, которой на роду было написано таскать за собой плуг, и рыцарского коня, которому предстояло носить на себе целый воз брони, конечно, не приходилось. А этот жеребчик живой пример тому, что хитрая бестия, почуявшая где-нибудь течную кобылу, обдурит самого бдительного конюха: конь, которого купил Мэт, был как минимум наполовину першероном. Вторая половина тоже не подкачала. Правда, до клайдесдаля жеребчик пары ладоней в холке не дотягивал. Во всяком случае, когда пастух вручил Мэту седло и уздечку, он решил, что ему вообще грех жаловаться. И седло, и уздечка были старенькие, потрескавшиеся, но вполне сносные.
Вот так, снарядившись, как подобает достойному странствующему рыцарю, Мэт направил коня к ближайшему замку, готовясь ответить на вопрос хозяина о том, куда подевались его доспехи.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

ГЛАВА 2

Дамы и господа, придворные короля Бонкорро, чокались хрустальными бокалами, выпивали, смеялись, снова чокались, снова выпивали и смеялись. Кто-то опускал руку под стол и страстно сжимал коленку рядом сидящей дамы, а дама - дама отвечала взаимностью, некоторые вели себя еще более откровенно - целовались и обнимались у всех на глазах. Флирт сопровождался оживленными разговорами, правило тут царило единственное - флиртовать полагалось с чужими супругами. Если вдруг поцелуями обменивалась супружеская пара - вот это вызывало крайнее удивление у публики.
Пуританин сказал бы, что подобному поведению придворных потворствует обстановка. Большой зал в замке принца Бонкорро был увешан гобеленами, найденными в заплесневелых библиотеках. На одном гобелене Венера уютно устроилась в объятиях Адониса, на другом - она же тянулась к Марсу, а рядом пускал дым Вулкан. А вот Даная, осыпанная золотым дождем, а вот Европа верхом на белом быке, а вот Купидон любуется спящей Психеей. Все персонажи, под стать земным классическим статуям, совершенно обнажены.
А короля Бонкорро, похоже, очень радовало все происходящее. Он сидел во главе длинного стола, откинувшись на спинку кресла, и, поднеся к губам кубок с вином, смотрел поверх него на оживленное общество.
— Так приятно видеть, когда твои придворные радуются жизни, Ребозо, - сказал король канцлеру.
— О да, ваше величество, - согласился канцлер. - Это особенно приятно потому, что, раз они развлекаются тут, значит, не задумывают бунтов у себя дома, в провинции. - Канцлер посмотрел на короля и криво усмехнулся. - Вы со вкусом подобрали гобелены, ваше величество, - они пробуждают нужные пороки.
— Знаю, - вздохнул Бонкорро. - Хотя надеялся, что они пробудят интерес к просвещению и культуре. Похоже, я по-прежнему переоцениваю природу человеческую.
— Вероятно, ваше величество, - продолжал развивать свою мысль канцлер, - эти гобелены произвели бы больший эффект, если бы эти ваши римские боги и богини вели себя более откровенно в своих играх... или если бы гобелены показывали их на самых разных этапах этих игр.
— О нет, мне бы хотелось, чтобы эти картины возбуждали у моих придворных желание проявлять исключительно эстетические чувства, - возразил король. - Ни за что не соглашусь, чтобы на гобеленах красовалось что-нибудь непристойное. Мои придворные итак неплохо обходятся.
— О чем вы, ваше величество? - Ребозо сокрушенно развел руками. - Я считал, что ваше величество намерены сделать все возможное, дабы занять время придворных всякими радостями, чтобы они не вздумали возражать вам и противиться самому духу вашего правления страной.
Король Бонкорро посмотрел на канцлера довольно и одновременно удивленно.
— Ты восхищаешь меня своей проницательностью - неужели все, что я делаю, настолько очевидно?
— Очевидно только для меня, поскольку я привык к интригам, - заверил короля Ребозо. - Но зачем пытаться развивать у придворных художественный вкус, ваше величество? Почему бы просто не поощрять в них страсть к плотским утехам, как делал ваш дед?
— Потому, что эта страсть умирает, Ребозо, - ответил король. - И подтверждение тому то, что деду моему с годами становилось жить все скучнее, как он ни старался пробуждать в себе интерес к плотским утехам. Его придворные тоже обнаружили: их страсть к подобным радостям гаснет, и пробуждать ее все труднее, когда речь идет о плоти, и только о плоти.
Эти слова вызвали у Ребозо тревогу, опять нововведения! Все время эти нововведения! И он решил попробовать переубедить короля.
— Труднее пробуждать страсть, стало быть, нужно тратить больше денег на покупку живых тел для разврата и пыток.
— "Живых тел" - это верно сказано. Тел, но не "людей", - насмешливо проговорил Бонкорро. - Что ж, определенная доля смысла в твоих словах есть, Ребозо. Мои придворные мне обходятся дешевле, чем деду его развращенная камарилья. Мои лорды и леди сами себя развлекают. Между тем все эти ночные бдения обходятся нам недешево?
— Да что они стоят? Гобелены, которые вы купили однажды и на всю жизнь? Вашему деду приходилось приобретать новые игрушки каждую неделю, а то и каждый вечер! Акробаты, мимы, музыканты, что услаждают ваш слух чудными мелодиями и ритмами? Они слуги, сервы, и они только рады тому, что имеют возможность выполнять такую легкую и приятную работу. Разве они бы так питались и одевались, если бы остались жить у себя в деревнях? Что стоят ваши бдения? Угощений? Бочонков с вином? Все это поставляется на ваш стол с ваших угодий и виноградников. Заплатить труппе бродячих актеров? Да они за несколько дукатов рады неделю работать. Все это гроши по сравнению с тем, что тратил ваш дед на изощренные представления и оплату услуг тех, кто был искушен в извращенных утехах. Король улыбнулся:
— Да ладно тебе, Ребозо. Согласись, все равно денег и нынче уходит немало.
— Да, но и прибыль нешуточная, хотя она никогда не будет записана в гроссбухах, которые вы, ваше величество, так придирчиво просматриваете.
Король Бонкорро громко расхохотался, сидевшие к нему поближе аристократы с готовностью повернули головы к королю, ожидая, что тот поделится с ними шуткой, но король только любезно улыбнулся и кубком помахал придворным, те приветственно подняли бокалы и вернулись к бражничеству и флирту.
— Это одна из причин, почему я держу тебя при себе, мой милый канцлер, - признался Бонкорро. - Мне так нужен кто-нибудь, кто по достоинству бы оценил мои замыслы.
— Хотите сказать - вашу гениальность. - Ребозо раздвинул губы в горделивой усмешке. - Я горжусь тем, что в свое время рискнул спасти вашему величеству жизнь и теперь так щедро вознагражден за этот риск. Но скажите... - тень тревоги пробежала по лицу канцлера, - почему вы не участвуете в играх ваших придворных? Почему вы держитесь в стороне, не приближаетесь к ним? Ваше величество, вам тоже нужны маленькие радости!
— Нужны, и кому как не тебе знать, что в моей опочивальне меня ожидает десяток хорошеньких горничных, которым нечего больше делать, как только дожидаться моего появления, - ответил Бонкорро. - Что же до поведения моих аристократов, я не считаю мудрым навязывать им свою мораль или аморальность. Ничего не имею против флирта, хотя и не разделяю их любви к адюльтеру.
— Не разделяете? - крякнул старик канцлер. - А я так думаю, и вы не прочь поразвлечься в этом смысле, как всякий мужчина, ваше величество! Уж я-то заметил, как вы поглядываете на дочку лорда Амерге!
— Поглядываю, это верно, вместе со всеми остальными придворными. - Бонкорро отыскал глазами даму, о которой шла речь, и на него нахлынула волна желания: король взглядом погладил безупречной красоты щеку, прикоснулся к пухлым рубиновым губам, высокой груди, скорее открытой, нежели закрытой платьем. Несколько минут он ласкал красавицу глазами, наслаждаясь приливом чувств, который она всколыхнула в нем, и заставил себя отвернуться. - Она ведь не так давно стала графиней Корво? Ах, Ребозо! Ты же понимаешь, что мне нельзя думать о любви с такой, как она, как бы мне этого ни хотелось! И как раз в это время сэр Пестиллини, сидевший рядом с графиней, потянулся за каким-то угощением, которое стояло по другую сторону от дамы. Когда рука его совершала обратный путь, он (возможно, случайно) выронил лакомый кусочек, и тот упал за вырез платья графини. Дама вскрикнула, прижала руку к груди, а кавалер рассмеялся, наклонился, потянулся рукой. Дама, хихикая, отстранилась и отняла руку от груди.
Но тут на плечо кавалера опустилась другая рука и развернула его от стола. Он удивленно поднял глаза и увидел перед собой графа Корво. Граф резко отвел руку нахала и ударил его по щеке, голова сэра Пестиллини запрокинулась, но он тут же вскочил и схватил со стола нож. Корво выругался и отпрыгнул назад, обнажив меч. Дамы завизжали, мужчины закричали, все стали разбегаться в разные стороны, переворачивая по пути скамьи, за считанные секунды вокруг двух мужчин образовалось чистое пространство. Граф бросился на сэра Пестиллини.
Рыцарь отпрыгнул в сторону, сверкнул его кинжал, которым он отбил удар меча, успев при этом обнажить собственный меч. Правда, сделал он это слишком медленно, и Корво нанес новый удар. Пестиллини снова уклонился, но не слишком ловко и быстро, и лезвие меча Корво рассекло дублет рыцаря и обагрилось кровью. Пестиллини злобно взревел и бросился на графа, намереваясь драться не на шутку. Корво торопливо попятился назад. Лица у обоих не предвещали ничего хорошего.
— Хватит! - крикнул Бонкорро, но разгоряченные схваткой дворяне не услышали его оклика за звоном мечей. Король брезгливо скривился, махнул рукой стражникам, и те, подняв алебарды, ринулись к дерущимся, расталкивая на ходу придворных, но уж слишком медленно они продвигались - в любую секунду один из сражавшихся мог пасть замертво. Бонкорро быстро очертил ладонями круг, затем как будто что-то бросил, бормоча при этом стихи на древнем языке.
В зале раздался громкий взрыв, а между двумя драчунами взметнулось облако дыма. Дамы вскричали, прижались к кавалерам, а дерущиеся отскочили в разные стороны, зажали рты и носы, кашляя что есть мочи.
А тут и стражники подоспели. Король взмахнул руками, и дым расселся, как будто его и не было. Корво и сэр Пестиллини с изумлением обнаружили, что теперь их разделяют скрещенные алебарды.
— Не у меня в большем зале, лорд и рыцарь! - крикнул король Бонкорро. - Милорды Л'Августин и Бениччи! Переговорите друг с другом от имени этих господ, пока они, покинув мой зал, остынут. Граф Корво! Сэр Пестиллини! Немедленно покиньте зал! И не возвращайтесь сюда, покуда не помиритесь и не сможете сидеть за одним столом, не пытаясь убить друг друга.
Граф и рыцарь убрали мечи в ножны, поклонились королю, развернулись и зашагали к дверям. Стражники распахнули перед ними створки дверей и захлопнули, как только те вышли.
Л'Августин и Бениччи подошли друг к другу и приступили к переговорам. Остальные придворные, жужжа как потревоженный улей, возвращались к столу. Они обменивались замечаниями по поводу случившегося. Даже юная графиня, послужившая причиной драки, уселась за стол и присоединилась к общему разговору, сверкая глазками.
— Завтра на рассвете они будут драться на дуэли, - безапелляционно заявил канцлер. Он был взбудоражен не меньше остальных.
— Не сомневаюсь, - согласился король. - И исход поединка предрешен, если только у Пестиллини не найдется в загашнике какого-нибудь сюрприза. Корво - лучший фехтовальщик из молодых аристократов и уже победил на двух дуэлях.
— Да, двоих уложил насмерть, а еще четверых ранил. Но с вашим величеством ему не сравниться. Уж вы-то поискуснее будете в фехтовании, чем оба эти задиры.
— Может, так оно и есть, - дружелюбно проговорил Бонкорро. - Да только проверять неохота. И потом, короли не дерутся на дуэлях.
— А дворяне не вызывают на поединки королей, - заключил Ребозо. - Так разве для вас это не веская причина вести себя так, как вы только пожелаете?
— Нет, Ребозо. Пусть дворяне и не вызывают королей на поединки, зато они могут восстать против короля.
— О нет, ни один лорд на такое не осмелится!
— Один не осмелится, тут ты, пожалуй что, прав. Но они могут запросто объединиться - собраться по двое, по трое, десятками, если им покажется, что у них ко мне имеются такие претензии, которые не выскажешь в открытую: к примеру, совращение чьей-нибудь жены или дочери, или даже сестры или возлюбленной. Тогда я получу в награду гражданскую войну и буду наблюдать за тем, как рушатся все мои грандиозные планы, как провинции будут раздирать сражения. А процветание моей страны, которого я так долго добивался? Что будет с ним? Вот почему, Ребозо, я ни за что в жизни не стану искать расположения этой красотки графини, да и любой дамы-аристократки.
— Ну, уж у рыцаря подружку увести - это бы вы могли себе позволить. Какой рыцарь осмелится выступить против короля!
— Рыцарь, может, и не осмелится, а вот его господин, лорд - запросто!..Что? К креслу короля подошел слуга и что-то прошептал Бонкорро на ухо. Король довольно кивнул, слуга поклонился и удалился.
— Когда и где? - спросил канцлер.
— Завтра на рассвете, - ответил Бонкорро. - В Летнем парке, у Королевского павильона.
— Новое развлечение для ваших придворных, - пробормотал Ребозо. - Как предусмотрительно со стороны этих молодых людей!
— Верно. И если я узнал об их поединке, то очень скоро слух о нем распространится, и об этом будут знать все-все в этом зале. Около павильона полным-полно деревьев и кустов. За каждым из них - готов поспорить - завтра спрячется по десятку зевак.
— Все ваши придворные мужчины, - согласился канцлер.
— Ну, не все... Двое из троих - это вернее. Третий или напьется мертвецки, или поленится подняться в такую рань. Дамы тоже придут - не сомневаюсь, и графиня Корво первая. Она, конечно, прибежит "инкогнито": наденет плащ с глухим капюшоном, напялит маску. Ты прав, Ребозо, это - настоящее развлечение. А те, кто не отправится глазеть на дуэль лично, будут с нетерпением ждать новостей. Вот и получится, что у моих придворных будет очень суматошный день. А потом они еще целых три дня будут смаковать подробности, происшествия, и опять-таки им будет не до того, чтобы что-то замышлять против меня.
— Мудрая политика, ваше величество, - согласился Ребозо.
— Мудрая, - задумчиво проговорил король, - покуда я сам не участвую в подобных выяснениях отношений. Нет, Ребозо. Мое дело - устраивать турниры и наблюдать за их ходом.
— Понятно, - сказал Ребозо и печально покачал головой. - Если интрижка с высокородной дамой не вызовет возмущения у ее отца, то уж наверняка приведет к ссоре с ее супругом -а то и с целой компанией аристократов, которые почему- либо сочтут свою честь задетой. Да, ваше величество, вы мудры, хотя это должно дорого вам обходиться.
Бонкорро кивнул.
— И сколько бы красавиц аристократок ни выставляли бы передо мной свои прелести напоказ, соревнуясь друг перед дружкой в размерах декольте, я не должен к ним и пальцем прикасаться.
— Бедняга, - вздохнул Ребозо. - Ну ладно, прикасаться нельзя, но смотреть- то можно.
Чем Бонкорро и занимался. Сияющими глазами он взирал на придворных красавиц, лаская их взглядом.
— От этого никакого вреда, никакой обиды, если, конечно, вести себя в меру осторожно.
— Но ведь при этом возникают желания, - прошептал Ребозо, - которые надо бы удовлетворить.
— А вот это работа для моих сладострастных служанок, Ребозо. Пусть мои названные братцы меня мало чему научили - этому-то они меня все-таки научили.
Ребозо знал, что на самом деле они его много чему научили, но ровно настолько, насколько он сам хотел. На миг в душе канцлера вспыхнула злоба к провинциальному лорду и его мальчишкам. Это из-за них Бонкорро истратит свою энергию на мудрое правление страной! Бонкорро ничего не заметил. Он продолжал объяснять:
— Да-да, позднее мои девицы ответят на ту страсть, что будят во мне все эти дамы. Пока же пусть все эти красотки питают сладкие иллюзии. Пусть танцуют передо мной и мечтают о том, что способны разжечь в моей душе такую страсть, что я возьму и одарю чем-нибудь их супругов, а какой-нибудь незамужней, глядишь, предложу руку и сердце. Эти иллюзии помогают мне еще крепче держать их в руках.
Кстати, это было одной из причин, почему король Бонкорро решил никогда не жениться, хотя об этом он не говорил даже Ребозо.
Канцлер печально покачал головой:
— Попусту потраченная молодость, ваше величество! Мужчине вашего возраста охотиться бы с гончими да в сене бы барахтаться, а не сидеть взаперти с чернилами да пергаментом, пока кровь в жилах высохнет!
— О, уверяю тебя, я в отличной форме, - отозвался Бонкорро, пожирая глазами молодую графиню-провинциалку и думая о своей новенькой наложнице. - Кроме того, мне доставляет такое наслаждение наблюдать за развлечениями придворных...
Король обводил взглядом зал, чему-то улыбался, задумчиво кивал головой. Содержание роскошного двора - это не экстравагантная прихоть, нет, это политическая необходимость.
— Однако на всякий случай надо будет придумать для моих дворян какие-нибудь другие развлечения, когда телесные восторги перестанут их удовлетворять. Нужно, чтобы тогда, глядя друг на дружку, они увидели бы какую-то иную цель, а не только ту, чтобы оказаться в постели с самой красивой из дам или самым привлекательным из кавалеров. Словом, они от скуки не должны пуститься в интриги.
— Придворные вашего деда, ваше величество, совсем не скучали,- пробурчал Ребозо, но не слишком убедительно - он и сам знал, что это ложь. Хуже того, он знал, что это прекрасно известно и молодому королю.
Бонкорро протянул кубок, и слуга наполнил его вином. Король нарисовал над кубком в воздухе череп и кости, прошептал стихотворение, поднес кубок к губам...
Темное вино превратилось в ярко-алое, цвета свежей крови.
Король Бонкорро, выругавшись, вылил вино на пол. Придворные умолкли и, широко открыв глаза, уставились на короля.
— Ваше величество! - Верный старик Ребозо в мгновение ока оказался рядом с королем, склонился к нему и взволнованно спросил: - Ваше величество, что это за мерзкая жидкость была у вас в кубке?
— Отравленное вино, что же еще! - прошипел Бонкорро, но в голосе его было больше огорчения, нежели гнева. - Разве ты не разыскал убийцу, который подстроил нападение на меня горгульи?
— Разыскал, ваше величество, и он признался во всем! Он умер в муках!
— Он признался под пытками, тупица ты эдакий... Прости. - Молодой король сдержался. - Но ведь я тебе сто раз повторял, что признание под пытками ничего не значит! Теперь ясно, что тот человек был ни в чем не виноват или, в худшем случае, у него были сообщники, - видишь, теперь тот, кто покушался на мою жизнь, снова собрался нанести удар.
— Простите меня, ваше величество, - забормотал Ребозо, и лицо его стало землистого оттенка. - О, простите меня, умоляю. Никогда бы не подумал...
— А надо бы подумать, - буркнул Бонкорро, - потому что это уже пятое покушение за двенадцать лет. - Но тут он снова сдержался и смягчил голос: - Хотя, может быть, я зря тебя ругаю. На этот раз злоумышленник оказался куда более неуклюжим, чем его предшественники. Яд в вине, вот уж действительно! Работа поганого недоучки! Подсыпать яд в вино мог любой лакей. И я требую, чтобы допросили виночерпия и всех его помощников. Но именно допросили, слышишь, Ребозо, и уж если их будут пытать, то ровно столько, чтобы узнать имя, а не выжать признание!
— Ваше величество, - запротестовал Ребозо, - но ведь это же означает, что их надо будет выпороть, да и только, а какого же ответа такой малой болью добьешься?
— Ответы могут быть разные, а ты возьми да сравни их с ответами других слуг. Повторяю, Ребозо: ответ, который дан только для того, чтобы прекратить пытки, означает единственное - тебе скажут то, что ты хочешь услышать. И чаще всего это ложь! Хотя, честно говоря, я не думаю, что нынешний злоумышленник тот же самый, который пытался убить меня пять лет назад. Ребозо выпучил глаза.
— Откуда... откуда ваше величество это знает?
— Оттуда, что в прошлом кто-то пользовался злым волшебством совсем иного рода. Заставить каменную фигуру оторваться от стены и упасть? При этом поблизости никого не было, и скульптура упала именно тогда, когда я должен был пройти под ней. Только мое собственное охранное заклинание заставило меня замедлить шаги и остановиться, и я увидел, как прямо передо мной на мостовую рухнула глыба гранита! А ожившая горгулья, а кошка с зубами словно кинжалы, а меч, который выпрыгнул из ножен, стоило мне до него дотронуться, - для таких вещей нужны недюжинные познания в магии либо сделка с Дьяволом, которую мог бы заключить только выдающийся человек. - Глаза Бонкорро забегали, голос стал тише. - Такой человек, как мой дед, король Маледикто. Он словно бы встал из могилы...
— Полно вам, ваше величество! - урезонил короля канцлер. - Если Дьявол был так недоволен вашим дедом, что отнял у него свою защиту и покровительство, с какой бы стати он дал ему силу вредить кому бы то ни было из Ада?
— Да с такой, что, видимо, его разочарование во внуке пересилило даже угрызения совести! - рявкнул Бонкорро и отвернулся. - Но я не сдамся. Я не стану таким, как этот злобный, порочный старик - убийца, истязатель детей...
— О чем вы, ваше величество! - вскричал Ребозо. - У вас нет детей, так с какой стати вам волноваться, что кто-то их пытает или убивает! Полно, ваше величество, уймитесь! Мы найдем и победим этого колдуна! Король Бонкорро устремил на канцлера угрюмый взгляд.
— Постарайся, лорд-канцлер, постарайся! Начни со слуг, допроси всех до единого, но никаких пыток, не забывай. Каждого вызывай в отдельную комнату и допрашивай с пристрастием, а потом сравни ответы и посмотри, нет ли в них согласия! Если же ты такое согласие обнаружишь, дай мне знать об этом прежде, чем предпримешь какое-либо действие. Совпадение - это еще не доказательство! Это может означать всего-навсего, что слуги кого-то недолюбливают. А поскольку многие из них служат здесь со времен моего деда, тот самый, кого больше всех не любят, как раз и может быть больше всех достоин доверия!
— Ваше величество, все будет исполнено, как вы велите, - с поклоном пообещал канцлер. - Позвольте поздравить вас с тем, какое мужество вы выказываете, как вы решительно пытаетесь отстоять свои реформы перед лицом опасности, грозящей вам со стороны сил Зла.
Бонкорро отмахнулся от этого комплимента.
— Нет никакой опасности, канцлер. Силам Зла нет особых причин быть мною недовольными. Какую бы цель я ни преследовал, уж во всяком случае, я не творю добро ради добра. Я пытаюсь обрести власть и богатство, только и всего.
— Это точно, и ради этого вы пытаетесь обогатить всю страну.
— Мое богатство приходит ко мне от народа, так или иначе. Я понял это, когда увидел, как сервы пашут землю и собирают урожай. И если я желаю больше богатства, я прежде всего должен воодушевить народ на создание этого самого богатства, дабы я мог черпать процветания из создаваемых моими подданными источников.
— Да, вы мне это много раз говорили, - вздохнул Ребозо. - Однако этим вовсе не объясняется ваша решимость следить за справедливостью, за тем, чтобы невинные были защищены от незаслуженного наказания или преследований.
— Неужели? Люди трудятся более старательно и усердно, канцлер, если чувствуют себя в безопасности, если больше думают о своих прямых обязанностях, если их постоянно не угнетает страх, если они все время не думают о том, что на их шеи в любое мгновение может опуститься карающий меч или что их добро будет отнято у них по прихоти их господина. Когда они уверены, что им будет позволено сохранить львиную долю того, что они вы ращивают, крестьяне, конечно же, будут стараться вырастить как можно больше. Когда сервы уверены, что их не накажут за то и за это, они будут в поте лица выполнять ту работу, за которую их не накажут.
— И это вы мне тоже часто говорили, - кивнул Ребозо. - И еще вы думаете, будто бы уверенность в безопасности и благосостоянии должна сподвигнуть людей тратить свои новообретенные сбережения на то, чтобы купить себе всяческие радости.
— Вот именно, этим они и занимаются, - подхватил Бонкорро и махнул рукой в сторону придворных. - Посмотри на них - все очевидно! Они одеты лучше, чем раньше, они толпами валят в мой замок, чтобы развлечься, и большей частью молодежь! А на каждого из тех, кого тут ты видишь, Ребозо, приходится по тысяче сервов, которые теперь купаются в вине и покупают услуги блудниц. Порок процветает, так что Дьявол должен быть не только спокоен, но даже доволен.
— Тогда с какой стати этот самый Дьявол дает какому-то колдуну силу действовать против вас? Бонкорро пожал плечами:
— Чем больше волнений и страха, тем больше радуется Дьявол. Найди того, кто ни о чем, кроме злого колдовства, думать не желает, Ребозо. Того, кто верит, что человек ни в коем случае не может быть счастлив, если это счастье не вызвано болью и страданиями других, найди его - и мы найдем моего возможного убийцу.
— Ваше величество, - торжественно проговорил канцлер, - я так и сделаю.
— Вот-вот, сделай. Ступай. - И король жестом отослал канцлера прочь. - Будь непреклонен, Ребозо, делай свое дело, но запомни: никаких пыток! Ну, или... совсем немного, - поправил себя король.
— Немного, совсем немного, ваше величество, - согласился канцлер. - Вот только чего мы тогда добьемся от виночерпия, слуг и поваров, не знаю. Но я попытаюсь. Он поклонился и ушел.
Бонкорро взглядом проводил старика через весь огромный зал. Только тогда, когда тот скрылся из глаз, Бонкорро перестал хмуриться, проверил целый кувшин вина, сам налил себе кубок до краев и залпом выпил.
Тут от стола к нему направилась дочка одного из герцогов, строя королю глазки. Бонкорро рассмеялся и спрыгнул с возвышения. Он крикнул:
— Эй, скрипачи! Сыграйте танец! Попляшем перед переменой блюд! Скрипачи заиграли веселую, живую мелодию, и Бонкорро пустился в пляс с юной красавицей, пожирая глазами ее прелести. Та стыдливо покраснела, опустила ресницы, но нет-нет да и стреляла глазками в короля. Придворные перестали жевать мясо и тоже пустились в пляс. Им хотелось как можно скорее задобрить короля, развеселить его - глядишь, он их потом как-нибудь отметит.

***

Ребозо хлопнул дверью своего кабинета, что-то мрачно бормоча себе под нос. ЛоКлеркки, его секретарь, изумленно взглянул на него.
— Добрый вечер, лорд-канцлер.
— Какой уж добрый, когда какой-то идиот-недоучка пытался отравить нашего короля, - проворчал Ребозо. - А король велел мне срочно разыскать злоумышленника.
— Ах, - сочувственно кивнул секретарь, - и вправду, вечер недобрый, что и говорить. Только боюсь, я испорчу его еще сильнее.
— Еще сильнее? - вздрогнул Ребозо. - Это как?
— Известие. - И секретарь протянул канцлеру клочок пергамента. - Почтовый голубь принес это на голубятню перед самым заходом солнца.
— Новости от лазутчика? - Ребозо жадно выхватил у секретаря пергамент и принялся всматриваться в крошечные буковки. В конце концов он в сердцах швырнул пергамент на стол. - О, чума его порази! У тебя глаза помоложе, ЛоКлеркки. Что там написано? Секретарь взял маленький клочок пергамента, но не стал в него заглядывать. Ребозо понимал, что секретарь уже прочел послание.
— Это от вашего лазутчика-крестьянина, проживающего на землях герцога Риерры, господин. Он пишет вам с ярмарки в Меровенсе - правда, это не то чтобы очень уж далеко от границы, но...
— Не имеет значения! - рявкнул Ребозо. - О чем он пишет, если уж написал?
— Он пишет о том, что по рынку разгуливает чародей, - ответил секретарь. - Ходит, рыскает, подслушивает разговоры. Особенно его интересуют те, кто расхваливает жизнь в Латрурии. Наш лазутчик испытал этого человека и предполагает, что это может быть сам придворный маг Меровенса.
Ребозо потер руки, яростно закивал:
— Так я и думал, что от него не укроются реформы нашего короля!
— Особенно тогда, когда наши подданные об этом трубят во всю глотку, стоит им пересечь границу, - насмешливо уточнил ЛоКлеркки. - Прекрасно иметь людей, которые работают задаром, господин, даже не подозревая при этом, что работают на нас. Просто не представляю, как вам удалось этого добиться.
— Ладно тебе придуриваться! Ты прекрасно знаешь: я послал одного человека по всем приграничным крестьянским хозяйствам, чтобы он подучил всех отправляющихся торговать в Меровенс хвастаться, как хорошо нынче живется в Латрурии. А наш крестьянин-осведомитель не сообщает, какой именно проверке он подверг чародея?
— Нет, мой господин, он бы и не смог об этом написать: слишком мало места. И потом, честно говоря, мне кажется, он не умеет писать быстро. Буквы у него корявые, и ошибок хватает.
— Все равно мне не жаль денег, истраченных на его обучение грамоте - на такое-то сообщение! Ну а теперь подождем. Пусть крестьянин вернется домой, а там его получше допросит управляющий. И если то был действительно маг ее величества, нам недолго придется ждать, покуда он пересечет границу и попытается убить беспорядки в лице их источника! Секретарь в страхе воззрился на канцлера:
— Но он же... он же может разрушить все замыслы короля Бонкорро, господин, и ваши тоже! Канцлер нетерпеливо отмахнулся.
— Замыслы короля - это и мои замыслы, ЛоКлеркки, как я ни увещеваю его, как ни призываю к осторожности.
— А ваши замыслы - это также и его замыслы? - заинтриговано спросил секретарь.
Но Ребозо покачал головой:
— Этого я не могу утверждать. Я бы не смог так быстро отказаться от привычек старого короля. На самом деле я трепещу от страха за моего молодого повелителя и надеюсь, что Дьявол помедлит, не разгневается на него и пока оставит его в живых.
— И нас вместе с ним, - добавил ЛоКлеркки дрожащим голосом. - Будем надеяться, что наш молодой король удержится на канате, который сам для себя натянул.
— Изгороди нужны во все времена, - согласился Ребозо, - но только не для того, чтобы через них лазили все, кто ни попадя. Между тем у нас нет иного выбора, как либо уйти, либо следовать его замыслам. А я слишком стар для того, чтобы искать новую работу, и слишком погряз в грехах для того, чтобы захотеть себя переделывать. - Канцлер взглянул на своего секретаря. - Но ты еще молод, ЛоКлеркки, если хочешь уйти - уходи.
ЛоКлеркки не мигая смотрел на канцлера, взвешивая все "за" и "против" добродетельной жизни с неопределенным доходом и скромными запросами и уверенности в богатстве и привилегиях, проистекавших из службы в секретарях у канцлера. Решение он принял почти мгновенно, поскольку много лет назад он уже выдержал битву против такого искушения и воевал с ним время от времени и потом. Как бывает со многими молодыми людьми, он решил, что на спасение души в его жизни еще будет предостаточно времени - после того как он сколотит состояние.
— Я верен вам, мой господин, - сказал ЛоКлеркки.
Ребозо довольно кивнул:
— Славно, славно. А теперь давай подумаем, как нам быть с этим магом.
— Может быть, он не создаст нам особых трудностей, - с надеждой проговорил ЛоКлеркки. - Может быть, он так и останется по свою сторону границы.
— Может быть, ЛоКлеркки, а может быть, и нет. Конечно, ему не о чем волноваться - пока. Но я бы предпочел поволноваться заранее. Не имеет смысла рисковать понапрасну, а мой долг перед королем Бонкорро состоит в том, чтобы не ждать, когда этот человек станет представлять собой угрозу. Сядь и напиши то, что я продиктую тебе.
Секретарь вытащил из ящика стола пергамент и чернила. Ребозо, расхаживая по кабинету, принялся диктовать:
— Дорогой мой юный Камано. Надеюсь, ты теперь находишься в замке своего отца, графа д'Аррете, у подножия Альп в Меровенсе. По моим сведениям, вскоре у ворот вашего замка может оказаться дворянин или рыцарь, который попросит приютить его. Он будет утверждать, что он всего лишь странствующий рыцарь, или гонец, исполняющий поручение королевы, или еще кто-нибудь в этом роде. Не обманись, этот человек - чародей. Очень даже может быть, что это сам придворный маг Меровенса.
Далее Ребозо подробно до самых последних мелочей изложил, как именно следует молодому человеку испытать чародея и как себя с ним вести. Как только секретарь закончил писать, Ребозо взял у него перо и подписал документ. Затем он сел за отдельный столик, посыпал письмо отвратительно пахнущим порошком, прошептал над ним стихи на замысловатом языке и поднес к краешку пергамента пламя свечи. Пергамент вспыхнул так ярко, что эта вспышка озарила весь кабинет, и исчез.
Канцлер довольно кивнул.
— Он найдет мое письмо на столе у себя в комнате нынче же вечером, в ста милях к северу отсюда. - Канцлер поежился, словно ему вдруг стало зябко. - Какое счастье, что мне не приходится страдать от капризов тамошнего климата! Как же там холодно, в горах! Что ж, поглядим, как юный Камано обойдется с этим чародеем. В любом случае мы все равно узнаем, что у него на уме. - Он обернулся к секретарю. - А теперь отдай распоряжения, дабы всех поваров и судомоек, как только они управятся с работой, по одному препроводили в мою комнату для аудиенций. Как только освободятся прислуживающие за столом, пусть их препроводят туда же. Затем я каждого из них допрошу поодиночке и с пристрастием.
ЛоКлеркки хмуро поглядел на канцлера:
— Что в этом толку? Тот, кто отравил вино, уже наверняка смылся.
— Это точно, - вздохнул канцлер. - Если он вообще тут присутствовал. Если это не какой-нибудь колдун, который заколдовал вино издалека - за мили отсюда. А может, это и не колдун, а чародей. Не будем забывать о том, что у нашего молодого короля теперь везде враги.
— Но какому колдуну взб...
Но Ребозо так глянул на своего секретаря, что у того язык примерз к небу, и он не закончил фразы.
— Есть, конечно, еще его придворные, и любой из них мог подсыпать яда в кубок короля, покуда слуга, наливавший вино, пялился на какую-то из дамочек, - продолжал канцлер так, словно его и не прерывали. - Однако наш добренький Бонкорро, безусловно, не одобрит, чтобы придворных допрашивали по такому пустяковому подозрению. Нет, мы все сделаем как положено, ДоКлеркки, но при этом не узнаем ничего. По мне так лучшее,чтобы мы попытали как следует пару-тройку слуг, как в былые деньки, вот тогда мы по крайней мере получили бы нужный нам ответ!
— Даже если бы этот ответ был неправдой!
— Правда, неправда! - вскричал канцлер запальчиво. - Какая разница! Потрафить нашему повелителю - вот что главное!

Предыдущая страница 3 Следующая страница


Маг - менестрель 4

ГЛАВА 3

Начальник стражи придирчиво осмотрел Мэта с головы до ног:
— Странствующий рыцарь и без доспехов?
— Я их потерял на последнем турнире (По обычаю доспехи проигравшего в турнире рыцаря доставались победителю.), - пояснил Мэт. - Знаю-знаю, я слишком стар, чтобы вести холостую бездельную жизнь, но что поделать? Кому-то везет больше, кому-то меньше.
— Ладно, ты не первый рыцарь, кто стучится в эти ворота в трудную минуту, - успокоил Мэта стражник. - А по манерам да по одежке ты уж точно рыцарь.
Мэта подобное заявление очень порадовало. Он ведь так старательно подбирал себе аристократическую одежду - в меру поношенную, дабы соответствовать облачению рыцаря, у которого за плечами несколько неудачных турниров. Ну а манеры у него такие, потому что он и на самом деле посвящен в рыцари. Так уж с ним случилось в этом мире.
— Спасибо, начальник. А теперь, если бы вы послали кого-нибудь известить вашего господина о моем приходе, я бы хотел засвидетельствовать свое почтение.
— Ясное дело, - проворчал офицер. - Эй, паж! Проходивший мимо мальчик остановился и бегом бросился к начальнику стражи, возле него резко затормозил и отвесил подобающий поклон.
— Отведи этого незнакомца к графу, - велел пажу офицер.- И помни о том, что он гость! Затем стражник щелкнул пальцами, и на его зов явился конюший, который взял под уздцы коня Мэта и увел его.

— Сэр Мэтью из Бата, говорите? - Граф д'Аррете уставился в потолок, подергал себя за бороду. - А, вспомнил. Это город в Англандии, верно? Мэта всегда удивляло, что Англия, Шотландия и Ирландия в этом мире сохранили названия очень похожие на те, что имели в его родном мире, - Англандия, Скотия, Эйр. Все остальные страны назывались так, что он первое мгновение с трудом понимал, о каком государстве речь, хотя, подумав, догадывался, почему они именно так называются. С другой стороны, тот английский, который Мэт знал и любил, здесь не существовал. В Англандии все разговаривали на том же языке, на котором говорили в Меровенсе, да и во всей Европе, если на то пошло. На этом варианте земного шара пролива Ла-Манш (он же Английский канал) не имелось, посему Гардишану - здешнему Карлу Великому - пришлось завоевать англосаксов, валлийцев, а заодно и шотландцев. Эйр то ли присоединился к альянсу по доброй воле, то ли только вошел в него на правах автономии, Мэт пока не слишком хорошо разобрался в тонкостях здешней истории. В книгах из библиотеки Алисанды он находил только самые общие упоминания о тех или иных событиях, а времени съездить в Англандию и заглянуть в первоисточники у него не было. Но он догадывался, что викингов здесь разбили практически наголову - но как, это оставалось загадкой. В общем, Мэт много чего не знал в истории этого мира - в частности, почти ничего не ведал об истории Латрурии. Да, главный город этой древней империи назывался Рэм, а не Рим, а это означало, что здесь в кулачном бою победил не Ромул, а Рэм, хотя какая по большому счету разница? В остальном же история была изложена крайне скупо, притом по описанию выходило, что для Римской империи там слишком здоровая атмосфера. Правда, здесь это никакого значения не имело.
— Верно, ваша светлость. Там лечебные ванны. (Бат - морской курорт на восточном побережье Великобритании. В переводе слов Bath означает "ванна".) Что касается меня, то я не думаю, что они такие уж целебные. Просто, наверное, в горячей водичке всегда полезно полежать.
— Там вода горячая, вот как? Как интересно! Надо будет как-нибудь съездить туда и посмотреть.
Мэт чуть было не ляпнул, что нагреть воды в котле над очагом граф мог бы и здесь, в собственном замке, но он вовремя прикусил язык. Тогда бы граф, не сообразив, что это кипяток, мог запросто свариться заживо. Нет уж, пусть все остается, как есть.
— Итак, вы рыцарь из Бата! То есть из ванны! - Граф Д'Аррете рассмеялся собственной шутке, а его придворные вежливо захихикали.
Мэт и сам натянуто улыбнулся. В каком-то смысле он действительно по- рыцарски относился к ванне, и в свое время по его настоянию в тайной гробнице Гардишана была подведена труба с холодной водой, но зачем сейчас об этом?
— Ага, я вижу, вы не в первый раз слышите эту остроту, - проговорил граф с сожалением. - Что ж, странник, оставайтесь и отужинайте с нами нынче вечером. Мы всегда рады гостям, которые приносят нам вести со всего света за пределами наших владений, а особенно мы рады гостю сегодня, когда к нам наконец прибыли мои кузены из Латрурии. Их молодой король несколько лет назад открыл границу, а теперь даже издал указ, позволяющий аристократам посещать своих родственников за рубежом! Мэт навострил уши. Вот и говори после этого о том, что такое везение! Правда, могло быть и так, что все дворяне, обитавшие у границы, только и делали, что принимали у себя родню, а это не исключалось, поскольку указ короля только вышел.
— Славно, - одобрил Мэт. - А то ведь сколько лет уже, мой господин, родственники не видались друг с другом!
— Что там лет, веков лучше скажите! Наших южных кузенов мы в глаза не видали со времен моего деда! Старый король Маледикто держал границу на запоре колдовскими чарами, а также и войско у него там торчало нешуточное! Ох, как же славно, что мы наконец увидим нашу родню.
— Мне и самому не терпится на них поглядеть, - заявил Мэт куда более искренне, чем мог подумать граф.
Здешний большой зал, конечно, уступал залу в замке Бонкорро. Правда, Мэт никогда не видел королевского замка в Латрурии, но видел дворец Алисанды. Естественно, замок простого провинциального графа не выдерживал сравнения.
К счастью, Мэт их сравнивать и не собирался. У него были другие взгляды.
Краеугольным камнем его эстетических воззрений было то, что всякое произведение искусства и архитектуры он воспринимал так, словно оно существовало само по себе, имело свои собственные достоинства, проистекавшие из его функции и замысла проектировщика. Тот, кто строил этот замок, наверняка пытался достичь оптимального равновесия между удобством для жизни и мощью для обороны и преуспел в этом насколько смог. В большом зале могла бы разместиться небольшая армия во время осады либо все крестьяне из окрестных хозяйств, а также и поместное дворянство со всего графства в какой-нибудь праздник. Крестьян тут сейчас не отмечалось, зато дворян было полным-полно. О них и говорил граф д'Аррете, когда распинался перед Мэтом.
Если говорить о внутреннем убранстве, графиня постаралась не меньше архитектора: поблекшие старые гобелены чередовались с яркими новыми, за гирляндами цветов прятались угрюмые древние боевые трофеи. Над возвышением висел громадный щит, увешанный фамильным оружием, а вдоль стен щиты поменьше, украшенные оружием, принадлежавшим рыцарям графа. За этими щитами скрывались старые пыльные флаги покоренных врагов. На стене, противоположной возвышению, висел еще один огромный щит, украшенный оружием латрурийской ветви семейства.
Между тем эти самые латрурийцы вовсе не склонны были восторгаться былой славой своих предков.
— Эти старые замки, конечно; хороши для обороны, кузен, и как трофеи, - заявил граф Пувекки, махнув рукой. - Но уж для будничной жизни можно бы выстроить что-нибудь поприятнее.
Граф д'Аррете улыбнулся, но Мэт готов был поклясться, при этом он скрипнул зубами. Поскольку с д'Аррете Мэт уже познакомился, ему не нужно было долго гадать, что второй взрослый мужчина за столом, стоявшим на возвышении, - это латрурийский кузен графа. Стало быть, в Латрурии сейчас в моде завитые волосы и остроконечные бородки. Мэт быстро окинул взглядом зал, отметил, где сидят остальные гости с локонами и с остроконечными бородками, то бишь латрурийцы. Он очень порадовался, что тамошних дворян так легко отличить от местных - это в значительной мере облегчало ему подслушивание разговоров.
К столу Мэт обернулся как раз в тот миг, когда граф д'Аррете объяснял:
— Тут, кузен, царит чувство непрерывности, связи с нашими предками, а это чувство возникает только тогда, когда живешь там, где жили они.
— Что верно, то верно, - кивнул Пувекки, - и, когда я чувствую в этом нужду, я еду и ночую пару ночек в своем замке.
— Один? - в испуге выдохнула графиня д'Аррете.
Пувекки одарил ее снисходительной усмешкой.
— Понимаю, понимаю, но как можно чувствовать себя одиноким среди призраков своих предков или среди своих воинов? Да-да, я вынужден выставлять стражу, когда приезжаю туда. Ведь это в конце концов моя крепость, и она обороняет всю долину, но наше новенькое беломраморное палаццо куда как красивее!
— Вам непременно надо навестить нас, - проворковала графиня Пувекки. - Я нашла такого замечательного художника, вы даже представить себе не можете. И он расписал у нас в палаццо все стены сценами из жизни героев Древнего Рэма и наших богов и богинь!
— Мрамор, конечно, влетел в копеечку, - выразительно проговорил граф. -Но когда строишь на века, стоит ли скупиться! Графу д'Аррете удалось сдержать улыбку. Он спросил:
— Наверное, ваши земли удивительно щедры?
— О да, да! И наш молодой король Бонкорро был прав, когда настоял на том, чтобы мы оставляли крестьянам побольше урожая - они сразу же стали трудиться с большим рвением! Ну и конечно, нам тоже стало больше оставаться, чего уж там говорить. - Граф Пувекки радостно кивал головой. - Он хороший король, хороший король! И думаю, со временем станет еще лучше! Мэту не надо было переквалифицироваться в телепата, чтобы заметить, что у графа д'Аррете появились сомнения в безупречности правления королевы Алисанды.
— Не сказал бы, чтобы жизнь при дворе короля Бонкорро была одним сплошным праздником, - говорил между тем сын Пувекки Жанкарло сэру Джону, начальнику стражи. - Он же требует, чтобы мы поднимались до зари и упражнялись в фехтовании и поединках на копьях. Притом каждый из нас должен присматривать за тем, как работает какой-нибудь управляющий в провинции, мы обязаны приглядывать за чиновниками, которые проверяют отчеты и счета, поступающие от этого управляющего. Кроме того, он требует, чтобы каждый из нашего корпуса по очереди патрулировал улицы города по ночам. Потому в городе теперь тишь да гладь, и, когда говорят, что любая женщина может спокойно идти ночью, куда захочет, это почти что чистая правда.
— Почти что? - осклабился сын графа, Камано. Жанкарло пожал плечами:
— Случайности всегда бывают.
— А тебе никогда не хотелось поучаствовать в такой случайности, кузен?
— Герцогиня устраивает приемы каждый вечер, - щебетала леди София, дочь Пувекки. - И там всегда чудесное вино, танцы и песни! А какие там кавалеры, кузина! Такие галантные кавалеры, такие красивые, они непременно когда-нибудь прославятся! Леди Жанетт д'Аррете чуть не позеленела от зависти.
— И что, вся молодежь находится при дворе его величества?
— Все, кому удалось уговорить родителей отпустит их, - отвечала София, сочувственно смеясь, - ну, или почти все. Король велел выстроить специально для нас множество апартаментов. Там столько народу!
— А мужские апартаменты от ваших далеко?
— Ой, да они совсем рядом, кузина. Между нашими двумя зданиями даже устроен переход, чтобы не бегать по улице в холодную погоду! Да дама, которая не найдет себе там мужа, - просто ужасная рохля! Жанетт побледнела, завздыхала, а на другом краю стола Камано побагровел и набычился.
Конечно, и то, и другое могло быть всего лишь игрой света и тени в отблесках факелов и свеч, но Мэт в этом сильно сомневался. Ему здорово повезло с тем, как его усадили. Он слышал не все, о чем говорили за столом у хозяев замка, однако кое-что он все-таки слышал и поэтому считал, что выражения физиономий младших д'Аррете не связаны с фокусами освещения.
Между тем тусклое освещение скрадывало не только древние трофеи, которые графиня не смогла бы убрать отсюда, иначе она нарушила бы вековые традиции, но и возраст перезрелых матрон, которые хохотали и потихоньку напивались рядом со своими мужьями. Но с другой стороны, отсветы факелов так чудесно подкрашивали щеки более молодых дамочек - дворянок и тех, которые были попроще, и играли искрами в глазах молодых людей, что поглядывали на дам. Девушки-служанки сияли не меньше, чем благородные госпожи, смеясь и кокетничая с молодыми мужчинами. Виночерпию и стражникам приходилось значительно скучнее - на их долю кокетства не выпадало, однако их глаза поблескивали. Праздник был для всех, и все были веселы.
Поэтому Мэта очень удивлял мрачный молодой человек, сидевший по левую руку от него. Он взирал на веселящееся общество без тени удовольствия, и, похоже, всякий раз, стоило ему поймать на себе кокетливый взгляд сидевшей напротив молодой дамы, его просто-таки передергивало. В конце концов он через силу улыбнулся даме, потом отвел глаза и задумчиво уставился на стол, за которым сидели хозяева. Девушка явно была не в себе от такого обращения, но вот она в который раз взяла себя в руки, обернулась к соседу по столу, но тот уже болтал с дамой, сидевшей по другую руку от него. Девушка перевела взгляд на другого своего соседа и застала ту же самую картину. Мэт бросился ей на помощь.
— Сжальтесь над странником, мадемуазель, и расскажите мне, кто все эти высокородные господа.
Девушка устремила на него взгляд, полный удивления, которое, впрочем, тут же сменилось благодарностью.
— Но мне здесь знакомы только рыцари и соседи графа д'Аррете, сэр, а также их дочь Жанетт и тот молодой красавец, что сидит на краю хозяйского стола. Его зовут Камано, он сын графа.
— Это вы про того, который весь вечер на меня враждебно поглядывает? А в чем дело? Он не любит чужих? Девушка весело улыбнулась в ответ:
— Нет, сэр, не любит, ну разве только что чужих девушек. Однако я думаю, его больше раздражает сквайр Паскаль, чем вы. А он сидит рядом с вами.
Сосед Мэта бросил на девушку сердитый взгляд.
— Вы со мной разговариваете, дамочка?
— Нет, сэр, не с вами. Я говорю о вас. - Она покраснела, но тут же взяла себя в руки. - Я представила вас вашему соседу, поскольку вы сами не удосужились до сих пор представиться ему.
— Это верно... Но он тоже мне не представился. - Молодой человек повернулся к Мэту. - Я - Паскаль де ла Тур, сэр, а эта молодая дама, моя соседка, мадемуазель Шарлотта Эспер. Наши отцы хотят, чтобы мы поженились, но нашего согласия на то не спросили.
— Паскаль! - Шарлотта зарделась и в испуге бросила быстрые взгляды на соседей слева и справа. На ее счастье, те увлеченно болтали со своими соседками и на Шарлотту никакого внимания не обращали.
— Будь откровенна, Шарлотта, - вздохнул Паскаль. - Я тебе не очень нравлюсь, просто тебе хочется быть послушной дочерью, вот ты и разыгрываешь любовь там, где ее нет.
Слезы набежали на глаза бедняжки Шарлотты.
— Жестоко с твоей стороны так говорить!
— Ну, не странно ли? - обратился Паскаль к Мэту с печальной улыбкой. - Я говорю правду - так, как тому учит нас Библия, а меня ругают за это.
— Правда может приность боль, - отвечал ему Мэт. - А Библия этого не поощряет. По крайней мере в Новом Завете про такое ничего не сказано.
В глазах Паскаля вспыхнул интерес. Или не интерес, а ответный вызов?
— Значит, мы должны выбирать между двумя грехами? Между ложью и жестокостью?
— Нет, не должны, пока никто не спрашивает нашего мнения.
Паскаль сразу же утратил к нему интерес.
— Вас, я вижу, правда так же не волнует, как всех остальных.
Он отвернулся и принялся блуждать взглядом по залу. Мэт сдержал возмущение, наклонился к столу и, стараясь говорить как можно тише, обратился к сидевшей напротив девушке.
— Я думаю, - сказал он, - что вы должны быть благодарны ему за откровенность, мадемуазель. По крайней мере, вы избежите брака без любви, и отец не сможет за это винить вас.
— Он-то всегда придумает, за что меня поругать, - отвечала Шарлотта, однако вид у нее был скорее задумчивый, нежели напуганный. - Я-то думала, что, когда люди женятся, любовь рождается сама собой.
— А я такого ни разу не видел. Я мог бы придумать тысячи причин для брачного союза получше, нежели соединение двух земельных наделов, примыкающих один к другому. - Мэт устремил взгляд на стол, стоявший на возвышении, желая сменить тему разговора - А там, стало быть, сидит кузен графа? Шарлотта, похоже, так же обрадовалась перемене темы, как и сам Мэт.
— Да, это граф Пувекки со своей женой, сыном и дочерью.
Мэт невесело улыбнулся.
— Ох, похоже, там сидит еще одна девушка, которую родители хотят выдать замуж ради укрепления рода.
— За Камано, вы хотите сказать? - Шарлотта была явно потрясена. -Я бы и не подумала, но вот вы сказали, и... а может быть...
— Мне жаль ее.
— Вы так думаете? Вы же совсем не знаете Камано! - Девушка с улыбкой обернулась к Мэту. - Я его лично, конечно, не знаю, но слышала про него много всякого и также могу ее пожалеть, - Глаза у нее стали большие и круглые. - Но мы же про меня говорили? Мэт испустил вздох облегчения.
— Да, но только вам не стоит так переживать из-за нынешних неурядиц. Пусть Паскаль и жесток, но он спасет вас от худшего.
— Спасет! - воскликнула девушка и улыбнулась. - Спасибо тебе, Паскаль! Паскаль резко обернулся, удивленно уставился на девушку:
— За что, Шарлотта?
— За то, что ты такой, каков ты есть, - отвечала Шарлотта. Она бросила на стол свою салфетку и встала. - Пойдем, скрипачи уже ударили по струнам. Видишь, другие готовятся к танцу! Пойдем потанцуем! Паскаль растерялся. Он смотрел на девушку, плохо понимая, что с ней происходит.
— Она вам мир предлагает, - прошептал Мэт, легонько поддев Паскаля локтем под ребра. - Выбирайтесь же из-за стола да попляшите с ней, ротозей! Злобу Паскаля как рукой сняло.
— Ну, это можно... только если так бывает, чтобы парень и девушка дружили?
— Бывает, бывает, она и была вам другом столько лет, - подгонял Мэт Паскаля, хотя на самом деле, конечно, ничего про них не знал. Шарлотта ему очень понравилась, и он не мог взять в толк, почему такая милая девушка не нравится Паскалю. - Ну, вылезайте же из-за стола да помиритесь с ней. И не удивляйтесь, если вы в скором времени найдете выход из всех ваших неурядиц.
Паскаль снова помрачнел.
— Да как это? Наши отцы...
— Они не смогут заставить вас пожениться, если и вы, и она наотрез откажетесь. А вы так себя вели, что и святому вас не уговорить.
Паскаль оскорбленно вздернул подбородок.
— А я думал, что вы притворялись, - улыбнулся Мэт. - Ну, идите помиритесь. В этой жизни нам нужно как можно больше друзей. Да и в следующей тоже.
— Что правда, то правда, - кивнул Паскаль, положил на стол салфетку и поднялся. - Но только один танец.
— А больше и не потребуется.
Мэт проводил их взглядом и вздохнул. Вот если бы его проблему можно было бы решить с такой же легкостью! Неподалеку от него какой-то молодой помещик говорил:
— Они так говорят, будто у них не жизнь, а сплошной праздник! Ну, сколько- то часов в день им приходится послужить, но это разве считается?
— А дамам-то и того не надо делать, - вздохнула молодая женщина.
— И они всегда среди равных! - воскликнул еще один молодой человек. - Они вращаются среди ровесников, среди ровни по сословию, и рядом с ними нет родителей, которые указывали бы им, как себя вести, живут себе все вместе, и король им особых хлопот не доставляет!
— А с чего бы это он такой щедрый? - заинтересовалась одна из девушек, но ее голос утонул в буре восторгов.
— Сплошные парикмахеры, сплошные вечеринки!
— Сплошной флирт с благородными дамами, да еще и с блудницами развлечься можно!
— Сплошная выпивка с песнями! Мэт уныло подумал, что был прав. Алисанде следовало бы основать университет. Потом он задумался, насколько быстро он мог бы ретироваться отсюда.
— Мои родители просто обязаны позволить мне отправиться в столицу к королеве! - упрямо заявила одна хорошенькая девица.
— Не позволят, - кисло проговорила сидевшая рядом с ней столь же хорошенькая девица. - Скажут, что, мол, больно дорого и что мне, к примеру, будет очень даже хорошо выйти за сквайра Нокни, нашего соседа.
— За сквайра Нокни? Да ему же сорок, если не больше. Он жирный, у него лысина, и половины зубов не хватает!
— Ага, и изо рта у него несет, - уныло добавила девушка. - Подумать только! эти молодые девушки из Латрурии могут гулять с молодыми людьми, от которых приятно пахнет, могут найти себе мужей, выйти замуж по любви, а не по прихоти родителей!
— И мы бы так могли, если бы королева Алисанда нам позволила, - проворчал ее брат.
— А денег ей откуда на такое взять? - съязвил его дружок с печальной практичностью.
— А король Бонкорро где берет?
— Это да, но вот почему ему охота тратить деньги на молодежь, вот вопрос?
— Ну как, он же сам молодой и не хочет, чтобы его старичье окружало.
— Королева у нас тоже не старуха!
— Да, но она уже замужем, - тоскливо промолвила одна из девушек. - Она замужем, у нее целое королевство. Стало быть, она обо всем рассуждает, как пожилой родитель, а не как юная девушка, мечтающая о любви.
Мэт внутренне возмутился. Она мечтала о любви, и любовь нашла ее. Пусть это и не самый романтический союз, но...
Тут ему пришлось потратить немало сил, чтобы ничем не выдать беспокойства. А он-то, он, что - самый романтический супруг в мире, что ли? Пожалуй, ему следовало бы поработать над собой.
Вернулся Паскаль, вполне дружелюбно переговариваясь с Шарлоттой, правда, довольно-таки рассеянно. Они сели за стол, и Мэт спросил:
— Я был прав?
— Гм? - непонимающе произнес Паскаль.
— Ну в том, что вы сможете остаться друзьями, если решите не жениться.
— А! Да. Мой папаша, конечно, поднимет шум, это как пить дать, но Шарлотте ничего не грозит, потому что это же я откажусь жениться.
— Ну, чтобы мне совсем ничего не грозило, этого я не скажу, - печально вздохнула Шарлотта. - Папа и мама обязательно пожурят меня, что я не сумела завоевать твое расположение, милый Паскаль. Но все равно, конечно, больше всех достанется тебе. Если бы я смогла хоть чем-то облегчить твою участь.
Паскаль пожал плечами:
— Если станет совсем невмоготу, я просто уйду из дому.
Шарлотта широко распахнула глаза.
— Разве твой отец тебе позволит? Паскаль вяло улыбнулся ей в ответ.
— Если разгорится скандал, - а я думаю, он разгорится, - как бы он сам меня не выгнал!
— Но я не хочу этого! - воскликнула Шарлотта.
— А я что, хочу? Я бы предпочел уйти с его благословения, но уйти все равно придется.
Мэту перестало нравиться, как развиваются события.
— Почему придется? - спросил он.
Паскаль отвернулся, стыдливо отвел глаза. Шарлотта взглянула на него, потянулась через стол, сжала руку Паскаля и сказала Мэту:
— Он любит другую.
На миг Мэт окаменел.
— О! - весьма глубокомысленно произнес он, а затем добавил: - Это меняет дело.
— Верно. - Глаза Шарлотты затуманились. - Если бы я знала, я бы ни за что... - И она растерялась.
— не обижалась на его холодность, - закончил за нее Мэт. - Но как это связано с вашим желанием покинуть отчий дом, Паскаль? Молодой человек опасливо огляделся и негромко ответил:
— Дама, в которую я влюблен, - моя кузина, но она живет в Латрурии.
— Четвероюродная сестра, - уточнила Шарлотта и добавила заговорщицким шепотом: - Ее туда увезли.
— Значит, все совершенно законно и совершенно этично. Но как вам удалось ее увидеть, Паскаль, если граница все эти годы закрыта?
— Уже несколько лет, как открыта, - напомнила ему Шарлотта. - По крайней мере для крестьян и помещиков. Паскаль кивнул.
— Прошлым летом наши семейства наконец повстречались и снова стали одной семьей, и я увидел Панегиру. - Он уставился в одну точку, лицо его озарилось глуповатой улыбкой. - О, она - воплощение красоты, она - самое прекрасное создание на свете.
Шарлотта опустила глаза, сжала руки в кулаки, и костяшки ее пальцев побелели. Мэт быстро вмешался в разговор:
— Вы одного сословия? Паскаль резко обернулся к нему.
— Да. Наши родители - сквайры и дети сквайров. Мэт нахмурился.
— Что, никто не захотел стать рыцарем? Паскаль горько усмехнулся:
— Мой прадед Айелло стал сквайром не потому, что служил рыцарю, сэр, а потому, что его отец был чародеем. Это было до того, как злобный король Маледикто узурпировал престол.
— Сквайр? - Мэт нахмурился. - Но разве он не мог сам стать чародеем, и... Нет, не мог.
— Вот именно, - кивнул Паскаль. - При короле Маледикто, когда белая магия преследовалась, нельзя было творить даже самые маленькие чудеса в пользу Добра. И только милостью Божией прадедушка Айелло стал сквайром, а не крестьянином и не сервом.
— Милостью Божией, а также с помощью денег и земли, скопленных его отцом? - уточнил Мэт.
Шарлотта удивленно улыбнулась.
— Если у человека есть земля, то ему обязаны либо дать соответствующий титул, либо отобрать землю.
— А его сюзерен был хорошим человеком и землю не отобрал, - догадался Мэт.
— Может, и так, - кивнул Паскаль. - Только в семейных преданиях говорится о каком-то долге... Ну, да ладно. Так или иначе, но мой отец сквайр, так же, как и отец Панегиры, но мне-то рыцарство не светит, а вот она запросто может стать благородной дамой. - Голос у него сделался кислый-прекислый. Ни дать ни взять - молодое вино.
— Если выйдет замуж за рыцаря, вы хотите сказать.
Паскаль закрыл глаза и поежился.
— Прошу вас, не надо! Хватит с меня страшных снов!
— Я вас понимаю, - сказал Мэт. - Значит, вы хотите покинуть дом, чтобы добраться до вашей кузины, и...
Тут он получил удар в спину. Мэт вскочил и гневно оглянулся. Боль была ужасная, однако, как настоящий рыцарь он был вынужден разобраться, случайно его ударили или нет.
Рядом стоял Камано, сын графа д'Аррете, и ухмылялся:
— Прошу прощения, сэр рыцарь! Я вас не заметил.
— Не заметили! Да вы на него все время пялились из-за своего стола! - возмущенно выкрикнула Шарлотта.
— Он мог бы на меня поглядеть из вежливости, - буркнул Камано, и ухмылка его стала еще враждебнее. - Должен же он был хотя бы время от времени поглядывать на хозяев дома.
Мэт прекрасно помнил, что занимался этим даже слишком часто и что как минимум дважды он встречался взглядом с Камано. Однако за спиной у Камано стояли трое молодых светловолосых верзил, руки которых весьма красноречиво покоились на рукоятях рапир, и потому Мэт ответил обидчику, старательно подбирая слова:
— Прошу прощения, сэр Камано. Меня так увлекли ваши гости, так очаровала красота вашего большого зала, что я...
— Очаровала! - прогремел Камано во всю мощь своих легких. - Оно и видно, что воспитания вам недостает! Что же до того, как вас увлекли гости, так я видел: вы глазели на всех красоток. И не стыдно такому старому козлу на молоденьких пялиться? Мэту едва перевалило за тридцать.
— Стыдиться нужно тогда, когда для этого есть причина, - медленно проговорил Мэт. - Вот тому, кто подал повод, действительно должно быть стыдно.
— Оскорбление! - радостно вскричал Камано. - Вы слышали, друзья мои, - разве меня не оскорбили?
— О да! Еще как оскорбили! - согласно затараторили его спутники-молодчики.
— А вот и нет! - гневно взревел Паскаль. - Он и не собирался вас обижать, он только...
Перчатка Камано хлестнула Паскаля по щеке.
— Молчать, деревенщина! - крикнул Камано.
— Ну, уж это совсем неблагородно, сэр Камано, - медленно проговорил Мэт и сжал рукоять своего меча.
— Ну так докажите это в поединке, сэр Мэтью из Бата, - вскричал Камано, разъярившись не на шутку. - Докажите, если вы действительно рыцарь и действительно Мэтью из Бата.
— Я действительно сэр Мэтью, - спокойно ответил Мэт и обнажил меч.
Дамы завизжали и разбежались в разные стороны. Мужчины же вскричали радостно и принялись быстро оттаскивать столы, дабы освободить место для поединка.
Вскоре два рыцаря оказались в центре свободного пространства футов в пятьдесят.
— Как я посмотрю, у вас тут к такому привыкли, - бросил Мэт, посмотрев на спокойно сидящих графа, графиню и их заграничных гостей. - Видимо, мы - это главное сегодняшнее развлечение?
— Да не мы, а ты! - И Камано, безо всякого предупреждения, бросился в атаку.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

ГЛАВА 4

Мэт отпрыгнул назад и в сторону, парировал удар и поменял стойку как раз вовремя для того, чтобы заслониться мечом от нового удара противника. Их мечи, скрестившись, тяжело давили один на другой, и Мэт прошипел Камано прямо в лицо:
— Неудивительно, что твой отец с такой радостью оказал мне гостеприимство. У вас, д'Аррете, так принято - нападать на гостей?
— Следи за своими манерами, простолюдин! - рявкнул Камано и, оттолкнув Мэта, сам отпрыгнул назад.
Было у Мэта искушение не двинуться с места - тогда бы задира Камано произвел на зрителей смешное впечатление, - но он все-таки решил проявить снисходительность и отступил на шаг. Камано в сердцах рубанул мечом по воздуху и снова бросился на Мэта. Мэт оба раза отразил его удары, и они снова сошлись с Камано лицом к лицу, при этом Мэту удалось свободной рукой крепко ухватить своего обидчика за руку, которой тот сжимал меч, и поинтересоваться:
— Что, твой учитель фехтования не научил тебя закрываться? Ответ Камано заглушил обиженный рев его дружков, и Мэт отскочил. Он унизил Камано, схватив его за руку, побагровевший, разъяренный Камано описал мечом над своей головой восьмерку, и тут Мэт не на шутку испугался. Если бы меч вырвался из рук юнца, кому-нибудь могло сильно не поздоровиться! Мэт подумал было: не пригнуться ли и не нанести ли удар в незащищенную грудь Камано, но тут же передумал: парень мог оказаться проворнее, чем думал Мэт.
Но это было не так. Когда Камано замахнулся мечом для рубящего удара, Мэт заметил это, можно сказать, за милю, и успел не только отойти назад, но и выставить свой меч, чтобы заслониться. Метал заскрежетал по металлу, и Мэт почувствовал силу удара плечом. Он в испуге отпрыгнул, впервые поняв, что парень действительно намерен убить его! Зрители закричали, захлопали в ладоши, полагая, видимо, что Камано сделал нечто очень ловкое. Камано, похоже, разделил их мнение: он просто сиял от удовольствия и принялся снова крутить мечом над головой восьмерку.
А Мэту вдруг резко расхотелось разыгрывать вежливость, и он с полной серьезностью, пригнувшись, нырнул под вертящееся лезвие меча Камано, проколол кожаный дублет на груди противника и отпрыгнул, как только юнец вскрикнул. Камано выронил меч, Мэт придавил его ногой, затем резко развернулся, выхватил кинжал и направил его к горлу Камано. Правда, он не слишком торопился, поэтому у Камано осталось мгновение, чтобы вынуть собственный кинжал и заслониться им.
Зрители в страхе завопили.
Камано находился не в самой выгодной позиции. Руки скрещены на груди, движения скованы, равновесие нарушено. Один удар в бок, и Мэт прикончил бы его. Однако родственники юноши уже вскочили на ноги и что-то гневно кричали. Мэт, всегда готовый проявить благовоспитанность, отскочил и дал Камано время прийти в себя.
И кончик меча незамедлительно оказался около горла Мэта.
Сильно надавить на горло противника Камано не мог, поскольку ему пришлось подбирать меч с полу и размахнуться он не имел возможности. Мэт шагнул в сторону, подвел под меч Камано свой меч и резко подбросил меч юнца вверх, пробормотав при этом:
— Говорил же я тебе: учись закрываться! Произнеся эти слова, Мэт толкнул от себя противника и принял защитную стойку.
Щеки Камано пылали. Он таки закрылся и осторожно пошел по кругу, обходя Мэта, выставив перед собой острие меча. Однако его дружки принялись выкрикивать возражения, а граф д'Аррете дал знак страже. Тут же явились двое рыцарей. Они встали между дерущимися с мечами наготове и крикнули:
— Хватит! Мэт этому только обрадовался. Он отступил и опустил меч. А Камано прыгнул вперед, пытаясь нанести ему колющий удар. Рыцари вскричали, бросились к нему и весьма услужливо упустили хозяйского сынка.
Удар юнца Мэт принял на лезвие меча, вывернул руку и резко дернул вниз. Меч Камано вонзился в пол, выбив при этом искры из каменной плиты, а Мэт снова выхватил кинжал и приставил его к горлу нахала.
— Они сказали: "хватит"! Камано окаменел. Он не мигая смотрел на Мэта глазами, полными ненависти. Грудь его тяжело и часто вздымалась.
— Отпустите мальчика, сэр! - вскричал граф д'Аррете.
— С радостью, милорд.
Мэт отпрыгнул, но прихватил с собой меч Камано. Юнец вскрикнул, когда рукоятка выскочила из его пальцев. Мэт чуть было не пожалел задиру, но вовремя сдержался и подал меч Камано одному из рыцарей-стражников, после чего побыстрее упрятал в ножны собственный меч, дабы никто не смог его отобрать.
Но зрители, конечно, не успокоились. Все, кто сидел за хозяйским столом, возмущенно роптали, а граф д'Аррете крикнул:
— Так-то вы платите за гостеприимство, сэр? Разве вы не поняли, что мальчик просто хотел поиграть? Поиграть? Что ж, может быть, для них все происходившее и вправду было забавой - до тех пор, покуда верх одерживал их отпрыск. Но вслух этого Мэт сказать, конечно же, не мог. Он сказал другое:
— Уверяю вас, мой господин, я и сам играл. Играл, а заодно показал юному рыцарю несколько полезных приемов Гости устремили взгляды на графа: прозвучало скрытое оскорбление. Граф покраснел.
— Мне очень жаль, если я вас обидел, - добавил Мэт и поклонился графу. - И раз так вышло, что я злоупотребил вашим гостеприимством, я вас немедленно покину. Благодарю вас за чудесный ужин, сэр.
Граф побледнел. Как ни любезны были слова, сказанные Мэтом, все присутствующие превосходно понимали, что уход Мэта - всего лишь желание угодить хозяевам, тем более что все видели: на самом-то деле оскорбили Мэта, и если и имело место нарушение законов гостеприимства, то оно произошло отнюдь не по вине Мэта, а совсем наоборот - по вине графа д'Аррете.
— Нет, сэр, останьтесь! - вскричал граф.
Мэт помедлил и обернулся.
— Правы вы или виноваты, я все равно не могу отпустить гостя из дому посреди ночи! Наверняка тут возникло всего лишь недопонимание, сэр Мэтью, а желания оскорбить не было.
— Несомненно, мой господин, - отвечал Мэт с поклоном, - надеюсь, вы и правда не думаете, что я намеревался нанести оскорбление. - Так оно и было. Он не прочь был унизить юного Камано, но оскорбить?.. Нет, он-то точно никого не хотел оскорблять. - А что касается юного сэра Камано, то молодость и вино всегда являли собой взрывчатую смесь.
Граф д'Аррете на миг замер, но тут же рассмеялся и захлопал в ладоши. Все его гости подхватили шутку и тоже зааплодировали. Напряжение было снято.
— Это вы верно подметили, сэр Мэтью! - кивал и смеялся граф д'Аррете. - А я таким горячим не был в его возрасте.
— Ни на секунду в этом не сомневаюсь, - пробормотал Мэтью себе под нос.
— Садитесь же! - И граф махнул рукой в сторону того места, которое Мэт занимал прежде. - Вы по-прежнему мой гость и непременно переночуете в моем замке. Надеюсь, вы сумеете найти себе другие развлечения - более утонченные.
Сесть Мэт сел, но не поверил ни единому слову графа.
Лакей отвел его в предоставленную ему комнату, освещая путь факелом, и, прежде чем оставить Мэта одного, зажег в комнате свечу. Мэт сдержался и не стал совать лакею чаевые, сочтя, что в средние века это не было принято. Когда лакей вышел, Мэт крепко закрыл и запер дверь, затем выглянул через бойницу наружу, дабы убедиться, что никто не сумеет забраться к нему с улицы. Только потом он сел и задумался о событиях дня. Тот факт, что Камано д'Аррете пытался убить его так, чтобы выдать потом это за несчастный случай, не вызывал сомнений. И это ему удалось бы без особого труда, если учесть, как неуклюже этот паршивец обращался с мечом. Он застал Мэта врасплох. Еще немного - и Мэт прибегнул бы к магии.
В общем, было о чем написать королеве. Мэт достал пергамент, перо и чернильницу из седельной сумки и принялся писать.
"Милая моя возлюбленная" - такими словами начиналось это письмо, и, что там было написано дальше, совершенно не наше с вами дело, по меньшей мере пара первых абзацев. Достаточно будет сказать, что в этой части письма Мэт уверял кое в чем Алисанду, после чего перешел к отчету по тому заданию, которое она ему поручила: "...Я не наблюдаю ничего похожего на то, чтобы имелся какой-то особый план по сеянию недовольства. Просто обстоятельства складываются так, что у здешних семейств (почти у всех) есть родственники по другую сторону границы. Они ездят туда и сюда, ну и, естественно, говорят между собой обо всяких важных вещах, таких, как размеры податей, и какие у кого дома, и хорошо ли кушают их детишки. Долгое время меровенсские ветви семейств имели возможность похвастаться, как у них, дескать, все хорошо. Но теперь латрурийские родственники вырвались вперед. Причем лучше стали жить и сервы, и иомены, и помещики, и дворяне. Вот так и получается, что меровенсские Смиты отстают от латрурийских Смитов, а меровенсские Джонсы видят, что не поспевают за латрурийскими Джонсами.
То же самое происходит и на рынках. Из Латрурии приезжают крестьяне, чтобы продать что-то свое или хозяйское, и пока они томятся в ожидании покупателей, что им делать? Они, конечно же, болтают с крестьянами, что стоят у соседних лотков, а те-из Меровенса. У лотков останавливаются люди. Может, купят, может, нет, а разговор послушают, да еще и вопросы зададут. Главное, что узнаешь из этой болтовни, это то, что в Латрурии крестьяне просто-таки купаются в роскоши.
Что касается помещиков и дворян, тут все обстоит несколько иначе. В конце концов с жилищами им выбирать особо не приходится. Замки им достаются по наследству, да и о воине тоже думать надо, так что они не могут просто взять бросить замки и начать строить себе особняки. Тем не менее некоторые латрурийцы хвастаются, что строят себе настоящие дворцы, а замки при этом приберегают как крепости.
С роскошью у них все в порядке, и о том, чтобы желать большего, речи не идет. Но молодежь волнуется - и есть с чего. Слухи о жизни при дворе короля Бонкорро таковы, что молодежи он представляется настоящим раем. Раем для тех, кто хочет предаваться развлечениям и порокам. Конечно, слова "порок" не говорят. Это называется "забавы", но смысл один и тот же. Там не скучно, всегда есть чем заняться, всегда происходит что-нибудь интересное: то дуэли, то интриги, только передохнешь после вчерашнего бала, как уже надо собираться - сегодняшний. О жизни придворных при старом короле Маледикто тоже до сих пор поговаривают, но только в том смысле, что тот король был жестокий, не справедливый и порочный и что он развращал молодежь, а вот Бонкорро добрый и благородный, и он позволяет молодым веселиться и забавляться, сколько им влезет, а сам ими любуется. Просто из кожи вон лезет, чтобы его народ был счастлив.
Дело в том, что какая-то доля правды в этом есть. И если это так, то бороться с такой правдой будет чрезвычайно трудно, поскольку слухи, подтверждаемые фактами, чересчур искренни. Наверное, мы могли бы закрыть границу и не пускать к себе латрурийцев, но мне кажется, что это не справедливо - не давать родственникам видеться, особенно потому, что для тех, кто живет у границы, в мирное время вся эта граница - всего лишь слово, да и только.
И потом, это вряд ли получится. В моем мире не раз убеждались, что никаким границам не сдержать путешествующие в обе стороны идеи и новости. Я не раз слыхал - правда, об этом сообщают все-таки под секретом, - что крестьяне, курсирующие в обе стороны через границу, - законченные контрабандисты и рассказами сыплют так же, как торгуют товарами. Так что единственный выход состоит в том, чтобы поднять уровень жизни в Меровенсе и сделать твой двор таким же блестящим, идеальным местом, каким был двор императора Гардишана- по крайней мере в легендах.
Это в том случае, если рассказы правдивы. Если они лживы, только и нужно нанять несколько свидетелей, которые своими глазами видели правду, чтобы они эту самую правду принялись распространять. Я знаю, что правде порой приходится долго и тяжело бороться с ошеломляющей ложью, но, поверь мне, я сумею оплести правду такой занимательной историей, что всякий прислушается.
Но прежде всего я должен выяснить, какова же правда. А сделать это можно единственным путем. Так что утром я отправляюсь в Латрурию, чтобы все узнать лично. Границу я пересеку в начале второй половины дня, так что хоть какое-то понятие о том, что в этой стране происходит, я сумею составить не раньше полудня следующего дня. Конечно, если слухи подтвердятся, мне придется продолжить свое путешествие и навестить двор короля Бонкорро, но это не займет много времени. Думаю, я вернусь домой через неделю или две. Пока же береги себя и постарайся мечтать о нашей встрече так же, как мечтаю о ней я".
Далее следовало еще несколько абзацев, которые носили, мягко говоря, сугубо личный характер, и, уж конечно, их содержание не должно интересовать никого, кроме Мэта и Алисанды. Если бы Алисанда дочитала до этого места, ее тревоги должны были уняться, уступив место приятным чувствам.
К несчастью, она успела дочитать только до того места, где говорилось о дворе принца Бонкорро. Когда ее фрейлины наконец привели Алисанду в чувство, они заподозрили неладное.
На самом деле эти самые фрейлины уже две недели как заподозрили даже очень и очень ладное, однако то, что молодая женщина вдруг падает в обморок, читая письмо от мужа, - это нечто такое, из-за чего это самое ладное может стать жутко неладным, особенно если учесть, что, придя в себя, королева разразилась потоком слез. Такое поведение для королевы очень нетипично. Зато оно весьма типично для молодой женщины, которую уже две недели мучила утренняя тошнота.
Фрейлины только и ждали, когда можно будет распространить новость - ждали официального подтверждения того, что королева ждет ребенка, наследника престола, - однако всем возвышенным надеждам мог прийти конец, если бы мать этого самого наследника получила такой удар, от которого у нее мог бы случиться выкидыш. Так же безрадостен был и иной вариант развития событий: допустим, отец дитяти сбежал или перешел на сторону Зла. А Алисанда так страшно закричала, прежде чем упасть в обморок, что фрейлины могли и это заподозрить. В общем, две фрейлины хлопотали, приводя королеву в чувство, третья побежала за доктором, а четвертая подняла с пола письмо и быстро про бежала его глазами. Первые два абзаца заставили ее зардеться аки маков цвет, читая последующие, она побледнела и, не дочитав до конца, выронила письмо.
— Нечего и дивиться тому, что ее величество упала в обморок! Лорд Маг пишет, что отправляется в Латрурию!
— В эту порочную страну? - вырвалось у леди Юлии. - О нет, он не совершит подобной глупости.
— Так уж и не совершит? - съязвила леди Констанс. - Отправился же он в Ибирию из-за того лишь, что неправильно назвал имя Господа. На самом деле даже его борьба за дело ее величества в то время, как она сидела в тюрьме, не говорит о его благоразумии!
— Боже мой, вот они, издержки супружества с галантным, но безрассудным человеком!
— Безрассудным ему бы надо быть только по отношению к жене, - рассудила леди Беатрис, -а не... Ой, смотрите, ее веки затрепетали!
— О, ну где же доктор? - воскликнула в сердцах леди Констанс.
— Не надо... доктора не надо! - пробормотала испуганно Алисанда, пытаясь подняться.
— Нет, ваше величество, - встревоженно вскричала леди Констанс. - Нельзя вам так резко вставать!
— Не разговаривайте со мной так, будто бы я больна! - сердито фыркнула королева. - Всего лишь маленький обморок, ничего серьезного.
Однако, поднявшись на ноги, королева закачалась. Леди Констанс сразу подхватила ее под руку.
— Что вы такое прочли в письме, что это так напугало ваше величество? - поинтересовалась леди Констанс и глазами дала леди Беатрис знак помалкивать.
Алисанда растерялась, раздираемая между вполне человеческим порывом поделиться своими горестями и монаршим долгом нести тяжкую ношу государственных дел на своих хрупких плечах. Но потом она вспомнила, что слухи о путешествии Мэта разошлись по стране, и это ни для кого не является тайной. Она ответила:
— Мой глупый муж отправился в Латрурию! Дамы в ужасе ахнули. И нечего удивляться: раньше они никогда не слышали, чтобы королева так нелицеприятно отзывалась о своем супруге.
— Но, ваше величество, - первой пришла в себя леди Констанс, - Латрурия - это же страна колдовства и Зла!
— Может быть, теперь уже и нет, - быстро вмешалась леди Юлия. - Может быть, молодой король Бонкорро не такой гадкий, как его дед.
— А может, и еще гаже, - добавила леди Констанс. - Я такое слыхала про короля Маледикто - кровь в жилах стынет!
— Да-да, это точно. Говорят, там насиловали и пытали девственниц, а бунтовщиков мучили и четвертовали, - сказала леди Юлия и поежилась.
А леди Беатрис смертельно побледнела.
— А еще страшнее рассказы про то, как он велел пытать людей на потеху себе и своим придворным! Они кричали, а придворные хохотали.
— Хохотали, и не только хохотали, - мрачно добавила Алисанда.
Помимо своей воли, она вздрогнула, и рука ее автоматически легла на живот, но она тут же отдернула руку.
— Ходят слухи, будто бы король Маледикто приказал убить своих сыновей, - прошептала леди Беатрис. - А старшего он будто бы убил собственными руками!
— Я тоже это слышала, - подтвердила леди Юлия. - И еще я слышала, что младший будто бы уцелел только из-за того, что был предан Господу. И какое же это чудо- поистине чудо, если весь королевский двор покорился власти Зла!
— Верно, - согласилась леди Констанс. - А еще говорят, что в конце концов он поддался пороку, и одного-единственного греха хватило, чтобы вся его святость испарилась и он попал под злую волю короля Маледикто.
— А еще говорят, что король и внука бы своего прикончил, - подхватила леди Беатрис,- если бы какой-то человек, добрая душа, не увез бы мальчика и не спрятал. Причем так хорошо, что король Маледикто не смог его выследить даже с помощью колдовства.
Тут распахнулись двери, и в покои королевы влетела леди Элиза, а за ней седобородый старик в темных одеждах.
Он отдувался и держал в руке тяжелую сумку. Элиза воскликнула:
— Вот, видите... О, вашему величеству лучше!
— Я же сказала: не надо доктора! - Алисанда сердито махнула рукой, повелевая старику удалиться, но взяла себя в руки и извинилась. - Прошу прошения, доктор. У меня просто был обморок, закружилась голова, и все.
Похоже, доктора слова королевы не убедили.
— Все-таки вашему величеству желательно бы позволить мне...
— Нет! Мне ничего не нужно! У меня слишком много дел и нет ни минуты времени на медицину! Доктор открыл было рот, собираясь возразить, однако Алисанда его опередила:
— Уходите, милый доктор! Мне нужно заняться составлением стратегических планов! С этими словами она решительно отвернулась от доктора. Доктор устремил на королеву гневный взгляд: он был одним из немногих придворных, кому такое было позволено. Однако он убедился, что королева в его сторону не смотрит, и ему ничего не оставалось, как ретироваться.
Сокрушенно качая головой и ворча, он вышел из покоев королевы.
— Сожалею, что вы понапрасну бегали, леди Элиза, - сказала Алисанда, - но, право же, волноваться не стоило.
Все четыре дамы обменялись многозначительными взглядами, а леди Элиза сказала:
—Я бы с радостью куда угодно сто раз сбегала понапрасну, ваше величество, лишь бы только один раз сбегать с пользой. Но что ж так огорчило вас? Алисанда раскрыла было рот, собравшись возразить, однако, не дав ей солгать, леди Юлия ответила:
— Ее супруг отправился в Латрурию.
— О! - воскликнула леди Элиза и в страхе прикрыла ладонью рот. - В это логово Зла, где правит злобный колдун?
— Там теперь другой король. Он, может быть, и не такой, - холодно проговорила Алисанда. - Я читала отзывы о поведении этого молодого короля Бонкорро, он делает много хорошего. На самом деле я о нем вообще ничего дурного не слыхала. Любому монарху приходится творить неизбежное зло.
— Даже вам? - ахнула леди Элиза, и ее глаза округлились.
— Даже мне время от времени приходится приказывать кому-то отрубить голову, а еще чаще - кого-нибудь повесить, - печально вымолвила Алисанда. - Кроме того, я посылала моих воинов на смерть уже дважды и не хочу притворяться, будто бы в этом не было зла.
— Но мы воевали за правое дело. Это же была самая настоящая битва со Злом!
— Все равно. Одни люди убивали Других по моему приказу, - упрямо заявила Алисанда. - И нельзя сказать, что на мне нет совсем никакой вины. Нет! Любой монарх обязан думать прежде всего о защите своего народа, ибо благосостояние государства следует защищать. И там, где простой человек имеет право на самозащиту, монарх такого права не имеет.
— О нет, но он может просить, чтобы его защитили другие!
— Могу и именно так поступаю, - согласилась Алисанда. - И точно так же, не сомневаюсь, поступает король Бонкорро.
— Да? - недоверчиво проговорила леди Констанс. - А может быть, он просто- напросто копит богатство и сосредоточивает в своих руках власть, не рискуя при этом особо своей душой?
— Не исключено, - признала Алисанда. - И все же, если то, что мне о нем сообщали, правда, мне не стоит бояться за жизнь моего супруга.
— Почему же тогда вы все-таки боитесь за него? - прицепилась к королеве леди Констанс.
— Потому что сообщения могут быть и неверны, - ответила Алисанда и снова поежилась. - Пошлите за лордом-маршалом, леди Элиза, и попросите прийти мастера Орто Дружелюбного, помощника моего супруга. Нужно собрать войско.
Леди Элиза, по-прежнему очень бледная, сделала книксен и выбежала за дверь.
Королева Алисанда обернулась к леди Беатрис:
— Будьте так добры, пошлите какого-нибудь бесстрашного грума за драконом Стегоманом, миледи, а также посыльного, чтобы тот разыскал сэра Ги де Тутарьена.
Леди Беатрис, выпучив глаза, удалилась. Стало быть, королева растревожена не на шутку, если решилась просить помощи у неуловимого Черного Рыцаря.
Через некоторое время Алисанда во главе собранных ею придворных вышла во внутренний дворик встретить Стегомана. Дракон мог бы в случае крайней необходимости протиснуться в какой-нибудь из залов дворца, но ему это было неприятно, особенно с тех пор, как у него отросли и зажили крылья.
Стегоман горделиво кивнул в знак приветствия. Он принадлежал к Свободному племени и не являлся подданным ее величества, хотя теперь он постоянно жил в замке королевы и крайне редко встречался с другими драконами - разве что во время отпуска.
— Ваше величество! Не хотите ли вы, чтобы я слетал и доставил обратно моего легкомысленного товарища, лорда мага?
— Ты сообразителен, как всегда, Стегоман, - отвечала дракону Алисанда. - Да, именно об этом я и хочу тебя попросить, потому что он дал мне знать, что собирается пересечь границу Латрурии!
— Я так и знал, что он угодит в беду, если отправится в путь без меня, - самодовольно фыркнул дракон. - Но разве он послушает? Нет, ни за что не послушает!
— Дело в том, что он должен был путешествовать тайно, - заметила Алисанда.
— А что, драконы - прямо уж такая диковина, что ли? А в общем, что там говорить - диковина, конечно, а особенно за компанию со смертным. Ну, так я мог бы всегда залечь где-нибудь поблизости на тот случай, если бы ему грозила беда. Уж тогда бы я хоть знал, где его искать!
— На этот вопрос я могу тебе ответить. По крайней мере скажу, где он находился три ночи назад, когда писал это письмо. Он тогда ночевал в замке графа д'Аррете.
— Ну, это уже кое-что, - проворчал дракон. - Хотя, как ваше величество справедливо заметили, это было три ночи назад!
— А два дня назад он находился около пограничного поста неподалеку от перевала Савояр, - с надеждой в голосе сказала Алисанда.
— Вот это уже получше, - задумчиво проговорил Стегоман. - А от перевала, поди, дорога ведет к югу. По крайней мере ясно, откуда начать поиски.
Алисанду охватила тревога, и она положила руку на теплую сухую чешую дракона.
— Передвигайся как можно осторожнее. Великий. Мне было бы очень жаль потерять такого друга, как ты.
Дракон изобразил нечто вроде улыбки.
— Все будет, как вы мне велели, ваше величество, не сомневайтесь. Свободное племя тайно красться не может. Это вы верно подметили. Но я буду лететь осторожненько. Прощайте! Алисанда не успела отступить, как дракон подпрыгнул и взлетел, взметая своими громадными кожистыми крыльями песок и мелкие камешки. Королева закрыла руками глаза, потом посмотрела вверх и увидела, что дракон кругами летает над двором. Затем он еще раз взмахнул крыльями и устремился к югу.
— Господь с тобой, мой большой друг, - прошептала королева. - Возвращайся целым и невредимым, и чтобы на тебе верхом сидел мой Мэтью. - Затем королева обернулась к лорду маршалу. - Вы послали кого-нибудь на поиски сэра Ги де Тутарьена?
— Да, ваше величество. - Седой старик рыцарь усмехнулся. - Он носится всюду, как ветер, я это знаю, но он теперь не такой беззаботный, как раньше, поскольку он женат.
Алисанда сама не поняла, понравилось ей или нет то, каким тоном это было сказано.
— Если он женился-таки на леди Иверне, - напомнила королева придворному. - Точнее на принцессе Иверне, хотя этого о ней никто не знал, покуда она не собралась уезжать. Нам ведомо лишь то, что она уехала в горы в обществе сэра Ги и что они собирались по пути разыскать священника.
— А я никогда не слышал, чтобы Черный Рыцарь поступил иначе, нежели собирался поступить, - добавил маршал. - Между тем, как вы справедливо заметили, ваше величество, сыскать его будет непросто. И я послал на его поиски не одного гонца, а десятерых, дабы они обшарили горы и нашли его. Между тем уехал он два года назад: след, что и говорить, старый, так что быстро не получится.
— Если только он сам не захочет, чтобы его нашли, - уточнила Алисанда. - Пошлите также за другом Мэтью, Савлом.
— За знахарем? - удивленно уставился на королеву маршал. - Сомневаюсь, что он приедет, а особенно теперь, когда женился.
— Верно, его жена Анжелика заменяет ему весь мир, - согласилась Алисанда, - по крайней мере это так, если верить слухам. Мы его не видели с тех самых пор, как они с женой уединились в безлюдных местах. Между тем, узнав, что его другу Мэтью грозит опасность, он, может быть, вернется к людям, как было тогда, когда он, волнуясь за друга, попал в наш мир. Уж его-то мы знаем, где искать.
— Знаем. В Шампанском лесу, - пробурчал маршал. - Надо же было такое местечко выискать. Лес, названный в честь равнины! И чародей, который утверждает, что не умеет творить чудеса и не верит в Добро и Зло как в источники магической силы. Ну, ведь явные же противоречия, ваше величество, уж такие явные - дальше некуда!
— Его утверждения парадоксальны, - согласилась Алисанда. - И вообще когда он что-либо утверждает, меня пробирает дрожь от страха. Но нам все равно потребуется его помощь, если Мэтью будет в опасности. Пошлите за ним, милорд.

***

- О слепящий блеск Ваала! - выругался Ребозо. - Неужели этот неуклюжий дворянчик действительно оказался так туп? ЛоКлеркки весь сжался, страшась гнева канцлера.
— Но, милорд, не ожидали же вы, что парнишка сумеет одолеть самого лорда мага.
— Нет, не ожидал! Но искренне надеялся, что он окажет тому достойное сопротивление и чародей вынужден будет прибегнуть к магии! И что же я вижу? Он оказался таким паршивым фехтовальщиком, что этот так называемый лорд Мэтью не то что не начал творить чудеса, он даже и не вспотел! И что же мы теперь знаем такого, чего не ведали прежде? Мы знаем, что он явился туда под видом рыцаря и представился сэром Мэтью. Людей с таким именем в тех краях предостаточно, и рыцарей в том числе. Еще мы знаем, что он направляется через перевал, и он бы попал туда, если бы сразу пошел на юг! - Канцлер скомкал маленький клочок пергамента и запустил им в стену. - Нет, этот мальчишка Камано ничего, ничегошеньки не добился! Пусть у него желудок от боли скрутит! Пусть на него понос нападет! Я бы ему много еще чего пожелал, но ладно - боль за боль!
— По крайней мере бед не натворил.
— Пусть бы только попробовал! Хорошо, мы хотя бы знаем, что сэр Мэтью попытается пересечь границу.
— Послать солдат, чтобы они устроили ему засаду, лорд-канцлер?
— Нет! Пошли чудовище, чтобы оно уничтожило его, если он попытается хотя бы перешагнуть через границу! Пошли мантикора, чтобы он сожрал его, или химеру, чтобы она его одурманила. Потому что, замышляет он дурное или нет, не в интересах нашего короля, чтобы лорд маг Меровенса проник в Латрурию.
— Но какой от него может быть вред? - непонимающе спросил секретарь.
— Какой вред? - взревел канцлер. - Ты спрашиваешь, какой от него вред? От человека, который выкрал у колдуна Малинго корону королевы Алисанды? От человека, который призвал себе на помощь великана Кольмейна? Ты прекрасно знаешь, какой страх он навел на Ибирию и на Аллюстрию, и еще спрашиваешь, какой от него может быть вред? Какой от него может быть вред в королевстве, король которого никогда не встает на колени для молитв и не посещает храм? Верно, король Бонкорро не так злобен, как правители тех стран, про которые я только что сказал, но я, его канцлер, не желаю, чтобы его свергли. А ты хочешь, чтобы на нашу страну снова обрушились несчастья, как в старые времена - на страну и на тебя лично?
— Нет, господин мой, я этого вовсе не хочу! - запричитал секретарь. - Я немедленно пошлю тех, кого вы велели, чтобы его остановить! Но канцлер не слушал ЛоКлеркки. Он мерил комнату шагами и бормотал:
— Хороший Бонкорро монарх или плохой, с точки зрения закона он наследником престола не является, поскольку его дед узурпировал престол и свергнул прежнего короля-слабака, а тот тоже был узурпатором, и сыном узурпатора, и внуком узурпатора, который отнял престол у превосходного поэта, но никудышного короля - вот до чего в конце концов докатился род Цезарей!
— Так этот король-поэт действительно был потомком императоров Рэма? - прошептал ЛоКлеркки, выпучив глаза.
— Был, и уверяю тебя, потомков у них было превеликое множество! Кто знает, вдруг этот самый лорд маг вынет из-под земли одного из них, чтобы с его помощью свергнуть короля Бонкорро? Нет, лучше не рисковать. Не пустим его в Латрурию, ЛоКлеркки! Придумай способ! Придумай сто способов, но не пускай его в Латрурию!

Предыдущая страница 5 Следующая страница


Маг - менестрель 6

ГЛАВА 5

Мэт снова задумался, как его угораздило вляпаться во все это, но даже воспоминание, что вляпался он исключительно из-за своей возлюбленной супруги и повелительницы, не очень-то его утешило, особенно потому, что перейти границу он решил сам, и теперь это решение представлялось ему крайне опрометчивым.
Фактически он ее не перешел, пока находился в Меровенсе. До границы оставалось каких-нибудь несколько ярдов, а может, и того меньше. Как тут точно скажешь, если нет ни заборчика, ни какой-нибудь, хоть плохонькой, черты на земле. Зато у мантикора, глядевшего на Мэта, никаких сомнений по поводу того, где именно лежит демаркационная линия, не было.
— Ни с места, - прорычал он улыбаясь. (Собственно говоря, ротик у него был таких размеров, что он только и мог, что улыбаться да скалиться.) - Ступи только на шаг в Латрурию - и ты станешь моей добычей! Мэт поглядел на оскал мантикора и решил, что рисковать ему вовсе не хочется. Правда, у чудища была говорящая человеческая голова, но в пасти у этой головы - двойные зубы! Два ряда наверху и два внизу, и все зубы длиннющие и острые. Хуже того, эта почти что человеческая голова сидела на теле льва - ну, если можно считать львиным тело, покрытое иглами дикобраза и заканчивающееся скорпионьим хвостом, изогнувшимся вдоль спины. Причем нацелен этот хвост был точнехонько на Мэта.
Мэт боязливо смотрел на чудовище, гадая, почему в этой альтернативной вселенной все сверхъестественные существа так бегло говорят по-человечески. Может быть, потому, что сам воздух здесь пропитан волшебством, а ведь все эти звери были волшебными и жили, следовательно, в самой что ни на есть естественной среде, так сказать.
— Ладно, - ответил Мэт и отвернулся.
— Как это? - изумилось чудовище. - И никаких тебе вызовов, никаких оскорблений? Что, и поединка не будет?
— Ни за что, - отвечал Мэт. - Я поищу другое место, где перейти границу. Для тебя, видать, на этом перевале свет клином сошелся, а я не сомневаюсь - можно и еще где-нибудь счастья попытать.
— Это что же ты за рыцарь? Тоже мне, рыцарь называется! - возмутился мантикор.
— Вот такой уж рыцарь, - огрызнулся Мэт. - А называется - странствующий менестрель. - И Мэт показал на висящую у него за спиной на веревочке лютню. - А что, я разве смахиваю на рыцаря?
— Так у тебя же меч!
— А вот и не меч, а кинжал, - возразил Мэт. - Он, правда, очень большой, но все равно кинжал.
На самом деле то, о чем говорил Мэт, представляло собой искусно выполненную копию римского гладиуса с кое-какими модификациями. Кузнец королевы Алисанды ковал его с особым тщанием по рисунку Мэта, а потом они оба изо всех сил постарались вложить в клинок как можно больше магии. При этом они пели песни. Надо сказать, Мэт немного побаивался работать этим клинком, поскольку был не слишком высокого мнения о своем пении.
—А я за тобой пойду! - заявило чудовище. - И где бы ты ни задумал перейти границу, я тебя поджидать буду, вот! - И мантикор, крадучись, шагнул к Мэту. - А с другой стороны, если подумать, то чего мне ждать-то, а? Я сейчас тобой полакомлюсь - какая разница, в Латрурии или еще где? Мэт обернулся и резко выставил перед собой посох.
— Эй, минуточку, погоди! Так не пойдет. Это ведь будет не по правилам!
— Это по чьим таким правилам? - взревел мантикор и прыгнул на Мэта.
Прыгнул и с лету вломился в невидимую стену редкой прочности. Мантикор брякнулся оземь и, наверно, пребольно ударился - неудивительно при такой-то массе - и сам ответил на свой вопрос:
— По чьим, по чьим... Короля Бонкорро это правила, вот они чьи! И как я забыл!
— Что за правила? - нахмурился Мэт. - И почему ты должен был их помнить?
— Да потому, что король возвел вокруг границы Октройскую стену и заколдовал ее так, чтобы в Латрурию никакие чудовища не проникали. Только вот уж не думал, что ему хватит ума сделать так, чтобы чудовища и выйти из Латрурии не могли! Мэт смерил чудовище оценивающим взглядом и пришел к выводу, что короля Бонкорро вряд ли стоит упрекать в недогляде.
— А по мне так все понятно. Видок у тебя такой, что ты очень даже годишься на службу королю-сатанисту. На кой же ему сдалось уступать тебя своим соседям- соперникам?
— Никакой он не сатанист! Он уравниловкой занимается! - прошипел мантикор. - Раз я не могу выйти наружу, значит, не могу по его повелению пугать крестьян в соседней стране! Мэту положительно все больше и больше нравился король Бонкорро.
— Может, он прививает тебе вкус к изысканным блюдам?
— Ага! - осклабился мантикор. - Например, к таким, как рыцарь по имени сэр Мэтью, который прибудет в наряде менестреля! У Мэта кровь похолодела в жилах. А у Бонкорро, оказывается, прекрасно поставлена разведка.
— Так король сам натравил тебя на меня?
— Какой же король когда-нибудь станет делать что-нибудь такое, в чем его потом смогли бы обвинить, подумай дурьей своей башкой? - сердито пробурчал мантикор. - Нет, меня послал подданный подданного, но ты не думай, что тебе удастся отколдовать это повеление потому, что оно исходит не от самого короля. Я стану твоей Немезидой, слышишь? На миг у Мэта возникло искушение попробовать, не одолеет ли его магия колдовство приспешника Бонкорро. Тем более что латрурийцы и так уже знали, где он находится, а стало быть, прибегнув к магии, он не выдаст себя больше, чем уже выдал. Но тут он вспомнил, что они, вероятно, еще не уверены в том, что он лорд маг, да и маг ли вообще. Лучше пусть пока гадают.
— Да кто я такой? Просто менестрель, и только!
— Ой-ой-ой! "Простой менестрель" - это в мире-то, где чудеса творятся стихами и их действие усиливается музыкой? А как ты думаешь, барды в древней Галлии только потому были такие богатенькие и знатненькие, что у них голоса были приятненькие? Надо же - какое высокообразованное чудовище!
— Где это ты почерпнул так много знаний по истории?
— Как это "почерпнул" ? Да я все своими глазами видел, смертный! Или ты думаешь, что я просто котик, которому уже сто лет стукнуло? У Мэта мурашки по спине побежали. Он всегда с уважением относился к почтенному возрасту.
— И как же тебе удалось столько прожить?
— Да так, что пока никому из колдунов не пришло в голову приказать мне умереть.
— Так ты живешь, стало быть, потому, что в это веришь?
— Не-а! Потому что вы все в это верите, и ни один волшебник не сделал, чтобы было по-другому!
— Ну так с какой стати ты смеешь пугать меня, если думаешь, что я волшебник? Усмешка мантикора сменилась беззвучным смехом.
— А с какой стати мне бояться какого-то хилого волшебства, когда во мне сил, как в столетнем дубе?
— Да, пожалуй, бояться нечего, - вздохнул Мэт. - Стало быть, мне нечего и пытаться обойти тебя. Сдается, мне лучше уйти.
И он развернулся.
— Ты только не думай провести меня, смертный, - крикнул ему вслед мантикор. - Я знаю, что ты задумал одурачить меня: уйдешь сейчас, а потом попробуешь перейти границу в надежде, что я все забыл? Только не думай, что тебе удастся найти такое местечко для перехода, которого не разыщу я! И не думай, что я забуду про тебя! Мэт поглубже вздохнул, сосчитал до десяти и медленно обернулся.
— Послушай, Манни, может, у меня и есть какая магическая сила только из-за того, что я простой менестрель, но неужели ты думаешь, что я такой тупой, что стану тягаться с мантикором?
— Честно говоря, - призналось чудовище, - да, я так думаю.
"А он не только образованный, - подумал Мэт, - он еще и догадливый".
— Ладно, - вздохнул он, - тогда считай, что я отправился за кое-какими заклинаниями покрепче.
И он зашагал прочь от этого места, лелея мысль о том, как славно было бы вернуться сюда с усилителем на батарейках и электрической лютней.
Но творить усилитель и лютню он не стал - у него и так в запасе имелось немало крепких стишков. Как бы то ни было, он спустился с хребта, оставив границу позади, и прошел несколько миль на восток. Наконец он добрался до реки. Река была так себе - футов двадцать в ширину, ручеек, можно сказать, но текла она туда, куда надо, то есть на юг. Мэт устроился на ее берегу, чтобы дождаться ночи. Там он бубнил себе под нос стишки да надраивал свой магический жезл.
Как только сгустились сумерки, Мэт снова отправился к границе вдоль берега речушки. Речка пересекала горный хребет в тенистом ущелье, и вдобавок берега ее тут поросли редкими соснами, основательно потрепанными горными ветрами. Мэт шел вдоль речки до самой границы - по крайней мере до того места, где, по его подсчетам, проходила граница. Уж слишком ровно и густо росли тут вдоль тропы сосны. Наверное, их в незапамятные времена посадил какой-то древний пограничник. Мэт мысленно возблагодарил его за то, что он, сам того не ведая, так облегчил его задачу. Теперь-то никаких пограничников и духу не было. То есть видно их не было.
Мэт задумался, насколько быстро способны передвигаться мантикоры.
Подойдя к полосе вечнозеленых деревьев, он забормотал себе под нос стихи и, когда пересекал тропу, на самом деле уже произносил заклинание:

***

Ухожу с натоптанной дороги, Покидаю торные пути, Поскорей меня несите ноги, Мимо мантикора чтоб пройти!

***

Тут он почувствовал, как необычно, странно покалывает кожу - не очень сильно и совсем не больно, но вполне достаточно для того, чтобы понять: он только что преодолел какую-то магическую преграду. Он перешел границу и вместе с ней Октройскую стену короля Бонкорро. Тревога! Он почувствовал тревогу! Он понял, что как бы зацепил систему сигнализации, она сработала, и теперь Бонкорро знал не только то, что Мэт чародей, а и то, где он находится! Однако это и так известно королю, судя по словам мантикора. Мэт продолжал читать стихи, чувствуя, как волшебное поле обволакивает его. Он всегда чувствовал воздействие подобных сил, но сейчас ему было особенно тяжело. Эти силы как бы обрушивались на него, воевали с ним, мешали ему. Он вынужден был собрать все силы, чтобы переставлять ноги.

Пусть в моих стихах видны огрехи,
Пусть особой границы в них нет,
Мне они послужат, как доспехи,
Как уже служили много лет!

Казалось, вой и рев окружили Мэта, со всех сторон засверкало множество глаз, забелело множество зубов, и все это тянулось к нему из темноты. Мэт из последних сил держался на ногах и продолжал читать стихи, ожидая, что мантикор наткнется на его магический щит... Но он не наткнулся. Не отскочил. Он лишь замедлил шаг, причем довольно-таки резко, но продолжал надвигаться. Мэт тупо смотрел на него, стихи застыли на устах. Всего лишь в дюйме от себя он видел зубищи, похожие на кривые мечи, а все вместе - на здоровенную пилу. Вот мантикор ближе, ближе...
Мэт не выдержал. Он развернулся и бросился бежать. Когда он пересекал границу, он снова ощутил покалывание, но он даже не обернулся, он бежал и бежал до тех пор, пока звучный удар, и не менее звучный рев не сказали ему о том, что мантикор вторично налетел на Октройскую стену. Только тогда Мэт, тяжело дыша, остановился и рискнул обернуться.
Мантикор как раз успел подняться и злобно глядел на него.
— Ну и храбрый же ты рыцарь, нечего сказать! Не стал драться, удрал!
— Я же тебе говорил, что я менестрель!
— Ой, ладно! Ты чародей, который распевает магические стишки!
— И много ты знаешь рыцарей, которые такое умеют? - поинтересовался Мэт язвительно.
— Ни одного, - ответил мантикор и сердито прищурился. - Ты каким мяском свои мыслишки прикармливаешь, смертный?
— Жестким и жилистым, - парировал Мэт. - Слушай, если ты прав и если менестрель, читая стихи, может творить чудеса - а это бывает, я по опыту знаю, - так как же это вышло, что...
— ...что твое заклинание только придержало меня и не остановило совсем? - закончил за Мэта вопрос мантикор, и его зубы блеснули в лунном свете. - Ну, Латрурия-то погрязла в волшебстве уж скоро сто лет как, смертный, но ты забыл, какое это волшебство!
— Ты клонишь к тому, что я пользуюсь белой магией, освященной Небесами, а ей трудно вершиться в атмосфере, насквозь пропитанной Злом?
— А то почему же еще? - огрызнулся мантикор.
— Хороший вопрос, - признался Мэт.
На самом-то деле вопрос был не просто хороший, вопрос был что надо, мантикор этого просто не знал. Его волшебство прекрасненько вершилось в Ибирии, а уж эта изолированная от остального мира страна куда глубже погрузилась в пучину злого волшебства, нежели Латрурия. По крайней мере судя по тому немногому, что пока слышал о Латрурии Мэт. Нет, тут должна быть еще какая-то причина.
— Так что ты лучше брось шалить, - посоветовал мантикор. - От твоей магии тут толку чуть, и хватит об этом.
— Хватит так хватит, нет вопросов, - развел руками Мэт, он-то для себя четко решил: не хватит.
Может быть, за годы, проведенные в этом мире, в нем немного задремал ученый, но все-таки по натуре он исследователь, и ответ на этот вопрос ему хотелось найти исключительно для себя, ради интереса, правда, была в этом и практическая сторона. Если бы он понял, почему такое происходит, он, вероятно, сумел бы найти противодействие. Вдруг ему жутко, до боли захотелось вновь пересечь границу и попробовать произнести другое заклинание, просто чтобы посмотреть, что произойдет.
Но только чтобы мантикора не было.
— Знаешь, твое общество действует угнетающе, - честно признался Мэт чудовищу.
— А-га, - оскалило страшные зубы чудовище. - И я тебя до тех пор буду угнетать, пока ты не угодишь мне на обед или на ужин, если еще разок попробуешь перейти границу.
— Да ну? Мэт вдруг почувствовал прилив вдохновения. В конце концов он ведь еще не пользовался своим магическим посохом! Он снова шагнул вперед, продвигаясь крайне осторожно, и дал залп - то есть выставил перед собой жезл, начинил его как следует магической силой и на пробу спел заклинание:

На границе у страны Бонкорро
Часовые страшные стоят,
Скалят зубы злые мантикоры,
Уходить, гадюки, не хотят!

Только ты меня не испугаешь,
Брысь отсюда, мурзик, поскорей!
Ты уже, роднуля, отступаешь –
Не таких стращали мы зверей!

И ведь сработало! Мантикор сощурился, протестующе завизжал, но между тем действительно стал пятиться по мере того как Мэт наступал на него. Вот одна его нога шагнула к самой границе, вот другая переступила через нее... И с победным воплем мантикор прыгнул на Мэта. Тут Мэт и сам завопил и отскочил, но крепкие, как сталь, зубы успели клацнуть - боль пронзила палец. Мэт в ужасе посмотрел на руку. Нет, все пять пальцев оказались на месте, но с указательного стекала кровь. Он поднес руку к лицу, все еще боясь смотреть на палец, - но и ноготь оказался на месте.
— Ой-ёй-ёй! Ай-яй-яй! - причитал тем временем мантикор.
Мэт поднял глаза и увидел, что мантикор плюется и кашляет. Потом он взял лапу в рот и принялся хныкать:
— Фто ты за феловек такой? - жалобно ныл мантикор. - Отвавить меня фотел, жа?
— Да нет, что ты. - Уверенность снова вернулась к Мэту. - Я вовсе не собирался оставлять у тебя в зубах кусок кожи с пальца.
— Радуйся, что только кожей все обошлось! - рявкнул мантикор, вытащив лапу изо рта.
— Радуюсь, радуюсь! - заверил чудовище Мэт и вытащил из кармана носовой платок, которым быстро обмотал палец. - Но ты только представь себе, если кусочек моей кожи так повлиял на твой организм, как же повлияю я весь целиком?
— Да дело вовсе не в твоей вонючей плоти, а в твоем посохе! - провизжал мантикор.
— В моем посохе? - удивленно проговорил Мэт и посмотрел на брошенную на землю палку. Естественно, от палки осталась только верхушка. Все остальное было ровненько откушено. - А, тогда нечего удивляться, что у тебя, киска, заболел животик!
— Злобный отравитель! - буркнуло чудовище.
— Слушай, нечего было кусать что попало! - огрызнулся Мэт.
Внимательно разглядев оставшийся кусок посоха, он поежился. Подумать только - а ведь на месте палки могла быть его рука или шея! Что еще хуже, он потерял теперь одно из самых могущественных средств магии - на самом деле свой единственный шанс одолеть магическую инерцию Латрурии! Минуточку, минуточку, какой такой шанс? На самом деле посох тоже ничего существенного не дал!
— Не ходи, слышишь? - шипел мантикор. - Будь умнее, послушайся меня. Не ходи в Латрурию, тебе говорят! Мэту очень хотелось его послушаться, но он сказал:
— А вот если бы я был крестьянином или даже не шибко знатным дворянином, ты бы со мной, поди, так не разговаривал.
— А-га. - И мантикор снова осклабился. - Но ты-то ведь не крестьянин и не этот, который не шибко знатный? Посох у тебя, правду сказать, мил человек, вкуса отвратного, но сам ты мне, похоже, очень даже по вкусу пришелся бы!
— Старая песня! - возмутился Мэт.
Однако он вынужден был признать, что какой бы старой эта песня ни была, пользы от нее выходило предостаточно.
Королева Алисанда вышла на крепостную стену посмотреть на восходящее солнце. Ей было ужасно одиноко. Она теперь всегда после приступов утренней дурноты чувствовала себя одинокой и покинутой. И мужа нет рядом. Она такие муки терпела ради него, а его нет рядом, чтобы пожалеть ее, приободрить! Фрейлина бежала за ней с меховой накидкой. Она набросила ее на плечи королевы и принялась причитать:
— Ваше величество, ну как можно? Вы в таком положении! А сейчас так холодно! Вы же простудитесь!
— Не умру же я, леди! Однако от накидки Алисанда не отказалась. Она сжала руками зубец крепостной стены и нетерпеливо проговорила:
— Спасибо тебе, добрая Элиза, но я бы предпочла остаться тут одна и собраться с мыслями, глядя на рассвет.
— Ваше величество, но вы нездоровы. У вас только что был приступ тошноты!
— Он закончился, - сказала Алисанда металлическим голосом. - И мне нисколько не повредит свежий воздух. Ладно, оставайся рядом со мной, если уж тебе так хочется, только помалкивай. Мне нужна тишина.
— Как ваше величество прикажут, - пробормотала Элиза и отошла на шаг, потирая руки.
Алисанда поплотнее завернулась в накидку, устремила взгляд к востоку, но тут же, не задумываясь, повернула голову к югу и снова стала мысленно бранить Мэтью, которому сейчас следовало быть рядом, и помогать ей гордо держать ее королевскую голову, и успокаивать, и...
Но тут она увидела на фоне розового предутреннего неба расправленные черные крылья и выброшенную вперед длинную стройную шею. На мгновение королева застыла на месте, потом повернулась и поспешила во дворец.
— Быстрее, оденьте меня! Дракон Стегоман возвращается!
—Так скоро? - изумилась леди Элиза. - Всего-то вечер минул и ночь! Как он мог так быстро найти придворного мага?
— Не мог, - рявкнула Алисанда. - Молите Бога, чтобы он не принес более ужасных вестей, нежели эта.
Но он таки принес. Стегоман еще не отдышался. Он пыхтел и пускал клубы пара и дыма, когда Алисанда бегом сбежала по лестнице во внутренний дворик. Около дракона суетились грумы.
— Принесите ему половину быка! - крикнула Алисанда. - Он, наверное, сильно проголодался после такого долгого перелета.
— Вот спасибочки, ваше величество, - проурчал дракон. - Проголодался я, это вы точно подметили, а еще бы глотку промочить - и вообще славно было бы!
— Бочонок пива, да побыстрее! - распорядилась Алисанда.
Грум торопливо поклонился и побежал исполнять королевский приказ.
— Какие новости? - взволнованно спросила Алисанда.
— Не такие уж плохие, - недовольно проворчал Стегоман. - Вообще никакие! Я не нашел придворного мага, но я уж точно нашел границу.
Алисанда в изумлении уставилась на дракона.
— Что же, король Бонкорро ее пометил? Ему недостаточно рек и посадок деревьев?
— Похоже, что нет, - сердито буркнул дракон. - он вдоль всей границы какую- то треклятую невидимую стенку забубухал. Ну а я-то про нее ни сном ни духом! Вот и влетел в нее со всего размаха, и мне еще здорово повезло, что я шею не сломал! В общем, меня откинуло и завертело в воздухе, а потом я стал падать. Ну и натерпелся я страху, пока нашел восходящий воздушный поток, который позволил мне подняться повыше. Я еще раз попробовал преодолеть эту гадскую преграду и снова шарахнулся об нее. Тогда я отлетел на несколько миль к западу и еще раз попытал счастья - никакого толку. Я вернулся, удалился к востоку на несколько миль от того места, где ушибся в первый раз, но снова так ударился мордой, что чуть калекой не сделался!
— Ой, бедная зверушка! - вскричала Алисанда, подошла и прикоснулась к большому темному пятну на морде у Стегомана. Леди Элиза встревоженно вскрикнула, но Алисанда не обратила на нее никакого внимания. - Вот, вижу, тут чешуйки оторвались!
— Чепуха, новые отрастут, - небрежно проговорил Стегоман и немного запрокинул голову. - Весьма благодарен вам за сочувствие, ваше величество Алисанда, только вы лучше не трогайте, а то больно все-таки.
— О, конечно, прости. - Алисанда отдернула руку. - Но как же это так, Великий? Мой муж писал, что видел, как люди ходят через границу в обе стороны, пересекают приграничные реки, носят товары в мешках!
— Все правильно. Я их тоже видал, и не в одном месте, а в десятках. Я же вдоль границы, считай, миль двадцать намотал. - Глаза Стегомана сверкали праведным огнем. - У смертных, короче говоря, там никаких проблем - гуляют, как хотят. Они и не ведают, когда переходят границу. А я не мог ее пересечь! Не мог! Тут на Алисанду сошло озарение. Она выпрямилась и проговорила:
— Значит, драконам вход воспрещен!
— А это, между прочим, классовая дискриминация! Почему нас не пускают, а?
— Потому, видимо, - медленно начала Алисанда, - что вы - Свободное племя. Вы гордитесь, что не служите никому, кроме себя, а самое главное - не служите Злу.
— Значит, у короля Бонкорро мы, так сказать, доверия не вызываем, так надо понимать? - нараспев проговорил Стегоман.
— И не можете вызывать. Злобные существа вызывают доверие только в том смысле, что они всегда сделают то, что им нужно. Но добрые создания поступят так, как им велит совесть, а это не всегда в интересах короля! Простые смертные - какой уж от них может быть вред? А вот разъяренный дракон - это дело опасное.
— Да уж! - Стегоман горделиво выгнул шею и пошевелил крыльями: он, конечно, существо независимое и мало подверженное каким бы то ни было влияниям, однако против лести устоять не мог. - Вообще-то, - он размышлял вслух, - если хорошенько вдуматься, то я начинаю догадываться, почему король Бонкорро хочет держать нас подальше от своей границы, и я его за это не виню. Но интересно другое: проник ли Мэтью за эту треклятую стенку, или она не пускает только тех, кто не угоден королю Бонкорро? Алисанда встревожилась.
— Искренне надеюсь, что это не так, иначе все мои подданные, что ездили навещать своих родственников на юге, уже давно замыслили бы измену. Вот, может быть, если бы ты не летел через границу, а шел пешком?.. - Она нахмурилась. - Признаюсь, меня очень сильно тревожит, Стегоман, то, что в приграничных землях идет такая оживленная торговля. Всего на каком-то десятке миль ты видел больше дюжины человек, переходящих границу! Дракон кивнул:
— Да половина из этих миль - непроходимые горные вершины.
— Тем более! То, что люди столь беспрепятственно гуляют туда-сюда через границу, плохо уже само по себе, но еще больше меня тревожит то, что ты не можешь присоединиться к Мэтью! Стегоман сдвинул брови.
— Ну, у него-то, я надеюсь, хватит ума... - Голос дракона оборвался, и он тихонько проговорил: - Нет, не хватит, верно?.
— Не хватит, - грустно покачала головой Алисанда. - Это же Мэтью, а не кто- нибудь другой.
Она отвернулась, ощутив внезапный прилив сильнейшей тревоги. Такую тревогу она теперь ощущала животом, и потому рука ее автоматически легла на живот, но Алисанда тут же отдернула руку.
— Ваше величество! - вскрикнула леди Констанс и подбежала к Алисанде. - Ваше величество, прибыл гонец от сэра Ги де Тутарьена! В сердце Алисанды затеплилась искорка надежды.
— Ведите его сюда, ведите скорее!
— Он сейчас войдет, - отвечала фрейлина.
Гонец быстрым шагом подошел к королеве и опустился на одно колено.
— Да ладно тебе, - нетерпеливо поторопила гонца Алисанда, - теперь не время для всех этих церемоний! Говори, что тебе велели передать!
— О, ваше величество, - проговорил гонец, встав во весь рост, - сэр Ги просит передать, что откликается на вашу просьбу и отправляется на поиски лорда Мэтью с тем, чтобы присоединиться к нему.
— Хвала Небесам! - воскликнула Алисанда, однако радость сменилась удивлением. - Как удалось так скоро отыскать его? Гонец пожал плечами.
— Я поскакал к западным горам, и, как только они завиднелись, меня нагнал всадник. "Привет тебе, герольд", - сказал он. "Привет и вам", - говорю я ему, обернулся, разглядел его получше и добавил: "Сэр". Он, правда, был без доспехов, однако подпоясан рыцарским ремнем. "В горах нечего делать одному, - сказал незнакомец. - Кого вы там собирались искать?" "Сэра Ги де Тутарьена, - отвечаю я. - У меня к нему послание от королевы". "А я он самый и есть, - отвечает рыцарь. - Что за послание?" Леди Констанс ахнула:
— Он знал, что ты будешь искать его! Но как он узнал об этом?
— Как-как... - Алисанда раздраженно пожала плечами. - Кто знает? Земля сказала травке, травка сказала деревьям, а деревья сказали сэру Ги. Он настолько плоть от плоти этой земли, что тут сам воздух выбалтывает ему все тайны. Так что "как?" не имеет никакого значения. Главное, что он все знает и отправляется на помощь!
— Он также посоветовал, чтобы теперь вы меня отправили за чародеем Савлом, - сказал герольд. - Он сказал, что два чародея всегда лучше, чем один.
— Все ясно! Отдохни и отправляйся.
— Но Черный Рыцарь просил вас об одолжении, ваше величество, - добавил герольд.
— Пусть только скажет, что ему нужно!
— Он просит, чтобы до его возвращения вы приютили его супругу и ребенка.
— Ну конечно! - Алисанда посмотрела на того из рыцарей, что стоял к ней ближе других. - Собрать отряд рыцарей в эскорт для леди Иверны!
— Он сказал: она сама прибудет.
Алисанда в ужасе уставилась на гонца:
— Благородная дама будет путешествовать без охраны? Да еще с малышом? Надеюсь, когда-нибудь настанет то счастливое время, когда мне не надо будет волноваться в моей стране? В это мгновение на восточной башне закричал дозорный. Алисанда обернулась и посмотрела в ту сторону, в какую он указывал. Оттуда, размахивая крыльями в лучах утреннего солнца, летело очень странное чудовище: с головой дракона, телом льва и орлиными крыльями - ну то есть если бы у орлов когда-нибудь могли отрасти крылья размахом в пятьдесят футов.
— Это дракогриф Нарлх! - вскричала Алисанда. - Но кого он несет! Стоило чудовищу подлететь поближе, и ответ на этот вопрос стал очевиден: на его спине, между крыльями, сидела женщина и что-то держала на руках.
— Это же леди Иверна! - воскликнула леди Констанс.
А потом всем пришлось отвернуться и прикрыть ладонями рты: столько песка и камушков поднял дракогриф с земли при посадке. Отвернулись все, кроме Стегомана. Тот только прищурился и выкрикнул:
— Здорово, кошачий хвост! Каким ветром тебя сюда занесло?
— Будто сам не знаешь, - фыркнул Нарлх. - Летать-то я терпеть не могу.
— Тем более любезно с твоей стороны было все-таки согласиться довезти меня, - проворковала дракогрифу леди Иверна.
— Только для вас, мадам, - проурчал Нарлх, обернулся и посмотрел на свою пассажирку.
Та наклонилась и чмокнула его в нос. Он отдернул голову, но чешуйки у него вроде бы покраснели.
К дракогрифу уже подбежали двое рыцарей, чтобы помочь леди Иверне спуститься.
— Сходите вниз, леди! Или, может быть, вы сначала передадите нам вашу ношу?
— Это ношу я передам только женщине, - решительно заявила Иверна.
Алисанда в сопровождении, леди Констанс и леди Элизы подошла к дракогрифу. Королева протянула руки, и леди Иверна передала ей драгоценный сверток. Алисанда отогнула уголок одеяльца, увидела крошечное хорошенькое личико. Малыш моргал.
— Ой, какой славненький! - воскликнула Алисанда. - Скорее, миледи, он просыпается!
— Это она, - поправила королеву Иверна и соскользнула с дракогрифа.
Рыцари поддержали ее за талию, чтобы она не ударилась о землю. Она взяла ребенка у Алисанды и улыбнулась.
— Господь милостив ко мне, и мое первое дитя - девочка. Однако я надеюсь порадовать сэра Ги и молю Бога, чтобы вторым у нас родился мальчик.
— Я тоже на это надеюсь! - с энтузиазмом воскликнула Алисанда.
Сэр Ги был тайным потомком императора Гардишана, но крайне отрицательно относился к возможности занять престол, однако очень важно для безопасности Европы, для торжества Бога и Добра, чтобы род Гардишана по мужской линии не прерывался.
— Пойдемте, вы, наверное, устали с дороги! - И Алисанда повела свою гостью к замку. По пути она обернулась и крикнула: - Спасибо тебе огромное, Нарлх! Oринесите этому благородному дракогрифу быка на съедение!
— Благодарю за честь, ваше величество! - откликнулся Нарлх, после чего повернул голову к Стегоману. - Твое семейство просило передать тебе привет, если я вдруг случайно напорюсь на тебя где-нибудь, рыбья рожа.
— Надеюсь, они оказали тебе достойный прием, ощипанная курица.
И двое чудищ отправились к стойлам, добродушно обмениваясь оскорблениями.
Но Алисанда этого не слышала. Она с головой ушла в беседу с гостьей.
— О, как вам повезло! У вас так скоро родилось дитя!
— Ну, мне же не нужно отвлекаться на государственные дела, - улыбнулась леди Иверна. - Поэтому мое тело служит своим прямым задачам. А вам следовало бы больше нагрузить вашего супруга, ваше величество. - Тут она посмотрела на Алисанду более пристально и добавила: - Да, и поскорее! Алисанда, покраснев, отвела глаза.
— Неужели уже заметно?
— Для всякой, кто выносил дитя, - да, только не спрашивайте, как я поняла. О, я так рада за вас, ваше величество! И за вас, и за всю страну! - Но лицо Иверны тут же исказилось тенью тревоги. - И в такое время лорд Мэт разыгрывает из себя бродячего рыцаря?
— Увы, - уныло кивнула Алисанда. - А я еще глупее, потому что я его и послала! Но ему не сиделось на месте, а я поначалу не усмотрела в своей просьбе ничего опасного. И не подумала о том, что это путешествие займет много времени. - Она покрепче закрыла за собой дверь балкона прямо перед носом изумленного стражника. - О, садитесь скорее у окна да покормите малышку. Она уже хнычет!
— Да, бедняжка, она проголодалась. Спасибо, ваше величество.
Иверна села, распустила шнурки на корсаже платья и прижала младенца к груди. Глядя на личико крошки, она вздыхала от умиления и радости.
У Алисанды и у самой сердце забилось чаще при виде радости другой женщины.
— Сожалею, что не могу составить вам компанию и остаться с вами.
— Не можете остаться! - Леди Иверна в ужасе посмотрела на Алисанду. - Ваше величество! Только не говорите, что вы хотите отправиться по следам вашего супруга! Вам нельзя! В такое время!
— Но что же мне делать, - просто отвечала Алисанда, - если он ко мне не возвращается?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

ГЛАВА 6

Мэт не понимал, что потрясло его больше - то, что он был на волосок от гибели, или сам мантикор. Во всяком случае, на новую попытку пересечь границу он решился не раньше, чем стемнело, тем более что возникал логичный вопрос: а куда, собственно, торопиться? Не наблюдалось же ничего похожего на то, будто Латрурия собирается напасть на Меровенс! Или наблюдалось? Что там такое происходило, в этой Латрурии, что король Бонкорро так не хотел показывать одному из магов Алисанды? Так что в некотором смысле мантикор и сам по себе был ответом. Если король или кто-то из его приближенных, ну, скажем, лорд-канцлер, натравили чудовище на Мэта, чтобы не пустить его в страну, значит, на то должна быть действительно веская причина! В общем, Мэт собрался с духом, побродил немного при луне и, наконец, нашел складку в земле, мимо которой мог запросто пройти даже при дневном свете. Складку эту можно было назвать ложбинкой - футов семь в глубину и в ширину не больше того, но Мэт мог пройти по ней, развернувшись боком. Ложбинка, видимо, некогда был прочерчена на земле ледником, отступавшим в горы на долгое лето.
Мэт рассудил так: раз он просмотрел эту ложбинку, может, и мантикор просмотрел ее? При условии, конечно, что у него с обонянием не очень. Да, предположение смелое. Даже слишком. Мэт на цыпочах взбирался по склону ложбинки, бормоча под нос стишок, предназначенный для того, чтобы отогнать любого, кто вознамерился бы на него напасть, просто так, на всякий случай:

***

Держись подальше от меня, Любая тварь, любая тварь! Иду, пою, себя храня, - Меня попробуй кто ударь! И только его голова показалась над краем ложбинки, как раздался победный вопль, и в небе засверкало два лишних полумесяца.

— Эй, не торопись, успеешь! - крикнул Мэт, удирая во все лопатки. - Иди тихонько, послушайся моего совета! Он на полной скорости рванул к Меровенсу, не оглядываясь, пока не почувствовал себя в безопасности. Оглянулся он только тогда, когда чудище, изрыгая проклятия, рухнуло на землю - в который раз. Мантикор, правда, тут же взял разбег и снова ринулся вслед за Мэтом. Он подпрыгнул и крикнул:
— За меня отомстят! Скоро и страшно! Моему повелителю ничего не стоит отменить это паршивое заклинание!
— Рад, что этого не произойдет при мне, - дрожащим голосом проговорил Мэт, развернулся и зашагал прочь, в то время как мантикор, подпрыгнув, еще не приземлился.
Пройдя футов двадцать, Мэт услышал топот и победный вопль, потом ужасный удар и визг ярости. Мэту казалось, будто он воочию видит, как мантикор снова и снова разбегается и бьется об Октройскую стену. И он не стал оборачиваться. Он прибавил шагу. Если уж король Бонкорро такой упрямый и так решительно отказывается принимать у себя собратьев-волшебников, пусть себе подыхает от тоски в одиночестве - ну то есть в интеллектуальном одиночестве, без возможности время от времени перекинуться парой слов с коллегой.
Однако Мэт пока окончательно не сдался. В нем опять заговорило то жуткое упрямство, из-за которого он в свое время и угодил в Меровенс. Тогда он ни за что не хотел отказываться от попыток перевести непереводимый пергамент. Он твердил и твердил по слогам то, что там было написано, и в конце концов бессмысленные слоги обрели смысл... и он оказался в чужом городе и стал понимать на слух язык, на котором никто никогда не говорил в его мире - мире университетов и агентств для безработных актеров. Теперь по этой же самой причине он пытался прорваться через границу. Он шел и шел вдоль нее, чувствуя, как с каждым шагом все сильнее наваливается усталость. Но всякий раз, когда он прятался за очередным камнем, а потом выглядывал из-за него и смотрел на юг, там стоял мантикор, жадно пожиравший его голодными глазами и сверкавший острыми зубищами. Небо чуть-чуть посветлело. У Мэта от усталости набрякли веки. Он уже не смотрел, куда ступает, не старался ступать легко и бесшумно, именно поэтому он и зацепился ногой за что-то, что вскочило и подняло ужасный крик. Мэт не удержал равновесие и грохнулся оземь.
— Простите, простите! - смущенно забормотал Мэт, картинно прижав руки к груди. - Я вовсе не хотел будить вас, не собирался натыкаться на вас... Паскаль!
— Ба, да это же Рыцарь из Ванны! - Паскаль отбросил одеяло, протер глаза. - Как вы сюда попали, дружище?
— Пытался прорваться в Латрурию, нанести... гм-м-м... визит, но мне подставили подножку.
— Ясно. Это я, значит?
— Ну, я уже попросил прощения. Теперь ваша очередь.
— Чего - моя очередь? Прощения просить? - Паскаль лупал глазами, гадая, то ли обидеться, то ли не стоит.
— Да нет! Сказать мне, что вы тут делаете!
— А-а-а! - наконец догадался Паскаль. - А я того, тоже пытаюсь прорваться в Латрурию и... нанести визит.
Мэт улыбнулся. Ему стало забавно.
— Что ж, получается, что нам по пути. А что же это вы устроились ночевать по эту сторону границы? Интересно, видел ли молодой человек мантикора?
— Да вроде не с чего торопиться-то, а тут ручеек рядышком, - объяснял Паскаль. - А вы что же еще в Меровенсе? Вы ведь на день раньше меня отбыли.
— Да так, возникли кое-какие трудности, - уклончиво ответил Мэт. - А вы что же тронулись в путь прямо из замка графа, даже домой не заглянули?
— Угу, - буркнул Паскаль сердито. - Тоже трудности. В общем, я повздорил с отцом.
—О...-Мэт нарисовал в уме картину перебранки, заканчивающейся смачным ударом по уху и звучным хлопаньем дверью. - Это из-за Шарлотты?
— Да. Папашу не порадовало, когда я сказал ему, что сказал ей, что не хочу на ней жениться. - Ну а ее папаша тоже взбеленился и наговорил на меня моему папаше.
— А он не смог понять, что не любить - это вполне достаточная причина, чтобы не хотеть жениться?
— Угу. Он такого не желает понимать, если это не ему самому надо без любви под венец идти, - с горечью в голосе ответил Паскаль. - Он сказал, что никакой любви на самом деле нет, что они с мамашей друг дружку полюбили уже когда поженились. А я сдуру у него и спросил, с чего же тогда они живут всю жизнь так невесело. Ну, вот тогда-то он меня и стукнул, а я ушел.
— Побоялся, что сам его стукнешь, верно?
— Точно, - кивнул Паскаль и тоже перешел на "ты". - Ты, видать, тоже со своим отцом когда-то вот так же поругался?
— И не раз. Только мой отец не понимал, зачем мне понадобилось изучать литературу. Но, признаться, в одном твой отец прав. Шарлотта - красивая девушка, и характер у нее, похоже, просто золотой.
— Это правда! - быстро подхватил Паскаль. - Я и не надеялся, что у меня будет такой верный друг, как она. Вот только люблю я не ее.
— О... - Мэт запрокинул голову и прикусил нижнюю губу. - Да, ну что тут поделаешь, тогда Шарлотта поневоле покажется менее привлекательной. Значит, твоя возлюбленная живет в Латрурии, и ты идешь на юг, чтобы повидаться с нею. А как ее зовут, я запамятовал?
— Она - дама редчайшей красоты и изящества, - нараспев проговорил Паскаль, с глупой улыбкой глядя в одну точку. - Волосы у нее золотые, глаза синие, как море, а лицо свежее и прекрасное.
— Да, похоже, ты действительно влюблен.
На самом деле Мэту показалось, что если девушка действительно так хороша, как описывал ее Паскаль, то у него мало шансов на взаимность. Внешность у сына сквайра была самая заурядная. Лицо длинное, губы тонкие, щеки впалые. Единственной привлекательной чертой этого лица были глаза Паскаля - большие, темные, выразительные. Мэт еще подумал: и чего в нем такого нашла Шарлотта? Ну, с другой стороны, приказы отца и всякое такое...
— А как ты с этой красавицей познакомился?
— Прошлым летом наши латрурийские родственники приехали погостить у нас, и я увидел Панегиру! Только глянул на нее - и голову потерял!
— Стало быть, любовь с первого взглядя?
— Вот-вот. А поговорить с ней с глазу на глаз мне ну никак не удавалось. Все она то с сестрами, то с дуэньями, то с тетками. Но я дождался удобного момента, когда другие были далеко. Я сказал ей, как меня зовут, и восхвалил ее красоту. Она засмеялась, сказала, что я ей льщу, но я-то увидел, как сверкнули в ответ ее глаза!
— Влюбленные знают много такого, что на самом деле неправда, - медленно проговорил Мэт. - Пожалуй, я помню что-то насчет того, что вы двоюродные...
— Да нет, троюродные, наверное, а то и пяти- или шестиюродные. Дальние- предальние родственники. Это не имеет никакого значения.
— Для влюбленного ничто не имеет значения -и начинает иметь значение только после свадьбы. Значит, она не сказала тебе, что любит, а ты не сделал ей предложения?
— Нет, но я не сомневаюсь, что она точно меня любит! И я непременно попрошу ее стать моей женой!
— Все-таки мне кажется, это очень легкомысленно - бросить все: родных, дом и топать к ней на юг!
— Но я должен! - Паскаль устремил на Мэта взгляд лихорадочно блестящих глаз. - Потому что вчера один из моих южных кузенов сказал, что мою милую Панегиру просватали. И что еще того хуже - через месяц свадьба. Я должен остановить ее! Я должен сказать ей о своей жгучей любви, чтобы она отвернулась от этого старого козла, которого ей прочит в мужья ее отец! Я должен спасти ее от такой ужасной участи!
— О! Так он старше нее?
— Да! Лет на двадцать, не меньше! Урод с гнилыми зубами, с пузом, и изо рта у него несет, как из помойки, - это уж наверняка! А Панегире всего восемнадцать - разве ж можно такой чудесный первоцвет обрекать на такую ужасную судьбу?
— А ты всерьез считаешь, что она способна порвать со своим семейством и соединиться с тобой? Плечи Паскаля горестно поникли.
— Нет. Боюсь, что нет. Что мне ей такого предложить? Ну, стишки я придумывать мастак. Разве что сердце свое готов ей отдать без оглядки?
— И любовь, - мягко добавил Мэт.
— И ведь какую любовь! - подхватил Паскаль. - Да от такой любви весь мир бы загорелся! От такой любви она на крылышках будет летать всю свою жизнь! Мэт почувствовал в словах Паскаля поэтичность, и это не было преувеличением - он ощутил, как рядом собираются магические силы в ответ всего лишь на несколько красочных слов. Мэту стало зябко: он повстречал поэта, который не может держать себя в руках и наверняка способен выпалить стихи в самый неподходящий момент и, соответственно, вызвать всякие странные вещи.
— Скажи-ка, ты писать умеешь?
— Умею, - ответил Паскаль и недоуменно поинтересовался: - А почему ты спрашиваешь?
— Да так, просто... хочу попросить тебя, если тебе на язык просятся стихи, ты их лучше записывай, а вслух не говори, ладно? Насчет того, что стихи для женитьбы - не самое лучшее оружие, это ты, по-моему, уже и сам уяснил?
— Уяснил, - пробормотал Паскаль и опустил голову. - Конечно, что и говорить, кто за меня пойдет? Я беден, лицом и фигурой не вышел, а теперь, когда взбунтовался из-за папашиных притеснений, то и дома в наследство мне не видать как своих ушей, и земли тоже! Только я все равно пробьюсь в люди, завоюю и славу, и богатство! Вот если бы только мне удалось уговорить Панегиру подождать годик-другой, я бы ей доказал, что достоин ее любви! Мэт решил, что скорее всего девушке пришлось бы ждать этого доказательства лет этак пять-шесть, и то если парень будет трудиться не покладая рук и если ему крупно повезет.
— Но тебе непременно надо добраться к ней до свадьбы.
— Да! - Паскаль вскочил на ноги и лихорадочно скомкал свое одеяло. - Нельзя тратить ни минуты! Вот спасибо, что вы разбудили меня, сэр Мэтью. - Неизвестно почему Паскаль вдруг вернулся к обращению на "вы". - Мне пора! Мэт совсем не рассчитывал на такой оборот.
— Погоди немного, дружище! - И он протянул руку, загораживая дорогу Паскалю и как бы призывая его к осторожности. - На пустой желудок далеко не убежишь. Давай сначала позавтракаем, а? И потом знаешь еще что? Между прочим, проникнуть в Латрурию не так-то легко.
— У меня-то еще как легко получится. Тут неподалеку есть тайная тропка - ее знает всего несколько семейств. Ну, не сказать, чтобы она прямо-таки уж совсем тайная, но, если про нее и знают воины тамошнего короля, они на нее даже не смотрят.
— Вот как? Ну, надо же! - Мэт навострил уши. - Послушай, у меня тут припасов - одному не съесть. Как насчет того, чтобы вместе перекусить, а потом я бы с тобой пошел, а?
— Почему не перекусить, раз приглашаешь, - удивленно вымолвил Паскаль. - Я- то так спешил, что только каравай хлеба прихватил с собой. Хорошо, я согласен, пошли вместе!
— Отлично! - воскликнул Мэт, однако ему все-таки было немного совестно. - Понимаешь, у меня тут кое-какие сложности. Тут одно чудовище... словом, оно почему-то охотится за мной, решило, что я ему очень гожусь на закуску. Где бы я ни пытался перейти границу - оно тут как тут, и- главное, все время знает, дрянь такая, где я появлюсь.
— Чудовище? - Паскаль встрепенулся. - Это мантикор, что ли? Мэт изумленно уставился на него.
— А ты откуда знаешь?
— Да про него давно рассказы ходят в нашем семействе. Не бойся, друг, я знаю старое фамильное заклинание, с помощью которого мы быстренько приручим этого зверюгу.
— Семейное заклинание? - И тут Мэт вспомнил. - Ах да, ты же говорил, что твой дед был чародеем. И ты хочешь сказать, что унаследовал его талант?
— В смысле того, что я стишки слагать мастак и чую невидимые силы-то? - чуть ли не небрежно уточнил Паскаль. - Добра-то! Это у нас все в семье умеют, все по-разному, конечно.
— Способность творить чудеса у вас, значит, доминантный признак, - пробурчал Мэт себе под нос, глядя на то, как молодой человек стал на колени у костра и раздувает пламя. - Ну а ты, что ты умеешь? Паскаль пожал плечами:
— Ну... Что умею - того хватит, чтобы прочитать древнее фамильное заклинание и чтобы все вышло, как надо - ну, скажем, домовых приманить на миску молока, если мне их помощь потребна... что еще-то? Огонь развести, бородавки вывести и всякое такое.
— И еще от мантикоров избавляться?
— Только от одного, - уточнил Паскаль, подняв кверху указательный палец. - Он нам почти что родня - так долго его знает мое семейство. А если в Латрурии есть другие мантикоры... да нет, это вряд ли.
— Понимаю... - Мэт сдвинул брови. - Если бы их было два, один давно бы сожрал другого. Послушай, а почему ты считаешь, что твое чародейство - недостаточное преимущество, чтобы смело просить руки возлюбленной?
— В Латрурии чародейство - никакое не преимущество, - отвечал Паскаль с циничной усмешкой. - Уже не одно десятилетие. Там ценится только колдовство, и я сильно сомневаюсь, чтобы там что-то переменилось за время правления короля Бонкорро.
Мэт нахмурился:
— Стало быть, тебе хотелось бы стать профессионалом, выучиться колдовству?
— Да нет! - раздраженный его непониманием, выпалил Паскаль. - Что от чудес толку? Кто уважает чародея? Ну, дед мой был чародеем, а только того и добился, что выслужился до сквайра.
— А ты хотел бы подняться выше.
Ну, ясное дело, хотел. Он-то сквайром родился. Не станет титулом повыше - считай, значит, всю жизнь на месте протоптался.
Паскаль кивком подтвердил догадку Мэта.
— Сквайров мало уважают, сэр Мэтью. Ты и сам знаешь, надо быть не ниже рыцаря, чтобы хоть чего-то добиться в этой жизни.
— Да, пожалуй, ты прав.
На самом деле юноша был даже очень прав. Посвящение в рыцари давало мужчине совершенно чудесные преимущества над своими соперниками. Люди слушали не чародеев, а рыцарей. И Мэт это понял на собственной шкуре, как только оказался в Меровенсе.
— Насколько я понимаю, твой отец не мог стать рыцарем, потому что он как бы был сквайром не по рождению?
— Да нет! Сквайр -он сквайр и есть, и может добиться рыцарских доспехов, если только захочет. Но отцу только того и хотелось, что сидеть на своих кровных акрах, поучать крестьян да приглядывать за тем, как они растят урожаи.
— Ты хочешь сказать, что он и не пытался ни разу?
— Нет, никогда, - подтвердил Паскаль. - Но для меня этого мало! Я либо добьюсь большего, либо погибну в борьбе за это! Кроме того, - заключил он, - прекрасная Панегира посмотрела бы на меня благосклоннее, если бы меня звали сэр Паскаль! "Вряд ли, - подумал Мэт,- разве только, если бы титулу сопутствовали денежки и землица". Но он промолчал.
Они разломили каравай Паскаля, нарезали немного холодной говядины из припасов Мэта, а еще Мэт угостил Паскаля чаем, который только-только вошел в моду в Бордестанге, столице Меровенса. Мэт догадывался, что какие-то предприимчивые мореплаватели отыскали путь к Китаю. "Интересно, - подумывал он порой, - уж не из Латрурии ли родом эти моряки?" - как и в его родной вселенной, где этот полуостров назывался Италией.
Он надеялся в скором времени узнать и об этом.
Они загасили костер и тронулись в путь. Паскаль весело посвистывал, предвкушая встречу с прекрасной Панегирой, а у Мэта выразительно сосало под ложечкой от предвкушения грядущей встречи с мантикором.
Войско Алисанды выстроилось во внутреннем дворе замка. Занимался рассвет. Воины ежились от предутренней прохлады, переминались с ноги на ногу и жаловались друг дружке.
— Уж час, как ждем, - сообщал один воин своему сержанту. - Неужто королева не в одно время с нами поднялась?
— Не твое дело, когда она встает да когда спать ложится, - гавкнул сержант. - Твое дело - вскочить по тревоге и встать по струнке, когда она прикажет! Но сам он тоже волновался. Королева прежде никогда не вынуждала свое войско ждать более нескольких минут. Неужто она и вправду еще спала, покуда они строились?
— Королева, она небось встает через час по чайной ложке, - поделился своими соображениями один пехотинец с другим. - Мы уж вскочили да помаршировали вдосталь, а она небось сидит и лакомится сладкими бисквитиками.
Однако он ошибался. Еда сейчас меньше всего занимала мысли Алисанды. Как раз в это время фрейлины вели ее под руки от умывального тазика к стулу в форме песочных часов.
— Вам надо посидеть, ваше величество, - настаивала леди Констанс. - И что бы вы ни говорили, ехать верхом в таком состоянии вам вовсе ни к чему.
— Состоянии? - возмутилась Алисанда и попыталась гордо выпрямиться, однако стул повлек ее к себе с неудержимой силой. - Какое состояние вы имеете в виду? Просто вчера на кусочке сыра мне попалось немного плесени, вот и все!
— И позавчера тоже? И позапозавчера? - скептически вымолвила леди Юлия. - Вы это мужчинам скажите, ваше величество, только не пытайтесь дурачить нас - мы ведь уже рожали детей.
Алисанда поникла. Она позволила фрейлинам усадить себя на стул.
— Значит, вы все знали с самого начала? - сокрушенно спросила королева.
— Ну, первую неделю-две мы еще сомневались, - призналась самая старшая из дам. - Но когда женщина узнает, что внутри нее - новая жизнь, ваше величество, она начинает светиться. Мужчины это замечают, но они, глупцы, думают, что это из-за них!
— Ну, в известном смысле это так и есть, - пробормотала Алисанда.
— Но не только из-за них, я так думаю... А как обрадуется ваш супруг, когда узнает эту радостную весть, ваше величество. И уж конечно, он сильно огорчится, если узнает, что вы потеряли ребенка, отправившись верхом на его поиски.
— Я должна, - упрямо повторила Алисанда, хотя все существо ее жаждало остаться здесь, в тепле и уюте замка, и пусть себе в мире творятся всяческие глупости; самое главное сейчас для нее другое - вырастить зерно новой жизни, зародившейся внутри нее.
— Но ребенок не должен лишиться отца!
— Я должна ехать. - Алисанда вздернула подбородок и усилием воли прогнала остатки тошноты. - Однажды я отпустила его от себя, но больше я этой ошибки не повторю! Сказано это было настолько твердо, что фрейлины попятились. Однако старшая все-таки возразила:
— Для благосостояния королевства нужен наследник!
— Для благосостояния королевства нужен придворный маг! - парировала Алисанда. - И не спрашивайте меня, откуда мне это известно. Сама магия этой страны подсказывает ее монархам, что лучше для королевства и для народа.
— По крайней мере хорошим монархам, - негромко пробормотала одна из младших фрейлин, но Алисанда услышала ее слова, повернула к ней голову и кивнула.
— Мы все помним страшные дни правления узурпатора, который сверг моего отца и которому было наплевать на благосостояние страны и народа! И мы не должны позволить, чтобы такие дни вернулись.
— Поэтому вы и не должны рисковать жизнью, - констатировала леди Констанс. - Или жизнью наследника.
— Должна. - И Алисанда вскочила со стула. - Если я не сделаю этого, если сама себя лишу своего придворного чародея, царство мое будет проклято. Мне надо ехать! "Но как я смогу выиграть хоть одно сражение, - в отчаянии подумала Алисанда, - если каждое утро я начинаю с того, что меня выворачивает наизнанку над умывальным тазиком!" "Тайная" тропка, про которую, конечно же, никто ни сном ни духом не ведал, кроме любого контрабандиста в здешних краях, оказалась действительно недурна. Она представляла собой несколько пещер, соединенных между собой туннелями. По просторным туннелям идти было легко. Да и чего тут странного? Ведь этот проход в конце концов предназначался не для того, чтобы по нему протискивались люди, - здесь курсировали контрабандисты, нагруженные товарами! Мэт, освещавший себе путь факелом, видел на стенах красноречивые метки - следы работы киркой. Кто-то тут орудовал этим инструментом, пытаясь расширить туннель, причем, похоже, не слабо расширить. Словом, Мэту переход очень даже понравился. Тропа начиналась в пещере за маленьким водопадом в Меровенсе. Там Мэт с Паскалем остановились и запалили факелы. Факелы были сложены тут же наподобие поленницы, а рядом стояли кувшины с маслом, дабы было во что обмакнуть обмотанные тряпьем концы. Факелы лежали футах в десяти от входа в пещеру, поэтому оставались сухими, и при этом их еще и видно было достаточно хорошо: до этого места проникал свет от входа. Даже кремень и огниво лежали рядом. Им с Паскалем только и нужно было выбрать себе по факелу, обмакнуть конец, обмотанный тряпками, в масло и выжечь с помощью кремня и огнива искру (предварительно, конечно, они закрыли крышкой кувшин с маслом). Затем Паскаль углубился в недра пещеры, а Мэт последовал за ним, попутно гадая, сколько таможенников по ту и другую сторону границы знают про эту тропу. Ведь если тайна известна двоим, это уже не тайна скорее всего, а когда про нее знают трое - то это уже наверняка не тайна. Значит, если про эту дорожку знают все семейства, живущие у границы, вряд ли про нее не знают власти. Но тут возникал интересный вопрос: почему эти самые власти смотрят сквозь пальцы на пользование тайной тропой? Наугад Мэт решил, что скорее всего это происходит потому, что так выгодно обеим сторонам. Наверняка латрурийские лорды хотят попивать меровенские вина, а аристократия в Меровенса не прочь получать из Латрурии специи и шелка. Но с другой стороны, такая открытая и повсеместная коммерция лишала королевскую казну законных таможенных поступлений.
Мэт увидел свет в конце туннеля и догнал Паскаля. Тронув его за локоть, он напомнил:
— Не забудь про мантикора.
— Не бойся, - заверил его Паскаль, но пошел дальше чуть медленнее, бормоча на ходу:

Если ты шагаешь в гору
Или под гору бежишь,
Повстречаешь мантикора –
Вмиг зубами застучишь!

Только ты его не бойся,
Душегуба своего:
Поднатужься, успокойся
И как гаркни на него!

Тут он вмиг, зараза, вспомнит,
Как хозяина встречать!
Замурлычет, пасть захлопнет –
В пору за ухом чесать!

Стихотворение получилось, спору нет, замечательное, однако на заклинание, по мнению Мэта, явно не тянуло, поэтому он очень удивился, видя, как бесстрашно молодой человек шагает вперед. Тогда Мэт на всякий случай стал бор мотать свое предыдущее заклинание...
А потом Паскаль вышел из пещеры, и мир разлетелся на куски от дикого вопля.
В последнюю секунду Мэт понял, что не хочет, чтобы парень погиб в одиночку. Он выбежал из пещеры, выхватил меч, увидел летящую к ним лохматую массу, кучу зубов... Но тут Паскаль прокричал:
— Лежать, чудовище. Лежать, ибо тебя заклинает сын чародея! Мэт никогда раньше не видел, чтобы чудовище, да и вообще какой-нибудь зверь так реагировал на команду "лежать" и принимал лежачее положение из положения полета в воздухе. Мантикору было очень нелегко. Он заметался, в прямом смысле заметался в воздухе, пытаясь изменить направление. И изменил - нацелился на Мэта, оскалил пасть...
А Мэт вытащил из кармана засахаренную сливу и швырнул ее в пасть мантикора. И только потом отпрыгнул в сторону - сумел допрыгнуть до Паскаля и встать по другую сторону от него.
Челюсти мантикора машинально захлопнулись, глотка протолкнула комок. Мантикор еще раз перевернулся в воздухе и приземлился на пузо. Вид у чудовища был донельзя удивленный. Впервые за все время своего знакомства с Мэтом оно закрыло рот. А потом вид у мантикора стал очень довольный.
— Ой, какая вкуснятинка - проурчал он. - Какая часть твоего тела это была, о чародей?
— Да никакая это не часть моего тела, - ответил Мэт. - Остатки десерта с ужина двухневной давности. Приберег на всякий случай.
— Вот спасибо тебе! Этого, конечно, маловато будет, чтобы оставить тебя в живых, но все равно спасибо. Я таких лакомых кусочков в жизни не пробовал.
И мантикор снова стал подкрадываться к Мэту.
— Стоять! - приказал ему Паскаль, выставив руку ладонью вперед, и Мэт дал ему максимальное число очков за храбрость, но ни одного за ум.
Но потом он назначил себе несколько штрафных очков, поскольку чудовище мгновенно остановилось, свернулось клубком и потерлось головой о ногу Паскаля, издавая грохочущий звук, смутно напомнивший Мэту мурлыканье. Юноша дрожал, но стоял не двигаясь. Не отрывая глаз от чудовища, он спросил у Мэта:
— Где же ты разжился этой сливой?
— Да сразу после ужина, пока вы с Шарлоттой обсуждали ваше будущее, - ответил Мэт. - А тебе как удалось заставить эту киску повиноваться? Паскаль опасливо опустил глаза и сказал, пожав плечами:
— Сам не знаю. Наверное, все дело в стихотворении моего деда. Это он первым приручил этого мантикора, запретил ему есть человечью плоть и красть скот. Но за это дед давал мантикору по бычку в день или по две овцы, если не было бычков.
— Вкуснятинка! - На мантикора нахлынули приятные воспоминания, и он заискивающе глянул на Паскаля. - Так регулярно я прежде никогда не питался. Я так горевал, когда старик умер, но через день мне захотелось кушать. И все- таки, храня память о нем, я не стал есть ни скотину, ни людей в окрестностях его вотчины, я удалился в Латрурию, где и прозябаю до сих пор. Собачья тут у меня жизнь, молодые люди, вот что я вам скажу, и даже хуже, чем собачья. Ухватишь где-нибудь мясного - и сматывайся поскорее, пока рыцари или колдуны не проведали... А то с целым войском крестьян приходится воевать за какую- нибудь скотинку. Вкусно-то оно вкусно, конечно, а как бока намнут... Вот и скитаюсь от одного колдуна к другому и питаюсь только зерном да ихними врагами! Значит, ты, мил человек, пришел, чтобы меня освободить? Паскаль растерялся, а Мэт прошептал ему на ухо:
— Если скажешь, что это не так, то он должен будет и дальше служить тому колдуну, который его на меня натравил. И тогда уж точно он сожрет меня с потрохами. Я, конечно, понимаю, тебе нет до этого дела, но все-таки...
— Но если я его совсем освобожу, он же тогда может напасть на меня, - прошептал в ответ Паскаль. Но мантикор услышал.
— Никогда! - возмутился он. - Никогда бы я не посмел пожрать плоть и кости моего повелителя Флериза! Я до сих пор не могу пить его кровь, в чьих бы жилах она ни текла!
— Наверное, ты действительно очень любил старика? - заискивающе проговорил Мэт.
— Очень! Он ведь мог бы меня прикончить, верно? Но он вместо этого меня приручил. И вдобавок кормил.
Мэт хотел было заметить, что заклинание могло бы и перестать действовать, как только старик перестал бы кормить мантикора. Голод рушит любые запреты. Однако он счел за лучшее сейчас об этом не заикаться.
— Что ж, я освобождаю тебя от злых заклятий, - проговорил Паскаль и опасливо глянул на Мэта. - Но на самом деле я собирался только пройти мимо тебя, но не хотел брать тебя с собой.
— Я пойду за тобой, куда бы ты ни шел! - заявило чудище, вскочив на ноги. - Твои дороги станут моими дорогами, а твои враги станут моими обедами!
— Но когда у тебя не будет врагов, тебе придется составлять для него другое меню, - предостерег Паскаля Мэт.
— Это как же? - возопил в ужасе Паскаль. - У меня нет денег, чтобы покупать скот, и я не смогу сотворить его!
— О, ты что-нибудь придумаешь! - приободрил друга Мэт и похлопал его по плечу. - А не придумаешь - я помогу. У меня в кошельке есть несколько дукатов, не горюй, Паскаль. И потом, никогда не угадаешь, когда и как может пригодиться злобное чудовище. Да к нам же никто подойти не осмелится! С этими словами он развернул остолбеневшего Паскаля к тропе, убрал в ножны меч, и они зашагали к югу. Мантикор отставал от них на несколько ярдов.
— Ты не понимаешь! - прошипел Паскаль Мэту. - У этой зверюги любовь к человеку связана с любовью пожрать! Если мы его не станем кормить, он будет питаться первым, что попадется ему на зубок. Я-то уцелею, потому что я кровь от крови чародей Флериза, но тебе не спастись! Мэту показалось, что стало прохладнее.
— Значит, ты считаешь, мне стоит посерьезнее отнестись к обещанию кормить его?
— Да, или придумать, как от него избавиться! Позади послышалось рычание.
— Осторожно, - выдохнул Мэт. - Похоже, у нашего дружка острый слух. Верное, Манни?
— Верно, - ответило чудище в полный голос. - Только и имечко же ты мне придумал - Манни.
— А у тебя есть другое?
— Нет. Со мной вообще никто так, как ты, не разговаривал уже много лет. Даже чародей Флериз называл меня просто мантикор.
— Ну а Манни - это будет сокращенное от мантикора. Или тебе больше нравится Тики?
— Уж лучше пусть будет Манни, - поспешно согласилось чудовище.
— Я так и думал.
Мэт посмотрел вперед и увидел на дороге крестьянина.
Тот еле плелся и тащил за собой на веревке дряхлую коровенку с торчащими ребрами и выступающим хребтом.
— Поглядите-ка, кто к нам идет! Скажи-ка, парень, не продашь ли коровушку?
— Продать? Парень с готовностью прищурился, но тут увидел мантикора и замер. А чудовище плотоядно облизнулось.
— Это он на корову облизывается, ты не думай, не на тебя, - поспешно объяснил парню Мэт. - Ну вот, бери, я даю тебе за нее серебряный пенни.
Крестьянин уставился на монетку, потом быстренько сграбастал ее.
— Забирайте корову! - выпалил он, развернулся и побежал по дороге обратно, только пятки засверкали. А Манни, испустив радостный рев, кинулся на коровенку. Та даже замычать не успела.
Мэт взял Паскаля под руку и развернул спиной к кровавому зрелищу.
— Видно же было, что она подыхает с голоду, так почему же не избавить ее от мучений?
— Мяшо жешткое, - сообщил мантикор.
— Не разговаривай с набитым ртом, - бросил Мэт через плечо и снова обратился к Паскалю: - Не расстраивайся ты так. Коровы превращаются в куски мяса каждый день.
— Да я не про это! Я про цену! Трех медяков за глаза хватило бы!
— Ты так думаешь? Что ж, может, ты и прав. В следующий раз поторгуюсь, а сейчас просто времени не было. Вид у Манни был самый что ни на есть голодный.
— И не только вид, - проурчал мантикор, обгладывая кость.
— Если бы я не купил корову, он напал бы на крестьянина, - сказал Мэт. - К счастью, серебра у меня полно, можно будет разменять его на медяки.
— Да, они нам здорово понадобятся, - кивнул Паскаль, опасливо взглянув на лакомящегося мантикора. - Желаю, чтобы твой кошелек никогда не пустовал.
— Славное пожелание! - согласился Мэт и решил подумать над соответствующим заклинанием. Сам же он желал, чтобы те рассказы о процветании Латрурии, которые он слышал, оказались правдивыми - в особенности же те, в которых говорилось, что там горы еды.

Предыдущая страница 7 Следующая страница


Маг - менестрель 8

ГЛАВА 7

Увы, в душу Мэта начинали-таки закрадываться сомнения: все ли так расчудесно в Латрурии, как про то болтали. Зрелища угрюмого крестьянина и рахитичной буренки Мэту вполне хватило, чтобы вспомнить: всего лишь несколько лет назад Латрурия была вотчиной злого колдуна, известного своей неуемной любовью к чужим страданиям. Прежде чем отправиться на юг, Мэт выполнил кое- какое "домашнее задание": примерно час потратил на то, чтобы прочитать все о Латрурии, что имелось в библиотеке у Алисанды. Затем по пути к южным пределам Меровенса он разговаривал со всеми встречными стариками и выспрашивал у них все, что те помнили про Латрурию времен своей молодости. С теми же, кто побывал в Латрурии совсем недавно, у Мэта, естественно, возможности потолковать не было. Ведь король Маледикто закрыл границу, как только узурпировал престол. С тех пор вплоть до коронации Бонкорро Латрурию посещали только контрабандисты, а познакомиться хотя бы с одним из них Мэту никак не удавалось, пока, на счастье, он не повстречался с Паскалем. Честно говоря, Мэта очень интересовало, впервые ли Паскаль проделывает подобное путешествие.
Но вот от того, чего он наслушался от стариков, волосы вставали дыбом. Он сразу решил, что, если бы ему удалось вернуться на родину, он мог бы припеваючи жить там до конца дней своих на гонорары от издания этих леденящих душу повестей. Вот только Мэт никак не мог решить, к какому жанру отнести сии произведения: не то к ужастикам, не то к порнографии. В конце концов он решил, что, запиши он их вообще на бумагу своей рукой, ему потом осталось бы только помереть со стыда.
Конечно, могло быть и так, что его осведомители все эти жуткие истории просто выдумывали. Фигуры врагов во все времена обрастали ужасными подробностями. Взять хотя бы финикийцев, про которых греки говорили, будто бы те швыряли младенцев в жерла печей, устроенных внутри своих идолов. Правда - вот беда, - археологи впоследствии раскопали довольно-таки убедительные свидетельства, что именно так и поступали карфагеняне, а Карфаген, как известно, был финикийской колонией...
В общем, размышляя с навыком и придирчивостью истинного ученого, Мэт попытался в байках о временах правления Маледикто отделить правду от вымысла и пришел к печальному заключению: большая часть из того, что ему довелось выслушать, могла быть жуткой правдой. Даже сделав скидку на преувеличения, все равно нельзя было отмахнуться от кошмара этой правды. Маледикто наслаждался жестокостью и поощрял ее в своих дворянах. Но тогда разве мог король Бонкорро всего лишь за шесть лет в корне изменить обстановку в стране? И Мэт решил попробовать выведать правду в непринужденной болтовне с Паскалем. Кроме того, парня надо было положительно отвлечь от мыслей о преданно следующем за ними по пятам монстре.
— Скажи, а это правда, что король Маледикто приносил людей в жертвы? Паскаль поежился.
— Правда, если те, кто мне про это рассказывал, не врали! Он устраивал замысловатые ритуалы, чтоб усладить злых духов. Их имена и вслух-то произносить не положено, только шепотом.
— Что-нибудь типа Кали или Гекаты? Паскаль дернулся так, словно прямо у него под ногами вдруг встала в боевую стойку гремучая змея.
— Осторожнее, сэр Мэтью, что ты! Разве можно! Я же сказал тебе: их имена нельзя произносить вслух!
— В христианском универсуме от них не должно быть никакого вреда. - Мэт и сам бы хотел быть в этом уверенным. В его мире эти имена являлись могущественными символами. - Наверное, под их обличьями прячется сам Сатана. И еще я слыхал, будто бы Маледикто каждый вечер устраивал оргии, где присутствовало несколько его близких друзей.
Паскаль снова поежился.
— Да, и уж это точно были оргии!
— Смесь разврата и пыток? Паскаль кивнул:
— Угу. И еще они там хлестали какое-то зелье, чтобы пробудить в себе похоть.
— Какие душки! - Мэт скрипнул зубами, гневно глядя на дорогу. - А еще я слыхал, что на короля Маледикто время от времени нападала оспа, но он якобы излечивался от нее, пересылая эту хворь на какого-нибудь ни в чем не повинного крестьянина.
— Не всегда крестьянин был такой уж и невинный, - уточнил Паскаль. - Чем больше правил король, тем реже можно было повстречать честного человека среди его подданных. И вообще стоит ли об этом говорить, мэр Мэтью? Мне эти разговоры ужасно не по душе.
— А мне по душе, что ли? Только мне обязательно нужно вызнать, все ли в этих рассказах правда.
— О, в этом не сомневайся - чистая правда! Ведь наше семейство все это время ухитрялось общаться с латрурийской родней. Когда удавалось переговорить, а когда послать весточку через смельчаков контрабандистов.
— А если бы его клевреты захватили письма? Неужто они не боялись, что король Маледикто накажет их? Ведь они на него такого наговаривали.
— На него наговаривали? И чтобы он устыдился своей жестокости? Да ни в жизнь! Он сам хотел, чтобы про него трепались за границей, чтобы все дрожали и ему повиновались! На минутку Мэту стало не по себе, но всего лишь на минутку. Он собрался с духом и продолжал гнуть свою линию:
— Но тогда твои родственники и не могли судить о том, правдивы ли все эти слухи про короля. Может быть, король сам их и распространял, чтобы всех пугать!
— Нет, не сомневайся в правдивости этих рассказов! Двоюродного брата моего отца призвали в королевскую армию, а потом отпустили, чтобы поиздеваться над ним для услады его величества! Его бы угробили, спору нет, вот только ему повезло: у них уже оказалась девственница для жертвоприношения. В общем, его отпустили, строго-настрого запретив рассказывать про все, что он видел! Тут Мэту опять стало не по себе - уже дольше, чем на минуту, и даже дольше, чем на две. Речь шла о кровных узах, а такие свидетельства лживыми, как правило, не бывают. Более того, одного такого свидетельства достаточно, чтобы подтвердить разом все слухи. И потрясло Мэта именно то, что ему приходилось хочешь не хочешь признать: все рассказы о короле Маледикто - чистая правда.
— А я вот все гадаю: чего это у тебя, сэр Мэтью, лютня за спиной? - поинтересовался Паскаль. - Неужто для того, чтобы менять песенки на сведения про короля Бонкорро?
— Что-то в этом духе. - Мэт посмотрел на юношу. - И именно поэтому я был бы тебе очень признателен, если бы ты перестал называть меня сэром. Просто Мэтью будет вполне достаточно. - Он оглянулся через плечо. - Это и к тебе относится, Манни.
— Заметано, - согласился мантикор. - Буду держать рот на замке.
— Сомневаюсь я что-то, - вздохнул Мэт. - Придется следить за тем, что вылетает у тебя изо рта, более пристально, чем за тем, что туда влетает. - С этими словами Мэт снова обратился к Паскалю. - Больше всего меня интересуют сплетни, как живется народу в Латрурии в последние несколько лет. С трудом верится, что новому королю удалось настолько здорово все переделать в стране, и это почти после века царствования сил Тьмы.
— Я тоже в этом сомневаюсь, потому не собираюсь доверять кому попало и не всякому стану служить. Может, сам король и отказался от ненужной жестокости, да вот только его придворные за всю свою жизнь очень уж привыкли к ней, потому вряд ли они с такой легкостью откажутся от прошлого.
— И я такого же мнения, - угрюмо кивнул Мэт. - И если к рыцарю тут отнесутся с известной долей вежливости, то к менестрелю - навряд ли.
Паскаль изумленно уставился на спутника.
— Так ты нарочно? Ты нарочно нарядился так, чтобы угодить к ним под прицел?
— Назовем это лучше ловлей на живца. - Мэт очень надеялся, что сумеет в последний момент вырваться из расставленной западни. То, как плохо действовала его магия в Латрурии, его здорово беспокоило. - Если против меня будет один рыцарь или даже парочка, я могу преподнести им весьма неприятные сюрпризы. Очень надеюсь, что мне не придется петь.

***

Канцлер положил перед королем еще один свиток пергамента.
— Все сделано, как вы изволили приказать, ваше величество. Тут расчет: все будущие поступления в казну в виде податей и налогов, а также все виды выплат, которые нам надо будет произвести в ближайшие двенадцать месяцев.
— Отличная работа, - похвалил Бонкорро, пробежав глазами колонки цифр. - Выплати чиновнику, который это составил, лишний дукат. Дело это для нас всех новое, а он прекрасно придумал, как составить такую запись. - Король положил пергамент на стол. - Все просто замечательно, Ребозо. Уже третий год подряд прибыли растут и будут расти, если мы не отступим от нашей тактики. Королевские закрома будут полны, и даже те новые, что строятся сейчас. Больше нашей стране не придется страдать от голода.
— Не придется, ваше величество, - согласился Ребозо, но как-то не очень радостно. - Между прочим, прибыль проистекает прежде всего из вашей экономии и не из-за роста поступлений в казну. Теперь-то уж вам непременно стоит повысить налоги! Король Бонкорро покачал головой.
— Пока налоги низки, люди тратят больше денег и тем самым дают работу другим, а у тех появляются деньги, чтобы уплатить свои собственные налоги. Купцы используют вырученные деньги на приобретение новых товаров, и налогов мне платят куда больше, чем пять лет назад, хотя дед требовал, чтобы ему отдавали две доли из пяти, а я - всего одну. - Король самодовольно кивнул. - Да, мои замыслы оказались верными. Более низкие налоги приносят более высокие поступления, хотя несколько лет пришлось потуже подтянуть поясок, пока не наметился положительный перевес.
На самом деле, Ребозо, я чувствую: настала пора попробовать еще одно нововведение! У Ребозо кровь похолодела в жилах.
— Ваше величество! Дайте сначала хотя бы опомниться после предыдущего! Как только вы произносите слово "нововведение", у меня мурашки по спине бегут, так мне страшно!
— Если ничего не выйдет, ничего страшного, - утешил канцлера король. - Подготовь к отправке письма. Мы их адресуем дворянам, владеющим монополией на торговлю зерном, строевым лесом и шерстью. Напиши им, что отныне все, кто пожелает, имеет право свободно торговать этими товарами.
— Ваше величество, только не это! Они взбунтуются! Они поведут на столицу войска!
— Вряд ли. - Бонкорро откинулся на спинку стула. - Они сами заинтересованы в продолжении торговли. Монополия на эти товары останется у них, то, на чем их возить, тоже, потому у них появятся колоссальные преимущества перед всеми остальными, кто пожелает заняться такой же коммерцией. Но если они попробуют вздуть цены, то убедятся: на их товары нет покупателей.
— Вот-вот! Ваше величество, ведь тогда все их капиталы улетучатся!
— Капиталов они скопили предостаточно, Ребозо. Денег им хватит, чтобы безбедно прожить до конца жизни. Да что там - их детям хватит до конца их жизни! Мы ведь говорим о герцогах и графах, владеющих громадными поместьями. Нет, голодать они не будут, однако им придется здорово постараться, если они захотят держать монополию на торговлю своими товарами в королевстве.
— Ваше величество, но как же это? - в отчаянии возопил Ребозо. - Король не должен интересоваться торговлей, он не купчишка какой-нибудь!
— Я должен интересоваться всем, - возразил Бонкорро. - Каждым своим подданным. От того, кто копается в земле, до того, кто командует войсками. Торговля - это сила, питающая страну, Ребозо. Крестьяне способны вырастить урожай для своих благородных господ, но выращенная ими пища не напитает население города, если не будет перевезена туда. Так желудок переваривает пищу, но что от этой пищи толку, если питательные вещества не будут поступать к рукам и ногам? И если представить себе королевство в виде человеческого тела, то король будет его головой, войска и ремесленники - мышцами, крестьяне - руками, а купцы - кровью. Эта кровь текла по жилам страны и при моем деде, однако текла лениво. Я расчистил пути для нее - она потекла поживее, а теперь делаю это вновь и в итоге получу больше питательных веществ.
— Сравнение превосходное, - насмешливо проговорил Ребозо, - но, пожалуй, не совсем точное. Устранение монополий означает всего лишь, что больше, как вы изволили выразиться, ваше величество, питательных веществ поступит не к вам, а к самим купцам.
— Если они захотят иметь право на торговлю, они вынуждены будут платить налоги. Появятся более процветающие купцы, несмотря на то что они вынуждены будут снижать цены на свои товары. Но и покупателей у них станет больше. А раз появится больше богатых купцов, значит, эти купцы сами будут тратить больше денег, а следовательно, разведется больше богатых мелких торговцев, и даже у тех, кто занимается искусством, жизнь станет богаче. Крестьяне будут получать все больше и больше за плоды своего труда и, скопив деньжат, покинут насиженные места, станут купцами или ремесленниками. Так и получится, что тех, кто платит налоги, станет еще больше, и мои прибыли возрастут.
— О ваше величество, вы поистине творите чудеса. - Ребозо не стал уточнять, какого рода чудеса, большей частью потому, что сам точно не знал этого. - Если вы можете добиться, чтобы в ваши сундуки ложилось больше денег при том, что вы понижаете налоги, это воистину чудо, и мне не следует спорить, а следует только сделать все по вашему приказанию. Но как быть, если дворяне соберут войска и пойдут на нас войной, сир?
— Тогда, - ответил Бонкорро, натянувшись, словно струна, - я сотворю одно из упомянутых тобой чудес.
— Нельзя же уничтожить колдовскими чарами целое войско!
— А ты не утверждай этого столь уверенно, мой канцлер, - тихо проговорил король. - К тому же уничтожать войска и не потребуется. Достаточно будет уничтожить тех, кто будет ими командовать.
— Но не сможете же вы избавиться от герцогов и графов!
— Почему же нет? Мой дед с легкостью проделывал такое. А потом точно так же, как он, я смогу заменить их людьми по своему выбору.
— Но тогда войска на вас поведут их сыновья!
— Тогда я уничтожу и сыновей, и внуков, и племянников, если понадобится, и все дворяне это прекрасно поймут. Они пока не испытывали моего терпения и, думаю, не решатся на это: они знают, я не святой, я не такой, как мой отец, и боятся, что я могу оказаться таким же жестоким и могущественным, как мой дед. Нет, Ребозо, - король уже успокоился, - я не думаю, что они взбунтуются.
Ребозо зазнобило: так бесстрастен был голос молодого короля, так холоден его взгляд. Казалось, что с ним разговаривает человек, высеченный из камня. Ребозо понял, что даже ему - а уж его-то король любил, если он вообще кого-то любил - не дано ответить наверняка на вопрос: сумеет ли король Бонкорро на самом деле уничтожить взбунтовавшееся войско или нет.
Однако канцлер ни на секунду не сомневался: Бонкорро способен уничтожить любого из дворян, замыслившего свергнуть его. Причем для этого королю даже не пришлось бы прибегать к помощи черной магии, поскольку любой из графов и герцогов настолько погряз в грехах, что силы Добра почти обязательно пришли бы на подмогу молодому королю в борьбе с врагами! На самом деле этим в какой- то мере исчерпывалась тактика Бонкорро: грех убиения он мог совершить без зазрения совести и тем самым давал своим подданным выбор. Хотите, дескать, быть хорошими - будьте ими! Он снимал с подданных груз отчаяния и страха и даже давал им почву для надежд. Поэтому на грани Добра и Зла король балансировал столь ювелирно, что даже сами источники магии пребывали в замешательстве - на чьей же он стороне! На самом же деле Ребозо подозревал, что этого не знал и сам король - или не знал, или решил не знать.
Но такого быть не могло. Ни одному человеку не дано остаться наполовину добрым, а наполовину злым дольше, чем на полминуты. Стоило такому человеку сделать одно доброе дело, и он подвигался на один шаг к Добру и Свету, и, чтобы удержать равновесие, нужно было незамедлительно вершить какое-то злое дело. Верно, Бонкорро решил не повторять судьбу своего отца, точно так же, как решил не повторять и судьбу своего деда, однако мерилом всех его деяний, похоже, служило благо народа, что в конце концов должно было, по понятиям Ребозо, привести молодого короля на сторону Добра.
Понимая это, канцлер должен был что-то предпринять, дабы предотвратить такую вероятность.
— Если вы собираетесь уничтожить такое количество монополий, ваше величество, вам следует уравновесить их введением еще одной монополии.
Бонкорро напрягся, однако слово "равновесие" успокоило его.
— Какую ж монополию я могу ввести, чтобы оживить торговлю, интересно?
— Монополию на проституцию. Нет, выслушайте меня! Вы только представьте себе, ваше величество, если бордели станут легальными, но будут содержаться в условиях монополии - при том, что все проститутки будут здоровы, мужчины станут чаще посещать бордели!
— Ну да, чтобы там развратничать и пресыщаться! Ребозо пожал плечами.
— Проститутки все равно никуда не денутся, ваше величество, хотите вы этого или нет, разрешает это закон, или он это запрещает. Однако еще одним условием монополии можно сделать вот что: чтобы женщин не избивали сутенеры и содержательницы борделей, чтобы им не наносили увечий посетители! Можно настоять и на том, чтобы всякий, кто обошелся с проституткой нелюбезно, представал перед судом. А чтобы этот закон выполнялся, можно в каждом борделе поставить королевских гвардейцев! А покуда торговля на этом поприще протекает нелегально, вы никаких условий диктовать не можете.
— Но рост торговли в данном случае означает, что проституток станет больше, - возразил король и нахмурился, - и что этим станут заниматься многие девушки не по своей воле!
— Полно вам, ваше величество! - урезонил короля Ребозо. - Если люди, как вы сказали, станут тратить больше денег, то станет больше мужчин, которым захочется купить себе часок-другой на забавы с проституткой. А если все больше крестьян будет уходить с нажитых мест и приходить в город, как вы также заметили, то все больше будет вовлекаться в проституцию. Так почему бы не приглядывать за этой коммерцией? Почему не сделать так, чтобы все было чин чином, по закону? Ведь тогда появится возможность хотя бы настоять, чтобы эти дамочки не перетруждались, чтобы их не очень обижали! Король нахмурился, недовольный собой, - раньше эта мысль ему в голову не приходила.
— И потом, вы же знаете, есть женщины, которым действительно нравится такая жизнь, - дополнил свои рассуждения Ребозо.
— Ну, или такие, которые сами ее выбирают, - согласился король, и это было очень похоже на капитуляцию. - Хотя их всегда не хватало для удовлетворения потребностей моих несчастных подданных. Знаешь, в том, что ты сказал, есть доля здравого смысла. Эти женщины будут лучше защищены, если будут находиться под присмотром герцога, который, в свою очередь, будет находиться под моим присмотром. Я подумаю об этом, Ребозо.
— Искренне рад, что мой скромный совет пригодился вашему величеству, - проворковал канцлер, лучась улыбкой.
Но, отвешивая королю поклон, он подумал: "Вот и славненько! Вот он - шаг к соблазну!" Ребозо прекрасно понимал, что более изощренные формы проституции все равно существуют и будут существовать противозаконно и что король, взяв под свое покровительство всю проституцию скопом, делает солидный шаг на сторону сил Зла. Ну конечно! Со временем король сумеет внять уговорам Ребозо, да и набор собственных прелестниц ему когда-нибудь да прискучит, и тогда он сам захочет посетить одно из "веселых" заведений - тех самых, о которых только что шла речь. А что произошло однажды, то произойдет и еще десяток раз, а потом два десятка, а потом - сотню... А потом он начнет стареть, и его силы пойдут на убыль, и тогда ему для их возвращения понадобятся более изощренные утехи. Вот и начнется долгое скольжение вниз по наклонной плоскости прегрешений, и Латрурия в один прекрасный день окажется целиком во власти сил Зла, как в прежние деньки.

***

Всякий любит оказаться в центре внимания, однако Мэт все-таки здорово волновался. Приписав это типичному страху перед выходом на сцену, он выкрикнул:
— Подходите сюда, добрые люди! Послушайте рассказы и истории, стихи и сказания! Послушайте, и вы перенесетесь в далекие сказочные страны! Народ толпой повалил к нему.
— Байки из Меровенса? - спросил один торговец. - Это же и недалеко, да и сказочного там ничего нет.
— Мои сказания совсем другие, они новехоньки, вы таких никогда не слыхали! Мэт почти не сомневался: его истории действительно окажутся тут в новинку.
— А песен, что ж, не будет? - разочарованно протянул парнишка-подросток.
Мэт усмехнулся:
— Я буду наигрывать мелодии и говорить нараспев. Если я запою, тебе захочется, чтобы я поскорее замолчал.
— Что верно, то верно, - вполголоса подтвердил Паскаль.
Мэт бросил на него наигранно возмущенный взгляд:
— А тебя, между прочим, никто не просил со мной соглашаться! Толпа захохотала, и Мэт понял, что из Паскаля вышел бы очень и очень неплохой подпевала. На самом деле они могли бы весьма недурно подзаработать на любой из ярмарок отсюда до самой...
Мэт усилием воли заставил себя вернуться с небес на землю. Он тут шпион, а не менестрель. Просто в нем заговорил актер-недоучка, увлек его за собой, словно колдунья в зеленом платье Пера Гюнта...
— Предание дальнего Севера! - прокричал Мэт. - История странника Пера Гюнта. О том, как он отпал от добродетели! Кто желает послушать? Толпа согласно зашумела, некоторые помахали руками, демонстрируя приготовленные для расплаты за удовольствие пенни. Паскаль, в практических делах соображавший, как оказалось, быстрее, нежели думал Мэт, быстро нашелся и положил у ног Мэта свою шляпу, в которую опустил пенни. Его положительному примеру тут же последовали многие.
— Вы меня уговорили, - улыбнулся и поклонился слушателям Мэт. Он принялся наигрывать "Утро" из сюиты Грига "Пер Гюнт" и заговорил речитативом: - Пер Гюнт был родом из Норвегии, той самой страны, где когда-то жили викинги...
— Морские разбойники? - радостно уточнил какой-то мальчуган.
Здесь, так далеко к югу от Скандинавии, викинги остались злодеями из старых книжек! Мэт вообще удивился, что истории про викингов докатились досюда. Так и его рассказ докатится до самой Сицилии. Завоевали ли норманны этот остров здесь, как в его родном мире3?
— Да, он был из их рода, но он был бедным крестьянским парнем, и отец его умер, когда Пер пешком под стол ходил. Мать его заботилась о нем, как могла, можно сказать, из кожи вон лезла, да только Пер был своеволен, а порой так просто дик. Он любил лазить по горам с камнями и рогаткой. Говорил, что якобы охотится, но на самом деле он убегал в горы, чтобы там помечтать.
Глаза мальчишки горели, и Мэт понял: он рассказывает ему про родственную душу. Что ж, пусть узнает то, после чего ему не грех будет и призадуматься.
— Как-то раз, когда Пер Гюнт вот так бродил по горам, он услышал, как вопит дикий кабан. Посмотрел наверх и увидел женщину. И какую женщину! О такой мечтает каждый мужчина. Красивое зеленое платье облегало ее дивную фигуру...
Женщины зашептались: им такой оборот событий явно пришелся не по нраву. Может, менестрель дает понять, что им стоит уйти и не слушать дальше? Для тех, у кого фигуры были ничего себе, конечно, в таких словах обидного-то не было, а у кого эти самые фигуры подкачали, тем как? Это же, считай, прямое оскорбление. Да и мальчишка, стоявший в первом ряду слушателей, похоже, расстроился.
"Ну ладно, - решил Мэт, - отыграюсь, когда дело дойдет до пещеры горного короля!" Но отыгрался он гораздо раньше.
— Да, ниже шеи это была всем женщинам женщина, но выше шеи то было страшилище. Да-да, щетина, пятачок, острые уши и все такое прочее - у этой женщины была свиная голова! Он продолжил рассказ и поведал толпе о том, как колдунья в зеленом платье завлекла Пера Гюнта, как они сели верхом на вепря и приехали в пещеру горного короля, где Пер увидел множество эльфов и прочих страшилищ, и как они пытались удержать его там, и как он все-таки оттуда убежал.
Когда Мэт закончил рассказ, его слушатели дружно и облегченно вздохнули.
— А что потом? - вскричал мальчишка, широко раскрыв глаза.
— А это уже другая история, - небрежно бросил Мэт.
Слушатели невольно зашумели, но вот какой-то мужчина выкрикнул:
— Что новенького в Меровенсе?
— Новость за новость. Расскажите мне, что делается в Латрурии, а я вам скажу, как дела в Меровенсе! Как ваш король поживает?
— Бонкорро здоров, слава Бо... - Мужчина оборвал себя на полуслове, оглянулся, чтобы поглядеть, не подслушивает ли вдруг королевский лазутчик. - Слава ему! - бодро закончил он фразу. - Поговаривают, будто бы он послал своих людей наказать рыцаря, который по-прежнему требует со своих сервов три части из четырех от их урожая!
— Он велел повесить одного сквайра за то, что тот изнасиловал дочку крестьянина! - с победным блеском в глазах прокричала молодая женщина.
— А нашу торговлю он под корень подрубил, - пожаловался мужчина. - Срезал налоги на ввоз бренди, шерсти и парчи из Меровенса и Аллюстрии и даже на те товары, что везут из страны свитзеров.
Мэт нахмурился.
— И как же это мешает вашему делу?
— Так я же теперь выручаю меньше за товары, которые сам и привожу! - возмущенно воскликнул мужчина, и толпа расхохоталась.
Мэт понял, почему: мужчина контрабандист, и теперь его бизнесу нанесут урон легальные торговцы.
— Новость за новость! - напомнил Мэту первый мужчина. - А ваша королева как поживает?
— Отлично! Она замуж вышла!
— Это мы уже знаем, - проворчала старушка. - А ребеночка родила уже или нет?
— Пока нет, - отвечал Мэт с самым искренним сожалением. - Но мы все надеемся.
— Уж больше года, как замужем, а все не родила? - поджала губы молодая женщина. - Что ж у нее за мужик такой? Мэт вылупил глаза и потерял дар речи.
—Да уж не мужик, это точно, - подлила яду другая женщина. - Если не может ей ребеночка сделать.
— Да он и не мужик! - фыркнула первая. - Он же чародей, а чародей - это даже и не колдун!
— Да, он чародей, но он не может творить чудеса, которые не ему под силу! - попытался оправдаться Мэт. - Что Такое мужья? Они всего лишь мальчики на посылках, а дети приходят с Небес! Дети - это же от Бога! Толпа разом умолкла.
— Не говори таких слов! - негромко воскликнула старушка. - Ты дурак, что ли, совсем?
— Нет, я просто из Меровенса.
Несколько мгновений все молча смотрели на Мэта, а потом, решив, что шутка получилась удачная, дружно расхохотались.
— Здорово вышло, здорово! - утирая слезы с глаз, проговорил тучный мужчина. - Мы слыхали, у вас засуха?
— Все вранье, у нас все слава... - Мэт вовремя спохватился и решил не испытывать судьбу. - Все в порядке. И солнце, и дождик - все поровну, сущая благодать.
В толпе снова забормотали, зашептались, принялись недовольно и пугливо оглядываться. Мэт задумался, что, вероятно, семь лет назад после слов "Бог" и "благодать" тут бы уже стоял каратель-колдун.
Да, видно, король Маледикто здорово промыл своим подданным мозги, раз они даже слов этих все еще боялись. Мэт решил побыстрее сменить тему разговора.
— А королева наша заключила договор со Свободным племенем, с драконами, вот! Они больше не будут таскать овец и коров, а королева будет сурово наказывать тех охотников на драконов, что продают колдунам драконью кровь! На заключении такого договора, и особенно на его второй части очень настаивал Стегоман.
В толпе пронесся ропот. Люди широко раскрыли глаза - на этот раз им не понравилось, что Мэт выступил против колдунов, да еще и не сгорел при этом на месте. Народ попятился
— Новость за новость! - воскликнул Мэт, задумываясь, найдет ли он такую тему, чтобы она не была в Латрурии запретной, что-нибудь, помимо колдовства и Рая. Наверное, это у него вряд ли получится здесь, в этом мире. - Только давайте сначала я расскажу вам про Пера Гюнта и Сольвейг.
Толпа довольно зашумела и опять окружила Мэта, явно не возражая послушать еще о женщинах - похоже, эта тема была тут не под запретом. Однако на этот раз Мэт их разочаровал.
— Сольвейг была девушка набожная. Куда бы она ни шла, она не расставалась с молитвенником...
Толпа снова попятилась, недовольно ропща
— Но она была красивая! - закричал Мэт. - Невинная, прекрасная, скромная и красивая!
— Но у нее же не было такой фигуры, как у той, в зеленом платье? - ехидно поинтересовался разочарованный мальчишка.
— Как знать? Она носила такие просторные платья, что никто не видел, какая у нее фигура. Но платья Сольвейг были украшены чудесной вышивкой, и, когда она шла по тропинке, юбки ее развевались, будто бы их качала песня мая. Казалось, ее преследует аромат роз, и сердце Пера Гюнта тоже устремилось за ней.
Мальчишкам рассказ начал прискучивать, а женщины подошли к Мэту поближе, чувствуя, что впереди замечательная повесть о любви. Мэт поведал им о бахвальстве Пера, о том, как он приударил за Сольвейг и как понравился ей, хотя она сразу же поняла, что он за птица. Но ведь увидела она в нем что-то хорошее, за что-то ведь полюбила его. Пер же отшатнулся от нее, задетый сказанной Сольвейг правдой.
А потом Мэт рассказал, как Пера объял мрак, напущенный Великим Бойгом, как угодил он в ловушку и никак не мог освободиться, как чудовище созвало гарпий и как те принялись клевать его плоть, и о том, как пришла Сольвейг, распевая гимны, и как она разогнала всех чудищ только потому, что была добра и непорочна.

История заставила мужскую половину слушателей крепко призадуматься, а женщин радостно вздыхать. Повздыхав, они снова посуровели. Наверное, и вправду в такой истории было для них что-то новое: тут торжествовала добродетель, я это им очень понравилось. Вот только они не знали, безопасно ли это, - вот беда.

***

Мэт и Паскаль остановились на ночь неподалеку от проезжей дороги. Паскаль при свете костра подсчитал дневную выручку.
— Серебряный пенни! - воскликнул он, вынимая монетку из кучки медяков. - Что ж, кому-то, видать, сильно приглянулась твоя история про Пера Гюнта, дружище.
— Ага, и они хотят, чтобы я пришел еще и поведал им акт второй, - согласился Мэт.
Паскаль, нахмурившись, глянул на него:
— Акт второй - это как понимать?
— Ну, это как бы вторая половина истории, - быстро нашелся Мэт.
— Ну, если вторая половина такая же интересная, как первая, то ты целое состояние заработаешь! Тут у нас в Шляпе деньжищ - месяц прожить можно!
— Значит, в Латрурии и вправду живется славно, - заключил Мэт.
— Да, у них достатку поприбавилось, если ты это хочешь сказать. Но про это мы знали и сидя в Меровенсе. Боюсь, тут ты ничего нового не узнаешь, сэр Мэтью.
— А я бы так не сказал, - покачал головой Мэт, поглядывая на котелок, в котором закипало рагу из мяса и овощей. - Мы уже выяснили, что король Бонкорро старается улучшить жизнь простого народа, но, видимо, делает это не только потому, что хочет творить добро.
Паскаль нахмурился:
— Это кто тебе сказал?
— Да все. Я сужу по тому, как они пугались всякий раз, стоило мне лишь упомянуть Бога, благодать, церковь, молитвенник, гимны. Они до сих пор боятся злых колдунов, которые наказывают народ за одно то, что люди только говорят о Боге, а это значит, что король Бонкорро не сбросил завесу с сил Зла, а может быть, он с этими силами и не ссорится.
— Ну а с чего бы ему тогда так заботиться о простом люде? - воскликнул Паскаль с неподдельным интересом - в конце концов он и сам не принадлежал к особам голубой крови.
— Да из чистого эгоизма - ну, если и не из чистого, то хотя бы частично из эгоизма. - Мэт протянул руку с ложкой к котелку и помешал рагу. - У него какие-то личные мотивы, чего-то он добивается. Может быть, он достаточно умен или хитер, чтобы понять: покуда процветает народ, процветает и владыка.
— Ну, уж вот это вряд ли!
— Здесь, пожалуй, - согласился Мэт. - Потому я и сомневаюсь, что дело в уме и расчете Бонкорро. Но в чем дело, вот это мне очень интересно. - Может, ты это выяснишь в следующей деревне?
— Может, - не стал спорить Мэт. - Так или иначе, деньжат мы еще подзаработаем. Рагу пахнет так, словно оно готово, Паскаль. Ты вроде говорил, что у тебя миска имеется? Доставай.
— Пахнет аппетитно, - ответил Мэту куда более низкий голос, чем у Паскаля. - Только я предпочитаю, чтобы моя еда была сырая, а еще лучше - чтобы она ножками бегала.
— А я уже уплатил четвертак крестьянину, что живет за милю позади от этого места, вон в той стороне. - Говоря это, Мэт даже не оглянулся. - Пойди поймай себе коровку, Манни.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

ГЛАВА 8

А интересно оказалось узнать, каково это - быть звездой! Куда бы ни приходил Мэт, где Паскаль ни бросал шляпу у его ног, народ сразу же собирался возле него толпой, и люди расталкивали друг дружку локтями, пытаясь пробиться поближе, чтобы лучше видеть и слышать менестреля. Паскалю, правда, и в голову не приходило, что они привлекают к себе больше внимания, чем хотелось бы, но Мэт об этом, конечно, думал. Сам за себя Мэт не очень-то и переживал: в конце концов он сам решил стать приманкой на собственном крючке, так сказать, но Паскаль - совсем другое дело.
— Я почти наверняка привлек к себе нежелательное внимание двух-трех злых колдунов, - известил Мэт Паскаля, когда парень подлил ему пива из заказанного в придорожном трактире кувшина. - И мне бы очень не хотелось, чтобы ты из-за меня угодил за решетку. Паскаль пожал плечами:
— Почему не рискнуть? На мне отражается твоя слава, а даже малая толика успеха мне не повредит, чтобы добиться расположения Панегиры.
Мэт надеялся только, что расположение не будет выражено в виде остро заточенных клинков.

***

Первая деревня, в которой они устроили представление, оказалась типичной для Латрурии. Там Мэт многое узнал, и с тех пор, сколько бы городков и деревень он ни посещал, где бы люди ни слушали его, с позволения сказать, песни, он уже не узнавал почти ничего нового. Народ был сыт, одет и обут. У страны был весьма процветающий вид, и хотя сервы и иомены с почтением кланялись проезжавшим лордам, они при этом не падали ниц, да и лорды не обращались с ними жестоко. Девушкам в деревнях не приходилось спешно отворачиваться к стене, когда по улице проходили благородные господа. Зрители, собиравшиеся послушать Мэта, правда, вздрагивали при каждом упоминании о Рае и благодати Божией, однако, столь же неприятно на них действовало и упоминание о Дьяволе. Да, если и существовала на свете страна, где верили только в золотого тельца, то это Латрурия. Слишком часто народ здесь был наказуем лишь за одно упоминание Господа, а наказывали народ приспешники Зла.
Мэт снова убеждался: ведьмы и колдуны, продавшие души Дьяволу, делают это очень и очень по-разному. Да, они целиком и полностью преданы Злу, порокам, эгоизму, преданы тому, чтобы вредить по возможности другим. Разница же между могущественным колдуном и колдуном скромного пошиба заключалась в их способности ненавидеть и в количестве грехов. Как сказал Киплинг о маленьких демонах: "Они плачут о том, что слишком ничтожны и не смогли согрешить так, как им хотелось бы". Колдуны отдавались своему делу с одержимостью фанатиков, из чего бы этот фанатизм ни проистекал: из отчаяния ли, из желания ли отомстить чем-то оскорбившим их ближним, или из мысли о том, что, однажды отвернувшись от Бога, они уже ни за что не смогут к нему вернуться. И если фраза "я продал душу рок-н-роллу" означала, что человек, который так сказал, настолько предан любимой музыке, что для него нет в жизни места для чего бы то ни было, то продажа души Дьяволу означала: продающий целиком и полностью посвящает себя Злу и тому, чтобы вредить своим ближним. Чего же удивляться, что почти все в Латрурии при упоминании о колдунах непроизвольно оглядывались через плечо - даже теперь, через шесть лет после коронации короля Бонкорро, здесь царило чувство праздника, нежданного освобождения. Так, наверное, чувствуют себя детишки, выпущенные погулять в первый теплый весенний день.
Но когда погулять выпускают не детишек, а взрослых дядь и теть, они предаются этому с еще большей страстью, и кое-какие из их игр носят отнюдь не невинный характер, особенно если эти дяди и тети воспитаны безо всяких намеков на мораль и нравственность.
Мэт склонился к столу, стоявшему в общем зале трактира, и прошептал:
— Всякая девушка, на какую ни посмотри, похоже, кокетничает со всеми без зазрения совести.
Паскаль удивленно посмотрел на Мэта:
— Ну и что? Мэт забыл, что родина Паскаля - Южный Меровенс. Стало быть, волна распущенности докатилась и туда. Мэт гадал, куда же подевались юные скромницы, которые сидели себе тихонечко да ждали, когда молодые люди обратят на них внимание. Пожалуй, они тут вымерли, и мало кто помнит о них, как о мамонтах и саблезубых тиграх. Неужели нынешние девушки настолько сомневаются в своей красоте и привлекательности, что сами обхаживают мужчин? А судя по всему, девушки в этом кабачке в себе таки здорово сомневались.
Мэт смотрел по сторонам и размышлял. Зал был просторный, но с низким потолком. Тут стояли длинные столы, скамьи, а от печки струился дым - причем ровно столько, сколько нужно для того, чтобы посетители не чихали и не кашляли, но чтобы при этом дымок поднимался к потолочным балкам и вносил свою лепту в дело их векового закопчения. Кругом шумели и смеялись, чокались кружками с пивом и подливали себе и друг дружке из кувшинов. Пахло пивом и поджаристой свининой. Служанки хихикали, получая щипки, или с притворным возмущением обрушивались на нахалов. Ну а если мужчина оказывался ничего себе, то служанка могла потупить взор и обменяться с ним парой загадочных фраз, после чего спешила выполнять новый заказ.
— У вас, господин, руки больно грубые. Небось копаете целыми днями землю?
— Нет, милашка, это у меня мозоли оттого, что я монетки весь день пересчитываю!
— Монетки? Да они небось не ваши, а хозяйские - тут-то у тебя одни медяшки!
— Тут-то да, да в кошельке-то у меня еще есть. - И мужчина с ухмылкой ласково погладил свой кошелек. - Да ты сама подержи его, ежели охота! Девушка склонилась, подвела ладонь под кошелек купца и взвесила его на руке.
— Богатенький, а? Купец пожал плечами:
— Хочешь - сама проверь, когда работу закончишь.
— Ага, если не найду кого-нибудь получше тебя, а это нетрудно будет.
— Да ну? - ухмыльнулся купец. - И когда же мне поинтересоваться, нашла ты такого иль нет?
— А как луна взойдет! А пока закусывай почаще! И служанка удалилась, кокетливо взметнув юбки, а мужчина с ухмылкой уставился на принесенные ею пирожные.
— Да ничего такого, - улыбнулся Паскаль. - А чего ты так нахмурился?
— Чего-чего... У него же обручальное кольцо на руке. Неужели он о жене и не вспоминает?
— Да что такого-то? Он же далеко от дома, и жена ни за что про него не узнает. И потом, ты что, думаешь, она так и станет верно дожидаться его, когда его так давно нет дома?
— Ну, знаешь... - надулся Мэт и вдруг почувствовал себя наивным идиотом. - Ты знаешь, я представлял что-то в этом духе.
Паскаль посмотрел на него в упор:
— Это что, в столице у королевы сейчас мода такая?
— Была бы мода, если бы королева распорядилась, - угрюмо буркнул Мэт. - А еще неплохо было бы, если бы она ввела кое-какие правила рыцарства. - Взглянув на другую парочку, Мэт добавил: - Они тут могли бы пригодиться.
За тем столиком, куда он смотрел, сидела дама в дорожном платье. Она потягивала вино и смеялась чему-то, что ей нашептывал рыцарь, склонившийся к ней и заглядывавший ей то в глаза, то за вырез платья. Другой рыцарь привалился к даме с другой стороны и тоже что-то такое шептал ей на ухо, от чего она краснела. Но вот она буквально побагровела - видно, первый рыцарь чем-то задел ее - и опустила глаза, однако не попыталась прикрыть вырез платья и не отстранилась, когда второй рыцарь, продолжая нашептывать, подсел к ней так близко, что их бедра соприкоснулись... Сел и первый рыцарь и тоже что- то проговорил. Дама сердито взглянула на второго рыцаря, затем повернулась к первому и кивнула ему так, словно приняла его. Затем она взяла его за руку, и они вместе направились к лестнице, ведущей наверх.
— Да это же просто развлечение, - сдвинул брови Паскаль. - Чего ты так побледнел-то?
— Да того, что у этих, что пошли сейчас наверх, у них у обоих обручальные кольца! И подозреваю, что они не муж и жена! - Мэт взглянул на Паскаля. - Там, откуда я родом, такой поступок считается недостойным не только рыцаря. А что касается развлечения... знаешь, мне кажется, такое развлечение требует слишком много сил.
Паскаль пожал плечами:
— Размяться полезно для тела. Да и потом не наше это дело.
— Это верно, - неохотно кивнул Мэт. Ему пришлось напомнить себе, что хоть они и близко от Меровенса, но все же не в Меровенсе.
Хотя... по средневековым понятиям, не то чтобы так уж и близко. Они планомерно продвигались внутрь Латрурии уже целую неделю и одолели не меньше ста миль. Так что не стоило лезть в чужой монастырь со своим уставом.
Тут уходившая дама обернулась и бросила в адрес оставшегося за столом рыцаря какие-то слова, из-за которых он, видимо, здорово оскорбился, поскольку вскочил и вырвал из ножен меч. Дама визгливо вскрикнула и отшатнулась, а первый рыцарь резко развернулся ко второму и тоже выхватил меч.
— Господа рыцари, не надо! - завопил трактирщик, но его крик потонул в грохоте переворачиваемых скамей и топоте ног.
Посетители оттаскивали столы к стенам, высвобождая вокруг повздоривших рыцарей место.
— Они, видно, к такому готовы, - пробормотал Мэт. - Все как бы знают, что делать.
— Ага, и чего ждать. Я ставлю серебряный пенни на того, что с усами! Мэт изумленно взглянул на Паскаля.
— Два человека готовы разрубить друг друга на куски, а ты собираешься делать ставку?
— А почему бы и нет? - пожал плечами Паскаль. - Все ставят. И потом они же все равно будут драться, поставим мы на них или нет, - так почему не сыграть?
— Мы могли бы вместо этого попытаться помешать им!
— Чтобы крестьяне лезли в дела рыцарей? Тогда уж они нас искрошат своими мечами! Мэт обернулся к поссорившимся, замер и попытался придумать, как бы их остановить - без помощи магии, естественно. Походя он заметил, что на обоих рыцарях обручальные кольца, но теперь это его не очень-то и удивило.
— Да не надо так переживать, сэр... то есть менестрель Мэтью! Может, они удовлетворятся первой кровью, и никто никого не убьет.
— Ты опять? Это же не игра! - в отчаянии простонал Мэт.
Схватка получилась короткой, и ярость в ней превозмогла над мастерством. Тому рыцарю, ухаживания которого дама отвергла, некуда было девать неизрасходованный тестостерон, а его сопернику помогало то, что он уже как бы победил в любовном поединке. Лезвия мечей со звоном и лязгом скрещивались, соперники метались по залу, и первая кровь их не удовлетворила. Как только острие меча одного из рыцарей ткнулось второму под ребра, зрители радостно взревели, но раненый рыцарь только еще пуще разъярился и с новой страстью продолжил бой. Толпа издала оскорбленный вой - тем, кто ставил на первую кровь, такой оборот дела не очень-то понравился, и на некоторое время звон мечей был заглушен звяканьем монет - это проигравшие расплачивались с выигравшими, после чего торопились заключить новое пари. Мэт заметил двоих плохонько одетых крестьян, которые протискивались между зрителями со шляпами в руках, а зрители бросали в эти шляпы монетки. Ни дать ни взять примитивная форма букмекерства.
А тем временем раненый рыцарь ухитрился острием своего клинка распороть дублет на груди противника. Рубаха рыцаря обагрилась кровью, он взревел от боли и ярости и удвоил свои атаки. Наконец его меч пронзил руку соперника, и тот выронил свой клинок, застонав от боли. Победитель схватил оружие соперника, победно сверкая глазами, а проигравший - тот самый рыцарь, что собирался увести даму "в номера", пошатываясь, добрел до ближайшей скамьи, зажимая рукой рану. Победитель же отер кровь с меча, убрал его в ножны и подал руку даме. И та приняла его руку без малейшей растерянности, прижалась к нему, одарила его взглядом, от которого растаял бы воск, и они вместе ушли вверх по ступеням, совершенно равнодушные к проигравшему.
А у того из руки хлестала кровь, и трактирщик кричал, что надо бы лекаря, только толпу больше интересовало, сколько кто выиграл или проиграл. Выигравшие радостно кричали, проигравшие недовольно ворчали. И никому, определенно никому не было дела до бедного рыцаря, который сидел на скамье и тупо смотрел на свою кровь, капавшую на пол. Сначала Мэту стало ужасно жалко его, но потом он вспомнил: рыцарь дрался за то, чтобы изменить своей жене, и тогда Мэту стало стыдно - нашел кого жалеть. Тем не менее он все равно подошел к бедняге и осмотрел его рану.
— Кровь течет ровно, - сообщил он рыцарю. - Не думаю, что ваш соперник повредил крупный сосуд, хотя это похоже на божественное чудо.
— Тише! - выдохнул рыцарь. - Мало мне бед, так ты еще болтаешь про запрещенные вещи! Мэт удивленно посмотрел на раненого.
— Про запрещенные вещи? Ах, ну да, я сказал: божественное чудо.. Ну ладно, скажем иначе, вам крупно повезло!
— Нет! Я утратил расположение дамы!
— Зато сберегли свою жизнь. - Мэт глянул на трактирщика. - Принеси-ка две рюмки бренди.
Трактирщик не тронулся с места. Видно, у него все еще тряслись поджилки от вида крови, но одна из девушек-служанок оказалась нервами покрепче: она быстро сбегала и принесла два небольших стаканчика янтарной жидкости. Мэт подал один из них рыцарю.
— Выпейте. Это вам поможет.
Рыцарь взял у него стакан и жадно осушил залпом. Содержимое второго стакана Мэт вылил на рану. Рыцарь взвыл и швырнул в Мэта стакан, однако Мэт успел заслониться от удара и сказал:
— Спокойно, сэр рыцарь. Брэнди гораздо лучше поможет вам, если будет вылито туда , куда его вылил я, а не туда, куда его вылили вы.
— Жжется же! - пожаловался рыцарь. - Уй! Больно как!
— А я думал, рыцари никогда и виду не подают, что им больно, - подтрунил над раненым Мэт. Рыцарь перестал ойкать и одарил его холодным взглядом. Мэт на этот взгляд не обратил никакого внимания, он был занят делом: перевязывал рану салфеткой.
— Бренди, - сообщил он рыцарю, - приостановит сильное кровотечение, и рана у вас будет почище. Я бы вам посоветовал поискать лекаря, но почему-то мне кажется, что сейчас вам больше помогла бы припарка, которую приготовила бы жена трактирщика. - И взглянув в глаза рыцарю, Мэт добавил: - А может, ваша жена? Рыцарь покраснел.
— Следи за своими манерами, деревенщина! "Вот ведь интересно, - подумал Мэт,-за манерами, значит, надо следить, а как насчет морали?"
— Как скажете, сэр рыцарь, - Он встал. - Боюсь, что больше я для вас ничего сделать, не сумею, ну разве что только историю рассказать, чтобы вы поменьше думали о боли.
Рыцарь подозрительно уставился на Мэта.
— А может, и правда? А про что история? Мэт быстро обернулся и убедился, что словом "история" сразу привлек к себе внимание множества посетителей трактира.
— Про лорда Орландо, - ответил он рыцарю. - Племянника императора Карла Великого.
— Я про такого и не слыхивал.
— Ничего удивительного, - вздохнул Мэт. - Это просто сказка - по крайней мере в этом мире. Однако история, сэр рыцарь, замечательная, а что до исторической точности - да ну ее! Хотите послушать?
— Да! - хором крикнули все посетители, и Мэт вдохнул поглубже.
Минул час, опустели два кувшина пива, а Мэт с Паскалем разбогатели на целых два дуката.
— Слушай, да мы заработали, чтобы уплатить за постой нынче ночью, да еще и на завтра хватит! - Паскаль, похоже, забыл, что частично заработок принадлежит Мэту. - Сможем поспать, как люди! Вспомнив удалившуюся наверх пару, Мэт понял, что ему не очень-то хочется там ночевать, как ни соблазнительно было выспаться на кровати. И еще он вспомнил про клопов, с которыми познакомился накоротке в предыдущей гостинице.
— Слушай, лучше мы прибережем деньги и поспим у огня. - Мэт вынул из мешка одеяло. - Видишь, хозяин уже велел слугам убирать столы. Того и гляди начнут выгонять тех, кто не остается тут на ночь.
— Ну ладно. Только за денежками, раз такое дело, придется приглядывать хорошенько. Хотя, с другой стороны, когда нам не приходилось за ними приглядывать? Завтра к вечеру доберемся до дома моих родичей. Там и выспимся по-людски.
Честно говоря, Мэт был почти уверен, что там их отправят ночевать на сеновал, но, может, Паскаль и прав - может, то, что он собирался увести дочь приютивших его родственников, никакого отношения к ночевке не имело. По меньшей мере покуда сквайру никто не протреплется про то, что на уме у Паскаля, глядишь, и Мэта не выставят из дому пинками. Может быть, Паскалю даже удастся благополучно смыться с его Панегирой...
Или очень сильно разочароваться - и, честно говоря, второй вариант казался Мэту более вероятным.
Как только все, кому не нужен был ночлег в трактире, покинули его стены, те, что собрались тут ночевать, завернулись в одеяла и улеглись у огня. Мэт заметил: Паскалю не спится. Парень лежал с задумчивой физиономией и смотрел в одну точку прямо перед собой. Вскоре, однако, черты лица его изменились так, словно он увидел что-то страшное. Мэт пытался уговорить себя не лезть к Паскалю, мысленно твердил себе, что это не его дело, однако самоувещевания не помогли.
— Что тебе не спится? - проговорил он негромко.
Паскаль покраснел.
— Наверное, я слишком много выпил.
— Но вино не прогоняет сон. Оно, наоборот, усыпляет. Может, тебя огорчил поединок?
— Только из-за того, что я проиграл серебряный пенни, - ответил Паскаль, однако небрежность ответа показалась Мэту нарочитой, наигранной.
— Значит, поединок тебя таки огорчил, - нахмурился Мэт. - Но в чем же дело? Я-то думал, что только меня волнуют вопросы нравственности...
— Так и есть! Мне до этого никакого дела! Просто... ну, в общем, я как увидел, что рыцарь уводит даму, а дама-то - она же его, считай, лет на десять моложе, ну, я и подумал, вот ведь какие вонючие козлы они оба! Еще дрались за нее!
— О-о-о, - понимающе протянул Мэт. -Значит, покоя тебе не дает не пролитая кровь, а то, что ветреный мужчина искал взаимности у женщины моложе себя? Паскаль, сверкая глазами, смотрел на огонь.
— Надеюсь, твою кузину не привлекают мужские потасовки?
— Не знаю. Не думаю, чтобы она была хуже других. Только я слыхал, что все женщины просто млеют, когда видят, что мужики дерутся за них.
— Ну да, сказочка известная. Ну а как ты думаешь, ей нравятся мужчины постарше?
— Да ты что! - возмутился Паскаль, пылая искренним гневом. - Он же ее, считай, вдвое старше, да к тому же, как пить дать, с толстым брюхом и вонючей глоткой! Мэт сдвинул брови, изучающе посмотрел на Паскаля и сказал:
— Послушай, а тебе никогда не приходило в голову, что она не сможет вот так взять и забыть о том, что он очень богат? Паскаль рывком сел, приблизил свое лицо почти вплотную к лицу Мэта и прорычал:
— Да как ты смеешь так оскорблять чистую, невинную девушку?
— Я никого не оскорблял, - поспешил заверить юного сквайра Мэт. - Я просто предположил. Значит, наверняка ты не знаешь, что он старый и уродливый?
— А каким ему еще быть? - буркнул Паскаль.
Мэт вымученно улыбнулся:
— Знаешь, некоторым удается сохранить неплохую форму, даже когда они занимаются сидячей работой. Вот только молоденьким редко нравятся сорокапятилетние. В этом смысле ты можешь, пожалуй, быть спокоен.
— Но у меня-то что есть? - вздохнул Паскаль. - Только одна молодость! Ни красивого лица, ни фигуры, ни денег, ни титула! Как подумаю про это, так прямо дрожь пробирает, только все равно не могу... Как увидел этого рыцаря, уводящего даму наверх, где они предадутся плотским утехам... А тот-то, который собирается в скором времени обольстить мою драгоценную кузину, что он за человек?
— Интересный вопрос...
Мэт задумался: каким образом этот перспективный жених сколотил состояние? А еще, что скажет рыцарю его жена, если когда-нибудь узнает об этом ночном происшествии. Почему-то Мэту казалось, что даже собственная неверность мужу не способна усыпить в ней оскорбленные чувства - в этом Мэт Паскалю не верил. На своем опыте Мэт знал, что многие люди считают свои маленькие грешки совершенно в порядке вещей - вот все остальные, по мнению таких людей, ведут себя просто безобразно.
Окна залил серый предутренний свет. Мэт стал будить Паскаля.
— Вставай, соня! - бормотал он, тряся спутника за плечо. - Хочу выйти пораньше! Паскаль приоткрыл один глаз, оценил освещенность или ее отсутствие и, закрыв глаз, простонал:
— Но еще даже не рассвело толком!
— Да, но нам надо пройти много миль, а мы же не хотим прийти на место изможденными, верно? Мы решили добраться до замка твоей кузины засветло, помнишь? На самом деле Мэту просто хотелось убраться из трактира раньше, чем туда спустятся рыцарь и дама. Теперь, когда он сам был женат, чужие интрижки воспринимались как-то болезненно. А почему - на этот вопрос ему упорно не хотелось отвечать.
Но не успел Паскаль подняться, как на лестнице появился рыцарь. Однако то был не рыцарь-победитель, а тот, что проиграл. И с ним была не дама, а одна из служанок. Она повисла на здоровой руке рыцаря и заливалась смехом - рыцарь чем-то ее развеселил.
Мэт понял, что совершенно неприлично таращится в их сторону и успел отвести глаза как раз в тот миг, когда рыцарь принялся оглядывать зал, одной рукой обнимая служанку. Вторая, раненая рука, висела в импровизированной перевязи.
— У тебя видок, как у рыбы, которую зажарили к обеду, - прошептал Мэт Паскалю. - Давай-ка лучше вставай да пойдем отсюда поскорее! Паскаль действительно так выпучил глаза, будто бы ему на физиономию налепили глазунью из двух яиц. Он потряс головой, отвернулся и принялся складывать одеяло. Мэт последовал его примеру, радуясь тому, что появление рыцаря со служанкой не у него одного вызвало замешательство.
Рыцарь, ухмыляясь, уселся к столу.
— Я бы сейчас коня своего сожрал! Ну или по крайней мере слопал бы столько, сколько мой конь!
— Еще рано, но я посмотрю, может, чего-нибудь горяченького вам и раздобуду, - пообещала служанка и одарила рыцаря взглядом из-под опущенных ресниц.
Рыцарь рассмеялся, в последний раз сжал ее пальцы, а она отвернулась и пошла на кухню, гордо запрокинув голову. Хору товарок, который обрушился на нее, она заносчиво ответила:
— Ревнивые сучки! Это вы из-за того, что никого из вас он не выбрал, а меня!
— А кто ж у нас еще такой прыткий найдется на ласки да ужимки? - прыснула полногрудая служанка. - Время-то хоть недаром потратила, скажи? Девушка самодовольно усмехнулась и гордо продемонстрировала подаренную ей брошку.
— Золотая! - так и ахнула толстуха, перестала улыбаться и выпучила глаза.
— И еще монет отвалил, - сообщила ей товарка. Остальные девушки принялись завистливо перешептываться.
А счастливица снова запрокинула головку и, излучая гордость, отправилась за подносом.
— Вот как полезно проявить порой жалость к бедному раненому рыцарю, - бросила она подругам.
— Ага, когда он богат и транжира к тому же, - уточнила одна из служанок.
— Угу, и еще слепой, - подлила яду другая.
Сопровождаемая подобными издевками, служанка уставила поднос едой и питьем и удалилась к ожидавшему ее рыцарю, самодовольно усмехаясь. Она-то чувствовала, что увела лакомый кусочек из-под носа у товарок. И они, очевидно, чувствовали то же самое.
— Что-то мне расхотелось завтракать, - сообщил Мэту Паскаль. - Давай-ка купим хлеба и пожуем на ходу.
— Согласен, - кивнул Мэт и отправился к хозяину, чтобы уплатить долг за постой и купить хлеба. Он порадовался: меровенсское воспитание пока не выветрилось из Паскаля.
Вскоре они покинули деревню, почти не удивившись тому, сколько народа в такую рань уже было на ногах, судя по дыму, поднимавшемуся из труб, ну или из дыр в крыше, если говорить о крестьянских домишках. Паскаль - тот этого как бы и вообще не замечал, а Мэт за несколько лет уже мало-мальски привык, что люди ложатся спать, как только стемнеет, и встают с рассветом. При дворе у Алисанды было еще более или менее ничего: там свечи горели чуть ли не до полуночи - ими снабжал дворец королевский казначей. Но все равно Мэту до сих пор делалось не по себе, когда он вспоминал, что простой народ тут просыпается тогда, когда он в студенческие годы только ложился...
Не успели они отойти от околицы, как позади послышалась мягкая поступь, Мэт обернулся... ну конечно, это был Манни.
— Славно перекусил?
— Неплохо, хотя пастух поначалу упирался.
— Упирался? Ты, надеюсь, его не слопал?
— Да нет, я не про то. Он вроде как в вашу пользу упирался.
— В нашу? - непонимающе нахмурился Паскаль.
— Ну да. "Стой!- он мне вопит. - Я эту коровку продал менестрелю!" А я ему: "Он - мой хозяин". А пастух тупой попался -ну ни в какую не желает верить, что такое чудище, как я, может кому-то служить, понимаете?
— Знаешь, у меня это тоже с трудом в голове укладывается, - признался мантикору Мэт, -но я не возражаю, ты не думай. Прадедушка-волшебник небось сам не понимал, какое доброе дело творит, когда накладывал на тебя заклятие. Ну и что же с пастухом?
— Он упирался.
— Я же тебе говорил: его не есть!
— Да нет, он не то чтобы ко мне в пасть не хотел, он с моими словами не соглашался! В общем, я разозлился под конец и говорю ему, что корову ты купил для меня. Тогда он ушел, но, по-моему, все равно сомневался.
Мэт вздохнул:
— Ясное дело.
— Правильно сделал, что ушел, - похвалил неведомого пастуха Паскаль. - Ну а ты? Потом спал небось без задних ног?
— А как же! Мне и на травке мягко! И с чего вы, люди, такие неженки - вам перины да подушечки подавай! Не пойму я этого. И еще не пойму, с чего это вы мне не позволяете с вами по городам ходить?
— Для заработка вредно, - объяснил мантикору Мэт. - Мы же чего добиваемся? Мы добиваемся, чтобы народ к нам сбегался, а не от нас удирал.
— Ну, это ладно, как скажете, вот только мне сдается, что люди бы вам побольше деньжат выкладывали, только бы я убрался поскорее.
— И это верно, - рассудительно проговорил Мэт. - Но тогда они вряд ли были бы так разговорчивы, а меня очень интересуют всяческие сплетни. На самом деле, будь ты с нами рядом, мы вообще не услыхали бы ни слова.
Манни горько вздохнул:
—Смертные - такой трусливый народец! Они, спору нет, жутко вкусные, но уж больно боязливые.
— Я с тобой согласен. Но пока что, Манни, давай оставим все как есть, если не возражаешь.
— Да с чего мне особо возражать-то! - вздохнул мантикор. - Лишь бы вы мне коровку покупали всякий раз, когда уходите по делам в город, а так-то чего. Но вы учтите: ежели что, так вы только свистните, как условились, и я - тут как тут. Ну как феникс поет, помните?
— Помнить-то помню, - отозвался Паскаль. - Но откуда ты знаешь, как он поет?
— Ну как же! Я сам слыхал, как он вот так пел - как раз перед тем, как загорелся! У Паскаля сразу стал испуганный вид.
— Не переживай, - быстро успокоил его Мэт. - Помнишь, ты ведь уже свистел так разок, ничего же не случилось! А другой феникс на этот свист, случаем, не откликнется, а? - спросил он у мантикора.
Мантикор пожал плечами:
— Кто знает? Я, правда, слыхал, что фениксы любят жить поодиночке.
— А может, это значит, что феникс вообще один-единственный, - задумчиво пробормотал Мэт. - Хотя... не знаю, может, мне даже и хочется на феникса поглядеть...
— Неужто? И что, тебе все равно - на помощь он прилетит или чтобы навредить тебе?
— Ну не скажи, конечно, мне не все равно, - откликнулся Мэт. - Так, Манни, - снова обратился он к мантикору, - в общем, когда мы доберемся до дома, к которому направляемся, в силу вступит уговор, как если бы в деревню или в город вошли, - идет?
— Идет, только чтобы мне под вечер жирного бычка выставлять, - согласился мантикор. - тогда я буду невидимым, как ветерок... Только знаешь, смертный, это так неприятно: чувствовать, что тебя никто, никто не любит...
— Ну а если я попробую разыскать для тебя мантикоршу? Глаза мантикора заблестели.
— Это... это еще лучше, чем бычок, будет!
— Учти, я ничего не обещаю, - уточнил Мэт. - Но справки наведу.
И они зашагали по дороге. Мэт погрузился в размышления относительно сложностей в размножении мантикоров.

Предыдущая страница 9 Следующая страница


Маг - менестрель 10

ГЛАВА 9

Обитель Панегиры оказалась здоровенным сельским доминой за невысоким забором, окруженным широким, залитым водой рвом. Через ров был переброшен мостик. Ров поразил Мэта своей шириной, однако, приглядевшись, он понял, что сообразительный сквайр просто использовал речную излучину. Ему только и потребовалось прокопать перемычку, чтобы дуга превратилась в овал. Дом был сложен из дикого камня и окружен забором высотой не более четырех футов. Сам по себе, конечно, такой забор никак не мог защитить хозяев, но зато за ним вполне могли спрятаться лучники, вознамерившиеся отразить чье-либо нападение.
— Похоже, тут не больно-то уверены, что мир - это надолго, - поделился своими мыслями Мэт.
— Ну да. Ее прадед так не думал, - ответил Паскаль. - Тогда землю еще не поделили. Короли дрались за нее с графами.
Мэт навострил уши. То, о чем сейчас сказал Паскаль, происходило в средние века в Италии.
— И что? Тогда у каждого семейства благородных кровей имелся вроде как свой собственный город?
— Ага, или на паях с другим благородным семейством, - ответил Паскаль и удивленно глянул на Мэта. - А я думал, что ты ничего не знаешь про Латрурию, сэр Мэтью.
— Да нет, кое-что я все-таки слыхал. И давай-ка воздержись от "сэра", ладно? Тут я просто менестрель.
— Как скажешь, - согласился Паскаль. - Только, честно признаться, когда я тебя просто по имени зову, я забываю о том, что ты знатного рода. Ты уж извини, если обижу ненароком.
— Не переживай, - успокоил спутника Мэт. В свое время он привык, что с ним, профессором, фамильярничали старшекурсники. - Если я не заслужу твоего уважения делами, что толку от моего титула? Паскаль нахмурился:
— Я бы сказал, что как раз те, кого уважают, больше всего и нуждаются в титуле.
— Возможно, хотя мне бы не хотелось, чтобы это было так. Что до меня, то меня такие мелочи мало волнуют. - Он обернулся к мантикору. - А тебе пора в лесок, дружище.
— Это куда же? - прищурился мантикор и обвел взглядом ровную широкую долину, на которой росли только отдельные купы деревьев.
— И правда, не густо, - согласился с чудовищем Мэт. - Но я думаю, уж как- нибудь ты спрячешься. Мы неплохо заплатили пастуху, и он будет оставлять тебе по две освежеванные овцы вон у того большого камня. Так что ты больно далеко не забирайся, ладушки?
— Не буду, так и быть, только и вы уж там надолго не задерживайтесь, ага? Стадо-то у него, сами видели - не больно разгуляешься.
— Я ему столько заплатил, что он и овец может прикупить, и внакладе не останется. Он сам так сказал. По-моему, он меня принял за атамана разбойников, у которого в засаде целое войско сидит. Так что вряд ли он нас надует.
— Да уж лучше бы не надувал, - проговорил Манни, и Мэт подумал: то ли у чудища голос дрожит, то ли в животе заурчало.
— Слушайте, хватит вам: про овец да про овец. Так мяска хочется - мочи нет! - пожаловался Паскаль. - Пошли, друг Мэтью, постучим в ворота.
Но видно было, что торопится он совсем не потому, что проголодался. Вид у Паскаля был, как у рвущейся по следу гончей. Мэт бросил на него понимающий взгляд, но сказал только:
— Да, я тоже проголодался не на шутку. Пошли.
Они прошагали по мостику. Мэт счел за добрый знак то, что на башенке у ворот не было дозорного. Кроме того, от него не укрылось: цепи, поддерживающие мостик, изрядно проржавели. Судя по всему, мостик не поднимали уже несколько лет кряду. Следовательно, в последнее время в здешних краях воцарились мир и покой.
Вот они миновали башенку, представлявшую собой всего-навсего арку. Мэт обернулся посмотреть на Манни, но мантикор уже ретировался.
— Здравствуйте! Чего вам надо? Мэт резко обернулся и увидел мужчину с ведром и метлой. Тот стоял и смотрел на них с таким видом, словно не мог решить: не то осыпать их бранью, не то не стоит - видно, не мог понять, что перед ним за люди, какого пошиба. Наверное, потом он все-таки решил, что гнать их не стоит, - обратился с улыбкой к Паскалю и сказал:
— А вроде как я тебя знаю?
— Знаешь, конечно, - обрадовался Паскаль. - Мы виделись на встрече семейств прошлым летом, вот только как тебя звать, не припомню. Меня - Паскаль де ла Тур.
— А, молодой господин Паскаль! Добро пожаловать, сэр... Вот только как это вы неожиданно нагрянули! А я-то всего-навсего Ансельмо, лакей, только вы меня навряд ли помните. Пойдемте, я проведу вас к сквайру дель Туру.
Говорил лакей с сильным акцентом, но язык был тот же самый. По мере продвижения на юг ухо Мэта успевало, привыкнуть к местным говорам. Ансельмо поставил ведро на ступеньку крыльца, прислонил к стене метлу и повел молодых людей в дом.
Привел он их в скромно, просто-таки по-спартански обставленную приемную, где они прождали всего несколько минут, прежде чем дверь распахнулась и на пороге возник полный седоватый бородатый мужчина в рубахе без ворота с короткими рукавами. Приветственно раскинув руки, он возгласил:
— Племянник Паскаль! Какая радость-то! Паскаль вскочил, и латрурийский сквайр тут же заключил его в объятия, судя по всему, подобные медвежьей хватке. Мэту даже показалось, будто бы он явственно расслышал треск ребер Паскаля. Затем хозяин отстранил родственника и с усмешкой смерил его взглядом.
— Да, как погляжу, ты весь насквозь пропылился. Видать, долго шел? Что за счастливая случайность привела тебя в мой дом?
— Ну, я того... решил, как говорится, на мир посмотреть, дядя Джузеппе, - отвечал Паскаль. Ответил он как по маслу - и не мог иначе. Он этот ответ репетировал, можно сказать, всю дорогу от самого Меровенса. - Вот и подумал: начну-ка я с тех мест, где у меня хоть какая живая душа имеется. Ну а на летней встрече семейства вы с отцом вроде как приглашали друг дружку в гости.
— Приглашали, приглашали, как не приглашать! И я очень рад тебя видеть. - Сквайр Джузеппе посмотрел на Мэта. - А кто таков будет товарищ твой?
— Это Мэтью, странствующий менестрель. Он был так добр, что согласился пойти со мной. Я слыхал, что даже теперь неразумно путешествовать в одиночку.
— Это верно. И тебе еще повезло, что ты выбрал такого товарища, который не украл твой кошелек в первую же ночь. - Сквайр пожал руку Мэта. - Добро пожаловать, сэр, добро пожаловать! И спасибо, что сопроводили моего племянника! Ну а теперь пойдемте-ка, господа хорошие, я вам покажу свой дом. А потом вам надо будет помыться, а там и обедать сядем! С этими словами хозяин распахнул двери и вихрем промчался по дому, торопливо рассказывая про то, какой его предок и когда пристроил то или иное крыло, оснастил дом теми или иными удобствами, нарисовал картину или слепил статую.
Казалось, этот человек не ведал усталости и совершенно забыл, что его гости устали с дороги. И когда наконец они попали в комнату для гостей, Мэт повалился в кресло с тяжким вздохом.
— Все! Теперь я знаю, что такое агрессивное гостеприимство! - Он жадно глянул на медный умывальник, но сказал: - Паскаль, ты, пожалуй, мойся первый. Тебе одеваться дольше. И когда же мы увидим этот бриллиант в женском обличье - твою драгоценную кузину?
— За обедом, - ответил Паскаль. Он уже сбросил половину платья. Движение его стали суетливыми и дергаными. - Не могу дождаться, Мэтью! Прошло больше года, наконец-то я снова увижу ее!
— Понятно, - откликнулся Мэт. Ему хотелось верить, что парень не зря проделал такой долгий путь.

***

- Вашему величеству ни в коем случае нельзя ехать! - воскликнул доктор. Его седая борода дрожала от волнения. - Я прочел руны, я смотрел в чашу, куда капнул каплю вашей крови, - сомнений нет! Я видел дитя, что зреет внутри вас! Вы носите в себе дитя и поэтому не должны рисковать им, отправляясь в поход!
— Если я смогу избежать риска, я избегу его, - отвечала Алисанда с непоколебимой решительностью. - Но я должна ехать, ибо в противном случае дитя рискует остаться без отца! Лицо доктора превратилось в трагическую маску.
— Тогда... поезжайте хотя бы в портшезе! - умоляюще проговорил он.
— Что?! - возмутилась королева. - Чтобы воин ехал на битву в носилках? Кто же такого воина станет уважать?
— Я слыхал, что раненые рыцари, бывало, управляли боем с носилок, укрепленных на спине у коней.
— Я не ранена!
— Не ранены, но будете ранены, если не позаботитесь о себе. Ваше величество, ну хотя бы не верхом, хотя бы в дамском седле! Алисанде нестерпимо хотелось одарить доктора гневным взглядом, но она не могла так поступить с человеком, который проявлял столь искреннюю заботу о ее здоровье. Она опустила глаза.
— Хорошо, господин ученый доктор. Я поеду в дамском седле. До битвы.
— А на битву-то вам зачем? - всплеснул руками доктор. - Не надо на битву! На что тогда нужны полководцы? Алисанда, сверкая глазами, уставилась на доктора.
— Разве королевы не обязаны быть и полководцами?
— Обязаны, ваше величество, но не тогда, когда они готовятся стать матерями.
— Я пока еще не мать, - пробормотала Алисанда, потупив взор.
Однако доспехи она надевала с тяжелым сердцем. Она так и не надела их до конца. Вынуждена была снять - доспехи не сходились на талии.
Когда она в конце концов облачились в походное платье, фрейлины вздохнули и пошли за королевой к дверям, сокрушенно покачивая головами и понимая, что все их увещевания бесполезны.
Как только королева появилась во внутреннем дворе, воины тут же подтянулись и приветствовали свою повелительницу криком. На королеве был плащ с капюшоном и легкая кольчуга, на голове блестела боевая корона. Мгновение Алисанда смотрела на свое войско, и в груди ее шевельнулась былая гордость. Потом она повернулась к груму, который придерживал стремя ее скакуна. Королева кивнула ему и, ступив в стремя, села на коня. Войско снова радостно вскричало. Алисанда приветственно помахала рукой, отвечая своим воинам, и воскликнула:
— Воины мои! Наш верховный маг мог попасть в беду, ибо он движется к югу, дабы узнать, что за черные дела творятся в королевстве Латрурия. Мы поскачем на юг, дабы быть наготове на тот случай, если он узнает что-нибудь ужасное! Будет война или будет мир, но мы не можем ждать, покуда это за нас решат латрурийцы.
И снова двор замка огласился могучим кличем. А потом седеющий сержант завел куплет боевого марша. Королева улыбнулась и подхватила марш.
Но как только отзвучали последние слова, во двор на верховой дамской лошадке выехала леди Констанс в легкой кольчуге и плаще с вышитыми родовыми гербами. Королева удивленно воззрилась на свою фрейлину.
— Миледи! Что это значит?
— Если вы решили ехать, ваше величество, когда вам ехать нельзя, значит, я должна ехать с вами, - ответила леди Констанс. - И не пытайтесь меня отговаривать! Я все равно поеду с вами, хотите вы этого или нет! Должна же быть рядом с вами хотя бы одна женщина в такое-то время! Алисанда чуть было не приказала фрейлине вернуться в замок, однако слова приказа так и не сорвались с ее губ: она вспомнила, что в поощрении верности своих подданных есть смысл. Услуги леди Констанс отвергать не стоило. В конце концов Алисанда - владыка, но не деспот. В итоге королева заставила себя улыбнуться, то есть она так думала, что заставляет себя улыбнуться, а улыбка вышла искренней и радостной.
— Но вам, миледи, вряд ли стоит подвергать себя таким опасностям.
— Если вы, ваше величество, собираетесь подвергать себя опасностям, то и я с вами.
— Что ж, с радостью принимаю ваше общество! - воскликнула королева с сияющими глазами. - Ну, в путь! Итак, королева отправилась в поход в дамском платье, чего раньше не делала никогда. Поверх платья - только легкая кольчуга, и на голове - походная корона. Правда, позади седла была приторочена кольчуга более плотного плетения, поверх которой лежал шлем. Королева ехала в дамском седле, но ехала гордо, высоко держа голову, и ее белокурые волосы развевались по ветру, словно знамя. Рыцари и пехотинцы приветствовали свою повелительницу радостными криками, а после, пропустив ее вперед, тронулись следом и завели древнюю походную песню.
Войско выехало изворот, преодолело подъемный мост, прошагало по извилистой дороге на равнину и дальше, дальше... Воины распевали походные песни. Минул примерно час, когда войско Алисанды добралось до невысокой цепи Холмов, замыкавших долину, и королева увидела на фоне неба одинокого всадника, закованного с ног до головы в латы. Он не трогался с места и поджидал войско. Сердце Алисанды радостно забилось. Они подъезжали все ближе к всаднику. Вот уже стали видны черты его лица, однако доспехи рыцаря оставались черными, на них не было никакого герба. Алисанда поняла: это он!
— Сэр Ги де Тутарьен! Какая радостная встреча!
— Я тоже рад, ваше величество, - ответствовал сэр Ги и склонил голову перед королевой - так кланяются друг другу равные.
— Но почему же вы не заехали навестить свою супругу?
— Мы с ней уже попрощались, - ответил сэр Ги, пристроился в колонне позади королевы, и войско приветствовало его радостным кличем. Он обернулся, помахал воинам и сказал Алисанде: - Зачем разрывать ей сердце, когда через час мне снова трогаться в путь. А что с вашим супругом, ваше величество?
— Что с ним может быть, если я держу путь к югу? - насмешливо проговорила Алисанда, но лицо ее тут же стало взволнованным. - Но скажите мне, сэр Ги... гонец что-то говорил о знахаре Савле...
Сэр Ги сочувственно глянул на королеву.
— Я его разыскал, ваше величество, и говорил с ним. Леди Анжелика здорова, они действительно поженились, но пока у них нет детей.
"Что ж, - подумала Алисанда, - хотя бы от них я не отстала".
— Это добрые вести, сэр Ги, но придет ли он нам на помощь в поисках лорда Мэтью? Сэр Ги вздохнул:
— Увы, боюсь, что нет. Он продолжает твердить, что терпеть не может общество...
— А леди Анжелика твердит, что это не так, и старается его отучить от человеконенавистничества, - сухо добавила Алисанда. - Но чем он таким занят, что отказался ехать с вами?
— Он называет это "исследованиями".
— Да? И что же он исследует?
— Вот на этот вопрос я в силах ответить. Он добивается своей прежней цели.
— Неужели? Он по-прежнему пытается изобрести магию, которая действовала бы, не прибегая к помощи Добра и Зла, Бога и Сатаны?
— Все правильно, - кивнул сэр Ги сокрушенно. - Он с головой ушел в занятия и говорит, что прервет их только в том случае, если возникает дело "чрезвычайной срочности", - так он и сказал.
— Но ведь сейчас именно такое дело!
— Пока Мэтью не грозит смертельная опасность, ваше величество, - сказал сэр Ги и вынул что-то из-под нагрудника - какой-то шарик на цепочке...
Рассмотрев его получше, Алисанда увидела, что шарик весь испещрен крошечными дырочками.
— Чародей Савл дал мне вот этот талисман, - пояснил сэр Ги.
Алисанда нахмурилась и пристально посмотрела на шарик.
— Внешне - ничего особенного, хотя красиво блестит и видно, что серебряный. А что в нем толку?
— Этот талисман изготовил чародей Савл и сказал, что с его помощью мы сможем вызвать его, если сэру Мэтью действительно будет грозить опасность.
Алисанда еще внимательнее рассмотрела маленький шарик.
— Интересно, как это мы сможем его вызвать? Там и язычка-то нет, стало быть, это не колокольчик!
— Верно, но, если мы произнесем нужные слова, он заговорит, - заверил Алисанду сэр Ги. - Тогда точно такой же шарик, который Савл носит на ремне, зазвенит, а точнее, запищит. Тогда, как обещал чародей Савл, он сможет с нами переговорить, и в том случае, если Мэтью действительно будет в беде, Савл примчится ему на помощь со всей приличествующей чародею скоростью.
— Замечательно, - буркнула Алисанда. - И что же это за магические слова?
— Набор цифр, - ответил сэр Ги и нахмурился - судя по всему, эти цифры для него ничего не значили. - Девять, один, один.
— Девять, один, один? - недоуменно повторила Алисанда. - Интересно, что же это за магическое сочетание цифр?

***

Закатное солнце прекрасно освещало зал, однако посередине стола ждали своего часа четырехрожковые канделябры. По залу сновало с десяток членов семейства, весело переговариваясь друг с дружкой. Сквайр Джузеппе ввел Паскаля и Мэта и возгласил:
— Сыновья и дочери мои! Послушайте! Все замерли и обратили к сквайру любопытные взгляды, впрочем, мгновенно переведя их на Паскаля и Мэта. Мэт понял - их особы были предметом оживленнейшей болтовни в доме весь вечер. Одна из девушек протиснулась между двумя молодыми людьми, чтобы лучше разглядеть гостей, - белокурая красавица в шелковом платье с оборочками. Длинная коса лежала на ее молочно-белом плече, большие синие глаза искали Паскаля. А Паскаль, увидев ее, остолбенел и теперь напоминал гончую, сделавшую стойку.
Мэт пригляделся к девушке повнимательнее - судя по всему, это была Панегира. По крайней мере красота ее была такова, что стоила всей болтовни Паскаля. О том, что она собой представляет как личность, Мэт пока судить не решался.
Как только все были представлены друг другу и расселись за столом, Паскаль прошептал на ухо Мэту:
— Мне нужно остаться с ней наедине!
— Спокойно, дружище, спокойно, - пробормотал Мэт уголком рта, ухитряясь при этом улыбаться тем, кто сидел напротив. - Поспешишь - и нас вышибут отсюда. Жди, и ты дождешься своего шанса.
— Да нету времени! - срывающимся шепотом отозвался Паскаль. - Ее же могут замуж выдать через неделю, если не скорее! Надо же действовать!
— Это кажется мне маловероятным, - ответил Мэт своей соседке слева.
— Вы считаете союз Латрурии и Меровенса маловероятным? - переспросила дама. - Почему же?
— Тут дело в доверии, - пояснил Мэт. - Ведь столько времени вы были нашими врагами, и нескольких лет явно недостаточно, чтобы поверить, что у твоего бывшего врага только добрые намерения.
— А мне ты собираешься отвечать? - надрывно прошептал Паскаль.
— Гм? - удивленно воззрился на своего спутника Мэт и шепнул: - Слушай, веди себя прилично и успокойся, иначе тебя вышибут отсюда - десерта не дождешься!
— Ну, если я отойду с ней в сторону, ты сможешь хотя бы компанию отвлечь?
— Это пожалуйста,- вздохнул Мэт. - Но если соберетесь бежать, не жди, что я буду держать лестницу.
— Лестницу? - удивилась соседка слева.
— Я... говорю о дипломатической лестнице, - быстро нашелся Мэт и повернул голову к соседке. - Когда каждая Ступенька - это очередное продвижение на пути к взаимному доверию. А потом должны вступать в силу договоры: культурный обмен там, торговые соглашения, ну и так далее.
И когда доберешься до верха, вот тут и образуется самый прочный союз.
— Может быть, даже династический брак? - упорствовала пожилая соседка Мэта.
Мэт наигранно рассмеялся:
— Да, но тут придется подождать, пока король Бонкорро женится и в обоих королевских семействах подрастут детишки!
— Однако королева Алисанда вполне могла бы избавиться от этого шарлатана- простолюдина, своего мужа.
Всего секунду - о, всего секунду - Мэт жег взглядом свою соседку.
— Ты хоть до десерта продержись, - пробурчал еле слышно Паскаль.
Мэту снова пришлось наигранно рассмеяться:
— О, не думаю! Вряд ли, ведь она без ума от него!
— Вот-вот. Обезумела, - высказала свою версию пожилая дама.
Мэт сдержался, но чего ему это стоило! Да, понял он, здесь надо вести себя осторожно, очень осторожно.
Как только подали десерт, сквайр откинулся на спинку стула и провозгласил:
— Менестрель Мэтью! А не споете ли вы нам песенку?
— Что ж, с удовольствием, - неторопливо отозвался Мэтью. - Но может быть, для желудка полезнее было бы сначала немного поплясать? Вероятно, его предложение прозвучало для сквайра как чистой воды сумасшествие, но зато молодежь восприняла слова Мэта с полным восторгом. Они тут же повскакивали из-за стола и принялись освобождать место для танцев.
— Не так быстро! Не торопитесь вы так! - запротестовала пожилая дама, соседка Мэта. - Дайте же мне встать и отойти!
— Ладно, но вы тоже поскорее давайте! - воскликнул сидевший по другую руку от дамы молодой человек.
— Посуда! - в ужасе вскричала жена сквайра. - Смотрите не разбейте посуду... О! - Последнее восклицание прозвучало вслед за звоном разбившейся тарелки.
— Раз вы решили убрать столы, так уберите сначала со столов! - прогремел бас сквайра.
— Да уж приберем! - фыркнула одна из девушек. - Только для этого прислуга имеется вообще-то!
— Так дайте прислуге время прибраться!
— Нет, уж лучше мы сами все сделаем - быстрее будет! - выкрикнула другая девушка.
Мэт встал из-за стола и испуганно попятился.
— Прошу прощения, - извинился он перед сквайром. - Никак не ожидал, что поднимется такая суматоха.
— Да вы тут, пожалуй что, ни при чем. Они теперь все время такие.
Скоро убранные столы отодвинули к стенам, молодежь собралась посередине зала, и один из юношей выкрикнул:
— Сыграйте нам рил! (Быстрый шотландский танец.)
— Нет, лучше джигу! - возразил другой.
— Тогда уж хорнпайп! (Английский матросский танец.) - крикнул третий.
— Хорнпайп - это матросский танец, балда! - пристыдила его девушка.
— А джигу танцуют только крестьяне, чтоб ты знала, - огрызнулся юноша. - Хотя ты такая неуклюжая, что тебе все равно не станцевать ни то, ни другое.
— А ну, перестань с ней так разговаривать! - крикнул какой-то парень и загородил собой девушку.
— Друзья, друзья! - урезонил молодых Мэтью. - А давайте так: я сыграю мелодию, а вы уж сами решите, что это за танец! Его предложение восторга не вызвало, но Мэт уже заиграл мелодию "Когда святые маршируют", так что молодым ничего не оставалось, как только мало- помалу уловить ритм и пуститься в пляс. Старинный спиричуэл странно звучал на лютне, но поскольку слов этой песни здесь никто не знал, то никто и не протестовал, что танцевать под песню с такими словами грешно Мэт решил, что затанцевали молодые люди все-таки рил - во всяком случае, какой-то быстрый танец, при котором пары движутся строем, друг за дружкой.
Не успел Мэт извлечь из лютни последний аккорд, как один из молодых людей заявил:
— Слишком вяло! Подбавь-ка жару, менестрель!
— Что такое? - притворно удивился Мэтью - Неужто вы вздумали разогнать ваших привидений? Зря он так пошутил - все тут же, как по команде, оглянулись через плечо
— Привидения у нас, конечно, имеются, - ворчливо проговорил сквайр. - Причем, про которых мы вспоминать не любим. Так что сыграй-ка что-нибудь повеселее, менестрель, а не то я тебе выделю комнату с призраком на ночь! Мэт подумал, уж не будет ли компания призраков посговорчивее, чем компания живых хозяев дома, но сказал.
— Как скажете, ваша честь, - и заиграл изящную мелодию, популярную в Бордестанге.
Молодые люди удивленно переглянулись, потом закивали в такт, разулыбались, повернулись друг к другу лицом и затанцевали нечто такое, что, по мнению Мэтью, со временем вполне могло превратиться в менуэт.
Закончив танец, одна из девушек крикнула:
— Чудесная мелодия. А слова есть?
— Есть, - ответил Мэтью. - Могу спеть.

Куда ты пропала, невеста моя
Наверно, сбежала в чужие края
Мне скучно, мне грустно, спрошу не тая
Жива ль ты вообще-то, невеста моя?

А вдруг ты, невеста моя, не жива
А вдруг над тобой зеленеет трава?
И весело птички поют по весне
Тогда ты навряд ли вернешься ко мне.

— А ну-ка, подпевайте! - выкрикнул Мэт и повторил последнюю строчку ответом ему был еле слышный ропот, и он крикнул: - Я вас не слышу Молодежь ответила ему чуть погромче, тогда Мэт повторил последнюю строчку еще раз, крикнул "Как вы сказали?"- и сделал вид, будто бы прислушивается
— Тогда ты навряд ли вернешься ко мне! - ответил Мэту хор рассерженных голосов.
"Ох, - подумал Мэт, - ну и зануды тут собрались!" Приземистый сквайр с хорошо очерченным брюшком, одетый в бархатный камзол и кружевную сорочку, которую, впрочем, успел заляпать жирными пятнами, выругался и проворчал:
— А ничего более подходящего нету?
— Сквайр Бесценини собирается жениться на моей дочери, - объяснил Мэту хозяин - И уж конечно, ему неприятно слушать, что чья-то невеста убежала, да к тому же еще, может, и померла.
Собирается жениться на дочери! Мэт получше пригляделся к сквайру Бесценини: седоватый, годков пятидесяти, не моложе, маленькие свинячьи глазки, вместо носа - пипка какая-то, жиденькая бороденка. От одной мысли о том, что Панегира вступит в брак с этим старым сатиром, Мэту стало дурно. Однако он заметил, что Паскаль отвел девушку в сторонку и занял каким-то разговором, посему счел за лучшее перейти к следующему куплету:

Но верится мне, что невеста моя
Жива и не смылась в чужие края.
Пошла она просто в лесок погулять
Цветочков весенних букетик нарвать!

На этот раз хор дружно подхватил последнюю строку, и Мэт, окрыленный успехом, завел новый куплет:

Давно я, жених мой, не вижу тебя!
И верно: нельзя разлучаться, любя!
Ночами я вижу тревожные сны,
Как будто бы ты не вернулся с войны

Иль где-то еще ненароком убит
И в землю сырую навеки зарыт.
А может, ты даже лежишь под водой?
Увижу ль тебя я, единственный мой?!

Хор не очень охотно подпел Мэту при повторе последней строки - все, кроме сквайра Бесценини. Этот побагровел и буркнул:
— Ты, менестрель, видать, решил тут всех отправить в могилы! Стало тихо-тихо. Все семейство смотрело на сквайра.

— Прошу прощения, ваша честь, - извинился Мэт. - Вот не знал, что у вас есть сын.
— Нету у меня никакого сына! Только ты явно намекал на человека моего возраста! Мэт улыбнулся с нескрываемым облегчением:
— О нет, добрый сквайр. О возрасте там не было и речи! И пока сквайр не успел опомниться, Мэт ударил по струнам и громко пропел последнюю строку. Молодежь вопреки его ожиданиям дружно подхватила: "Увижу ль тебя я...", - продемонстрировав редкостное единодушие. Мэту показалось, что молодые не прочь позлить сквайра Бесценини. Тот уже, весь лиловый от злости, приготовился в очередной раз что-то возразить, однако по лицу хозяина было видно, что его гораздо больше забавляет согласие в семействе - судя по всему, вещь редкостная для этого дома. Паскаль и Панегира тем временем отправились к занавеси, за которой скрывался коридор, и Мэт решил, что пора как следует занять хозяев и дать им почву для размышления.

Жили-были два семейства
За рекою, возле гор.
Жили-были, не тужили
И дружили с давних пор.

Так дружили, что казалось,
Не разлить их и водой -
Это Хэтфилдов семейство,
И соседи их, Мак-Кой.

Как-то раз, труды закончив,
В город дружною гурьбой
Вместе вышли поразвлечься
Братья Хэтфилд и Мак-Кой.

Крепко выпив без закуски,
В кабачке пустились в пляс.
Что за танец был, не знаю,
Но, видать, не па-де-грас!

Был ли скользкий пол виною
Или кто-то перепил -
Врать не стану. Но Мак-Кою
Хэтфилд палец отдавил.

И пошло, тут, братцы-други,
Хоть ложись и волком вой:
Через пару дней соседу
Прострелил башку Мак-Кой.

Вслед за тем Мак-Кой-папаша
Вывел войско на покос,
Чтобы, значит, отыграться.
Но случился перекос:

Возле хэтфилдова сада,
Под прикрытием плетня,
Ожидала их засада,
Грозно вилами звеня.

Мэту удалось целиком и полностью завладеть вниманием аудитории. Вот только выражения лиц слушателей ему не очень-то нравились - такого он не ожидал. Но песня была в самом разгаре, и он не мог взять и бросить ее на самой середине, а Паскаль с Панегирой уже исчезли за занавеской, поэтому Мэт счел за лучшее допеть до конца. Балладу он допел, причем уничтожению обоих семейств посвятил больше подробностей, чем их имелось в оригинале.
Как только Мэт поведал слушателям о том, как папаша Хэтфилд, после смерти попавший в ад, встретился там с чертом, все явственно задрожали и принялись пугливо оглядываться. Когда Мэт закончил повествование, сквайр-хозяин поинтересовался:
— Стало быть, менестрель, Паскаль рассказал тебе историю нашего дома?
— Нет, дядя, я ничего не рассказывал, - откликнулся Паскаль, который на последних строчках баллады появился в зале в сопровождении Панегиры.
Та зарумянилась и была чем-то очень довольна. А вот у Паскаля вид был такой понурый, что сердце у Мэта ушло в пятки. Паскаль явно нуждался в моральной поддержке, и Мэт поторопился:
— Да-да, ты мне, Паскаль, не рассказывал, что у вас здесь водятся призраки.
Паскаль глянул на Мэта, но не понял, к чему тот клонит.
— Призраки? Ну... а как им тут не быть? В старых домах они всегда водятся.
Мэту было ужасно любопытно, что же такого сказала Паскалю Панегира, но он, конечно, не мог вот так взять и спросить друга об этом. Пришлось продолжать разговор о призраках.
— Это понятно, вот только признаюсь, большинство из тех призраков, про которых мне рассказывали, не были злобными, их просто неправильно понимали.
Паскаль вздрогнул и мигом стряхнул угрюмое настроение.
— Что ты! Только не здешний призрак! Он, наверное, самый ужасный из всех призраков на свете!
— Верно, - довольно-таки спокойно проговорил сквайр. - И к тому же ты его не видел, ты только слыхал о нем. - Он повернулся к Мэту: - Мы считаем, что это призрак моего предка Спиро, того самого, который выстроил этот дом. Наверное, он думает, что он до сих пор тут хозяин.
— Что, не желает уходить?
— Ушел бы, если бы смог. Но он приколдован к той комнате, где умер.
Мэт усмехнулся:
—К той самой, куда вы хотели меня отправить ночевать, если бы я провинился, да?
— О нет, на самом деле я бы, конечно, не сделал этого! - прижал руки к груди хозяин, но Мэт ему ни капельки не поверил.
Оказавшись в конце концов в отведенной ему комнате, Мэт не сумел ни к чему придраться. Похоже, комната действительно предназначалась для гостей, поскольку тут явно впопыхах прибирались, а копоти в камине собралось столько, что ее слой просто-таки просился на радиоуглеродное датирование. Древние гобелены на стенах, казалось, того и гляди рассыплются, но вышивка была чудесная - стоило полюбоваться. На одной стене висела неплохая картина, вот только обнаженные красавицы, на вкус Мэта, смахивали на женщин из каменного века. Поразмыслив о том, почему его выселили из комнаты Паскаля, Мэт решил, что, вероятно, это было сделано по просьбе Панегиры. Мэт, в общем, не возражал, поскольку Паскаль во сне довольно внятно похрапывал. Только Мэт принялся раздеваться, как послышался стук в дверь. Мэт замер, не успев расстегнуть первую пуговицу, и тихо спросил:
— Кто там?
— Паскаль, - послышался приглушенный голос. - Впусти меня, умоляю! Вот называется выселили! Мэт подошел к двери, отодвинул защелку и впустил Паскаля.
— А я думал, что ты собирался провести ночь в другом месте.
— Мэтью! - возмущенно вытаращил глаза Паскаль. - Неужели ты подумал, что честная девушка Панегира могла бы...
— Нет-нет, про нее я ничего не думал, я думал, что вот ты мог бы... - И Мэт, защищаясь, поднял руку, дабы предотвратить поток протестов. - Но теперь я вижу, что ошибся. Нет-нет, конечно, как ты мог бы сделать такое... с ней, я хотел сказать. Ну а о чем же вы говорили?
— Увы! - выдохнул Паскаль и мешком опустился на кровать, обхватив голову руками. - Она призналась, что я ей не противен, я ей даже нравлюсь, но она не нарушит волю отца!
— Значит, она не согласна бежать с тобой, да?
— Да, не согласна и говорит, что содрогается при мысли о жизни в нищете даже те несколько лет, покуда я смогу заработать и создать для нас достаток.
Мэт полагал, что на это уйдет больше, чем несколько лет, - по крайней мере для создания такого достатка, который Панегира считала бы приемлемым.
— Значит, она любит пожить на широкую ногу? Паскаль отрывисто кивнул.
— Не сказать, чтобы она обожала роскошь, но мысль о нищете ее пугает, и еще она боится за меня - что, дескать, будет со мной, если ее отец нас изловит.
Что ж, девушка хотя бы была честна и откровенна, правда, немного приукрасила свои чувства. Но... если чувства Паскаля такое приукрашивание ласкало, то...
— А сквайр Бесценини? От мысли о нем ее в дрожь не бросает? Паскаль поежился.
— Она твердит, что считает его красивым, хотя я никак в толк не возьму почему!
— Есть женщины, которым нравятся мужчины постарше, - медленно проговорил Мэт. - Даже такие мужчины, что годятся им в отцы. То ли таких женщин тянет к силе, то ли к богатству. Для них это значит, что такой мужчина будет хорошим, так сказать, добытчиком. Это возможно, Паскаль.
Правда, положа руку на сердце, Мэт не сказал бы, что в случае с Панегирой дело обстоит именно так.
Молодой человек застонал и снова обхватил голову руками.
— Она думает, что он станет для нее послушным котеночком, что она сумеет уговорить его побывать вместе с ней при дворе короля Бонкорро!
— Чего только не способны сделать мужчины ради хорошенькой женушки! - вздохнул Мэт. - Но чтобы этот тип вывез ее ко двору... вряд ли. Он ведь простой сквайр в конце концов. Нет, Паскаль, она может и передумать.
— Но что заставит ее передумать? - воскликнул Паскаль.
— Рыцарство, - внятно и неторопливо проговорил Мэт. Должен же он подарить парню хоть искорку надежды. - Нужно стать либо рыцарем, либо оруженосцем, готовящимся в рыцари.
— Верно! - выпалил Паскаль, и глаза его сразу загорелись. - Женщины просто преклоняются перед военными. А уж рыцарь - это точно будет получше, чем престарелый сквайр, которому впереди уже ничего не светит.
"Престарелым" сквайра Бесценини Мэт все же называть бы не стал, однако он не собирался мешать Паскалю выпускать пар.
— Это верно, - подтвердил он. - На женщин всегда притягивающе действует военная форма, даже тогда, когда она выкована из железа.
На деле Мэт не слишком-то верил, что Паскалю удастся быстро подняться на ступень вверх по социальной лестнице, да и Панегира вряд ли обратит на это внимание, даже если попытка Паскаля стать рыцарем и окажется удачной. Судя по ее словам, она все-таки скорее предпочла бы пожилого богатого сквайра, нежели нищего молодого рыцаря. В общем и целом Мэт полагал, что Панегира не стоит той преданности, с которой к ней относился бедняга Паскаль. Но любовь и разум - две вещи несовместимые.
Вдруг пахнуло холодком, и свеча погасла. Мэт замер во внезапно наступившей темноте и спросил осторожно:
— Паскаль?
— А? - отозвался тот дрожащим голосом.
— Я разве оставлял окно открытым?
— А в этой комнате вообще нету окна! Мэт только и успел подумать, что у хозяина дурацкое чувство юмора, как послышался слабый стон, в мгновение ока этот стон усилился, объял комнату и стал таким оглушительным, что заболели барабанные перепонки, а от кровати поднялась и нависла над Мэтом и Паскалем бледная фигура. Призрак ухмылялся, и по бороде его текли слюнки. Привидение было мужского пола. На нем поверх туники, подпоясанной широким мечом, был наброшен плащ, на груди красовался медальон на толстой цепочке. Вместо глаз чернели дыры, рот являл собой узкую щель. Но вот призрак перестал ухмыляться, открыл рот пошире, обнажились ост рые зубы. Призрак поднял над головой руки, его ногти превратились в хищные когтищи, готовые разорвать любого на части.
Паскаль вскрикнул и полез под кровать. Но оттуда кто-то завыл так жутко, что Паскаль начал резво пятиться задом, страшно крича. Следом за ним из-под кровати выскочила призрачная псина размером с немецкую овчарку.
— Спрячься за меня! - прошипел Мэт и на всякий случай встал между Паскалем и собакой - вдруг бы Паскаль со страху его не понял.
— Паршивец! - выругался призрак, но дал собаке знак, и та бросилась к Мэту и вцепилась зубами ему в икру. Мэту, конечно, стало страшно, но он постарался внушить себе, что эктоплазма - вещество, из которого состоят призраки, - не взаимодействует с протоплазмой, и в итоге почувствовал не боль, а всего лишь холодное прикосновение. Стараясь не думать об этом, он громко продекламировал: Спаси нас, Господи, от призраков ужасных, От привидений и собачек бестелесных.
Пускай они исчезнут безвозвратно И впредь не возвращаются обратно! Заклинание сработало! Собака завизжала так, словно у нее сломался хвост в пяти местах сразу, и почти одновременно с недовольно ворчащим призраком исчезла. Минуту стояла полная тишина.
— Друг Мэтью! - наконец нарушил молчание Паскаль дрожащим от страха голосом.
— Я здесь, - отозвался Мэт, стараясь придать своему голосу уверенность. - Стой на месте, Паскаль, сейчас я зажгу свечу.
— Нет, не зажигай! - послышался возмущенный голос призрака. - Убирайтесь вон из моей опочивальни! Ибо даже ваш Б... даже ваши молитвы не спасут вас от моего гнева!
— Ой, перестань! - нарочито небрежно бросил Мэт. - Если бы ты мог выстоять против Господа... - Призрак застонал, как от боли. - ...то ты бы не стал удирать, как только услыхал это слово! - закончил фразу Мэт. - А ведь это всего лишь слово. Я ведь даже не сказал точно, к кому обращаюсь! А представляешь, что бы я мог с тобой сотворить, если бы назвал имя Господа?
— А что бы я тогда с тобой сотворил бы, у-у-у! - заявил призрак, но угроза прозвучала как-то не слишком убедительно.
То есть настолько не убедительно, что Мэт ее попросту пропустил мимо ушей.
— Кстати, а чего это ты так раскипятился? Уж ты-то должен был разобраться, что мы тут просто в гостях!
— Тот человек, что с тобой, он моей крови!
— Вот чушь! Какая там у тебя кровь? Никакой крови у тебя не осталось! - На самом деле Мэт гадал, как это призрак догадался, что Паскаль - его родственник. В чем тут дело? Неужели эктоплазма хранит генетическую память? Или призраки способны читать коды ДНК? - А если и так, то ты, стало быть, знаешь, что он тут не живет, а раз мы гости, то выбирать нам не приходится - какую комнату дали, в той и ночуем. А потом, с чего это ты тут хозяйничаешь- то?
— Я построил этот дом!
— И завещал своему сыну, - закончил за призрака Мэт. - Так в чем же дело? Уж не поторопился ли он получить наследство? В комнате на миг стало тихо-тихо и жутко. А потом призрак спросил голосом, способным остудить кровь в жилах:
— Откуда ты знаешь?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

ГЛАВА 10

— Просто догадался, - быстро ответил Мэт. - А потом тебе удалось свести старые счеты, хотя, наверное, не стоило этого делать...
— Не стоило? - едко проговорил призрак. - Он смеялся над моим гневом, он потешался над моей болью!
— Да, молодое поколение во все времена не уважает старших. И ты не смог с ним встретиться после его смерти?
— Нет. Он не привязан, как я, к своей комнате. Его душа упала в бездну, словно камень. О, как она кричала, когда падала! Такова была моя месть.
— Но зачем тогда ты пытаешься выместить зло на всяком, кто пытается уснуть в твоей спальне?
— Если бы ты пострадал столько, сколько пострадал я, ты бы тоже кидался на всякого, кто окажется поблизости! Мэт поежился.
— Надеюсь, со мной такого не произойдет. Неужели это все? Просто у тебя жутко мерзкий характер? Призрак уставился на Мэта пустыми глазницами, в которых мерцал зеленоватый огонь.
— А что еще?
— Ну, скажем, тебе охота пообщаться, - ответил Мэт. - Но если так, то я тебя не понял.
Призрак стоял и пялился на Мэта. А Мэт почувствовал, что попал в точку. Его даже зазнобило.
— Не выполнено одно обещание, - наконец провещал призрак.
— И ты думаешь, что нынешние твои потомки способны выполнить его, если разберутся, что к чему? Знаешь, ты что-то не вызываешь к себе сочувствия!
— Верно, но должны же они хотеть избавиться от меня!
— И этого достаточно, чтобы порыться в семейных историях и понять, почему ты стал призраком, - понимающе кивнул Мэт. - Что ж, я, видишь ли, здесь остановился всего на одну ночь, и разбираться в ваших неурядицах у меня нет времени. Может быть, ты просто скажешь мне, в чем дело? Призрак сердито зыркнул на Мэта, но все же ответил:
— Я - Спиро, первый хозяин этого дома. Я построил его, но я не собирался вечно слоняться здесь!
— В таком случае, - сказал Мэт, - твои намерения целиком и полностью совпадают с намерениями нынешнего хозяина дома. Уверен, он бы с удовольствием заполучил эту комнату, хотя... знаешь, он ею пользуется, когда хочет припугнуть тех, кто, по его мнению, ведет себя вызывающе.
Голова призрака гордо запрокинулась.
— Хочешь сказать, что он из меня жупел делает? Пугало? Ах он трус, ах он мерзавец эдакий, да...
— Он просто унаследовал традицию, - сказал Мэт, оборвав поток возмущений. - Думаю, он просто продолжает дело своих предков. - Ну, так что... - Но тут Мэт наконец обратил внимание на имя призрака. - Спиро! Это же греческое имя!
— Ты просто потрясающе сообразителен, - сухо прокомментировал откровение Мэта призрак. - Да я грек, и я мечтал вернуться к моим родным Афинам, Парфенону и академическим рощам. Я собирался уехать туда через два года, и тогда мой сын избавился бы от меня, но он и двух лет подождать не смог!
— Это понятно: ты ведь наверняка собирался увезти с собой все денежки, - пояснил призраку Мэт. - Кроме того, небось подумывал землю продать, а сыну бы не хватило денег, чтобы ее выкупить.
— Это уж как пить дать, - с отвращением подтвердил призрак. - Но я всегда говорил, что если уж мне живому не удастся добраться до Афин и там окончить дни свои, то пусть хотя бы туда доберется мой прах! Мэт медленно поднял голову.
— Вот оно что! Значит, если бы гроб с твоим прахом доставили в Грецию, твой призрак перестал бы тут слоняться и отправился бы следом за гробом?
— Да. И добравшись туда, я бы воссоединился с моим прахом.
— А ты... уверен, что тебе этого хочется?
— Мне нечего бояться в загробном мире, глупый юнец!
— Вероятно, тебе придется провести некоторое время в Чистилище, но между тем ты считаешь, что за жизнь совершил столько же добрых дел, сколько и злых? Что ж, тогда радуйся, что ты умер до того, как к власти пришел король Маледикто.
Сквайр Спиро поежился.
— Это верно. Этот чернокнижник быстро избавился бы от любого человека, который пытался жить по рыцарскому уставу, не говоря уже о Заповедях!
— Значит, ты не боишься Бога? - нахмурился Мэт. - Но почему же тогда ты так испугался, когда я пропел древнее заклинание?
— Но ты же попросил Его, чтобы Он защитил вас от призраков, тупица! А если я чту Его, конечно, я должен почитать и тех, кого Он защищает! - Спиро нахмурился, и зияющие пропасти его глазниц превратились в две небольшие пещерки. - А ведь ты не простой менестрель, а?
— Насчет возвращения в Грецию, - поспешил сменить тему Мэт, - я замолвлю словечко теперешнему хозяину усадьбы, но обещать ничего не могу. Если ему комната с привидением нужна больше, чем просто спальня, он может пожелать оставить здесь твои бренные останки.
— О, если он так поступит, я буду выть и стонать денно и нощно, я не дам ему ни минуты покоя, я сделаю...
— Начнешь слоняться по всему дому? - радостно подкинул идею Мэт. - Сделаешь так, что тут совсем невозможно станет жить? Ты на это способен? Призрак метнул в Мэта гневный взор.
— Нет. Я прикован к этой опочивальне. Но уж тут я могу буйствовать бесконечно!
— А лучше вообще никому не надоедать, - посоветовал Мэт. - Какой ему тогда будет смысл тебя тут удерживать?
— Но ему тогда и не будет смысла тратить деньги и перевозить мой прах в Грецию, чтобы похоронить меня там и от меня избавиться!
— Верно, - согласился Мэт. - Скажи, а никакого выкупа ты ему предложить не смог бы?
— В ту пору, когда я перестал доверять моему сыну, медленно и торжественно начал призрак, - я припрятал клад. Двести лет назад этого хватило бы, чтобы отвезти мои бедные кости в Грецию, но теперь....
— Теперь из-за инфляции цена на золото подскочила и клад вырос до размеров приличного состояния?
— Да. И когда мой прах будет захоронен рядом с Афинами, я еще единожды, прежде чем отправлюсь в Чистилище, в последний раз посещу этот дом, чтобы сказать хозяину, где ему нужно копать.
— И тогда он сможет жить безбедно до конца своей жизни, - довольно кивнул Мэт. - Все в выигрыше, и все счастливы. Хорошо, сквайр Спиро. Нынче же утром я переговорю с твоим потомком. И я буду более убедительным, если мне удастся выспаться.
— Ага, я смотрю, мне тут надо подкупать не только моего потомка, - проворчал призрак. - Ладно, менестрель, на сегодняшнюю ночь я оставлю тебя в покое. Но если ты предашь меня, я найду способ расправиться с тобой рано или поздно! Помни: куда не могут добраться мои кости, может добраться мой дух, хотя это так тяжело и больно!
— Хочешь сказать, что сможешь следить за Паскалем, если он пойдет со мной? - Мэт склонил голову набок. - А эктоплазматическая наследственная связь прочнее, чем я думал! Ладно, вы, главное, сквайр Спиро, не переживайте, что обещал - сделаю. С потомком вашим побеседую, но за него обещать ничего не буду.
— И не надо. Деньги - вот лучшее обещание, - проворчал призрак. - Ладно, теперь я вас покину, но помни о своей клятве! С этими словами призрак мигнул и исчез, словно его и не было.
В комнате стало тихо-тихо и очень темно. Так продолжалось с минуту, после чего вдруг сама собой загорелась погасшая свеча, Мэт увидел бледного, покрывшегося капельками испарины Паскаля. Он отер тыльной стороной руки лоб и дрожащим голосом проговорил:
— П-просто уди-вит-тельно, Мэт-тью! А в-ведь м-мой п-предок прав... т-ты не -просто м-менест-трель и д-даже н-не п-просто рыцарь, а?
—Я? - Мэт попытался разыграть полную невинность. - Паскаль! Если уж тебе неизвестны мои тайны, кому в Латрурии они известны? Давай-ка спать. Я бы на твоем месте взял одеяло и отправился на сеновал. Не скажу, чтобы мне так уж хотелось ложиться одному на эту кровать, но подозреваю, что, появившись с утра бодрым и выспавшимся из этой уютной спаленки, я произведу большое впечатление. От тебя же этого не требуется.
Мэт оказался прав. Судя по тому, какие лица были у сквайра и всего семейства, когда он утром вышел к завтраку, впечатление он таки произвел. Мэт, крайне довольный собой, уселся за стол. Перед ним лежал большой ломоть хлеба, служивший тарелкой. Девушка-служанка положила на хлеб чего-то жареного. Мэт благодарно кивнул служанке и, обведя радостным взглядом все семейство, благодушно проговорил:
— Доброе утро!
— А-а-а, доброе утро! - промялил сквайр. - Хорошо ли... выспались?
— О, просто замечательно, спасибо! Только немножко поворочался, а потом так крепко уснул! Паскаль, с трудом сдерживая смех, старался смотреть только в тарелку с овсянкой.
— Удивительное дело... - прошептала жена сквайра.
А Панегира смотрела на Мэта с восторгом. "Хотя нет, не с восторгом, - подумав, решил Мэт, - со страхом".
— Что и... сны не снились? - робко поинтересовался сквайр.
— Нет, не снились, но зато мы весьма интересно потолковали с призраком, который тут у вас обитает. - Мэт устремил на сквайра невинный взор. - Такой умный человек, стоит только разговориться с ним по душам.
Сквайр побелел как полотно. Супруга его чуть не грохнулась в обморок, а Панегира стала явственно сползать со стула. К счастью, она покачнулась в сторону Паскаля, и тот ловко подхватил ее и усадил обратно. Девушка пробормотала слова благодарности, а Мэт подумал, так ли уж случайно она вдруг потеряла сознание?
— Вам... вам удалось поговорить с призраком? - запинаясь, выговорил сквайр. - И вы... вы его не... не испугались?
— Ну, как сказать, как сказать. Его всякий испугается: взял и возник из ниоткуда! - воскликнул Мэт. – Но я знаю парочку древних заклинаний - мы, менестрели, знаете, такие штучки собираем, - и тогда он смирился. Он только хотел меня из комнаты выставить.
— И... и как же вам удалось ему отказать? - поинтересовалась уже пришедшая в себя супруга сквайра.
— Я просто спросил его: "Почему?"
— "Почему?" И он вам ответил почему?
— Ну, он мне много всякого наговорил, - небрежно отмахнулся Мэт. - Но главное - это то, что он желает вернуться в Грецию.
— Желает вернуться? - тупо переспросил сквайр, а жена вцепилась в его руку и умоляющим голосом запричитала:
— Муж мой, немедленно! Сделай то, о чем он просит! Если есть возможность избавиться от этого ужасного призрака, нужно сделать это.
— Прежде чем платить по счету, не грех на него взглянуть, - проворчал сквайр. - Чей призрак-то? Старика Спиро, верно?
— Да, призрак того, кто построил этот дом, - подтвердил Мэт. - Поэтому он и считает, что вправе удерживать эту комнату за собой. Он не только построил этот дом, он еще и умер в нем.
— Это ведь самая шикарная комната в доме! - ныла жена сквайра.
— Но как это он собирается вернуться на родину? - вытаращив глаза, воскликнул сквайр. - Он же мертвый!
— Вы правы, но он полагает, что вы могли бы выкопать его гроб и перевезти на корабле в Грецию. А он последует за своим прахом.
— Может, и стоит попробовать, - пробормотал сквайр, вперив взор в потолок.
— Стоит? - Жена снова впилась пальцами в руку сквайра. - Да это не то слово - "стоит"! Тогда мы сможем освятить эту комнату, разобрать заложенные окна и... самим туда перебраться!
— Это влетит в копеечку, - предостерег жену сквайр. - Ты же хотела, чтобы мы выстроили летний домик - тогда с ним придется подождать.
Жена отвела взгляд и капризно проговорила:
— У всех добропорядочных семейств есть летние дома.
— Но у всех добропорядочных семейств есть хотя бы по одному призраку, - напомнил жене сквайр.
— У нас их два - и об этом я жалеть не буду. Он такой противный, такой злой, такой... страшный!
— Да, но стоит ли он твоего летнего дома, подумай!
— Все-таки стоит! - в сердцах выкрикнула жена. - Но все равно у нас останется достаточно денег, чтобы по-новому отделать комнату, верно?
— Уйма, - встрял Мэт. - Он где-то в усадьбе зарыл кучу золота - хотел вырыть его перед тем, как тронуться в Грецию, но его, увы, убили.
Сквайр заметно оживился.
— И где же это сокровище?
— Ну... я бы это так не назвал, - счел за должное предупредить хозяина Мэт. - Он сказал, что как только его прах будет перевезен, как он завещал, в Афины, он по пути в Чистилище еще раз навестит ваш гостеприимный дом и скажет, где зарыты деньги.
— Значит, у меня все-таки будет летний дом! - радостно воскликнула жена сквайра.
— Я бы на это не рассчитывал, - осадил ее Мэт.
— Значит, он сказал, что это не сокровище - скорее всего там сумма, которой хватит на перевозку и захоронение гроба. А может быть, он и врал, чтобы вынудить нас сделать то, что взбрело в голову старику Спиро. И все-таки стоит рискнуть, - резюмировал сквайр.
— Но уж на ремонт комнаты точно хватит, - утешил его Мэт.
— Должно хватить, - согласился сквайр и пристально посмотрел на Мэта. - Но дело-то неприятное - выкапывать гроб, который пролежал в земле уже двести годков.
— Он насквозь проеден червями, согласен, - сказал Мэт. - И наверняка превратился в труху. Я бы на вашем месте сделал вот что: заказал бы другой гроб, размером побольше, чем старый, а как будете копать, копайте пошире, чтобы новый гроб встал рядом со старым. Так будет легче погрузить старый в новый.
— Гроб внутри гроба? Стоит подумать, - задумчиво пробормотал сквайр.
— Вот и подумайте, а я вас покину. - Мэт дожевал последний кусочек и встал. - Вы уж меня извините, что я убегаю сразу после угощения, но мне надо спешить ко двору короля. Я слыхал, он щедро одаривает музыкантов.
— Правда? - равнодушно проговорил сквайр, а у Панегиры глаза так и загорелись.
— Ну конечно, папочка! У него при дворе всегда играет музыка! Ты же не думаешь, что его придворные танцуют под собственное пение, верно?
— О, прошу вас, барышня... - Мэт брезгливо поежился. - Любители - их и дома- то слушать тошно.
И Мэт направился к двери, между тем как жена сквайра, по всей видимости, решала, стоит ей обидеться на гостя или нет.
Они быстро, размашисто шагали по дороге. Мэт старался идти побыстрее, надеясь, что быстрая ходьба прогонит тоску Паскаля.
— Выше нос, сын сквайра! Хотя бы она не сказала тебе, что не любит!
— Не сказала, - уныло согласился Паскаль. - Но и что любит, тоже не сказала.
— Ох уж эти романы... - вздохнул Мэт. - Знаешь, у меня с моей девушкой тоже так было.
— Правда? - воскликнул Паскаль, и глаза его загорелись надеждой. - И как ты поступил? Что сделал?
— Все, что мог, - заверил спутника Мэт. - Не скрывал, что готов на все ради нее, и только этим и занимался.
— И что произошло?
— В конце концов она призналась, что любит меня.
— А ты?
— А я женился на ней после долгого ожидания. Так что старайся не отступать от цели: никогда не знаешь, как все обернется.
Хотя... Панегира... у Мэта сложилось такое впечатление, что он, пожалуй, знал, чем все может обернуться на этот раз. Но по крайней мере попытка завоевания возлюбленной могла придать Паскалю интерес к жизни.
Между тем молодой человек продолжал хмуриться.
— Если ты женат на женщине, которую любишь, что же ты бродишь по дорогам так далеко от дома?
— А как ты думаешь, кто меня послал в дорогу? - огрызнулся Мэт. - Да, она любит меня, но это не значит, что я должен непрерывно мельтешить у нее перед глазами и болтаться под ногами. Слушай, а как ты думаешь, куда идут все эти люди? Паскаль оторвал взгляд от земли, глянул вперед и увидел большую толпу, показавшуюся из-за поворота дороги.
— Понятия не имею. И почему их так много?
— Я думал, ты знаешь. Ну ладно, пойдем спросим.
Они вскоре нагнали весело распевающих юношей и девушек. Те на ходу передавали друг дружке бутылку вина. А если кто-то из парней останавливался и допивал капельки вина с девичьих губ, то никто не возражал. Даже несколько пар постарше, медленно идущие впереди, - они лишь изредка оборачивались, но помалкивали. Мэт оставил Паскаля среди молодых, а сам нагнал ближайшую пару. Он обратил внимание, что они держались за руки, однако обручальных колец у них не было, даже простеньких медных колечек, которые носят крестьяне.
— Бла... - вырвалось у Мэта. - Он хотел было сказать: "Благослови вас Господь", - но поймал себя на полуслове и вместо этого сказал: - Здравствуйте, добрые люди. Куда путь держите?
— Как куда? В столицу, ясное дело, - ответил мужчина. - В королевский город Венарру!
— Чего нам сидеть да скучать по своим городкам? - присоединилась к разговору женщина. - Дома только скука да работа с утра до вечера. Мы идем в Венарру! Там всем за работу платят золотом, и все время веселье! Мэт полагал, что в городе их ждет жестокое разочарование, однако сказать об этом прямо не мог. Еще он заметил, что женщина употребила множественное число. Значит, вся эта публика была из разных городков, а это при здешнем уровне цивилизации означало, что прежде они скорее всего никогда не виделись. Что же это? Счастливый конец давней любовной истории? Или повесть об обоюдной супружеской измене? Мэт решил на всякий случай держаться подальше от этой пары - на тот случай, если откуда-нибудь пожалует рассерженный муж с ножом, не говоря уже о взбешенной жене.
— Видимо, эта толпа переростков тоже в Венарру направляется?
— Ой, да пусть веселятся, пусть радуются жизни, покуда могут! - воскликнула женщина, а мужчина согласился с ней:
— Пусть побалуются всласть, пока не осели на одном месте.
Мэт по собственному опыту знал, сколько можно вот так "баловаться", но не в средневековом же обществе!
— Такое чувство, будто вы сами что-то такое пережили.
По лицу мужчины пробежала тень, а женщина сказала:
— Кто же из нас не пережил? - Она протянула Мэту руку. - Вот" смотри. Видишь, сколько морщин, ранок, царапин. Поверь мне, они меня нисколько не радуют. Но любая женщина, у которой есть семья, покажет тебе такие же руки. Если только, конечно, - горько добавила она, - женщина не настолько богата, чтобы иметь прислугу, чтобы та ради нее гробила свои руки! Мэт понял, что перед ним бывшая горничная и мать семейства.
— Это верно, милая дама, однако что бы все мы делали, не заботься о нас наши матери?
— Значит, вас должно быть меньше, - ответила милая дама. - Чтобы женщинам по столько лет не ишачить. Нет уж, если мужьям так нужны дети, пусть сами с ними и нянчатся! Пусть тетешкаются с малявками, которых они зовут своими сокровищами. Придут домой затемно - посмотрю, как они с ними тетешкаться будут. Пинков надают - вот это точно. А женщинам - свободу! Мэт знал, что не всем женщинам по душе материнство, но чем чаще он выслушивал подобные гневные, обличительные речи, тем сильнее убеждался, что таких женщин становилось все больше.
То есть так было в его родном мире. Для этого же мира подобная идея была в принципе нова.
— Значит, вы так и сделали, а? - спросил он у женщины с вымученной ухмылкой. - Бросили мужа и оставили ему детей?
— Да, так я и сделала, - ответила женщина и горделиво вздернула подбородок. - Раз они ему так нужны, что он меня то и дело брюхатит, вот пусть сам о них и заботится. А я поищу веселья да приключений, попирую да повеселюсь!
— И вы тоже? - спросил Мэт у мужчины.
В конце концов вывод напрашивался сам собой.
Крестьянин пожал плечами:
— А моя жена только и делала, что орала на меня день и ночь. Все распоряжалась мной и детишками. А под конец гаркнула, что ей бы лучше было одной - вот так за все хорошее, что я для нее сделал.
Женщина нахмурила брови и немного отстранилась от мужчины.
— Ты не говорил, что она хотела, чтобы ты ушел!
— Словами не говорила. Но она так глядела на меня, у нее был такой голос и такая ненависть в глазах - нет, она хотела, чтобы я ушел.
— Так, значит, ты думаешь, что ты должен был командовать женой?
— Женой - это верно, - ухмыльнулся крестьянин и крепко обнял свою подружку за талию. - Женой, но не женщиной, которая идет со мною вместе веселиться и развлекаться. Мы же с тобой можем порадовать друг дружку, а? Нет, командовать не будем ни ты, ни я. Мы же просто попутчики, пока не надоедим друг дружке.
Мужчина притянул женщину к себе, и они поцеловались, однако чувствовалось, что женщина целуется не так страстно, как раньше. Мэт подумал, что, видимо, этого вопроса они коснулись впервые.
Мэта нагнал Паскаль. Глаза его сияли, рот разъехался от уха до уха.
— Они все ушли от родителей, - сообщил он. - Бросили пахоту и кухонную работу, чтобы разбогатеть и повеселиться в королевской столице Венарре, друг Мэтью!
— Послушать тебя - так они правильно поступают! - искоса глянув на Паскаля, проворчал Мэт.
— Ну, разбогатеть-то они, может, не разбогатеют, зато повеселятся - это уж точно! Ты уж прости меня, друг Мэтью, но мне очень нравится их компания! И Паскаль вернулся к весело распевающей толпе. Мэт оглянулся и увидел, что его спутник уже вовсю флиртует с молоденькой девицей. Нет, конечно, это отвлекало его от мрачных мыслей о кузине Панегире, но зато мало говорило в пользу его верности. Да, она обошлась с ним не слишком-то любезно - только что откровенно не отшила. Однако такой способ отшить влюбленного куда более жесток, потому что молодой человек остается привязанным к девушке. А можно не сомневаться: Панегира из тех девиц, которые ценят себя по количеству парней, которых держат, как собачек, на поводках. И конечно, все эти парни ужасно жалели ее за то, что она должна связать свою жизнь с пожилым мужчиной. Так что Паскаль в какой-то мере отыгрывался, а Мэт искренне надеялся, что хуже ему от этого не станет.
С другой стороны, толпа молодежи представляла собой вполне надежное прикрытие для Паскаля, да и Мэт не слишком-то бросался в глаза, шагая рядом с искателями приключений среднего возраста. Да, конечно, он был помоложе, ему не исполнилось и тридцати, а остальным тут явно было или ближе к сорока, или чуток за сорок. Хотя если учесть, что на дворе стояли средние века, то шага ющим рядом с Мэтом мужчинам и женщинам могло быть и тридцать или чуть больше. Порой крестьяне тут выглядели настоящими стариками в тридцать пять. Вот и выходило, что Мэт попадал как раз посерединке между двумя группами и несколько выделялся, но ведь он был менестрелем в конце концов, и для него было вполне естественно присоединиться к веселой толпе.
Однако Мэта эта миграция на юг здорово смущала. Деревенская молодежь просто не знала законов большого города, а ни у кого из старших не было обручальных колец. Мэт подозревал, что все они скорее всего просто сбиты с толку, как та пара, с которой он поговорил.
Все, потому что впереди на дороге виднелось еще несколько молодежных компаний, весело хохотавших и передававших друг другу бурдюки с вином, и несколько групп поменьше, состоявших из людей постарше, болтавших, раз махивавших руками и флиртовавших так же откровенно, как и их юные соотечественники.
Неужели половина деревенского населения тронулась в Венарру? А чем занималась остальная половина, брошенная дома? Ну, кроме того, что эти люди нянчились с детьми - если нянчились? Чем эти люди занимались, вскоре выяснилось: когда компания, к которой присоединились наши друзья, остановилась перекусить в придорожном трактире.
— У нас там битком! - извинялся перепуганный хозяин, стоя в дверном проеме и отмахиваясь от новых клиентов. - Ежели купите чего, это мы вам с радостью продадим: мяса там, сыра, хлеба, пива, - а сесть негде, уж вы мне поверьте! Прошло несколько минут, и хозяину со служанкой пришлось изрядно попотеть, принимая заказы "на вынос", но когда кто-то из тех, что были постарше, сунулись было помочь, в дверях трактира показалась пожилая женщина и гневно обвинила их:
— Мразь! Подонки! У вас, видать, сердца из камня! Вы побросали ваших жен и детей на съедение волкам, да? Пожертвовали ими ради собственной похоти? Стыд вам и позор! Взрослые путники удивленно таращили глаза. Потом вперед вышла одна дородная матрона и расхохоталась:
— Я жену не бросила, уж ты мне поверь! И вся толпа облегченно рассмеялась за ней следом.
Женщина в дверях покраснела:
— Зато ты бросила детей! Хорошеньких малышек, что сосали твою грудь, ты бросила их, чтобы они получали тычки и пинки от их папаши! Ты бросила мужа, чтобы он один заботился об их пропитании, и ему теперь надо и за землей ухаживать, и пытаться как-то нянчиться с детьми! Что теперь ждет их всех, как не несчастья?
— Для мужа-то моего несчастье было бы, коли бы я с ним осталась, - отрубила неверная жена. - Не сомневаюсь, он уже нашел себе бабу - вот пусть она и нянчится с детьми!
— Не лезь в чужие дела! - выкрикнула другая женщина, и вся толпа огласилась выкриками и оскорблениями.
Вся красная, дрожа от гнева, женщина ретировалась в трактир.
Мэт вложил монетку в руку Паскаля.
— Купи два маленьких мясных пирога и кувшин пива, ладно? Хочу пробраться внутрь и дослушать до конца.
— Нет, я тогда пойду с тобой! - заупрямился Паскаль.
— Уймись.
— Не уймусь.
Мэт с сомнением поглядел на Паскаля.
— Ну ладно, может, сумеешь мне подыграть. Ладно, давай рискнем.
Хозяин встал и загородил им дорогу.
— Там полно народу, я же сказал! Не пущу!
— Что, даже менестреля не пустишь? - прищурился Мэт, выхватил из-за спины лютню и извлек из нее благозвучный аккорд.
Глаза у трактирщика загорелись, но он пробурчал:
— Сидеть негде.
—А я и так всегда стоя пою.
— Я тебе платить не стану.
— Да ладно! Мой напарник пустит шляпу по кругу, - сказал Мэт и кивнул в сторону Паскаля, который тут же стащил с головы шляпу.
Трактирщик смерил их обоих взглядом с ног до головы, видимо, счел неопасными и кивнул:
— Ладно, проходите.
Мэт вошел. Паскаль следом за ним. Заметив это, несколько путников тоже рванулись было к двери, но хозяин тут же загородил проем.
— Я только менестреля пустил, чтобы он развлек посетителей! Толпа поворчала, повозмущалась, однако рисковать и пробиваться внутрь больше никто не стал.
В зале царил полумрак. Та женщина, что выходила побраниться на порог, все еще не остыла:
— Нахалы, изменщики! Обманщицы! Подонки! Повесить бы их всех, и дело с концом!
— Они за это поплатятся, - стал утешать ее сидевший напротив нее мужчина. - Вернутся и будут на коленях ползать, Клотильда, будут умолять, чтобы мы пустили их обратно. Поднаберутся ума, намучаются и вернутся все до единого. И моя Мод вернется, и твой Корин.
— Я его назад не пущу, только разве что если ползком приползет! Чтобы я его вот так взяла и пустила, когда он ушел, даже не попрощавшись с нами!
— Мы должны простить их, - пробормотал мужчина. - Нам, тем, кто остался здесь, нужно терпеть.
— Так уж и терпеть? - Клотильда уставилась на него, и горечь в ее взгляде вдруг превратилась в любовный жар.
Мужчина выпучил глаза и смутился.
— Мы же... ты же замужем, Клотильда, а я женат!
— И что, твою Мод это остановило? А мой Корин, что, вспомнил про свое обручальное кольцо? Нет, и звать его больше "моим" не желаю! - Клотильда в гневе сорвала с пальца кольцо. - Если они нам не верны, то мы-то с какой стати должны им верность хранить? Этот аргумент подействовал на собеседника Клотильды очень убедительно, и Мэт видел, какая внутренняя борьба происходит у того в душе: его можно было понять: Клотильда была еще женщина хоть куда, и вполне можно представить, какова она была лет двадцать назад. Наверняка этот мужчина сгорал от любви к ней еще молоденьким парнишкой. Потом она вышла замуж за другого, а он мучился, а потом и сам женился. А что ему оставалось? Может быть, именно поэтому Мод и ушла от него?
— Если они не считают себя связанными с нами, то и нам нечего считать себя связанными с ними! - бушевала Клотильда. Она схватила руку мужчины двумя руками, устремила на него горящий взор. - О, мы отомстим им! Что в этом будет такого уж ужасного, Добло?
— Да, что такого ужасного? - хриплым голосом проговорил мужчина.
Дрожащей рукой он сжал руки Клотильды и встал. Встала и она, и они вместе отправились к ведущей наверх лестнице.
Тут внимание Мэта привлекли звуки, доносившиеся сверху. Вот тут-то он и понял, чем занимались в Латрурии те, кто остался дома.
Паскаль оглядывался по сторонам и хмурился.
— Тут вроде нет никого моего возраста.
— Нет, - подтвердил Мэт. - Все, кто помоложе, там, они присоединяются к толпам, идущим на юг. Сними-ка шляпу и будь готов пустить ее по кругу, Паскаль. Сейчас я их повеселю на славу. Над словами они задумаются, когда я уже уйду.
Но тогда уж точно задумаются - это он знал наверняка.
Через час, когда они вышли из трактира, их попутчики уже доедали дорожный завтрак. Паскаль встряхнул холщовую торбу, приобретенную у трактирщика, и ахнул:
— Чтобы люди так повеселились, если можно так выразиться, да еще после этого так расщедрились! А где это ты вызнал такую песню... насчет того, как один мужчина был рабом своей похоти и как он лгал, когда не мог устоять против искушения, ну и еще про то, как луна освещала улицу над какими-то там доками?
— Я ее узнал от двух ребят - их зовут Брехт (Бертольд Брехт (1898-1956) - немецкий драматург и режиссер.) и Вайль (Курт Вайль (1900-1950) - немецкий композитор, с 1935 года живший в США. Автор песен ("зонгов") к пьесам Б. Брехта..). Лично я с ними незнаком, но мне очень нравятся их песенки.
— И ты думаешь, что тутошний народ действительно задумается над смыслом песенок, когда ты уйдешь?
—О да,- заверил товарища Мэт. - Наверняка. Может быть, даже очень скоро, и тогда не произойдет беды. Брехт их так задумал, эти песенки. - Честно говоря, в душе Мэт сомневался, что первоначальный замысел великого драматурга был именно таков. - Скажи, а латрурийцы всегда отличались таким распутством?
— Не сказал бы, судя по тому, какие они были на встрече нашего семейства прошлым летом, - ответил Паскаль. - Старики вспоминали, как гнули спину от рассвета до заката, а потом еще дома горбатились до ночи.
— Да, тут мало сил останется на разврат, - согласился Мэт. - Теперь же, когда подати снижены и помещик не отнимает всех бычков, можно прокормиться, и работая по восемь - десять часов в день.
— Верно, у них появилось время вспомнить про танцы и песни, - согласился Паскаль. - Ох, бедняги. Ну и жизнь же у них была так долго!
— Бедняги, это верно, - не стал спорить Мэт, всеми силами стараясь уверить себя, что все происходящее здесь связано лишь с тем, что народ просто приспосабливался, привыкал к появившемуся времени. Теперь, когда у всех завелись приличные дома, хорошая одежда, у людей появилась неудовлетворенность, им захотелось чего-то большего, но чего - они сами не знали, вот и боролись со скукой путем любовных интрижек. - Вот что меня удивляет, - задумчиво проговорил Мэт, - никого из них, похоже, не волнует, что их могут застукать мужья и жены.
— Как они их застукают, - возразил Паскаль, - если они сейчас за несколько миль отсюда? Что-то в тоне, каким это было сказано, не понравилось Мэту. Он резко глянул на молодого человека и заметил, что тот вожделенно уставился в одну точку.
— Уж не подумываешь ли ты завести интрижку с Панегирой?
— Если я не отговорю ее от замужества, если она все же выйдет за этого старого дурака, то почему бы и нет? Не захочет же она спать с ним! Можно было бы, конечно, выставить все так, будто я ее украл, но не думаю, что ей такое понравится.
— Паскаль, - осторожно проговорил Мэт, - это может быть очень опасно.
— Да что тут такого-то? - изумился Паскаль. - Если все остальные не гнушаются изменами, так чего же нам стесняться? Что ж, всегда отрадно найти тех, кто поступает так же, как ты, и тем самым доказать свою правоту. Однако Мэт все-таки попробовал поспорить:
— Но ведь неверные мужья вернутся, как только поймут, что в столице не разбогатеешь, а когда они вернутся, непременно найдутся соседи, имеющие зуб на его жену, и все ему расскажут.
— Да брось ты! - воскликнул Паскаль. - Зачем тогда так рисковать!
— А затем, что опасность быть застигнутыми придает самой скучной жизни оттенок приключения, особенно когда ты думаешь, что тебе никогда не вырваться из такой жизни, потому что это тебя бросили, оставили одного или одну с детьми. Ты же слышал, что говорила Клотильда? Она хочет отомстить своему мужу. А какая же это будет месть, если он вернется и не узнает, чем она занималась в его отсутствие? А как ты думаешь, что случится, когда муж об этом узнает? А они об этом узнали в следующем трактире.

Предыдущая страница 11 Следующая страница


Маг - менестрель 12

ГЛАВА 11

Мэт и Паскаль опять вошли внутрь, чтобы поразвлекать посетителей, а их спутники остались снаружи, довольствуясь обслуживанием "на вынос". Мэт как раз заканчивал распевать "Есть в городе нашем таверна", как в трактир вломился некий Грозный Муж.
— Где он? - взревел Грозный Муж. - Где эта мразь Симнель? Где этот грязный вор, который похитил мою жену? В дальнем конце зала из-за стола в страхе вскочила парочка. Мужчина вцепился в задвижку на окне и принялся судорожно ее дергать, а женщина загородила дорогу Г.М.
— Ах, похитил, послушайте, что он говорит! Не похитил, а подобрал ту, что ты бросил, вот это больше на правду похоже! Вернулся, значит, нашлялся и думаешь, я теперь снова буду твоя, да, Перкин?
— Да, моя! - У Перкина явно было не то настроение, чтобы нежничать с женой. - И я тебе это докажу - вот поколочу тебя как следует, и ты вспомнишь про это, Форла! Что, думаешь, этот вонючий трус защитит тебя? Перкин отодвинул жену в сторону могучей лапищей и бросился к окну, в котором только что исчез соблазнитель Форлы. Перкин выругался и бросился к двери. Его жена, похоже, не собиралась вмешиваться, да и не смогла бы, судя по тому, что лежала на полу не двигаясь. К ней сбежались женщины и принялись наперебой твердить ей, что ей ни в коем случае нельзя вставать.
Паскаль посмотрел вслед исчезнувшему в дверях Перкину.
— Он, похоже, того мужичка убить замыслил!
— Да, есть мужчины, которые просто свихнуты на почве ревности, - подтвердил Мэт. - В конце концов только честь у них и осталась. - Что касается его, он не на шутку изумился - никто из других неверных мужей и не подумал остановить Перкина. - Слушай, пойдем отсюда. Хочу увидеть, чем это кончится.
Паскаль зыркнул на него так, словно Мэт сбрендил, но, как только он шагнул к двери, Паскаль пошел за ним.
Завернув за угол трактира, Мэт отдал Паскалю лютню и проверил, хорошо ли вынимается из ножен кинжал. А вон и Перкин - мчится за своим соперником. Вот он нагнал убегавшего и подставил ему подножку, которая сделала бы честь полузащитнику национальной футбольной лиги. Симнель, впрочем, тут же вскочил на ноги, с перепугу заехал своему преследователю по физиономии и, к собственному удивлению, попал в цель. Перкин взвыл от злобы и изо всех сил ударил Синеля между лопаток - тот успел уже набрать скорость. Симнель захромал. Перкин, пользуясь этим, быстро нагнал его и заработал кулаками, как какими-нибудь паровыми молотами. Бедняга Симнель защищался как мог, но большая часть ударов достигала цели. Однако он начал огрызаться, и вот его ответный удар угодил Перкину в нижнюю челюсть. Перкин отшатнулся и упал на колени. Симнель довольно крякнул и пошел в атаку, отвешивая Перкину удар за ударом. От одного из ударов голова Перкина сильно запрокинулась вбок, но затем он пригнулся, ушел от следующего удара, и в руке его блеснул нож.
— А вот это уже лишнее, - пробормотал Мэт, кинулся к дерущимся, схватил Перкина за руку и отобрал нож. - Давайте-ка без ножичков.
— А тебе какое дело? - проревел чей-то голос у него за спиной, грубая ручища схватила Мэта за плечо, развернула, и... он только и успел увидеть направленный прямо ему в лоб кулак.
Мэт опустился на колени, и на несколько мгновений его окутал мрак, озаренный яркими искорками. Отряхнувшись и поднявшись на ноги, он обрел зрение как раз вовремя, для того чтобы увидеть: напавший на него вытаскивает из-за голени нож.
Лезвие целило Мэту под ребра. Мэт увернулся, и его обидчик промахнулся. Мэт прыгнул на него, пытаясь ухватить за рукоятку ножа, однако нападавший его опередил: он отдернул руку, снова замахнулся и швырнул нож в Мэта. Мэт успел отпрыгнуть. Нож пролетел мимо, а Мэт выхватил из ножен кинжал. Толпа взволнованно взревела, но он постарался не слушать крики, отключиться и сосредоточиться только на своем противнике. Заметив, что взгляд того скользнул к земле - к тому месту, где лежал его нож, Мэт, не раздумывая, врезал ему хорошенько по локтю. Незнакомец взвыл от боли, пригнулся и, быстро подняв нож, настолько резво бросился на Мэта, что тот покачнулся. Ему, правда, удалось вывернуться, и нож только поцарапал ему бок. Мэт слышал, как с треском разорвалась ткань камзола, почувствовал жгучую боль и вдруг понял, что мужчина не шутит. Он не просто пытался уравнять силы в забавном поединке из-за женщины - нет, он собирался убить Мэта! Но что он ему такого сделал? Они же совершенно незнакомы! Мэт прогнал эту мысль. Теперь имело значение только одно -остаться в живых. Неужели деревенщина, мастер поножовщины способен одолеть настоящего рыцаря? Способен. Это Мэт понял почти сразу же. Мастерство мужчины не знало предела - похоже, он был настоящим профи. Что же он делал здесь, в придорожном трактире около небольшого городка? Мэт решил оставить эти размышления на потом. Сейчас надо было отпрыгнуть в сторону от безжалостного лезвия, заставить противника сделать выпад и промахнуться, и еще раз, и еще...
Наконец нападавший размахнулся слишком сильно, не рассчитал и, промахнувшись, потерял равновесие - совсем ненадолго, на миг, но Мэт ждал этого - он успел подцепить руку с ножом своей рукой, согнутой в локте, и дернул противника вниз. Мужчина завопил от неожиданной боли: пальцы, потерявшие чувствительность, выронили нож. Толпа радостно взревела, но Мэт развернулся, приставил кончик своего кинжала к горлу мужчины и прорычал:
— Кто заплатил тебе, чтобы ты убил меня?
— Никто! - прохрипел незнакомец. - Чего платить - ты влез в драку, в чужое дело ввя... - Мужчина не договорил. Лицо его свело судорогой: это Мэт нажал на нервное сплетение. - Нет, не надо! Тот, что заплатил мне, он...
И тут его глаза закатились, и он мешком повалился на землю.
Толпа радостно вскричала, и с полдесятка мужчин тут же подбежали к Мэту и подняли его на плечи. Мэт с трудом сдерживался. Он заставил себя сбросить внезапно нахлынувшее оцепенение. Когда его внесли в трактир и, усадив за стол, подсунули полную до краев кружку с пивом, он вымучил улыбку, немного отхлебнул, благодарно кивнул в ответ на расточавшиеся ему похвалы, после чего завел застольную песню. Еще несколько минут - и мужчины уже размахивали высоченными кружками в такт музыке и подпевали в припевах, давая время Мэту помучиться угрызениями совести.
Почему? Что ж, крестьянин, вбежавший в трактир, ответил на этот вопрос лучше Мэта.
— Он убит! В зале наступила мертвая тишина. Мэт окаменел. А потом Форла дрожащим голосом спросила:
— Кто?
— Симнель! - вскричал крестьянин, а Форла зарыдала:
— О любимый мой! Как поздно я встретила тебя и как рано потеряла!
— Замолчи, женщина! - рявкнул ее муж, возникший в дверном проеме. Физиономия у него была вся в фингалах, из ссадины на скуле текла кровь. Он шагнул к жене, зловеще оскалив зубы.
Увидев его, Форла закричала.
Но тут в дверях появился новый персонаж: седовласый мужчина в бархатной мантии с меховым воротником и с медальоном на золотой цепочке. Седина и острые черты лица придавали его облику суровость. Он указал на Перкина и прокричал:
— Взять его! С десяток мужчин, издавая радостные крики, бросились выполнять его приказ.
— Что это за мужик? - шепотом спросил Мэт у Паскаля.
— Надо думать, местный шериф, судя по виду, - ответил Паскаль. - Наверное, кто-то, кому неохота было пялиться на кровь, пошел и донес ему.
Шериф направился к самому длинному столу в зале и торжественно уселся за него.
— Объявляю начало суда. Кто будет присяжными? Захотели многие, замахали поднятыми руками, закричали.
— Ты, ты, ты... - начал отбирать шериф и отбирал, пока не насчитал двенадцать честных и добропорядочных людей.
Ну что ж, хотя бы двенадцать. Уже кое-что. Краешком глаза Мэт заметил Форлу: женщина крадучись добралась до двери и выскользнула на улицу. Может быть, шериф не знал еще, как окончится суд, но она-то знала.
Правда, с другой стороны, шериф, похоже, принял решение до начала суда - судя по тому, как он повел заседание.
— Перкин, муж Форлы, - выкрикнул он, тыкая пальцем в рогоносца. - Ты обвиняешься в убийстве Симнеля, жителя твоей деревни.
— Он мне рога наставил! - вскричал Перкин. - Он спал с моей женой!
— Значит, ты признаешься в том, что убил его?
— А у меня на то полное право имелось.
— Ты его убил? Да или нет?
— Да! - выкрикнул Перкин. - Как убил бы всякого, кто посмел бы ее хоть рукой тронуть! Что, я не прав?
— Прав он или нет? - обратил шериф вопрос к присяжным.
Те склонились друг к другу, быстро пошептались и обернулись к судье. Самый высокорослый из присяжных ответил:
— Он был прав, что убил Симнеля. Тут, знаете ли, супружеская имена.
— Убийство произошло по справедливости! - изрек судья-шериф и хлопнул Ладонью по столу. - Освободить его.
Мужчины, державшие Перкина, отступили. Рогоносец огляделся, растер затекшие руки. Поначалу вид у него был растерянный, но вот глаза его полыхнули мстительным огнем.
— Где она? Где моя неверная жена? Где Форла? Зал затих. Потом мужчины принялись перешептываться, а женщины обмениваться беспокойными взглядами.
— Где она? - ревел Перкин.
— Не думают же они, что он и ее имеет право убить! - возмутился Мэт.
— Наверное, не думают, - отозвался Паскаль. - Но если он ее поколотит как следует, возражать не будут и не вступятся.
— Где она? - вопил Перкин, обращаясь к женщинам. - Вы-то знаете небось? Ну- ка, отвечайте! Женщины в страхе вжимали головы в плечи, однако, самая полная из них заносчиво ответила:
— Знать-то куда она убежала, мы не знаем, но что убежала - это точно, и дура бы была, если бы не убежала! Перкин зарычал и поднял руку, но шериф протестующе выкрикнул:
— Нет! Это не твоя жена, и ты не смеешь поднимать на нее руку! Перкин исподлобья зыркнул на шерифа, развернулся и скрылся в темноте, вопя:
— Форла! Где ты, Форла! Лучше выходи сама, потому что я тебя все равно найду!
— Пошли, - торопливо проговорил Мэт и потянул Паскаля к двери.
Но полная женщина загородила им дорогу, взяла Мэта за руку и успокаивающим голосом проговорила:
— Не бойся за Форлу, менестрель. Ты хороший человек. Я знаю, ты хочешь спасти ее, как хотел спасти Симнеля, но не стоит. Она спряталась там, куда мужчинам входить нельзя.
Мэт не понял, о чем говорит женщина, но это его все равно не остановило.
— Спасибо за предупреждение, но мне все равно пора. Доброй ночи, достойная жена.
Женщина покраснела.
— Вернее уж сказать, достойная женщина. Была я и неплохой женой, покуда мой муж не сбежал. - Но тут беспокойство снова отразилось в ее глазах. - Не ходи за Перкином. Он сейчас как чокнутый, может так стукнуть тебя, что не встанешь, - он не соображает, что делает.
— Буду держаться от него подальше, - пообещал женщине Мэт и погладил ее руку. - Кстати, а как ты думаешь, какое бы решение принял суд, если бы все было наоборот - если бы Симнель убил Перкина? Если бы убил любовник жены?
— Симнеля бы объявили вне закона, - мрачно буркнула женщина, - и тогда кто угодно мог бы убить его - из мести или на потеху, и вообще просто так.
Паскаль смертельно побледнел.
Женщина заметила это и набросилась на него.
— А ты не любовник ли будешь у замужней?
— Пока нет, - ответил Паскаль. - И вряд ли им стану теперь.
Как только они выскользнули за дверь, Мэт похвалил Паскаля:
— Мудрое решение. Если учесть, что бегство с Панегирой или даже ее похищение дало бы ее жениху полное право убить тебя без суда и следствия, причем местному шерифу и жюри присяжных до этого не было бы дела.
— Да, уж так будет лучше, - согласился со вздохом Паскаль. - Как думаешь, а если бы я с ней убежал еще до того, как она вышла замуж, все было бы точно так же?
— Ни на секунду не сомневаюсь, - заверил его Мэт. - Знаешь, мы тут пока ничего такого не совершили, но все равно я думаю, нам пора сматываться, и поскорее! Паскаль удивленно взглянул на спутника, увидел, как сурово сдвинуты его брови, и поспешил рука об руку с ним по тропке, что вела к дороге.
Только тогда, когда они уже шагали по дороге, Паскаль спросил:
— Что, и тех, с кем мы раньше шли, ждать не будем?
— Подождем. - ответил Мэт. - Как пройдем пять миль по дороге, так и подождем.
— А сейчас-то с какой беды такая спешка?
— С такой, что тот, с кем я дрался, мертв, - отрезал Мэт, -и я не хочу попасться в руки к местным жителям.
Паскаль выпучил глаза от страха, опустил взгляд и сосредоточил все свое внимание на том, чтобы побыстрее переставлять ноги.
— Тогда они бросятся за тобой вместе с шерифом и всеми его людьми!
— Я так не думаю, - сказал Мэт. - И не думаю, что хоть кто-то из местных признает этого человека, уверен, он не здешний.
— Почему? - снова выпучил глаза Паскаль. Похоже, ему просто-таки грозило хроническое пучеглазие.
— Потому, что он профессиональный убийца, - это я понял по тому, как он дрался.
— О! Ну, тогда ты убил его потому, что если бы ты его не убил, то он бы убил тебя!
— Нет.
— Тогда почему?
— Я его вообще не убивал, - объяснил Мэт. - Я хотел вынудить его сказать мне, кто его нанял, но не успел он и рта раскрыть, как умер.
— Колдовство! - выдохнул Паскаль.
— И я так подумал. Может, тебе стоит поискать другого спутника, Паскаль? С кем угодно тебе будет безопаснее.
Несколько минут молодой человек молчал. Он только шагал, стараясь не отставать от Мэта. И когда он заговорил, то сказал следующее:
— Пожалуй, мне стоит заново подумать о будущем.
— Верно, - согласился Мэт. - Это было бы очень мудро.

***

- Адово проклятие! - выругался Ребозо. - Неужели ты не можешь отыскать хоть одного убийцу, знающего свое дело?! Секретарь вжал голову в плечи: он не знал, куда деться от гнева хозяина, ведь Ребозо в конце концов был колдуном, и к тому же могущественным колдуном. Не время напоминать ему сейчас о том, что, между прочим, всех убийц он подбирал самолично.
— Сначала этот рыцаришка в Меровенсе, потом этот недоразвитый мантикор, потом призрак, которого, оказалось, так же легко подкупить, как любого чиновника, а теперь еще этот! Две потасовки в трактирах подряд - и ни один из наемников не покончил с ним! Неужели все твои убийцы тупицы и ослы, или этот меровенсский маг заговоренный? За последнюю фразу секретарь решил ухватиться.
— А что? Может, и так, лорд-канцлер! Он ведь, как ни крути, верховный маг королевы Алисанды и ее муж в придачу. Может, на него можно подействовать только самыми могущественными заклинаниями?
— Да, может быть, - проговорил Ребозо, вдруг чуть ли не мгновенно остыв и устремив задумчивый взгляд в пространство. - Ее маг и ее муж! Ага, и если мы сумеем схватить его, то мы сумеем заставить эту гордую королеву встать на колени, а вместе с ней и весь Меровенс, и они все будут взывать к нашей милости! От такой наглости и от страха у секретаря перехватило дыхание.
— Но как же мы одолеем такого могущественного чародея?
— Колдовством, - ответил Ребозо. - Самым хитрым колдовством. Если мне этот чародей окажется не по зубам, может быть, сам король не откажется присоединиться ко мне, но мы попробуем одолеть его! Передай этому тупоголовому шерифу, что он судил не того, кого нужно. Прикажи ему арестовать чародея за убийство твоего агента!
— Будет сделано, лорд-канцлер, - поспешно кивнул ЛоКлеркки, быстро написал записку на пергаменте и подал ее Ребозо.
Тот скрепил записку печатью (подписывать благоразумно не стал), а потом принялся выделывать над клочком пергамента пассы, покуда тот не исчез. Тогда Ребозо откинулся на спинку стула и довольно проговорил:
— Эта записка появится перед ним, где бы он теперь ни находился. Он отправит своих людей в погоню, и они схватят чародея! Если все пойдет как надо, к рассвету он уже будет в наших руках! Однако секретарь всей душой желал, чтобы все пошло не как надо - если, конечно, менестрель на самом деле Мэтью Мэнтрел, верховный маг Меровенса. А если менестрель на самом деле тот самый маг, лучше бы его не трогать, потому что королева Алисанда вряд ли станет предлагать за него выкуп - нет, скорее, она отправится к южной границе своего королевства, прихватив с собой все свои войска. И секретарь задумался, а готов ли король Бонкорро к войне...

***

Алисанда к войне была готова и с каждой минутой становилась готова к ней больше. Только вот беда - пока что ей было решительно не с кем сражаться. И это вполне естественно, ведь ее рать пока что шла по ее землям...
Войско шло по дорогам, а крестьяне, работавшие в полях, разгибали спины и смотрели на воинство и на серебристую фигурку во главе, на блеск короны, освещаемой ярким солнцем. Поняв, что к чему, крестьяне что-то кричали друг дружке и бежали что есть мочи к дороге, чтобы приветствовать свою королеву и поклониться ей. Никто не звал крестьян, никто, не давал им приказа, они спешили взглянуть на свою владычицу по доброй воле. Сердце Алисанды радостно билось при виде такой искренней преданности ее подданных. В конце концов, может быть, она и вправду правит ими, как подобает? Королева обернулась, чтобы проводить взглядом возвращающихся на поле крестьян...
...И услышала трепетание крыльев, и увидела птицу, стрелой взмывшую в небо.
Неужели она взлетела сама! Ну нет. И до сих пор не расправила крылья? Может быть, какой-то верноподданный крестьянин выпустил на радость королеве ручного голубя? Но к голубю устремилась стрела, выпущенная королевским арбалетчиком, который тут же и бросился на поле, чтобы поймать окровавленный комочек перьев.
Алисанда несколько мгновений смотрела на это зрелище, не мигая и утратив дар речи. Но вот ее гнев вырвался наружу:
— Привести мне этого человека! Воины обернулись к королевой испугались ее гнева. Покрасней она от возмущения - это бы они еще поняли. Но она побледнела от ярости - и из-за чего? Из-за какого-то голубка! Несколько воинов поймали бедолагу арбалетчика на поле и подвели к королеве. Он встал возле коня Алисанды, напоминая видом старого Морехода, уныло глядящего на малюсенького альбатроса. (В поэме С. Т. Кольриджа "Сказание о старом Мореходе" главный герой убивает альбатроса, из-за чего потом обречен на вечные скитания.)
— Стыд тебе и позор! - гневно вскричала королева. - Неужто ты так изголодался, что тебе надо бежать за каждым крошечным кусочком мяса? Из одного голубка пирога не испечешь! Неужто я так плохо вас кормлю, что ты вынужден бросаться за каждой пролетающей мимо пташкой? Неужели у нас в обозе мало пищи, что тебе понадобилось искать пропитания на стороне? Главное, конечно, было не в словах, а в том тоне, с которым они произносились. Эта-то ледяная ярость и поразила несчастного арбалетчика, заставила его задрожать с головы до ног. Он пытался было открыть рот, чтобы оправдаться, но тут же закрывал его. "Королевский гнев" - нет, сейчас это были не просто слова!
— Да, в этом крошечном тельце мяса немного, но жизни в нем было ровно столько же, сколько в тебе и во мне! Так по какому же праву ты лишил своего младшего собрата жизни? Какая нужда была убивать эту птицу? В ответ лучник протянул Алисанде трупик птицы, держа ее за лапку двумя пальцами, чтобы Алисанда хорошо разглядела привязанную к лапке маленькую торбочку.
Алисанда растерялась. Затем перевела взгляд на сержанта и кивнула ему. Тот отцепил торбочку от лапки птицы и передал ее королеве. Алисанда открыла торбочку, вынула из нее клочок пергамента и прочла. Черты лица ее стали строги и суровы.
Она сердито посмотрела на лучника.
— Ты не мог знать про это.
— Не знал, ваше величество, - отвечал лучник и поспешно сглотнул слюну. - Я родом из деревни, и просто мне стало жалко, что улетает дичь, которой можно было бы накормить крестьянское семейство.
— Вот и отдашь птицу первому же крестьянину, какой нам повстречается, - распорядилась Алисанда. - А теперь возвращайся к своему сержанту. Тебя спасла случайность - но смотри, впредь без дела птиц не стреляй!
— Хорошо, ваше величество! Благодарю вас, ваше величество! Лучник поклонился и, довольный, что легко отделался, побежал в строй.
Алисанда задумчиво проводила его взглядом, размышляя над тем, почему она так разгневалась. Почему гибель какого-то голубя произвела на нее такое впечатление? Ведь она сама убивала зайцев и даже оленей на ужин и никогда не задумывалась об этом! Она запускала ловчих соколов, чтобы те ловили для нее точно таких же голубков, и не задумывалась об этом! Откуда у нее взялась эта забота о самых крошечных живых существах? И как это может сказаться на ее отваге полководца?
— Что это, ваше величество? - спросила леди Констанс.
А ведь она была права - следовало уделить больше внимания записке, нежели тому, кто ее доставил.
— Это шпионское донесение канцлеру Латрурии, - ответила Алисанда. - Кто-то из моих крестьян научился читать и писать и принимает плату от другого сюзерена!
— А может, он и вообще не ваш подданный? - предложила другой вариант леди Констанс.
— Если это так, то он очень храбрый человек, - мрачно проговорила Алисанда. - Сержант! Отправьте отряд на поиски крестьянина, который держит голубей и умеет читать и писать! Сержант поклонился и побежал вдоль строя.
— А что там написано? - спросила леди Констанс.
— Только то, что королева Меровенса идет на юг со своей ратью.
— О! Ну это еще не так страшно! - с облегчением воскликнула леди Констанс. - Тут нет никакой тайны. Это известно каждому крестьянину в округе, а уж слухи бегут впереди нас так быстро, как летают голуби.
— Вы правы, - согласилась Алисанда, - но меня тревожит не сама новость, а то, что так близко от моего замка обитает шпион.
— Нечего удивляться, - иронично проговорила леди Констанс.
— И это верно: вокруг всякого монарха всегда вьются шпионы, и порой это те, кого мы считаем своими друзьями. Но как подумаешь, что за каждым нашим шагом следят и что канцлер Латрурии знает не только о том, что мы движемся на юг, а целиком и полностью оповещен о нашей численности и боевой силе... Ну а уж что известно канцлеру, про то знает и король Бонкорро!
— Видимо, нам нечего и надеяться застигнуть его врасплох, - сказала леди Констанс.
— Нет, нечего, - вздохнула Алисанда. - Полагаю, это означает всего-навсего то, что король Бонкорро - умелый правитель, или то, что его окружают мудрые советники. А для меня это знак - надо готовиться к настоящей битве. - Королева обернулась к адъютанту. - Отдайте приказ подстреливать всех голубей, каких только заметим на пути.
Адъютант кивнул и отвернулся, но тут Алисанду вновь охватила волна жалости ко всему живому, и она крикнула:
— Нет, не надо! Глупо даже пытаться! На каждую птицу, которую мы заметим, будет пять, нами не замеченных. Пусть летят, мой адъютант. Лучше уж мы будем знать, что королю Бонкорро известно все, чем думать, что он ничего не знает... И королева устремила суровый взор на юг, не обращая внимания на замешательство адъютанта, которое тот, впрочем, быстро скрыл.

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

ГЛАВА 12

Через пять миль сумерки сгустились настолько, что Мэту пришлось остановиться.
— Если мы пойдем дальше ночью, - сказал он, - это будет все равно что блуждать между деревьев. Даже на открытой местности сейчас не видно ни зги. Паскаль поежился.
— Только не надо в лес, умоляю тебя, друг Мэтью! Тут до сих пор так много разбойников, что, речи нет, ограбят ли тебя, весь вопрос лишь в том когда.
— Да, звучит невесело, - согласился Мэт. - Но дорога идет через лес, не так ли?
— Да, но мои родственники говорили, что дорога сама по себе безопасна. Королевские лесничие и шерифы позаботились, чтобы на семь ярдов от дороги в обе стороны деревья были спилены, к тому же тут часто проезжает шерифова стража.
— Значит, путников теперь на дороге не грабят?
— Почти никогда.
Мэту не понравилось слово "почти", но он напомнил себе, что у них имеется надежное прикрытие.
— Ладно, Манни! Выходи! Последовала краткая пауза, в течение которой Паскаль успел спрятаться за Мэта, ну а мантикор, конечно, преспокойненько вышел из-за камня у него за спиной.
— Хотел я пойти с вами открыто по дороге, смертные, да больно много с вами народа тащилось.
— Ии-и-и! - взвизгнул Паскаль, и, казалось, его голова подскочила на целый фут вверх, хотя ноги при этом не оторвались от земли. Он качнулся вперед, потом назад и обрел нормальный рост.
— Да, Манни у нас умеет ходить бесшумно, - согласился Мэт. - Кстати, Манни, тебе спасибо, что не высовывался. По большим дорогам теперь половина населения северной Латрурии шагает к югу.
— А вторая половина торчит дома, и при этом одни соблазняют других, - проворчал пришедший в себя Паскаль.
Мэт заметил, что Паскаль, похоже, уже сомневался в верности Панегиры - и ведь это еще до того, как она вышла замуж! Конечно, ее муж слишком стар для нее, и, на взгляд Мэта, Паскаль прав: кокетка, вероятно, задумала свою первую интрижку уже на тот день, когда будет идти к алтарю! Если не задумала и вторую, и третью.
Хотя, может быть, он и ошибался на ее счет. Мэт обернулся к мантикору:
— У меня к тебе вопросик есть, Манни.
— Я голодный, - сообщил Манни, осклабившись и обнажив при этом все свои саблеподобные зубищи.
— Я заплатил крестьянину, чтобы он в одном месте привязал для тебя пару козлов - похоже, у него козы в избытке, судя по тому, как от него несло.
— Где?
— По-го-ди! - Мэт укоризненно покачал указательным пальцем, но тут же отдернул его - просто на всякий случай. - Сначала ответь, а потом получишь моих козлов!
— Я-то думал они крестьянские!
— Теперь мои: я их купил. Так вот, когда Паскаль нас с тобой знакомил, ты признался, что кто-то направил тебя на меня.
— Верно, мне приказали сожрать тебя, как только ты переступишь границу, - подтвердил мантикор и плотоядно облизнулся. - Долго уговаривать не пришлось.
— Хорошо сделал, что не выполнил приказ, - я не отличаюсь хорошим вкусом.
Паскаль содрогнулся.
— Как ты можешь так говорить?
— А что такого? С возрастом мы вкуснее не становимся. И кроме того, я верю в перерождение. Ну, так скажи мне, Манни, кто велел тебе скушать меня? Ко нечно, если не можешь, то...
— Ой, да это проще простого, - заверил Мэта мантикор. - Человек, который приказал мне тебя схрумкать, это Рмммммммммммммммм! - Губы мантикора сомкну лись, а от глаза изумления стали большими-пребольшими... - Мммммм! Мм, мм!
— Вот этого я и боялся, - обреченно проговорил Мэт. - Как тебя звать-то, мантикор? Нет, не называй своего настоящего имени - я так понял, что ты его почему-то скрываешь. Назови ту кличку, которую я тебе дал.
— Ммммммманни! - И мантикор щелкнул зубами, приобретя еще более изумленный вид.
— Это у тебя получилось легко. Ну а как звать того парня, который тебе поручил поохотиться за мной? Его как зовут?
— Мммммммммммммммм... - Мантикор злобно выпучил глаза. - Ммммммм! Ммм, ммм, ,,!
— На этот раз ты даже рта открыть не в силах, - вздохнул Мэт. - Ладно, ну а моего спутника как звать?
— Как-как, Паскаль, конечно! - с радостью откликнулся Манни, но тут же, ошарашенно сдвинув брови, открыл и закрыл рот пару раз на пробу.
— Не переживай: челюсти твои работают как надо до тех пор, покуда я не прошу назвать мне имя того, кто велел тебе съесть меня. А как его, кстати говоря, звать-величать-то? На этот раз мантикор не на шутку растерялся.
— Понимаю - у тебя рот на замке или будет на замке, если попробуешь сказать, - поспешил Мэт успокоить мантикора и предупредить ответ. - И не кори себя, понятно, тебе и пробовать не хочется. Вдруг это перейдет в хроническую форму, а что тогда бедным козликам делать? Не говоря уже о прочей скотинке, которую можно было бы приобрести по пути отсюда до Венарры. Ладно, Манни, ступай поищи их. Они должны быть привязаны на лугу в миле отсюда.
— Я пошел! - улыбнувшись во весь рот, обрадованно объявил мантикор.
— Только постарайся сожрать из побыстрее, чтобы они даже не поняли, кто на них напал, ладно? Мантикор насупился.
— Обижаешь...Я же кот, Мэтью. Большой кот, правда, с примесью скорпиона и ежа, но у меня кошачье тело и кошачья натура!
— Ладно, в общем, никаких развлечений. Только питание. Давай отправляйся.
И мантикор исчез в тумане.
— Да, его кормить надо регулярно, - вздохнул Мэт и отвернулся. - Ладно, пойдем разбивать лагерь, Паскаль.
— А ты не боишься, что шериф пошлет за тобой людей?
— Не очень. Похоже, никто не заметил, как умер мой потенциальный убийца, всех занимала история с Перкином и Симнелем. - Мэт с содроганием вспомнил происшедшее. - Ну а как говорится, с глаз долой - из сердца вон.
Ему очень хотелось верить, что так оно и было.
— Вот как, оказывается, получается, - поежился Паскаль. - В Латрурии и просто жить-то опасно. - Он опустил на землю мешок и тяжело вздохнул. - И зачем я, безумец, сюда отправился!
— Ну... все влюбленные - в той или иной мере безумцы. А ты безумно желал увидеть Панегиру. Не волнуйся, в том доме не ты один был не в своем уме. Взять хоть при...
И тут послышался стон - низкий, гулкий, он как бы заполнил все пространство вокруг.
Мэт замер.
— Что за чер... - Он одумался и не стал продолжать, решив, что в Латрурии такими словами лучше не бросаться направо и налево. - Ну, вот только заговорил про призрака, а он тут как тут, стонет, голубчик! - Мэт обернулся. - Это ты, Спиро?
— Как ты догадался? - Змеистый сгусток тумана поднялся от земли, стал плотнее и повис прямо над головой у Мэта. Затем верхняя часть облачка трансформировалась в грубое подобие человеческого лица.
— Дедукция, - ответил Мэт.
— Форма размышления? Глупый смертный! - У лица появились черты Спиро, оформилось тело, на теле появилась одежда. - Когда ты имеешь дело со сверхъестественным, что пользы от какой-то там дедукции?
— Думать никогда не вредно, - огрызнулся Мэт. - А в чем дело-то? Тебе стало скучно ждать, пока в твоей комнате поселят еще какого-нибудь бедолагу, и ты решил отправиться за мной и попробовать еще разок пугнуть меня?
— Нет. - Пустые глазницы укоризненно глянули на Мэта. - Я явился, чтобы поблагодарить тебя, если хочешь знать.
С минуту Мэт от изумления не мог пошевелиться, затем медленно проговорил:
— Ну, наверное, хочу знать, раз ты так говоришь. Что ж, пожалуйста, Спиро.
— Да я же еще не сказал "спасибо"!
— А-а-а, ну, значит, я поспешил. Мама меня всегда за это ругала. Давай еще разок. М-м-м... Рад тебя видеть, Спиро.
— И я очень рад, менестрель, - проговорил Спиро и вежливо склонил голову.
— Ну, как делишки?
— О, совершенно восхитительно! Нынешний сквайр уже выкопал мой гроб и погрузил его в новый. Вот сейчас, когда мы с вами разговариваем, под покровом ночи гроб везут в Геную, а оттуда на корабле отправят в Грецию!
— Ну, поздравляю! - усмехнулся Мэт и уже готов был потрепать Спиро по плечу, но вовремя одумался.
— Вот не думал, что он так быстро согласится! - воскликнул Паскаль.
— Кому лучше меня знать характер моих потомков? - сухо проворчал призрак. - Между тем он уступил уговорам жены, ну и потом, ему явно не нравились мои притязания на владение домом! Словом, я должен поблагодарить тебя, менестрель, ведь скоро мне надо будет отплывать.
— Эта история останется в семейных анналах, - проговорил Мэт, глядя на Паскаля. - Что ж, я очень рад за тебя, Спиро, и рад, что сумел тебе помочь. У Мэта чуть было не сорвалось с губ предложение в будущем всяческих мелких услуг призраку, но он успел себя одернуть.
К тому же Спиро его опередил в этом начинании.
— Я перед тобой в долгу, смертный, а я не люблю быть в долгу. Если тебе потребуется моя помощь, позови меня.
Мэт изумленно смотрел на призрака. Придя в себя, он сказал:
— О, это совершенно ни к чему! Какой долг, что ты! Ну помог тебе немножко, ничего такого! На самом-то деле все действия Мэта в ту ночь были направлены исключительно на то, чтобы уговорить призрака убраться из комнаты. И ему было нестерпимо совестно принимать в этой связи от покойного Спиро даже изъявления благодарности.
Однако Спиро настроился решительно.
— Я обязан возвращать долги, смертный! Так положено в Чистилище!
— Ну... ладно, спасибо, но... ты же будешь в Греции!
— Я буду гораздо дальше, если у меня будет выбор, - заверил Мэта призрак. - А пока что выбор у меня есть, иначе меня бы тут не было. Так вот, я могу услышать твой зов даже в Чистилище и явиться тебе на помощь в том виде, который принимает очистившаяся от грехов душа.
— Да, наверное, там, в Чистилище, найдется какое-нибудь переговорное устройство, - поспешил согласиться Мэт. - Что ж, предложение славное. Благодарю тебя, Спиро. Если мне понадобится друг из потустороннего мира, я позову тебя! Если, конечно, мой зов будет услышан тобой.
— Будет. - И призрак кивнул в сторону Паскаля, который тут же попытался изо всех сил сделаться невидимкой. К сожалению, кроме маленького походного шатра, спрятаться было некуда, а Паскаль и шатер еще не успел поставить.
— Паскаль? - Мэт обернулся и посмотрел на друга. -Но он не медиум.
— Нет, но он моей крови, - заверил Мэта Спиро. - А кровь умеет говорить с кровью, как подобное с подобным.
Пусть он призовет меня, и я явлюсь.
— П-п-п-п-призвать? - заикаясь, промямлил Паскаль.
— Ты что, безмозглый? - возмутился призрак. - Видно, моя кровь уже сильно разбавлена, раз угодила в такого, как ты.
Паскаль бессмысленно лупал глазами. Но вот лицо его помрачнело, он выпрямился, расправил плечи, сжал кулаки.
— А-а-а! Вот так-то лучше будет! - довольно воскликнул Спиро. - Никогда не забывай, что ты сын сквайра, парень, а особенно если взаправду задумал податься в рыцари! Держи голову выше и помни о чести! Вот как твой товарищ! - Задумчиво нахмурившись, призрак обернулся к Мэту. - Если бы ты не был менестрелем, я бы решил, что ты рыцарь.
— Внешность обманчива, - успокоил призрака Мэт, надеясь, что это так и есть, и пытаясь как можно быстрее сменить тему разговора. - Скажи, если ты основатель рода, ты, наверное, чародей?
— Нет, чародеем был мой сын.
— Ну, значит, ты тоже должен был иметь магический дар?
— Никому я ничего не должен, - сердито пробурчал призрак. - Но что было, то было. - И он едва заметно улыбнулся. - Не горюйте, зов юного Паскаля я услышу и найду способ ответить. Прощайте!
— До свидания! - Мэт помахал рукой, а призрак Спиро вновь обратился в туманную змейку и исчез в земле. Мэт проводил его взглядом и еще долго не мигая смотрел на это место. - Что ж, - вздохнул он, - я всегда говорил: нельзя отказываться ни от каких друзей.
— Ну знаешь, тогда у тебя должно быть много очень странных друзей, - заплетающимся языком выговорил Паскаль, у которого явственно дрожали коленки. - Просто чудо, что ты такой бесстрашный. Нет, ты действительно рыцарь!
— Ну ладно, ну рыцарь, только не надо об этом трепаться. - И Мэт обернулся к валявшемуся на земле куску холстины. - Кто пойдет подпорки для шатра срезать: ты или я?

***

Мэт спал чутко, и приглушенный свист разбудил его. Он приподнялся, огляделся. Луна в первой четверти лила бледный свет на окрестности. Деревьев поблизости не было, только из земли торчал крупный валун, да тянулась вырубка по другую сторону от дороги, а за ней - жиденькая поросль. Может, ночная птица? Но вот свист послышался вновь, и Мэт понял: это не птица. Он мгновенно вскочил на ноги, рука его сжала рукоять меча.
— Паскаль! К нам гости! Ответом ему был зычный храп.
— Паскаль! - прошипел Мэт. - Проснись!
— О, не стоит его будить, - произнес чей-то глубокий, грудной голос, скрипнули кожаные ремни, и из мрака ночи возникли фигуры всадников. - Мы пришли за тобой.
Может, и не разбойники. Но Мэт все равно медленно вытащил меч из ножен и развернул его так, чтобы лунный свет хорошенько осветил двадцать дюймов отполированной стали.
— И кто же вы такие?
— Меня зовут Ванни, я бейлиф при здешнем шерифе, а это мои подчиненные.
— О! - воскликнул Мэт и опустил меч. - Это меняет дело. Чем могу служить?
— Можешь отправиться с нами, - в тон Мэту ответил Ванни и, похоже, сам себе удивился. - Мы пришли, чтобы арестовать тебя именем короля.
Мэт несколько мгновений не двигался с места, стоял и переваривал эту новость и, как ни странно, обнаружил, что примерно этого он и ожидал.
— И по какому обвинению?
— За убийство человека.
— Я никого не убивал, - ответил Мэт и нахмурился. - И кто же стал жертвой убийства, которое пытаются свалить на меня?
— Нам неизвестно его имя, - раздраженно ответил Ванни. - Незнакомец - тот мужчина, с которым ты дрался.
— А-а-а! - понимающе протянул Мэт и снова развернул лезвие меча так, что оно сверкнуло под луной. - Тогда нет проблем. Я вынужден был защищаться. Он пытался убить меня - вот это точно.
— Я видел, как тот человек выхватил нож, - подтвердил один из стражников.
— А я видел, как менестрель у него этот нож из руки выбил, - огрызнулся Ванни. - Прав он или виноват - не нам судить. - Он в упор посмотрел на Мэта. - Наше дело - доставить тебя к шерифу.
Мэт сам не знал, откуда у него такое чувство, что шериф его и слушать не станет. Может быть, из-за того, что был упомянут король?
— Тот человек умер сам по себе. У него просто сердце остановилось. Я тут ни при чем.
Ванни рассмеялся лающим смехом.
— Помер, когда дрался с тобой, а ты и ни при чем? Вот те на!
— Мы - в колдовской стране, - возразил Мэт. - А у вас есть какие-то сомнения? Ванни сурово сдвинул брови.
— Молодой король не колдун!
— А какой же магией он тогда владеет? Даже у себя в Меровенсе мы слыхали, что у него хватает могущества, чтобы защитить себя. А раз ему это удается в королевстве, которое кишмя кишит безработными и мстительными колдунами, значит, он кое-что умеет.
— Королевская магия - не твое дело, - грубо сказал Ванни. - Твое дело королевским законам подчиняться!
—А я им подчиняюсь, - заявил Мэт и понял, что пора вызывать подкрепление. - Правда, Манни?
— Что верно, то верно, - послышался из мрака раскатистый басок.
— Это кто сказал? - напрягся Ванни.
— Это я сказал, - признался мантикор, вышел на свет, облизнулся и повилял хвостом.
Лошади дико заржали и попытались встать на дыбы. Некоторым из них это удалось, и их хозяева гневно заорали, стараясь вернуть лошадей на все четыре. Большинству из стражников удалось-таки заставить лошадей стоять смирно, но по их физиономиям было видно, как им этого не хочется.
— Менестрель - уж он-то королевские законы чтит, как никто, - заверил мантикор бейлифа, снабдив свое свидетельство белозубой ухмылкой.
Ванни довольно долго, выпучив глаза, пялился на чудовище, потом ему наконец удалось перевести взгляд на Мэта.
— Что ж ты за человек такой, что водишь дружбу с мантикором?
— Да нам просто по пути. Манни мне такой же приятель, как и моему товарищу. - Тут Мэт так ударил Паскаля по плечу, что тот ахнул и с трудом изобразил вялую улыбку. Его испуганный взгляд метался между бейлифом и мантикором, причем настолько равномерно, что Мэт подумал, уж не часовой ли механизм каким- то образом перекочевал в черепную коробку Паскаля.
— Этому юнцу? - Ванни, не веря своим ушам, вылупился на Паскаля.
Губы молодого человека подрагивали, пытаясь сложиться в усмешку.
— Это... это наш, так сказать... старый друг... семейства.
— У них заклинание передается черед ДНК, - объяснил Мэт.
Ошарашенный взгляд Ванни скользнул с Паскаля на Мэта.
— И ты тоже колдун?
— Нет, - честно признался Мэт. В конце концов, Ванни же не спросил у него, чародей ли он. - Но знаю много всякого.
Ванни снова заставил себя посмотреть прямо в глаза мантикору. "Вот ведь какой храбрец!" - отметил про себя Мэт.
— И тебя действительно звать Манни?
— Да нет, ты что! - сплюнув, ответил мантикор. - Это какой же дурак будет швыряться своим имечком направо и налево. Тогда же его всякий проходящий мимо колдун может поработить. Вот так однажды как-то раз проболтался - и предок вот этого юноши возымел надо мной власть, привязал к себе и всему своему семейству до конца дней моих - ой, что это я такое говорю, я же бессмертный! Так что не думай и не надейся, глупый человек, я в твою ловушку не попадусь. - И мантикор ухмыльнулся. - А вот ты в мою заходи, милости просим!
— Да я так, полюбопытствовал, что ты! Поразительно, как быстро Ванни перестроился, хотя сидел верхом на коне.
— Скажи-ка, Манни, - вмешался Мэт, - разве ты забыл, что я велел тебе не есть людей?
— Не забыл, - ответил Манни и на сей раз ухмыльнулся так широко, что просто удивительно, как это у него башка в пасть не свалилась. - И я очень об этом скорблю, потому что смертные - это такая вкуснятина!
— Вот я и подумываю, может, снять этот запрет, а?
— Ой, вот бы, правда, снять! - воскликнул Манни и, облизываясь, обвел взглядом стражей. В глазах его появился голодный блеск.
— А я... я уверен, что ты ни в чем не виноват! - поспешно выпалил Ванни. - Спасибо, что дал показания, менестрель... дружище. Вернусь к шерифу, все расскажу ему... про все твои показания... а они очень даже убедительные.
"Или ты расскажешь про то, какое при мне имеется убедительное чудовище", - подумал Мэт.
— Что ж, спасибо, бейлиф. А то, честно говоря, ужасно не хотелось возвращаться в вашу деревню. Совершенно нет времени.
— Ну а мы вернемся. - И Ванни развернул коня. - Эй, стража! По домам!
— Ох, как жалко с вами расставаться! - мурлыкнул Манни.
— Может, еще увидимся, - нервно проговорил Ванни. - Очень приятно было познакомиться. Я расскажу про тебя своим внукам.
— Вы еще такой молодой, - возразил Мэт, а Манни подпел ему:
— Да-да, молодой, и у тебя еще не может быть внуков!
— Пока их нет, но очень хотелось бы, чтобы были! Прощайте! - крикнул бейлиф.
Ночная стража удалилась, причем всадники с колоссальным трудом удерживали лошадей, готовых умчаться к деревне самым быстрым галопом. Мэт успел расслышать несколько приглушенных фраз.
— С мантикором дружбу водит. Вот это да!
— А так с виду вежливый вообще-то.
— Ага, так с виду-то хлипкий даже.
— Это нечестно. Мало ли у кого какие друзья! Но вот стражники исчезли в ночи. Мэт обернулся к мантикору:
— Спасибочки, Манни. Намек ты понял замечательно.
— Намек! - вылупил глазищи монстр. - Я все как на духу говорил. А ты нет, что ли?

***

Следующий день прошел без происшествий. Мэт и Паскаль присоединились к новой группе развеселых путников - эта оказалась намного более людной, чем первая. В ходе непродолжительных расспросов удалось выяснить, что толпа образовалась из трех-четырех компаний, вышедших из разных деревень с одной целью - пожить всласть в Венарре. Все смеялись, пели, бурдюки с вином путешествовали из рук в руки. Мэт гадал, откуда у крестьян деньги на вино.
Это он узнал в следующем придорожном трактире, где хозяин продавал еду чуть ли не ниже ее настоящей стоимости. На самом деле, даже когда кое-кто из крестьян покупал у него вино и забывал уплатить, хозяин не напоминал ему об этом. Все время, пока толпа завтракала, вид у хозяина был напряженный, нервный. Уходя, Мэт оглянулся и увидел, как тот отирает пот со лба и с облегченным видом плюхается на скамейку. Мэт мог ему посочувствовать: в толпе было не меньше пятидесяти человек, причем тридцать молодых и здоровых, - взбреди им что в голову, они могли бы трактир в щепки разметать. Нечего и дивиться, что трактирщик старался не испортить с путниками отношения.
Еще Мэт заметил, что прислуживали в трактире только мужчины, и притом видно было, что они готовы к любым неприятностям. У всех к ремню были приторочены дубинки. Мэт решил, что хозяин трактира отослал девушек-служанок, а на их место поставил конюхов да еще крестьян из близлежащей деревеньки, чтобы побыстрее пропускать идущие по дороге толпы. По меньшей мере раз в день им приходилось принимать именно таких посетителей. Мэт поразился. Казалось бы, наоборот - латрурийские традиции требовали, чтобы трактирщик заставил женский персонал стараться изо всех сил создать у клиентуры хорошее настроение. Правда, в толпе на сей раз было больше женщин, но все равно...
...Но все равно трактирщик доказал, что поступил мудро, и это подтвердилось, когда развеселая толпа проходила мимо девушки-крестьянки, работавшей в поле. Девушка украдкой бросала взгляды на путников. Мэту ка залось, будто бы он четко видит, что творится в ее душе: девушка гадала, то ли ей бросить работу и пойти вместе с остальными, то ли делать этого не стоит... Видимо, она решила, что все-таки не стоит, и парни из толпы бросились ловить ее. Они носились за ней, словно свора борзых за хорошенькой ланью, окружили, повалили на землю, а уж то, что они попытались сделать с ней потом, хорошеньким назвать было никак нельзя.
Попытались - потому что вмешался Мэт и отвлек парней, предлагая им вина, отпуская шуточки и как бы дружески расталкивая. Между тем Мэт не забывал рассказывать девушке, какие радости ее ждут в столице и сколько у нее там будет отменных кавалеров. Затем он отправил ее домой собирать пожитки, не спросив, хочет она идти или нет. Обернувшись, об обвел взглядом полукруг озлобленных парней, небрежно усмехнулся и, положив руку на эфес меча, сказал:
— Ну, ребята, давайте вернемся на дорогу. Захочет - догонит нас.
Парни одарили его такими взглядами, что Мэт сразу же решил ни к одному из них спиной не поворачиваться. Но парни посмотрели на меч Мэта. убедились, что пальцы менестреля лежат на грифе лютни, и, подгоняемые дружескими похлопываниями Мэта по спинам, побрели к дороге. Мэт пел им "Песню контрабандистов" Киплинга. В конце концов парни разулыбались, хотя и бросали на менестреля красноречивые взгляды, свидетельствующие о том, что каждый из них с превеликим удовольствием лицезрел бы Мэта нанизанным на острие его собственной рапиры, имейся она у него.
Мэт настолько сосредоточился на том, чтобы утихомирить парней, что на время позабыл, какую силу в этом мире имеют стихи, подкрепленные вдобавок мелодией. Когда компания вернулась к дороге и нагнала спутников, оказалось, что все безумно радуются неизвестно откуда свалившимся товарам. Девушки охали и ахали, разглядывая кружева, мужчины накачивались бренди, и Мэт с превеликой радостью выслушивал то, как крестьяне восхваляют короля Бонкорро, который и на расстоянии способен проявить такую неслыханную щедрость. Самому же Мэту сейчас как-то не хотелось возлагать на себя бремя славы.
Ближе к сумеркам толпа вышла на большой открытый луг, где уже разместились на ночевку несколько таких же компаний. Местные крестьяне подносили свиней, а путешественники этих свиней весело жарили на медленном огне. Появились полные вином бурдюки - тоже подарки от местных, которые всеми силами старались угодить путникам, лишь бы те не отправились мародерствовать. Путники ели, пили, веселились, а местные крестьяне бесшумно исчезали в темноте, хотя некоторые из них оборачивались и бросали завистливые взгляды на чужое веселье. Мэт на глаз определил: еще два дня, и эти сами зашагают по дороге.
На такой дикой оргии Мэт присутствовал впервые, хотя однажды побывал в Марди Гра в Новом Орлеане. Царила праздничная атмосфера, запреты полетели по ветру вместе с отдельными предметами туалета. К своему ужасу, Мэт заметил, что некоторые парочки укладываются на траву, не испытывая ни малейшей потребности спрятаться, укрыться от посторонних глаз, - нет, мужчины и женщины хихикали, опускали грубые шутки и раздевались у всех на глазах.
Но еще больший шок у Мэта вызвало то, что сам он в ужасе от этого. Неужели в нем еще жив пуританский дух? Или он просто романтик, придерживавшийся устаревшего убеждения, что секс должен быть каким-то образом связан с любовью? Нет, он не считал, что любовь надо скрывать, но думал, что сам акт любви требует интимности и ни в коем случае не должен иметь публичный характер. Если же он имеет такой характер, то какая уж тут интимность...
И надо думать, Мэт не так уж и ошибался. Он заметил, как одна юная девушка рыдает на плече у другой, а та ведет ее подальше от людей. Лицо той, которая не плакала, отражало гнев и сострадание одновременно.
— Прошлой ночью он мне говорил, что любит меня! - всхлипывала девушка. - И вот на тебе, уже милуется с той потаскушкой, что появилась только сегодня!
— Ну-ну, Люсия, успокойся. Может, он просто выпил лишнего.
Однако, обернувшись, девушка одарила того, о ком шла речь, таким взглядом, что стало ясно: она ни на секунду не верила в свои слова.
— Но он первый, кому я отдалась! Он говорил мне, что любит меня! К счастью для Мэта, девушки удалились, и он перестал слышать их разговор - к счастью, потому что у него уже сердце разрывалось от жалости к бедняжке Люсии. Ее мечты уже разрушены, а прошло-то всего день-два. Может быть, ей теперь лучше вернуться домой? Но как она могла вернуться? Нет, она не могла! Здесь, в этом мире, в такие времена она могла вернуться только с мужчиной, которому отдалась, с которым была в постели, если клочок травы можно считать постелью. Мэт поискал глазами Паскаля, решив напомнить тому, что надо оставаться в рамках приличий, но Паскаля поблизости не оказалось. Мэт испугался, потом испугался еще сильнее, увидев своего спутника в компании двух девиц. Паскаль пил вино и смеялся. Одна из девиц гладила его руку, а вторая строила ему глазки. И это Паскаль? Простак Паскаль? Мэт решил, что что-то тут есть еще, помимо секса в чистом виде. Конечно, он мог быть и несправедлив - вероятно, Паскаль был привлекателен для женщин чем-то таким, чего Мэт не замечал. Не мог же он в конце концов посмотреть на товарища глазами женщины! Люди постарше поглядывали на молодых понимающе, а потом понимающе обменивались взглядами со своими сверстниками, а потом понимание сменялось похотью. Они целовались, решали, что им это нравится, и целовались снова - дольше и более страстно. Изуродованные тяжким трудом руки принимались развязывать узлы и расстегивать пуговицы, однако все-таки те, что были постарше, искали хоть какое-нибудь укрытие, хотя бы кустик, чтобы за ним раздеться. Самообман? Или нежелание выставлять напоказ ставшую неприглядной плоть? Мэт заметил, как одна из взрослых женщин уводит в сторонку молодую девушку - только на сей раз плакали обе. Фамильного сходства Мэт в их лицах не уловил. Он понял, что тут разбиваются сердца не только у юных простушек.
И как оказалось, не только у особ женского пола. Мэт увидел юношу, который сидел, прислонившись спиной к бочонку, и тупо глядел в кружку.
— Я ей сказал, что люблю ее, - пьяно бормотал парень. - За что она так со мной? За что она меня обманула, а потом сбежала к тому здоровенному верзиле?
— Ну, хотя бы прошлой ночью она была с тобой, - утешал парня его дружок.
— Ага, и я думал, она меня любит! Весь день я ее хотел, весь день сгорал от любви! А она расхохоталась, посмеялась надо мной и ушла с этим типом!
— Да плюнь ты на нее! - воскликнул дружок и хлопнул парня по спине. - Разве тут мало девиц, которые готовы пойти с тобой? Переспи с другой и поймешь, что та для тебя тьфу, да и только! Парень с разбитым сердцем глянул на дружка внезапно засверкавшими глазами и спросил:
— А ведь и правда, стоит отомстить ей как следует, а? Оба встали и, покачиваясь, побрели туда, где было побольше народа, а Мэт провожал их взглядом, чувствуя, как кровь леденеет у него в жилах. Ну, хорошо, парень забудет о своем горе с другой девушкой, но той-то будет каково? "Слишком много заботишься о других", - сказал себе Мэт, однако не пожелал себя слушать.
Теперь, разглядывая людей на лугу и памятуя о двух ненароком подслушанных разговорах, Мэт замечал признаки похмелья: хриплый, горький смех, решимость и отчаяние, с которым молодежь заставляла себя развлекаться. Девушки тратили себя, не щадя, парни напоминали охотников за скальпами - и все пытались убедить себя, что занятия любовью ничего для них не значат. "Радость не должна требовать таких усилий", - подумал Мэт. Он вспомнил себя в таком же состоянии - в то время, когда оборвался его первый серьезный роман. Удар был силен, и его потом долго швыряло в стороны, при этом он рикошетом отлетал от стен. При воспоминании о том, скольких людей он тогда обидел, Мэт поежился. Так что, какую бы боль ни причинила ему Алисанда, он эту боль более чем заслужил... Но ей он никогда бы такой боли не причинил. Никогда. Мэт подумал о Паскале. Каков он будет с утра? И что случится с ним завтрашней ночью?
— Бери кружку, дружок! - Толстуха лет на десять старше Мэта сунула ему кружку пива с шапкой пены. - Разве не хочешь повеселиться? - И она одарила Мэта взглядом, не оставившим сомнения в том, какое веселье она подразумевает.
— Вот спасибо! - наигранно весело поблагодарил ее Мэт и взял кружку. - Но прежде чем повеселиться, я должен сам кого-нибудь повеселить, ведь я же менестрель как-никак. Мое дело - песни петь! Он выпил пиво, отдал толстухе кружку и ударил по струнам лютни. В конце концов она же не сможет приставать к нему, если у него будут заняты руки.
— А может, музычку на потом отложим? - надула губы толстуха.
На самом деле она была еще очень и очень привлекательной женщиной. Мэт гадал, глядя на нее, почему она пустилась во все тяжкие: может, боялась, что скоро увянет, и потому торопилась пустить в ход свои прелести? Усмехаясь толстухе, Мэт взял несколько аккордов, стараясь не забывать, что стихи творят чудеса, и пытаясь припомнить песню, которая в этой связи произвела бы наименее разрушительные последствия.
Какая же еще? Конечно эта:

Любовь моя, как жестока ты!
Ты забыла все, бросила меня...
Разбила ты все мои мечты,
Без тебя не прожить мне ни дня!

Твои зеленые рукава
Зеленели так, как весной трава.
О, как прожить мне, моя любовь,
Без зеленых твоих рукавов!
(Строки из известной шотландской старинной песни "Green-leaves" ("Зеленые рукава").) Толпа притихла, многие обернулись к Мэту. Кое-где еще раздавались визги и стоны, казалось, никто даже не слышит его. Но Мэт пел, помня, сколько куплетов этой песни собрал Чайлд (Френсис Джеймс Чайлд (1825-1896) - амер. филолог, собиратель народных песен.), и старательно их отбирал. Ему казалось, что песня соответствует обстановке. Но потом он вспомнил, что кто-то из профессоров рассказывал их группе, представительницы какой профессии носили платья с зелеными рукавами в эпоху расцвета средневековья, и здорово испугался. Оставалось только надеяться, что все сойдет. Взяв последний аккорд, Мэт отвесил публике поклон и снял колпак. Толпа захлопала в ладоши,раздались крики:
— Еще! Еще давай! Но не успел Мэт и рта раскрыть, как его окружило множество женщин самого разного возраста. Женщины сверкали глазами и произносили фразы типа:
— А меня не хотел бы пощупать вместо своей лютни, а, менестрель?
— Может, вместе сыграем?
— А это правда, что ты поешь только про то, чего сам не можешь?
— Не советую вам кокетничать с музыкантами. Ненадежный народ, - шутливо посоветовал Мэт.
Но они хотя бы оттеснили на задний план ту матрону, которая первой попыталась обольстить его.
Вдруг послышался злобный крик, звук удара, а затем целый хор тревожных и испуганных голосов. Женщины развернулись на сто восемьдесят градусов, а у Мэта сердце ушло в пятки. Что он такого натворил своей песней про разбитые сердца в этом универсуме? Может быть, и ничего. Та, что была причиной потасовки, преспокойно стояла в сторонке и сверкающими глазами смотрела на двух парней, обнаживших ножи. У одного из них рубаха была разорвана на груди, там синел свежий засос. У второго примерно такой же засос красовался на шее, а одежда была застегнута на все пуговицы, хотя чувствовалось, что он бы предпочел обратное.
— Злодей! Она моя! - крикнул он и прыгнул к сопернику, замахнувшись ножом.

Предыдущая страница 13 Следующая страница


Маг - менестрель 14

ГЛАВА 13

Соперник отскочил, но недостаточно далеко, и живот его пересекла ярко-алая полоска. Девушка вскрикнула, но был ли то крик ужаса, радости или и того, и другого сразу, этого Мэт понять не мог. Соперник побледнел, покачнулся, попятился и наткнулся на выставленные руки зевак, которые толкнули его вперед, прямо на нож противника. Парень от ярости и боли заехал противнику кулаком в челюсть, при этом из его сжатых пальцев торчало лезвие ножа. Ревнивый любовник отшатнулся. Из раны на его щеке брызнула кровь, однако он заревел и бросился в новую атаку. Его противник сделал выпад, но ревнивец закрылся от ножа кулаком, завернутым в несколько слоев полотна, и попытался нанести удар сопернику в грудь. Тот заслонился, но, поскольку не додумался перед дракой защитить руку, нож окровавил ему костяшки пальцев. Он, яростно вопя, все же отбросил ревнивца, а потом сорвал с одной из женщин в толпе шаль и, не обращая внимания на возмущенные крики, обернул ею руку.
Но ревнивый любовник нанес удар раньше, чем его соперник успел как следует защититься.
Соперник заслонился рукой и сам нанес удар, но теперь уже закрылся ревнивец, и тут они отпрыгнули в стороны.
Толпа засвистела.
Засвистела, недовольная тем, что никто из соперников не ранен.
С Мэта хватило. Он решил, что пора положить этому конец, особенно потому, что тут и там раздавались злобные выкрики, а один мужчина средних лет погнался за другим с дубинкой. Мэт взял лютню на изготовку, прицелился, из влек аккорд, и не сказать, чтобы кто-то этот аккорд услышал, немногие услышали и его голос, но, несмотря на вопли и визги, он все-таки запел:

Я зарою свой меч и щит
Там, где река журчит,
Там, где река журчит.
Я не желаю воевать,
И я не буду воевать,
Да, я не стану воевать.
(Куплет и припев из знаменитого спиричуала "Down by the Riverside") Да, никто его не слышал, но он продолжал упрямо петь. У него мелькнула мысль, что религиозная песня могла бы привлечь в этой стране ненужное внимание, но, хотя он и пел спиричуэл, в песне не говорилось напрямую о Боге, о Спасителе, да и вообще не было никаких особых религиозных слов. Может, именно поэтому песне и удалось пробиться через магическую инерцию Латрурии, поскольку дело вроде бы удалось: дерущиеся на глазах у Мэта начали двигаться медленнее, злоба их унялась, сменилась неуверенностью, и наконец ревнивец бросил нож к ногам соперника, развернулся и побрел прочь. Зеваки расступались, давая ему дорогу и пугаясь его грозной физиономии. Соперник проводил его взглядом, нахмурился, наклонился, подобрал с земли нож, убрал свой в чехол и отвернулся. Девушка, ставшая причиной драки, подбежала к нему, коснулась его руки, но парень, выругавшись, стряхнул ее руку и ушел в толпу, расталкивая народ. Ни тот, ни другой из драчунов явно собою не гордились. Девушка проводила отвергнувшего ее парня ненавидящим взглядом, обернулась, бросила столь же ненавидящий взгляд парню, приревновавшему ее к сопернику, и в конце концов запрокинула голову, яростно сверкнула глазами и шагнула к симпатичному парню из толпы.
— А ты бы бросил девчонку вот так, как они, красавчик? Парень ответил ей кривой усмешкой:
— Да что ты, конечно, нет! Такую милашку, как ты? Пойдем-ка спляшем!
— Сначала заплати волынщику, - распорядилась девушка.
И правда, напряжение спало, и один из мужчин постарше уже вытащил из походного мешка несколько небольших волынок. Мэту стало немного обидно из-за внезапно возникшей конкуренции, но не мог же он с полной ответственностью взять и заявить, что волынщик ступил на его законную территорию! Парень дал волынщику денег, и тот извлек из своего инструмента хриплый звук. Мэт поежился. Нет, конкуренции ему бояться определенно не стоило.
Между тем пузырь волынки наполнился воздухом, загудели басовые трубки, и певец запел веселую песню. Девушка и парень пустились в пляс. Вскоре к ним присоединились другие пары, а потом их стало уже несколько десятков. Тем временем унялось еще несколько драк. Правда, неподалеку от Мэта четверо только что мутузивших друг дружку мужиков стояли друг против друга и смотрели друг на друга не очень-то дружелюбно, но хотя бы не дрались! А волынщик наяривал вовсю, может, и не слишком музыкально, зато громко. Ну ладно: пока молодые танцуют, они хотя бы не предаются похоти. Правда, большая часть тан цевальных па заставляла Мэта засомневаться, что это продлится долго. Движения некоторых танцоров были столь призывны, столь откровенны, что Мэт не выдержал и отвернулся, вдруг поняв, как сильно он скучает по Алисанде. Покуда он был занят какими-то делами, он не думал о жене чаще, чем раз в два часа, да и то чисто платонически. Но сегодня его работа вдруг напомнила ему, что он мужчина, и, соответственно, вызвала воспоминания о жене. Интересно, а что поделывает Паскаль? Да вон он - носится по лугу в залихватском танце, сопровождая некоторые па движениями бедер. Мэт сомневался, что до сегодняшнего вечера Паскаль был знаком с этим танцем, однако он оказался способным учеником. К тому же плясавшая с ним девушка очень старательно его учила. Она не такая уж хорошенькая, но была в ней какая-то верность, что ли. А формы - как раз такие, чтобы утешить отвергнутого кем-то влюбленного.
Но вот они бросили танец и ушли разгоряченные пляской, но не только пляской - и вином тоже. Мэт огляделся по сторонам и убедился, что Паскаль и его партнерша не одиноки в своем начинании. Только час, как село солнце, а большинство молодежи уже просто-таки с ног валилось, да и те, что были постарше, с трудом держались на ногах - если держались. Большая их часть бурно совокуплялась, остальные просто валялись на траве, за версту распространяя запах пивного перегара. Кусты либо шуршали листвой и качали ветвями, либо служили приютом для тех, кто опорожнял свой желудок.
Если задуматься, получалось, что трактирщики отдавали пиво чуть ли не даром, но ведь одеты они были отнюдь не как оборванцы. Мэт попробовал вспомнить, как выглядели последние трое трактирщиков: да, так и есть - одежда без единой заплатки из хорошей ткани, а на их женах - дорогие украшения. Возможно, богатство пришло к ним за счет продажи еды и сдачи комнат, однако пиво наверняка составляло немаловажную статью их дохода. По местным стандартам, трактирщики были богачами, но если они и позволяли себе откупаться спиртным от потенциальных нарушителей спокойствия, то происходило это не потому, что они постоянно поднимали цены. На самом деле в первом трактире цены были просто-таки божеские. И если у того трактирщика дела шли хорошо, то именно потому, что его соседи выпивали громадное количество пива. Учтя все это, Мэт пришел к выводу: счастье, что в средневековой Европе был закрыт доступ к наркотикам.
Паскаль снова появился в круге танцующих. Он излишне громко смеялся и смотрел на свою партнершу с отчаянной решимостью. Похоже было, он решил пуститься во все тяжкие со всей страстью человека, стремящегося забыться.
— Потанцуй со мной, красавчик менестрель! Мэт удивленно обернулся. Женщине было под тридцать, она была весьма привлекательная, с хорошей фигурой.
— О, спасибо, - натянуто улыбнулся Мэт. - Но если менестрель будет танцевать, кто же будет музыку играть?
— А волынщик на что? - проговорила женщина и шагнула ближе. Ее ресницы призывно трепетали.
Мэт отреагировал на ее напор так спокойно, что решил, либо он последний осел, либо у него явный недостаток тестостерона.
— Волынщик устанет.
— А волынка нет, - прошептала женщина и прижалась губами к губам Мэта, требуя поцелуя.
Ее язык сновал по губам Мэта, и он вдруг к полной для себя неожиданности разжал губы. Что это - рефлекс? Но тело женщины прижималось к нему, он чувствовал каждый изгиб ее фигуры и понимал, как давно он не был наедине с Алисандой.
Воспоминание о жене мгновенно охладило пыл Мэта, и он прервал поцелуй. Тяжело дыша, он выговорил:
— Благодарю... благодарю вас, барышня, но...
Женщина расхохоталась:
— Барышня?! Вот спасибо-то, господин хороший, только я уж десять лет как замужем! Мэт счел за лучшее не спрашивать, вдова ли она. Он смутно догадывался, что толпа разбрелась и что они стоят почти в полном одиночестве.
— А я женат год и несколько месяцев. Для нас с женой все еще в новинку, мы с ней как в медовый месяц живем.
— Пройдет несколько лет, - женщина явно знала, что говорила, - и тебе это так прискучит, а потом ты поймешь, что поцелуйчики да ласки на стороне тебе и с женой помогут повеселее жить.
Женщина решила продемонстрировать эту истину еще одним поцелуем.
Но на этот раз Мэт был в полной готовности и крепко сжал губы... Но женщина шла в атаку и не собиралась отступать. Одной рукой она гладила ягодицу Мэта, другую завела между его ног. Исключительно от изумления он охнул, и поцелуй в итоге состоялся. Женщина, почувствовав ответ, отстранилась, гортанно засмеявшись.
— Ага, да не такой уж ты верный муж, каким хочешь казаться. Ну давай же, красавчик! - И она снова поцеловала его.
Это уже определенно было чересчур. И пусть здоровое молодое тело отвечает на любое прикосновение, сам Мэт не желал ни на какие прикосновения реагировать, вот ведь проклятие! Он взял женщину за талию и решительно отстранил, но она все льнула к нему, вытянув губы в трубочку...
И тут жуткая боль обрушилась на голову Мэта, боль, похожая на стремящуюся к звездам ракету, - эти звезды вдруг возникли перед глазами Мэта, а все остальное ушло, стало маленьким, мелким. Как сквозь туман, слышал он, что она снова смеется, чувствовал ее руки. Они шарили по его телу, но на этот раз в их прикосновениях напрочь отсутствовала любовь -руки искали кошелек. Вот к женским рукам присоединилась вторая пара рук. Эти руки, решительно работая, попытались расстегнуть ремень, отстегнуть меч...
А потом в глазах у Мэта прояснилось, и он увидел, как над ним взметнулось широкое лезвие клинка. Мэт испугался, ему хотелось откатиться в сторону, но тело не желало его слушаться...
Но тут жуткий рев сотряс его барабанные перепонки. Что-то поддело это под плечо, и он таки покатился по траве.
Учитывая сложившиеся обстоятельства, Мэт нисколько не возражал.
Рев послышался снова, а потом раздались крики, причем кричала не только женщина, но и мужчина. И вот удары перестали сыпаться. Наконец Мэту удалось оторваться от земли. Он отдышался, сумел переговорить с желудком и уговорить его вернуться на место. Зажмурился, унял внутреннюю дрожь, снова открыл глаза и увидел... ...огромную стену спутанной шерсти.
Шерсть эта показалась ему несколько знакомой. Он поднял глаза выше, выше, еще выше... и встретился взглядом с Манни.
— Мне-то ты сказал, что людей кушать нельзя, парень, - пояснил мантикор, -а им ты этого не говорил!
— Спа... спасибо, Манни, - промямлил Мэт и с трудом сел, пораженный тем, что этот зверюга когда-то был его врагом. - На этот раз они подобрались ближе, а?
— Человека победить гораздо проще, - пояснил Манни, - если не дать ему возможности драться.
— Это точно, - согласился Мэт. - Отвлечь его с помощью похотливой шлюхи и напасть сзади.
— Вот только эту шлюху сильно обескуражило то, что ты ее совсем не хотел.
Мэт печально усмехнулся:
— Хотя бы ей пришлось потрудиться надо мной, чтоб я не пустил в ход главный двигатель моего искусства.
Мантикор нахмурился:
— Двигатель? Это ты о чем?
— Да всего-навсего о своей лютне, - вздохнул Мэт. - Но, видимо, в этом мире она равна смертельному оружию. - Оглядевшись по сторонам, он увидел свой инструмент, чудом уцелевший. Мэт подобрал лютню, осмотрел - ну разве что пара царапин. - Надо быть очень осторожным и помнить о том, кто рядом со мной, когда я пою песни.
— При всем моем уважении, рыцарь-менестрель, - проговорил Манни, - но к этой, так сказать, встрече привели либо твои слова, либо твои песенки.
— Нет. - Мэт задумчиво уставился на лютню. - Это все проделки того же самого колдуна, который не первый раз пытается прикончить меня. Но почему?
— А почему бы и нет? - пожал плечами Манни. - Например, мантикору для того, чтобы кого-то кокнуть, надо всего лишь проголодаться. Надо думать, твоему врагу и этого не нужно.
— Но неужели я представляю собой такую угрозу? Я один?
— Похоже на то. А тут такое веселье... Все бы так и подумали, что ты убит из-за того, что кто-то приревновал тебя к своей дамочке?
— Да... если бы кому-то вообще взбрело в голову задуматься об этом, - пробормотал Мэт. - Да. Идеальное прикрытие для убийства, верно?
— Может быть, и не такое уж идеальное, - со знанием дела возразил мантикор.- Если бы этим занимался я...
— О да, понимаю, ты бы все обставил куда более профессионально. - Почему-то Мэту не захотелось вдаваться в детали плана мантикора, каким бы блестящим этот план ни был. Он, покачиваясь, встал на ноги, пытаясь не обращать внимания на жгучую боль в голове. - Скажем так, план был не идеальный, но близкий к тому.
— Не так. Почти близкий к тому.
— Ладно, почти близкий. - Мэт попробовал пройтись. - Но я жив? Спасибо тебе, Манни.
— Ничего такого, - заверил его мантикор. - Для друга - все что угодно.
— Постараюсь при случае отплатить добром за добро. - Мэт обвел взглядом лес, где теперь считанные единицы держались на ногах. - Просто поразительно, как это прирожденные христиане так старательно нарушают Заповеди! Мантикор вздрогнул.
— Ну пожалуйста! Если тебе обязательно надо употреблять крепкие словечки...
— Ах да, прости! - извинился Мэт. Он совсем забыл, что чудовище так долго пребывает во власти злых сил, что любые слова, имеющие отношение к добродетели, его просто-таки оскорбляют. - Наверное, открыто исповедовать христи... религию даже при новой власти никто не решается. Наверное, никто и не пробует.
— Не совсем так. Король Бонкорро известил всех, что не будет наказывать никого, кто бы кому ни поклонялся.
— А ему никто не верит. Они все думают, что то всего лишь приманка, чтобы выманить верующих, а потом казнить. Если тебя будут преследовать за веру сто лет подряд, станешь параноиком. И потом нет никакой уверенности, что в один прекрасный день Бонкорро не скинут и его место не займет какой-нибудь колдун- узурпатор, и что с ними будет тогда - с людьми, которые снова начали ходить в церковь? Но все же людей можно отличить по стилю жизни, по тому, как они ведут себя.
— Только не при старом короле, - возразил Манни. - Даже если люди втайне вели себя добропорядочно, они вовсе не хотели, чтоб кто-то об этом знал.
— Нравственность стала делом вкуса, да? А Бонкорро не увидел причин тут что- то менять.
— Никаких причин, кроме того, чтобы позволить тем людям, кто этого хочет, быть нравственными. Мэт кивнул.
— Кроме того, нравственные люди не побросали бы жен и детей и не отправились бы маршевым порядком в Венарру. А дети бы так легко не взбунтовались против своих нравственных родителей и не убежали бы из дома.
— Вы бы сказали, что это нехорошо, - глубокомысленно изрек Манни. - Жизнь высоконравственная тут не в чести. Тут никогда и не пахло вашей северянской воздержанностью. Народ в Древнем Рэме жил жизнью, по вашим меркам, просто- таки преступной. Их потомки немного присмирели благодаря проповедям священников, но не так чтобы очень.
— Да, я слыхал про римские оргии, - кивнул Мэт, - но я слышал, что там присутствовали только те, кто мог себе это позволить.
— Чем скромнее кошелек, тем скромнее грешки, - согласился мантикор. - Только тот город назывался не Рим, смертный, а Рэм.
— Ах да, я забыл - здесь в схватке победил другой брат.
— "Другой брат"? - удивленно переспросил мантикор. - С какой это стати Рэм превратился в "другого брата"? Другой - это Ромул! Мэт собрался было поспорить, рассказать Манни о том, что вся история Ромула и Рэма - миф, но тут его захлестнула волна неуверенности. В его-то универсуме это точно был миф, а здесь... а здесь мог быть совершенно официальный факт.
— Они были сиротами и их выкормила волчица…
— Нет. Их вынянчила рысь.
Мэт переварил эту новость. На самом деле участие в этой истории волчицы считалось символом, отражающим самую суть натуры римлян, но в таком случае какую аналогию можно провести в этом мире? Рысь - такой же хищник, как волк, вот только охотится за более мелкой добычей и не так злобна, ну разве что когда защищает себя или детенышей. Что за люди создали здесь империю, создали только потому, что были хороши в самообороне? Наверное, параноики. Если они защищали себя и в Северной Африке, и в Испании, и в малой Азии, и в Англии только для того, чтобы на них никто не напал... А может быть, дипломаты? Эта идея понравилась больше. В конце концов в мифе об основании Рима Ромул начал возводить вокруг города стену, а Рэм смеялся над ним и перепрыгивал через стену, чтобы показать, насколько она бесполезна. А потом Ромул убил его...
А здесь Ромул проиграл. И его город был основан потомками человека, который не верил в нужность крепостных стен.
— Значит, вокруг Рэма нет крепостной стены?
— Стены? Вокруг Рэма? -Манни уставился на Мэта так, словно тот тронулся умом. - А на что она сдалась горожанам? Это же не Вавилон тебе и не Ниневия!
— Мы вроде бы о нравственности беседовали? Но что же тогда случилось с городом, когда на него напали этруски, если у Рэма не было стены?
— Этруски? Напали? Это слишком сильно сказано о двух шайках молодняка, которые занимались тем, что крали друг у дружки девушек? Мэт не мигая смотрел на мантикора.
— Но как же... как же... Ларе Порсенна. Как же Гораций на мосту? (Ларс Порсенна - легендарный царь этрусков. Пытался овладеть Римом по совету находившегося в изгнании Тарквиния Гордого.
Имеется в виду Гораций Коклес ("Одноглазый"), который, согласно легенде, сдерживал натиск этрусков на Субликийском мосту через Тибр, пока мост под ним не обрушился. Вероятно, ему была посвящена одноглазая статуя, стоявшая возле Тибра в исторические времена.)
— А-а-а! Про Горация я слыхал. Это он усадил Ларса Порсенну и других этрусских вождей за стол переговоров со старейшинами этрусков, на широкой равнине на берегу Тибра. Это он унял их вражду, показал латинянам, как выглядят их набеги, если поглядеть на них глазами этрусков, а уж Ларе Порсенна, чтобы не ударить в грязь лицом, объяснил своим, как выглядят их набеги, если на них, соответственно, глянуть глазами латинян. И они действительно вы строили мост, мост, так сказать, взаимопонимания между народами. И очень жаль, - добавил он вдруг печальным тоном. - Мантикорам жилось куда привольнее, когда в стране кипели войны. - И Манни облизнулся, наверное, припоминая вкус человечьей крови.
Мэту пришлось срочно отказаться от этой темы.
— Ну и как же они поступили с набегами?
— А решили, что каждое племя будет держать свою молодежь в ежовых рукавицах, однако, если молодые люди хотели поухаживать за девушками, как полагается, пожалуйста. А чтобы удовлетворить любовь молодых к дракам на мечах и к славе, соорудили цирк, где молодые могли сражаться тупыми мечами, зарабатывать себе известность и даже кое-какие денежки, поскольку оба племени вкладывали деньги в призовой фонд.
— Так гладиаторы были свободными людьми? - выпучил глаза Мэт.
— А как же! - с упреком глянул на него Манни сверху вниз. - А ты думал, они кто были? Рабы, что ли? Да как бы они дрались-то, если бы их заставляли? Пожалуй, в этом было куда больше здравого смысла, чем в том, как решали эту проблему римляне из мира Мэта.
— Значит, рэмляне этрусков не покорили, они заключили с ними союз?
— Да, и из этого союза выросла великая империя Латрурия, и ее воины пошли по всему цивилизованному миру, чтобы защитить его от жутких орд варваров.
А вот это уже больше похоже на то, как было при римлянах.
— Ну да. И они защищали все другие народы настолько здорово, что в конце концов завладевали ими. Манни покачал головой:
— "Завладевали" - это слишком сильно сказано. Они лидировали, они учили греков и египтян драться по-латрурийски, а у них учились драться по-местному, они учились всему, чему могли, у любого племени, которое брали под свою защиту, они создавали из местных жителей легионы. Но чтобы "завладевали"... Нет. Каждое племя просило, чтобы его приняли в Федерацию латинян и этрусков, и Латрурия была рада принять их, поскольку варвары плодились со страшной силой и оттачивали свое военное искусство. Однако требовать, чтоб каждое племя внесло свой слог в название государства, это было бы уже слишком, поэтому Латрурия так и оставалась Латрурией и не превратилась в Латруригреегиптлибибери...
— Я понял, - поспешно оборвал мантикора Мэт. - Стало быть, возникла Федерация государств, управление которой велось из Рэма, так? Манни пожал плечами.
— Так уж вышло, что мост взаимопонимания впервые был построен Горацием, именно его соотечественники прославились как учителя и дипломаты, да и на поприще торговли не подкачали. Конечно, Сенат заседал в Рэме, и, конечно, всякий провинциальный аристократ стремился при жизни хоть раз побывать в Рэме.
— Причем все добровольно и исключительно в целях просвещения, - добавил Мэт, чувствуя, что вот-вот лишится дара речи. - Ну а как насчет Иудеи?
— Ты про этих упрямых фанатиков? - уточнил Манни, осуждающе фыркнув. - Тем, кто не просил рэмлян о помощи, рэмляне ее не навязывали, но когда мидийцы...
— Мидийцы? - нахмурился Мэт. - Я считал, что Восточной империей правили персы.
— Нет. Персов давным-давно поставил на колени Александр Македонский. - Там жили мидийцы. Мэт пожал плечами.
— Что мидийцы, что персы, все равно. Ну, так и что они сделали с иудеями?
— Как что? Покорили их, конечно же. Захватили их примерно так же, как сделали бы латрурийцы. Наверное, иудеям стало обидно, что их покорили какие- то члены Федерации, и тогда уж они приняли ту помощь, которую им предлагал Рэм.
— Ясное дело... ведь членам Федерации запрещалось воевать друг с другом. - У Мэта голова шла кругом. - Видимо, мидийцы пользовались римскими законами и мерами наказания?
— Не только они. Все члены Федерации. - И Манни удивленно поджал губы. - А почему ты спрашиваешь?
— Просто пытаюсь догадаться, что случилось с человеком, которого обвинили быв богохульстве. Распятие существовало как вид наказания, так ведь, хотя применяли его не римляне, да?
— Рэмляне!
— Ну да, прости, - вздохнул Мэт. - Рэмляне. А с карфагенянами они как поступили? Манни осклабился:
— Как-как... Победили их, естественно. И не раз. А карфагеняне и слышать не желали про объединение. Но вот как-то раз, после очередного поражения, прозорливый государственный муж по имени Ганнибал убедил своих соотечественников, что раз уж они не могут победить рэмлян, то лучше всего им вступить с ними в союз. И он отправил в Рэм посольство с богатыми дарами...
— И слонов в том числе?
— Значит, ты слышал об этом?
— Нет, но очень похоже. Итак, Карфаген остался Карфагеном, но присоединился к Федерации.
— Истинно так, и стал могучей силой, поддерживающей империю золотом и серебром...
— Да... коммерческий колониализм тут начался преждевременно, - печально проговорил Мэт. - Трудно представить, что такая империя когда-нибудь распадется. Манни пожал плечами:
— А она разве распадалась? Да нет - просто сделала слишком много успехов. Она окультурила варваров вокруг своих границ и даже гуннов, когда они немного остыли и призадумались о жизни. Но сначала они, конечно, нападали на рэмлян, но легионы их одолели, сурово наказали вождей и отправили остальных домой с богатыми дарами для их царей.
Мэт выпучил глаза.
— Что, и гунны вошли в империю?!
— Нет, но они были проучены и кое-что поняли. Они перестали кочевать по степям со своими стадами. Они так и остались пастухами, но в своих поместьях, конечно, если это можно назвать поместьем, когда на многие мили тянутся луга и поля, засеянные овсом.
— Я бы сказал, что это "ранчо", - кисло проговорил Мэт. - Но если рэмлянам удалось проделать такое с гуннами, что же тогда случилось с галлами и германцами?
— О, эти стали такими рэмлянами - еще лучше, чем сами рэмляне! Даже тот глупенький народец с северного островка - ну эти тупицы, что размалевывались синей краской и мазали волосы мелом, - даже они стали строить рэмские дома и бани и носить рэмскую одежду! Но потом они решили, что сами обойдутся, и вышли из Федерации. А потом и другие государства последовали их примеру, и одно за другим принялись объявлять независимость. Поглядел как-то Рэм из-под руки и видит, что остался один, но, правда, у него было много друзей. Но когда эти друзья принялись воевать друг с дружкой, останавливать их было бесполезно. Нет, латрурийцы посылали послов, и те уговаривали и объясняли, но галлы, германцы и готы в своей гордыне не желали никого слушать. Наконец вандалы набрались наглости и напали на Рэм, и тот день можно было считать концом империи. Обиженные, разгневанные, с горечью в сердцах, жители города на берегу Тибра принялись заново отстраивать свой город и поклялись больше не печься о судьбе других народов, а заботиться только о себе.
— Ага! - Мэт победно глянул на свою лютню. - Значит, стену Ромула все-таки построили! Манни изумленно уставился на Мэта.
— Странная мысль, но если так посмотреть на это дело, то, пожалуй что, ты прав. Но это не стена из камня или кирпичей - это стена гордости и горечи, - и все равно это стена! Мэт прищурился.
— Скажи, а откуда ты все это знаешь? По тебе не скажешь, что ты большой любитель чтения.
— Откуда я знаю про это все? У меня и у моих предков долгая память.
Мэт смотрел на мантикора не мигая.
— Ты что, все это видел?
— Ну, не я сам, а мой прапрадедушка. Правда, Ромула и Рэма он не видел, - признался мантикор. - Если хочешь знать мое мнение, я считаю, что их история - обычная выдумка. Но мой прапрадедушка родился тогда, когда латиняне еще жили племенем, а этруски уже были благородными господами. Он видел своими глазами Горацио, но не мог подойти поближе в шатру, в котором шли знаменательные переговоры между Горацием, Ларсом Порсенной и уважаемыми старейшинами. Но он видел, как они, улыбаясь, выходили из шатра, и вот это его очень сильно огорчило...
Ну, ясное дело: мир означал более скудную трапезу. Мэт поспешил переменить тему.
— Ну а ты что видел своими глазами?
— Только то, как империя распадалась, - вздохнул мантикор. - Я родился около семисот лет назад. Тогда я решил, что мне и моим сородичам должно житься хорошо, - и так оно и было, ведь тогда страны воевали между собой. А потом пришли колдуны...
— И надели на тебя намордник.
— Намордник и сбрую, - с отвращением проговорил мантикор. - Я уже начал задумываться над тем, зачем я вообще живу, но тут явился ты и развлек меня.
— Рад слышать, что мне есть ради чего жить, - буркнул Мэт.
Итак, значит, империя была мертва уже пару столетий до того, как Гардишан вышел походом из Галлии, чтобы снова объединить всю Европу и уничтожить колдунов или хотя бы оттеснить их настолько, чтобы они перестали чинить вред. Видимо, затем колдуны просочились в новую империю. Мэт почти воочию видел деяния их рук в войне между галлами и германцами, между галлами и ибирийцами. Его очень интересовало, что происходило за кулисами во время драматических эпизодов борьбы Добра и Зла. Что ж, может быть, когда-нибудь ему удастся провести такое исследование. Конечно, он пока не получил степени доктора философии - вот и тема для диссертации!
— Послушай, все вроде стихло, - сонно пробормотал Мэт. - Но ты вряд ли согласишься постеречь меня, если я немного сосну? Манни пожал плечами:
— Это как раз можно. Ты мне в последние дни сколько напокупал овечек и быков. Они, правда, не такие вкусненькие, как...
— Нет, если ты проголодался, я могу тебе еще купить, - поторопился заверить мантикора Мэт.
— Не бойся, не трону, - пообещал Манни, но между тем обвел округу голодными глазами. - Спи, ни о чем не волнуйся.
Мантикор отвернулся, но не слишком торопливо. Мэт успел расслышать, как он пробормотал что-то насчет отвратительного вкуса людей.
Что ж, если он не мог доверять мантикору, он мог довериться хотя бы заклинанию дедушки Паскаля. Мэт лег на бок, положил руку под голову и даже не успел удивиться тому, как быстро уснул.
Он проснулся. Учитывая обстоятельства, это можно было считать достижением.
Он проснулся и внимательно огляделся по сторонам. Мантикор, свернувшись клубком, словно кот, лежал рядом. Его хвост со скорпионьим жалом зарылся в густую шерсть. Даже если Манни спал, он все равно мог заставить потенциальных убийц хорошенько подумать, прежде чем напасть на Мэта.
Мэт приподнялся, собираясь сесть...
Кончик хвоста с жалом навис над ним. Мэт окоченел.
Манни приоткрыл сонные глаза.
— Кто тут шевелится? Мэт и приподнялся-то всего дюймов на восемнадцать, и притом тихо.
— А ты чутко спишь!
— Сплю я крепко, но просыпаюсь быстро. Так это, стало быть, ты пошевелился?
— Я, - кивнул Мэт и сглотнул комок, подступивший к горлу. - Вот подумал, не пора ли вставать.
— Ну и вставай, раз решил. Когда ты не спишь, ты сам можешь за себя постоять, если на дамочек своего роду-племени заглядываться не будешь.
— Это было не то, о чем ты думаешь.
— Нет, то. Потому что я думаю, она к тебе приставала, а ты пытался отказаться. И признаться, я этих ваших штучек не понимаю.
— Это называется "порядочность".
— Вот-вот, - зевнул мантикор. - Сказал же: не понимаю.
"Вот он, мантикор, во всей своей красе", - думал Мэт, направляясь к небольшому ручейку. Не то чтобы он сильно отличался от других представителей семейства кошачьих. Просто дело в том, что у него было человеческое лицо, вот Мэт и ждал от него каких-то человеческих проявлений - ну совести, например. Нет, надо забыть об этих иллюзиях. При таком наборе зубов...
Видимо, мантикор был не единственным, кому тут не хватало понимания происходящего. Со всех сторон Мэт слышал всхлипывания. Кое-кто из девушек плакал рядом со своими храпящими мужиками, другие сидели в одиночестве.
Нет, не все, их было меньше четверти - но все равно очень много. Сердце у Мэта сжалось от сострадания, но вмешиваться он не стал.
Найдя небольшую рощицу, он счел ее вполне подходящей для отправления утренних потребностей, потом вышел к ручью, где умылся и побрился с помощью своего кинжала. Он уже было повернулся, но тут затрещали ветки, и прямо перед Мэтом повисла на веревке девушка...

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

ГЛАВА 14

Мэт бросился в ней, на ходу выхватил меч и успел перерубить веревку, прежде чем девушка задохнулась.
С воплем гнева и отчаяния девушка упала на землю, покатилась, встала на колени и зарыдала.
Мэт убрал меч в ножны и нерешительно пошел к ней, гадая, что делать и что ей сказать. Что делать - это было более или менее ясно: нужно девушку утешить, но, что при этом сказать, вот вопрос.
Девушка эту проблему решила за него. Стоило Мэту опуститься рядом с ней на колени, как она вскричала:
— Поди прочь! Мало мне позора, так еще ты должен на этот позор глазеть? Убирайся!
— Никакого позора не вижу, - решительно заявил Мэт. - Вижу только красивую девушку, которой бы жить да жить, но она почему то решила уйти из жизни.
— Почему-то! - рыдая, повторила девушка и устремила на Мэта гневный взор. - Да что ты знаешь-то про меня! Когда невинность теряет мужчина, он этим только похваляется! А для женщины это всегда позор, даже если ее возлюбленный будет верен ей всю жизнь... А если не будет... - Личико девушки сморщилось, и слезы хлынули из глаз с новой силой.
Мэт протянул к ней руки, но она, сгорбившись, отвернулась - воплощенное несчастье.
— Бесе! - послышался голос другой девушки, сопровождаемый треском сучьев и шелестом травы. - Бесе! Куда ты подевалась? В голосе звучало волнение и даже, пожалуй, страх.
— Сюда! - позвал Мэт и спросил: - Тебя зовут Бесе? Ответом ему были рыдания.
Треск утих, и вторая девушка, раздвинув ветки, в страхе уставилась на Мэта и Бесе.
— Что ты ей сделал?
— Только лишь не дал повеситься. - Мэт поднялся с колен и пошел навстречу девушке. - Меня она слушать не желает. Попробуй ты ее успокоить.
Девушка, показавшаяся Мэту постарше подружки, проводила его взглядом и бросила:
— Ты для нее слишком стар.
— Знаю, - ответил Мэт через плечо. - Но вот кто-то другой оказался не слишком стар.
И Мэт пошел своей дорогой, борясь с искушением оглянуться. Между тем до его слуха донеслось какое-то успокаивающее бормотание, а потом - душераздирающий крик, с которым Бесе бросилась в объятия подруги.
Мэт надеялся, что ему не суждено узнать окончания этой истории. Может быть, девушка проснулась и обнаружила, что ее соблазнитель исчез? Или он смылся к другой, когда Бесе еще не спала? А может, что и похуже? Нет, как бы то ни было, Мэту совсем не хотелось узнавать подробности и не хотелось встречаться с виновником страданий Бесе.
По пути к Манни Мэт видел, как просыпаются люди, как они садятся и обхватывают руками головы и стонут или рыдают так, как рыдала Бесе. Правда, кое-где попадались парочки, глядевшие друг на дружку влюбленными глазами, но таких было очень и очень мало.
— Я привел судью! Пойдешь и присягнешь, как мужчина, а не то покатишься ко всем чертям! Мэт посмотрел в ту сторону, откуда донесся этот сердитый голос. Несколько мужчин с суровыми лицами окружили взъерошенную парочку подростков, причем на парня были угрожающе наставлены вилы.
— Но я не хочу жениться! - крикнул парень, а девушка глянула на него сначала презрительно, а потом ее личико исказилось настоящей болью.
— Раньше нужно было думать, до того, как ты ее под себя подмял! - грозно буркнул седоватый мужчина. - Но ты это сделал, так что теперь или женишься на ней, или умрешь!
— Перед судьей? - взвыл парнишка.
— Да, передо мной, - заявил вышедший вперед сквайр в мантии судьи.
— И я подтвержу, что все было по справедливости! Встань передо мной и принеси супружескую клятву или умрешь с моего благословения!
— Женишься, вернетесь в деревню и заживете как положено мужу и жене, - буркнул угрюмый мужчина.
— Но я не хочу домой! - прокричала девушка. - Я хочу в Венарру!
— Ты туда попадешь, только если твой ухажер пойдет вперед тебя и сыщет там работу, чтобы вы оба могли прокормиться! А ты что, думала, тебе в Венарре будет лучше, чем дома? Ты тоже принесешь супружескую клятву, или мы твоего дружка поджарим, как свинью! Лицо девушки озарила тревога. Она поднялась с колен.
— О, Вилликен, давай согласимся. Я не хочу, чтобы ты умирал! Парнишка тоже встал на ноги. Мордашка у него стала грозная.
Мэт решил не вмешиваться. Удаляясь, он слышал, как судья начал ритуал. Мэт отметил, что Бог в ритуале не упоминался, но, с другой стороны, не упоминался и Дьявол...
Окинув взглядом луг, Мэт заметил еще несколько групп, вооруженных серпами и вилами. Некоторые из них уже отыскали свои жертвы, и те вопили, требуя судью, а некоторые продолжали поиски. Мэт думал, какая жизнь ожидает двоих в общем- то детей, если она вот так начнется. Ну ладно, хотя бы все по закону...
Правда, священников на лугу что-то не наблюдалось, зато на глаза ему попались две угрюмые компании, копавшие могилы. Видно, какие-то драки из-за женщин кончились-таки плачевно. При мысли о том, что сейчас могли бы хоронить и его, Мэт поежился. Сколько тут останется поспешно вырытых могил? Мэт отвернулся от неприглядного зрелища, привлеченный послышавшимися совсем рядом рыданиями.
И чуть не налетел на Паскаля.
Паскаль имел душераздирающий вид. Лицо в синяках и ссадинах. То ли он пережил несколько мелких стычек, то ли одну крупную драку. Вокруг глаз чернели кровоподтеки, вся физиономия в целом напоминала цветом растаявший гуталин. При звуке шагов Мэта Паскаль вздрогнул, и Мэт понял, что у приятеля от боли раскалывается голова. Похмелье, от которого страдал Паскаль, было столь сильно, что казалось, парень того и гляди свалится без сил. Физиономия его являла собой воплощенное несчастье, а между тем сидел он, обнимая молодую женщину, чье тело содрогалось от рыданий. Паскаль, отчаянно морщил лоб, видно было, он совершенно не представляет, что ему делать, однако, понимает при этом, что что-то сделать непременно нужно.
— Я знаю, Фламиния, знаю, - бормотал он заплетающимся языком. - Нет большей боли, чем когда тебя оскорбит тот, кого ты любишь... Всего лишь два дня назад...
— Что, она пообещала выйти за тебя замуж? Отдалась тебе? А потом убежала, думая, что ты спишь? - гневно воскликнула женщина. - Если бы так все и было,ты бы только порадовался! У вас, у мужчин, все по-другому!
— Ничего бы я не радовался, - вяло возразил Паскаль. - И потом, мы не были вместе в постели, а всего лишь пробыли несколько минут наедине в саду.
— Вот-вот, а если бы она затащила тебя в постель, к утру твой пыл бы здорово поостыл! - вскричала женщина.
Она так сердилась, что от злости у нее даже слезы высохли.
— Тогда мне бы так не показалось, - медленно проговорил Паскаль, глядя прямо в глаза женщины. - Нет, правда, проведи я с ней ночь, это ничего бы не изменило в моих чувствах, но вот я встретил тебя, услышал твой голос, узнал, какая ты веселая, какая умная... Вот странно... теперь Панегира кажется мне не такой уж...
Фламиния замерла и, прищурившись, уставилась на Паскаля.
— Значит, ты бы ее бросил!
— Я не могу ее бросить при всем желании, - просто ответил Паскаль, - потому что мы не давали друг другу никаких обещаний. Нет, она выходит замуж за пожилого человека и не собирается расставаться с ним. Кокетничала она со мной с удовольствием, это верно. - Взгляд Паскаля вдруг застыл. - Теперь я все понял! - воскликнул он. - Она просто играла со мной, и ей нравилось играть и мучить меня! Почему же я этого раньше не видел?
— Вот именно, почему? - спросила девушка, однако стали в ее голосе поубавилось. - Но ты не суди ее строго. Такие игры нравятся всем женщинам без исключения. Но она дала тебе надежду? Дала понять, что твоя страсть может быть когда-нибудь удовлетворена?
— Если подумать, Фламиния, то нет, - отвечал Паскаль. - Она сказала мне, что если бы я был рыцарем и к тому же богатым... А, это ты, друг Мэтью... - смущенно проговорил Паскаль и покраснел.
Фламиния в ужасе подняла глаза на Мэта.
— Вот еще один, кому известен мой позор, - горько проговорила она и потупилась. - Теперь я ни за что не смогу вернуться в свою деревню!
— Но никто же не обязан знать об этом, кроме тебя самой! - воскликнул Паскаль.
— Двое парней за три дня? Если один промолчит, то второй точно всем растреплет! Слухи долетят до моей деревни, Паскаль, и, если ты этого не понимаешь, значит, ты просто не знаешь, как это бывает. Конечно, ты же сын сквайра, - добавила девушка с еще большей горечью. - Ты и понятия не имеешь, как жестоки женщины-крестьянки! А я, уж ты мне поверь, это хорошо знаю, и им я ни за что не откроюсь. Нет, домой я вернуться не могу. Я должна идти в Венарру, но даже подумать страшно, что там сделают со мной мужчины! Паскаль протянул руки, пытаясь вновь обнять Фламинию. Секунду она сопротивлялась, потом сама бросилась ему в объятия.
— Ну, ну, милая, - принялся успокаивать ее Паскаль. - Ты ведь можешь выйти замуж...
— Замуж! - простонала Фламиния. - Какой купец купит грязный товар? Кому нужна в жены шлюха?
— Шлюхой ты можешь стать, только если захочешь этого, - медленно выговорил Паскаль. - Встречаются и такие мужчины, которые понимают, что женщина могла оступиться, совершить ошибку, поверила в приукрашенную ложь, но больше так не поступит никогда.
— Я-то точно так больше не поступлю, не сомневайся в этом! Я была глупа и поверила в ложь, но больше никогда не поверю! - Фламиния оттолкнула Паскаля, и слезы потоками хлынули по ее щекам. - И молчи, не напоминай мне больше об этом! Где найти мужчину, который бы женился на той, что потеряла девственность? Где мне найти такого дурака?
— Ну... не знаю... - пробормотал Паскаль, глядя ей в глаза. - Наверное, я бы мог стать таким дураком, если бы был влюблен.
Фламиния замерла, не сводя глаз с Паскаля.
— "Мудрый дурак, храбрый дурак" (Шекспир, "Как вам это понравится", акт II, сцена 7.), - негромко процитировал Мэт.
— Мог бы, - тихо повторила Фламиния.
— Мог бы, - кивнул Паскаль. - Но я знаю тебя всего лишь со вчерашнего вечера. Вот если бы я познакомился с женщиной вроде тебя и полюбил бы ее, тогда...
— Но жениться на шлюхе - это такая глупость!
— "Пестрое - вот единственная расцветка, - продолжил цитирование Мэт, - потому что в пестрое рядятся шуты, а я давным-давно понял, что каждый мужчина - в своем роде шут. Так что нам, мужчинам, остается единственное: решить, к какому виду дураков мы относимся" (там же).
Фламиния посмотрела на Мэта и поняла, что все это время он находился рядом.
— Прошу вас, не напоминайте мне о моей глупости, умоляю!
— И не собирался, уверяю вас, - сказал девушке Мэт. - И зря вы так переживаете, что кто-то что-то узнает. Подобных вещей тут произошло очень много. Так что вы мало чем отличаетесь от других.
Фламиния стыдливо опустила глаза.
— Мне ли говорить о глупости, верно?
— Вам-вам, - заверил ее Мэт. - И мне тоже. Только тем из нас, кто действительно повинен в глупости, ведомо, что значит это слово, когда мы его произносим.
Фламиния уловила в словах Мэта некоторый оттенок юмора и посмотрела на него с вымученной улыбкой - горькой, но все же улыбкой.
— Значит, вы тоже когда-то были глупцом?
— Много раз, - заверил девушку Мэт. - И что гораздо хуже, я был таким глупцом, что становился им снова и снова.
Говоря, Мэт рассматривал лицо девушки, гадая, что в ней нашел Паскаль. Нос слишком тонкий, щеки впалые, глаза слишком близко поставлены, но зато такие большие и к тому же с такими длинными ресницами, похожими на волнистые занавески! Нет, конечно, Фламиния не красавица, ее даже хорошенькой не назовешь. И все же что-то в ней есть, какая-то внутренняя красота - вероятно, кровь прадеда-волшебника, которая текла в жилах Паскаля, помогла ему увидеть в девушке то, что было не видно глазу: ум, мудрость, умение красиво и грамотно говорить.
— Я хотела спросить: были ли вы глупцом из-за женщины?
— Много раз, - ответил Мэт. - Я об этом как раз и говорил. В последний раз я совершил большую глупость, потому что влюбился в женщину, которая была для меня слишком хороша.
Фламиния выпрямилась.
— И что она вам сделала?
— Вышла за меня замуж, - ответил Мэт. - Она в конце концов вышла за меня замуж, и это было величайшей из ее глупостей... Но, возможно, окажется, что мы поступили мудро.
Фламиния немного оттаяла и улыбнулась шире.
— Если вы женаты, что же вы делаете так далеко от жены?
— Пробую разыскать кое-что, о чем она меня просила, - ответил Мэт. - Глупо, правда?
— Может быть, - кивнула Фламиния с улыбкой, за которой пряталось удивление. - Но иногда глупость берет и превращается в мудрость. - Она обернулась к Паскалю. - А твой друг-то неглуп! Паскаль же ответил ей таким тупым взглядом, что она не выдержала, рассмеялась и поцеловала его в щеку, а Мэт при этом заметил, что фигура у нее просто замечательная.
— Знаете, мадемуазель, я бы попросил вас пойти с ним и позаботиться о нем, - сказал Мэт. - Паскаль, ты ведь у нас нуждаешься в заботе, верно я говорю?
— О, конечно! - с готовностью откликнулся тот, поняв намек. - Если никто обо мне не будет заботиться, я таких глупостей могу натворить!
— И я тоже, - вздохнула Фламиния, встала и потянула Паскаля за руку. - Так может быть, теперь лучше остаться рядом со мной и уберечь меня от этого? Как думаешь, стоит позволить тебе это?
— Нет вопросов!
— Нет, вопросы есть, - возразила Фламиния, кокетливо улыбаясь. - Мне не терпится задать тебе множество вопросов, потому что мне ужасно любопытно узнать про места, которых я не видела, и горе тебе, если ты меня обманешь!
— Постараюсь не врать, - пообещал Паскаль. - Ну а если что не так скажу, то я не виноват! Фламиния нахмурилась и перевела взгляд на Мэта.
— Как же это? Разве честность не всегда правдива?
— Видимо, - ответил Мэт, - Паскаль хотел сказать, что, даже правдиво отвечая на ваши вопросы, он может ошибаться. Ну, например, если вы спросите у него про столицу королевства Бордестанг, он вам наболтает все, что слышал про тамошнюю жизнь,однако он там не бывал и своими глазами города не видел, а слухи могут быть и неверны.
Фламиния рассмеялась - смех ее был подобен песне - и крепко сжала руку Паскаля.
— Да с тобой рядом идет дух мудрости Паскаль! Знаете что, давайте уйдем от этой толпы и сами пойдем на юг!
— Они нас догонят, - предупредил Паскаль, шагая следом за Фламинией.
— Может, и догонят, - согласилась Фламиния. - Но, думаю, к тому времени они станут более приятной компанией, чем сейчас. Можно подождать их где-нибудь в тенечке, когда солнце станет припекать.
— Стоит ее послушать, - сказал Мэт. - Она неглупа. Но как только они начали пробираться к дороге, переступая по пути через тела спящих, откуда ни возьмись появился здоровенный парнище с кривой ухмылкой.
— Ах, вот ты где, моя нареченная! - возгласил верзила. - Ну, так поди ко мне и поцелуй меня! Да, такой наверняка вызывал страсть даже у самых разборчивых женщин: мышцы словно арбузы, ясные голубые глаза на загорелом красивом лице, светлые волосы и потрясающее нахальство. Правда, вот беда - сейчас его прекрасные голубые глаза налились кровью, а кроме того, парень был небрит, и несло от него, как из пивной бочки, в которой с некоторых пор поселились полчища тараканов. Он покачивался и спотыкался, хотя сам, наверное, думал, что держится ровно.
Фламиния, побледнев, замерла. Паскаль в тревоге смотрел на то, как верзила тянет к девушке руки и ухмыляется.
А Фламиния отбросила руку верзилы, и щеки ее запылали.
— Нет, Волио! Думаешь, меня можно соблазнить и уйти сначала к одной потаскушке, потом к другой, к третьей, а потом снова вернуться ко мне?
— Ага, - нагло кивнул парень. - Потому что ты моя - или нет? Мы помолвлены!
— Больше нет! О, как жаль, что ты не дарил мне кольца-я бы сейчас швырнула его тебе в лицо! - выпалила Фламиния. - Я твоей потаскушкой не буду - не венчаной, ни невенчаной!
— А ведь придется, - осклабился Волио и снова протянул руки, пытаясь обнять девушку. - Если ты не пойдешь за меня, значит, станешь шлюхой. Ну, иди ко мне, мой цыпленочек!
— Поди прочь! - крикнула Фламиния. - Уходи и никогда больше не приближайся ко мне! Уж лучше я стану падшей женщиной, чем брошенной женой!
— Ну, так ты и есть эта, как ее... падшая женщина, - икнул верзила. - И сейчас со мной снова... упадешь.
Фламиния схватила тянущуюся к ней руку, резко повернула и вцепилась в нее зубами.
Волио взвыл и от боли выпучил глаза. Фламиния отпрыгнула назад с победным криком и отпустила его руку.
— Ты никогда больше не посмеешь ко мне прикоснуться!
— Еще как прикоснусь! - заорал Волио и окровавленной рукой влепил девушке пощечину.
Фламиния закричала и запрокинулась назад. Мэт еле успел подхватить ее. А Паскаль от ярости въехал кулаком в физиономию Волио.
Парень попятился, одурев от боли и прижимая ладонь к щеке. Вид у него был в высшей степени дурацкий. Отняв руку от лица, он увидел кровь, которая на сей раз струилась у него из носа, и с боевым рыком двинулся на Паскаля, намереваясь нанести ему прямой удар в челюсть.
Паскаль заслонился левой рукой, словно парировал укол рапиры, а правой врезал Волио под ложечку. Тот сложился пополам и с воплем, в котором смешались боль и изумление, отлетел назад. Паскаль провел удар правой - прямо в скулу Волио.
Но теперь уже верзила заслонился, будто закрывался щитом от удара меча, потом размахнулся и так ударил Паскаля, что тот попятился назад на несколько шагов. Волио поспешил в атаку, но Паскаль успел закрыться и пригнуться и поддел парня плечом в живот. Потом он выпрямился и приподнял Волио. Ему было очень тяжело, он покачнулся, но сумел удержать соперника, после чего швырнул его на землю с высоты пяти футов. Затем Паскаль отступил, тряхнул головой, а Волио отдышался, с трудом поднявшись на ноги.
— Хватит с меня твоих крестьянских штучек-дрючек! -прорычал он.
— Крестьянских?! - проревел оскорбленный Паскаль и, сделав два ложных выпада подряд, уклонился от удара Волио с левой, после чего врезал сопернику в скулу.
— Нет! - вскричала Фламиния и стала вырываться из рук Мэта, стремясь встать между дерущимися. Но Мэт сдержал ее:
— Не надо, барышня. Они только сильнее друг друга изобьют! Не волнуйтесь, если будет худо, я вмешаюсь.
— Так почему бы вам не вмешаться прямо сейчас? - возмутилась Фламиния.
— Им так нужно, - просто ответил Мэт, - у них на то есть свои причины.
Очевидно, оба имели определенный опыт поединков, но поединков фехтовальных, а не рукопашного боя. Выставленные вперед кулаки описывали в воздухе восьмерки, как если бы они орудовали рукоятками мечей или рапир, левой рукой и тот, и другой закрывались и парировали удары, свои же удары направляли большей частью противнику в грудь. То и дело один из парней промахивался и попадал то в подбородок, то в скулу, но это явно были именно промашки. Мэт решил, что пора бы ему уже и вмешаться, поскольку вояки причиняли друг другу массу боли, правда, без ощутимых повреждений. Так могло продолжаться довольно долго. Фламиния плакала, звала Паскаля и пыталась вырваться и броситься ему на помощь, но Мэт крепко держал ее.
— Не волнуйтесь, скоро они устанут и прекратят драку. Ни тот, ни другой с утра не в форме.
И как раз в это самое мгновение Паскаль подскочил к Волио, ухитрился обхватить того руками, приподнять, развернуться и швырнуть на землю.
Тот быстро вскочил на ноги и воскликнул:
— Да ты, злодей! Ты опять свои крестьянские штучки вытворяешь? Ну, берегись же! И он размахнулся, готовясь нанести боковой удар.
Паскаль пригнулся, ухватил Волио под колено и рывком выпрямился. Волио взвыл и полетел навзничь, размахивая руками, словно ветряная мельница. На землю он брякнулся тяжело, издав при падении звук, похожий на тот, что издал бы громадный кусок мяса. Он хватал ртом воздух и никак не мог отдышаться.
Паскаль стоял над соперником, победно сверкая глазами и грозно сжав кулаки.
— О! - выдохнула Фламиния и, выхватив одну руку, в испуге закрыла ладонью рот.
Мэт продолжал крепко сжимать ее другую руку.
Волио, покачиваясь, поднялся с земли и проревел:
— Ты... дерешься... за ее честь? Она ее потеряла!
— Грязная свинья! - крикнул Паскаль и врезал Волио в нижнюю челюсть апперкотом.
К несчастью, Волио как раз в это мгновение выпрямился, и удар, предназначенный в челюсть, попал в солнечное сплетение. Глаза у верзилы выпучились, и он застыл, сложившись пополам, глотая ртом воздух, словно рыба.
Паскаль, похоже, и сам испугался деяния рук своих.
— Он не может вдохнуть, - крикнул Мэт. - Врежь ему еще разок, тогда у него легкие опять заработают! Паскаль вышел из ступора и снова преподнес Волио апперкот. На этот раз он попал туда, куда целил, и в затуманенные глаза верзилы вернулся блеск. Он ссутулился и повалился на землю с глухим стуком.
Фламиния, взвизгнув, ухитрилась вырваться и с отчаянным криком бросилась к Паскалю:
— О! Ты ранен! О, как тебе, наверное, больно!
— Не мне, - усмехнулся Паскаль, явно радуясь тому, что Фламиния прикасается к его ссадинам. - Глянь на своего женишка, если ищешь того, кому больно!
— Ты про него? - Фламиния развернуласть и изо всех сил пнула ногой неподвижно лежавшего Волио. - Он мне вовсе не жених, и я ему об этом сказала! Если хочешь знать - я очень даже надеюсь, что ему больно! Он заслужил каждый твой удар и еще в десять раз больше!
— Знаете, я думаю, когда он очнется, ему будет очень больно, - покачал головой Мэт. Он опустился на колени рядом с Волио, пощупал его пульс, чтобы убедиться, что все будет именно так, как он сказал. - А вообще ничего страшного. - Еще бы, ведь оба противника не знали главного о рукопашной схватке: да, конечно, тут могли быть случайности, но при том, как они дрались, ничего ужасного случиться не могло. - Барышня, можете считать себя отомщенной. С этими словами Мэт оторвал взгляд от Волио и посмотрел на Фламинию. - Но у него, вероятно, есть дружки. Поэтому вам двоим ко времени его пробуждения лучше бы находиться в миле отсюда, а то и подальше.
— Верно! - Фламиния прижалась к Паскалю, глаза ее стали огромными от страха. - Ты не знаешь! А он - сын рыцаря, того, что живет в десяти милях отсюда! И когда рыцарь узнает, как избили его сынка, он обязательно вышлет за тобой погоню.
Паскаль явно встревожился, однако нашел в себе силы для галантности:
— Я не уйду, если ты позволишь мне и впредь защищать тебя! Мэт понимающе кивнул:
— Сын рыцаря и сын сквайра! Нечего и дивиться, что вы дрались одинаково: вы же оба обученные фехтовальщики!
— А как же! - удивленно воскликнул Паскаль.
— Да, но на сей раз победил сын сквайра, потому что не погнушался крестьянскими приемами. Да, в этом смысле выучка у тебя прекрасная, Паскаль!
— Тебе надо бежать! - воскликнула Фламиния. - Если тебя схватят, то изобьют до полусмерти, а то и до смерти! Паскаля, похоже, эта перспектива не порадовала, однако он упорно сохранял галантность.
— Если мне суждено погибнуть, я погибну, лишь бы только защитить тебя от его грязных лап! Фламиния почти растворилась в объятиях Паскаля. На мгновение их губы слились в страстном поцелуе. Руки Паскаля беспомощно повисли, поначалу он не соображал, куда их девать, но довольно быстро нашелся - обнял Фламинию за талию и плечи, прижал к себе и принялся гладить. Мэт отвернулся и стал небрежно насвистывать. Наконец Фламиния оторвалась от Паскаля и, тяжело дыша, воскликнула:
— О, ты самый храбрый и самый благородный из всех сквайров на свете! Но ты не должен рисковать своей жизнью ради меня! - Паскаль попробовал было возразить, но Фламиния прижала к его губам палец. - Не бойся, я не вернусь к этому подонку Волио. Уж лучше я убегу в чащу леса и стану разбойницей!
— Не сказал бы, что это очень удачный выбор! -поспешил вмешаться Мэт.
— Будет удачный. Если я тоже убегу вместе с ней! - возразил Паскаль. - Да, Фламиния! Давай вместе станем разбойниками! Фламиния растерялась. Ее мучили противоречивые чувства: с одной стороны - благодарность Паскалю, с другой - страх за него.
— Вам бы лучше согласиться, - посоветовал ей Мэт. - Идите, а как доберетесь до дороги, может, и передумаете, но пока для вас обоих гораздо лучше оказаться подальше отсюда.
— Я никуда не пойду без тебя, - решительно заявил Фламинии Паскаль. - Женщине в этой стране нельзя ходить одной.
Фламиния ответила ему медленной и страстной улыбкой и снова оказалась в его объятиях.
— Что ж, тогда я пойду с тобой, или ты пойдешь со мной - это все равно, но если ты от меня устанешь, если я тебе надоем, скажи мне об этом прямо, не стесняйся! Обещай мне это!
— Ладно... обещаю, - промямлил Паскаль. - Ну а если я не устану от тебя, тогда как?
— Ну тогда и говорить нечего! - весело воскликнула Фламиния, быстро, но очень крепко поцеловала Паскаля и изящно выскользнула из его объятий, не выпуская, впрочем, его руки. Затем она оглянулась через плечо на Мэта. - А ты пойдешь с нами, менестрель?
— Пойду, пожалуй, - неторопливо отозвался Мэт. - В конце концов мне с вами по пути.
Но они даже недослушали его - они не сводили глаз друг с друга, смеялись и уже шли к дороге. А на дороге им повстречались идущие на север компании молодых людей, среди которых попадались иногда люди постарше. Вид у них был либо тусклый и изможденный, либо угрюмый и унылый. Для них, судя по всему, веселье закончилось, когда они еще не добрались до Венарры. Вот только Мэт почему-то думал, что в каком-то смысле им даже повезло. Особенно же отчетливой эта мысль стала тогда, когда они с Паскалем и Фламинией проходили мимо развороченного участка земли размером с акр - очевидно, тут останавливалась на ночевку толпа, шедшая впереди. Немного в стороне разместились пять прямоугольных холмиков с дощечками. В стране, которая только раздумывала о том, стоит ли ей вернуться в лоно Церкви, еще не могли ставить на могилах крестов, вот и воткнули в землю дощечки. Мэт на некоторое время оставил Фламинию и Паскаля и сбегал к могилам, чтобы посмотреть, нет ли хоть каких-нибудь надписей на этих импровизированных надгробиях. Надписи были, примерно такого плана: "Здесь покоится прах юноши, который ушел из дому, чтобы искать славы и богатства в столице". И все. Никаких просьб молиться о спасении души усопшего, но и, слава Богу, никаких назиданий с выводами о том, почему его постигла такая судьба. Однако и имен покойных на дощечках тоже не наблюдалось. Этих детей - а может быть, среди похороненных были и люди среднего возраста - проводили в последний путь местные крестьяне - те немногие, которые пока сидели по домам. А их соотечественники, пустившиеся в странствия, даже не удосужились задержаться и предать земле своих бывших спутников.
Мэт с большой радостью и облегчением нагнал Фламинию и Паскаля. Они были молоды, а потому беспечны. Они смеялись, шутили, с притворной серьезностью спорили о том, какие танцы лучше - те, что танцуются в хороводе, или те, что танцуются "цепочкой". Прошло несколько минут, и тема спора поменялась: теперь Паскаль и Фламиния заспорили, какого цвета ручеек, мимо которого они проходили: сине-серого или серо-синего. Спорили они пылко, и каждый приводил крайне убедительные доказательства своей правоты, причем оба старались перещеголять друг дружку в убедительности. Но вскоре Фламиния начала хихикать, да и Паскаль расхохотался. Мэт шел позади, и сам не мог сдержать улыбку, которая становилась все шире и шире. Теплота веселья,исходившая от Паскаля и Фламинии, помогала таять льдинке, образовавшейся в его сердце.

Предыдущая страница 15 Следующая страница


Маг - менестрель 16

ГЛАВА 15

Солнце выглянуло из-за горизонта, отворились громадные ворота, и толпа с радостными воплями ввалилась в Венарру.
Ей эхом ответила другая толпа, поджидавшая за воротами, - ее восклицание подозрительно напоминало междометие "arai".
Около каждого из взрослых мужчин моментально оказался богато одетый горожанин - мужчина или женщина. Не остались без внимания и женщины. Если парочки пытались держаться вместе, их все равно разлучали - шутками, прибаутками, лестью ли, комплиментами ли. То же самое происходило и с молодежью, только гораздо быстрее. Девушки, сверкая очами, выслушивали нашептывания полногрудых горожанок, старательно разыгрывавших роль добрых мамочек. Правда, бросалось в глаза то, что на лицах у этих дам косметики или слишком много, или она слишком яркая. Но кто знал? Может, горожанкам так и нужно выглядеть? До Мэта долетело несколько очень странных фраз, и потому он повел своих спутников через толпу акул-горожан, крепко держа за руки.
— Да, миленькая, я тебе предлагаю крышу над головой, покуда тыне оботрешься в Венарре, - говорила одна - с виду этакая добрая бабуся. - Чистые простыни, да еще и подзаработать сумеешь. Твои ровесницы научат тебя всему, чему нужно. А какие красавцы господа к нам захаживают!
— Ну почему вы хотите нам помочь? - поинтересовалась девушка с горящими глазами, которую подобным же образом "обрабатывала" другая женщина, увешанная фальшивыми драгоценностями.
— Ой, деточка, а как же иначе? Помогать новеньким - это же мой долг! - ворковала женщина. - Каждый обязан творить добрые дела! Громкие обещания безбедного житья заставили прислушаться даже Фламинию. Она обернулась и, вытянув шею, попыталась получше разглядеть даму, которая проповедовала альтруизм.
— О, какие они тут все добрые! А почему бы мне не пойти жить к ней, друг Мэтью?
— Потому что, как только ты к ней попадешь, она ни за что не отпустит тебя. Она купит тебя с потрохами, - угрюмо пробурчал Мэт. - Ты будешь отдавать этой мадам каждый заработанный пенни из тех, что тебе заплатят красавцы мужчины за удовлетворение своих страстей, - вот и вся ее благотворительность. Кстати, "красавцы" - это еще бабушка надвое сказала. Среди них будут и уроды, и старики. На самом деле речь идет именно об этом.
Фламиния побледнела, но ей явно не хотелось сразу признавать свою ошибку.
— А парням они тогда что же говорят?
— Некоторым - то же самое, а их станут посещать богатые старухи. А другим...
— Работенка не пыльная! - К Паскалю пристроился мордатый парень. - Всего только отнести вот этот узел с вещичками в один дом на Флотской улице! Паскаль готов был поддаться искушению, он уже протянул было руку, но вмешался Мэт.
— И, считай, повезло, если не попадешься, но если выйдет так, что тебя изловит стража и заглянет в узел, то потом тебе придется пару лет провести за решеткой, и ты даже не сможешь толком объяснить, кто же тебя нанял.
— Эй, а тебе-то какое дело? - грубо проговорил парень, пытавшийся всучить Паскалю узел.
— Мои друзья - это все мое дело, - отрезал Мэт. - А порой - и мои враги тоже. - Позволив себе изобразить волчий оскал, Мэт поинтересовался: - Хочешь стать моим врагом, приятель? Парень трусливо попятился. По глазам было видно, что он перепугался.
— А я хочу, - объявил чей-то бас за спиной у Мэта. Мэт обернулся и увидел широченную грудную клетку, густо заросшую волосами. Рубаха на здоровяке была расстегнута. Взгляд Мэта проследовал вверх, задержался на небритом подбородке, лиловой картошке носа, скользнул к маленьким блестящим свинячьим глазкам. Здоровяк склабился щербатым ртом. Мэт почувствовал, как сердце у него сначала ушло в пятки, а потом снова подскочило, но он совладал с собой, призвал на выручку всю свою храбрость и дерзко вопросил:
— Да ты хоть понимаешь, во что ввязываешься?
— Угу, - кивнул бычина.
И вдруг откуда ни возьмись вылетел здоровенный кулачище, и Мэт увидел сноп блестящих искр на черном фоне, вскоре после чего пребольно стукнулся спиной о стенку дома. Он выпрямился, прислонился к стене, чтобы не упасть, и немного выждал, пока перестало звенеть в ушах и он смог расслышать утробный хохот здоровяка, который в это время уже успел приподнять одной ручищей возмущенно кричащего и пытавшегося вырваться Паскаля. У Фламинии был открыт рот - она тоже явно кричала, но Мэт не слышал ее голоса за хохотом здоровяка.
Вот разве что до его слуха донесся звон лютни, задевшей бедро, когда он отшатнулся от стены. Мэт поймал лютню и удержал ее, на чудо целехонькую. Наверное, она описала широкую дугу и поэтому ударилась не об стену, а угодила в него. Мэт, пошатываясь, пошел на великана, на ходу сбросив с плеча веревку, на которой висела лютня. Он шел и напоминал себе, что он не кто-нибудь, а настоящий рыцарь. Помимо всего прочего, это означало: в этом мире он способен нанести кому угодно удар, которого никто не ожидает от человека его комплекции.
Он доплелся до верзилы и протянул ему лютню.
— А ну-ка подержи, - попросил Мэт.
Здоровяк тупо замигал от такой неожиданности, выронил Паскаля (Фламиния тут же закричала и бросилась к нему) и взял у Мэта лютню. Мэт кивнул, как бы в знак благодарности, и изо всех сил въехал кулаком правой руки верзиле в челюсть.
Великан выронил лютню - на счастье, Паскаль еще не успел подняться, и лютня упала на него - и отступил, покачиваясь. Его дружки злобно завопили и кинулись к Мэту. От удара первого Мэт увернулся, второго нахала сбил с ног, но, выпрямившись, принял-таки удар в грудь от первого.
Метил-то хулиган в лицо, но все равно удара хватило, чтобы Мэт отлетел и зашатался, а тут еще взревел верзила и стал прицеливаться кулаком для последнего сокрушительного удара.
Положение, при котором противник превосходил его числом, Мэт был способен оценить всегда. Рыцарь он или не рыцарь, но выстоять против трех опытных уличных драчунов он ни за что бы не смог, если бы только, конечно, не пустил в ход свой меч и не начал резню. Но ему не хотелось убивать этих парней - пока еще не за что. Кроме того, местному блюстителю порядка вряд ли пришлось бы по душе, чтобы какой-то заезжий прикончил трех горожан, пусть даже не очень исправных налогоплательщиков. Стало быть, ничего не оставалось, кроме волшебства. Если получится, конечно.
Но если произносить заклинание, то делать это нужно поскорее: первый удар верзилы не удался - его кулак просвистел над самой макушкой Мэта,а вот второй мог оказаться точнее. Мэт шагнул вперед и врезал противнику в челюсть еще одним апперкотом. Он помнил, что это вряд ли надолго выведет противника из строя, и не ошибся: тот взревел и стукнул Мэта боковым под ребра..Мэт захрипел, но все ухитрился пропеть:

Эх, дубинушка, ухнем!
В глаз противничку бухнем!
Как кулак мой бубухнет,
Так враг наземь и рухнет,
А его дружки-хулиганы
Разбегутся, как тараканы!

Верзила выругался и снова пошел на Мэта. Мэт пригнулся, надеясь, что заклинание сработает, заслонился левой, и, как только парень, защищаясь, выставил вперед правую руку, Мэт врезал ему под ложечку. С секунду, перед тем как упасть навзничь, здоровяк таращил на Мэта глаза в искреннем изумлении.
Двое его дружков недоуменно проводили взглядом падение приятеля и уставились на его неподвижное тело.
— С главным блюдом покончено, - сообщил Мэт и засучил рукава. - Перейдем к десерту...
Парни даже ругаться не стали, повернулись и бросились наутек.
Мэт проводил их взглядом, почти что дрожа от радости. То ли все-таки сработало волшебство, то ли ему на самом деле посчастливилось уложить на лопатки этого бычину, а дружки его жутко напугались, увидев, что побит тот, кого в принципе побить как бы и невозможно. Как замечательно, что Мэт был рыцарем! Наверное, все-таки то, что его посвятил в рыцари легендарный император, помогало ему превозмочь исходившее от Латрурии сопротивление белой магии.
Но в конце концов именно так его магия здесь и работала, если она на самом деле работала. Вполне вероятно, что чтение стихов придавало Мэту лишнюю самоуверенность, убежденность, что он творит чудеса. А раз так, то он не собирался предпринимать ровным счетом ничего, чтобы разрушить эту иллюзию.
Он обернулся к своим молодым спутникам. Паскаль держал за руку Фламинию, Фламиния держала лютню, и оба они смотрели на Мэта огромными, испуганными глазами.
— А... ты... куда более искушенный боец, чем... я думал, друг Мэтью, - произнес Паскаль, а у Фламинии вырвалось:
— Как ты это сотворил?
— Да не так уж, чтобы очень хорошо, - угрюмо ответил Мэт, - а то бы мне и вовсе не пришлось драться. Ладно, давайте уйдем отсюда. Стража может явиться в любую минуту.
— Но почему? - не понял Паскаль. - Драка-то ведь кончена!
— Самое время являться страже, - заверил приятеля Мэт.
Кроме того, он прекрасно понимал: если за ним вел постоянную слежку какой- нибудь колдун, то от него не укроется произнесенное Мэтом заклинание. Теперь этот колдун знал: в городе появился некто, владеющий белой магией. Мэт не сомневался: у короля Бонкорро налажена круглосуточная колдовская слежка, он просто обязан иметь такую слежку, раз до сих пор жив-здоров и восседает на троне.
Правда, даже это не имело значения. Бонкорро или кто-то из его советников наверняка знает про каждый шаг Мэта. На самом деле очень даже не исключалось, что та троица, с которой только что расправился Мэт, была очередной группой, посланной убить его.
И все же на все сто Мэт не был в этом уверен. Ведь хулиганам было ой как далеко до успеха. Видимо, просто таким образом встречали в Венарре всех новичков.
Выйдя на улицу, уходящую от площади перед воротами, Мэт, Паскаль и Фламиния наткнулись на мужчину и женщину, знакомых ей по дороге в Венарру. Женщина стояла, уперев руки в бока и кричала на мужчину:
— Ты же говорил, что у тебя полный кошелек золота!
— Говорил, - тяжко вздохнул мужчина и показал женщине два обрывка кожи, свисавшие с его ремня. - Ворюга срезал кошелек, а я и не заметил!
— Хорош же из тебя защитник! - презрительно воскликнула женщина.
Фламиния ухватила Мэта за рукав и указала вперед:
— Смотри, вон одна из тех дамочек, что встречала нас. С ней трое девушек из нашей компании! Давай пойдем за ними, может, она пустит нас переночевать? Стало быть, Фламиния не разделяла скептицизм Мэта. Осуществив короткую схватку с самим собой, он решил, что вряд ли с Фламинией случится большая беда, если рядом с ней будет Паскаль.
— Ладно, пойдем посмотрим.
И они пошли следом за дамой и девушками по широкому спуску, благоразумно выдерживая дистанцию. Дама указывала на достопримечательности:
— Вон там карета, видите? С упряжкой и ливрейными лакеями? Это карета графини Мопона. Видите, на дверце ее герб? А вон там театр комедии.
Но девушки не сводили глазе кареты - мечтали хоть одним глазком увидеть сидевшую в ней гранд-даму.
По бульвару они шли долго, пока у девушек не зарябило в глазах от всевозможных достопримечательностей, а потом дама увела их на боковую улицу, которая довольно быстро разветвилась на множество переулков.
— Какой-то город вдруг стал совсем некрасивый, - отметила Фламиния, растерянно оглядываясь по сторонам.
И действительно, теперь главными достопримечательностями стали переброшенные через улицу веревки со стираным бельем, крики уличных разносчиков, расхваливающих свой товар, да унылые детишки, играющие на мостовой. Сводница уверенно прокладывала путь посреди этого бедлама. Мэт замедлил шаг.
— Мы их потеряем! - нетерпеливо воскликнула Фламиния.
— Нет, - покачал головой Мэт. - Я просто не хочу, чтобы они знали, что мы идем за ними.
Им снова на глаза попалась пара немолодых людей, еще одних попутчиков в Венарру. Этих куда-то сопровождал энергичного вида молодой горожанин.
— Еще чуть-чуть, - воодушевлял он пару, - и вы сами увидите мост.
— Значит, мы правда сможем купить его и брать пошлину с каждого, кто будет по нему проходить или проезжать? - От предчувствия скорого богатства у мужчины потекли слюнки.
— А как же, конечно! Я вам на это дело настоящую грамоту предоставлю, мост будет в полном вашем владении!
— Но он же наверняка стоит целое состояние? - взволнованно проговорила женщина.
— Да нет! Он вам обойдется всего-то... Сколько у тебя в кошельке, ты сказал? Мэт поторопил своих спутников.
— А они правда смогут купить мост? - прошептал Паскаль, округлив глаза.
— Нет, - отрезал Мэт. - Но могут потерять последний пенни, пытаясь это сделать.
— Тогда надо остановить их! - возмутилась Фламиния.
— Если мы займемся этим, то потеряем и мадам, и стайку глупых юных гусынь, - ответил Мэт, - а им, я уверен, грозит куда большая потеря, нежели потеря содержимого кошелька.
Фламиния побледнела и поспешила вперед.
Завернув за угол еще раза три, они вышли на узкую сумрачную улочку, где теснились обшарпанные домишки. Из домов выходили тощие оборванцы и вешали на каждую дверь красные фонари.
— А вот и мой домик! - воскликнула дама и постучала в дверь. Никто не открывал. Она постучала сильнее.
На пороге появился мужчина, похожий на хорька, спрятал за спину красный фонарь и поклонился даме.
— Добро пожаловать, хозяйка! У нас, как я погляжу, гостьи?
— Да, Смиркин, гостьи, три девушки из деревни, совсем одинокие, бедняжки.
— Такие одинокие, что с ними можно сделать что угодно, а? - вмешался Мэт, выйдя прямо из-за спины сводни.
— Пошел прочь, нахал! - обрушилась та на него. - Убирайся отсюда, не то я кликну стражу!
— Ой, да это же менестрель! - изумленно воскликнула одна из девушек.
— Вы ее спросите, что она тут продает, - посоветовал девушкам Мэт.
— Ничего не продаю! - возмущенно рявкнула дамочка.
— Да неужели? - притворно удивился Мэт и поднялся по ступенькам. - Просто удивительно. На половине домов на этой улице висят красные фонари... -И Мэт резко дернул за руку Смиркина. Тот завизжали выронил красный фонарь. Он, правда, не был зажжен, но в другой руке Смиркин сжимал трутницу.
— Она занимается тем же самым, чем все остальные на этой улице, - сказал девушкам Мэт.- Красный фонарь - знак борделя, публичного дома. В одном она не обманывает вас - она действительно ничего не продает, она только отдает внаем.
— Что отдает? - спросила шепотом одна из девушек, вытаращив глаза.
— Женщин, - ответил Мэт. - Мужчинам, которые с этими женщинами делают, что пожелают, разве только не убивают. - И он обернулся к владелице борделя. - Или это тоже не возбраняется?
— Вы лжете, сэр! - встала в возмущенную позу сводница.
— Я-то не лгу, лжете вы этим девушкам. Вы ложью заставляете их ложиться с кем попало или мучаете до тех пор, пока они не соглашаются на это. - Он обернулся к деревенским девушкам. - Пойдемте отсюда. Вы заслуживаете лучшего места, чем это.
— Не верьте ему! - кричала сводня. - Он сам вас хочет использовать! Девушки явно растерялись.
Но тут настежь распахнулась дверь дома напротив, и оттуда вылетел полуодетый мужчина, а следом за ним вышел здоровенный детина.
— Пшел вон! - сплюнул детина. - Нету денег - нету шлюхи!
— Но у меня же были деньги! - причитал мужчина. - Золото! Она его вынула, пока я раздевался!
— Сам дурак, значит, раз показал ей, где у тебя деньги лежат! - заключил вышибала. - Иди, подбери одежу свою и убирайся отсюда! Девушки побледнели.
— Да, и я этим занимаюсь! - Внезапно добренькая бабулька превратилась в ухмыляющуюся старую ведьму. - Только ведь рано или поздно, куколки мои, вам сюда дорога, так почему бы не сделать это раньше?
— Никогда в жизни! - возмущенно воскликнула самая рослая из девушек.
— Нет? Да из вас хоть одна-то девственницей осталась после дороги в столицу? Где найдутся дураки, чтобы вас в жены взять? Как вы думаете, какую работу вы себе отыщете в городе, где полно девушек из деревни? - Сводница покачала головой. - Ой, нет, милашки, другой постели вам не найти и другого хлеба тоже. Будете голодать, покуда не захотите съесть его, а тогда уж начнете торговать собой направо и налево, как попало. А сейчас бы все у вас пошло как надо, честь по чести.
Девушки попятились. Вид у них был ужасно напуганный.
— Можно сделать и другой выбор, - уговаривал их Мэт. - Пойдемте отсюда.
И он сбежал вниз по ступенькам. Девушки радостно последовали за ним, Паскалем и Фламинией.
— Идите, идите, дуры! - крикнула им вслед содержательница борделя. - Только не забудьте этого дома - через неделю он вам ой как понадобиться! - А Мэту она пустила вслед: - Чума на тебя, менестрель! Чума, которой ты их всех перезаразишь! Думаете, это он вас спасает, девчонки? Нет! Он просто сводник, который вас уводит от меня.
— Никакой я не сводник, - сказал девушкам Мэт. - Я и держать вас не собираюсь. Просто хочу, чтобы вы на пару дней нашли себе приличную крышу над головой.
Вид у девушек по-прежнему оставался неуверенный, однако они все-таки пошли за Мэтом, вздрагивая от визгливого голоса старой ведьмы, продолжавшей осыпать их всех проклятиями.
Как только они вышли на широкую улицу, на глаза им попался сержант, вышагивающий с подчеркнуто важным видом.
— Эй! Эй! - выкрикивал он. - Все чистая правда, парни! В казармах вам выдадут красивую форму, ну прям как у меня, и каждому по новенькому блестящему флорину! А потом сытный обед и чистая постель! За сержантом уже пристроились несколько жаждущих обещанного счастья парней.
— Ой, да это Берто! - воскликнула одна из девушек. - И Самоло, и Жиан! - Так, значит, они станут солдатами?
— Похоже на то, - кивнул Мэт. -А сержант очень скоро станет совсем не таким добреньким - стоит лишь попасть в казармы. И все-таки это более безопасно, чем то место, куда могли угодить вы, девушки. По крайней мере у них появятся крыша над головой, еда и безопасность.
— А за это они будут рисковать своей жизнью, - уточнила Фламиния.
— Я бы лучше уж на такое согласилась, - сказала самая тоненькая из девушек дрожащим голосом.
— А куда ты отведешь нас, менестрель? - спросила Другая.
— В... - запнулся Мэт.
Он собирался сказать: "В церковь", ведь церковь всегда была самым надежным местом для девушек, которым нужен кров и добрый совет, но церкви в Латрурии закрыты, и те немногие священники, которые продолжали служить, пока что не решались делать это открыто.
— Мы найдем вам работу, - пообещал девушкам Мэт. - Вы сможете прибирать в домах, стелить постели, готовить, ну что-то в этом роде.
— Но мы же убежали из деревень ради того, чтобы избавиться от этого! - воскликнула одна из девушек.
— И где же богатство Венарры? Где непрерывные вечеринки, где красивые платья и танцы? - спросила другая.
— Во дворце, - ответил Мэт. - В домах у богатых горожан. Слухи наврали вам, барышни.
Младшая из девушек расплакалась.
— Мы... так долго... шли... потеряли... столько потеряли...
— Дома ваши никуда от вас не делись, - попытался успокоить девушку Мэт, стараясь не думать обо всех потерях. - Если уж станет совсем невмоготу, можете с кем-нибудь уйти на север, домой.
— Только не с этими унылыми, страшными! - в ужасе воскликнула рослая девушка.
— Лучше уйти раньше, покуда вы тоже не стали унылыми, - сказал Мэт. - Ну а пока, если вы все-таки хотите заработать денег и порадоваться жизни в Венарре, надо найти вам какую-нибудь пристойную работу.
Несколько минут девушки безмолвно следовали за М этом, Паскалем и Фламинией. А потом старшая из девушек с горечью проговорила:
— Нам ведь самим придется искать такую работу? Никто за нас ее искать не станет?
— Нет, - печально покачал головой Мэт. - Никто не станет. За то, что получаешь, приходится платить - так или иначе, и, если кто-то говорит, что может вам что-то дать бесплатно, он вас обманывает. Он, может, и сам того не знает, но все же обманывает.
Мэт действительно знал законы больших городов лучше, чем девушки, но это вовсе не означало, что ему знакомы законы этого города. Он отвел девушек в таверну, чтобы там задать несколько хитрых вопросов и разузнать, что тут к чему, но, видимо, вопросы оказались недостаточно хитрыми, поскольку тот весельчак, к которому обратился Мэт, только загоготал и поинтересовался без обиняков:
— Только-только явились в Венарру, а?
— Что, так заметно? - расстроенно спросил Мэт.
— С первого взгляда, парень, да я и сам тут всего год с небольшим!
— Значит, работа тут все-таки имеется?
— Ну да, если гильдия карманников даст тебе поучиться делу.
Мэт выпучил глаза.
— Гильдия карманников?
— Ага. Нам все время нужны новички - столько народу забирают в королевскую тюрьму, а потом еще половину вешают, так что ежели кому охота пробовать себя- это завсегда. Кстати, мы с тобой, менестрель, могли бы неплохую парочку составить. Ты бы людей песенками отвлекал, а я бы тем временем шнырял бы по их домам...
— Ладно, может, как-нибудь в другой раз, - уклончиво ответил Мэт. - А вот как бы девушкам все-таки работу сыскать? Гильдии горничных тут не существует? Вор понимающе ухмыльнулся.
— Есть, если вы ищете именно такую работу, хотя какая это гильдия - так, сборище сплетниц.
— Все же лучше, чем ничего, - вздохнул Мэт. - И где их найти?
— На улице Грубых Рук. Там мимо не пройдешь - в дверях стоят и ждут не дождутся, когда их куда-нибудь пошлют.
— И еще женщины постарше, пытающиеся сманить их на другую работу? - многозначительно уточнил Мэт. Вор широко улыбнулся.
— Не... В гильдии горничных имеется пара вышибал - эти отшивают сводниц и сводников. Так что твои подопечные там будут в полном порядке. Ну а парень может поступить к нам в гильдию. Паскаль нервно огляделся.
— Спасибо, - поблагодарил Мэт. - Но он недостаточно ловок для такой работы.
Паскаль глянул на товарища возмущенно.
— Да кошельки-то тягать - это каждый может выучиться, - уговаривал вор.
— Дело ясное, да только боюсь, что он как примется у кого-нибудь кошелек срезать, так всенепременно хозяина порежет до крови.
— А-а-а! - понимающе протянул вор. - Нет, для нашего дела так не пойдет. Тогда ему лучше попытать счастья в гильдии убийц.
— Это конечно, - кивнул Мэт, чувствуя, что начинает волноваться. - Скажи, друг, а вооруженными ограблениями вы занимаетесь?
— Не, мы нет. Это гильдия взломщиков.
Мэт попытался представить, как с подобными делами разбирается суд.
— Значит, вы имеете право забирать чужое только тогда, когда хозяев нет поблизости?
— Или нету, или они дрыхнут. Красть, короче, можем, но не грабить.
— Значит, вы не устраиваете поджогов и не крадете людей?
— Это ты про гильдию поджигателей и гильдию людокрадов интересуешься? Ну, ты того... ты же не ищешь такую работу, не ври!
— Не ищу, просто хочу знать, чего бояться. А еще есть какие-нибудь преступления в городе, чтобы без гильдии?
— Нет. Это вряд ли, - признался вор. - Ну а с другой стороны, всегда найдется кто-нибудь, кто измыслит что-то новенькое. Не без того.
Мэта от этой мысли передернуло, и он решил, что надо будет убраться из этого города, пока кто-нибудь не додумался до рэкета.
— Ладно, - кивнул он, - спасибо, просветил. - Он отвернулся, но тут его осенило, и он снова обернулся к воришке. - Слушай, а фамилии у глав гильдии часом не одинаковые?
— Это токо у гильдии воров, взломщиков и убийц, - преспокойно ответил вор. - Это у нас будут Сквельфы. А вот взять гильдии шулеров, сутенеров и разносчиков - эти уже Скиббелины. А все прочие - ДиГорбиа.
Девушки, сидевшие с выпученными глазами, поежились. Паскаль сглотнул скопившуюся во рту слюну. Мэту не за что было винить - своих спутников - ему и самому было ох как не по себе от услышанного. И все же любопытство снова задержало его.
— Гильдия разносчиков? Что же, у вас тут разносчики преступники?
— Не, ну это токо те, которые продают то, чего в лавках не купишь.
— А-а-а. - Мэт ничего не мог с собой поделать. - И... и что же они продают? Глаза у воришки стали еще шире.
— А чего хошь.
— Ясно, - Мэт кивнул и отвернулся. - Спасибо, дружище. Пошли ребята, нам пора.
Улицу Грубых Рук они отыскали на закате. Вышибала поначалу принялся браниться, но как только Мэт объяснил, что привел девушек, которые хотят наняться на приличную работу, вышибала тут же отправил одну из служанок за распорядительницей. Она довольно скоро появилась - этакая матрона в синем платье и белом переднике. Увидев компанию, произнесла: "Ах" - кивнула и спустилась с крыльца, чтобы осмотреть девушек с головы до ног.
— Ладно, - изрекла она наконец. - Вам надо помыться и постирать свои вещички. Идите в соседний дом, там домоправительница накормит вас ужином и там вы сможете переночевать, пока не найдете себе другого пристанища. Плату за это, мы, конечно, вычтем из вашего первого жалованья, а потом будем из него вычитать одну десятую часть все время, покуда вы у нас будете жить. Кто бы вас ни взял на работу, платить они будут нам, а не вам, а уж мы вам будем отдавать вашу долю. Если будете работать на сторону, в гильдии останетесь, но с нами придется распрощаться. Вопросы есть? Тогда все.
Девушки, совершенно ошарашенные, отвернулись, готовые уйти. Распорядительница глянула на Фламинию и проворчала:
— А ты что, с ними идти не хочешь?
— Пока нет, - уклончиво отвечала Фламиния. - Мы должны еще кое в чем помочь менестрелю.
— Что ж, вид у тебя вполне порядочного человека. - Матрона быстро и придирчиво оглядела Мэта. - Хотя бы привел бедных овечек сюда, к нам. Всех мы, конечно, взять не можем, но всегда делаем все, что в наших силах.
Именно поэтому от них и не было человека у городских ворот, завлекавшего добровольцев.
— Понятно, - кивнул Мэт. - Нет особой нужды в горничных?
— О, работы полно! - воскликнула женщина. - Город-то у нас так разросся с тех пор, как на престол взошел наш добрый король Бонкорро. Сюда сразу толпами повалили дворяне - прискучило им по деревням-то сидеть, захотелось городского веселья отведать. Теперь-то с этим делом у нас спокойно - ну, то есть король не требует, чтобы дворяне ему жен своих отдавали в постель или чтоб сами шли на муки. В общем, они оставляют свои поместья на управляющих, а сами все в Венарру стекаются. Ну а им, вестимо, надо и еду подать, и обстановка чтобы была соответствующая, и новые тебе дома, и платье, ну и прочие всякие всякости.
— Стало быть, у вас тут развелось множество торговцев и купцов?
— Да, и они все так богатеют на торговле - ну а их женушки, конечное дело, больше любят по лавкам мотаться, нежели заниматься домашними трудами. Нет, девушек у нас тут много, которые могут прибираться да белье чинить, но еще больше их приходит каждый день. Крестьянкам тоже подавай теперь веселое житье, ну многие находят себе и такое житье, да только не там бы, где надо.
— Верно, - кивнул Мэт. - Дворяне желают, чтобы их развлекали, точно? А приличных заведений в городе немного?
— Как же! - возмутилась женщина. - Предостаточно, молодой человек! На каждом углу - по менестрелю, на каждом бульваре - по театру, вот только постановки у них поганые идут, вот что я тебе скажу, там на сцене такое, что скорее в борделе увидишь, а не в театре, вот как!
— Ясно, - уныло проговорил Мэт. - А сутенеры быстро понимают, что театр - отличное место для рекламы, как на сцене, так и вне ее. А кто-нибудь пытается их выдворить?
— Ага, пытаются. - Матрона снисходительно улыбнулась. - Кому это когда удалось-то?
— Ну, вот в нашей стране удалось, - возразил Мэт. - Но на это ушло лет сто. Ну а насчет музыки - чтобы, скажем, собралось с десяток музыкантов и сыграли вместе концерт? Тут особо сутенерам не разгуляться!
— О, в больших залах у нас по вечерам играют целые оркестры. И на постоялых дворах, и на полях для фехтования. Для простого люда - в тавернах играют, а для благородных - во дворцах.
— Но новеньким, кто только что в город прибыл, вы туда на работу поступать не советуете? Матрона скорчила рожу.
— Ой, ну это же не для девушек! Вы же слыхали, что я про театры вам сказала? Ну а танцоры и танцорши - те же актеры и актрисы. Музыка, это конечно, дело другое, только ведь тогда надо ой как хорошо выучиться играть или петь - ну, это тебе виднее.
— Да, я на лютне играть учился несколько лет, - подтвердил Мэт.
Нужно же ему было чем-то заняться, покуда он ждал, когда Алисанда назначит день их свадьбы.
— К тому же танцорам и музыкантам платят маловато, - добавила матрона. - Но все же жить можно, я думаю.
— Да, если больше нечем заняться - Мэт нахмурился. - Но если пьесы и танцы действительно плохи, наверное, им должно быть очень противно играть и плясать.
— Горький у них хлеб, вот что я скажу, очень даже горький. - Матрона покачала головой. Чувствовалось, что она сердится. - Вот ко мне некоторые приходили наниматься на работу, пожевав такого хлеба, они и жаловались. Они мне как говорили-то: что будто бы в театрах есть актеры или актрисы такие, какие ни за какие коврижки из театров этих не уйдут, так они, стало быть, этому делу преданы. Но вот одна женщина у меня работает, бывшая актриса, так она говорит, что такие - это уж точно чокнутые, не иначе. Бывает, они сорвутся и начинают вопить: какие, дескать, тупицы ходят по театрам, не могут, дескать, таланта ихнего оценить. А бывает, проклинают свою несчастную долю и нищету, жалуются, что у них души опустели - во как.
— Да, и мне встречались такие актеры, - кивнул Мэт. - Хотя большей частью из моих знакомцев так разговаривали художники и поэты. - О том, что когда-то и он считал себя одним из них, Мэт упоминать не стал. - Это бывает с ними, когда они вдруг чувствуют, что в собственной культуре им питаться нечем.
Матрона нахмурила брови и непонимающе уставилась на Мэта.
— Ну, это ты, молодой человек, загнул - ничего не поняла. Может, ты и прав. А мне-то бы только крышу дать над головой всем тем бедолагам, кому такая жизнь не по душе.
— Но вы же не можете! - сочувственно проговорил Мэт. - Девушек слишком много, работы на всех не хватит, и тогда вы перестанете получать прибыль.
— Прибыль? Это еще что такое? - недовольно проворчала женщина. - Мы себе на жизнь зарабатываем, и они тоже.
Мнение Мэта о распорядительнице сразу значительно ухудшилось.
— Значит, вы принимаете пожертвования?
— Пожертвования? - прищурилась женщина. - Это что же, чтоб нам деньги дарили? Зачем же?
— Чтобы помочь большему числу девушек.
И Мэт извлек из кошелька золотой и вложил его в руку матроны.
Она уставилась сначала на золотой, потом на Мэта и немного растерялась.
— Спасибо тебе, молодой человек, но я твою монету отложу пока. Зайди через неделю, вдруг она тебе снова понадобится Мэт кивнул:
— Очень мило с вашей стороны. Но не думаю, чтобы она мне понадобилась.
— Все равно отложу, - упрямо мотнула головой матрона. - Но тебе спасибо - сердце у тебя на месте.
— Благодарю. - Мэт сардонически усмехнулся. - Как и вам, мне бы хотелось сделать больше. - Обернувшись к Паскалю и Фламинии, Мэт сказал: - Пора по пиву, братцы.
— Это что значит?
— Это значит, что пора найти любое местечко, где подают пиво и вино людям, у которых денег больше, чем мозгов. - Прежде чем уйти, Мэт обернулся к матроне. - Спасибо вам, сударыня, и спокойной ночи.
Женщина проводила их взглядом, тревожно выгнула бровь и покачала головой.
Вид у Паскаля и у Фламинии был растерянный.
— А в этом городе больше дурного, чем я думал, - признался парень.
Мэт пожал плечами.
— А чего же ты ждал, если этот город столько лет был столицей Зла? Интересно, она назвала Бонкорро добрым королем, но если это и так, он все равно за несколько лет не успел переделать город целиком и полностью.
— А судя по тому, что я слыхала, - добавила Фламиния, - он вовсе не предан Добру. Все дело в том, что он не служит Злу, и все.
— Но при его правлении многое произошло! - возмутился Паскаль. - Много разного! И хорошего, но и плохого тоже. Это при нем дворяне повалили в столицу и стали тут питаться невинными жертвами - несчастными крестьянами.
— Это одна сторона медали, верно, - нахмурясь, проговорил Мэт. - И пока что старания Бонкорро привить своим подданным мировую культуру при том, что им не прививаются никакие моральные ценности, привели только к еще большим страданиям и эксплуатации несчастных и слабых, но, с другой стороны, никто не голодает и не остается без крыши над головой.
— Я видел много нищих, - возразил Паскаль.
— Однако голодающими их назвать все же нельзя, - возразила ему Фламиния.
Мэт кивнул.
— И потом, на улицах нет трупов, хотя, может быть, это днем. Нет, прежде чем я что-то решу про этого короля, я должен с ним встретиться и поговорить с глазу на глаз.
— Встретиться с королем? - глянула на Мэта испуганными глазами Фламиния.- Ты шутишь!
— Шутит, конечно, - согласился с ней Паскаль. - Ведь повидаться с королем - оно, конечно, интересно, спору нет, но и очень опасно!
— Нет, я вполне серьезно хочу с ним повидаться, - решительно заявил Мэт.
— А я нет, - отрубила Фламиния.
— А придется, - проговорил чей-то голос в самое ухо Мэта.
И только он собрался обернуться и посмотреть, кто это сказал, как на голову его обрушился тяжеленный удар, Мэт почувствовал дикую боль в макушке. Он падал и все же пытался остаться в сознании, но только и успел, что увидеть Паскаля, который бился в лапах у какого-то верзилы, в то время как второй размахнулся дубиной, да еще услышал, как кричит Фламиния, к которой подошли еще двое мужчин. Мэт разглядел на них форму, и его объял непроглядный мрак.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

ГЛАВА 16

Первое не до конца осознанное впечатление у Мэта было такое: он лежит на куче щебенки. Примерно через минуту до него дошло, что дело вовсе не в камнях. Затем он понял, что рядом с ним никого нет, хотя в некотором отдалении народу масса: выстроились там и стоят, тыкают в него пальцами и машут руками. А потом навалилась жуткая головная боль. То есть на самом-то деле она никуда и не девалась, просто для того, чтобы ее ощутить, нужно было всего-навсего прийти в сознание, вот и все. Видеть Мэт продолжал как бы сквозь туманную пелену. Он застонал. Он умолял свое сердце успокоиться, потому что от каждого удара его несчастная голова раскалывалась на части.
К счастью, умолял Мэт не в стихах.
Сквозь слепящую боль прокралась мысль: жить и действовать с такой головной болью нельзя, следовательно, остановить ее можно только одним-единственным способом. Вот именно, и нечего бояться. Кто бы тут ни работал главным колдуном, все равно он знает, где сейчас Мэт. Так что...

Эффералган, и аспирин УПСА,
Или хотя бы детский панадол -
Мне все равно. Болит - не описать!
О, хоть бы кто-нибудь из вас пришел!
Согласен даже я на цитрамон -
Пусть исцелит меня от боли он!

Улучшение просто-таки поразило Мэта. Ни с того ни с сего от боли осталось только тупое нытье в затылке. Наверное, прочти он этот стишок за границей Латрурии, от боли вообще бы и следа не осталось, но тут и на том спасибо. Мэт приподнял руку, чтобы пощупать то место, где сохранилась боль, но передумал. Зачем ему новый взрыв боли? То, что осталось от его разума, подсказало, что при удобном случае можно будет найти зеркало и посмотреться. Найти? О, конечно, скорее сотворить.
Когда боль уменьшилась до переносимого уровня, Мэт попробовал сосредоточиться и понять, что произошло. Он вспомнил, что его ударили по голове... вспомнил... Похищение Фламинии! В ужасе Мэт оглянулся, ища глазами Паскаля, но увидел...
...стену косматой шерсти.
Секунду Мэт пялился на эту шерсть, гадая, почему так далеко отбежали зеваки. Потом он поднял глаза и увидел белозубую ухмылку.
— Здорово, Манни.
— Приятно вновь видеть тебя живым, смертный. Мэт не без труда сел, стараясь шевелиться как можно осторожнее.
— А меня снова кто-то пытался убить, а?
— Угу. Один из солдат в ярко-красной форме. Но как только я спрыгнул позади тебя, он сразу взял и передумал.
— Спрыгнул? Да как ты в город-то вообще попал?
— Как-как. Запрыгнул на стену, потом перелез на крышу, а потом так и шел все время по крышам.
— Как и подобает уважающему себя коту, - добавил Мэт.
— Я за вами весь вечер следил и все жалел, что вам совсем не нужен.
— Готов об заклад биться, ты обрадовался, когда на нас напали?
— Это так. Но как только девушку схватили, а главный из солдат занес над тобой нож, я понял: мой час пробил. До этого момента мне никак нельзя было вмешиваться, а уж тут я спрыгнул с крыши позади тебя, весело посвистывая. Тот, что собирался тебя ножичком пырнуть, немного испугался, как меня увидел.
— Еще бы! Ну, и что с ним стало?
— Удрал. Слишком быстро.
— Так быстро, что ты не смог догнать?
— Угу. Он прокричал какие-то слова на очень древнем языке - давненько я такого языка не слыхал - и исчез, а вместе с ним и все солдаты, и наш лакомый кусочек, девушка.
По поводу последнего заявления с мантикором вполне мог быть солидарен Паскаль. Но где он?
— Паскаля видел? - спросил Мэт у Манни.
— Да. Он с другой стороны от меня. - Манни повернул голову. - Вот. Только очухался.
— Значит, в порядке, более или менее. Так ты, говоришь, узнал, на каком языке болтал тот солдат?
— Угу. Это язык с Востока.
— С какого Востока?
— Из Персии - по-моему, так называл свою страну маг, явившийся в Рэм, чтобы научить жрецов по-новому читать злые и добрые предзнаменования.
— Да, это действительно важно. - Стало быть, язык был персидский - фарси? Или еще древнее? Халдейский? Шумерский? - И что сказал этот главный?
— Всего только: "Вернемся туда, откуда явились!" - Мантикор задумчиво нахмурился. - Всего-то ничего, несколько словечек, а какой эффект!
— Не так уж впечатляюще, если ты все понял. А как он выглядел?
— Трудно сказать. Он же в маске был, понимаешь? Седые волосы, борода, высокий, тощий, в ярко-оранжевой мантии.
— Самый стандартный колдун, вот только цвет мантии смущает. - Мэт нахмурил брови. - Это мог быть любой из старших магов. А какие-нибудь особые приметы?
— Вот только то, что он знает древний колдовской язык, да еще то, что он пытался обработать меня заклинанием на этом же языке.
Мэт изумленно глянул на мантикора: - И не получилось?
— Конечно, не получилось, - с отвращением произнес мантикор. - На мне и так давным-давно заклятие, наложенное предком твоего дружка Паскаля, а тут этот молодой человек его еще и обновил. И предок его, и сам Паскаль преисполнили меня духом Добра, а он всегда сильнее, чем источник, движущий этим колдуном. Для того чтобы получить власть надо мной, ему надо было бы сначала снять заклятие Паскаля.
— Значит, тебя защитила верность нам?
— Да, это верно сказано. - Мантикор поежился. - Уж больно противно работать под началом у колдуна! Бывает, что выпадет вкусная кормежка, это верно, но ведь большую часть времени приходится на привязи сидеть, когда так хочется побегать! Вот если бы я смог отомстить всем колдунам, которые меня заставляли себе служить!
— Но они слишком могущественны?
— Или слишком быстры. Я ведь этого седобородого уже почти что зацепил когтями, но он исчез на полсекунды раньше. Такая жалость.
— Да, плохо дело.
Мэт подозревал, что имел счастье лично повидаться с тем самым колдунов, который все время пытался убить его. Очевидно, он подустал - всякий раз ему попадались слишком неудачливые наемники - и решил, что пора взяться за дело самолично. Вот только Фламинию-то им зачем понадобилось похищать? На тот случай, если колдуну не удастся кокнуть Мэта, естественно. В этом случае, по расчёту колдуна, Мэт должен отправиться по следам девушки. Или, может быть, Фламиния сама по себе играла какую-то важную роль, о которой Мэт и не подозревал? А может быть, не она, а Паскаль? Вряд ли, но кто знает?
— Ну как там твой освободитель? Мантикор оглянулся через плечо.
— Поднимается.
Над спиной мантикора возникла голова Паскаля. Он имел вид вчерашнего фарша, не слишком удачно разогретого с утра, но между тем сумел выговорить:
— Фламиния!
— Ее украли, - отозвался Мэт. - Нам нужно ее спасти. - Он и допустить не мог иного мнения на этот счет. - Конечно, для начала придется выяснить, куда она подевалась. - Мэт, покачиваясь, встал на ноги и тронулся в сторону зевак.
Они испуганно расступились, некоторые бросились бежать.
— Да я вас пальцем не трону! - закричал Мэт. Он сейчас неспособен был причинить вреда даже тарелке спагетти. - Я просто хотел узнать, чьи были солдаты! Зеваки и не пытались утверждать, что их не было здесь во время нападения солдат на Мэта, Фламинию и Паскаля. Они просто испуганно переглядывались, не веря собственным ушам.
— Так ведь он же чужеземец, - промямлил один мужчина.
— Точно, - кивнул другой. - По выговору сразу слышно.
Мэт нахмурился.
— А какая разница, я что-то не пойму?
— Ну, так ты поэтому и не узнал ихнюю форму-то, - пояснил мужчина.
— Вы хотите сказать, что их хозяин - кто-то такой важный, что все должны узнавать его солдат по цвету формы? - Происходящее нравилось Мэту все меньше и меньше. - Ну, так кто же он такой? Правда, под ложечкой у Мэта так сосало, что он уже мог и не сомневаться. Он и не сомневался. Он просто надеялся, что ошибается.
— На них была королевская форма, - сказал горожанин. - Это солдаты короля Бонкорро.
Мгновение Мэт не мигая смотрел на горожанина. Потом коротко кивнул:
— Спасибо. А не знаете, с чего бы это им понадобилось красть нашу девушку? Горожане снова переглянулись, а одна из женщин усмехнулась:
— Зачем молодому мужчине девушки? Мэт окоченел.
— Король Бонкорро, он же молодой, как ни крути, - пояснил извиняющимся тоном один из мужчин. - Король он хороший, но у него аппетиты, как у любого здорового человека, а дочек дворянских он не трогает в отличие от деда своего.
— Потому-то дворяне и валят толпами в Венарру, - буркнул второй мужчина, - и денежки свои сюда волокут. Он с ними обходится уважительно - и с ними, и с ихними дочками.
— Стало быть, развлекается он с крестьянками, на которых положит глаз, да?
— Или он, или его солдаты, - мрачно подтвердила молодая женщина.
— Но может и так выйти, что королю она не глянется, - сказал первый мужчина, видимо, хотел утешить Мэта, - ты не горюй, друг, если она королю не понравится, ее вернут сюда целую и невредимую. Никто к ней и пальцем не прикоснется, если король ее отпустит.
— Только он никого не отпускает, - уточнила еще одна женщина.
— Ну а если она приглянется кому-нибудь из вельмож? Женщина хмыкнула и пожала плечами.
— Чтобы вельможе приглянулась девица, не понравившаяся королю? Нет, никто не станет так мараться.
Сказано это было с известной долей чопорности - а что, может, чопорность одно из средств самозащиты для этой женщины.
Мэт призадумался о вкусах короля.
— Что ж, спасибо, люди добрые. Свистну-ка я своего мантикора да пойду.
Видно было, что это известие очень порадовало горожан, и, уж конечно, они не стали Мэта задерживать. Вернувшись к Паскалю, Мэт сообщил:
— Поганые новости. Те, кто схватил Фламинию, гвардейцы короля.
Паскаль побелел, ни кровинки в лице не осталось. - Но... почему?
— Потому, что она довольно-таки привлекательная молодая женщина, - вздохнул Мэт. - И очевидно, король не без греха.
Паскаль так и задрожал -то ли от злости, то ли от страха, - но Мэту не хотелось уточнять, от чего именно.
— Мы должны освободить ее. Но как?!
— Говорил же я, что хочу встретиться с королем, верно? - вздохнул Мэт. - Не сказал бы, что теперь для этого представляется прекрасная возможность, но уж причина для встречи веская, тут ничего не скажешь.
Между тем, положа руку на сердце, ничего глупее в своей жизни он не делал. Если колдун действительно тот самый, который все это время пытался его уничтожить, он сразу узнает о приближении Мэта, то есть Мэт пойдет прямиком к нему в пасть. Если колдун работает на короля, то весьма не исключено, что и похищение Фламинии, и попытки прикончить Мэта исходили от самого Бонкорро. Мэт понимал: нужно заготовить целый набор приличествующих случаю заклинаний. Подумал было, не произнести ли маскировочное заклинание, но решил, что оно бесполезно. Однажды с ним уже такое случалось: колдун проник под его камуфляжную защиту.
Оставалась последняя надежда: может быть, все-таки похищение состоялось не по приказу Бонкорро. Похоже, горожанам подобные зрелища знакомы - когда на улицах хватали деревенских девушек вот так, на авось - вдруг они приглянутся королю. А колдун мог ходить и искать "товар" для своего повелителя, а если похищение Фламинии он замыслил сам, то и убить Мэта могло быть чисто его идеей.
Может, и так. Однако Мэт решил на такой вариант особо не полагаться.
— Но как же нам найти дорогу к замку короля? - простонал Паскаль. - Нельзя же вот так прийти к нему и потребовать встречи!
— Нет, - покачал головой Мэт. - Надо будет просто обратиться к первому попавшемуся придворному.
Он развернулся. Паскаль глянул на мантикора, вздрогнул, но чудовище только пожало плечами и кивнуло в сторону Мэта. Паскаль сглотнул подступивший к горлу комок и пошел за чародеем.
А когда они оба оглянулись, мантикора и след простыл. В Венарре до ближайшего бульвара всегда оказывалось недалеко. Пара кварталов - и из трущоб ты попадал в престижный район. Мэт занял позицию на углу и заиграл на лютне. Паскаль отработанным движением положил к его ногам свою шляпу. Вот один прохожий остановился послушать и бросил в шляпу медную монетку, когда Мэт допел песню до конца. Вот к нему присоединился еще один прохожий. Вскоре шляпа наполовину наполнилась монетками, а около Мэта собралась целая толпа. Наконец Мэт заметил какого-то дворянина со свитой.
Мэт подгадал время и, когда вельможа проходил мимо, запел:

Я клоун, я затейник,
Я даже песенки пою не ради денег,
А просто ради смеха.
Я это дело от рождения люблю!
Вам грустно? Вам одиноко?
Я одарю вас древней мудростью Востока.
А может быть, вам поможет
И мудрость Запада - гоните по рублю!
Вот если б нашелся кто-то,
Кто б не стоял тут, не хихикал до икоты,
А взял бы меня за ручку
И проводил бы прямо в замок к королю,
Его величество я враз развеселю!

Карета остановилась, аристократ выглянул из приотворенной дверцы, явно гадая, чего добивается этот странный менестрель. А Мэт заливался соловьем:

Уж я бы расстарался там, как мог,
Не посрамил бы звания шута.
Король от смеха б натурально взмок,
Вот это бы была бы красота!
Сатира, юмор, колкости, сарказм,
Намеки, шутки, свежий анекдот...
Апофеоз! Феерия! Фантазм!
Кто понимает, мимо не пройдет!
Но я мечтаю - тра-ля-ля! -
Шутить у трона короля!

Вельможа рассмеялся, рассмеялась и его дама. У вельможи от смеха потекли слезы, он вытер их и сказал:
— Славно, славно, менестрель! Забирайся на запятки, а я тебя отвезу к королю! Теперь надо было непременно немного поупрямиться.
— Но... ваша честь...
— Забирайся на запятки, я кому сказал! - нахмурился вельможа. - Или ты думаешь, что у тебя есть выбор?
— Нет, господин. Все понятно, господин. Сию минуточку! - Мэт забросил лютню за спину, вскочил на запятки кареты и крикнул: - Сюда, Паскаль! - Лакею, который подвинулся, чтобы освободить место, Мэт пояснил: -: Он - мой напарник.
— Напарник он или нет, места больше нету! - буркнул лакей. - Нам тут и троим-то негде разместиться, а ты четвертого тащишь!
— Номер четвертый, - проговорил Мэт, вставая и хватаясь за скобу,- тебе придется сесть между моими ногами и держаться за мои лодыжки.
— Стой ровно, - умоляющим голосом проговорил Паскаль, вспрыгнув на приступочку.
Карета тронулась, провожаемая недовольными криками горожан. Паскаль одной рукой обхватил ногу Мэта, а другой пытался пересчитать заработок - монетки в шляпе.
Карета ехала по улицам города, а Мэт все гадал, то ли стишки оказались смешнее, чем он рассчитывал, то ли его магия неизвестно с чего вдруг окрепла. Вероятно, он начал привыкать к латрурийской среде. Ой, только бы не слишком! Стражники даже глазом не повели в их сторону, когда карета въехала на подъемный мост и покатилась по внутреннему двору замка. Вот она остановилась, и лакеи бросились открывать дверцы. Мэт с Паскалем тоже спрыгнули с запяток и пошли было следом за вельможей и его супругой, но один из лакеев поймал Мэта за локоть:
— Эй, ты, вам ход через кухню! Вы не лучше нас! Продолжая крепко держать Мэта за руку, он тронулся к замку, а его товарищ подобным же образом обошелся с Паскалем.
Ну уж нет, не для того Мэт распинался там с песнопениями, чтобы повстречаться с королевским поваром!
— Но ваш господин хотел, чтобы мы спели королю!
— Придет ваше время - вас кликнут, - пробурчал лакей. Похоже, он очень не одобрял такой способ набора нового персонала. - Побудете или в комнате для прислуги, или в спальне - какую уж там отведут.
"Спальня" оказалась комнатушкой шесть на десять и потолком не выше четырех футов. Потолок, впрочем, был скошенный и опускался до шести дюймов от пола. Каморка располагалась где-то под самой крышей. Мэт с испугом воззрился на темное пятно на потолке и побоялся за лютню - решил убрать ее под кровать, чтоб не промокла.
Здесь, под крышей, было жарко и душно. Мэт не мог дождаться, когда стемнеет.
— Знаешь что, Паскаль? Пожалуй, нам стоит прошвырнуться в комнату для прислуги.
— Прошвырнуться? - непонимающе переспросил Паскаль.
— Ну, походить там, послоняться, понимаешь? Убить время, пока нам нечем заняться. Поболтаем со слугами, чего-нибудь вызнаем про короля.
Глаза Паскаля зажглись.
— Пошли, - кивнул Мэт и направился к занавешенному проему, служившему дверью.
Мэт решил испытать силу своих заклинаний в пении для свободных от работы слуг. Для начала он повторил то, что пел на углу в городе, потом добавил несколько популярных песенок из своего мира и своего времени - таких, от ко торых бы не встали дыбом волосы у людей средневековья. Слуги собрались вокруг Мэта, обступили его, начали притоптывать ногами, жадно слушая каждую фразу. Минуло совсем немного времени, и слуги разулыбались и пустились в пляс. Мэт решил, что его заклинание сработало, словно чары. А что, если подумать, может, в этом мире такие песни и были чарами.
Либо так, либо рок-музыка обладала более универсальным воздействием на слушателей, чем ожидал Мэт, даже тогда, когда ее исполнял на лютне третьеразрядный любитель.
— Эй, менестрель! - В дверях стоял знакомый лакей - тот самый, что всю дорогу гнусно ухмылялся. - Господин зовет.
— Что ж, слушаюсь и повинуюсь с восторгом. - Мэт взял финальный аккорд и кивнул Паскалю. - Пошли.
Слуги разочарованно заворчали, когда Мэт, а следом за ним Паскаль зашагали к двери.
— Не горюйте, мы же вернемся, - заверил слуг Мэт и тут же пожалел о своем обещании. В последнее время ему становилось все труднее сдержать слово.
Крайне запутанным и сложным путем - маршрутом, который, видимо, не одна столетие накапливал неожиданные резкие повороты - они вышли к тяжелой дубовой двери, инкрустированной медными украшениями. У двери навытяжку стояли двое гвардейцев. Лакей объявил:
— Менестрель Мэт и его помощник Восторг, по приглашению графа Палескино.
Мэт изумленно обернулся.
— Мой помощник Восторг? Ну ладно.
Стражник, стоявший слева, пробурчал:
— Нам ведено впустить с тобой только менестреля, и больше никого.
Лакей нахмурился, но Мэт быстро нашелся:
— Не стоит волноваться. Паскаль пока может поболтать со свободными от работы слугами. Ведь ты уже познакомился с одной милашкой, а, Паскаль?
— Ага, - рассеянно кивнул Паскаль, пристально глядя Мэту в глаза. - Одна служанка - ох, хороша. Она живет вместе с женщиной из тех, которые бывают в покоях у короля. Похоже, ей перепало от их прелестей.
Лакей нахмурился, схватил юношу за рукав, но стражник чуть заметно подмигнул Паскалю.
— Ладно, парень, ступай обратно в комнату для прислуги, познакомься с девушкой. Дорогу найдешь?
— О, заблужусь, так спрошу. - И Паскаль развернулся. - Как освободишься, увидимся, друг Мэтью. Надеюсь, тебя хорошо примут и ты будешь долго играть и петь.
— Благодарю, - кивнул Мэт, поняв намек.
Паскаль рассчитывал, что Мэт будет занят подольше, развлекая короля и его придворных. Что ж, он постарается играть подольше - как можно подольше.
Мэт обернулся к стражнику.
— Что теперь? - спросил он. - Теперь вы меня проведете к королю?
— Нет. Сначала к его чести. - Стражник кивнул своему напарнику, и тот толкнул створку массивной двери.
Лакей шагнул вперед, бросив:
— Сюда.
Мэт пропустил его и пошел за ним.
Громадная комната, в которую они вошли, была освещена только висевшими вдоль стен свечами. Высоко, почти под самым потолком, тянулись ряды маленьких узких окон. Мэт поднял глаза только для того, чтобы проверить свою догадку, и не ошибся: у окон, по карнизу, тянувшемуся вдоль всего зала, выхаживали стражники. Никакие это были не окна, а самые настоящие бойницы. Между тем окна, они же амбразуры, были затянуты мутным стеклом - Мэт подозревал, что дело тут в несовершенстве процедуры обработки стекла. Однако из-за мутности стекол в тронном зале царил приятный полумрак. Правда, около ступеней, ведущих к трону, горели, разгоняя сумрак, десятирожковые канделябры.
Возвышение для трона оказалось не слишком высоким - всего-то фута три, не больше, но и этого было достаточно, чтобы сидящий на троне король оказывался центральной фигурой в зале. Мэт бросил на короля быстрый взгляд - внимательнее посмотреть не удалось, потому что приходилось поспешать за лакеем, тащившим его через толпу придворных. Однако облик короля сохранился в памяти Мэта, и он подверг его мысленному изучению до более удобного случая, когда представится новый шанс посмотреть на короля.
Но и на мысленное изучение образа короля времени Мэту не дали. Лакей уже стоял около вельможи из кареты, который теперь показался Мэту просто-таки коротышкой. Если не считать взбитого парика, он ростом был, пожалуй что, ниже Мэта.
— Милорд, - поклонился лакей. - Я привел менестреля.
— Славно, очень славно. - Граф, прищурившись, глянул на Мэта. - Смотри, постарайся развеселить короля не хуже, чем развеселил меня, менестрель!
— Постараюсь изо всех сил, мой господин. - Мэт поклонился, стараясь не выходить из роли - если бы граф знал, что титулом Мэт его превосходит, он бы так, конечно, не выпендривался. У него бы челюсть отвисла. А уж если бы граф узнал, что Мэт родился в семье, положение которой было ниже, чем у него самого, тут бы его вообще кондрашка хватила. Несколько секунд Мэт наслаждался, воображая эту сцену: у графа отвисает челюсть, его хватает кондрашка... нет, здорово, но он благоразумно прогнал эту мысль, а его новый "господин" уже шел к возвышению и тащил Мэта за собой. Граф поклонился, Мэт последовал его примеру.
— Ваше величество! - воскликнул граф. - Вот менестрель, о котором я говорил.
Толпа придворных взволнованно колыхнулась. "Наверное, готовы на все, лишь бы развеять скуку", - решил Мэт. Удастся развеселить их - будет замечательно. А не удастся - они посмеются над тем, как его отсюда вышибут пинками.
Однако... этот красивый молодой человек на троне вряд ли способен высечь менестреля за то, что тот плохо споет. А вот желчный костлявый старикан, что стоит около него, этот, похоже, готов высечь Мэта прямо сейчас. Королю было чуть больше двадцати, то есть на десять лет меньше, чем Мэту. Лицо открытое, вроде бы беззлобное, голубые глаза дружелюбные и честные, нос ровный, решительный, но при этом не тяжелый. Словом, выглядел он самым настоящим хорошим мальчиком, американцем до мозга костей и обожателем мамочкиного яблочного пирога. Но тут Мэт напомнил себе, что здешний народ понятия не имеет об Америке. В этом универсуме ее, поди, и вообще нету - у него пока все не хватало времени проверить этот факт. Да и о яблочном пироге тут вряд ли знали. И потом, если Бонкорро действительно такой дока в обмане зрителей, то первое, что он должен был освоить, - это амплуа человека, который выглядит честным и беззлобным. Мэт решил не торопиться с выводами и все же ничего не мог с собой поделать: король ему нравился - да он и хотел нравиться.
— Ты менестрель, верно? - спросил король. - Петь умеешь?
— Нет, ваше величество, - четно признался Мэт. - Но моя лютня умеет, а мои губы умеют произносить слова.
Придворные издали неопределенный шум - словно не знали, засмеяться или нет. Бонкорро решил эту проблему за них. Он усмехнулся.
— Да ты не только менестрель, ты еще и шут. Но какие же песни ты тогда поешь?
— Я могу спеть вам о своей работе, ваше величество.
— Песня о песне? - Улыбка Бонкорро стала шире из-за охватившего его удивления. - Что ж, спой, а мы послушаем! И Мэт снова спел: "Я шут"..: С первой же строки придворные умолкли намертво и молчали до самого конца песенки, молчали так, словно были зачарованы, а Мэт знал, что так оно и есть, буквально. Бонкорро тоже внимательно слушал, улыбаясь, однако взгляд его был осторожен: король явно понимал, что на него воздействуют заклинанием, которое ему между тем не опасно. Как он уверен в себе! Уверен, что в случае чего он это чуждое заклинание разобьет в пух и прах. У Мэта кровь похолодела при мысли, насколько могуществен этот молодой человек. Правда, Бонкорро мог и ошибаться: он мог и не оказаться таким уж могущественным, как думал...
А мог и оказаться.
Как только Мэт допел песню, придворные захлопали в ладоши, а Бонкорро одобрительно кивнул:
— Неплохо, совсем неплохо, да и голос у тебя не такой уж гадкий, как ты тут расписывал.
— Может, и так, - не стал спорить Мэт. - Но вот слух у меня точно подкачал, ваше величество.
Король улыбнулся.
— Слова твоей песни оказались столь интересны, что мы не обратили внимания, верно ли ты пел мелодию. А скажи-ка, что это за восточная мудрость, про которую ты пел? Мэту стало любопытно.
— А разве вашему величеству не интереснее, что бедный менестрель считает мудростью Запада?
— Нет, - с непоколебимой уверенностью отвечал король. - Я прекрасно знаю, что в нашем западном мире считается мудростью: либо религия, а у меня с ней ничего общего, либо черная магия, а с ней я тоже ничего общего иметь не желаю.
Видно было, что старика, стоявшего за троном, это заявление очень огорчило - особенно вторая часть. На глаз он Мэту не показался таким уж религиозным.
— Что ж, как ваше величество скажет, - поклонился Мэт, сраженный решительностью молодого короля. Правда, с другой стороны, разве редко встречаются люди, которые отказываются от религии чуть ли не с религиозным фанатизмом? - Может быть, вам и вправду больше по душе придется мудрость Востока...
— В чем же она? Старик, стоявший за троном, прищурившись смотрел на Мэта. Мэт собрался с духом, понимая, что сейчас надо будет упростить до предела все, что ему известно, -это при том, что известно ему сокрушительно мало.
— Вообще-то существует три вида восточной мудрости, но один из этих видов настолько напоминает мудрость Запада, что, на мой взгляд, ваше величество им -не очень заинтересуется. Этот вид мудрости касается того, кому от кого следует принимать приказания и как добиться порядка в королевстве.
— Ты прав, - нетерпеливо проговорил король. - Об этом я уже знаю предостаточно. А другие два вида?
— Один учит, что в жизни больше страданий, нежели радости, поэтому главная цель жизни состоит в том, чтобы из этой жизни уйти.
Бонкорро нахмурился:
— Что же, острый клинок решит эту задачу без проволочек!
— Только тогда, когда смерть позволит прекратить существование, - уточнил Мэт, - и не попасть при этом в Ад.
Бонкорро окаменел.
— Пожалуй, я хотел бы побольше узнать об этой мудрости. И как же можно перестать существовать, если ты мертв?
— О, с превеликим трудом, - ответил Мэт. - Ибо эта мудрость учит тому, что если ты не жил жизнью праведника, святого, то ты возродишься в другом обличье и будешь повторяться до тех пор, пока не проживешь по-настоящему чистую жизнь.
Бонкорро успокоился и смягчился.
— Нет, мне от этой мудрости никакого толку. Я король и не могу прожить по- настоящему чистую жизнь, ибо нам, правителям, всегда приходится делать трудный выбор в пользу наименьшего из двух зол. Кроме того, мне бы хотелось прожить жизнь, полную радости и веселья, а не страданий.
— И жизнь своего народа вы также желаете сделать радостной и веселой? - спросил Мэт, не спуская глаз с короля.
Бонкорро пожал плечами:
— Если их счастье сделает мою жизнь более приятной - что ж, тогда да, и я думаю, так есть и так будет. Чем богаче народ, тем больше люди могут платить налогов в казну и тем богаче буду я. Чем счастливее подданные, тем меньше вероятность того, что они взбунтуются, и тем легче мне носить на голове корону.
Ага. Материалист, к тому же преданный процветанию народа, пускай даже причины у него для этого не самые благородные. И все же Мэту показалось, что на самом деле король не такой уж эгоцентрист.
— И какова же третья из восточных мудростей? - потребовал ответа Бонкорро.
— Увы, сир! Боюсь, она заинтересует вас еще меньше, ибо она учит, что все сущее является всего лишь частью великого, неделимого целого. Учит тому, что вся вселенная едина и что счастья человек может достичь, стараясь жить в гармонии с окружающим миром.
Бонкорро кисло улыбнулся.
— Если это так, то об этой гармонии не знают волки со львами, поскольку они убивают других животных и поедают их.
— Тут есть загвоздка, - согласился Мэт. - Хотя не сомневаюсь: у даосов на этот вопрос ответ найдется. К несчастью, их идея жизни в гармонии с окружающей вселенной включает и понятие о том, как есть как можно меньше и как обходиться самыми необходимыми вещами - даже в том, что касается одежды.
Бонкорро цинично улыбнулся:
— Нет, не думаю, чтобы эта мудрость принесла счастье моему народу, а уж мне- то точно нет - разве только... мне хотелось бы узнать, как прекратить свое существование, умирая.
Старик, стоявший за троном, похоже, сильно встревожился.
— Нет, ваше величество, - признался Мэт. - Эта мудрость такому не учит. Тут все наоборот - они стремятся обрести вечную жизнь, ведя жизнь добродетельную.
— А, значит, нищенствуют, - кисло усмехнулся Бонкорро. - Что пользы в вечной жизни, если в ней так мало радостей?
— Духовный экстаз, - напомнил Мэт.
— Но только для добродетельных? О нет, я думаю, хорошим королям ни за что не обрести этой внутренней радости.
— Это верно, ваше величество. Один мудрец как-то так и сказал, что не смог бы править царством, иначе ему пришлось бы вести неправедную жизнь.
— Что же, ему не откажешь кое в какой мудрости, - одобрительно кивнул Бонкорро. - Поведай мне о нем.
— Царь послал своих людей за мудрецом, дабы тот дал ему советы, как лучше управлять страной. Мудреца отыскали в глуши, он был одет в грубые лохмотья. Мудрец отказался от приглашения короля. Его спросили, почему он отказывается, а мудрец ответил: "А как вы думаете, что бы вам ответила черепаха, если бы вы пригласили ее на обед, где к столу подавали бы черепаховый суп? Как вы думаете, не предпочла бы черепаха нежиться в водичке, вместо того чтобы отправляться во дворец?" "Конечно, - согласился гонец, - черепаха бы отказалась". "Вот и я отказываюсь, - сказал мудрец. - Так что ступайте себе, а я уж понежусь в водичке".
Мгновение король в удивлении смотрел на Мэта, потом запрокинул голову и расхохотался.
— Остроумно и действительно мудро! Однако и это не для меня. Покончим на этом с восточными мудростями.
— Но существует и мудрость Запада, которая могла бы вам, ваше величество, пригодиться больше, - сказал Мэт, отчаянно пытаясь заинтересовать короля. - Есть учение древних греков, они искали знание, не зависящее ни от веры, ни от греха.
— Да, я слыхал о таком учении. - Бонкорро склонился вперед, а в глазах его зажегся неподдельный интерес. Мэта поразила сила взгляда молодого человека. - Говорят, будто бы ученые находят заплесневелые свитки в библиотеках, а то и выкапывают из земли в запечатанных кувшинах, и еще говорят, что они мало- помалу с превеликим трудом начали эти свитки переводить. Мне даже удалось прочитать несколько старинных преданий о греческих богах и героях. Но как вышло, что об этом знаешь ты, простой менестрель?
— О ваше величество! Какой менестрель без сплетен, без свежих новостей о далеком прошлом, иначе мне нечего было бы и являться ко двору.
— Да, это ты хорошо придумал, - усмехнулся Бонкорро. - И что же, ты читал эти свитки?
— Увы! Еще счастье, что я могу читать на языке, принятом в Латрурии. Что уж говорить о языке древней империи - ближайшего соседа вашего королевства! Однако я слышал, что ваши ученые прочитали измышления человека по имени Сократ.
Старик, стоявший за троном, встревоженно вздрогнул. Мэт присмотрелся к нему получше. Длинная седая борода, выражение лица постоянно взволнованное. Стоило Мэту встретиться со стариком взглядом, тот сразу щурился. Мэт вдруг ощутил странную неприязнь к этому человеку. Почему - Бог знает. Старикан как старикан, только усушенный какой-то.
А потом Мэт понял, что Бог и в самом деле может знать почему.
— Ваше величество. - Старик шагнул ближе к трону. - Несомненно, подобные беседы о древних греках не что иное, как пустая трата вашего драгоценного времени.
— Меня это интересует, лорд-канцлер, - возразил король.
— Однако это, несомненно, не...
— Я же сказал: меня это интересует, Ребозо. - В голосе короля зазвенела сталь, и старик поторопился сделать шаг назад. - Ну, менестрель, расскажи мне об этом греке. Что же за человек был этот Сократ?
— Он был из тех, кого называют "философами", ваше величество, - отвечал Мэт.
— "Философы", - нахмурился Бонкорро, - ну-ка попробуем перевести, исходя из корней этого слова... Это означает "любитель мудрости", не так ли?
— Верно, ваше величество, хотя лично мне кажется, что название не совсем верно. - Мэт с трудом вымучил улыбку. - Сократ клялся, что любит истину и занимается ее поисками, но, судя по тому, что я слышал об этом человеке во время своих занятий с учениками, он хитрым образом пытался заставить их соглашаться со своими мыслями.
Бонкорро понимающе улыбнулся. Мэт старался не обращать внимания, что придворные начали перешептываться, шаркать ногами и покашливать. Беседа Мэта с королем им явно прискучила. А вот король просто-таки разволновался!
— А как, по-твоему, человек должен искать истину? По глазам старика было видно, что мысленно он уже подкатил к трону пять пожарных машин с приставными лестницами.
— Увы - вздохнул Мэт. - Я слишком мало знаю об этом Сократе! Но вроде бы он считал, что любые знания можно добыть путем рассуждения по системе, называемой "логика".
Старик немного успокоился.
— Я слышал об этой логике, - наморщил лоб Бонкорро. - Где же, по-твоему, ее недостаток?
— Вопрос в том, как упрекнуть логику в несостоятельности, а не в том, где она, - грустно отвечал Мэт. - Единственный способ проверить выводы логики - это наблюдать за реальным миром, чтобы потом, может быть, попытаться применить эти выводы на практике. Это называют "эксперимент".
Тревога вернулась к старику. К мысленно вызываемой им помощи добавилась бригада парамедиков.
Бонкорро неторопливо улыбнулся.
— Но как же, например, проверить в реальности выводы логики, если речь идет о душе человека?
— О, это не дано никому, - отвечал Мэт. - Потому-то подобные вопросы и остаются тем единственным, что изучает только философия.
Бонкорро запрокинул голову и расхохотался. Придворные испугались, все до одного, а особенно - седой старикан. Однако медиков он явно отослал и успокоился.
— Пожалуй, пусть этот менестрель еще побудет во дворце, посмешит меня, - сказал Бонкорро графу Палескино. - Спасибо вам, ваша честь, что привели его сюда, но пока что я избавлю вас от забот о нем. Я подумаю, как вознаградить вас за это, граф.
Граф чуть не лопнул от радости.
— Какая благодарность, что вы, ваше величество. Достаточно того, что вам понравилось! "Еще бы, - печально подумал Мэт. - Рано или поздно то, что понравилось королю, приобретает форму некоторого количества твердой валюты, дареной земли или монополии на что-нибудь". Что ж, граф Палескино снискал какое-никакое расположение короля, а король получил нового и очень необычного шута-менестреля, а Мэт получил доступ к королю - в общем, все что хотели, то и получили.
Вот разве, что исключая старика, стоявшего около трона.

Предыдущая страница 17 Следующая страница


Маг - менестрель 18

ГЛАВА 17

Когда Мэт добрался в свою каморку под крышей, там оказалось еще жарче, чем было раньше. Казалось, жара со всего замка стекалась сюда. Крошечное окошко было открыто, и у него торчал Паскаль, раздетый до пояса и истекающий потом. На садящееся солнце он смотрел такими жадными глазами, что с него сейчас можно было бы писать рвущуюся по следу гончую.
Мэт задернул занавеску и сел подальше от Паскаля. Через некоторое время Паскаль проговорил:
— Нечего молчать, друг Мэтью. Чай, не похороны.
— Нет? - удивился Мэт. - Значит, ты поспел вовремя?
— Вовремя для чего? - дернулся Паскаль. - Вовремя для того, чтобы повидаться с Фламинией. Да. Одна из служанок привела ее в комнату для прислуги - ее и еще двоих... горничных. Очень хорошенькие, - добавил Паскаль, немного помедлив.
Но недостаточно хорошенькие для того, чтобы отвлечь его от Фламинии или развеять теперешнюю тоску? Мэт наморщил лоб, ничего не понимая.
— Ты с ней говорил? Ей... не причинили... вреда?
— Не изнасиловал ли ее король? Ты об этом хотел спросить? Хотя он может сделать это сегодня же ночью. - И Паскаль поежился, как от озноба.
— Значит, мы попали сюда вовремя для того, чтобы спасти ее от участи худшей, чем смерть?
— Да, - кивнул Паскаль. - Если она захочет, чтобы мы ее спасали.
Мэт уставился на друга.
— Ты хочешь сказать, что ее прельщает мысль стать одной из наложниц короля?
— Я - нет, но она уверяла меня именно в этом.
Мэт помедлил и, не дождавшись продолжения, спросил:
— Но ты ей не поверил?
— Ну... скажем так: она говорила не слишком убедительно...
Мэт нахмурился.
— Надеюсь, она не считает, что это ее долг перед страной или еще что-нибудь в этом духе?
— Нет, но она так распиналась насчет того, как все замечательно у них там, на женской половине. Она приняла душистую ванну и теперь одета в шелка. Ее учат раскрашивать лицо, и ей ужасно нравится компания других женщин.
— Девчонке вскружили голову, - понимающе кивнул Мэт. - А другие девушки не видят в ней соперницу?
— По крайней мере ведут себя дружелюбно, и все красавицы.
— Ну, ясно, значит, ей льстит то, что она среди них... Сам-то Мэт вообще дивился тому, как Фламиния сюда попала - уж что-что, а красавицей ее никак не назовешь. Вероятно, все дело в фигуре, в походке, в той чувственности, которая исходила от нее. Да, если так, то можно понять колдуна, который все это оценил и дал приказ сцапать Фламинию на улице для короля Бонкорро. Вот интересно, оценит ли эти качества Фламинии король?
— А остальные девушки так же радуются, как Фламиния?
— Очень радуются, я сам видел. Все они крестьянки, которые в жизни не видывали подобной роскоши. Останься они дома, им почти наверняка пришлось бы выйти замуж по выбору родителей, то есть за нелюбимых. А тут у них хотя бы красавец любовник. - Паскаль добавил с издевкой: - Похоже, никого из них не нужно особо заставлять ложиться в кровать со славным повелителем и владыкой? Мэт не мог винить друга за вспышку ревности.
— Но разве их не тревожит то, что с ними случится потом, когда его величество от них устанет?
— Совсем не волнует, потому что такое уже случалось с десятками таких же, как они. Он отсылает их из дворца, наделив золотом и драгоценными камнями. По крестьянским меркам, они уходят отсюда богачками. Найти мужа для них несложно - ведь они все-таки красавицы, да еще и с приданым. На самом деле они еще и мужей держат под каблуком, и те не осмеливаются им слова сказать, потому что короля побаиваются.
— Значит, ты боишься за Фламинию? Паскаль коротко кивнул:
— И за нее, и потерять ее боюсь. - Он смущенно улыбнулся. - Вот ведь смешно, да? Я ведь даже не могу сказать, что она мне принадлежит, - и боюсь ее потерять! Мы ничего друг другу не обещали, мы не были близки, я только утирал ей слезы, веселил ее... Ну, разве не смешно, что я так быстро втюрился?
— Да уж, обхохочешься, - угрюмо буркнул Мэт. - Только так порой бывает, знаешь ли. Но пока она все-таки для тебя еще не потеряна.
— Нет, - согласился Паскаль. - Но боюсь, что это случится. Если она пробудет здесь подольше и ее совсем заболтают новые подружки. Боюсь, что она влюбится во все эти побрякушки и финтифлюшки и забудет, что есть на свете добродетель и настоящая любовь.
Мэт не шевелился и не сводил глаз с Паскаля.
— Да! Да! Я ей признавался в любви, друг Мэтью! - с горечью воскликнул Паскаль. - А она просто расцвела, улыбнулась, крепко сжала мою руку и сказала, что тоже любит меня.
Мэт внимательно смотрел на Паскаля.
— Ну, так радоваться же надо!
— Да, надо бы... Нет, в то мгновение у меня сердце чуть не выскочило из груди от счастья. Но прошло несколько минут, и она отвлеклась. Я стал говорить с ней о побеге, но она сказала, что не стоит и пытаться, потому что их покои очень сурово охраняются, а ей бы не хотелось, чтобы я рисковал, потому что меня посадят в тюрьму, а то еще чего и похуже может случиться.
— А ты не поверил, что ею действительно движет тревога за тебя?
— Да, наверное, - вздохнул Паскаль. - Ведь если бы ей действительно было невмоготу там, куда она попала, если бы ее действительно пугала мысль о внимании короля, она бы порадовалась, что я хочу спасти ее, она бы рискнула убежать.
Мэт пробовал посмотреть на происходящее глазами Фламинии. Потеря девственности ей уже не грозила, а внешне Бонкорро был куда привлекательнее, чем тот парень, который первым соблазнил ее. На самом деле молодой король действительно очень хорош собой...
Однако Мэт - мужчина, и понять женскую точку зрения до конца ему никогда не удавалось. Он не сомневался, что несправедлив к Фламинии. Правда, он не сомневался и в том, что девушка решила какое-то время уделись радостям пребывания в королевском гареме. Но гарем - это одно, а лечь в постель с королем - это совсем другое... И все равно Мэт знал, как порой трудно устоять против искушения...
— Верно ли я понимаю, что она стала пылкой защитницей короля Бонкорро?
— Угу, - уныло буркнул Паскаль. - Я ей говорил, что ни о каком риске и речи быть не может, когда разговор идет о ее безопасности, а она опять давай твердить, как она боится за меня да как она уверена в том, что король ее и пальцем не тронет. Тогда я озлился и спросил, с чего это она взяла, что он такой добродетельный, ну она и давай мне взахлеб рассказывать.
Мэту стало больно за Паскаля. Он даже глаза прикрыл. Да. Это удар под ребра. Выслушивать, как твоя возлюбленная, которой ты только что объяснился в любви, превозносит другого...
— Она тебе сказала, какой он красавец?
— Ну, не то чтобы... она сказала, что другие девушки считают его красавцем и просто без ума от него. Среди девушек есть одна-две, которые даже мечтают стать королевой, но ей, она сказала, их очень жалко, потому что сердце их непременно будет разбито.
Ну, это она заодно и себя отговаривала, дело понятное. Однако Мэт никогда не упускал шанса получить сведения.
— Ну а как насчет того, что он хороший король? Или хороший человек? Об этом она что-нибудь говорила? Паскаль пожал плечами:
— Ей-то откуда про это знать?
— Просто из сплетен, - ответил Мэт. - Из сплетен можно много чего узнать. И ведь Фламиния, похоже, их слышит великое множество. Судя по всему, король просто очаровашка, по крайней мере со своими наложницами.
Конечно, само по себе то, что король имел множество наложниц, уже греховно, но между тем он вроде бы обращался с ними по-человечески, с заботой и пониманием. После сегодняшнего краткого знакомства с королем Мэт понял, что король обаятелен и старается на благо народа, какие бы там у него ни были мотивы. Но вот суров ли он? Слушаются ли его подданные?
— Скажи, а если он приказывает, его приказам повинуются?
— Ну... а как же? Наверное, да, - удивленно отозвался Паскаль. - Мы же сами все своими глазами видели, пока шли по Латрурии. Ты же видел, как тут все переменилось. Вот хороши или плохи эти перемены - это уже другой вопрос.
— Вот именно. А так же хорош или плох источник этих перемен. Я слыхал о многих королях, которые были всего лишь ширмами. На самом деле всеми делами в королевствах ворочали их главные советники. До сих пор я видел единственного советника короля - канцлера Ребозо. Правда, он мне не показался ни жутко злобным, ни ужасающе могущественным. Более того, мне показалось, что он мало на что вообще способен: он боится короля.
— Похоже, его тут все боятся, - кивнул Паскаль. - Фламиния не говорила, что король издает указы чересчур часто. Но уж когда издает, никто не осмеливается его ослушаться.
— О? - Мэт как бы увидел ложку дегтя в бочке меда. - Надо понимать, кто-то из наложниц пытался ослушаться?
— Нет. Но двое-трое видели его в гневе. Фламиния мне рассказала, что будто бы одна из наложниц пыталась приворожить короля, чтобы он любил только ее...
— Приворот, понятно, - кивнул Мэт. - Даже мне, менестрелю, доводилось про такое слышать. Верно ли я понял, что это ей не удалось?
— Не удалось. Король мгновенно догадался, чем она занимается. Ее тело скрутила резкая боль, она стала так дико кричать, что сбежались другие девушки. Однако пытка продолжалась всего минуту. А потом король приказал ей выпить зелье, приготовленное для него. Наложница выпила зелье и с тех пор так обожает короля, что сделает для него все, что бы он ни повелел, даже если он повелит ей приводить других женщин в его опочивальню.
— Хочешь сказать, что он ее до такой степени унижает? - возмущенно воскликнул Мэт.
— Нет, но, когда одна из наложниц спросила ее, сделает ли она так, если король повелит, она сказала, что сделает.
— Понятно. Стало быть, в своем гареме он хозяин, - процедил сквозь зубы Мэт. - А как насчет королевства? Паскаль пожал плечами.
— Наложницы слыхали, как с ним спорил канцлер - ведь это Ребозо для короля девушек отбирает. А король с ним не спорил, он только говорил канцлеру, что тот должен сделать, и все.
— Странно. Обсуждать государственные дела в гареме? Ну, или в женских покоях... Так это называется?
— Может, они и не про государственные дела там говорили. Дело-то было в судьбе первой девушки, которой Бонкорро, так сказать, отставку дал. Король настаивал, чтобы канцлер наделил ее золотом и драгоценными камнями и отвез домой. Ребозо встал на дыбы, утверждая, что королевское внимание - вполне достаточная награда для любой женщины. Но король оказался непреклонен.
— Ну так что, отвезли ее домой вот так, триумфально?
— Ну... поначалу нет. Ребозо попробовал ее вывести из замка тайком в одном платье, но его скрутило судорогой, и тогда уж он велел своим слугам принести женщине золота, и драгоценных камней, и еще паланкин. И боль отпустила его.
Видимо, на Фламинию обрушился настоящий поток новостей. Мэт без труда представлял себе, как она взахлеб расписывает Паскалю этого ангела в мужском обличье и как горят при этом ее глаза. И ему снова стало нестерпимо жаль приятеля. Мэт попытался немного увести разговор в сторону.
— Знаешь, а я вот с ним сегодня поболтал немного и понял, что за все время, покуда он проводит тут экономические реформы, никто его деяниям не воспротивился. Похоже, он сильный правитель, особенно если учесть, что он способен распознать приворотное зелье и вызвать приступ боли у опытнейшего колдуна.
Паскаль выпучил глаза.
— Ты думаешь, та девчонка, что хотела его охмурить, была колдунья?
— Да нет, она-то простая девушка, которая знает всего-то три заклинания, - нетерпеливо отвечал Мэт, - а может, она купила приворотное зелье у какой- нибудь деревенской знахарки. Я-то про канцлера говорил.
— Что, канцлер - колдун?
— Думаю, да, и буду так думать, покуда не передумаю. Он старик, поэтому вполне мог остаться около трона со времен короля Маледикто, а уж одно это означает, что он просто обязан быть колдуном. Вероятно, колдовство до сих пор остается необходимым требованием для пребывания на столь ответственном посту.
— Может, и нет. Фламиния говорит, что король в магии ловок, как в фехтовании, но при этом не колдун.
— Нет? - прищурился Мэт. - А ей-то откуда об этом знать?
— Все сплетни, - вздохнул Паскаль. - Эти... опытные наложницы... они говорят, будто бы мужчина выбалтывает больше, чем хочет, когда его голова лежит на подушке. Наверное, с чужими женщины языков не распускают, а среди своих болтают обо всем.
— Что ж, значит, сам король не возражает, чтобы об этом болтали. - На самом деле Мэт подумал вот о чем: не нарочно ли король нагружал своих наложниц подобными сведениями? Но потом он вспомнил, как решительно Бонкорро отвергал как религию, так и злое волшебство, и решил, что прав Паскаль.
— И откуда же тогда он черпает магические силы? Паскаль пожал плечами:
— Наверное, это знает только он сам. Своим наложницам он говорит, что особо не задумывается, когда творит чудеса. Просто, дескать, запомнил слова и жесты и, когда надо, пользуется ими, но это он, конечно, врет.
Что ж, пожалуй, хотя от одной мысли об этом у Мэта волосы встали дыбом. Ведь получается - для Бонкорро достаточно только увидеть колдунов за работой, изучить их пассы и запомнить, от какого заклинания что бывает. Может быть, он подобным образом наблюдал и за добрыми волшебниками? Ага, а где это, интересно, он за ними наблюдал? Что того хуже... если он не понимал, не ведал, что творит, он мог легко допустить ошибку и заклинанием вызвать катастрофу. Мэта зазнобило. Он решил пока успокоить себя тем, что король своей прелестнице наврал.
— Так или иначе, он точно заставляет людей делать то, что его душе угодно. А если Ребозо действительно могущественный колдун, значит, Бонкорро поистине гигант магии! Либо гигант, либо Преисподней зачем-то нужно держать его на троне.
Преисподней или Ребозо?
— Думаю, нам лучше сматываться отсюда, - заключил Мэт.
— Без Фламинии - ни за что!
— Я как раз об этом и говорю! Паскаль уставился на Мэта.
— Как ты думаешь это сделать?
— Придется рискнуть, - ответил Мэт. - То есть рисковать придется мне, вам- то двоим ничего грозить не будет.
В конце концов его песенные удары-заклинания действовали внутри королевского замка, и плевать, что все тут дышит колдовством. Либо Бонкорро или его канцлер знают, кто Мэт такой, либо как минимум понимают, что он чародей. Тогда их не удивит, что он сотворит чудо в замке. Скорее всего они следят за ним и готовы к прыжку, но Паскаль и Фламиния тут совершенно ни при чем.
Безусловно, тот колдун, что пытался помешать Мэту пройти в Латрурию и не раз пробовавший покончить с ним, был вовсе и не король, да и не канцлер, а какой-нибудь констебль или лорд-маршал, да мало ли кто еще. Мэт понимал, тут надо держать ухо востро, в противном случае он расслабится и перестанет подозревать всех и каждого, а на вражеской территории такое поведение смерти подобно.
— Хорошо, если вы будете вместе, - сказал Мэт, - мне проще предпринять одну попытку к бегству, нежели две. Ты можешь связаться с Фламинией?
— Да. Она с другими девушками должна сегодня пойти в город - купить новых украшений.
— Ага - тур шоппинга! - прищурился Мэт. - Разве король не беспокоится о том, что кто-то из его прелестниц может найти себе любовника на стороне? Паскаль пожал плечами:
— По-моему, ему это все равно. Фламиния слыхала, что у некоторых наложниц в любовниках стражники, а у других - мужчины в городе. Королю все равно, с кем там еще его наложницы проводят время, лишь бы только они были с ним тогда, когда он этого пожелает.
Просвещеннейший монарх! По крайней мере настолько честный, что даже не скрывает того, что содержит публичный дом. Интересно, есть ли среди королевского набора заклинаний такие, которые бы содержали требования к профилактике венерических заболеваний.
— Значит, ему еще легче от девушек избавляться, когда они ему прискучивают, верно?
— Ага, - угрюмо улыбнулся Паскаль. - В каком-то смысле их уже поджидают муженьки.
Что ж, европейские крестьяне не один век жили в условиях права первой ночи и тем не менее женились - да и выбора у них особо не было.
— Значит, мы можем просто-напросто уйти по подъемному мосту и встретиться с Фламинией около галантерейной лавки? Паскаль кивнул:
— Представь себе.
— А как ты узнаешь, где именно ее искать в городе?
— Думаю, что смогу передать ей весточку через моих новых приятелей из комнаты для прислуги. Им-то это пара пустяков, вот только думаю, что они от меня не просто "спасибо" ждут.
Мэт вытащил кошелек и вручил Паскалю не только "спасибо".
Они слонялись без дела, но с совершенно определенными намерениями - торчали - углу и ждали девушек, и тут на них чересчур пристально поглядел проходивший мимо солдат.
— Он на нас подозрительно посмотрел, - встревожился Паскаль.
— Он прав, - прошептал Мэт. - Но мы ему об этом говорить не будем.
Мэт выдернул из-за спины лютню и ударил по струнам. Сначала он сыграл "Пусть круг будет тесным". Песенка странно звучала без сопровождения банджо, однако вокруг Мэта и Паскаля тут же собралась толпа. Солдат успокоился, в последний раз поглядел на музыкантов и пошел своей дорогой.
Паскаль, никогда не упускавший возможности подзаработать, сорвал с головы шляпу и бросил ее на мостовую. Мэт лихо взял последний аккорд, и в шляпу, звеня, посыпались пенни. Мэт вытянул шею, огляделся по сторонам, не заметил вблизи ни одного дворянина со свитой и запел народную песенку не слишком пристойного содержания. Что такое "бормотуха", публика не понимала, но остальное ей вроде бы было понятно. Но как только Мэт завел последний припев, один из зевак оглянулся и завопил:
— Королевские шлюхи!
— Прибыль! - проревело разом несколько голосов, и толпа тут же уменьшилась вполовину: лавочники разбежались, чтобы выложить перед покупательницами самые изысканные украшения.
Мэт посмотрел в ту сторону, откуда шли женщины, и у него захватило дух.
Какой там конкурс красоты на телевидении! Девушки, не меньше двух. десятков, все молоденькие - моложе двадцати, и каждая по-своему потрясающе красива. Красотки, конечно, были одеты, а впечатление почему-то возникло, что все наоборот. И не то чтобы они выставляли напоказ большие участки обнаженного тела, вовсе нет: тут блеснет белизной шейка, тут покажет кусочек живота прорезь на талии. Однако сам покрой платьев и то, как женщины двигались в этих платьях, создавали такое впечатление, что вы видите каждую йоту женских прелестей, причем одновременно хотелось увидеть все! Мэт решил, что платья не иначе как зачарованы.
Женщины передвигались в облачке ароматов, будоражащих чувства. Мэт затрепетал от желания. Наверное, в духи подмешаны феромоны, или они тоже зачарованы. Наконец сквозь миазм гормональных благовоний прокралась мысль: эти дамочки не только зачаровывали других, они и сами наверняка зачарованы.
Королевские наложницы проходили мимо, весело болтая и смеясь, но вот одна из них немного отстала от остальных - новенькая, лицо которой Мэту было так хорошо знакомо. Фламиния! Ее глаза сверкали от этого запретного приключения.
— Сыграй для меня, менестрель! - кивнула девушка. Мэт замер. Если посмотреть на Фламинию холодно и объективно, то он был бы вынужден признать: она не красавица, однако как раз вот этого он больше и не мог - смотреть на нее холодно и объективно. Какие бы там заклинания ни накладывали колдуны на королевских наложниц, они подействовали и на Фламинию. Глаза у нее стали манящими, зовущими, улыбка - не просто очаровательной, нет, призывной.
Еще какой призывной: Паскаль уже пошел к ней - глаза остановились, ноги ватные. Мэт успел-таки ухватить его за рукав и оттянуть к шляпе, после чего ударил по струнам и запел:

Эта женщина - увидишь и немеешь,
Глохнешь, слепнешь и теряешь нюх и вкус,
Ни кукушкам, ни ромашкам ты не веришь,
А плетешься добровольно на искус.
Только пусть она идет своей дорогой.
Куда шла - туда пускай себе идет.
Заколдованную женщину не трогай,
И тогда все до рассвета заживет!

Затем Мэт спел еще один куплет, предназначенный для того, чтобы толпа навсегда забыла, что видела Фламинию:

Да была ль она вообще-то, это тетка?
Вам, любезные, пригрезилась она!
И прическа, и улыбка, и походка -
Все мираж сплошной и видимость одна!

Ну а раз зевакам предписывалось забыть о существовании этой женщины, они и разошлись мало-помалу со скучающим видом, а Мэту только того и надо было! Безусловно, песня могла сработать, хотя в тексте не было ни ярко выраженного действия, ни четких указаний на чью-либо персону. Стражники могли пока и не заметить, что Фламиния отстала. Нет, он не ошибся в себе, его магия работала, и все происходящее не просто везение.
И как только последний из слушателей повернулся к нему спиной, Мэт забросил лютню за спину и успел схватить Паскаля за руку, прежде чем тот заключил Фламинию в объятия, достойные борца сумо.
— Пошли, надо спешить! С полсекунды Фламиния демонстрировала разочарование. Но Мэт уже схватил ее за руку и потащил по улице. И Паскаль, и Фламиния упирались, но Мэт безжалостно тащил их за собой под колоннаду, которую заприметил заранее. Главное - заставить парочку шевелить ногами, потому что они оба явно хотели только одного: остановиться посреди улицы и начать обниматься, не обращая внимания на прохожих. Однако Мэт упрямо тащил их вперед, хотя получалось у него это с трудом: ведь он находился посередине, и Паскаль с Фламинией пытались через него дотянуться друг до друга. Чем дальше, тем сильнее разгорался их пыл, и они даже начали злиться, но тут Мэт наконец добежал до полутемной ниши и, отпустив влюбленных, толкнул их туда.
— Вот! - крикнул он. - Обнимайтесь теперь! Они не преминули воспользоваться разрешением - бросились друг другу в объятия. Мэту сразу захотелось к Алисанде. То, как Паскаль и Фламиния буквально прилипли друг к дружке, никак не способствовало сосредоточению. И все же Мэт поднял руки и пропел:

Вот далась вам пыльная Венарра!
Вам не место здесь, шальная пара!
Вам бы в лес, под елку иль на поле,
Чтоб кругом - сплошной покой и воля,
Чтоб кругом все травка, да цветочки,
Да сирень в сиреневом садочке!

Силуэт обнявшихся влюбленных начал таять, но потом снова обрел плотную структуру. Опять начал таять - и опять вернулся. Снова и снова, словно пульсировал.
Нечего удивляться. Мэт просто физически чувствовал, как латрурийский воздух сопротивляется его магии. В отчаянии он спел первое, что пришло на ум из пожелания молодым людям:

Gaudeamus igitur, juvenesturn sumus!
Gaudeamus igitur, juvenestum sumus!
Post jocundum juventutem,
Post molestam senectutem,
Nos habebit gumus, nos habebit gumus!
(Первая строфа знаменитого студенческого гимна: "Возвеселимся же, пока мы молоды...")
Наверное, латынь сделала свое дело, потому что сопротивление мгновенно исчезло. Вот они были - и вот их не стало! Нет, все-таки не то чтобы мгновенно - они просто очень быстро растаяли, но без резкого хлопка, какой раздается, когда воздух врывается во внезапно образовавшуюся полость вакуума. Мэт опустил руки и глубоко вздохнул. Он порадовался, что они не успели привлечь лишнего внимания.
Тем более он удивился, когда чей-то палец постучал по его плечу и голос прямо над ухом проговорил:
— Превосходная работа. У меня бы лучше не получилось.
Мэт окоченел. Он узнал голос.
И очень медленно обернулся. - Добрый вечер, ваше величество.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

ГЛАВА 18

— Вечер и вправду добрый, - ответил король. - Давай-ка выйдем из-под этой колоннады на солнце, чтобы ты мог взглянуть на него в последний раз.
Мэт молча смотрел на короля, дожидаясь того мгновения, когда оторвавшийся от пищевода желудок достигнет дна. Он увидел за спиной у короля Ребозо и отряд гвардейцев, увидел злобу во взгляде канцлера и почувствовал, как желудок, достигнув дна, подпрыгнул. Но все равно он сумел выговорить:
— Вряд ли работа так уж превосходна, если я привлек ваше внимание. А вы ведь ждали, когда я это сделаю, не так ли?
— Да, это была хитро подстроенная ловушка, - подтвердил король и обернулся к канцлеру. - Поздравляю тебя, Ребозо, твой маневр оказался восхитителен, а выбор барышни безошибочен.
Канцлер улыбнулся и поклонился королю:
— Сущие пустяки, ваше величество. У этого глупого доброхота совершенно отсутствует какая бы то ни было подозрительность! И как это получалось, что одна навязчивая идея влекла за собой другую, вот интересно?
— Я так понимаю, что ваше величество скорбит о потере многообещающей наложницы?
— Что-что? - презрительно проговорил Бонкорро. - Ни она, ни ее ухажер тут ни при чем. Более того, я надеюсь, они будут счастливы вместе.
Однако глаза Ребозо горели мстительным огнем, и Мэт понял: этот был готов удушить Паскаля и Фламинию исключительно из-за оскорбленного самолюбия.
— А вот ты очень даже при чем, - продолжал король. - Человеку, имеющему достойное положение, принято называть себя, когда он попадает в чужую страну, - конечно, тогда, когда он является ко двору короля.
— Это вы про меня? Да я ничто!
— Полагаю, что ты не врешь, хотя это и странно, - прищурившись, заметил король. - От себя могу лишь сказать, что самоуничижение твое излишне. Всякий, кому удалось превозмочь заклинание обольщения, наложенное на женщин из моего гарема, это, безусловно, чародей, и никто иной.
— Как приятно слышать, что на самом деле Фламиния - вовсе не такая вертихвостка, какой выглядела.
— Итак, ты чародей, - твердо проговорил Бонкорро. Так. Стало быть, испытание. О, как Мэту хотелось бы нарушить заповедь "не солги" ради спасения жизни! Однако сейчас ему прежде всего нужно демонстрировать послушание воле короля.
— Да, ваше величество. Но и вы тоже.
— Вероятно, раз уж я не колдун, - вздохнул Бонкорро. - Однако свою силу я черпаю не от Сатаны и не от Бога, как ты, несомненно, знаешь.
Канцлер бросил на короля нервный взгляд, но, впрочем, тут же сделал вид, что никакого взгляда не было. Значит, Мэт угадал верно: канцлер был колдуном.
— Да, это я понял. Но как же в таком случае вы творите чудеса?
— Благодаря феноменальной памяти. - Ага, значит, он решил отложить месть на потом, а пока поболтать с интересным собеседником о том о сем. - Я ведь на этом, можно сказать, вырос: я видел, как произносит заклинания мой дед, мне приходилось на это смотреть вместе с половиной придворных. И попробовали бы мы не смотреть! Ослушаться короля? Тогда все тряслись от одной только мысли об этом. Он-то, конечно, никогда бы и не подумал, что я запомню каждое его слово, каждый жест, вот только раньше для меня все это было бессмыслицей. Подобным же образом я наблюдал за своим отцом. Он тоже произносил заклинания, которые, как он утверждал, исходят от Бога и святых. На самом-то деле он с полной ответственностью обучал меня этим заклинаниям.
Мэт ухватился за слово "утверждал".
— Но вы до сих пор не верите, что силы, которые черпал ваш отец, происходили от Бога? Ох, любо-дорого смотреть, как дергается Ребозо при каждом упоминании Бога!
— Нет. И я также не верю, что черная магия пользуется помощью Сатаны. - Бонкорро цинично усмехнулся. - Я не верю ни в то, ни в другое - ни в Рай, ни в Ад!
— Вот почему вас так заинтересовало заклинание, позволившее бы вашей душе прекратить существование, когда вы умрете? - старательно выговаривая слова, спросил Мэт.
— Молчать! - рявкнул Бонкорро, и глаза его гневно полыхнули. Не без усилия он овладел собой и вымучил улыбку. - Скажем так: по меньшей мере я отрицаю, что источники магии - либо Добро, либо Зло.
— Откуда же тогда магия черпает силы?
— Отовсюду. Бесполезно выяснять, откуда именно.
Мэт вспомнил: когда-то и он так думал.
— Значит, вы просто совершаете ритуалы, некогда увиденные и запомненные, а то, почему и как у вас что-то получается, вас не волнует?
— Именно так. Какое мне дело до "почему"! Главное, что все получается!
— Ну... когда знаешь "почему", можно изобретать что-то новое,- не спеша проговорил Мэт. - Или, если что-то не получается вопреки твоим ожиданиям, понять, почему не получилось.
Бонкорро снова прищурился.
— Ты говоришь так, словно все знаешь, но ведь только самые могущественные из чародеев так верно могут определить источник своей силы и смеют судить о нем.
— Я был прав! - брызгая слюной, вмешался Ребозо. - Он - верховный маг Меровенса! Мэт стоял не шевелясь и многообещающе смотрел на Ребозо.
— Так ли это? - требовательно вопросил Бонкорро. - Ты - придворный чародей её величества? Вот опять христианское воспитание подталкивает: скажи правду! Если бы только вопрос не был задан так прямо...
— Да, ваше величество. Я - Мэтью Мэнтрел, чародей королевы Алисанды.
— И ее муженек! - Глаза Ребозо довольно заблестели. - Мы, ваше величество, приобрели бесценного заложника!
— Верно, если сможем удержать его. - Настроение Бонкорро вдруг резко переменилось. - А как ты думаешь, верховный маг, где источник моей силы?
— Сама мощь вашего царствования, ваше величество, - отвечал Мэтью. - Законный монарх обретает великую силу от своей страны и от своего народа, поскольку он глава страны и представитель народа. Однако сила монарха становится еще больше, если он действительно законный помазанник.
— Молчать! - И рука Ребозо хлестнула Мэта по губам. Голова Мэта запрокинулась назад. Он выпрямился и одарил старика гневным взглядом.
— Еще раз так сделаешь, - прошипел Мэт, - и получишь свою руку себе на долгую память.
— Изволь обращаться с нашим гостем уважительно, лорд-канцер, - одернул Ребозо король и обернулся к Мэту. - Хотя тебя тоже можно упрекнуть в недостатке уважительности: ты явился в наше королевство как лазутчик.
— Увы, мне очень жаль, что так вышло, - смущенно проговорил Мэт. - Одно за другое, и вот... Вообще-то я собирался попозже нанести вам официальный визит...
— Если бы сделал вывод, что я не злой человек, - улыбнулся Бонкорро беззлобно. - Ну, и что скажешь?
— Что в общем и целом вы добры, ваше величество, - старательно подбирая слова, ответил Мэт. - На самом деле вы неплохой человек и хороший король. А это означает, что вы питаетесь силами, исходящими от Бога, его Благодатью! Ребозо взвизгнул, как от боли, но Бонкорро упрямо мотнул головой:
— Нет! Я злой человек! Мне пришлось творить зло, чтобы удержаться на престоле, чтобы навести порядок в королевстве и создать процветание моего народа! Я казнил убийц и насильников, я отправлял в ссылку священников, которые смели выступить против меня, я отправлял воров и сутенеров на десятки лет каторжных работ! Я не святой, верховный маг!
— Я этого и не говорил, - отозвался Мэт. - Но в вашем сердце - забота о благе страны.
— Только до тех пор, пока от этого зависят мое богатство и безопасность!
— Будь по-вашему, - вздохнул Мэт. - Но я все-таки понял, что у вас задуманы многие реформы, имеющие своей целью улучшение жизни буквально для всех. Вы не хотели бы полностью посвятить меня в ваши планы? Бонкорро нахмурил брови.
— Ты же все наверняка видел своими глазами!
— Да, и думаю, что догадался о том, что именно вы затеяли и почему, но мне бы хотелось узнать, верны ли мои догадки. Не могли бы вы мне объяснить коротко и доходчиво? Бонкорро пожал плечами:
— Да все очень просто, хотя для того, чтобы до этого додуматься, мне пришлось потратить довольно много времени. - Улыбка короля стала вполне обаятельной. - Однако времени у меня было предостаточно, пока я дожидался смерти своего деда.
Канцлер в испуге резко глянул на короля. Видимо, подобное заявление он слышал впервые.
— Я своими глазами видел нищету и страдания крестьян, - продолжал Бонкорро, -и слышал, как барон Гарчи, помещик, у которого я рос, частенько ворчал, как тяжко бремя королевских податей и как бы славно он управлялся, если бы подати стали пониже. Я не мог ничему верить, но ведь и у моего деда было много долгов, хотя его кредиторы не осмеливались требовать возврата денег. Придя к власти, я обнаружил, что не ошибся: казна оказалась пуста, первое время я только и делал, что отбивался от посещений ростовщиков.
— К счастью, вы придумали, как быть.
— Придумал в перерывах между уроками и... развлечениями. Я рассудил, что обнищание короля проистекает из обнищания крестьян, ведь если им будет нечего сеять, то королю будет нечего взять у них.
Мэт кивнул:
— Разумно. Итак, первое, что вы решили, это то, что крестьянам надо выращивать больше зерна.
— Нет, им нужно оставлять себе большую часть выращенного. А второе - нужно добиться, чтобы их господа не отобрали у крестьян то, что те оставили себе. Поэтому я понизил налоги и назначил управляющих, которые следили за тем, чтобы помещики не отбирали у крестьян больше положенного.
Канцлер свирепо выругался.
Бонкорро заметил это и улыбнулся ему:
— Ты моих реформ не одобрял, верно, Ребозо?
— Нет, ваше величество, и до сих пор не одобряю! Эти ваши нововведения еще приведут к катастрофе!
— Но не так скоро, как это случилось бы, оставь я все по-прежнему, - возразил король.
Итак. Король мог-таки навязывать свою волю даже доставшемуся ему по наследству лорду-канцлеру. Мэт решил, что Бонкорро сильнее, чем кажется на вид, - а сейчас и вообще происходило нечто странное: силы как бы прибывали к Бонкорро ежесекундно.
— Ну а каков был третий пункт? Бонкорро обернулся к Мэту:
— Создание благоприятных условий для торговли. Ведь как бы ни старались мои подданные, сколько бы богатств они ни производили для меня, я бы стал намного богаче, если бы они ввозили золото из других стран. Я мог бы долго рассказывать, верховный Маг, но главное вот что: король обязан считать свои доходы точно так же, как крестьянин считает, сколько канав ему вырыть, чтобы подвести воду к посаженным растениям, и сколько положить удобрений, чтобы они хорошо росли, не засохли. Попытка получить прибыли заставляет крестьян, торговцев, купцов производить как можно больше. - Король снова очаровательно улыбнулся Мэту. - До сих пор, по-моему, моя затея работает.
Мэт кивнул:
— Плановая экономика в сочетании с частным предпринимательством - неплохой рецепт. Вы опережаете время, король Бонкорро.
— Вот-вот. - Ребозо ядовито воззрился на Мэта. - А что будет, когда время нагонит его, а? Бонкорро рассмеялся, искренне радуясь.
— Мне нечего бояться спешки, Ребозо: со мной рядом всегда будешь ты, ты вечно будешь бранить меня, ворчать и одергивать.
Понятно, меньше всего Ребозо нуждается в том, чтобы кто-то вдохновлял короля на новые экономические подвиги. Поэтому Мэт решил взять эту ответственность на себя.
— Когда время настигает вас, о король, оно дарует вам сокровища Мидаса (Мидас - в греческой мифологии царь Фригии. Прикосновением руки обращал любой предмет в золото.).
— Это верно. - Бонкорро пытливо взглянул на Мэта. - Деньги создают еще больше денег, как зерна дают еще больше зерен, но я вижу, тебе это знакомо, верховный Маг?
— Да, я знаю про капитал и капиталовложения.
— Я запомню это заклинание. - Взгляд Бонкорро вдруг стал пристальным, он смотрел на Мэта так, словно хотел впитать его слова и погрузить их в свою память. - А еще? Еще знаешь что-нибудь такое?
— Знаю, но рассказывать долго, и то я знаю самую малость. В любом случае вы меня опередили.
— Может быть, - осторожно произнес Бонкорро. - Мои идеи пока не оправдали себя целиком и полностью.
— В особенности если вы задумали еще какие-то перемены, - подсказал Мэт.
Взгляд Ребозо был полон неподдельной тревоги.
Бонкорро удивленно поджал губы.
— А ты весьма догадлив, верховный Маг. Теперь я понимаю, почему ты можешь быть очень опасным врагом.
— Правильно, - Мэт старательно подбирал слова, - однако я так же могу быть и верным другом.
— Да, если бы мы оба служили одной и той же Силе, но, поскольку я служу исключительно собственным интересам, сомневаюсь, что мы могли бы подружиться.
Ребозо чуть в обморок от радости не свалился - настолько его успокоили слова короля. Мэт понял: канцлер жутко боится, как бы он не начал увещевать Бонкорро.
— Но ведь вы запомнили заклинания не только те, что произносили ваш дед и отец, верно? Были и чародеи, которые убеждали вас служить Господу.
Ребозо вздрогнул и с ненавистью уставился на Мэта.
— Верно, - протянул Бонкорро. - Хотя, как ты догадался, для меня загадка. Но отважный шаг заслуживает достойной награды, я отвечу тебе, верховный Маг. Мне редко удавалось прогуляться по лесу возле поместья барона Гарчи, чтобы не встретиться там с каким-нибудь святым отшельником-чародеем. Они просто-таки выскакивали откуда-нибудь из подлеска и тут же принимались заваливать меня всяческими чудотворными заклинаниями, дабы показать силу Господа. Заклинания я запомнил, но от их веры отказался.
— Это имело смысл, пока вы были впечатлительным ребенком, - задумчиво проговорил Мэт. - Вероятно, они могли бы обратить вас в свою веру, а через вас, когда бы вы пришли к власти, - и все королевство.
— Они были глупцами! - вспыхнул Бонкорро. - С моим отцом они преуспели, и что с ним случилось? Кинжал в спину и ранняя смерть! Приспешники Сатаны слишком крепко держат эту страну в своих когтях! Они бы ни за что не позволили, чтобы королем стал принц-святоша! Ребозо расслабился и презрительно глянул на Мэта.
— Значит, - медленно проговорил Мэт, - ваш дед был сатанистом, сотворившим столько грехов, сколько мог придумать, и принесшим горе бесчисленному множеству людей. Это вызывало отвращение у вашего отца, он взбунтовался и посвятил себя Господу Богу и добрым делам. И еще он пытался защитить себя от Зла, выучивая как можно больше заклинаний, обращенных к Богу.
— Еще глупее! Ну, и каков результат?
— Возможно, результат был, но не там, где вы ищете. - Мэт пустил побоку убийственный взгляд Ребозо и продолжал: - Будьте откровенны. Вы восхищались им, не правда ли? Вы, возможно, даже любили его и решили, что непременно станете таким, как он.
На мгновение Мэту показалось, что он зашел слишком далеко. Жгучая ярость, сквозившая во взгляде Ребозо, эхом отозвалась в глазах Бонкорро. Мэт поспешил добавить:
— Но что может знать маленький ребенок? Наверное, Бонкорро не уловил в тоне Мэта издевки, поскольку явно успокоился, и маска ярости спала с его лица.
— Все именно так, как ты сказал, Маг, это была детская глупость. И я это понял, получив урок от кончика кинжала того убийцы, что отнял жизнь у моего отца.
— Значит, вы выросли, взбунтовавшись и против Добра, и против Зла, однако вам хватило ума не показывать этого до тех пор, пока не умер ваш дед. А его смерть не заставила вас подивиться власти Зла?
— Нет. Но думаю, после смерти моего отца дед призадумался. Он наверняка понял, что злобность не принесла ему счастья!
— Нет, сир! - тревожно воскликнул Ребозо. - С чего вы это взяли?
— Как же? Из твоих рассказов, Ребозо! - Король обернулся к канцлеру. - Ты разве не говорил мне, что дед последние годы очень тосковал?
— Нет, ваше величество. Припадки ярости вновь начались у него через несколько недель после смерти принца Касудо и затем стали еще более страшными, чем раньше!
— Почти отчаянными, да? - Бонкорро хитро усмехнулся. - Словно он всеми силами пытался получить от жизни удовольствие, но обнаружил, что удовольствия нет и в помине, как бы он ни изощрялся?
— Я такого не говорил!
— И не надо, - угрюмо улыбнувшись, покачал головой Бонкорро.
— А миссионеры до сих пор не оставили вас? - неторопливо проговорил Мэт.
Канцлер дернулся - Мэт даже испугался, что у Ребозо сломается шея. На горе, шея осталась цела, вот только взгляд канцлера, устремленный на короля, был полон неподдельного страха.
— Ты видишь больше других, мало что зная, - нахмурился Бонкорро. - Между тем все именно так, как ты сказал. Время от времени, когда я гуляю по городу или по лесу, ко мне может подойти невинного вида бродяга или нищий и начать превозносить радости Веры. Неужели они так никогда и не поймут, что это бесполезно?
— Вероятно, никогда, потому что ваше правление столь выгодно отличается от правления вашего деда. Хотя... я вот думаю, уж не больше ли душ перекочевало в лапы приспешников Сатаны за время вашего царствования...
Бонкорро воззрился на Мэта с искренним интересом:
— Как же это может быть?
— Я многое повидал по пути на юг, - медленно начал Мэт. - Получив лишнее время и лишние деньги, люди жаждут заполучить и Царство Небесное при жизни, на земле. До них долетели слухи, как славно живется в столице, вот они и повалили сюда, чтобы получить свою долю восторгов. Они идут к югу, по пути непрерывно празднуя, поглощая бочонки спиртного и предаваясь похоти под каждым кустом. Мужья бросают жен, жены бросают мужей, молодежь бежит из деревень.
— О, но ведь здесь их ждет радость, - возразил Бонкорро, - а не несчастье!
— Да, но ведь они непрерывно грешат, а когда в конце концов добираются до столицы, то и здесь их поджидает несчастье! Кажется, словно они за несколько месяцев потребляют все удовольствия, отпущенные им на жизнь. Они приходят в Венарру изможденные, опустошенные и обнаруживают, что король вовсе не подносит каждому подданному богатство на серебряном блюдечке, и вдобавок тут очень трудно честно заработать на жизнь. И они бредут обратно, в свои деревни, выжатые, бледные,и умирают по пути.
— Он лжет, сир! - вскричал Ребозо. - Они действительно являются сюда десятками, но многие остаются в Венарре!
— Остаются. В борделях и тюрьмах. Девушек тут же берут в оборот сутенеры и содержательницы публичных домов, а парни поступают в обучение к ворам. Горожанам от этого никакой радости - их жизнь становится опаснее. Новички не приумножают богатство столицы - они его крадут.
— Но их никто не заставляет так делать, - возразил Бонкорро. - Хотя теперь я понимаю, нужно придумать что-то такое, чтобы перед ними не стояло выбора: продать себя или умереть.
Ребозо так зыркнул на Мэта, что у того чуть кожа не задымилась - и задымилась бы, если бы Ребозо имел возможность вслух произнести заклинание. Но этого он не мог - при короле.
— Вероятно, стоит дать работу мужчинам, например, набирать их на постройку казарм, чтобы затем увеличить численность войска, - принялся размышлять Бонкорро. - Также можно было бы набирать людей для починки всех мостов, залов и памятников, которые при моем деде превратились в развалины...
— Чушь! - фыркнул Ребозо. - Где мы денег на это наберем?
— Верно, - кивнул Бонкорро. - Нужно найти для этих людей такую работу, которая приносила бы прибыль в казну, - помимо работ общественных.
Мэт вмешался, покуда Бонкорро не успел еще изложить собственный "Новый Курс" (Система экономических реформ президента США Теодора Рузвельта).
— А как быть с женщинами?
— Вот именно! - Бонкорро прищелкнул пальцами и обернулся к Мэту. - Засадить их за вязание кружев! Обучить их тончайшему рукоделию -судя по тому, что умеют крестьянки в поместье барона Гарчи, это не так уж и трудно сделать! Тогда мы сможем торговать коврами, вышивкой и прочими изящными вещицами!
— Но ведь ткачеством издревле занимаются мужчины! - воскликнул Ребозо. На лбу канцлера выступила испарина.
— Я же не говорю - у себя дома, - возразил Бонкорро. - К тому же в других странах женщины ткут сами. Нет, нам следует создать новое производство. Пусть деревенские мастерицы проявят себя!
— Корона не может так рисковать!
— Только корона и может! - с металлической ноткой в голосе парировал Бонкорро. - Иначе корона бы не владела всем, чем владеет! Ребозо издал отчаянный вздох.
— Несомненно, корона владеет всем! Но, ваше величество, если вам непременно хочется упорствовать в этой глупости, сделайте по крайней мере так, чтобы вся прибыль шла к вам!
— Нет, я обязан удобрять свои поля. - Бонкорро уставился в пространство, во взгляде его появилась мечтательность. - Мы отыщем предприимчивого купца, который будет готов работать по двадцать часов в день в течение ближайших шести лет, одолжим ему денег на обустройство производства - нет, нужно будет найти пять таких купцов! А потом, когда затраты окупятся, мы найдем других купцов, чтобы они начали такие же производства! Какая восхитительная идея!
— Социалистический капитализм. - Мэту было жутко интересно воочию наблюдать за борьбой авторитетов.
Правда, Ребозо вряд ли мог остановить размечтавшегося короля. Либо канцлер действительно не такой уж могущественный колдун, либо таковым является король.
А возможно, Ребозо просто играет более тонкую игру, чем о том думали Мэт и Бонкорро...
— Как ты сказал, Маг? - с любопытством переспросил Бонкорро.
— Я бы назвал ваше величество материалистом, - осторожно выговорил Мэт, - несколько идеалистичным, правда, но все равно материалистом.
— Согласен, если материализм - не религия. - И Бонкорро снова посмотрел на Мэта, прищурившись.
— Знаете, для некоторых людей он становится религией, но будьте покойны, для вас не станет. Вы, похоже, ухитрились привнести нечто совершенно новое в средневековое общество.
— Неужели? Что же именно?
— Светскость, - ответил Мэт. - Светскость, которая сама по себе ни добра, ни порочна.
— Что ж, в таком случае я буду светским королем! Потому что я напрочь отказался и от Добра, и от Зла, верховный Маг, в этом можешь не сомневаться.
— Ничего удивительного. Ведь вы видели, как вашего деда убило одно, а вашего отца убили, несмотря на его преданность другому. Но насколько я понимаю тот мир, в котором мы живем, ваше величество, выбора у вас нет: вы обязаны быть либо таким, либо другим. Даже если при жизни вам удастся сохранять некое равновесие, вы не сможете избежать последствий после смерти.
— Молчи! - крикнул король, - нечего пугать меня концом жизни, пока я еще так молод!
— Memento mori (Думай о смерти (лат.))! - проговорил Мэт, гадая, насколько близка латынь его родного мира к тому романскому языку, который мог быть понятен королю.
Видимо, латынь таки оказалась понятна. Глаза Ребозо смотрели с ужасом. Но вот Бонкорро, видимо, недоставало образования, потому что молодой король только нахмурил лоб и сказал:
— Я не стану думать о загробной жизни до тех пор, пока не найду мистического заклятия, которое поможет моей душе прекратить существование, как только умрет мое тело! Может быть, я лишу себя радостей блаженства добродетели, но я хотя бы надую Сатану, избежав наказания за грехи.
Подумать только, а ведь большинство людей так жаждали бессмертия!
— А как бы вы себя почувствовали, если бы я, обратившись к вам, провозгласил: "О король, живи вечно!"
— Мысль интересная! А ты знаешь, Маг, как этого достичь?
— Боюсь, что нет, - откровенно признался Мэт.
— Вместе с тем все равно весьма любопытно, - задумчиво проговорил Бонкорро, - нужно будет разыскать колдуна с научным складом ума и поручить ему поразмыслить над этим.
Канцлер понял: от этой темы нужно срочно уходить.
— Ваши подданные очень хвалят вас, ваше величество. Они говорят, что вы добрый король, хороший. Некоторые даже говорят, что великий.
В конце концов лесть еще никогда до беды не доводила.
— Я не против. - Бонкорро довольно усмехнулся. Однако взгляд его был осторожен. Лесть он распознал и явно хотел знать, к чему она. - А вот твоя сила, верховный Маг, - ты черпаешь силу от Бога?
— О да, - ответил Мэт. - Хотя порой и случайно.
Ребозо так зыркнул на Мэта, словно желал ему лопнуть, а Бонкорро только немного нахмурился.
— Случайно? Как это можно быть добрым случайно?
— Кому же это понимать, как не вам! - удивленно воскликнул Мэт. - В моем случае это потому, что я жутко занят. Понимаете, обычно меня больше заботит сила поэзии, нежели ее источник.
— О, вот это поистине удивительно! - вскричал Бонкорро. - Мне всегда так нравились стихи! На самом деле я намерен учредить премию в области поэзии, как только накоплю достаточно средств!
— Понятно. Даже королям порой приходится остановиться и прикинуть, что они могут себе позволить, а что нет, - вздохнул Мэт. - То, что вы задумали, безусловно, прибыли не принесет.
— Верно, но, может быть, ты додумался до того, как извлекать из поэзии выгоду?
— О, боюсь, что не додумался. Даже здесь золота стихи не создают.
— Но как же репутация?! Ведь стихи сделали тебя тем, кем ты стал! Они дали тебе власть! Мэт смущенно пожал плечами:
— Перо не более могущественно, нежели меч, ваше величество.
— Вот как? - Неторопливая улыбка тронула губы Бонкорро. - А давай проведем опыт, верховный Маг.
У Мэта по спине побежали мурашки.
— О... Так вы решили испытать меня?
— Назовем это так. - Ребозо зловеще улыбнулся Мэту, продемонстрировав несовершенство средневековой стоматологии.
— Да, пусть это будет испытание твоей силы! - поспешил проговорить Бонкорро. - Ибо мне не хотелось бы проявить недостаток гостеприимства, даже если гость явился ко мне без приглашения. Мы предоставим тебе апартаменты, верховный Маг.
Мэт нахмурился.
— Позвольте мне быть откровенным. Мне необходимо точно понять вас. Вы хотите предоставить мне крышу над головой и тем самым проверить, какова моя чародейская сила?
— Все дело в том, что за апартаменты тебе будут предоставлены, - уточнил канцлер, сверкая глазами.
— А-а-а, - вздохнул Мэт и поудобнее пристроил лютню за спиной. - Хотите сказать, что ночь мне придется провести в темнице.
— Ночь, - кивнул Ребозо. - А может, и не одну.
— Значит, испытание моей силы состоит в том, сумею я или нет выбраться из вашей темницы?
— Если ты такой могущественный чародей, что вынудил меня выслушивать твои советы, то ты, несомненно, с легкостью сумеешь покинуть мою тюрьму.
Мэт печально покачал головой:
— Ох, ваше величество, ваше величество. Я от вас ожидал большего.
— Да? - удивленно воскликнул Бонкорро. - Но надеюсь, ты прекрасно понимаешь, что я не могу позволить тебе беспрепятственно странствовать по моей стране, верховный Маг! Что же, ты настолько уверен в том, что тебе удастся убежать? Мэт пожал плечами:
— Прежде я убегал из нескольких тюрем и буду искренне удивлен, если ваша чем-то сильно отличается от предшествующих. - Мэт посмотрел на гвардейцев, нервно переминающихся с ноги на ногу. - Ну, пошли, что ли, ребята?
— Ты что, не возражаешь? - изумленно прошептал Ребозо.
— Не возражаю? Почему? Возражаю, конечно! Но я не против. Мне везет: в тюрьмах мне всегда встречаются на редкость интересные люди.
И вообще, пока Фламиния и Паскаль пребывают в безопасности где-то на природе, в сельской местности, можно и передохнуть ночку на заплесневелой соломе.
Канцлер мстительно уставился на Мэта.
— Для могущественных магов у его величества имеется особая темница! И если тебе удастся выбраться из нее, верховный Маг, то ты поистине великий чародей! Вот тут в душу Мэта впервые закрались сомнения. И сомнения эти буквально через мгновение превратились в страх, ибо король Бонкорро раскинул руки и принялся читать нараспев какие-то стихи на смутно знакомом языке. Вообще-то Мэт всегда не очень доверял иностранным языкам, особенно с тех пор, как еще на первом курсе схлопотал двойку по немецкому. И потом, как можно ответить контр стихотворением, если ты не понимаешь, о чем тебе читают? Правда, постмодернистов это не остановило...
Бонкорро свел кулаки, повертел ими так, словно завязывал узел, и исчез.
Исчез? К исчезновениям Мэт привык. Он был знаком с пятью-шестью чародеями и колдунами, которые умели исчезать. Но ему до сих пор ни разу не встречался волшебник, который бы, исчезая, сумел прихватить с собой все и всех, и даже близстоящие дома, и мостовую, и даже, между прочим, небо и солнце.
Но вот свет не прихватил. По крайней мере Мэт видел все, что осталось, пускай даже освещение стало сероватым, тусклым, бесформенным, разлитым. Что- то вроде миниатюрного рассеянного света. Мэт даже тени не отбрасывал. Правда, не было и поверхности, на которую он мог бы отбрасывать тень. А бледным свет мог быть из-за того, что ему приходилось пробиваться сквозь туман.
Туман, кругом туман. Мэт оглянулся. Похоже, будто бы он внутри облака, вот только кабины реактивного самолета нет. Просто ради интереса Мэт посмотрел вниз, но внизу - один серый туман. Мэт широко открыл глаза и принялся всматриваться в разные стороны, стараясь обуздать страх, сжимавший горло. Он твердил себе, что нужно просто шагнуть, и все, и он выйдет из этого плена, но оказалось, что он боялся. Ладно. Все-таки что-то там есть под ногами - или там всего лишь какая-то кроха твердого вещества? Мэт стоял, напряженный, скованный, окоченевший, боясь сделать даже самый маленький шажок, сдвинуться хотя бы на дюйм - а вдруг тогда начнется бесконечное падение в бездонную пропасть? Нужно отдать должное Бонкорро - хороша была его темница для чародеев! Что ж, хотя бы в одном король оказался прав: если Мэту удастся уйти отсюда, то потом его можно будет назвать тем, к чьим советам стоило прислушаться, - ну, это, естественно, в том случае, если у него еще будет шевелиться язык, чтобы давать советы...

Предыдущая страница 19 Следующая страница


Маг - менестрель 20

ГЛАВА 19

Орто Откровенный резко остановился и предостерегающе поднял руку. Всадник, ехавший позади него, с трудом успел удержать коня и избежать столкновения, для этого ему потребовалось свернуть немного в сторону, из-за чего тот всадник, что скакал рядом с Орто, также был вынужден уклониться, а уж тому, кто ехал за этим всадником, пришлось ругаться на чем свет стоит и натягивать поводья, а вот тот, кто ехал сбоку от этого всадника, и вообще чуть было не кувыркнулся, но все же не кувыркнулся. Образовалось нечто вроде дорожной "пробки".
К счастью, королева Алисанда ехала по другую сторону от Орто. На самом деле всадник, ехавший позади, именно поэтому так здорово отклонился с дороги, хотя присутствие дракона Стегомана в этом сыграло свою, не последнюю роль. Алисанда не без раздражения отдала приказ своему войску, скачущему галопом, остановиться. Между тем она ни за что не стала бы отчитывать чародея, занятого делом... Вот когда он сделает свое дело, тогда можно будет... Королеве вдруг ужасно захотелось съесть тарелку овсянки с кислой капустой, но она преодолела это желание и спросила:
— В чем дело, Орто?
— Ваш муж. - Голос Орто прозвучал как бы издалека, словно эхом отлетая от стен глубоких пещер. - Он в большой беде.
Паническая дрожь прогнала всякие мысли об овсянке, хотя кислой капусты все равно так хотелось, так хотелось...
— Его жизни грозит опасность?
— Нет. Смерть ему не грозит.
Алисанда чуть-чуть успокоилась, хотя не могла не думать о том, что приказала взять в дорогу слишком мало кислой капусты. Выругав себя на чем свет стоит, королева решительно вернулась мыслями к словам Орто.
— В какой же он тогда беде?
— Беда такая; что ему грозит долгое заключение в темнице, - выдохнул чародей, - и может быть, он никогда не выйдет на свободу, никогда не вернется.
Панический страх вновь овладел Алисандой. Лишиться мужа, да еще в такое время. Королева развернулась в седле, подняла сжатый кулак и помахала им.
— Вперед, воины мои! На Венарру! Мы должны разрушить королевский дворец, словно ореховую скорлупу! Ответом ей был вопль одобрения. Однако стоило затихнуть этому воплю, как со стороны авангарда донесся совсем другой крик. Алисанда обернулась, гадая, что бы такое могло произойти.
— Приближается гонец, - сообщил сэр Ги.
Стегоман, стоявший у него за спиной, опустил большую чешуйчатую голову и добавил:
— Он в форме войска короля Бонкорро.
Алисанда встретила гонца взглядом, способным вскипятить воду.
— Что нужно твоему повелителю? Эй ты, говори! Гонец натянул поводья коня, совершенно потрясенный и напуганный полным несоблюдением этикета переговоров.
— Ваше величество! - воскликнул он, спрыгнув с коня, и опустился на одно колено. - Я привез вам приветствия от короля Бонкорро из уст его канцлера, лорда Ребозо! А это означало, что король может ничего и не знать про этого парламентера, но если знал, то уж лучше бы гонцу привести такие слова, которые пришлись бы Алисанде по душе.
— И что же сказал лорд-канцлер?
— Он передал вам приглашение в Латрурию, ваше величество, и просил поинтересоваться, не за лордом ли Мэтью Мэнтрелом вы едете? Алисанда вытянулась как струнка.
— Именно за ним!
— В таком случае он просит вас не беспокоиться, ваше величество, ибо лорда Мэтью более нет в Латрурии! Алисанда в упор смотрела на гонца, чувствуя, как ее охватывает гнев, совершенно безумный гнев, от которого по всему телу бегут колючие мурашки.
— Вот как? Его нет?
— Нет, ваше величество. Но еще лорд-канцлер просил передать, что ваш верховный маг нарушил законы гостеприимства нашей страны, не назвав себя открыто, а явившись в Латрурию тайком, как лазутчик.
Лицо Алисанды помертвело. Упрек подействовал на нее, словно пощечина.
— Можешь передать своему лорду-канцлеру, что у моего мужа всегда была страсть разгуливать переодетым среди простонародья. Он считает, что так легче узнать, что нужно народу. Уверена, к вашей границе его привела забота о родственниках меровенцев. И куда же ушел мой лорд Мэтью?
— Он... Этого лорд-канцлер мне не сказал! - промямлил курьер. -И я бы очень удивился, если бы ему было известно, ваше величество!
— Он говорит правду, - пробормотал Орто. Его взгляд по-прежнему блуждал где- то в иных мирах.
"Ту правду, которая ему ведома", - уточнила для себя Алисанда. Она же была совершенно уверена, что канцлер Ребозо превосходно знал, где находится Мэтью, и еще подозревала, что все известное Ребозо известно и его повелителю.
— Можешь передать лорду-канцлеру мои приветствия. Скажи ему, что я польщена тем гостеприимством, которое было оказано моему супругу. Передай ему также, что я достойно отблагодарю его за это... - "Вот, - мстительно подумала Алисанда. - Пусть услышит и затрепещет". - Но его величеству передай вот что: раз уж я заехала в такую даль, я доберусь до Венарры, дабы нанести ему государственный визит... В конце концов, у меня еще не было возможности поздравить его с коронацией.
Гонец побледнел, поняв скрытый упрек, который, впрочем, был вполне заслужен: Алисанда имела полное право обижаться, что ее не пригласили на коронацию Бонкорро, хотя прекрасно знала, что приглашение главы королевства, подчиняющегося Закону Справедливости, на коронацию монарха страны, преданной Закону Силы, равноценно приглашению десятка рысей на собачью вечеринку.
Гонец, бледнее прежнего, склонил голову в поклоне, вскочил в седло, развернул коня...
И обнаружил перед собой море враждебных лиц.
— Проводите нашего гостя в голову колонны, - мурлыкнула Алисанда, - да глядите, чтобы ему были оказаны надлежащие почести. Мне бы не хотелось, чтобы то, что мы передали, пропало.
— Все и так уже услышано, - выдохнул Орто, и голос его прошелестел, словно ветер в кроне дерева.
Алисанда ни секунды не сомневалась - она и прежде имела дело с колдунами. Она заметила жучка, сидевшего на плече у парламентера, и подумала, что жучок запросто мог быть заколдован и служить для передачи всего, что происходит на месте встречи гонца с королевой, канцлеру Ребозо, или по крайней мере с помощью этого жучка канцлер мог видеть происходящее в своем хрустальном шаре или лужице чернил.
— Проводите его, как подобает, со всеми церемониями! Ибо воистину более всего нас сейчас заботят церемонии! Курьер восхищенно посмотрел на королеву. А Алисанда довольно отметила, что гонец, видимо, отлично разбирался в придворных тонкостях и потому понял ее намек, что она знает, что король Бонкорро знает, что она думает о том, что думает он, поэтому не остается ничего другого, как только соблюдать этикет. Поэтому королева проводила гонца взглядом, помня, что тому хватило мудрости восхищенно посмотреть на нее. Да-да, пока что только этикет, но, однако, за ним могли последовать либо дружеское рукопожатие, либо начало войны.
На миг внимание королевы обратилось внутрь нее. Она, на задумываясь, положила руку на живот, впервые в жизни надеясь, что до войны дело не дойдет. Только не теперь! Да, она искренне надеялась, что король Бонкорро примет ее с надлежащим гостеприимством, что будет соблюден этикет, и тогда будет сказано, что они не враги, хотя и не друзья.
И еще она очень надеялась, что на кухне у короля Бонкорро есть запасы кислой капусты!

***

Мало того, что туману напустили, так теперь еще и стемнело! Мэт наконец решился сделать один крохотный, осторожный шажок. Поверхность выдержала, не провалилась, когда он перенес вес с одной ноги на другую, и Мэт рискнул сделать второй шаг и третий... Какая-то почва под ногами имелась. Время от времени сквозь клубы тумана, обнимавшие его лодыжки, проступали пучки жухлой травы. Значит, это была именно почва, земля, и к тому же неровная - Мэт часто спотыкался.
Минуло какое-то время, и в тумане стали проступать отдельные силуэты - тоже серые, правда, более темные, нежели в тумане, но стоило Мэту приблизиться, как силуэты таяли, словно их и не было вовсе. Что это - миражи? Или какие-то существа, которые убегали от Мэта, боясь, что он на них наткнется? Ну, ладно. Хотя бы смерть от жажды ему не грозила - стоило только открыть рот, и через минуту там скапливалось вполне достаточно влаги, чтобы унять жажду. Правда, Мэт сильно проголодался, да и подустал прилично.
И вот тут-то начало темнеть.
Хуже сумерек в незнакомом месте может быть только темнота. На миг Мэту показалось, будто бы он попал в Лондон в туманный день, но это вряд ли. Разве что только все население города разом упаковало чемоданы и отправилось на уик- энд! И потом, будь он в Лондоне, так хотя бы уличные фонари горели, а тут - хоть глаз выколи! Поэтому Мэт ужасно обрадовался, когда одна из теней смилостивилась над ним и не растаяла, а дала подойти к себе - пусть даже затем она заполнила собой все поле зрения и оказалась самым мрачным, самым зловещим из всех замков, какие он когда-либо видел, - замком из черного гранита, покрытого капельками росы. Мэт подошел к замку - туман как бы отступил и из самодовлеющей среды превратился в низко нависшее небо. Слева Мэт разглядел за кустами озеро, от которого тянулась протока - прямо ко рву вокруг замка. Мэт опустил глаза и увидел во рву темную воду с чуть зеленоватым оттенком - первый более или менее живой цвет в этом мире. Обратив на это внимание, Мэт взглянул на свою яркую, разноцветную одежду, но вместо алого, синего и желтого увидел лишь различные оттенки серого - и все какое-то влажное. Мэт встревожился: такая сырость повредит лютне! Нужно поскорее внести ее под крышу, желательно поднести к огню - если в этом странном отдельном мире существовал огонь...
Мэт снова взглянул на поверхность воды во рву, и ему показалось, что он видит там какие-то куски. И еще ему показалось, что эти куски двигались. Мэта передернуло, он отвел взгляд в сторону. Лучше бы там виднелись белые зубы и сверкающие глаза. Между тем подъемный мостик был опущен, решетка поднята. Не важно, что ее колья выглядели словно клыки, а сам вход в замок отчетливо напоминал отверстую пасть, Мэт смело ступил на язык... ой, то есть на подъемный мостик. Шаг... еще шаг... и вот он уже почти у входа.
Но тут послышался царапающий звук, а потом что-то вроде огромного шлепка, и из-под подъемного мостика выскочил тролль, в чьей пасти, формой похожей на дольку огромного арбуза, сверкали белые зубищи. Пальцы, украшенные стальными когтями, потянулись к Мэту. Мэт резко попятился, но услышал за Спиной всплеск и снова царапанье и шлепки - будто бы какие-то водные звери карабкались на мостик. К первому троллю присоединились еще два, и теперь уже все трое ужасающе ухмылялись, а по обе стороны от мостика из воды подняли головы морские змеи и, широко раззявив мерзкие пасти, угрожающе приближались к Мэту.
Единственное, что в этот миг пришло в голову, так это то, что, кто бы ни владел замком, он явно переборщил. Страха почти не было, ну, если и был, то какой-то странный, далекий - настолько нереально казалось такое количество чудовищ.
— Добы-ы-ы-ы-ча! - сладострастно протянул самый маленький тролль, тот, что был всего семи футов ростом.
— Пошлину гони за проход! - рявкнул первый тролль, самый здоровенный. - Одну руку!
— Гони пошлину! - эхом вторил средненький. - Одну ногу! А Мэт прокричал:

Ишь какие выискались таможенники -
Подавай им рученьки и ноженьки!
Может, вам еще кусок печеночки?
Или серединку селезеночки?
Или вас мозги б мои насытили?
Ну а фигу с маслом не хотите ли?
Приставать ко мне немедля бросьте-ка
И валите, милые, от мостика!

Тролли взвыли от злости и испуга, а морские змеи ядовито затрубили, однако и те, и другие исчезли, растаяли в тумане. А кто б там ни успел забраться на мостик позади Мэта, он пару раз беспомощно чем-то шлепнул, потом прогудел, как многотонный грузовик, забуксовавший в канаве, а потом и его гудение растаяло, растворилось в тумане. Мэт быстро обернулся и успел-таки рассмотреть бледнеющие контуры раздутого удлиненного тела с уймой шипов на хвосте. Впрочем, в пасти зубов также хватало. Но вот и силуэта не стало.
С минуту Мэт не трогался с места, просто стоял и тупо моргал. Он надеялся, что заклинание поможет, но не настолько же. Он-то думал, что чудовища просто отскочат на минуту-другую и у него появится возможность поразмыслить, как быть дальше, а тут они взяли, да и испарились в буквальном смысле слова! Будто были сотканы из тумана! Иллюзии. Иллюзии, и ничего больше. Значит, подозрения Мэта насчет того, что хозяин замка переусердствовал, не напрасны.
Мэт более уверенно зашагал к замку. Если здесь ему бояться следовало только иллюзий, то скорее всего он в безопасности. Правда, с другой стороны, он столько лет бьется, чтобы разрушить кое-какие собственные иллюзии, а что толку? Да, но ведь здесь-то чьи-то еще иллюзии...
Мэт шагнул под решетку, а она не опустилась прямо на него в последнюю секунду, к нему не выскочил хихикающий великан с занесенным над головой топором. Даже зловещий адский пес не бросился с лаем.
Вот это-то и странно! Мэт быстро пробежал по коридору от ворот, затем очень осторожно вышел во внутренний двор замка. Да, зря он надеялся на внутренний двор - он попал в замок, прямехонько в большой зал. Окон не отмечалось, зато вдоль стен висели горящие факелы, довольно прилично дымившие. В дальнем конце зала виднелось возвышение, на котором стоял балдахин, жутко старый, полусгнивший, и если бы не факелы, Мэт решил бы, что находится в заброшенных руинах.
Вдруг на возвышении и прямо посередине зала замерцали огоньки. Мэт вздрогнул, но тут же овладел собой, а огоньки собрались вместе, перестали плясать и превратились... в горгон. Мэт, правда, в камень не обратился, но в общем-то не возражал бы против этого. У горгон вместо волос извивались змеи, их рты искажали зубастые ухмылки. Вскоре к горгонам присоединились ламии (Ламии - чудовища в женском обличье, пьющие кровь детей, нечто вроде вампиров) и гарпии, и еще кто-то шуршал и верещал вверху. Получалось так, что снаружи Мэт столкнулся с чудовищами в мужском обличье, а теперь, внутри, - в женском.
Внезапно Мэт обнаружил, что тонет: пол превратился в зыбучий песок и принялся засасывать его - а может быть, он начал подтаивать снизу? Мэт опустил глаза, решил, что все-таки тает, и запел:

Отвердей, плечо, отвердей, рука,
Прозвучи ясней, песнь победная!
Будь нога моя, словно сталь, крепка,
Не слабей, сустав тазобедренный!
Кулаки мои многотонные,
Вы уже железобетонные,
А коленки мои сверхпрочные
Не простые, а шлакоблочные!
Вот стою, не качаюсь, как маятник!
Сам себя воздвиг, словно памятник!

Кучка колдунов разом раскинула руки в стороны и принялась что-то напевать, но Мэт им особо распеться не дал, догнал на первой же строчке:

Имею подозрение, что все вы тут размножены,
Так пусть же будут копии немедля уничтожены!
Когда вы, старикашечки, как сахарок, растаете,
На этом месте после вас оригинал оставите.
Я на него с придиркой посмотрю,
И с ним я, так и быть, поговорю!

Безусловно, Мэт закладывался на догадку. Все старики до одного могли быть чистой воды иллюзиями, но... Старикашки хором взвизгнули и начали исчезать, таять.
Все. Кроме одного.
Мэт сурово сдвинул брови и уставился на храбреца.
— Испарись! Сгинь! Пшел вон! Брысь! - выпалил он скороговоркой, сопровождая приказы сметающими движениями.
— Сам брысь, - прохрипел уцелевший старик. - Это мой замок! Мэт изумился:
— Вот как? Прошу прощения.
Спокойствие, и только спокойствие! Главное - не пялиться на старика, не разглядывать его так придирчиво. На самом-то деле он ничем особенно и не отличался от тех, которые исчезли, - такой же костлявый, желтоглазый, борода грязная, немытая...
Мэт прищурился, пригляделся повнимательнее - да он и не такой уж старик. Пожилой мужчина - вот это вернее. Он просто казался старым. Казался из-за седой бороды, из-за седых волос, падавших на плечи. Но и волосы, и борода были желтыми не из-за того, что их долго не мыли, нет, то был их естественный цвет. И с ростом у него что-то не так: коротышкой его не назовешь, да и человеком, сгорбившимся от старости, нет, не назовешь. Его плечи ссутулены так, словно он чего-то боялся, от чего-то хотел защититься, голова наклонена, из-под бровей - злобный взгляд. И на посох он не опирался - он готов взмахнуть им, словно магическим жезлом, да, собственно, то и был магический жезл.
Наверняка все, что он делал, он делал нарочно, чтобы казаться более угрожающим, чем он был на самом деле, так ли? А глазищи-то, глазищи - громадные, с выпученными белками и просто-таки горят злостью. Одежда выцветшая и оборванная, но когда-то явно дорогая и нарядная - кружева и бархат. Мэт еще подумал, что это вполне подходящая одежда для здешнего климата - ну разве что плащ-дождевик пригодился бы еще больше.
Старик, владелец замка, ткнул в Мэта пальцем и прокричал нечто непереводимое, и Мэт мгновенно ощутил сильнейший позыв, который в обычной обстановке отправил бы его немедленно разыскивать туалет, вот только на это у него сейчас не было времени, и кроме того, он отлично понимал: позыв иллюзорен, а потому быстренько выкрикнул:

Лучше нету того света,
Где иллюзии кругом.
Мне не надо туалета,
Я не прячусь за кустом,

Не испорчу обстановку,
И штанов не замочу,
Дам лишь только установку
"Не хотеть!" - и не хочу!

Позыв исчез как не бывало, но желтые глаза старикашки полыхнули гневом, снова взлетел и опустился посох, а его владелец выплюнул новое непереводимое стихотворение. По полу побежали искорки и мгновенно обратились в тараканов. Мэту показалось, что он читает их мысли. Мысли выражались одним-единственным междометием "Ам!". "Интересно, за что они меня принимают", - подумал Мэт, одновременно распевая:

Ах, вы, глупые козявочки, букашечки,
Несмышленые такие таракашечки!
И на что сдалась-то вам свежатинка,
Когда есть отменная тухлятинка?
Старика, родные, не жалейте,
Я желаю вам успеха в этом рейде!

На минутку Мэт залился румянцем. В присутствии тараканов сказать про "Рейд" - известное патентованное средство... но если насекомые и заметили что-то, они не подали знака - только развернулись и на полной скорости рванули к владельцу замка.
Старик выругался и в течение нескольких минут отбивался от тараканов с помощью собственного инсектицидного заклинания. Мэт воспользовался паузой и решил придумать специальный стишок против вредных насекомых на все случаи жизни, но тут тараканы сморщились и исчезли, а желтые глаза старика глянули на Мэта с неприкрытой ненавистью.
— Видно, от тебя-то мне так легко не избавиться?
— Боюсь, избавиться от меня у вас вообще не получится, - вежливо ответил Мэт, - разве что только вы учтиво попросите меня удалиться.
— Но ты не уйдешь? Или уйдешь? Мэт вздохнул.
— Я, конечно, не совсем это имел в виду, когда говорил "учтиво", но, пожалуй, придется. Ладно, я уйду, только мне бы хотелось сначала получить ответы на несколько вопросов.
— Никому от меня ничего не добиться! - Старикашка замахнулся посохом и снова заговорил нараспев.
Мэт быстро принял вызов и обогнал старика:

Злишься, старый? Эко дело?
Но тебя я не боюсь.
У тебя и так-то тело
Не сказать, чтобы дебело,
Ну а я сейчас добьюсь,
Чтоб оно окаменело!
Руки, ноги, кости, мясо
Станут тверды, как гранит,
Голова одна живая
И любезная такая
На вопросы отвечает
И ответов не таит.

Голос хозяина замка превратился в хрип и умолк. Старик застыл с поднятым посохом, однако стукнуть им об пол уже не мог при всем желании, поскольку тело его стало серым, как гранит, и неподвижным.
— Вот так-то лучше будет. - И Мэт отправился по кругу, разглядывая старика, - так скульптор разглядывал бы законченное творение. - Не сказать, чтобы эта поза отражает радушие и гостеприимство, но могло бы быть и хуже.
— А уж хуже тебя не придумаешь... - произнес старик голосом, похожим на шуршание мелких камешков на горной осыпи, - отпусти меня, чародей, а не то тебе точно хуже будет...
— Да? Не думаю, - небрежно бросил Мэт. - Я понял, что ты мастер колдовать с помощью жезла, так вот, сомневаюсь, чтобы хоть один стишок, который ты выговоришь без помощи своей клюки, возымеет какое-то действие...
Желтые глаза старика полыхнули злостью, и колдун принялся что-то декламировать.
— С учетом всего сказанного выше, - быстро продолжал Мэт, - тебе было бы куда проще для начала ответить на несколько моих вопросов. Потом я мог бы тебя отморозить и уйти своей дорогой.
Колдун перестал бормотать, остановившись на полуслове.
— Но, конечно, если ты все-таки ухитришься сделать со мной что-то нехорошее, некому тебя будет отмораживать.
— Это я и сам могу!
— Не сомневаюсь. Ты можешь отморозить любого, обращенного тобою в камень, - уточнил Мэт. - Но сможешь ли ты сбросить мое заклинание? Колдун промолчал. Только мрачно зыркнул на Мэта.
— Итак, приступим: как ты сюда попал? - спросил Мэт. - Тебя послал король? Встречать новеньких?
— Вот-вот! Новеньких! А я самый первый, но первый из десятков. Будет больше! Мэт кивнул:
— Разумно. Увы, король не объяснил мне, прежде чем забросил сюда, почему он просто-напросто не казнит тех, кто отказывается ему покориться. Ну, ты понимаешь - отрубить голову, а потом еще и тело сжечь для верности. Почему бы и нет?
— С самыми злейшими врагами он так и поступал, - прошуршал колдун. - С теми, кто пытался скинуть его.
— А ты ему не угрожал? Просто не хотел прекращать мучать своих крестьян, да?
— Что-то в этом духе, - признал колдун. - На трон я плевать хотел. Таких планов у меня не было.
— Да, я обратил внимание: трон особой выдумкой не блещет, - кивнул Мэт. - Но мне показалось, что Бонкорро весьма терпим. Только и нужно - жить по его законам.
— Ага, и перестать убивать священников? - возмутился колдун. - Прекратить насиловать девушек? Перестать думать о том, чтобы навредить всякой живой душе в округе, чтобы отправить все души в Преисподнюю? На что тогда жить?
— Ясно. Ты оказался неисправим. - Тут у Мэта мелькнула мысль. - А король пытался тебя перевоспитать?
— Пытался. Он трижды велел мне изменить образ жизни. В последний раз его дурацкий шериф мне на глаза не попадался, значит, это не он донес на меня королю - про то, как я забавлялся с одной крестьяночкой. Видимо, у короля Бонкорро имелись и другие шпионишки в моем замке - может, даже та самая кошка, которую я купил специально выслеживать всех его шпионов.
Мэт понял: старик ему откровенно не нравится.
— А король появился у меня в зале с громом и молнией - вот дурак-то, так показуху любит! "Чего надо? - это я ему говорю. - Что, в монастырь меня пошлешь?" "Не собираюсь, - говорит, - и даже не стану требовать от тебя, чтобы ты расторг свой союз с Сатаной, - во как сказанул, - ибо твоя душа - это твоя забота, и никакое перевоспитание тебе не поможет в загробной жизни, если ты сам не поработаешь над собой".
Мэт внимательно слушал. Что-то совсем не похоже на того атеиста, которым пытался казаться король.
— Вполне здравомысляще сказано, на мой взгляд.
— Прямо! Он сущий тупица, если думает, что может найти законы, которые правят последствиями деяний души! Но вот от радостей моих он мне велел отказаться. "То, что ты делаешь моим подданным, - сказал, - это моя забота". Самонадеянный прыщ! Я ему в морду плюнул. Вот за это-то он меня и сослал сюда.
— Понятно. Три бунта подряд - и ты за пределами королевства, - кивнул Мэт. - И не просто королевства, а за пределами его мира. Интересно, что король до сих пор чтит число "три".
— В этом числе нет никакой мистики.
— Я такое тоже слыхал. Ну а ты, стало быть, набрел тут на этот замок? Колдун выпучил глаза. А потом расхохотался противным, скрежещущим смехом.
— Да ты, как я погляжу, ни черта не понял, что это за мир такой?
— А-а-а... Так ты сам тут все построил?
— Ага. Вот этими ручками, - осклабился колдун, - тут неподалеку каменоломня, а я сильнее, чем кажусь на первый взгляд.
— Вот-вот, потому я и не хочу к тебе близко подходить. А каменоломню тоже ты создал? Колдун прищурился и посмотрел на Мэта, догадываясь наконец, кто тут над кем подшучивает.
— Что за глупость? Как это можно создать каменоломню?
— Я-то подумал, что ты тут можешь что угодно создавать - ну, вот так, например... - Мэт указал на стену, вообразил кирку и повелел ей появиться. И естественно, кирка появилась и приготовилась долбить гранит.
— Нет! - встревоженно крикнул колдун, и тут же из воздуха появилась громадная рука, схватила кирку и запустила ею в Мэта. Мэт поскорее пожелал, чтобы она исчезла, и кирка растаяла. Но тут Мэту захотелось, чтобы появилась рука побольше той, что призвал колдун. Рука сжимала громадную линейку и по приказу Мэта врезала этой линейкой по костяшкам колдуновой руки.
— Ну ладно, хватит, - с отвращением выговорил колдун. - Убери свою, а я свою уберу.
Мэт кивнул.
— На счет "три".
— Нет, на счет "пять".
— Ладно, пусть будет "пять", - вздохнул Мэт. Он хотел было просветить старика, сказать ему, что и число "пять" в некоторых религиях считается священным, но передумал - наверное, это не имело никакого значения, ведь эти религии не были христианскими. В конце концов в этой части мира либо действовали христианские понятия, либо, наоборот, не действовали вовсе.
— Раз... два... три...
— Четыре, пять! - быстро досчитал колдун, и рука, сотворенная Мэтом, исчезла.
Колдун расхохотался, а гигантская ручища, его создание, полетела к голове Мэта. Мэт быстренько кое-что представил, и в воздухе возникла тяжелая цепь, подлетела к стене и кольцом закрепилась в ней. Другим концом цепь пристег нулась к кольцу, охватившему запястье руки. Рука с грохотом брякнулась об пол, злобно заскребла пальцами, пытаясь дотянуться до Мэта. Но над злобной рукой возникла карающая десница с линейкой.
— Ладно уж... - горько вздохнул колдун, и "его" рука исчезла.
Мэт кивнул и испарил "свою". Колдун проворчал:
— Если ты знал, что тут все иллюзия, зачем спрашивал?
— Меня так в школе учили - любые догадки надо подтверждать, - объяснил Мэт. - Значит, здешнее царство - это такая карманная вселенная, настолько насыщенная магией, что можно все, что пожелаешь, задумать и сотворить?
— Именно, - буркнул старик. - Весь этот замок - плод моего воображения.
Мэт решил, что старикашке срочно нужен психиатр.
— И в этом царстве между мирами, куда нас забросил король Бонкорро, - продолжал объяснения старик, - все, что ни представишь, становится настоящим! Мэт поежился.
— Идеальное местечко для людей, которые любят заблуждаться.
— О, этим сюда не надо. - Колдун прикусил губу. - Те, кто хочет найти Рай на земле, не этим занимаются. Теперь, когда у них полно денег, они забыли о загробной жизни, их интересует только то, что есть здесь и сейчас, вот они и побросали свои семьи в поисках удовольствий.
Мэт вспомнил гуляк, которых встречал по дороге к югу, и поежился.
Колдун одарил его ухмылкой.
— Удовольствия-то, они сегодня есть, а завтра нету - одни долги остаются, а долги надо возвращать. После летнего благоденствия наступает зимняя голодовка. Тупицы таким образом ищут удовольствий, что эти поиски заводят их сюда - или к смерти и проклятию! Какой же осел этот король Бонкорро! Хочет сделать людишек счастливыми, а сам дал им средства саморазрушения!
— Он говорит, что ему все равно, лишь бы к нему денежки текли. - Однако Мэт нахмурился. - Ты имеешь в виду, что за время правления нового короля к Сатане обратилось больше душ, чем при его деде, короле Маледикто?
— Так оно и есть, потому что вместо страха перед старым королем и его сатанинскими повелителями новый король ничего не дал своим подданным. Ничегошеньки! Священников он не наказывает, это верно, но он их и не вернул на старые места. - Колдун осклабился, наслаждаясь тем, что говорил. - Людей никто не учит, как обращаться с этим новым процветанием, у них нет ничего такого, что подсказало бы им, что делать, а чего избегать.
— Ты уверен, что это происходит потому, что люди утратили веру? Колдун вздрогнул.
— Не говори таких слов, мне от них больно, чародей! Ты догадался почти что правильно. Но дело не в том, что им не во что верить, а в том, что король Бонкорро не дал им ничего такого, во что можно было бы верить! Вместо страха перед Преисподней он дал им отсутствие надежды на что-либо за пределами этого мира, потому они и стремятся только к мирским радостям и удовольствиям. Не имея понятия, что им делать с неожиданно свалившимся на них свободным временем, они становятся жертвами грехов, которые возникают на пути без числа.
— Ты хочешь сказать, что теперь им труднее держаться за веру. Теперь, когда она им в общем-то и не нужна.
— Нет, я хочу сказать, что у них вообще не осталось никакой веры! Именно король служит примером для своих подданных, а у него нет никакой веры, он ничего не исповедует, вот и его народ стал таким же.
— Ясно. А эта крошечная вселенная служит замечательным примером происходящего: когда у тебя появляется возможность осуществить свои мечты, но нет того мерила, которым ты бы мог отделить благие пожелания от вредных, ты тонешь в собственных неврозах. Колдун злобно ухмыльнулся.
— Слова твои мне не совсем ясны, но вроде бы ты все точно понял. Гибнет сердце - вот что главное.
Так оно, конечно, и было - так тянулась его жизнь изо дня в день, если только колдун не из тех избранных, кому удавалось держать в руках свои иллюзии и не давать им власти над собой. Нечего и дивиться - такова была тюрьма для колдунов и чародеев.
— Для любого другого здесь поначалу был бы Рай, а потом начались бы пытки его подсознания, и в конце концов подобное место превратилось бы в камеру, где приводят в исполнение смертные приговоры.
Глаза колдуна вспыхнули.
— Будь уверен: я своим воображением владею!
— Итак... - задумчиво проговорил Мэт. - Значит, светскому монарху нужно искать какие-то иные ценности для подмены религии.
Но пока что Мэту в голову пришло единственное: это то, как в Советском Союзе ухитрились придать коммунизму множество религиозных аспектов. В некотором смысле коммунизм и стал советской религией.
Вдруг он понял, что больше не в силах продолжать начатый разговор. Уж слишком этот колдун правильно говорил о том, что на самом деле было в корне неверно.
— Пойду-ка я, пожалуй, поброжу, поищу, нет ли тут кого-нибудь еще, кто получше разбирается в психоанализе, - сказал Мэт. - А за инструктаж спасибочки. - Он развернулся и шагнул было к выходу, но потом опомнился, обернулся и успел выставить палец и изобразить огненный жезл, который мгновенно подорвал великана со слоновьей башкой и хищными клыками - тот, исполняя танец живота, уже тянулся к нему хоботом. Великан рассыпался на множество искр и исчез.
— Не стоит, - посоветовал Мэт колдуну. - Я за тобой так и так буду приглядывать, так что и не пытайся пускать по моему следу всяческих чудищ. Колдун злобно смотрел на Мэта.
— Из-за тебя в этом мире не останется никаких радостей! И тут Мэт понял, что, по понятиям колдуна, он сюда был заслан исключительно для того, чтобы колдун с ним играл! Как некогда играл со своими крестьянами, как с игрушками! Развратное чудовище! Развратное чудовище? Может быть, именно поэтому все его создания были развратными чудовищами.
— Короче: и не думай! - предупредил старика Мэт. - До сих пор я еще не пытался сделать тебе по-настоящему больно. Не искушай меня - меня легко ввести в искушение.
— Ой, вот этого добра тут выше крыши, - съязвил колдун, - и без меня искусят как миленького.
Вот тут-то Мэт решил ни за что на свете, пока он здесь находится, не рисовать в воображении ничего такого, что развлекло бы его, принесло бы ему удовольствие. Беда в том, что он никогда не отличался особой твердостью в выполнении принятых решений. Между тем он все же вышел из сырого и зловонного замка, но при этом всю дорогу по спине у него бегали мурашки: он все ждал удара в спину.
Но вот от поверхности рва оторвалась огромная стрекоза, пролетела с жужжанием мимо Мэта, ударилась о стену замка и обратилась в тарантула. Тарантул начал торопливо взбираться вверх по крепостной стене, и у Мэта отлегло от сердца. Только ради очистки совести он заглянул в замок глазами этого паука и увидел, что колдун творит двуглавого волка. Мэт вообразил здоровенную пилу и перепилил волка пополам, сделав так, что обе половинки исчезли. И пошел своей дорогой, слушая, как колдун поносит его на чем свет стоит, - Мэт только радовался. Однако окончательно успокоился он, лишь миновав подъемный мостик и отойдя от замка ярдов на сто. Потом, правда, не без содрогания он отменил свое заклинание насчет окаменения, выбросил противного старикашку из головы и отправился дальше поискать, не найдется ли чего поприятнее на этой протуманенной насквозь пустоши.
Ну, хотя бы самую малость поприятнее. Мэт вовсе не собирался проявлять излишнюю разборчивость.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

ГЛАВА 20

Она долго смотрела вслед гонцу. Потом Алисанда обернулась к сэру Ги, решительно отбросив всякие мысли о тарелке, до краев наполненной кислой капустой, такой сочной, хрустящей...
— Что же теперь, сэр Ги? Как нам спасти Мэтью, не объявляя войны?
— Я бы сказал, - не спеша ответил рыцарь, - что для начала нам надо понять, как это может быть, что Мэтью в большой опасности, но при этом не находится в Латрурии.
— И ушел ли он вообще из Латрурии, - подсказал Стегоман.
— Хорошая мысль. - Алисанда кивнула и обернулась к Орто Откровенному. - Ты что скажешь, чародей? Твой учитель в Латрурии или нет?
— Нет, не в Латрурии. - Орто вглядывался в одному ему ведомо какую даль. - Между тем все равно он в большой опасности.
Ледяной холод охватил сердце Алисанды. Перед ее мысленным взором предстало видение: чаша из прозрачного стекла, а через ее край переливается какая-то коричневая маслянистая жидкость. Лед! Вот что было в этой чаше. Но не настоящий лед, иначе бы...
— Но он... он не в загробном мире?
— Нет,- совершенно уверенно ответил Орто. - Он не в Аду, не в Чистилище, ни в одном из царств мертвых. Он в таком месте... которое как бы и есть, и как бы его нет... - Он пожал плечами и снова уставился в одну точку. - Не могу выразиться точнее, ваше величество, слов не хватает. Скажем так: он в царстве чародеев. Стегоман проворчал:
— Чародейское царство, и чтобы Мэтью не смог оттуда выбраться?
— Сам - нет.
— А ты можешь помочь ему? - требовательно спросил сэр Ги.
— Увы, не могу, - вздохнул Орто. - Я способный чародей, сэр рыцарь, но не всемогущий.
— Значит, надо доставить сюда всемогущего, - рявкнул Стегоман и рывком развернул голову к сэру Ги. - Не о такой ли срочности говорил Знахарь?
— О такой, - согласился сэр Ги и обернулся к Алисанде. - Явная и серьезная опасность, - сказал он. - Настоящая опасность, хотя какая именно, непонятно.
— Между тем все равно опасность. - Алисанда кивнула и посмотрела на Орто. - Верно?
— Верно, ваше величество, и, если в этот миг ее нет, она может очень быстро появиться.
— Значит, нечего ждать, - заявила Алисанда Черному Рыцарю. - Вызывайте Знахаря! Сэр Ги немного ослабил латный воротник и вынул из-за нагрудной пластины непрезентабельного вида шарик.
— Вот тот амулет, который он дал мне.
Алисанда недоверчиво поглядела на амулет, висевший на простенькой железной цепочке. Металлический шарик, пару дюймов в поперечнике, испещренный крошечными дырочками, выстроившимися в диагональные ряды.
— Как-то он не внушает доверия, сэр Ги.
— Это верно, - согласился Черный Рыцарь. - Но чародей Савл говорил, что внешность обманчива, главное - действие и суть.
Алисанда поежилась.
— Мне жаль его супругу Анжелику!
— Не сомневайтесь, ваше величество, она в их хижине навела уют и красоту, - заверил королеву сэр Ги. - И ему это нравится точно так же, как его жена.
Алисанда нахмурилась.
— Но разве он не видит то, что он находит радость в любовании красотой жены и той красотой, какую она создает вокруг себя, противоречит его заверениям, будто бы его совсем не заботит внешняя сторона вещей.
— При всем моем уважении, ваше величество, - осторожно вмешался Орто, - лорд Мэтью говорил мне, будто бы чародея Савла совсем не смущает то, что он частенько сам себе противоречит. А как действует этот амулет, сэр Ги?
— Он перенесет к чародею Савлу мои слова. - Сэр Ги надавил на крошечный выступ в цилиндрике, на котором висел шарик... - Я должен прочитать заклинание, и тогда мой голос перенесется... Внимание, внимание, девять-один- один! Приди, чародей Савл, мэй дей, мэй дей.
Алисанда нахмурилась.
— Сейчас середина июня, сэр Ги, скоро летнее солнцестояние. Май давно прошел.
Сэр Ги пожал плечами:
— Кто их поймет, этих чародеев, ваше величество? Савл говорил, что "мэй дэй - это на языке, который он назвал французским, означает "помоги мне", но я особого смысла не вижу, потому что слыхом не слыхивал о таком языке.
Алисанда бросила взгляд на Орто, но тот только пожал плечами. Вид у него был такой же обескураженный, как и у королевы.
— Девять-один-один! Мэй дэй, чародей Савл! - взывал сэр Ги вновь и вновь и вдруг воскликнул: - Ой, я забыл! Он же сказал, что я должен отпустить эту... как ее... кнопку! Отпустить, как только я закончу говорить! Сэр Ги отнял от выступа палец, и из амулета понесся голос Савла, искаженный, хриплый, сопровождаемый треском, но все равно узнаваемый. Это настолько поразило сэра Ги, что он выронил шарик. Хорошо, что шарик висел на цепочке.
— Вам нужно отпустить кнопку, сэр Ги! Я говорю с вами, но вы не сможете меня услышать, если не отпустите кнопку! Поднимите палец! Поднимите палец! - И тут ни с того ни с сего голос Савла запел: Повторяю - раз, два, три - Палец с кнопки убери! Что, мой голос звучит ужасно? Я так и думал! Ой, минуточку, как же вы можете ответить, если я все говорю и говорю? Ладно, сэр Ги, даю вам шанс - на несколько секунд умолкаю. А вы снова нажмите ту маленькую кнопочку и, если слышите меня, скажите об этом. Помните заклинание? Нужно сказать: "Слышу вас громко и ясно". Понятно? Ну, давайте попробуем.
— Надо же! Он дает мне шанс, - несколько обиженно проговорил сэр Ги и нажал кнопку.
— Представьте себе, я помню. Слышу вас громко и ясно. Но вот почему вы полагаете, что это заклинание может подействовать, когда в нем нет ни размера, ни рифмы, - вот это мне совсем неясно! На этот раз сэр Ги отпустил кнопку вовремя, и из шарика донеслась речь Савла:
— Я это предусмотрел. За стишок не волнуйтесь, я заколдовал амулет, когда делал его, так что он будет работать безо всяких стихов, если только вы не нарушите моих указаний. Прием.
— Он говорит "прием", чтобы дать мне понять, что закончил высказывание, - пояснил остальным сэр Ги и нажал кнопку. - Чародей Савл, - сказал он, - мы только что получили известие, что Мэтью в беде. Похоже, он попал в заключение, но где именно находится, мы не знаем. Такое впечатление, будто бы это какое-то чародейское царство.
— Мы умоляем вас немедленно прийти ему на помощь, - крикнула в амулет Алисанда, немного подумала и добавила: - Прием.
Мгновение шарик молчал. Сэр Ги сдвинул брови, собрался было снова нажать кнопку, но тут из шарика послышался голос Савла:
— Да, видимо, это вполне веская причина, чтобы заморозить мои опыты. У меня уйдет несколько минут, чтобы свернуть работу, и еще несколько, чтобы все обговорить с Анжеликой, и через... примерно через полчаса я буду с вами.
— Не надо с нами! - воскликнула Анжелика, и сэр Ги успел вовремя нажать кнопку, чтобы ее слова долетели до Савла. - Постарайтесь только добраться до него!
— Прием, - добавил сэр Ги и отпустил кнопку.
— Добраться до него. Понял, - произнес голос Савла. - Подумаю, как это сделать. Еще распоряжения будут? Может быть, есть хоть какие-то сведения.
Алисанда вопросительно посмотрела на Орто, но тот лишь покачал головой, а сэр Ги сказал:
— Вам известно то же самое, что и нам, чародей Савл, за исключением того, что сообщение поступило от канцлера короля Бонкорро, лорда Ребозо, нам передали, что Мэтью больше нет в Латрурии. Сообщение же о том, что он в беде, исходит от Орто, который несколько лет был помощником Мэтью. Орто также говорит, что Мэтью находится в каком-то странном чародейском царстве, которое не является ни частью этого мира, ни мира загробного, но Орто не может объяснить, что он при этом имеет в виду. Прием.
— Да, уж если кто его мог почувствовать на расстоянии, так это его помощник, - произнес голос Савла, - особенно когда речь идет о магии. Как ты узнал, Орто? Сон? Видение? Откровение? Балдеж? Прости, я хотел сказать "ощущение"? Прием.
— Ощущение, - ответил Орто. - Но гораздо больше, нежели просто ощущение. У меня вдруг возникло полное впечатление, будто бы я иду сквозь туман, что весь мир потерял вещественность, я почувствовал, что никогда не выйду оттуда, потому что не было никаких вех. Прием.
— Да, звучит весьма убедительно, - отозвался голос Савла. - Немедленно приступаю к поискам. Посмотрю, удастся ли что-нибудь обнаружить или кого- нибудь. Свяжусь с вами ближе к вечеру. Прием.
— Прием, сеанс связи закончен, - сказал сэр Ги и отпустил кнопку. - Что ж, ваше величество, мы сделали все, что смогли.
Алисанда кивнула.
— Теперь все в руках чародея Савла.
— Ну а вперед-то пойдем или как? - пробурчал дракон.
— Пойдем, - кивнула королева.
Невзирая на то, что теперь она находилась не на своей земле, Алисанда продолжала инстинктивно чувствовать, что лучше для Меровенса. В этом универсуме Божественная Правота королей была не просто пустыми словами, не просто некоей абстракцией.
— Мы узнаем все, что только сможем узнать. Почему-то у меня -такое чувство, что к тому мгновению, когда чародей Савл разыщет Мэтью, нам всем следует быть в Венарре. Вперед! И они тронулись в путь. Войско с новой решимостью, Орто - с надеждой, что найдется какое-то решение и обнаруженная им угроза будет уничтожена, а Алисанда... Алисанда гадала, не могло ли то вещество в прозрачной чаше быть снегом и не найдется и такого снега где-нибудь на кухне у короля Бонкорро.

***

На самом деле Мэт не успокоился окончательно, пока мрачный замок не исчез в тумане. Только потом он перешел на прогулочный шаг и решил понаслаждаться созерцанием окрестностей. Но вот беда - созерцать было решительно нечего, кроме клочьев густого серого тумана. И тогда Мэт решил рисовать собственный пейзаж.
Начал он скромно: представил нечто подобное тому, что мы видим в шарике, наполненном глицерином, когда встряхнем его... и сценка тут же возникла немного впереди по правую руку от Мэта. Очаровательный маленький домик и снеговик, машущий ему своей снежной рукой, и снежинки, мягко и медленно падающие на землю. Правда, все вышло такое крошечное, что казалось очень далеким. Но какая, собственно, разница - все равно иллюзия, как ни крути.
Движимый порывом, Мэт остановился и решил создать что-нибудь еще - ну, к примеру, вазу с сочными фруктами. Не успел подумать - вот она, ваза, и до нее всего пятьдесят футов. Вернуться назад? Он ведь прошел мимо вазы. Снеговик стоял на своем месте, но уже не махал Мэту рукой на прощание, а чего, собственно, ждать от снеговика? Итак, любая иллюзия, какую бы он ни создал, в этом мире продолжала существовать до тех пор, пока он ее не уничтожит. Появилось у Мэта искушение... Да что такого, в конце-то концов в таком небольшом мире, пусть стоит... Однако возобладали привычки родного мира, и он старательно стер воображаемую картинку - как стер бы ластиком с листа бумаги. Наверняка Мэту только померещилось, что у снеговика в глазах застыл страх в тот миг, когда от него осталась одна голова, но все равно он почувствовал себя немножко виноватым.
А потом Мэт обернулся, раздумывая о том, что иллюзии здесь могли бы вести и более независимое существование.
Ваза с фруктами стояла перед ним, и вид у фруктов был именно такой аппетитный и изысканный, какими он их себе воображал.
Мэт выпучил глаза. Он ведь не хотел, чтобы фрукты появились, он просто представил - с упоением и восторгом. Правда, представляя фрукты, он ужасно хотел их съесть, так, может быть, из-за этого аппетита они и появились? Мэт жадно бросился к вазе, выбрал ломтик дыни и откусил кусок. Лучше дыни он никогда в жизни не пробовал - сочная, ароматная. То, что дыня сочная, оказалось весьма кстати, ведь Мэт до сих пор не отыскал в этом мире родника. Покончив с дыней, Мэт съел еще несколько замечательно вкусных плодов, а потом Обнаружил, что ваза с остатками фруктов исчезает. Какая радость от густого тумана? А вот фрукты очень порадовали Мэта, и чувство приятной сытости в желудке сохранилось. А почему бы и нет? Ведь иллюзию сытости создать так же легко, как и иллюзию вазы с фруктами.
Мэт зашагал дальше, по пути воображая бабочек и певчих птиц. Они порхали и чирикали вокруг, а потом улетали прочь, разнося по маленькому миру веселые звонкие звуки. Как они нужны здесь посреди этой унылой серости! Внезапная мысль заставила Мэта остановиться. Если он мог делать так, что его иллюзии оставались вокруг и изменяли окрестности, почему этого не могли другие люди? Если он мог издавать шумы, творить всякие вкусности и наполнить ими желудок, то кто-то другой мог бы кусаться острыми зубами или убивать ядовитым жалом. Мэт решил передвигаться более осторожно.
Еще Мэту было интересно: а что происходило, если кто-то из чародеев здесь умирал? Могла ли его душа удрать в загробный мир или томилась бы где-то под покровом тумана? Честно говоря, колдунам как раз больше понравилось бы бродить - расплата тут носила буквальный характер, платить пришлось бы Аду, а Ад не надуешь, тем более - в карманном мирке, созданном человеком, который и не пытался делать вид, что ведет себя благопристойно. Значит, скорее всего преисподней не составило бы труда выцарапать отсюда одного из своих должников. Вот призрак чародея, доброго волшебника - это дело другое, хотя с какой стати ему тут скитаться, когда его ожидают небеса обетованные, непонятно... Конечно, если такую душу ждало долгое пребывание в Чистилище, это уже другой вопрос... Словом, Мэт решил на всякий случай опасаться бродячих призраков.
Со страхом отшатнувшись раза три от клочьев тумана, Мэт решил, что, невзирая ни на что, ему нужно солнце. Сама по себе мысль сотворить солнце была настолько дерзкой, что Мэт здорово призадумался, но потом напомнил себе, что это будет всего лишь иллюзия, а не настоящее солнце. А для того, чтобы не смущаться и не подвергать себя возможному отрицательному воздействию радиации, Мэт представил солнце в виде светящегося шара, при этом совершенно холодного и к тому же всего в ста футах над головой. И естественно, солнце появилось, вернее, его свет, пропущенный сквозь туман. Мэт шагал вперед и представлял себе, как тает туман под лучами солнца, а вот и оно само - его маленькое портативное солнышко, удобно устроившееся в зените...
Позвольте, но ведь он только что нарисовал его себе вставшим над горизонтом! И потом, его детище должно быть золотистое, а не белое. Что тут происходит? А ведь что-то происходит... Здесь, где тающий, отступавший от земли туман обнажил прекрасный парк, роскошные лужайки, обрамленные клумбами с цветами всех цветов и оттенков, деревья, чьи пышные кроны подстрижены так аккуратно, что казалось, будто бы деревца кем-то вылеплены... живые изгороди и кусты... а между ними тут и там - прудики со статуями и фонтанами, а статуи удивительные, ну просто-таки классические.
Мэт в удивлении приблизился к одной из статуй и решил, что она действительно античная, по крайней мере по стилю. Кто-то старательно изучал искусство древних греков и римлян и аккуратнейшим образом скопировал их стиль. Перед ним была каменная женщина, чьи формы казались мучительно живыми, реальными, поза - зовущей и грациозной, а лицо - спокойным, холодным, самоуглубленным - точно таким, какие Мэт видел на репродукциях, изображавших греческие статуи.
Он пошел дальше, изумленно глядя по сторонам. Среди множества статуй не попадалось ни одной религиозной - по меньшей мере ни одной, какую можно было бы назвать христианской, индуистской или буддистской. Эти фигуры могли бы перекочевать сюда из греческих или римских пантеонов, но если так, то перед Мэтом стояли идеализированные версии живых людей.
Людей! Вот в чем дело! Кто-то вновь открыл и почувствовал ценность и возможности человеческого тела, а вероятно, и человеческого разума! Это были не античные статуи, это были статуи эпохи Возрождения! Да, но ведь действие происходило в средние века, в этом универсуме пока еще не открыли для себя заново античность и не приступили к возрождению утраченных знаний.
Минуточку, минуточку! Но ведь когда Мэт упомянул о древних греках в разговоре с королем Бонкорро, король сказал, что слыхал о подобных находках и даже кое-что почитывал. Ренессанс начался в Италии тогда, когда в Англии рыцари еще потрясали широченными мечами, а Латрурия - это та же Италия, только под другим именем. Может быть, Мэт попал сюда вовремя, для того чтобы увидеть самое начало возрождения Искусства и Науки? Или грозило мертворождение - не собирался ли король Бонкорро держать знания и таланты здесь взаперти, вместо того чтобы отпустить на волю? Возмущение, охватившее Мэта, сменилось обескураженностью. Не может быть! Короля Бонкорро слишком сильно интересовала наука, поиск подмен для религии, чтобы он вот так намеренно взял и сослал сюда ученого. Уж не томился ли здесь в заключении какой-нибудь латрурийский двойник Петрарки или Абеляра? Если да, то почему? Парк закончился, и перед Мэтом предстал особняк из алебастра, сверкающий под лучами полуденного солнца. Вот теперь Мэт узнал это солнце! Это был волшебный, ясный свет Италии и Греции, о котором он читал в книжках! Кто бы ни жил в этом доме, он знал свое дело.
Подойдя к дому поближе, Мэт понял, что на самом деле здание не такое уж и пышное. Это, конечно, не хижина, но и не дворец. На самом деле, если Мэт не ошибался, перед ним стояла римская вилла, размеры которой были таковы, что в ней с удобством мог поселиться один-единственный человек. Уважение к владельцу дома у Мэта сразу подскочило. Хозяин явно скромен и не жаден. Он мог бы иметь все, чего только ни пожелает, однако не желал никаких излишеств. Дом прост, но при этом весьма элегантен в своей простоте. Совершенство пропорций, да и колоннады позади здания прекрасно гармонировало с самим зданием. Мощеный дворик прямо-таки приглашал войти. Дворик вел к портику - единственному элементу, не выдержанному с исторической точки зрения. Однако портик так славно сочетался с античным стилем, что Мэт засомневался - уж не упустил ли он чего-то, когда изучал античную архитектуру. Правда, это был всего лишь двухнедельный обзорный курс, но все-таки.
Минуточку! Не был этот портик античным - так что же? Перед Мэтом стоял образец чего-то совершенно нового, между тем созданного в совершенной гармонии с духом пропитанного солнцем золотого века Греции, но выраженного при этом в римской стилистике! Кто бы ни был хозяин этого жилища, он был эклектиком и не боялся экспериментировать.
Мэт просто обязан с ним познакомиться. Он решительно шагнул к двери и в полном- изумлении обнаружил на ней дверное кольцо, приличествующее двери флорентийского особняка шетнадцатого века. При этом форма и орнамент кольца выдержаны в римском стиле. Мэт поднял и отпустил кольцо, подождал минуту, еще раз постучал. Его несколько удивило, что из глубин дома не донеслось многократное эхо стука, а потом он удивился тому, почему удивился. Удивляться- то было нечему. Какое эхо в таком солнечно-воздушном, распахнутом доме? Двери распахнулись. Перед Мэтом на пороге дома стоял старик. Лысый, немного сутулый, с римским носом, тонкогубой улыбкой и яркими, пытливыми глазами.
— Добрый день, друг! Ведь ты друг, надеюсь?
— Пока нет, - уклончиво отвечал Мэт. - Но, пожалуй, хотел бы им стать.
— Стало быть, ты философ?
— Ну... я бы так не сказал. - Ведь в конце концов он пока не закончил свою диссертацию, не говоря уже о получении степени доктора философии. - Просто мне нравится учиться.
— Но нравится недостаточно, чтобы сказать, что ты любишь знания, верно? - Старик заинтересованно улыбнулся. - Может быть, ты больше любишь женщин? Или одну женщину?
— Одну, - признался Мэт. - А что касается знаний, то можно сказать, что я с ними кокетничаю, но не стал бы на них жениться.
— Ах! - опять воскликнул старик и рассмеялся. - А вот я, мой друг, с удовольствием кокетничаю с красивыми женщинами, но избрал женитьбу на знаниях! Ты читал работы древних греков?
— Только некоторые, - признался Мэт. - Я изучал современные языки - не латынь и не греческий.
— Но ты же ученый!
— Не сказал бы. Я всего лишь профессиональный студент.
Старик задумался и нахмурил лоб.
— Тебе придется объяснить мне, в чем тут разница, но сначала тебе нужно чего-нибудь выпить. Пойдем же, пойдем! Мэт вошел, старик одной рукой закрыл дверь, а вторую протянул Мэту для рукопожатия.
— Меня зовут Аруэтто. А тебя? Так... Приехали. Начало не то дружбы, не то вражды. Но почему-то Мэту не хотелось врать этому человеку, и он честно ответил:
— Я - Мэтью Мэнтрел.
Аруэтто широко раскрыл глаза.
— Верховный маг Меровенса? Мэт взял себя в руки и выпрямился во весь рост.
— Он самый.
— Я слыхал о тебе, слыхал о широте твоей учености! О, пойдем же, пойдем, садись. Нам надо поговорить, долго и о многом! Пойдем, пойдем! Аруэтто быстро прошел по залу и вышел в двери. Мэт шел за ним, изумленный до глубины души. Приятно, что его не принимают как врага, но как-то удивительно слышать, что ему поют хвалы, в особенности же по поводу его учености. Может быть, по понятиям этого мира он и был ученым, но сам-то Мэт знал про себя правду.
С другой стороны, он был знаком с одним математиком, который на выпускном акте, гордо глянув на свой диплом доктора философии, сказал: "Что ж, теперь я знаю, как много не знаю".
Правда, может быть, все дело в этом месте? Волшебники, колдуны и - ученые? А вот предложение присесть Мэту очень понравилось. Он последовал за Аруэтто.
Пройдя через дверь, они вышли в атриум. Светило жаркое, по-настоящему итальянское солнце. Аруэтто подвел Мэта к каменной скамье, расположенной так, что на нее падала тень от стены. Перед скамьей стоял небольшой столик.
— Присаживайтесь, мой дорогой друг! Да-да, я знаю, сидеть на мраморе жестко. Сейчас подложим подушку! - Аруэтто пристально посмотрел на белую поверхность скамьи, и на ней тут же возникла подушка с оборкой. - И еще чего- нибудь прохладительного! - приказал Аруэтто, глядя на крышку столика, где тут же появился хрустальный кубок, покрытый капельками испарины, поскольку в пурпурную жидкость внутри кубка был положен лед. Аруэтто, лучась улыбкой, взглянул на Мэта. - Удобно жить в мире иллюзий, не так ли? Значит, он все понимал.
— Долго ли вам пришлось разгадывать это? - медленно выговаривая слова, спросил Мэт.
—Я ни о чем не догадывался. Боюсь, в некотором смысле я тугодум, - ответил Аруэтто. - Но я повстречался здесь с одним хвастливым колдуном, которому пришло в голову устрашать меня набором своих фантазий. - Аруэтто улыбнулся. - Но он не читал античных авторов и понятия не имел ни о Гидре, ни о горгонах. Когда он с ними встретился, он в ужасе бежал, а к тому времени, когда он вспомнил, что они всего-навсего иллюзии и что их можно уничтожить, я уже выдумал мою виллу. Ее стены - защита ото всех чудовищ этого фанфарона. Пришлось заговорить их, потому что, боюсь, образования у колдуна маловато, а воображения еще меньше. - Аруэтто уселся на скамью рядом с Мэтом. - А ты скоро ли догадался, мой друг? Будучи чародеем, ты наверняка тут же все быстро раскусил. В пальцах Аруэтто появился кубок с шартрезом.
— Это верно, но... я только и делал, что пытался разгадать, как устроен этот мир, - ответил Мэт. - Понимаете, когда вы произносите заклинание, а результат получаете быстрее, чем ожидали, и более яркий, то поневоле задумаетесь. - Мэт отхлебнул напитка. В кубке оказался неферментированный виноградный сок, холодный и вкусный. - Видимо, король Бонкорро решил, что будет лучше, если я стану творить чудеса здесь, нежели в его королевстве.
— Так ты выступил против самого короля? Чародейская дуэль?
— Вот уж не знаю, можно ли это назвать дуэлью, - неторопливо проговорил Мэт. - Не проявил необходимой предосторожности. Король меня застал врасплох.
Хотя почему он хотел от меня избавиться - это я понимаю: я явился в его страну переодетым. А если совсем честно, я шпионил.
— А он тебя изловил, - кивнул Аруэтто. - Он или его канцлер Ребозо?
— Ребозо. Этот так и сжигал меня глазами. Он-то наверняка с большим удовольствием отрубил бы мне голову, но Бонкорро решил вместо этого отправить меня сюда. Он сказал, что это - испытание моих способностей. Если я найду способ выбраться, значит, я выдержал испытание.
— В таком случае, узнав об этом, он с помощью любого заклинания сможет уничтожить тебя, - кивнул Аруэтто. - Я бы тебе советовал, лорд Маг, если уж тебе удастся освободиться из этой хитроумной тюрьмы, бежать в какое-нибудь место подальше от короля Бонкорро, и, если можешь, захвати меня с собой.
Мэт качнул кубком.
— А я так понял, что вам тут нравится.
— О, тут, конечно, куда роскошнее, чем я и помыслить мог в настоящем мире. Тут я могу окружить себя красотой, о которой дома я только мечтал! Но мне очень одиноко, придворный чародей! Жениться я не хочу, но меня всегда радует общество добрых людей, а также переписка с теми немногими, которые, как и я, открыли для себя прелести древнегреческих и древнерэмских книг.
— Это я могу понять. Между прочим, я обратил внимание на ваши статуи. Вы просто запомнили то, что видели. Если это так, то я хотел бы познакомиться со скульптором.
— Я запомнил греческие и рэмские статуи, которые видел своими глазами. Что же касается остальных, я просто представлял своих знакомых и мысленно раздевал их, ставя на пьедесталы.
— Хорошо, что никто из них не видел этих статуй, - улыбнулся Мэт.
— О, они бы себя не узнали! - воскликнул Аруэтто. - Сначала я представляю знакомое лицо, но потом изменяю его до неузнаваемости. Только красота сохраняется.
— Вдобавок вы изменяете и лица, и фигуры по образу и подобию вашего излюбленного греческого идеала. Мало мне встречалось современных людей с таким телосложением. Аруэтто довольно улыбнулся:
— Вы меня раскусили! Да, это верно, все лица чем-то похожи, да и фигуры тоже. Таков античный стиль.
— Верно ли я понимаю, что вам доставляет удовольствие работа с обнаженной натурой?
— Если ты хочешь спросить, нахожу ли я в этом телесный восторг, ответ будет "да", - сказал Аруэтто. - Умом я превозношу женское тело до божественных высот, прежде чем ставлю его на пьедестал. Но, и закончив работу, я с таким же восторгом любуюсь пропорциями и линиями статуи.
По крайней мере честен.
— Вас можно было бы обвинить в восхвалении человеческого тела.
— Можно было бы, но ты не будешь? - Аруэтто лукаво усмехнулся. - Значит, ты тоже веришь, что человеческие существа совершенны?
— Что же, верю, но они также и развращены, - медленно выговорил Мэт. - Я считаю, что род человеческий обладает удивительным числом прекрасных качеств и скрытых возможностей, хотя порой я впадаю в отчаяние, я очень сомневаюсь, что большая их часть когда-либо разовьется и проявится.
— И все же ты веришь в человечество?
— Боюсь, что так, - вздохнул Мэт. - Хотя я слишком доверчив, я бы не сказал, что верю, будто бы все-все люди изначально рождаются хорошими, но думаю, что таковыми рождается большинство. Правда, не всегда им удается сохранить эти хорошие качества к тому времени, когда они взрослеют. Но вы, как я понимаю, верите, что человечество прекрасно и совершенно?
— О, я думаю, что люди - удивительные существа! Они - нескончаемый источник чудес и тайн, даже тогда, когда это нехорошие люди! Но ты прав, я нахожу, что хорошего в людях больше, чем плохого, и верю, что наш род можно было бы сделать совершенным.
— Вы определенно гуманист, - заключил Мэт. - А кто вы еще? Аруэтто развел руками.
— Я ученый, который старается стать философом. Вот и все.
— Бог видит, этого достаточно. - Мэт заметил, что старик не вздрогнул при слове "Бог". - Но чем же вы зарабатываете на жизнь?
— Я получил вполне достаточное наследство для того, чтобы жить небогато, но удобно, - ответил Аруэтто, - и обнаружил, что передо мной стоит выбор. Я мог бы прожить скромно и проявить себя в науке, либо я мог жениться, обзавестись семьей, но тогда мне пришлось бы трудиться или торговать для того, чтобы прокормить семью. И я сделал выбор. Я посвятил себя науке, моей единственной истинной любви.
— И еще искусству, - добавил Мэт. - А разве вы не могли зарабатывать как скульптор?
— О, моим рукам недостает ни умения, ни таланта! В настоящей жизни я не умею ни рисовать, ни ваять, лорд Маг. Во всяком случае, я это делаю не лучше, чем неуклюжий ребенок. Только здесь, в царстве, где правит чистая мысль, мои фантазии становятся реальностью!
— Получается, что тут для вас идеальное место, - сказал Мэт. - Если бы только вы смогли покинуть это царство, когда пожелаете, чтобы немного пообщаться со знакомыми. Кстати говоря, а за что вас сюда отправили?
— Ни за что, - грустно улыбнулся Аруэтто. - Я существовал. Этого оказалось достаточно.
Мэт выпучил глаза.
— Что, вы ничего не просили, только чтобы вас не трогали и дали спокойно заниматься наукой, и за это король отправил вас сюда?
— Нет, не король. Ребозо. Вернее, Ребозо сделал это руками короля. Он убедил короля, что от меня исходит угроза, хотя я до сих пор не могу понять, какая от меня может исходить угроза.
— А я могу, - хмуро проговорил Мэт. - Власть Ребозо покоится на власти Сатаны, а вы имели дерзость проигнорировать это. Если все начнут думать так, как думаете вы, люди со временем станут жить по законам морали и нравственности, правда, не будут при этом бояться Сатану или верить в Бога. Они станут так жить только потому, что так вернее, так лучше.
Улыбка Аруэтто вновь стала печальной.
— Ну-ну, друг мой. Потом ты станешь уверять меня, что вода течет не с горы, а в гору, и что зимой жарко! Я верю в торжество человечества, но даже я не настолько глуп, чтобы поверить, что большинство людей станут хорошими просто так безо всякого принуждения.
— А вот Ребозо в это верит, - возразил Мэт. - А также во все, что может сделать людей лучше, чем они есть, - это мгновенно привлекает его внимание. Что же до короля, король молод и потому верит в большую часть того, о чем ему толкует канцлер.
— Но он повзрослеет и наберется мудрости, - возразил Аруэтто.
— О да,-Мэт вспомнил перебранку между королем и канцлером. - В этом можете не сомневаться.
— Может быть, тогда он найдет мои идеи не такими угрожающими, какими они показались его канцлеру, - проговорил Аруэтто, но как-то без особого энтузиазма.
Мэт некоторое время молча изучал собеседника и попробовал угадать причину такой сдержанности, что это - проявление силы воли и самодисциплины или отсутствие каких бы то ни было эмоций. Сдержанность Аруэтто говорила о стоицизме Марка Аврелия. Кроме того, при внимательном взгляде на ученого становилось видно, что он не так уж и стар. Смущали лысина и сутулые плечи. Верно, лицо Аруэтто избороздили морщинки, но большей частью то были "куриные лапки" - знаки любви от души посмеяться. Несколько продольных морщин на лбу и острый нос заставляли лицо выглядеть более худым, чем оно было на самом деле. Мэт дал бы ему лет пятьдесят пять, не больше. Правда, по средневековым меркам человек такого возраста считался стариком.
— Я думаю, короля бы заинтересовали ваши идеи, даже теперь, - медленно выговорил Мэт. - Вообще, мне кажется, он счел бы их жизненно важными - если бы знал о них.
— Да, известить его о чем-либо затруднительно, - вздохнул ученый. - Но почему ты думаешь, верховный Маг, что мои мысли заинтересовали бы короля?
— Потому, что король пытается убедить себя в том, что ни Рая, ни Ада не существует, - ответил Мэт, - а стало быть, не существует ни Бога, ни Сатаны. Короче говоря, король пытается избавиться от религии.
— В таком случаемой идеи ему не понравятся! - сурово воскликнул Аруэтто. - Я праведно верую в Бога, верховный Маг, и, несомненно, именно поэтому лорд Ребозо так хотел избавиться от меня.
— Но кроме того, вы верите в человечество.
— Да, и не вижу тут никакого противоречия. Церковники учат нас, что мы рождаемся во грехе и по природе своей животные. Я не могу спорить с тем, что в природе человеческой наличествует звериное начало, но я также берусь утверждать: в каждом из нас заключена искра Божия. Я посвятил свою жизнь поискам и раскрытию врожденной доброты в мужчинах и женщинах, доброты, которая исходит от Бога. Кроме того, я посвятил себя развитию всего того, что только есть хорошего в человеческой природе.
— Ага! Значит, вы верите, что если вы ученый, то обязаны учить других!
— Только если меня об этом попросят, - улыбнулся Аруэтто. - А меня пока не просили, - добавил он чуть ли не с облегчением.
Мэт между тем не успокоился.
— Как же плохо, что здесь нет университетов, где можно было бы получить ученую степень, - ведь вы определенно тянете на доктора философии! Понятно, почему Ребозо считал, что от вас исходит угроза!
— Да, ведь если бы кто-нибудь все-таки попросил меня об обучении, то мои ученики стали бы думать и задавать вопросы. - У Аруэтто загорелись глаза.
— Однако планам Бонкорро в целом вы нисколько не угрожали, на самом деле ваши идеи - это то, что ему насущно необходимо!
— Тем больше причин держать меня здесь, правда? Нет, я не мешаю планам Бонкорро, но я мешаю планам канцлера, который пытается противостоять деяниям короля и толкает его на преступления.
— Вот как? - Мэт ухватился за последние слова ученого. - Я их обоих видел недолго, так что... Так вы думаете, что канцлер нарочно пытается свести на нет все попытки Бонкорро творить добрые дела?
— Он ему не просто мешает, он пытается все то доброе, что делает король, извратить, пустить по другому руслу, сделать так, чтобы народ как можно больше страдал. Хуже того, в конце концов людей постигнет душевная агония, до селе им неведомая, к которой они совсем не готовы!
— Логично... - задумчиво протянул Мэт. Так оно и было. Король содержал собственный бордель и тем самым узаконивал проституцию в стране. Мэт вспомнил об организованной кампании вовлечения в проституцию прибывающих в столицу деревенских девушек, а мужчин - в преступный мир. Он понял, что то, что так быстро возникло и разрослось, должно быть запланировано изначально и кем-то подстегнуто. Уж нет ли у Ребозо агентов, которые снуют по стране и уговаривают крестьян и горожан бежать на юг, расписывая во всей красе прелести жизни в столице?
— Вы хотите сказать, что Бонкорро разработал стратегию обогащения своих подданных и всего королевства в целом, а Ребозо в противовес ему разработал стратегию совращения страны и народа?
— Да, я так думаю, но, правда, у меня нет доказательств.
— Да, никаких, кроме наблюдений, обобщений и предсказаний. Лабораторные эксперименты на людях вообще производить невозможно. Нужны полевые исследования, а поля, так сказать, заболочены. - Но Мэт уже просто на электризовался, разволновался, короче, разошелся не на шутку. - Ваши идеи - то, что нужно королю Бонкорро, - ведь это нечто такое, что приправило бы светскость короля гуманизмом, привило бы ценности, которые смогли бы противостоять худшим из эксцессов, задуманных Ребозо!
— Только самым худшим, - предупредил ученый. - Гуманизм - это не религия, хотя и не противостоит религии.
Мэт вскочил.
— Пойдемте! Аруэтто выпучил глаза..
— Идти! Куда идти?
— Как куда? Обратно в Латрурию, конечно же. Нечего вам тут прохлаждаться, когда дома столько дел!
— Но как же мы вырвемся отсюда? - ошарашенно спросил ученый.
Мэт раздраженно пожал плечами.
— С помощью ваших мозгов и моей магии мы непременно что-нибудь придумаем, - но только если попытаемся! Пойдемте же! Пора начать исследование. В лабораторию! Перетряхнем книги! Аруэтто приподнялся, собираясь встать, улыбнулся, в глазах его вспыхнул взволнованный огонек...
Как жаль, что химера выбрала для нападения именно этот миг.

Предыдущая страница 21 Следующая страница


Маг - менестрель 22

ГЛАВА 21

Химера перелетела через стену атриума, размахивая такими короткими крылышками-обрубками, что можно было диву даться, как они удерживали в воздухе ее тело - ведь все-таки не кто-нибудь, а крылатый лев с драконьим хвостом. Химера уже приготовилась спикировать на Мэта и Аруэтто, подобно орлу, если орлы способны рычать так, что сотрясается весь дом.
— Воздух! - вскрикнул Мэт.
— Да нет, это химера! - возразил Аруэтто и застыл в изумлении и восторге.
— Да я не про то! Ложись! Падай! Ученых должны интересовать только метафорические химеры! Мэт ударил Аруэтто под коленки, и они оба повалились на каменный пол, который тут же сотрясся от удара, а деревья в парке закачались от грозного рыка.
— Но она же античная! - возмущался Аруэтто, пытаясь вырваться и встать. - Это чудовище из древнегреческих мифов, и я бы никогда не отважился сам создать такую! Зато отважился кто-то другой, и теперь, когда это произошло, Аруэтто просто- таки жаждал подвергнуть чудище изучению, даже не вспомнив, что это - не создание его рук, пока химера не оттяпала бы ему голову. Он отчаянно вырывался, и Мэт поразился, насколько силен этот уже немолодой мужчина. Но вот ноги Мэта обожгло жарким дыханием, барабанные перепонки чуть не лопнули от чудовищного рева. Мэт откатился в сторону и прокричал:

Боже мои, какие страсти!
Как спастись нам от напасти?
От когтей и жадной пасти?
Как себя нам упасти?

Пусть зверюга редкой масти,
Не сказавший даже "здрасьте",
Распадается на части,
Чтобы ноги унести.

Щелкнули зубы, и боль пронзила лодыжку. Мэт взвыл и перекатился на спину, успев увидеть, как со спины химеры взлетел в воздух орел, от задней половины отделился небольшой дракон, а из передней образовался совсем маленький лев. И лев, и дракон ревели от боли и бились о стены. Орел оказался умнее: взмыл в небо и с громким клекотом унесся вдаль.
— У нас всего пара минут, пока они не придут в себя! - прошипел Мэт. - Тогда будет два чудовища вместо одного. Скорее! Придумывай что-нибудь, чтобы убить их! Но Аруэтто совершенно вышел из строя. Он как зачарованный не мог отвести глаз от зрелища, разыгрывающегося у него в доме.
Мэт развернулся. Мысли его метались, он пытался что-то придумать и вдруг вспомнил, что львы и драконы - естественные враги.
Но если уж быть честным до конца, то сначала он ощутил страх при виде льва, крадущегося к нему на полусогнутых лапах и прекращающего рычать, только чтобы плотоядно облизнуться. Но вот льва разглядел дракон, издал звук, подобный тому, что издает паровой свисток, и бросился к Мэту, чтобы первым урвать лакомый кусочек. Они, естественно, налетели друг на дружку. Чешуйчатое плечо ударилось о лохматое, лев в ярости развернулся к дракону, занес для удара когтистую лапу и взревел. Однако когти не приносили дракону никакого ощутимого вреда, а только царапали бронированную чешую, дракон же обдавал льва высокооктановым дыханием. Лев взвыл от боли и злости и прыгнул.
Вышло так, что лев приземлился ровнехонько на спину дракона. Рептилия, не будь дура, тут же перевернулась на спину, но обуглившийся лев успел отскочить и, вспрыгнув на брюхо дракону, запустил когти в незащищенную чешуйками плоть. Дракон страшно, душераздирающе закричал и сомкнул зубы на шее льва, после чего принялся рвать его когтями. Рыча и разрывая друг друга, звери катались по полу, круша мраморные скамьи и отскакивая от статуй.
— Чародей, останови их! - вскричал Аруэтто. - Они же делают друг другу больно!
— Мягко сказано. А я-то при чем? У вас гораздо больше опыта в общении с иллюзиями.
— Да, но не с живыми существами! Останови их! Уничтожь, если нужно, но прекрати их муки!
— Ну хорошо, - проворчал Мэт.
Он пристально, не мигая, уставился на кровавую сцену, разыгравшуюся прямо перед ним, потом закрыл глаза, представил ту же самую сцену и добавил маленький штрих, который запомнил с детства.
Аруэтто радостно воскликнул.
Мэт открыл глаза и увидел желтую колонну, наклоненную под углом и увенчанную закругленным розовым цилиндром. Эта странная штуковина сновала туда-сюда над дерущимися чудовищами. Вот она метнулась вправо и исчезли голова дракона и спина льва. Обратным ходом она ликвидировала макушку льва и кончик хвоста дракона. Каждым движением розовый цилиндр удалял все больше и больше звериных частей, но при этом не отталкивал их друг от друга, а просто заставлял исчезать. Вот он уничтожил лапы льва и спинные шипы дракона, от них не осталось и следа. В отдалении послышались рык и шипение, но вот и они стихли. Мэт закрыл глаза и представил, как желтая колонна исчезает. Аруэтто издал удивленное восклицание, а Мэт открыл глаза и увидел, как стираются последние следы его создания. Чуть дольше продержались в воздухе гигантские буквы и цифра "Номер 2", но вот исчезли и они.
— Восхитительно! - вырвалось у Аруэтто. - Что это было за таинственное средство, верховный Map?
— Там, откуда я родом, мы называем его ластиком, - ответил Мэт. - Но сейчас это была всего лишь игра воображения.
— Как и все прочие иллюзии. - Аруэтто наморщил лоб и внимательно посмотрел на Мэта. - Но кто сотворил химеру?
— Кто-то, кто хочет от тебя избавиться. - Мэт никогда не боялся утверждать очевидное. Ведь он как-никак в свое время обучал младшекурсников.
— Но кто? Я знаю всех здешних колдунов и чародеев, и мы давным-давно выяснили наши отношения! Мэт легко представил себе, как это могло бы происходить: как греческие воины и рэмские легионеры ученого Аруэтто рубят на куски искусственных демонов - создания колдуна. Хотелось бы ему при этом присутствовать? А по жалуй, что и нет. Он и так уже слишком глубоко погрузился в конфликты этого маленького мира.
— Что ж, если это не кто-то из местных, значит, кто-то новенький.
— Но откуда новенькому знать, что у меня в доме есть атриум? Снаружи его не видно.
— Подмечено верно, - признался Мэт.- И тут возникает одно весьма мрачное предположение.
— Какое же?
— Ну... если это не кто-то вновь прибывший и не кто-то из постоянных обитателей, значит, это кто-то вообще не отсюда.
— Из настоящего мира? - выпучил глаза Аруэтто. - Но кто?
— Тот, кто знает вашу слабость в отношении всего античного, тот, кто за всем следит на тот случай, если один из пленников вдруг взбунтуется и будет грозить бедой. Добавим еще вот что: этот кто-то обладает достаточной магической силой для того, чтобы заглядывать в эту карманную вселенную, и мы получим...
— Ребозо? - вскричал Аруэтто.
Мэт хмуро кивнул:
— Рад, что не мне пришлось произнести это имя. Раз и вы пришли к такому же выводу, следовательно, это не плод моих порочных измышлений.
— Конечно, нет! Стоит перечислить доказательства, как вывод становится очевидным. Но зачем ему понадобилось убивать меня сейчас, когда он по идее должен быть доволен: я в ссылке... О! О, конечно! Наверное, я превратился в большую угрозу! Мэт кивнул.
— Но каким образом?
— Таким, что внезапно у вас появилась возможность вырваться отсюда.
— Но... - Глаза Аруэтто вспыхнули. - Ну конечно! Из-за того, что теперь со мной здесь ты!
— Верно, - кивнул Мэт. - И если по одиночке каждый из нас особой угрозы не представляет, то вместе мы - бомба с часовым механизмом.
— Бомба с часовым механизмом? - переспросил Аруэтто. - А что это такое?
— Расскажу, когда будет побольше времени, - ответил Мэт. - Сейчас же, думаю, лучше направить все наше внимание на то, как вернуться в реальный мир.
Аруэтто с грустью оглянулся на свою виллу.
— Жаль будет покидать это чудесное место.
— Я не собираюсь вас тянуть за собой, - объяснил Мэт. - Если вы хотите остаться...
— Нет, нет! - Аруэтто в тревоге обернулся к Мэту. - Общество живых, настоящих людей куда важнее, чем вся эта роскошь. Правда, очень приятно было бы иметь и то, и другое, но это никогда не удается, и вы это знаете, верховный Маг! Одного можно достичь только ценой другого.
— Да, это так, - негромко проговорил Мэт. - Однако вы достаточно мудры, чтобы узнать цену, прежде чем купить то или другое. Я знаю множество людей, которые, получив то, что хотели, вдруг обнаруживали, что потеряли много больше, но вернуть это было уже нельзя.
— Наверное, это закон возмещения, - заговорщицки улыбнулся Аруэтто. - А я готов отказаться от этих сокровищ ради того, чтобы обрести свободу.
— А может быть, вам суждено обрести милость короля Бонкорро, - сказал Мэт. - Может быть, он велит выстроить для вас такую же виллу, и вы сможете нанять скульпторов, которые изваяют точно такие же статуи.
— О, это, спору нет, было бы чудесно, - вздохнул Аруэтто. - Но вот эти самые статуи не сможет изваять ни один скульптор такими, какими я их себе представил, поскольку ни один скульптор не наделен моим разумом, а обмениваться мыслями, пока мы живы, мы не можем, верховный Маг. Мы вынуждены делать это с помощью неуклюжей материи слов, передаваемых письменно и устно, и мириться с их несовершенством.
— Снова возмещение, - кивнул Мэт. - Но может быть, нам что-нибудь такое удастся придумать, чтобы вы смогли возвращаться сюда время от времени.
— Это было бы приятно, - не слишком восторженно отозвался Аруэтто. - И все же, как я уже говорил, друг мой, каждый должен в жизни сделать выбор, а я предпочитаю живых людей безжизненному мрамору, даже не задумываясь, мгновенно.
— Ну, у меня-то так быстро вряд ли получится, - предупредил Мэт. - Такое впечатление, что в Латрурии мои заклинания срабатывают не слишком хорошо. Хотя... здесь я старался, как мог, воздерживаться от волшебства. Может быть, именно поэтому у меня и не получалось так хорошо, как обычно.
— Ну конечно! - понимающе кивнул Аруэтто. - Ведь ты чародей, преданный Богу и Добру, твоя магия основана на вере.
Мэт уставился на ученого, пораженный тем, как быстро тот все понял. Однако тут же встряхнулся и возразил:
— Но мои заклинания работали еще до того, как я уверовал во власть религии в этом мире.
— Ты мог верить сильнее и крепче, чем сам подозревал об этом, - объяснил Аруэтто. - И потом, даже если ты, не зная того, верил в Бога всей душой, ты верил в Добро и Справедливость, в их способность в конце концов восторжествовать.
— В конце концов, это вы верно подметили.
— Вот-вот, потому-то, как я уже сказал, твое волшебство основано на вере, - довольно резюмировал Аруэтто. - Но Латрурия - страна, погрязшая в цинизме, в сомнениях, по меньшей мере относительно силы Добра и Справедливости. Поэтому твое волшебство там ослабло.
Мэт вздохнул:
— Да, это весьма, весьма логично. Вот был бы тут мой друг Савл - он скептик от природы. Наверное, его магию латрурийское мировоззрение только усилило бы.
— Он тоже чародей? На Мэта вдруг повеяло легким ветерком, но он ответил:
— Да, хотя он и в этом сомневается.
— Кто там в чем сомневается? - прозвучал чей-то негромкий и какой-то хрупкий голос.
Мэт и Аруэтто, как по команде, обернулись. И тут губы Мэта разъехались в улыбке, и он бросился навстречу кому-то, раскинув руки.
— Савл! Какая потрясающая пунктуальность! После радостных приветствий и взаимных представлений Мэт попытался объяснить Аруэтто, почему на Савле варварские пастушьи штаны и короткая туника, и почему туника заправлена в штаны, а не навыпуск, и почему на нем на ездничьи сапоги, хотя верхом он ездит крайне редко.
— А он любопытный, а? - спросил Савл.
— Он ученый. - Мэт пожал плечами и принялся втолковывать другу, чем вызвано удивление Аруэтто, а потом пояснять Аруэтто, почему Савл так одевался - только в синее и голубое. На Савле была светло-голубая рубашка и темно-синие штаны. От Мэта не укрылась, что рубаха сшита из домотканого холста, а вовсе не из той ткани, из которой кроили мужские рубахи в двадцатом веке. А штаны уж точно пошиты из ткани, сотканной в монастыре, а не из джинсовки... Синий цвет штанов получился явно не в результате окраски индиго и многократной стирки. Нет, ткань окрашена каким-то местным красителем, и все же Мэт вынужден был восхититься мастерством Анжелики, которой удалось так здорово воспроизвести синие джинсы и рубаху из "дерюжки" в средневековых условиях... Мэта так и подмывало поинтересоваться, с чего это она так расстаралась, но он не стал спрашивать - он хорошо знал Савла.
Затем они перешли к более серьезным разговорам.
— Орто Откровенный узнал, что ты попал в беду, - сообщил Савл.
— Орто? А он-то каким духом?
— Да таким, что Алисанда вошла в пределы Латрурии вместе с Орто, небольшим войском, сэром Ги и Стегоманом, чтобы вызволить тебя.
— С небольшим войском?! - в ужасе выкрикнул Мэт. - О нет! Я не хочу стать причиной войны!
— Нет-нет, конечно, - пошутил Савл. - Ты только хочешь воевать на тех войнах, которые затевают другие. Ну, в общем, она уже была в Латрурии и на полной скорости двигалась к Венарре, когда канцлер Ребозо - уж не знаю, кто это такой - отправил ее величеству известие, что тебя в Латрурии нет.
— Вот дрянь! - вспылил Мэт. - Он понадеялся, что она поверит и вернется в Меровенс. Но она, конечно, не упаковала вещички и домой не вернулась?
— Без тебя? Да ты что! Она передала через гонца, что так или иначе нанесет королю визит вежливости, раз уж проделала такой путь. А потом она уговорила сэра Ги связаться со мной.
— Но как ты меня разыскал?
— Орто догадался, что ты находишься в какой-то альтернативной волшебной карманной вселенной, и тут я припомнил одну идею... физики считают, будто бы иные измерения скрыты внутри трех обычных. Ну, я впал в транс и принялся обшаривать трехмерное пространство разумом. Мне долго не везло, пока я не услышал твой голос: "Вот был бы тут мой друг Савл". И я пошел на твой голос.
— Хотелось бы мне сказать, что тебе не стоило этого делать, - вздохнул Мэт, - да не могу. Стоило. Вот опять тебе приходится таскать для меня каштаны из огня, Савл.
— Да ладно тебе. Знаешь, стоит тебе появиться рядом - и жизнь сразу становится куда веселее. - Савл взглянул на Аруэтто, и Мэт почти физически ощутил, что сейчас начнется нешуточный спор. - Так вы ученый, да?
— Да, - кивнул Аруэтто, - хотя твой друг почему-то считает, что для того, чем, я занимаюсь, больше подходит слово "студент". Что касается меня, я не вижу разницы между этими двумя понятиями.
— Ну, ясно, - согласился Савл. - Раньше они, видимо, и значили одно и то же (В тексте употреблено слово "scholar", которое действительно имеет два значения - "ученый" и "ученик".).
— Но почему бы вам не называть себя философом?
— Причина веская, - ответил Аруэтто. - Я слишком мало знаю, и я слишком не сведущ в том, как выражать свои суждения... - Старик улыбнулся шире. - Я люблю знания, чародей Савл, а не мудрость.
— Что ж, вы хотя бы знаете это, осознаете в отличие от некоторых философов, которых я мог бы назвать. Но вы не преподаватель? Аруэтто сильно удивился.
— Но что бы я мог преподавать?
— Как что? То, что изучаете, - бросил Савл.
— Грецию и Рэм? О них еще столько предстоит узнать, что одному человеку не стоило бы брать на себя дерзость высказывать свое мнение о них!
— Скромность украшает, - насмешливо проговорил Савл. - Но от нее никакого толку для хорошего спора. Ладно, ученый Аруэтто, давайте о другом. Если мы хотим вернуться в реальный мир, как вы думаете, куда нам направить свои стопы? В Меровенс, чтобы уйти из подчинения короля Бонкорро?
— О нет! Мы не принесем никакой пользы Латрурии, если не будем в ней находиться!
— Находиться! - фыркнул Савл. - Вы находились в ней по самые уши.
Мэт и не спорил.
— Если мы вернемся в Латрурию, Ребозо это станет известно в течение нескольких минут, и тогда он пустит против нас в ход все, что только сумеет.
Савл криво усмехнулся:
— Обожаю парадоксы. Стало быть, нам нужно какое-то местечко в Латрурии, на которое не распространяется власть Ребозо. Хитро придумано, а?
— Очень. - Глаза Аруэтто снова загорелись. - Но любой парадокс для решения требует выхода за рамки. В Латрурии есть один холм, который удержался даже против наступления сил Зла при короле Маледикто. Этот холм не тронул и светский скептицизм короля Бонкорро.
—О?- Савл с интересом смотрел на Аруэтто.. - Что же это за холм?
— Ватикан.
— Вот скажи, ну почему я догадывался, что все так будет? - вздохнув, обратился к Мэту Савл. - Как думаешь, здесь есть собор Святого Петра?
— Самый большой собор в Европе? - уточнил Аруэтто. - Не сомневайтесь, есть!
— Ну, так что же мы тут прохлаждаемся? Я всегда мечтал на него полюбоваться! - Савл вскочил. - Ладно, Сикстинскую капеллу еще не построили и тем более не расписали, но посмотреть там все равно есть на что. - Савл глянул на Мэта. - Кого мы знаем в Ватикане?
— Ну... - протянул Аруэтто. - Там есть брат Фома...
Брат Фома, как выяснилось, был знакомым Аруэтто с детских лет. Очередной шок Мэт испытал тогда, когда выяснилось, что Аруэтто дьякон. Он посещал семинарию, потому что только там можно было хоть чему-то научиться и только там была неплохая, хотя и не слишком полная библиотека. Нет, она была поистине превосходна, если ты собирался посвятить себя богословию. Но когда Аруэтто понял, как страстно он желает посвятить себя изучению других предметов, он тут же сообразил и то, что его призвание не связано со священничеством.
Судя по всему, к такому же выводу, хотя и по другим причинам, пришел и брат Фома. Вероятно, брат Фома почувствовал, что этот труд ему не по плечу. Тщетно втолковывали ему учителя, что никто не требует от него быть святым: нужно просто быть хорошим человеком, старающимся стать еще лучшей пытающимся помочь ближним. Брат Фома оставался непреклонным. Он соглашался с тем, что его призвание - под сводами церкви, но это не священнослужительство. Может быть, настанет время - когда, одному Богу известно, - и его взгляды изменятся. До тех же пор, говорил брат Фома, он согласен выполнять любое послушание, которое ему назначит епископ.
Выяснилось: епископ хотел, чтобы брат Фома остался в семинарии в должности библиотекаря, что, с точки зрения брата Фомы, было просто идеально, поскольку он попадал в общество книг, которые любил нежно и преданно, и получал возможность писать трактаты обо всем, что его волновало и заботило. Он показывал свои трактаты учителям, и они приходили в восторг: брату Фоме удавалось найти ответы на духовные вопросы, которые не давали покоя всем, в особенности же с тех пор, как купцы принялись вместе со специями завозить в Латрурию из стран Востока чужеродные идеи. Брат Фома не был священником, но он был богословом, и тогда епископ перевел его в кафедральную библиотеку, где тот почувствовал себя совершенно счастливым и продолжал писать и переписывать труды до тех пор, пока папа не назначил его главой ватиканской библиотеки. Кроме всего прочего, это давало возможность кардиналам прослеживать лично за развитием воззрений брата Фомы. Они испытывали в отношении этих воззрений некоторую неуверенность. Кое-что им не очень-то нравилось.
Савл усмехнулся.
— Мне этот hombre уже нравится.
Аруэтто нахмурил брови:
— Hombre?
— Это по-иберийски, - быстро вставил Мэт. - Означает "человек". - Он обернулся к Савлу. - Ну, так что же нам делать с этим библиотекарем теперь, когда мы о нем знаем?
— Думать о нем, - просто ответил Савл. - Ученый Аруэтто, не могли бы вы показать нам, как выглядит брат Фома? Ученый прикрыл глаза, сдвинул брови, и вот рядом с ним в воздухе возникла рама, в раме - холст, а на холсте мало-помалу проступило лицо: округлое, на макушке - тонзура, вздернутый нос, маленькие, но дружелюбные глаза, небольшой улыбчивый рот. Лицо мягкое, спокойное, безмятежное - именно такое и должно принадлежать человеку, который мог устроить научное землетрясение.
Но почему у Мэта вдруг возникло такое чувство, что брату Фоме не суждено выйти из Ватикана?
— Богослов, да? - Савл, нахмурив брови, в упор смотрел на портрет. - А какие у него отношения с волшебством? Аруэтто улыбнулся.
— Как раз из-за этого очень переживали кардиналы. Брат Томас утверждает, что то, что мы зовем "магией", на самом деле означает искусное обращение с невидимыми силами, окружающими нас, но не происходящими ни от Рая, ни от Ада, - они, по его мнению, происходят ото всех живых существ. Если хотите, это можно назвать жизненной силой. Однако способам управления и сосредоточения этой силы для воздействия ею на предметы и людей можно научиться либо у Бога и его святых, либо у Сатаны и его приспешников. Не сила сама по себе исходит от Господа, но знание, как ею управлять.
Мэт кивнул:
— Этим и объясняется то, что в вашем мире магия действует, а в нашем нет. Наши живые существа не испускают такой энергии.
— Как это? - Аруэтто поднял голову так, словно гончая, учуявшая интересный запах. - Вы из другого мира?
— Да, мы вам все объясним попозже, - быстренько вмешался Савл. - Сейчас же нам нужно как можно быстрее убраться из этого мира.
— Но если речь идет о магии, то что же тогда такое "чудо"? - спросил Мэт и склонил голову набок. - Чудеса и в нашем мире случаются.
— Вот! - воскликнул Аруэтто и поднял указательный палец. - Чудеса - это непосредственные деяния Господа или опосредованные его святыми - так говорит брат Фома. - Они происходят не из-за того, что кто-то управляет силами природы, но служат проявлениями Божьей силы.
— Это означает, что Тот, Кто написал законы, имеет право нарушать их, когда Ему заблагорассудится, -с издевательской усмешкой констатировал Савл. - Крупье забирает все ставки.
— Ладно, будем считать, что мы в свои карты играем лучше, - вздохнул Мэт.
— Угу. Беру три, - кивнул Савл. - А теперь давайте попробуем дотянуться до брата Фомы, ладно? Используем его как якорь и как бы подтянемся к нему.
Аруэтто нахмурился.
— Но как же можно дотянуться до него из этой вселенной?
— А кто говорит, что это невозможно? - возразил Савл. - Вы хоть раз пробовали?
— Ну... нет!- испуганно ответил Аруэтто. - Я же не чародей, я всего лишь бедный ученый! Но чародеев и колдунов здесь много, вот они-то наверняка пробовали.
Савл пожал плечами:
— Вряд ли у каждого из них есть соратник на той стороне. Судя по тому, что я слыхал о колдунах, ни один из них не станет помогать другому, если только это не нужно ему самому, и, уж конечно, колдун не станет увеличивать конкуренцию и вытаскивать кого-то из тюрьмы, какой бы она ни была. Может быть, не все колдуны - ярые человеконенавистники, но все те, кто мне попадался, были любителями одиночества - знакомых у них могло быть множество, но очень мало или ни одного близкого друга.
— А близких и должно быть немного! - возразил Мэт.
Савл подарил другу редкий для него теплый взгляд.
— Я-то это хорошо знаю, старина, но большинство из встречавшихся мне людей - нет. Любят бродить по жизни толпами, и чем больше толпа, тем, по их мнению, лучше. - Савл повернулся к Аруэтто. - Значит, точно вы не знаете, пробовал ли кто-то из колдунов или чародеев выбраться отсюда с посторонней помощью с той стороны, да и их вряд ли кто-то пытался вытащить. Теперь же мы имеем двух искушенных в своем деле чародеев, готовых трудиться плечо к плечу, и ученого, который, по-моему, гораздо лучше разбирается в магии, чем признается.
— Ну... я читал, правда, теории Пифагора... - пробормотал Аруэтто.
— Значит, вы являетесь обладателем книги, которая в нашем мире не сохранилась. - Теперь настала очередь Савла искренне заинтересоваться. - Как только мы покончим с делами, мне бы очень хотелось полистать ее!
— О, конечно, если только мои личные вещи не уничтожены. Но как же мы поступим теперь?
— Так. Мы знаем, что добраться сюда извне возможно, - начал рассуждать Савл. - Мы знаем, что это проделывал Ребозо в частности, когда послал сюда химеру. Весьма не исключено, что он постоянно присматривает за всем, что тут происходит, и замысливает еще большие неприятности для нас, поэтому нам нужно сматывать отсюда удочки как можно скорее. А раз можно сюда добраться извне, стало быть, можно и выбраться наружу. Что могло бы заставить брата Фому задуматься о вас? Аруэтто улыбнулся.
— О, мой портрет с надписью: "Думай обо мне!"
— Ясно, - сказал Савл. - Прошу прощения за тупость. Знаешь, Мэт, как только меня начнет заносить, советуй мне переброситься словом с этим мужиком.
— О, но как же это? - Аруэтто испуганно смотрел по очереди на Мэта и Савла. - Я вовсе не хотел никого обидеть!
— Да, конечно, нет. Все понятно, - успокоил его Савл. - Просто вы видите очевидные вещи, которые ускользают от нас обоих - мы пытаемся придумать что- то более сложное, мудреное. Итак, ученый Аруэтто, вы представляйте себе автопортрет с этой самой надписью, а мы тем временем станем сосредоточенно глядеть на портрет брата Фомы.
— Думаете, что-нибудь получится? - с сомнением в голосе спросил Аруэтто.
— Кто знает. Попытка не пытка. Стоит попробовать!
— Попробуем, - уверенно проговорил Аруэтто и пожал плечами. - Ладно, вот вам мой портрет. - Ученый старательно сдвинул брови, и в воздухе повисла миниатюра, заключенная в резную рамку. Лицо получилось похуже, чем на самом деле, но между тем осталось узнаваемым. Ниже лица располагалась небольшая металлическая табличка, на которой были выгравированы слова: "Думай обо мне".
— Есть контакт.
Савл закрыл глаза и взял Мэта за руку. Мэт ответил ему крепким пожатием, тоже закрыл глаза и представил лицо брата Фомы. Затем он как бы расширил обзор и представил себе всю фигуру целиком - брата Фому в монашеской рясе с миниатюрным портретом Аруэтто в руке.
— Руку, Аруэтто, - сказал Мэт.
— Руку, - эхом отозвался Савл.
Мэт почувствовал, как рука Аруэтто сжимает его запястье.
— Я взял тебя за руку, верховный Маг? - воскликнул ученый.
— Держитесь крепче, - проговорил Мэт сквозь стиснутые зубы. - Если что и случится, то очень скоро.
И он вдруг почувствовал себя так, словно кто-то смотрел ему в спину, но не просто смотрел, а как-то очень сильно, если можно так сказать. И еще ему казалось, будто бы он вышел из тени под лучи полуденного летнего солнца где- нибудь в Неваде. Издалека донесся голос Савла:
— Есть контакт! Ну-ка, Мэт, а теперь какую-нибудь прощальную песенку, только в прошедшем времени. И Мэт подпел товарищу, хотя тональность явно спутал:

Чего мы тут оставили,
О том не будем сожалеть мы,
Но мы уже отчалили,
Счастливо, колдуны и ведьмы!
Не видно звезд, за нами хвост,
Угрюмы небеса,

Ясна угроза? Трепещи, Ребозо, -
Поднимаем паруса!

Казалось, ткань вселенной перекрутилась и начала рваться вокруг них. Мир покачнулся. Мэту хотелось сжать ладонями уши, но вместе этого он крепко сжал руки спутников, изнемогая от чудовищного треска. К тому же его качало из стороны в сторону. Как сквозь слой ваты, прозвучал тревожный вскрик Аруэтто и восторженный - Савла. Сам Мэт закусил губу до боли и надеялся, надеялся, надеялся, надеялся на лучшее.
А потом вроде бы мир начал приходить в равновесие, и Мэт постепенно догадался, что все пертурбации происходят в его желудке, а не вокруг. Он не без трепета открыл глаза...
И обнаружил, что находится в небольшой, но просторной комнате, в открытые окна которой льется солнечный свет и доносится запах цветов. Мэт увидел покрытые простой светло-коричневой штукатуркой стены и темные перекрытия, поддерживающие потолок, и монаха, сидевшего на высоком табурете, с восторгом взирающего на их троицу. Мэт узнал брата Фому. Правда, он оказался не совсем таким утонченным, каким его представил Аруэтто. А в правой руке монах держал миниатюрный портрет своего друга.
— Боже мой, Аруэтто! - вскричал брат Фома неожиданно глубоким, гортанным голосом. - Какая радость - видеть тебя! Сколько лет, сколько зим! Но кто эти твои чудесные спутники? Только Мэт собрался ответить, как мир потемнел и все вокруг него снова завертелось.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

ГЛАВА 22

Мэт ужасно обрадовался, когда, придя в себя, очутился в той же самой комнате. Ему-то показалось, что Ребозо вытянул его отсюда колдовством, - он так и сказал, но брат Фома заверил его:
— Здесь тебя не сможет коснуться никакое злое колдовство. Нас окружает удивительная святость, слишком много молитв постоянно пребывает в воздухе. - Потом брат Фома нахмурился. - Конечно, если бы ты пожелал, чтобы силы Зла коснулись тебя, если бы какая-то частица тебя - пусть даже сам ты не хочешь в этом сознаться - потянулась бы ко Злу, пожелала бы его касания, то тогда бы ты пробил брешь в нашей обороне.
— Не думаю, чтобы даже мое подсознание хотело такого, - хрипло пробормотал Мэт. - Я слишком хорошо представляю себе последствия.
— Вот, выпей. - И монах поднес к губам Мэта кубок. - Осторожно, это бренди, но глоток-другой тебе не повредит, а щеки твои, глядишь, порозовеют.
Мэт осторожно глотнул, и горячая жидкость обожгла язык, пробежала по пищеводу, спустилась в желудок. Он выдохнул, ожидая увидеть огонь, но вместо этого неожиданно для себя резко сел.
— Да уж, - сказал он сипло. - От этого змея бы встала на дыбы. - Сделав еще глоток, он заявил: - Отличный напиток.
— Может быть, глотнешь немного воды? - улыбнулся брат Фома и протянул Мэту другой кубок.
Мэт взял у него кубок, а монах отвернулся и подал бренди Савлу, затем - Аруэтто. Оба спутника Мэта (что его, кстати, несколько утешило) тоже имели зеленоватый оттенок. Бренди и их подкрепило, щеки у всех порозовели, хотя за пивка и им потребовалась.
— Вот не думал не гадал, братцы, что у вас тут водится бренди, - удивился Савл.
— У нас винным погребом заведует весьма одаренный в виноделии монах, - объяснил брат Фома.
— Ага, значит, это новейшее изобретение, - кивнул Савл. - Уверен, оно получит распространение.
— Что ж, похоже, вы немного оправились. - Брат Фома потер руки и обвел лучистым взором трех бедолаг, которых он устроил, как мог, на грубых деревянных скамьях. - Как это славно с вашей стороны - навестить бедного монаха, пребывающего в одиночестве! Но скажите мне, чем я обязан радости вашего посещения, учитывая то, что оно так неортодоксально началось? Он соблюдал вежливость, однако было видно, что любопытство его так и раздирает. Он выслушал всех троих, потом долго задавал вопросы, вытащив в конце концов из каждого все сведения, до последней унции. Наконец он откинулся назад на своем высоком табурете, оперся спиной о письменный стол и довольно долго удовлетворенно кивал, радуясь, что выслушал всю историю от начала до конца.
— Итак! - возгласил брат Фома. - Вы имели дерзость выступить против Зла, вершащегося с дозволения короля Бонкорро, или, говоря иначе, вы дерзнули помочь ему искоренить то Зло, которое осталось в стране после правления короля Маледикто. Вы-то сами понимаете, чем именно занялись?
— Пожалуй, что искоренением, - подал голос Мэт. - Я видел канцлера Ребозо.
— Репутация у него неважная, - согласился брат Фома. - Хотя многие полагают, что это из-за того, что он пресмыкается перед королем и делает все, что ему прикажет его величество, хорошее это или плохое.
— Он предпочитает плохое, - возразил Мэт, а Аруэтто с ним согласился. - Бросьте вы говорить о репутации, брат Фома. Она совершенно ни при чем. Он грубый и жестокий человек, он наслаждается чужими страданиями.
— Ты так говоришь, опираясь на собственный опыт? - с интересом спросил брат Фома.
— Да! - хором ответили Мэт и Аруэтто.
Монах соединил пальцы рук.
— И что вы предлагаете с этим делать? Аруэтто и Савл обменялись непонимающими взглядами, но Мэт, старательно выговаривая слова, проговорил:
— Король изо всех сил изображает из себя материалиста, не верящего ни во что, кроме вещей, которые он может увидеть и подержать в руке или попробовать на вкус. В итоге он уже сделал значительные успехи в деле превращения Латрурии в светское государство.
Брат Фома нахмурился.
— Но нам всем приходится соприкасаться со светской, мирской стороной жизни. Собственно, светский и мирской - это одно и то же.
— Верно, но большинство людей смотрят дальше своего носа, дальше этой жизни - в жизнь следующую. А король Бонкорро старается убедить себя самого и свой народ, что существует только этот мир, только эта жизнь.
Брат Фома поджал губы и, уставившись в одну точку, присвистнул.
— Вот-вот, - кивнул Мэт. - Он перегибает палку, верно?
— Не то слово! Нет ничего дурного в том, чтобы пытаться пережить испытания и тяготы этой жизни, нет ничего дурного и в том, чтобы искать мирских радостей, покуда ты при этом не приносишь никому боли...
— А вы уверены в том, что вы не еретик? - вмешался Савл.
— Совершенно уверен, - усмехнулся брат Фома. - Но папа и его кардиналы сомневаются. Между тем вы меня спрашиваете, и я буду вам отвечать. В конце концов, Христос учил нас отдавать кесарю кесарево. Я это понимаю так, что мы должны уделять некоторое внимание мирским делам.
— Некоторое, - поднял руку Мэт. - Но не все.
— Безусловно, не все. Ни в коем случае. Мирской путь жесток. Здесь сильнейший пожирает слабейшего и даже втаптывает слабейшего в грязь. Мы говорим о рабстве, мы говорим о том, что кто-то пресмыкается перед знатными, об угнетении -простонародья, мы говорим о том, что некоторые пытаются выжать все удовольствия из жизни, до последней капли, не обращая при этом ни малейшего внимания на то, что кому-то из ближних из-за этого может стать очень больно. Нет-нет, мирская жизнь, лишенная уравновешивающих ее духовных ценностей, безусловно, приведет ко Злу. А именно на этот путь король Бонкорро поставил каждую живую душу в своем королевстве!
— Пока все так и есть, - согласился Мэт. - Но если бы нам удалось заинтересовать его кое-какими моральными принципами, может быть, мы смогли бы уравновесить это скольжение вниз и даже повернуть все в другую сторону.
— И как же это может вам удасться? Он не желает иметь ничего общего с религией!
— Нет, - кивнул Мэт. - Не желает. Но его интересуют древние науки, писания греков и рэмлян.
— Это правда? - медленно спросил брат Фома, повернув голову к Аруэтто.
Ученый выставил перед собой руки, как бы отталкивая кого-то.
— Не надо меня в это впутывать, умоляю! Я прежде всего верю в Бога, а потом уже в человечество. Ты хотел бы, чтобы этот светский король стал гуманистом?
— Да, - отозвался брат Фома, и в глазах его загорелись веселые огоньки. - Это привьет ему нравственность и этические принципы!
— Но я не учитель!
— Только потому, что вас никто об этом не просил, - напомнил старику Мэт.
— Король Бонкорро не попросит меня, чтобы я учил его!
— Поспорим?
— Я поспорю, - вмешался Савл. - Я поспорю, что канцлер Ребозо Аруэтто на милю к королю не подпустит!
— Верно. Аруэтто потребуется некоторая защита. - Умные глаза брата Фомы стрельнули в Мэта и Савла по очереди.
— Да, мы с Савлом - неплохая защита, это верно, - согласился Мэт. - Но дело в том, что Савл и сам у нас светский гуманист, а у меня - хоть отбавляй слабости в духовных вопросах. Не могли бы мы возыметь какое-нибудь прикрытие в этом смысле? Брат Фома вздохнул.
— Что мы можем предложить, кроме молитв, однако я не стану опережать события. Мне трудно решить такой важный вопрос. Вам следует переговорить со святым отцом, и пусть он решает, в чем ваша мудрость, а в чем - глупость.
— С папой? - выпучил глаза Мэт.
— Именно. Я договорюсь об аудиенции.
— Что ж, нас только трое, - сказал Мэт. - Не слишком представительная компания, но если попробовать, то, может, и удастся его убедить.
Единственная сложность состояла в том, что Мэт понятия не имел, в чем же именно он будет убеждать папу.

— Позволить вам покинуть Ватикан? - улыбнулся папа. - Что же в этом такого? Можете уходить, как только пожелаете! Но вот как вы преодолеете оцепление?
— Оцепление? - Мэт обернулся и посмотрел на брата Фому. - Вы нам ничего ни про какое оцепление не говорили. Монах небрежно махнул рукой.
— Для чародея вашего уровня это сущие пустяки.
— Как знать? Может, и не пустяки, - сверкнул глазами Савл. - Что это за разбойники и много ли их?
— Несколько тысяч, - вздохнул папа, - и недавно они отпраздновали третью годовщину осады нашего холма.
— Они тут торчат уже три года? - изумился Савл. - Как же это они еще до сих пор не вымерли от дизентерии и холеры?
— О, они живут совсем недурно, - заверил Савла брат Фома. - Днем они посвящают некоторое время муштре, а ночью у них - оргии. Король поставляет им достаточно вина, женщин и денег для азартных игр. Они обосновались тут надолго,придворный Маг. Это не кучка шатров, не подумайте, нет, они выстроили себе деревянные казармы, а для военачальников - отдельные дома. Их командиры захватили палаццо у дворян!
— Вот как? Командиры - их несколько? - Потребовал ответа Савл. - Значит, там не одна шайка?
— Нет, - ответил брат Фома. - Там восемь шаек, и они не то объединились, не то сговорились с тем, под чьим ведением находится эта местность. На самом деле они захватили город Рэм и стали фактически править им.
— Значит, это не просто кампания против вас? Вы обосновались на единственном холме, который сумел выстоять против разбойников?
— Да, - кивнул папа. - Хотя выстояли мы, конечно же, не благодаря тому, что нас охраняет отряд отважных свитзеров. Думаю, главари разбойничьих шаек побаиваются нас - либо побаиваются, либо ответ на наши молитвы сильнее, чем я думаю.
— О... - задумчиво проговорил Савл. - Либо для них было бы выгоднее оставить вас в покое, нежели покорить вас.
Папа наморщил лоб и повернул голову к Савлу:
— Как это?
— Ну давайте представим - чисто гипотетически, понимаете, - что разбойники захватили Ватикан, - сказал Савл. - Что тогда сделает король Бонкорро? Папа стоял неподвижно, пытаясь найти ответ на этот вопрос. Но ответил вместо него брат Фома:
— Он же не сможет позволить разбойникам править древней столицей империи, верно?
— Ни за что на свете, - подтвердил Савл. - Это слишком престижно, не говоря уже о том, что город находится в центре страны, что Тибр снабжает его водой, что вокруг простираются тучные земли, способные прокормить Рэм. Получат разбойники Рэм - начнут делать набеги на другие города и, весьма вероятно, сумеют вообще отобрать Латрурию у короля Бонкорро. В конце концов это ведь не простые лесные бандюги?
— Вовсе нет, - поджав губы, ответил брат Фома. - Это наемная армия, ищущая, чем бы заработать на жизнь, пока нет работы.
— А почему вы уверены, что они безработные? Остальные четверо изумленно уставились на Савла.
— А ведь верно... - медленно выговорил Мэт. - Король Бонкорро не мог оставить их просто так, бросить на произвол судьбы. Они бы тогда носились, как очумелые, по полуострову и сеяли повсюду хаос, подрывая под корень то благополучие, которого добивается король. Лучше платить им, дабы держать их в рамках.
— Не вышло бы, - твердо сказал Савл. - Стоит расплатиться с датчанами, и от них никогда не избавишься.
— Датчанами? Кто это, датчане? - удивленно поинтересовался папа, обводя взглядом всех по очереди.
— Викинги, совершавшие набеги на Англию, - объяснил Мэт. - Один из королей попробовал откупиться от них (Речь идет об Этельреде Неспособном (978-1016), который был вынужден платить "датские деньги" - дань, чтобы освободиться от набегов датчан.) - на несколько месяцев, а может, на год его оставили в покое. Но вскоре они вернулись, чтобы потребовать нового откупа.
— Но вот если, - продолжил свою мысль Савл, - не просто откупиться от разбойников, а нанять их для выполнения определенной работы, тогда они будут при деле и не принесут особого вреда.
— Ты хочешь сказать, будто бы король нанял их для того, чтобы они нас осаждали, но не могли покорить?
— Нет, я так не говорю. Нанял он их, конечно же, для того, чтобы они вас покорили, но как только главари поняли, что стоит им занять Ватикан и всякая оплата закончится, они тут же сочинили небылицу про то, что на ваш холм они, дескать, и шагу ступить не могут, вследствие чего и встали тут лагерем, чтобы заморить вас голодом.
— Но у нас есть колодцы с водой, а баржи, которые подвозят нам продовольствие, они и не пытались задерживать!
— А что они могут поделать, если у них нет своего флота? - спросил Савл. - Между тем король им неплохо платит, можно сказать, роскошно. Они счастливы, он - счастлив, а вы заточены здесь, откуда не можете помешать королевским планам.
— Это возможно, это очень возможно, - пробормотал папа, качая головой. - Вот не представлял, что король так коварен! Савл пожал плечами.
— Ну... может быть, он просто велел своему канцлеру изыскать способ убрать наемников с глаз долой и сделать так, чтобы они присмирели, а Ребозо решил пожертвовать Рэмом, чтобы лишить нас, братцы, возможности препятствовать осуществлению его замыслов. Спрашивается: короля бы это сильно встревожило?
— Нет, - решительно ответил папа. - На самом деле он бы в ладоши захлопал, узнав об этом. Но как же нам избавиться от разбойников?
— А вы этого точно хотите? - с вызовом поинтересовался Савл.
— Ну конечно! - воскликнул папа. - У нас нет никакой возможности вершить Божеские дела, проповедовать святое Писание и окроплять верующих, когда мы заперты здесь!
— Но для такой работы у вас имеются сельские священники, - возразил Савл, - тайные священники, скрывающиеся священники, но дело-то свое они все равно делают? Мне встретился один человек, он утверждал, что ничто так не способствует распространению религии, как ее запрещение.
— Я бы согласился с тем, что в таких условиях мы становимся тверже духом и чище в вере своей, - задумчиво проговорил папа. - Но распространение?
— В общем, как водится, настоящее дело делает рядовой работник, -резюмировал Савл. - На что им нужно связываться с бюрократической верхушкой? Папа сощурился.
— Пожалуй что, ты мне не нравишься, чародей Савл.
— Вступайте в клуб, - насмешливо усмехнувшись, посоветовал ему Савл. -У вас полно единомышленников. Но на вопрос, по-моему, вы все-таки не ответили.
—Простые священники должны держать снами связь точно так же, как тело держит связь с головой! - выкрикнул папа. - Без нашего руководства, без нашего воодушевления их вера поколебалась бы, они бы поддались страху и искушениям плоти! А самое страшное то, что узурпатор посадил на севере, в небольшом городке у подножия Альп, папу-самозванца. И этот самозванец утверждает, что истинный папа он!
— А на самом деле это вы, - кивнул Савл, смеясь одними глазами.
— Конечно, я! Меня избрали кардиналы, и они остались здесь со мной - все, кроме жалкой горстки изменников, перебежавших к ставленнику Бонкорро! О, в народе кричат, что король проявляет веру, терпимость, что он вновь позволяет верующим исповедовать свои убеждения, но нам-то лучше знать, ибо мы слышали эдикты папы-самозванца! Он проповедует, что каждый епископ имеет право сам толковать Писание, не советуясь с папской курией! Он проповедует, что супружеские измены позволительны, если происходят далеко от дома! Он проповедует, что народ обязан подчиняться только королевским законам, а не церковным!
— Похоже, он подкуплен, - сказал Мэт Савлу.
— Пойди разберись тут у них, - проворчал Савл. - Ты наши расколы вспомни. К тому же мы не слышали вторую сторону.
Папа устремил на саркастичного чародея мрачный взгляд.
— Неужели ты сомневаешься во всем, что слышишь? Неужели у тебя нет никакой веры?
— Есть! - выпалил Савл. - Я верю в те мысли, которые выдержали все испытания, каким бы я их ни подвергал! А я подвергаю сомнению абсолютно все и принимаю только те идеи, у которых есть точный ответ.
— При всем при том ты готов пересмотреть свое мнение на основании новых доказательств, - уточнил Мэт.
— Ну... да, ведь я признал, что жуткие рассказы о верованиях финикийцев правдивы, верно?
— Только тогда, когда археологи раскопали целое кладбище обугленных тел, - парировал Мэт.
— Действительно! - воскликнул папа. - Значит, к правде ты все-таки готов прислушаться?
— К правде - да, - огрызнулся Савл. - Можете мне сообщить что-либо правдивое? Лицо папы снова помрачнело, и Друэтто быстро вмешался в разговор:
— Разбойники оцепили Ватикан. Это уж точно правда. Папа кивнул.
— А церкви нужен папский престол точно так же, как Рэмской империи был нужен император.
— Минуточку! - Мэт поднял руку, как на уроке. - Я-то думал, что империя преобразилась в настоящую республику, в которой этруски, латины и карфагеняне были равными партнерами! Савл с неподдельным интересом глянул на друга:
— Ты вызнал что-то, чего не знаю я?
— Да, я тебя потом просвещу, - отговорился Мэт. - Когда же появился император, ваше святейшество?
— Тогда, когда было захвачено столько земель и людей, что сенату стало невмоготу ждать тягостного обмена посланиями с провинциями для принятия государственных решений, - ответил папа, нахмурившись. - Это произошло тогда, когда решения понадобилось принимать быстрее, чем в ходе дебатов. А вы об этом не знаете?
— У нас не было доступа к книгам.
— Печально! - Папа покачал головой. - Знайте же, что первым, кто сумел примирить между собой три власти и проводить такую политику, какая бы всех удовлетворила, был Юлий Цезарь. Его политика либо действительно всех удовлетворяла, либо он заставлял верить в то, что она всех удовлетворяет.
— Смотрите-ка, и здесь поспел! - воскликнул Савл. - И здесь и политик, и полководец!
— Или просто хороший политик, - уточнил Мэт.
— Кроме того, он неплохо разбирался в торговле, - сообщил папа. - И его правила торговли действовали в империи до самых последних дней.
— А вот это что-то новенькое, - признал Савл. - А преторианская гвардия действительно обладала такой властью?
— Как-как? - переспросил папа. - Гвардия? Кто это такие?
— Телохранители Цезаря, - объяснил Мэт. - На самом-то деле по-настоящему организовал их Август после того, что случилось с его дядей.
— А что такое случилось с его дядей? Мэт вытаращил глаза и осторожно произнес:
— Насколько я слышал, Цезаря убили.
— Убили? Ни в коем случае! Он умер в своей постели. Он состарился, но сохранил ясность ума, и его все почитали! Мэт выпучил глаза, а Савл пробормотал:
— И ты, Брут!
— Брут? - Папа глянул на Савла. - Ах да, Брут... Брут убедил латинов признать Августа законным наследником, и Август оказался таким же искусным дипломатом, как его дядя. На что бы ему понадобились телохранители? Его любил народ, его любили патриции! Ходили, правда, байки про то, что кто-то пытался его ударить на улице - какие-то безумцы, но толпа им и близко не дала подойти! Весь город был его телохранителем! Савл обернулся к Мэту:
— Может, объяснишь?
— Внеси изменения в фундамент, и изменится надстройка, - ответил Мэт. - Подробности обговорим позднее. - И Мэт повернулся к папе. - Стало быть, это сенат избирал императора, вплоть до последних дней империи?
— Именно так. Цезарей было много, и всегда было из кого выбрать.
— Настоящих Цезарей? - уточнил Савл. - Не усыновленных Клавдиев? Август не развелся с первой женой и не женился на Ливии? ("Наш" Август первым браком был женат на Скрибонии, с которой развелся, устав от ее дурного нрава, после чего вступил в брак с Ливией Друзиллой, которую беременной отнял у Тиберия Нерона. Ее Август любил и почитал до конца жизни. Ливия родила сына, названного Тиберием. Он и стал основателем династии Юлиев Клавдиев. Своих же детей у Августа с Ливией не было.)
— Никогда! Он всегда утверждал, что разводы позорят патрициев, и делал все, чтобы их стало как можно меньше!
— Значит, его дети были его настоящими детьми, - медленно проговорил Мэт. - И империей правил род дипломатов, а не череда безумных садистов. Ну а как насчет Калигулы? Папа ответил Мэту непонимающим взглядом, но ему на помощь пришел Аруэтто.
— Он был отпрыском рода Клавдиев и безумцем, как отметил верховный маг. Когда выяснилось, что он совершил инцест с собственной сестрой, его сослали
— границу, а потом казнили за то, что он велел центуриону легионеров напасть на тысячу германцев. Легионеры все до одного погибли, правда, уничтожив пять сотен германцев.
— Итак, - Мэт принялся загибать пальцы, - Клавдии тут не приходили к власти, а этруски и карфагеняне разработали неформальную систему отчетности, так что император никогда не представлял собой настоящего деспота. А власть не испортила императоров?
— Ну, может быть, немного, - признался Аруэтто. - Но не больше, чем она портит каких-нибудь бейлифов или шерифов.
— Нет абсолютной власти - нет и абсолютной коррупции, - кивнул Мэт. - Если уж об этом зашел разговор, то скажите, сколько стран империи пришлось завоевать в прямом смысле слова, а сколько к ней присоединилось ради выгод на поприще торговли?
— Ловко подмечено для того, кто утверждает, будто не заглядывал в книги, - проворчал папа, а Аруэтто улыбнулся.
—А я не сомневаюсь, что это воистину догадка, и мне ничего не остается, как только подтвердить ее правильность. Да, Юлий Цезарь в торговле был так же ловок, как и в бою, он придумал множество преимуществ торговли с Рэмом для других стран. Войска завоевали только те страны, которые пытались отобрать у Рэма монополию на торговлю, - пиратские логова, разбойничьи притоны, - а также те, которые вынашивали замыслы покорения Рэма или набегов на его провинции. По этой самой причине мы покорили германцев.
— Покорили германцев? - вытаращил глаза Мэт. - По другую сторону Рейна?
— Истинно так.
— Но когда же распалась империя?
— Объединенные в империю страны почти все откололись от нее к шестьсот пятьдесят третьему году от Рождества Христова, - ответил Аруэтто. - Но только в 704 году, когда умер последний из Цезарей, вестготы напали на Рэм. За ними следом пошли остготы и расправились с вестготами, так что Рэм был разрушен, но один из остготов провозгласил себя императором. Ни одна из стран, входивших в империю, не захотела покоряться тому, кто не был Цезарем, даже латрурийцу, так что это время и можно считать датой падения империи.
Мэт нахмурился.
— Но всего лишь сто лет спустя Гардишан основал свою империю.
Аруэтто кивнул:
— Он встал на руинах империи и возродил ее.
— Стало быть, Темных веков тут как бы и не было. Во всяком случае, они здорово подсократились, - сделал вывод Савл. - А каким образом Цезарям удавалось удерживать простонародье? Как вышло, что плебеи не разорвали на части Рэм?
— Как? Их в армию и во флот отправляли.
— А патриции не возражали? - поинтересовался Мэт. - Они же теряли прислугу!
— О, всегда находились несколько старых воинов, которые хотели бы вернуться в Рэм к своим семьям вместо того, чтобы осесть в защищенных провинциях.
— Ну а сыновья сенаторов? - спросил Мэт. - Как Цезарь добился того, чтобы они не слонялись около Рэма и не творили безобразия? Савл рассмеялся лающим смехом.
— А как ты думаешь, кто там командовал? Аруэтто кивнул:
— Верно. А сыновья плебеев становились центурионами, если не хотели отправляться в торговые путешествия.
— Да уж... - кисло усмехнулся Савл. - Торговцы так же способствовали расширению границ империи, как и воины, верно?
— О, гораздо больше, чем воины! Потому что сначала торговцы начинали торговать со страной и позволяли ее жителям убедиться в преимуществах рэмской цивилизации...
— То есть заваливали их рэмскими товарами и рассказывали, какие блага сулит центральное отопление и общественные бани, - растолковал Мэт. Савл кивнул:
— Ага, и еще забивали юнцам головы россказнями про головокружительные чудеса Рэма, Карфагена и города Леванта. Еще бы не захотеть присоединиться к империи, особенно если учесть, что император всегда посылал легион для защиты провинции? Верно я говорю? Аруэтто нахмурился.
— А ты точно не читал книг об этом, чародей?
— Ваше святейшество! - воскликнул внезапно вбежавший монах. - Разбойники нападают!
— В храм, скорее! - вскричал папа и повернулся к гостям. - Пойдемте с нами, ибо сейчас не будет лишней ничья молитва. Пойдемте и взовем к помощи святых! Мэт представил себе невидимую молитвенную стену, ограждающую Ватикан. Он видел, что Савл вот-вот разразится каким-нибудь издевательским замечанием, и только собрался помешать другу, как вбежавший монах крикнул:
— С ними колдуны, ваше святейшество! Они уже швыряют огненными шарами по Священному городу! Святые защитили нас, и огненные шары упали на разбойников, но одному Богу известно, что они вытворят в следующее мгновение!
— Богу это известно, и он помешает им, брат Атений, - заверил монаха папа и позвал гостей: - Следуйте за нами! Все поспешили к выходу. Мэт нагнал папу и на ходу поспешно проговорил:
— При всем моем уважении, ваше святейшество, возможно, полезнее для дела было бы, если бы мы с чародеем Савлом остались здесь и вступили бы в борьбу с колдовством? Папа резко остановился.
— Но это будет опасно!
— Нам не привыкать, - бросил Савл.
Мэт пожал плечами:
— И в соборе будет небезопасно, ваше святейшество. А нам и прежде приходилось рисковать подобным образом.
— Что ж, тогда я принимаю ваше любезное предложение с благодарностью! Но вы хотя бы заберитесь на самый верх колокольни собора Святого Петра. Оттуда вам будет видно все вражеское войско, да и сила наших молитв поддержит вас! - "Сила наших молитв!" - ворчал Савл, взбираясь на колокольню. - От молитв- то какой толк?
— В этом мире толку больше, чем ты думаешь, - отозвался Мэт.
Они поднялись на площадку над звонницей, откуда открывался прекрасный вид на город Рэм. Несколько мгновений двое друзей стояли молча, не в силах вымолвить ни слова. Наконец Савл выговорил:
— Слушай, совсем как Рим. Вон Колизей, а вон Форум - вернее, то, что от него осталось.
— Фонтана Треви еще нет, - отметил Мэт, - а вот акведук, похоже, все еще работает.
— Дай разбойничкам время, они до него доберутся. - Савл поежился. - Вот не думал не гадал, что воочию увижу Вечный город в средние века.
— Да и не предполагал, что доведется стоять на вершине колокольни собора Святого Петра. - Мэт посмотрел вниз и заметил, что вверх по холму к собору скачет конный отряд. - Ни стены, ни забора. Все открыто, как на ладони! И как это разбойники до сих пор не овладели Ватиканом? Что их удерживало?
— Если ты сейчас скажешь: "Сила молитв", то... Мэт пожал плечами:
— Зачем я буду это говорить? Ты лучше попробуй остановить этих всадников каким-нибудь стишком и посмотри, что получится.
Савл ухмыльнулся:
— Нет проблем. Стишок так стишок.

Опять скрипит потертое седло,
И ветер холодит былую рану,
Куда вас кони, право, занесло?
Какого фига мчитесь к Ватикану?

Пора, пора, пораненные, с дырками в боку,
Вы будете смотреться неприглядно.
Пускай я во французском не особенно секу,
Но вам скажу огромное свое "мерси боку",
И дам совет: вертайтесь-ка обратно.

Закончив мелодекламацию, Савл вытаращил глаза:
— Это еще что такое? Мэт почувствовал то же самое - внезапный прилив энергии, такой могучей, что у него даже голова закружилась: столько прибыло сил. Ощущение было такое, что сейчас он способен подбросить земной шар ракеткой для тенниса.
— А ты как думаешь: что это такое? Все кони как один развернулись и помчались вниз с холма. Всадники чертыхались, натягивали поводья, пытаясь развернуть коней, но те вздымали головы и протестующе ржали, продолжая бежать, как бежали, - вниз с холма. Причем онц были не одиноки в своем порыве: везде, насколько хватало глаз, происходило то же самое. Все лошади разворачивались и скакали в противополож ную от Ватикана сторону.
Савл перебежал на другую сторону и посмотрел вниз.
— С этой стороны то же самое, - воскликнул он.
— Надо же, а я никогда не думал, что "мерси боку" - слова, обладающие потрясающей магической силой, - насмешливо проговорил Мэт.
Савл обернулся и сердито зыркнул на товарища.
— Как же я ненавижу, когда ты оказываешься прав.
— Только в этот раз и оказался. Гляди! Колдуны предпринимают контратаку!
— Если это можно назвать контратакой, - проворчал Савл, но все же подошел и посмотрел в ту сторону, куда указывал Мэт.
В самой гуще войска разбойников полыхал голубой огонь, а от него расплывался зеленоватый дымок. Кони внезапно притормозили, стали разворачиваться и мало-помалу снова поскакали вверх по холму.
— Так... Значит, они поняли, что им кто-то мешал, - кивнул Савл. - Скажи, откуда у меня такое чувство, будто бы мы здесь и не нужны вовсе?
— Может быть, из-за того, что огненные шары обрушиваются на тех, кто их швыряет, - пожал плечами Мэт. - Но с другой стороны, эти всаднички уже на полпути к собору, и их никто не останавливает. Как думаешь, может быть, святые ждут, когда за дело примемся мы?
— Хочешь сказать, что нечего нам было вызываться?
— Нет, хочу сказать: на Бога надейся, а сам не плошай! Савл проворчал:
— Эти-то разбойники не плошают, уж точно! Готовы все к рукам прибрать, что плохо лежит!
— Значит, мы должны помочь церковникам так, как они сами не умеют, - заключил Мэт. - Хотя мне очень странно, что здесь у них нет ни одного клерикального чародея.
— В корпоративном-то штабе? - фыркнул Савл. - Кто тут у них может быть, кроме бюрократов!
— Возможно, ты и прав. Так что же нам предпринять, чтобы отбросить разбойников?
— Ну... - глубокомысленно протянул Савл. - Вероятно, все они служат Злу, а я многое слыхал о Божественном аромате...
И тут, издав негромкий щелчок, что-то взорвалось прямо посередине площадки.

Предыдущая страница 23 Следующая страница


Маг - менестрель 24

ГЛАВА 23

Грязный дым подползал к колокольне и забирался наверх, к самой верхушке.
— Газовая атака! - успел выкрикнуть Савл, и его поразил жесточайший приступ кашля, разрывавшего легкие.
Он, спотыкаясь, пошел к перилам, перегнулся через них, но дым не давал ему уйти, полз за ним.
Мэт доковылял до перил с противоположной стороны площадки - дым заструился за ним, но едва заметный порыв ветра отбросил клубы назад. Несколько нитей дыма потянулись за Мэтом, и он почувствовал, что худшее впереди. Мало кашля, его начало выворачивать наизнанку. Мэт вдруг понял, что от дурного запаха можно умереть, если он вот такой злостный...
Мэт, насколько мог, перегнулся через перила и прокашлял:

Ах вы, буки, ах вы, бяки,
Я от злости трепещу!
Этой газовой атаки
Вам вовеки не прощу!

Дым отечества чужого,
Мерзкий, едкий и густой.
Мы не нюхали такого
После первой мировой!

Этим газовым туманом
Чародеев не убить!
Ни зарином, ни заманом
Нас ни в жизнь не отравить!

Вам же, контрам недобитым,
Послабления не Дам
Газы, живо по местам!
Хлорцианом и ипритом
Возвращайтесь-ка к врагам!

Сработало! Дым начал отступать - казалось, будто бы джинн возвращается в лампу. Вот на полу площадки осталось только темное пятнышко, послышалось тихое шипение, и все исчезло.
Кроме душераздирающих звуков - это Савл, перегнувшись через перила, пытался вести переговоры со своим разбушевавшимся желудком.
Мэт продекламировал:

Есть боль у вас в желудке - не беда.
Всех забот на полминутки, да-да-да!
От изжоги, от икоты,
Тошноты, запора, рвоты
Помогут вам наши таблеточки,
Полезней они, чем конфеточки!
Прими викалина, дружочек,
Потом альмагеля глоточек,
И станешь, приятель, как новенький,
Зеленый слегка, но здоровенький!

Савл выпрямился. Вид у него был совершенно изумленный. Издав вздох облегчения, он посмотрел на Мэта.
— Вот никогда бы не подумал, что мне будет приятно слушать такую дребедень!
— Что поделать! - вздохнул Мэт. - Рекламные песенки - проклятие человечества, но они срабатывают. У нас дома помогают продавать больше товаров, а здесь успокаивают желудки, как видишь.
— Странно - дома они вызывали у меня эффект с точностью до наоборот, - проворчал Савл, обернулся и посмотрел на вражеское войско мстительным взглядом. - Химическое оружие. Полномасштабное развертывание.
— Увы, и рад бы сказать, что это не так, да не могу. Не смертельно - и за то спасибо.
— Знаешь, я в свое время столько благовоний нанюхался, и жив, как видишь, - подтвердил Савл. - Хотя как-то попробовал в комнате ладаном покурить - пришлось долго проветривать.
— Когда в состав входит древесный уголь, такой результат гарантирован, - согласился Мэт. - Но мы на открытом воздухе, а учитывая обстоятельства, думаю, ладан - это то, что прописал доктор.
Савл фыркнул.
— Какой еще доктор?
— Врачеватель душ, какой же еще!
— Лучше бы все оставить, как есть, - послал же ты им газы обратно. Пусть страдают от своего оружия, - проворчал Савл. - Зуб за зуб! Мэт пристально уставился на войско, осаждающее холм, и заметил небольшое движение в самой середине.
— Толку мало, - вздохнул Мэт. - Эти паршивцы привыкли к дурным запахам и знают, как от них избавляться.
— Откуда тебе это известно?
— Они сатанисты. К запаху серы им не привыкать. Итак, решено - ладан.
— Конечно, чем еще тут, в Ватикане, разживешься? - вздохнул Савл.

Отравляющими газами
Вас, как видно, не пронять.
С вами, злобными заразами,
По другому надо, знать.

Ничего от вас не надо нам,
Ну а вас совсем не жаль -
Ваши пальцы пахнут ладаном,
И ресницы пахнут ладаном,
И десницы пахнут ладаном,
И ключицы пахнут ладаном -
Вот вам, сволочи, печаль!

Повсюду заклубился синеватый дымок. Он струился от земли, прямо из-под ног у лошадей, вокруг подножия холма, расстилался над головами врагов. Мэт слышал, как кругом кашляют и хрипят, и его ужасно испугали предсмертные вопли и стоны, пробивающиеся сквозь хрипы и кашель.
— Кажется, я переусердствовал! - вскрикнул Мэт, поднял было руки и собрался произнести заклинание в целях послабления предыдущего, но на его плечо легла рука Савла.
— Погоди, ты подумай: а с нами они, что собирались сделать? Не горюй, они выкрутятся.
И естественно, войско уже рвануло назад, оторвавшись от дыма. От бывшего арьергарда, а теперь авангарда, оторвалось с десяток всадников в длинных балахонах, мчавшихся во весь опор.
— Вот они, твои колдуны, - сказал Савл язвительно. - К несчастью, живы и здоровы.
— Да и остальные за ними драпают, - отметил Мэт. - Но на разгром непохоже.
— Будет непохоже, если они просто возвращаются ночевать домой, а дом - в нескольких кварталах отсюда. Так и слышу, как солдаты смеются: "Быстро же мы нынче управились".
— Ага, и толкуют о том, как главари опять все испортили.
— По-моему, у военных так заведено. Гляди, как дружно драпают! Друзья провожали взглядом отступающее войско. Авангард уже распался на отдельные группы и рассасывался, исчезая в длинных, приземистых зданиях, имеющих вид вполне постоянных жилищ. Несколько таких домов стояло прямо внутри Колизея, и впечатление создавалось такое, будто бы толпа болельщиков валит на стадион за десять минут до начала матча.
Послышалось шарканье и покашливание, и на площадку взобрался Аруэтто.
— Аруэтто! - Мэт бросился к старику, подхватил его под локоть, поддержал. - Что вы тут делаете? Разве вам можно взбираться на такую высоту?
— Я должен был сказать вам, - тяжело дыша, проговорил ученый. - Но вы... наверное... уже и так... все знаете. Разбойники отступают! Папа... просил передать... свою благодарность!
— Да пожалуйста, - отозвался Савл. - Но только мы все-таки еще немного побудем здесь, посмотрим, не надумают ли они еще разок наведаться сегодня.
— С какой стати? На что им это сдалось? - пожал плечами Мэт. - Они уложились вовремя, а теперь пора приступать к вечеринке. А вот завтра перед рассветом стоит сюда вернуться, это точно.
— А мне кажется, чародей Савл прав, - заключил Аруэтто и уселся на камень. - Надо подождать.
— Что ж, пока мы тут сидим, - сказал Савл, усаживаясь на другой обтесанный камень, - мне бы хотелось порасспрашивать вас насчет истории Рэма, рассказанной папой. Вы уж простите меня, господин ученый, но когда историю рассказывает церковник, я ее как-то не принимаю на веру. Скажи, краткая история Рэма была изложена папой верно?
— В общем и целом верно, - растягивая слова, отвечал Аруэтто. - Однако он не упомянул Цезаря Децембриса, принявшего христианство и своим примером увлекшего большую часть империи...
— Всего лишь часть?
— Да. Он не настаивал на обращении в христианство тех, кто этого не хотел. Вот почему ко времени Гардишана еще оставалось так много язычников. Ну и конечно, он не рассказал вам о том, что произошло после распада империи.
— Да на распад-то как-то мало смахивает, - хрипло проговорил Савл. - Скорее что-то вроде растворения. Но это ладно. Начнем с Гардишана. Что происходило в остальной части мира, пока он восстанавливал Западную империю? Вы когда- нибудь слыхали о пророке по имени Мохаммед?
— Конечно, - ответил Аруэтто, явно удивленный тем, что Савл мог заподозрить, будто он о нем не слышал. - Он родился и вырос в Аравии на закате империи и проповедовал священную книгу, которую сам и написал. Его учение распространилось по жившим в пустыне племенам, а затем пробежало словно огонь по Азии и Северной Африке, объединив их народы в новой вере.
— Только Ближний Восток и Северная Африка обратились в магометанство? - спросил Мэт. - А до Испании магометане не добрались? Ну, до Ибирии, я хотел сказать?
— О, они пытались, - улыбнулся Аруэтто. - Но Рэм не позволил бы им такого, а потом не позволили бы готы, которые многому научились у латрурийской цивили зации, объединились в военные отряды и сплотились около героя, которого называли "господином".
— Сид (Сид (Кампеадор) Родриго Диас де Бивар (1040? -1099) – испанский рыцарь. Прославился в отвоевании испанских земель у мавров.)... - пробормотал Савл.
— Так его звали? Ну вот, они объединились около него и прогоняли мавров, как только те осмеливались сунуться в Ибирию.
— Вот почему мавританское влияние здесь не настолько сильно, как в нашем мире, - сказал Савлу Мэт, но Знахарь уже задавал новый вопрос:
— А мусульмане создали свою собственную империю?
— Создали. Объединенные новой религией, они стали первой из южных провинций, отколовшейся от Латрурийской империи. Минули годы, и они основали свою империю.
— Однако завоевания у них совершали миссионеры, а не полководцы.
— Поначалу да. Но как только пал Рэм, мусульмане объявили священную войну и завоевали все, что только могли, хотя, видит Бог, у них уже и так всего было предостаточно! Они ломились в ворота Византии, но были отбиты. Потом, когда к власти пришли сыновья завоевателей, мусульмане успокоились и стали жить тихо и мирно под мудрым руководством просвещенных владык.
— А расцвет арабской империи пришелся как раз на то самое время, когда Гардишан объединял Европу в новую империю?
— Верно. - Аруэтто нахмурился. - Вы непременно должны мне рассказать, как это возможно, чтобы вы были из другого мира, - ваш мир так похож на наш и вместе с тем так от него отличается?
— Будет время - расскажем, - заверил ученого Мэт. - А у меня такое чувство, будто бы вы мусульман не очень-то осуждаете.
— Как я могу осуждать их? - вздохнул Аруэтто. - Как я могу, когда они ценили науки и искусство, и именно они сохранили такое количество дорогих моему сердцу греческих и латинских книг!
— Но тогда вы не должны пылать особой любовью к Церкви?
— Я, как могу, стараюсь вести себя благоразумно, - отвечал Аруэтто.
— В конце концов, - угрюмо пробормотал Савл, - в Латрурийской империи существовала терпимость в отношении всех религий, но после того, как пал Рэм, Церкви уже не нужно было проявлять такую веротерпимость, правда?
— Во времена правления Гардишана миссионеры совершили великие подвиги, - уклончиво отозвался Аруэтто.
Мэта передернуло при мысли о том, как мечом обращали людей в веру. Он понадеялся лишь, что Гардишановы монахи не были такими жестокими, но промолчал и ни о чем не стал спрашивать Аруэтто.
Спросил Савл:
— И все исключительно добрым примером? Не насильно?
— Изредка насильно. - Аруэтто избегал встречаться взглядом с Савлом. - Должен, увы, признаться в том, что в некоторых случаях обращения в христианство совершались больше ради чинов и титулов, нежели по убеждениям.
— Ну естественно, если хочешь вскарабкаться наверх, нужно исповедовать ту же самую религию, какую исповедуют ребята, забравшиеся туда раньше тебя. - Савл издевательски ухмыльнулся. - Между тем все равно насилием это не назовешь. Но вот когда христианами стали почти все поголовно, это зернышко коррупции дало корни, а потом расцвело пышным цветом, верно?
— Пышным и ядовитым, - признал Аруэтто. - Так все и было, и затем был собран урожай в виде нетерпимости. А потом император византийский - он так именовал себя, хотя его империя сжалась до размеров королевства - начал опасаться нового племени мусульман, зародившегося на Востоке, - турков, и тогда он призвал наследников Гардишана присоединиться к нему и отобрать Святую землю у неверных. (В нашем мире эту роль выполнил император Византии Алексий Комнип в 1095 году)
— Крестовые походы. - Савл сверлил глазами Аруэтто.
— Да, так они и назывались. И мы должны признать со всей благодарностью, что эти походы помешали туркам завоевать Европу. Крестоносцы до сих пор не заняли Византию.
— О... - негромко проговорил Мэт. - Похоже, вы о крестоносцах неважного мнения? Аруэтто вздохнул:
— Некоторые из них были ведомы истинным религиозным духом, но большинство отправились в крестовые походы по личным причинам: из жажды наживы или из желания обрести власть, а кое-кто хотел основать собственное царство на Востоке. Внуки Гардишана перессорились из-за добычи, и христианские королевства ополчились друг против друга. Таким образом, для Зла распахнулась дверь, и оно не замедлило в нее войти. Мало-помалу одно за другим христианские королевства обманом или соблазном попали под власть королей- колдунов, повинующихся силам Зла.
— Таких королей, каким был дед Бонкорро. - Мэт обернулся на всякий случай, взглянуть, как там разбойники. - Или он узурпировал престол у узурпатора, который... ого!
— Кто-то скачет! - Савл вскочил на ноги и посмотрел в ту сторону, куда смотрел Мэт. - А я-то думал, войско будет отдыхать до утра!
— Неужели разбойники опять нападают? - Аруэтто, побледнев, встал.
— Нападают, - ответил Мэт. - Очевидно, у них вдруг появилось ответственное отношение к этому занятию, а причина понятна. Это мы. - Он обернулся к Савлу. - Пожалуй, нам стоило бы убраться отсюда, да поскорее. Савл покачал головой:
— Сейчас их это не остановит. До сих пор они исполняли некий спектакль, дабы оправдать получаемые деньги и не давать папе расслабиться, а вот теперь они идут в атаку со всей серьезностью, так почему бы им не завершить начатое дело вне зависимости от того, в Ватикане мы или нет?
— Если мы бросимся отсюда бежать, они, вероятно, рванут за нами.
— Все войско? - Савл покачал головой. - Только если мы сумеем добежать до другой крепости, пригодной для осады раньше, чем нас настигнет погоня.
Аруэтто, тяжело дыша, спросил:
— Как же нам защищаться?
— Как? Прежде всего вызовем сюда тех, кто меня в эту заваруху втянул. - Савл выудил из кармана рубахи шарик на цепочке и нажал сбоку кнопочку. - Знахарь - Черному Рыцарю! Отвечайте, сэр Ги! Отвечайте и явитесь к нам. Я вашего чародея вытащил, теперь вы вытаскивайте нас из беды!

***

Черный Рыцарь вытащил из-под лат амулет, и войско Алисанды остановилось на скаку.
— Черный Рыцарь - Знахарю. Слышу вас, чародей Савл. Какие теперь у вас неприятности?
— Мы попали в окружение, - ответил Савл. - И не можем просто взять и удрать отсюда! Мы должны от них избавиться. Есть какие-нибудь предложения, сэр Ги?
— Предложений масса, но все они требуют, чтобы я находился рядом с вами. А вы что-нибудь задумали?
— Воздушную тревогу! - произнес голос Мэта.
Сердце Алисанды радостно забилось. Он был жив и здоров и в этом мире - он в этом мире, иначе как бы он смог говорить через это странное устройство! И по голосу не скажешь, что он слаб или болен.
— Где он? - торопливо спросила королева.
— Где вы? - спросил сэр Ги.
— В Ватикане, - отвечал голос Савла.
— О, там они под надежной защитой! - облегченно воскликнула Алисанда.
— Несомненно, власть его святейшества должна защищать вас, - проговорил в амулет сэр Ги.
— В некотором смысле да. Тут такие дела... Словом, Ватикан до нашего прибытия подвергался разыгранной осаде, но теперь разбойники рвутся напролом. Думаю, у них имеется приказ прорваться и захватить нас.
— Ваше величество, - сказал сэр Ги королеве, - я призван покинуть вас, но полагаю, что для нашего общего блага необходимо, чтобы мы со Стегоманом, немедленно отбыли на помощь чародеям.
При мысли о том, что она останется без Черного Рыцаря, Алисанду бросило в дрожь. С драконом ей тоже было страшновато расставаться, но при мысли о том, что она рискует остаться без мужа, дрожь пробирала ее еще сильнее.
— Что ж, ступайте, - вымолвила она.
— Пойдешь со мной, Великий? - обратился сэр Ги к дракону.
— Пойду, куда я денусь? - проворчал дракон. - Не будь Мэтью таким балбесом, мог бы сразу со мной в путь тронуться.
— Среди его положительных качеств не всегда значатся мудрость и предвидение, - вздохнул сэр Ги и проговорил в амулет: - Мы долетим до города Рэма и обрушимся на врагов с воздуха, чародей Савл. Как только завиднеется город, мы снова свяжемся с вами с помощью этого амулета.
— Спасибо, братцы! До связи! Прием, связь окончена!
— Скажите Алисанде, что я люблю ее, - послышался из амулета голос Мэтью.
— Ваше величество, я очень сожалею о том, что мы вынуждены вас покинуть. - Сэр Ги поклонился королеве, собираясь спрыгнуть со своего коня.
— Вы обязаны, сэр Ги, вы обязаны, - повторила Алисанда, понимая, что она-то обязана сдержать застилавшие глаза слезы - слезы радости, хлынувшие в тот миг, когда она услышала голос Мэтью, признававшегося ей в любви. Никогда она не поддавалась этим бабским слабостям. Ну, не то чтобы никогда, но очень- очень редко...
Но он был жив! И она скоро найдет его!
— Если ко времени нашего прибытия в Венарру, сэр Ги, вы окажетесь там, то мы там остановимся. Если же нет - мы пойдем на Рэм.
— Эх, если бы вы и все ваше войско смогли добраться туда так же быстро, как мы! - вздохнул сэр Ги. - Ну а поскольку вы этого не можете, им придется удовольствоваться мной и Стегоманом. Пожалуйста, позаботьтесь о моем коне.
— Не волнуйтесь о нем, - успокоила рыцаря Алисанда. - Летите и освободите чародеев.
— Черный Рыцарь - Знахарю, - прозвучал из амулета искаженный голос сэра Ги.
— Наконец-то! - С бровей Мэта капал пот. Его мышцы питались силой, исходящей от молящихся в соборе монахов, так, как питался бы электрическим током какой-нибудь двигатель. Однако вся эта энергия быстро улетучивалась в работе. Мэт занимался тем, что непрерывно, безостановочно читал вот какой стишок:

Мы боевые роботы, эх, и про нас
Фантасты все речистые ведут рассказ.
За нашего любимого,
За Айзека Азимова
Любому, любому выбьем глаз!

Мэт велел роботам размножаться и заменять тех, кто пал под ударами булав и катапульт разбойников или вышел из строя вследствие короткого замыкания от попадания стрел с железными наконечниками, пущенными из арбалетов. Мэт злорадствовал, когда разбойники завидели эскадрон металлических людей. Bоистину на отступление врагов было любо-дорого смотреть! Целый час они перестраивались и собирались с духом для нового штурма, но, начав наступление, разбойники быстро обнаружили, что металлические истуканы пусть не слишком, но все же уязвимы. Потеряв с десяток убитых, разбойники поняли, что против странных созданий лучше действовать дальнобойными орудиями... Но поскольку роботская баррикада Мэта то и дело пополнялась новыми бойцами взамен павших, разбойники никак не могли уразуметь, насколько успешны их бомбардировки. Мэт надеялся, что враги устанут скорее, чем он.
А он мог устать очень даже скоро. Несмотря на то что его духовные силы поддерживались из собора, физические силы тратились быстрее, не говоря уже о том, как сокрушал его вид трупов, усеивавших поле боя. Мэт пытался утешить себя тем, что эти люди принесли много зла своими грабежами и разбоем, но он тут же вспоминал, что они гибнут, не успев исповедаться, что их потянет вниз тяжкий груз грехов. Но все равно Мэт упрямо продолжал сражаться.
Рядом с ним, плечом к плечу, трудился Савл. Он бормотал другие стихи:

Легионеры, варвары-вестготы,
Пришел ваш час, очнитесь от дремоты!
При жизни вы друг дружку колотили.
А ну, объединяйтесь, живоглоты!

Плечом к плечу вас выстрою в фаланги,
Вестготы в центр, а рэмляне - на фланги!
Вам не страшна теперь любая рана.
Врагу не отдавайте Ватикана!

Легионеры, естественно, были вызваны к жизни по предложению Аруэтто. "Призраки" обратили разбойников в бегство и перекрыли подступы к холму на двух широких улицах. Но вот разбойники собрались с духом и снова пошли в атаку - видимо, уверяя себя, что призраки им не смогут принести никакого вреда. Первый же десяток столкновений убедил разбойников в обратном, и они снова отступили, дабы составить новый план ведения боя. В настоящее время они остановились на том, что окопались и пускали по легионерам и вестготам стрелы. Идти вперед по мостовым они не отваживались: поверхность мостовых вдруг стала черной и блестящей. Мэт подозревал, что колдуны пока не догада лись, с чем это связано.
"Пусть гадают, - злорадно думал он. - Гадать придется долго. Марко Поло здесь еще не опубликовал свою книгу".
— Враги по-прежнему продолжают посылать боевиков по боковым улицам, - сообщил Савл.
— По-прежнему? - искренне удивился Мэт. - А я думал, ты их устрашил вконец.
— Устрашение продолжается. У меня там уже несколько штук страшилищ работает - вылитые собаки Баскервилей. Просто поражаюсь, как это главари разбойников до сих пор находят смельчаков, готовых выступить против этих красоток.
— Собаки? Ты вроде бы с волков начинал.
— Да, но если все время подсылать одних и тех же, к ним привыкнут и перестанут бояться. Следующим номером моей программы будут йети.
— Не слабо задумано. А я подумываю ввести в бой танки.
— Эй, порохом пользоваться нечестно! Представляешь, какая тут поднимется суматоха, если эти паршивцы задумаются о том, что это за дрянь взрывается среди ночи?
— Представляю, это меня и останавливает. Пожалуй, пушки придется заменить гигантскими арбалетами.
И тут Мэт, который переговаривался с Савлом не оборачиваясь, услышал тоненький еле слышный голосок сэра Ги, донесшийся из амулета.
— Слышу вас, сэр Ги! - ответил Савл, и радость прозвучала в каждом слоге. - Видите их! Отлично! Ваша задача - внести раскол в их ряды, понимаете? Ну, спикируйте на Стегомане, и пусть он хорошенько подышит пламенем. Потом взлетайте, а потом снова пикируйте... Нет, это будет лучше, чем если вы будете просто летать и жечь их. Если они увидят, что есть шанс удрать, они побегут быстрее. Кроме того, так колдунам будет труднее достать вас шаровыми молниями, да мало ли там чем еще... Что? Стегоман говорит, что шаровые молнии - неплохой второй завтрак? Что ж, передайте ему, что мы его накормим первосортным углем, как только все закончится! Мэт почувствовал такое облегчение, что его охватила слабость. Однако он сумел взять себя в руки.
— Ладно, - сказал он. - Теперь на всю катушку, да?
— Идет, - согласился Савл. - Как только увидим, что дракон пикирует, начинаем петь! Мэт обвел взглядом горизонт, вернулся к своим роботским заслонам, разглядел на горизонте черную точку, заметил, как она вырастает, как у нее появляются крылья, как она пикирует на разбойников...
— Давай! - крикнул Савл, и они дружно запели:

Эх, дороги, пыль да туман...
Друг мой, прочь тревоги -
С нами Стегоман!
Он не может
Бросить друзей -
Крылья разом сложит,
Пулей вниз скорей!
Делай ноги,
Вражеский отряд!
Пусть дороги
Все огнем горят!

Главные дороги полыхнули пламенем, и огонь с ревом устремился к разбойничьему войску. В это же время Стегоман встретил побежавших разбойников своим "залпом", спикировав на арьергард, уже преобразившийся в авангард. Войско дико взвыло, все как один разбойники развернулись и бросились к своим казармам. Но дракон снова совершил воздушный налет, и передовые ряды разбойников, проскочив мимо казарм, понеслись к городу.
— Будь готов. Скоро в бой вступят колдуны, - предупредил друга Мэт.
— Я-то готов, - откликнулся Савл. - Но не думаю, что они что-то вытворят в ближайшее время. Они держались кучкой, и сэр Ги их сверху наверняка разглядел. Наверняка они стали первой же целью Стегомана.
— Они быстро оправятся, - сказал Мэт, надеясь, что ошибается. - Как бы то ни было, пусть они даже все убегут и не вернутся, нам предстоит провести значительные восстановительные работы.
— Послушай, - возразил Савл, - с дорогами можно и до завтра подождать.
— Наверное, - вздохнул Мэт. - Вот тебе и подтверждение, что по углю ходить не слишком удобно... Как думаешь, а на тех улицах, что покрыты битумом, такое могло бы произойти?
— Будь возможность подпалить покрытие дороги с помощью огнедышащего дракона? Не исключено. Напомни мне как-нибудь, чтобы я слетал в Нью-Йорк и поэкспериментировал на этот счет.
— Нет, что-то мне неохота, чтобы ты туда летал. - Мэт посмотрел вдаль. - Гляди-ка! Они все еще бегут! Новая постройка у подножия холма - ее как языком слизало! Надеюсь, они успели оттуда вовремя эвакуироваться!
— Послушай, мы могли бы сбить пламя, пока они не убежали слишком далеко...
— Понимаю, но Стегоман уже нацеливается на пикировочную бомбардировку их главного штаба. А с твоей стороны они как себя чувствуют?
— О, превосходно, - отозвался Савл. - Милю за четыре минуты пока еще никто не одолел, но, думаю, чувствуют себя нормально, учитывая, что вооружены они легко.
— Мимо казармы уже пробежали?
— Последние пробегают. Мне кажется, стоит отозвать Стегомана, пока колдуны не перестроились и не вспомнили какого-нибудь противодраконного заклинания.
Савл потеребил амулет.
— Но как же мы тогда, погоним их вперед?
— Пошлем по их пятам отряды легионеров или несколько моих роботов. Ну и конечно, периодически будем подхлестывать их огнем. И собачки твои пусть по прежнему продолжают слоняться. Понимаю, это изматывает, но, думаю, до темноты мы от них успеем избавиться.

***

На этот раз состоялась самая настоящая аудиенция, и папа был в официальном облачении, и позади него стояли кардиналы - большое ярко-алое пятно, а на его фоне - ослепительно белое. Савл держался очень спокойно. Во время службы он только немного нервничал и переминался с ноги на ногу. Однако на колени для получения благословения от папы опустились только Мэт и сэр Ги. Савл, будучи скептиком и циником, воздержался - у всего есть предел. Кроме того, его родной религией было протестантство. Между тем папа настоял и все-таки благословил Савла.
Позже в своем кабинете папа сказал:
— Сожалею, что не обладаю мирской властью для того, чтобы вознаградить вас, как подобает.
— Не переживайте - у Церкви это лучше получается, - заверил его Савл, но папа почему-то посмотрел на него недоверчиво.
Мэт быстро вмешался:
— Ваше благословение и так уже усилило могущество нашей магии, ваше святейшество. Я это чувствую. Может быть, этого хватит, чтобы преодолеть магическое сопротивление, царящее в Латрурии. Знаете, думаю, мы всегда сможем воспользоваться вами... ну, как чем-то вроде бикфордова шнура.
Папа нахмурился:
— Не знаю, что такое "бикфордов шнур", но молиться о вас мы будем денно и нощно.
— Я нуждаюсь в этом не меньше других, - вздохнул Мэт, а у Савла начался безудержный приступ кашля. Мэт побыстрее заговорил, чтобы заглушить его. - И потом, видите ли... Мы в конце концов сами виноваты: я уверен, король не стал бы отдавать разбойникам приказ всерьез овладевать Ватиканом, не будь тут нас.
— Я от Бонкорро подобного поведения не ожидаю, - задумчиво проговорил папа. - И не ожидал. Признаться, я был крайне удивлен, что он, прекратив преследования священников и верующих, подверг меня такой мощной осаде. Я предполагал, что ему просто нужно устроить представление, разыграть противостояние мне, поскольку такое противостояние существовало между мной и его дедом, но такое...
— Сомневаюсь, что за всем этим стоит лично король, - сказал Мэт. - Его канцлер - отменный колдун и приспешник сил Зла, а вокруг все равно будут думать, что отдаваемые им указания исходят от короля.
— Но разве не разгневается король, узнав об этом?
— Разгневается, конечно, но все сведения проходят через руки канцлера. Он способен утаить от короля любые сведения, какие только пожелает, если только Бонкорро не настолько умен, чтобы раскинуть личную шпионскую сеть.
— А говорят, будто бы он своему лорду-канцлеру доверяет не больше, чем любому другому человеку, - задумчиво проговорил папа.
— Да, но этим немногое сказано, верно? Хорошо, я согласен, вероятно, у короля имеются собственные шпионы, которые приглядывают за шпионами канцлера, но не могут же они находиться везде одновременно. - Мэт встал. - Кстати, о шпионах. Думаю, теперь нам лучше удалиться, пока нас не выследили королевские лазутчики.
— Ступайте, и вот вам мое благословение, - сказал папа, но тут же нахмурился. - Знаете что, верховный Маг... Этот король Бонкорро, вероятно, не ставленник сил Зла, но он и не ставленник сил Добра, и удерживать равновесие между этими силами он не в состоянии. Только лишь тем, что он не творит добра, он - творит зло. Не могли бы вы посодействовать мне в его свержении? Ведь если на то пошло, он внук узурпатора.
— А что взамен? - спросил Мэт.
Его удивило, что при этих словах сэр Ги быстро глянул на Аруэтто и тут же отвел взгляд, но Мэт промолчал.
— Мне кажется, что избавляться от нейтрального короля не слишком разумно. И если вы не возражаете, ваше святейшество, я бы попытался переориентировать короля Бонкорро и развернуть его лицом к ангельскому воинству, нежели покушаться на его жизнь.
— Но я и не имел в виду его убийство - всего лишь свержение!
— Так не получится, - покачал головой Мэт. - Сбросьте короля с трона, и он вернется с войском. Снова сбросите, и он снова вернется с войском. Снова и снова, пока вы в конце концов не убьете его. Нет, ваше святейшество. Будет гораздо разумнее постараться вытянуть наружу все то хорошее, что есть в Бонкорро. Или попробовать сделать его лучше, чем он есть.
— Считайте, что вы дали мне совет, - медленно вымолвил папа. - А я тоже дам вам совет. В ваших интересах - не подумайте, что в интересах Церкви - покинуть Латрурию.
— Уверен, вы желаете нам добра, - сказал Мэт. - Но вы же понимаете, что мы не можем этого сделать.
— Мы тоже давали клятву, ваше святейшество, - негромко подал голос сэр Ги. - Уйти мы можем только тогда, когда потерпим поражение.
Папа вздохнул:
— Что ж, я дал вам самый лучший совет, какой только мог. Но не скажу, что вы сильно огорчили меня, отказавшись следовать ему.
Выходя из папского дворца, Мэт обратился к Аруэтто:
— Как же это вышло, что папа вас не благословил? И совета не дал, если на то пошло?
— Его святейшество мне не совсем доверяет, - ответил Аруэтто, едва заметно улыбнувшись. - Он не сказал этого открыто, но, я думаю, он видит во мне угрозу.
— Но не может сказать почему? - вмешался Савл. - А если бы смог, то нацепил бы на вас кандалы?
— Или засадил в монашью келью, - согласился Аруэтто. - А я бы, честно говоря, не возражал против пожизненного заключения в библиотеке.
— Возражали бы, - не согласился Мэт, - если бы искусство и музыка, окружавшие вас, были бы только религиозными.
— Бывают судьбы и похуже, - отвечал Аруэтто. - И все же ты прав, чародей. Я бы предпочел свободу и возможность восхищаться красотой античного искусства и трудами моих одаренных современников.
Строевым шагом к четверке друзей приблизились несколько гвардейцев- свитзеров. Они вели под уздцы четырех прекрасно оседланных лошадей. Командир отсалютовал друзьям алебардой и сказал:
— Его святейшество просит принять этих лошадей в дар от него.
Сэр Ги усмехнулся:
— Такой дар мы примем, и притом с радостью! Поблагодарите от нас его святейшество!
— Да, поблагодарите от души, - присоединился к рыцарю Мэт и обернулся к дракону, лежавшему у стены. - Ты не возражаешь, Стегоман?
— Чтобы я возражал? - фыркнул дракон. - Нет, это я-то как раз больше всех благодарен его святейшеству!

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

ГЛАВА 24

— Итак, вы свободны, - сказал сэр Ги, как только они выехали из Ватикана в город. - Свободен и папа. Но каковы ваши достижения?
— Ну... - отвечал Мэт. - С нами Аруэтто.
Ученый печально улыбнулся:
— Верховный Маг забрал меня из заключения, потому что думает, будто бы мне под силу перевоспитать короля.
— Мне это кажется вполне логичным. Зачем бы еще канцлеру держать вас в особой тюрьме?
— Как зачем? - негромко проговорил сэр Ги. - Затем, что Аруэтто - последний законный наследник латрурийского престола.
Мэт, Савл и Стегоман, как по команде, обернулись и уставились на ученого, но тот только пожирал горящими глазами сэра Ги. Черный Рыцарь же пришпорил свою лошадь и сказал:
— Попробуйте доказать, что это не так.
— Что тут доказывать! - проворчал ученый. - Прошло уже двенадцать сотен лет с тех пор, как правил наш род!
— Минутку! - Мэт поднял руку. - Маледикто не был настолько стар!
— Нет, но он был узурпатором. Он узурпировал престол у узурпатора, а тот - у другого узурпатора, - объяснил сэр Ги. - Вернее, было три узурпаторских рода. Если бы каждый из них правил дольше, чем в течение жизни нескольких поколений, я бы даже назвал их династиями.
— Три столетия - это достаточно долгое время, чтобы заявить, что родовая кровь сохранена, - неуверенно проговорил Мэт.
— Скорее, шесть столетий, - поправил его сэр Ги. - Ибо ученый Аруэтто ведет свой род непосредственно от предка, который был последним императором Латрурийской империи.
Савл медленно кивнул, не спуская глаз с Аруэтто.
— Нечего удивляться тому, что вы так увлечены античностью.
— Но откуда вам все это известно? - вопросил Аруэтто.
Сэр Ги пожал плечами:
— Есть вещи, которые мне даны по праву рождения.
— Его семейство занималось прослеживанием генеалогии королей Европы в течение нескольких веков, - поспешил объяснить Мэт. Он чувствовал, что рассказывать о том, что сэр Ги является последним прямым потомком императора Гардишана, не стоит. - Вы - специалист в своей области, Аруэтто, сэр Ги - в своей. Он всю жизнь посвятил тому, чтобы возвращать законных наследников на престолы этого континента. Ну а то, что страны, в которых это происходило, сами по себе возвращались к справедливости, Добру и Богу - это уже как бы случайно.
— Унаследовать такие знания я не против, - согласился Аруэтто. - Но в моем случае все иное бесполезно, друг мой. Я не имею никакого желания править так же, как этого не хотели ни мой отец, ни мой дед... мы хотели единственного: чтобы нас оставили в покое и дали нам возможность продолжать наши исследования.
Сэр Ги молча смотрел на Аруэтто сверкающими глазами. Ученый вздохнул:
— Кровь Цезарей сильно разбавлена. Что ж, пожалуй, так оно и есть, друг мой. А может быть, моя погоня за ценностями совсем иная, не такая, как у моих предков. Но если мыслить шире, то можно признать: моя работа в чем-то столь же важна, как и труды Цезаря.
Сэр Ги быстро отвернулся - наверное, для того, чтобы скрыть взгляд, полный бесконечной грусти, ибо для него не было трудов более важных, нежели правление.
Но Мэт сказал:
— А ведь в этом что-то есть, сэр Ги. Аруэтто разработал новые мерила для решения вопросов, что верно, а что неверно, но большая часть его заключений не противоречит Библии. Просто он придерживается высокого мнения о ряде вещей, в Библии не упоминаемых, вот и все, и есть шанс, что король Бонкорро воспримет идеи Аруэтто, хотя отрицает религию.
Сэр Ги медленно обернулся к Мэту:
— Ты хочешь сказать, что Аруэтто все-таки мог бы спасти страну, принадлежащую ему по наследству?
— Мог бы, - отвечал Мэт. - Если бы спас правящего этой страной короля.
Рыцарь смерил ученого взглядом с головы до ног, будто бы смотрел на него впервые.
— Ну, ты-то, надеюсь, не думаешь просто так взять и потопать в королевский замок вместе с ученым, - проворчал Стегоман, - чтобы все сразу взять и поправить?
— Да ты что, Стегоман. Я, конечно, дурак, но не до такой же степени... Безусловно, доставить Аруэтто к королю нужно, да и то сразу не получится. - Мэт обернулся назад и испытующе посмотрел на Аруэтто. - Но как нам проникнуть во дворец, чтобы вы при этом остались в живых? Все некоторое время молчали. Каждый придумывал свои средства и способы. Наконец молчание нарушил Савл.
— Переодевание? - сказал он.
Мэт изумленно обернулся к другу.
— Ты о чем?
— Нужно победить числом, - объяснил Савл. - Собрать бы еще с десяток ученых, поэтов и втиснуть между ними Аруэтто при условии, конечно, что король принял бы всю эту компанию.
— Думаю, принял бы, - не спеша проговорил Мэт. - Знаете, я вспомнил про одного своего юного друга. Я волшебством выбросил его и его подружку из Венарры, но не удосужился проверить, удачно ли они приземлились.
— С какой стати это ты вспомнил про какого-то дружка, когда мы говорили про ученых? - пробурчал Стегоман.
— А с такой, что парень - поэт, хотя сам этого не понимает, - ответил Мэт. - Он считает, что нет лучшей карьеры, нежели рыцарство.
— А что, парню не откажешь в рассудительности, - отметил сэр Ги. - Хотя после того, как разделаешься с врагом, приятно побаловаться сочинительством стишков.
— Неужели мужчины всегда должны быть такими? - горько вздохнул Аруэтто.
— Насчет "должны" не скажу, - отвечал Мэт. - Но что "будут" - это точно... тут все дело в тестостероне и в выживаемости самых живучих.
Аруэтто печально улыбнулся:
— По таким меркам я не могу назваться живучим.
— Естественно, не можете, - подхватил Савл. - Раз вы отказываетесь продолжать свой род. А вот папаша ваш все-таки понимал кое-что в жизни.
— Он был поэтом и ученым, - неторопливо отозвался Аруэтто. - Но даже его выводила из себя моя мягкость.
Наверное, дав обет безбрачия, я совершил более разумный выбор, нежели предполагал.
— И вероятно, еще совершите вклад в культурную эволюцию вместо физической, - подхватил Мэт несколько раздраженно. - Кто знает... Может быть, у вас будет больше научных последователей, чем у меня биологических. Мне, к примеру, очень хотелось бы, чтобы вы вкратце изложили свои идеи моему юному другу Паскалю. Интересно было бы посмотреть, как бы они на него повлияли.
— Я бы молил Бога, чтобы эти идеи не отвратили его от желания стать рыцарем! - воскликнул сэр Ги.
— Вот уж не знаю... парень всего-навсего сын сквайра, а тот стал сквайром только потому, что его дед был чародеем. - Мэт повернул голову к Савлу. - Нет, мне определенно хочется узнать, как у него дела. Но, видимо, твой телекоммуникационный амулет не работает, если у абонента нет точно такого же? Савл покачал головой.
— Уж извини. Придется тебе удовольствоваться хрустальным шаром.
Мэт вздохнул.
— Я его с собой не прихватил. Ученый Аруэтто, у вас нет ли случаем при себе бутылочки чернил?
— Нет, - недоуменно отозвался ученый, - но когда мне нужно что-то срочно написать, я делаю чернила из растертого в порошок древесного угля.
Мэт мгновение смотрел на ученого, потом кивнул:
— Верно. И как это я сам не догадался? Простите, братцы. Я сейчас, только головешек наберу...
Мэт подобрал с дороги несколько обугленных головешек, искрошил их в лужицу воды, скопившейся в углублении придорожного камня, и вот жидкость потемнела настолько, что стала похожей на зеркало, однако такое зеркало, в котором присутствует некая глубина. Аруэтто с интересом наблюдал за Мэтом: ему редко приходилось видеть чародеев за работой, а сэр Ги взирал на происходящее с недоверием. Стегоман воспользовался неожиданным привалом и задремал.
— Ну ладно, - поторопил друга Савл, - мы все в нетерпении. Как же ты собираешься включить эту лужицу?
— Как? Стишок прочту, ясное дело! - Мэт уставился в самую середину чернильной лужицы и заговорил нараспев:

Лужица видит, лужица знает,
Где наш Паскаль в сей момент пребывает.
Спит крепким сном или в поле гуляет -
Все это черная лужица знает
И в глубине своей это скрывает,
Это скрывает.

Я обращаюсь к лужице этой:
Выдай, голубушка, живо секреты.
Ты на экране черном, как сажа,
В этом волшебном своем репортаже
Все нам расскажешь,
Все нам покажешь,
Где он, Паскаль, мой товарищ?

— Я бы после таких стихов, и знал бы, ничего не сказал, - едва слышно пробормотал Савл, но и он не спускал глаз с лужицы.
А лужица между тем вроде бы посветлела - нет, она точно посветлела, от середины к краям, и Мэт увидел компанию молодых людей за столом, на котором стоял кувшин с вином. Молодежь вела какой-то серьезный разговор, что поражало, если учесть, что все сидевшие за столом были одеты в домотканую ряднину, на которой отчетливо виднелась пыль, осевшая во время работы в поле. Время от времени кто-то запрокидывал голову и беззвучно смеялся. Одним из парней в этой компании был Паскаль. Рядом с ним сидела Фламиния. Они с ней смеялись чаще других и слушали, тараща глаза. Время от времени кто-то из них вставлял какие-то замечания, а остальные эти замечания серьезно выслушивали.
— Похоже, твой юный друг встал на ноги, - промолвил Савл.
— Да, похоже, он вполне доволен жизнью, - признал Мэт. - По крайней мере его не надо ни от чего спасать. - Мэт посмотрел на Аруэтто. - Но мне бы хотелось, чтобы он поговорил с вами.
— А мы не могли бы пойти туда, где он находится? - спросил ученый.
Мэт уставился в лужицу.
— Мне бы очень не хотелось творить еще чудо. Нельзя забывать, что король по- прежнему следит за нами, и, вероятно, с недобрыми намерениями. Давайте не будем облегчать ему слежку.
— Может быть, волшебство и не понадобится, - сказал Аруэтто и указал на лужицу. - Не мог бы ты, чародей, показать мне окрестности местопребывания этой компании? Вероятно, я мог бы разглядеть какой-нибудь ориентир?
— Ладно, сейчас попробую, - неуверенно проговорил Мэт, однако все же пробормотал несколько слов - что-то насчет сжатия изображения, и вот фигурки людей стали меньше, потом -еще меньше, и наконец позади них замаячил высокий холм, а на его вершине - замок из красного камня с высокими тонкими башнями по углам, а в середине - главная башня, окруженная лесами. Некоторые из бойниц уже были расширены и преобразились в самые настоящие окна, стекла в которых весело мигали, отражая последние лучи закатного солнца.
— Но это же королевский замок! - Глаза Аруэтто радостно загорелись. - Это королевский замок, и мы смотрим на него как бы с юга, это западная стена. Посмотрите только, как он перестраивает мрачную крепость и превращает ее в светлый, изящный дворец! - Аруэтто взглянул на Мэта. - А ты, оказывается, заслал своих друзей не так далеко от Венарры, а, верховный Маг? Мэт постарался скрыть недоумение.
— Нет, вроде бы недалеко, Аруэтто. Признаться, времени у меня было в обрез, но, наверное, мне следовало быть поточнее.
— К счастью, похоже на то, что король их персонам особого значения не придает. - Савл поглядел на Мэта. - Так. Теперь мы знаем, где они, но как нам туда попасть? Мэт обернулся к Стегоману. Прошла минута, и дракон приоткрыл один глаз.
— Готов поклясться, ты сейчас думал обо мне, чародей.
— Значит, ты телепатозавр. - Мэт улыбнулся. - Скажи, Стегоман, какого ты мнения о ночных полетах?

— Далеко ли Венарра от Рэма? - крикнул Мэт, стараясь перекричать вой ветра.
— Всего-то пятьдесят миль, если на драконе лететь, - крикнул в ответ сэр Ги.
— Значит, мы на подлете, - сообщил громовой голос снизу. - Держитесь покрепче друг за дружку, маленький народец, а вы, сэр Ги, покрепче обхватите мою шею! Где, говорите, эта рощица, ученый?
— На юго-западе от замка! - прокричал Мэт. - Верно я сказал, синьор Аруэтто?
— Вернее некуда! - откликнулся ученый.
— А далеко ли от замка? - задал следующий вопрос Стегоман.
— Примерно в полумиле, но, конечно, за городской стеной!
— Да ты просто садись около такой рощицы, чтобы тебе хватило для укрытия, - посоветовал дракону Мэт.
— Так и сделаю! - Стегоман завалился на правый бок, описал круг и пошел по спирали вниз.
Мэт рискнул быстренько оглянуться и посмотреть на Савла: тот восторженно улыбался, его длинные волосы развевались по ветру. Между ними пристроился Аруэтто. Он был бледен, крепко сжал губы, но держался, не жаловался... Мэт отвернулся и посмотрел вниз, пытаясь понять, как Стегоман находит дорогу во тьме даже без лунного света. Спрашивать дракона об этом он не решился.
Всех четвертых тряхнуло: это лапы Стегомана коснулись земли. Терпимо - при посадке реактивных самолетов Мэта, бывало, подбрасывало ощутимее. Затем дракон немного пробежался, вот этот маневр показался Мэту большим испытанием, нежели пробег самолета по посадочной полосе. Но, наконец, Стегоман сложил крылья ковшиками, чтобы поскорее затормозить, и через несколько минут он уже подогнул лапы и опустился на землю.
— Ох, слезайте поскорее! - взмолился дракон. - Тяжеленькая вышла ноша!
— Сожалею, что на мне доспехи, добрый зверь, но я не мог рискнуть и полететь без них, - извинился сэр Ги и спрыгнул с дракона.
Соскочил и Мэт, успев подхватить Аруэтто. Савл соскользнул с драконовой спины, ухмыляясь, словно Чеширский Кот.
— В любое время, когда тебе еще захочется вот так прогуляться, Стегоман, - сказал Знахарь дракону, - дай мне знать!
— Я-то с радостью, - отвечал дракон, - но беру только одного седока. Самое большее - двух.
— Мне очень жаль, что тебе пришлось нести такую тяжесть. - Мэт подошел к дракону спереди и положил руку на голову своего товарища.
— Что поделаешь. Долг есть долг, - вздохнул дракон. - Позволь мне передохнуть, Мэтью, пока ты будешь разыскивать своего дружка...
— Да что ты, я и не жду, что он и Фламиния сейчас на ногах. - Мэт обернулся к спутникам. - Может быть, вы останетесь и составите компанию дракону, сэр Ги? Нам же троим придется обшарить местность, чтобы к утру знать, куда двигаться.
— Мне не нужно никаких телохранителей! - возмутился дракон.
— О чем ты говоришь! - вскрикнул сэр Ги. - При чем тут это? Но плохие мы были бы друзья, если бы приняли твою помощь, а потом бросили тебя.. Нет, друг, я останусь с тобой!
— Ну ладно, если вы понимаете, что необходимости охранять меня нет, тогда.... А что же будет с лошадьми, сэр Ги?
— Не сомневаюсь, они вернулись в Ватикан, и папа сбережет их для нас, как попросил Мэтью в своей записке...
Мэт, Аруэтто и Савл слышали затихающие голоса дракона и Черного Рыцаря и шелест листьев над головами. Они пробирались по рощице.
— Они должны быть где-то в той стороне, - негромко сказал Мэт.
— Должны быть? Они там и есть! - Савл остановился и указал вперед. - Слушай! Мэт тоже остановился и услышал сильный чистый тенор и звон струн лютни, аккомпанирующей ему. Слов он разобрать не мог, но интонация не оставляла сомнений: в песне молодой человек превозносил свою даму.
— Кто же это там собрался? Компания студентов колледжа? - насмешливо спросил Савл.
— Вряд ли колледжа. О коллегии тоже говорить не приходится. Они не кардиналы и вообще не священно- служители. - Аруэтто засверкал глазами. - Я узнал их по тому, как серьезно они спорили, а теперь поют, правда, я никогда не видел такого за стенами семинарии, да и девушек в таких компаниях никогда не бывало. - Он обернулся к Мэту. - Ты хорошо поступил, что послал своих друзей сюда...
Мэт покачал головой.
— Чистая слепая случайность!.. Минуточку! А может быть, и нет! Я же пытался преодолеть сопротивление Латрурии белой магией, вот и спел первую попавшуюся латинскую песню!
— "Gaudeamus igitur"? - удивленно спросил Савл. - Самую первую студенческую застольную песню?
— "Так будем же веселиться", - перевел Аруэтто. - Мне бы очень хотелось дослушать ее до конца, верховный Маг!
— Не переживайте, услышите непременно!
— Ну, если так, - заключил Савл, - то нечего и удивляться, что молодежь все еще не спит. Студенческой компании в полночь расходиться рано.
— Да, помню-помню, - сверкнули во тьме глаза Аруэтто. - И все же они похожи на крестьян. Пусть у молодости всегда много кипучей силы, но я бы на их месте уже спал бы от изнеможения.
— Готов поклясться, они работают в поле от рассвета до полудня, потом спят до сумерек, а потом опять работают до темноты.
— То есть полдня?
— Нет, думаю, всего часов восемь. Все жаркое время дня они спят, вот и все.
— Ну это если они действительно спят, - вставил Савл.
— Поскольку мы не располагаем противоположными сведениями... - вздохнул Мэт.
Аруэтто заторопился вперед.
— Давайте подойдем поближе! Мне бы хотелось услышать их песню! Они пошли было вперед, но тут тропинку загородило нечто огромное и лохматое, и знакомый басок провозгласил:
— Вот радостная встреча, чародей! Савл, ругаясь на чем свет стоит, попятился. Аруэтто, тихо ахнув, попятился за ним. А Мэт, нисколечко не испугавшись, улыбнулся.
— Манни! Как ты меня разыскал?
— Разыскать тебя я не смог, - ответил мантикор. - Ну а раз не смог, то вместо тебя разыскал Паскаля. Но денежек у него не имелось, поэтому кормил он меня в долг - всем окрестным крестьянам обещал, что за скотину расплатишься ты, как только вернешься.
— Вот это называется настоящая вера! Все верно, я сбежал из тюрьмы и выдам Паскалю несколько дукатов, чтобы он расплатился со всеми, кому должен. Ему никто не угрожал?
— К несчастью, нет, - вздохнул Манни. - Попадись мне убийца, я бы мигом забыл про данную тебе клятву не кушать людей. Когда тебя нет рядом с Паскалем, у него такая спокойная жизнь!
— Не он первый, у кого так получается, - пробурчал Мэт. - Ладно, пойдем поболтаем с ним. Ты, Манни, не высовывайся.
— Как скажешь, чародей. - Сверкнули два белых полумесяца. - А я рад тебя видеть снова.
— И я тебя тоже очень рад видеть. - Мэт поднял руку и погладил стену коричневой шерсти. - Ладно, а сейчас пойди спрячься, договорились?
— Скатертью дорожка, - пожелал Манни и исчез во тьме за густыми зарослями.
Несколько мгновений стояла полная тишина. Потом Аруэтто дрожащим голосом спросил:
— Это был ман-ти-кор?
— Он самый, - подтвердил Мэт. - Вас я бы не смог обмануть.
— Старик, ну у тебя и приятели, я тебе доложу! - вырвалось у Савла.
— Знаешь что? Ты своего тролля вспомни, Савл. Ладно, пошли подойдем к моим самым последним знакомым и посмотрим, что за песенки они поют.
Они - Мэт не ошибся, ибо к солирующему голосу уже присоединился хор. Когда Мэт, Савл и Аруэтто вышли из-под деревьев, стали отчетливо слышны слова последнего куплета. Естественно, звучали обещания вечной любви и радости в том случае, если бы барышня выразила согласие бежать вместе с певцом. А вот и он сам. Сидит за столом под открытым небом, на столе - несколько свечей, вставленных в бутылки с обрезанными горлышками, и смотрит в глаза возлюбленной. Он - Паскаль, а глядящая на него с обожанием дама - конечно, Фламиния.
Мэт остолбенел от изумления.
— Который из них твой юный друг, верховный Маг? - спросил Аруэтто.
— Тот, что пел, - ответил Мэт. - А я и не знал, что он умеет петь.
Аруэтто обернулся, посмотрел на ошарашенного Мэта и сказал:
— Любовь творит с людьми чудеса, верховный Маг!
— Воистину чудеса! Насколько я помню, у него и слуха-то не было!
— Наверное, ты его все же недостаточно хорошо знал, - предположил Савл.
— Думаю, ты прав. И ведь он предоставлял мне на полную катушку играть роль менестреля, каков мерзавец! - притворно возмутился Мэт и зашагал к столу, безмерно радуясь тому, что его юные друзья живы, здоровы и счастливы, но все же негодуя на Паскаля за то, что тот скрывал от него свои таланты.
Паскаль поцеловал Фламинию, а все остальные радостно вскричали. Влюбленные ни на кого не обращали внимания. Они оторвались друг от друга только тогда, когда кто-то из молодых людей заметил Мэта. Он встал, готовый в случае необходимости защищаться, но между тем лицо у него было открытое и дружелюбное.
— Добрый вечер, друг. Зачем ты пришел к нам? Паскаль всмотрелся в темноту и вскочил на ноги.
— Друг Мэтью! - воскликнул он и обнял Мэта за плечи. - Как же я рад видеть тебя живым и здоровым! Я все волновался, как ты там один в городе.
— Я за тебя тоже поволновался маленько. - Мэт хлопнул Паскаля по плечу. - Но, как я посмотрю, у тебя все в порядке. А как ты познакомился с этими людьми?
— Ну, как... мы очутились прямо посреди их поля, а они оказались достаточно добры и позволили нам остаться.
— Какая уж тут доброта - просто нам нужны были лишние руки, - сказал молодой человек с каштановыми волосами, а рыжеволосая девушка, сидевшая рядом с ним, добавила:
— Для того, у кого такой чудный голос, у нас всегда приют найдется.
— Спасибо вам, друзья, - поблагодарил Паскаль. - Но, надеюсь, свою долю в работе на поле я тоже вношу?
— О, конечно! - воскликнул мускулистый юноша, чьи белокурые волосы странно контрастировали с темным загаром. - И ты неплохо разбираешься в сельском труде.
— Спасибо тебе, Эскрибо, - улыбнулся Паскаль. - В конце концов я сын сквайра, и эта работа мне знакома.
Мэт заметил: Паскаль ни словом не обмолвился о том, что действительно трудился на поле.
— А поля у вас что надо, - заметил Мэт.
— Это верно, - кивнул Эскрибо. - Если повезет, мы неплохо выручим за наш первый урожай.
— Первый? - Мэт огляделся по сторонам. - Так вы, стало быть, первый год хозяйничаете?
— Первый, - ответил Эскрибо. - Король понизил налоги, ну и мой отец купил землю у тех, кто захотел уйти работать в Венарру. Мой отец чуть было не отчаялся: ему одному не под силу было возделать столько земли - ну я и бросил работу в одной гостинице в Венарре и пришел сюда, чтобы помогать ему... Но вскоре мы поняли, что и вдвоем нам не поднять столько акров, вот я и позвал своих приятелей, которые только и делали, что торчали в гостинице в ожидании работы, а им работу давали всего-то дня на два-три, ну и они вот тоже пришли и помогают нам.
— Но мы выросли в городе, - сказала одна из девушек, - и ничего не знали о сельском труде.
— Да, но вы способные ученицы, - похвалил девушек Эскрибо, и все рассмеялись.
Мэт подумал, что это у них какая-то своя шутка, и уже решил не спрашивать, но тут подал голос Аруэтто:
— А где вы научились красиво говорить?
— Конечно же, у придворных, которые останавливались у нас в гостинице, - ответил Эскрибо. - Эта гостиница была самой чудесной в Венарре, и дворяне всегда бывали там со своими семействами и снимали комнаты до тех пор, пока король Бонкорро не давал им комнаты во дворце. Вот почему частенько там выпадала лишняя работа.
— И поэтому молодежь всегда слонялась около гостиницы в ожидании этой самой работы.
— Значит, вы слышали, как благородные господа толкуют о поэзии?
— Чаще - их учителя, которые давали сыновьям вельмож уроки, распивая с ними вино, - ответил Эскрибо. - Нам их разговоры казались очень интересными, хотелось самим попробовать сочинять стихи. Но у нас останавливались также художники и скульпторы, которых король пригласил украшать свой замок, а еще строители нового дворца, который он сейчас строит для себя, ну, также купцы, которые привозили во дворец товары, а они рассказывали всякие чудеса про мусульманские страны.
— А купцы сумели позаимствовать у мусульманских ученых кое-какие знания?
— И даже кое-какие книжки, - ответил темноволосый юноша. - Они разрешали нам пробежать глазами главу-другую, пока сами обедали.
— Но вот дара слагать стихи, такого, как у нашего нового друга, нет ни у кого из нас. - Эскрибо повернулся к Паскалю. - Он говорит, что нигде этому не учился!
— Не учился, - покачал головой Паскаль и зарделся. - Вы очень добры ко мне, но у меня, и правда, мало умения в этом деле.
— Вероятно, ты слишком скромен, юноша, - сказал Аруэтто. - Позволь нам выслушать твои стихи.
— Но вы же слышали! - воскликнул Эскрибо. - Когда подошли.
— Так ты напеваешь свои стихи? Восхитительно! Но мы не слышали начала песни.
— Он поет не только о любви, - пояснил черноволосый молодой человек. - Спой ему про работу в поле, Паскаль!
— О нет, друг Лелио! - в ужасе вскричал Паскаль. - Близким друзьям - это еще куда ни шло, но незнакомому человеку...
— Ты скромничаешь. - Фламиния подвинулась к Паскалю и положила голову ему на плечо. - Пусть льются слова, Паскаль, и пусть меня несет течением.
Паскаль удивленно посмотрел на возлюбленную.
— Что ж, хорошо, моя милая Фламиния, я спою для тебя, но не для этого человека.
— А он пусть подслушивает, - улыбнулась Фламиния. Паскаль вздохнул и запел.
Мэт стоял будто зачарованный, слушая, как слоги водопадом срываются с губ Паскаля. Слова звенели и кружились вокруг Мэта, приподнимали его, отрывали от земли, несли по течению и никак не давали задержаться хоть на мгновение, чтобы уловить их значение.
Но вот песня окончилась, и Мэт наконец выдохнул. Этот парень был фантастически талантлив! И все же смысл слов ускользнул от Мэта. Осталась лишь одна связная мысль: с помощью этой песни чудес не сотворишь, потому что в ней описывалась земля, работа, мысли Паскаля и те добрые чувства, что приходили к нему во время этой работы. Добрые? Приятные? Да нет, восторг - вот как это называлось!
— У тебя такое дарование, - вырвалось у Мэта, - а ты собрался зря потратить время, пытаясь стать рыцарем? Лицо Паскаля помрачнело, он опустил глаза, а его друзья разразились дружными протестами. Когда их голоса стихли, Паскаль поднял глаза на Мэта и сказал:
— Это пустое времяпрепровождение, Мэтью, - сами по себе эти стихи приносят удовольствие, но только тогда, когда нечем себя занять. Это не то дело, какому можно было бы посвятить жизнь.
Хор протестов зазвучал вновь, но на сей раз к нему присоединился и Аруэтто. Когда все остальные затихли, старый ученый смог высказать свою мысль:
— Души всех людей, молодой человек, нуждаются в отдыхе и покое, но и в веселье также! Если вы одарены, в этом вы принесете больше пользы, чем целая компания рыцарей! Паскаль изумленно смотрел на старика, а вместе с ним и Эскрибо.
— Как это он может принести больше пользы, если его песни - одна сплошная поэзия, и никакого смысла?
— Вот-вот, - подхватил Лелио, - наш друг Паскаль умеет изумительно сочетать звуки, но как же он может кого-то просветить, если смысл его песен ускользает от нас уже в те мгновения, когда мы их слушаем.
Говоря, Лелио улыбался Аруэтто, однако это явно был вызов.
Ученый тоже улыбнулся в ответ и сказал:
— А ты никогда не слыхал, что в стихах и не должно быть смысла, что они просто должны быть - и этого достаточно? Лелио замер с вытаращенными глазами, да и вся молодежь вместе с ним.
Паскаль наконец нарушил молчание и запротестовал:
— Но там есть смысл! Эта песня повествует о том, как и что я чувствовал, когда работал, о том озарении, что вдруг снизошло на меня, о единении с землей, с Фламинией, со всеми остальными!
— Верно, обо всем этом, - согласился Аруэтто. - И если мы сядем и внимательно прочитаем слова песни, то мы непременно отыщем этот смысл и выразим его ясно и доходчиво, но гораздо приятнее наслаждаться стихами как шедеврами чувственности и в процессе наслаждения впитывать смысл.
— Но разве в таком случае кто-то не сумеет убедить нас в чем-либо, с чем бы мы в открытом и честном споре никогда не согласились? - возразила пухленькая девушка.
— Прекрасно сказано, Берилла, - воскликнул Лелио.
— Это возможно, - отвечал девушке Аруэтто. - Вот почему стоит изучить стихотворение, прежде чем вы будете его многократно слушать. Однако не лишайте себя радости выслушать стихи безо всякого разбирательства хотя бы раз, а то и не один.
— Кто вы такой? - требовательно спросил Лелио.
— Лелио! - одернула его испуганная Берилла.
— Нет, я должен узнать, - не унимался Лелио. Он склонился к столу и, нахмурив брови, уставился на Аруэтто. - По той же самой причине, по которой вы только что посоветовали нам не подвергать разбору стихи, мы должны знать, чьи слова мы только что слышали, чтобы затем могли судить о правоте ваших мыслей на основании всей вашей философии. Так кто вы такой?
— Я не философ. Я всего лишь бедный ученый. Мое имя Аруэтто.
Молодые люди словно окаменели. Наконец Берилла промямлила:
— Но вы... Но вы... Вы не тот Аруэтто, который перевел для нас Овидия и Вергилия?
— Не тот ли вы Аруэтто, который написал "Историю Рэма" - книгу, которой пользуются все учителя?
— Не тот ли вы Аруэтто, без "Географии" которого не отправляется в путь ни один купец?
— Вынужден признаться во всех этих преступлениях, - вздохнул Аруэтто, однако глаза его сверкали победно и весело.
— Стул ученому! - прокричал Лелио, вскочил и тут же подвинул Аруэтто свой стул, а Эскрибо бросился за еще одним.
— Вина ученому! - Берилла наполнила вином бокал и подвинула к Аруэтто.
— Для ученого - все, чего бы он ни пожелал, - сказала одна из девушек чуть хрипловатым грудным голосом.
— Что ж, я желаю единственного - общества людей с пытливыми умами, их вопросов, полных задора молодости.
— О, этого у вас будет в изобилии! - заверил Аруэтто один из парней. - А это правда, что вы умеете читать по-гречески, но пока не перевели Гомера?
— Да, пока я на эту дерзость не отважился, - подтвердил Аруэтто.
— Но вы должны это сделать! Ведь если вы этого не сделаете, мы никогда не прочитаем его поэм, а про них ходят такие рассказы!
— Но я еще не могу истинно оценить дух афинян, - возразил Аруэтто.
— Пусть не истинно, но как-то можете! А мы совсем не можем, мы даже ни одной книги не прочли, написанной греками!
— Ну а Пифагор? - Эскрибо поставил стул рядом с тем, что подал ученому Лелио, и уселся. - Можете вы объяснить, почему он был одновременно и математиком, и музыкантом?
— Ах! Вот вы о чем, молодой человек. Как ваше имя?
— Эскрибо, сэр.
— Эскрибо, Пифагор был, и прежде всего прочего, мистиком, который ничего так не искал в жизни, как того, чтобы понять устройство вселенной и природу существования человека! Музыка и математика для него были средствами к пониманию этого, вот и все.
— Музыка? Средство для понимания вселенной? - Фламиния наклонилась вперед и внимательно уставилась на старика. - Как это возможно? И Аруэтто начал рассказывать...
Савл подошел поближе к Мэту и спросил:
— Ну, как себя чувствуешь, позабытый, позаброшенный?
— Обидно немножко, - признался Мэт, - но, учитывая обстоятельства, я нисколько не возражаю.
— Вот как? Почему же?
— Потому что я вроде бы придумал, как проникнуть во дворец Бонкорро и втереться к нему в доверие.
Савл удивленно глянул в сторону оживленно протекавшего семинара и перевел глаза на Мэта.
— Только не надо их втягивать во что-нибудь такое, что может кончиться печально, ладно?
— Не буду, - медленно ответил Мэт. - Думаю, печального конца не предвидится.
Друзья смотрели на молодых людей с восторгом, их посещали приятные воспоминания о студенческих годах, и вдруг наконец Паскаль выпрямился и воскликнул:
— Господи Боже! Позднота-то какая! А нам завтра пахать!
— Ничего, все и без нас растет, слава Богу, - успокоил его Эскрибо. - За один день с растениями ничего не случится. А вот другой возможности поговорить с настоящим ученым у нас скорее всего не будет.
— Только нельзя его переутомлять, - предупредила Берилла.
— Чтобы я переутомился, когда я чувствую такой прилив сил? Когда со мной рядом молодежь? - воскликнул Аруэтто. - Никогда! - Он улыбнулся. - Буду говорить столько же, сколько вы, мои юные друзья!
— Поехали, - махнул рукой Савл. - Профессорское "эго" заговорило. - Вечно с профессорами такая история.
— Ладно тебе. Существуют куда более противные причины для пробуждения "эго", - урезонил товарища Мэт. - И потом, это бывает только с настоящими учителями. Самыми-самыми настоящими.
— И все-таки что ты собираешься со всем этим делать?
— Как что? Придется прервать семинар, естественно. - Мэт посмотрел на звезды, быстро прикинул, который мог бы быть час. - А пока лучше немного поспать. Мне силы завтра ой как понадобятся. - Он дождался паузы в разговорах и обратился к хозяину: - Эскрибо! Не возражаешь, если я посплю у тебя на сеновале?
— На сеновале? - Вид у молодого человека стал ужасно виноватым. - Нет, друг мой! Вам надо выспаться на хорошей кровати!
— Это завтра, - успокоил его Мэт, - а сейчас мне не хотелось бы прерывать ваши дебаты. Высплюсь и на сене отлично: в последнее время мне доставалась постель и похуже. - Мэт обернулся к ученому. - Доброй ночи, Аруэтто, в следующий раз составь расписание занятий.

Предыдущая страница 25 Следующая страница


Маг - менестрель 26

ГЛАВА 25

— Послушайте, я дал вам целый день на отдых, - укорял Аруэтто Мэт, - и предупреждал, что около полудня мы тронемся. Что мне с вами делать? Опять вы не спали всю ночь и разговаривали?
— Но ведь я так долго был одинок! - стонал Аруэтто. - Мне так трудно отказать молодым пытливым людям!
— Понимаю и искренне сожалею, что так не думали большинство из тех профессоров, у которых учился я. Но теперь вам предстоит встреча с еще одним весьма перспективным студентом.
— И кто же он?
— Король. Так, Савл, хватай его за другую руку. Готов? Запевай! Они обо всем договорились заранее: их появление должно быть по возможности убийственно ярким и зрелищным - и заранее накропали себе в помощь стишок. Вот они встали посреди гумна и пропели:

Пускай мы - рожденные ползать,
Но все же сейчас полетим,
А самое главное - сядем
Вот именно там, где хотим.

Не нужен нам берег турецкий
И даже родная страна,
Нам нужен дворец королевский,
А Африка нам не нужна!

Ничего не произошло. Ну, то есть, на какой-то миг все трое ощутили чудовищное напряжение энергии, сгустившейся рядом с ними, - их как бы затянуло в самую середину воронки, где противоборствовали две силы - одна тянула, другая не пускала, и в процессе этого противоборства обе силы пытались деформировать троих друзей, но вот воронка как бы крутанула их и выбросила.
— Что это было? - задыхаясь, спросил Аруэтто.
— Наше переносное заклинание, которое должно было доставить нас во дворец и разрушить защитное заклинание Бонкорро, - уныло проговорил Мэт. - Елки-палки! Он чересчур силен! Даже вдвоем мы не могли пробиться!
— Ну что же... - глубокомысленно протянул Савл и воззрился на Стегомана. - У нас есть другой вид транспорта, и не менее зрелищный к тому же.
— В каком-то смысле даже более. - Мэт повернулся к своему старому другу и вздохнул. - Прости, что снова приходится обращаться к тебе, Стегоман, но... ты не будешь сильно возражать, если я попрошу тебя снова полететь туда, где нас ждет смертельная опасность?

***

Когда дракон совершал круговой облет замка, Аруэтто перегнулся через плечо Мэта и показал вниз.
— А что это за блестящее кавалерийское войско?
— Королева Алисанда! - ахнул Мэт. - Это не просто войско, это моя жена!
— Как думаешь, может быть, нам стоит дождаться ее? - спросил Савл.
Мэт принялся обдумывать этот вопрос, а Стегоман тем временем описал очередную четверть круга и спустился немного пониже. Внизу, во внутреннем дворе замка, его заметили. Кто-то кричал, кто-то указывал на дракона, кто-то уже улепетывал - словом, каждый действовал сообразно собственному вкусу.
— Нет, - решил Мэт. - Ждать не будем. Чем больше будет сюрпризов, тем лучше.
А в пяти милях от замка Орто Откровенный указал на кружащуюся в небе точку и вскрикнул:
— Ваше величество! Это же дракон Стегоман! Алисанда посмотрела туда, куда указывал младший чародей, и воскликнула:
— Ну конечно, это он! Но почему же он не летит к нам?
— Он направляется прямо в королевский замок, ваше величество! Значит, на то есть какая-то очень веская причина!
— Мэтью в опасности! - вскричала королева, и ее рука легла на эфес меча, а затем взметнулась ввысь, чтобы дать знак войску. - Вперед, воины мои! Ваш повелитель в опасности! Вперед, и сметем с лица земли эту крепость, если понадобится! Войско огласилось боевым кличем. Конники пришпорили коней и пустили их галопом.

***

Мэт и Савл бормотали короткие заклинания, предназначенные для того, чтобы направленные в них стрелы отлетали рикошетом обратно - и стрелы градом падали на парапет, а Стегоман летел уже вровень со стеной. Вот он завис над внутренним двором, и люди с криком разбежались, освободив дракону широкий круг для посадки. Опустившись на землю, дракон поднял голову и взревел, выпустив при этом устрашающий язык пламени:
— Проведите моего хозяина к королю! И горе тому, кто осмелится ко мне прикоснуться! Мэт соскользнул со спины дракона, обернулся, помог спуститься ученому. Спрыгнули на землю сэр Ги и Савл.
— Подожди здесь, - попросил Мэт Стегомана. - Если тебе не будет грозить опасность. А если что - взлетай и кружи над замком до тех пор, пока мы не выйдем.
— Это мы с радостью. - Стегоман придирчиво осмотрелся, обращая особое внимание на тех стражников, которые явно храбрились. - Кто же из этих мужланов может меня тронуть?
— Колдуны, - ответил Мэт. - Хотя, подозреваю, самый главный из них в ближайшее время будет очень занят, ему будет не до того, что какой-то летучий зверь приземлился во дворе замка. Ну а мы ему забот-то поприбавим! И Мэт пошел по кругу около Стегомана, напевая:

Пройдусь вокруг дракона трижды,
Держитесь поодаль, невежды!
Знакомы ль вам драконьи нужды?
Известны вам его надежды?

Пусть вам драконьи нужды чужды,
Неверный шаг - сомкнете вежды!
Вкушал он уголь не однажды
И, утоляя чувство жажды,
Пивал горючее он дважды!

— И вовсе не дважды, - поправил Мэта Стегоман. - А гораздо чаще, если под словом "горючее" ты подразумеваешь мое собственное пламя. Как тебе, Мэтью, не стыдно напоминать мне про мое неблаговидное прошлое!
— Прости, старина, - извинился Мэт. - Мне просто хотелось сказать об этом тем, кому взбредет в голову хоть пальцем тронуть тебя.
— Что ж, придется пострадать, - вздохнул Стегоман. - Но и тот, кто осмелится приблизиться ко мне, пострадает не на шутку. - Он снова горделиво осмотрелся. - Ну давайте топайте по своим делам, да постарайтесь побыстрее управиться, чтобы мы смогли поскорее улететь отсюда.
— Заметано. Удачи тебе. - И Мэт развернулся к двери, ведущей в главную башню.
С ним поравнялись Савл и Аруэтто. Сэр Ги замкнул процессию.
— Думаешь, кто-нибудь встанет у нас на пути? - спросил Савл у Мэта.
— Сам не знаю почему, - отозвался Мэт, - но я в этом сомневаюсь.
И он шагнул к дверям, дабы проверить свое предположение.
Стражники у дверей поколебались, но потом все же скрестили алебарды, хотя и не очень решительно.
— Его величество велел мне сообщить ему, что я бежал из тюрьмы, в которую он меня заточил, - заявил стражникам Мэт, подойдя к дверям. - Ему не понравится, если меня задержат.
Мэт шагал решительно, не задерживаясь на ступенях.
Стражники не знали, что им делать.
— Дайте дорогу! - гаркнул на них сэр Ги.
Пешие воины просто обязаны повиноваться рыцарям - вот и все дела. Они расцепили алебарды и распахнули створки дверей. Мэт тут же шагнул за порог, сразу за ним - Савл и Аруэтто.
Они бодрым шагом вошли в тронный зал и обнаружили, что там по обыкновению полно придворных. Мэт остановился в дверях, дожидаясь, когда слуга растолкает последних придворных и доберется до трона. Как только слуга взбежал на возвышение к трону, Мэт провозгласил:
— Можешь не извещать его величество о нашем приходе. Он сам все знает.
Лакей в испуге обернулся.
Мэт пошел по образовавшемуся проходу.
— Вы же хотели узнать, удастся ли мне бежать, ваше величество, не так ли? Король Бонкорро в искреннем изумлении взирал на нежданных гостей. Канцлер Ребозо смертельно побледнел и стал похож на призрака. Он указывал на идущих к трону дрожащей рукой.
Король Бонкорро встретил Мэта удивленной улыбкой, готовой превратиться в волчий оскал.
— Верно, хотел, - процедил он. - Вы превзошли мои ожидания, верховный Маг. Вы более могущественны, чем я думал. Но как же вам удалось бежать?
— С небольшой помощью моих друзей. - И Мэт, кивнул в сторону Савла и сэра Ги.
Ребозо возопил:
— Кто это с вами? Мэт намеренно не стал отвечать канцлеру.
— Ваше величество, позвольте представить вам Савла, Знахаря, а это...
— Ученый Аруэтто! - Ребозо уже не изумлялся, он впал в ярость.
Его посох взметнулся и указал на ученого, а канцлер принялся что-то декламировать на малопонятном языке.
— Не надо, Ребозо, - приказал король, но канцлер не послушался, он продолжал распевать, и голос его звучал все более угрожающе.
Король Бонкорро гневно полыхнул глазами, посмотрев на канцлера.
— Я же сказал тебе: хватит! Он поднял руку, развернул ее ладонью к Ребозо и выкрикнул короткую фразу, потом еще одну, рифмованную с первой. Языка Мэт не понял. Ребозо покачнулся, словно по нему ударила волна прибоя.
— Я ценю твои старания, но защищать меня не надо. - Да, король был настроен решительно. - И мне хотелось бы кое-что узнать, прежде чем мы снова отправим этого ученого в ссылку.
Мэт был потрясен. Он уже более или менее догадывался о том, насколько могучий колдун Ребозо. Но если король мог вот так, походя, не прилагая особых усилий, перебороть колдовство своего канцлера, значит... Нет, такой мощи от молодого человека Мэт никак ожидать не мог.
А что еще хуже, Савл проявил интерес:
— Я в этом куплете не уловил никаких имен - ни святых, ни демонов. К кому же он обращался?
— Не было никаких имен, - заверил Савла Аруэтто.
Савл хитро глянул на ученого:
— А вы знаете этот язык?
— Оба.
— Что ж, ученый! - Бонкорро перевел взгляд на Аруэтто. - Мы давно не виделись, но не могу сказать, чтобы меня это огорчало. Чем обязан такой чести? Аруэтто развел руками:
— Ваше величество, вы поселили меня в роскошном месте, но там так одиноко!
— Так вы явились искать общества? И все же как вам удалось бежать? - Бонкорро посмотрел на Мэта. - Ваших рук дело, чародей, как я понимаю?
— Да, ваше величество. Аруэтто показался мне человеком, которого вы бы с радостью оставили при дворе.
Ребозо в панике рванулся вперед, но тут же резко остановился, словно на его пути возникла невидимая преграда.
— Признаться, в прошлом меня радовали разговоры с ним, - вздохнул Бонкорро.- Однако Ребозо внушил мне, что его идеи способны подорвать принципы моего правления, и я поверил ему. И у меня до сих пор нет причин не верить советам моего канцлера.
— А у меня есть, ваше величество, - сказал Мэт. - В действительности мысли этого ученого ведут к той же цели, что и ваши.
Бонкорро даже глазом не повел, но почему-то Мэт почувствовал вспышку интереса.
— Вот как?
— Вот так, - неожиданно подал голос Савл. - Он высоко ценит возможности человека самого по себе, ваше величество. Пока он о магии говорил немного, но прошлой ночью, когда обсуждалась теория Пифагора, сказал и о ней.
— Пифагора? Этого еретика и богохульника? - ворвался в беседу Ребозо. - Первейшего извратителя разумов человеческих? Ваше величество, не слушайте их! Они навлекут на вас проклятие!
— "Еретик"? "Богохульник"? - Бонкорро устремил скептический взор на канцлера. - Странно слышать такие слова от тебя, поклоняющегося Сатане.
— Пифагор даже для Сатаны был бы еретиком! Он отрицает наличие сверхъестественных существ, но верит в существование сверхъестественных сил! Он...
— Вот уж действительно! Этот Пифагор, похоже, интересовался теми же вопросами, что и я! Почему ты раньше никогда не говорил мне о нем, Ребозо? Канцлер снова жутко побледнел.
— Ну... потому... потому...
— Потому, естественно, что это могло бы увести вас с той злокозненной дорожки, которую он для вас вымостил, - угрюмо проговорил Савл. - Это даже мне понятно, а ведь я ни вас, ни канцлера вашего прежде в глаза не видел!
— Он для меня вымостил? Ты уверен? - Король Бонкорро так зыркнул на Савла, что на его месте занервничал бы и слон, но Савл ответил королю спокойным взглядом.
— Будет вам, ваше величество. Будто бы вы не знаете, что всякий, с кем бы вы ни общались, склоняет вас к своим взглядам, ведет к своим целям! В тронном зале стало зловеще тихо.
— Что ж... это мне известно, - небрежно отозвался Бонкорро. - Всякий, значит, и ты тоже?
— А как же, - отозвался Савл с издевательской усмешкой.
Примерно с минуту король и Знахарь молчали и не сводили друг с друга глаз. Напряжение нарастало. Наконец Бонкорро поерзал на троне и заключил:
— Приятно в виде разнообразия поговорить с честным человеком.
— Диоген бы похвалил его, - сказал Аруэтто.
Пронзительный взгляд переместился на него.
— Кто это - Диоген?
— Ваше величество, нет! - вскричал Ребозо, словно его ранили в самое сердце.
Король Бонкорро выстрелил в него взглядом.
— Ты что, собираешься мешать мне узнавать новое? О да, собираешься, потому что это может ослабить твое влияние на меня! Я начинаю уставать от этого, Ребозо! Канцлер, не мигая, смотрел на короля. По лицу его пробежала тень раздражения - даже дерзости, но тут же растаяла, сменившись тревогой и дрожью.
Король Бонкорро еще несколько секунд сверлил канцлера взглядом, затем повернул голову к Мэту.
— Этого ли ты добивался, когда задумал привести с собой своих друзей, придворный Маг?
— Если честно - не этого, - подумав, ответил Мэт. - Хотя и надеялся, что у вас с Савлом окажется много общего, по крайней мере в научных воззрениях.
— Зачем же тогда ты привел их сюда?
— Чтобы сделать вам предложение, - отвечал Мэт. - Я хочу пригласить вас приехать и посмотреть, как ученый Аруэтто разговаривает с компанией молодых ученых. Всего один вечер.
В тронном зале снова стало тихо-тихо, король приподнял бровь, однако на сей раз не угрожающе, а задумчиво. Потом Ребозо застонал, а король сказал:
— Понимаю, чего вы хотите добиться: вы надеетесь так заинтересовать меня, что я повернусь к учению Аруэтто и отвернусь от Ребозо. Но с какой стати это должно тебя заботить?
— С такой, - отвечал Мэт, - что все происходящее в Латрурии сказывается и на моем народе, в Меровенсе. И от того, к чьим советам вы прислушиваетесь, будет зависеть то, как будет влиять народ Латрурии на народ Меровенса.
— Следовательно, ты боишься, что, если я буду мыслить в соответствии с советами Ребозо, мои подданные соблазнят твоих, - заключил Бонкорро. - Но мне нет никакого дела, что происходит с твоим народом, - мне есть дело только до того, что происходит с моим, и то лишь в том смысле, насколько благосостояние моего народа затрагивает мое благосостояние. С какой стати мне принимать твое приглашение?
— С такой, - ответил Мэт, - что от того, что вы узнаете, может вырасти и ваше благосостояние, и благосостояние вашего народа.
Король Бонкорро снова пристально посмотрел на Мэта. Все придворные затаили дыхание и ждали, чувствуя, что их судьба повисла на волоске.
Наконец Бонкорро изрек:
— В том, что ты говоришь, пожалуй, есть некоторый смысл. Спокойно, Ребозо! Но мне нужно нечто большее - не только твое мнение.
У Мэта гадко засосало под ложечкой.
— Что ваше величество имеет в виду?
— Некий знак твоих намерений, - ответил Бонкорро. - Некий знак ценности твоих идей. Я тоже делаю тебе предложение, верховный Маг. Я предлагаю тебе ответить на два особых вопроса. Ребозо на эти вопросы удовлетворивших бы меня ответов не дал.
— Что это за вопросы такие, ваше величество? - вскричал Ребозо.
Король задумчиво поднял указательный палец.
— Вопрос первый: кто убил моего отца и почему? - Король добавил к указательному пальцу средний. - Вопрос второй: кто убил моего деда и почему?
— Но я же ответил на оба этих вопроса! - возопил канцлер. - Вашего отца убил конюх Ачерезе! А деда - разбойники! Бонкорро, казалось, не слышал канцлера, он только смотрел на Мэта.
— И безусловно, - медленно, цедя слова, проговорил Мэт, - ответы на оба вопроса я должен вам предоставить в такой форме, чтобы вы убедились, что я знаю правду.
— Именно так.
— Не попадайся на удочку, - еле слышно промолвил Савл. - У него крапленая колода.
— Ага, а у меня туз в рукаве. - Мэт вдохнул поглубже и сказал: - Прекрасно, ваше величество! Я принимаю ваше предложение.
— Нет! - воскликнул Ребозо, а Бонкорро бросил:
— Умолкни, Ребозо. Если он нагородит чепухи, ему конец. Как долго мне придется ждать твоего ответа, лорд Маг?
— Примерно полчаса. - Мэт засучил рукава. - Приступим, не откладывая в долгий ящик.
Он развел руки в стороны, для пущей зрелищности растопырил пальцы и пропел:

Всему на свете место быть должно:
Висит портрет - нужна портрету рамка.
Ведь мы же в замке? Пусть влетит в окно
Достойный призрак - украшенье замка!

Затем Мэт набрал побольше воздуха и пропел еще куплет:

За все долги расплата суждена
Все тайное когда-то явью станет,
Пусть Спиро - тот, чья дружба мне дана -
Поможет мне и здесь сейчас предстанет!

— Что ты так разорался-то? - послышался замогильный голос. - Отлично слышу и всегда готов - только попроси! Вот он. Призрак летел над полом, вдвое больше, чем был при жизни - едва видимый в тусклом свете тронного зала. Придворные, испуская крики ужаса, попятились. На возвышении, дрожа, стоял Ребозо. Его стоны были еле-еле слышны.
Мэт испустил вздох облегчения.
— Прости великодушно, - сказал он призраку, - на самом деле я понятия не имел, какие преграды тебе суждено преодолеть по пути сюда.
— Да уж, паутины заклинаний тут понаплетено - это точно, - согласился Спиро. - Какая тебе нужна помощь, лорд Маг? Теперь-то я знаю, кто ты есть на самом деле! Даже в Чистилище мертвые знают больше, чем при жизни! В толпе придворных кто-то простонал и упал в обморок. Те, кто был рядом, бросились поднимать упавшего.
— Спасибо, друг, - поблагодарил Мэт Спиро.
— Призрак! - воскликнул Бонкорро голосом, в котором явно слышалось неподдельное волнение. - Но как это вышло, что ты в Чистилище, а не в адском пламени? Призрак медленно развернулся и смерил короля взглядом пустых глазниц.
— Я не обязан тебе отвечать.
— Ну, сделай же такую милость, умоляю тебя! Мне так нужны ответы на духовные вопросы, а кто их может дать, как не дух! Ответь, молю тебя!
— Не-е-е-ет! - простонал Ребозо. - Нет, нет, нет!
— Ладно уж, так и быть, отвечу, - смилостивился Спиро. - Совершить милосердный поступок - это мне сейчас очень выгодно. Знай же, король, что я не был грешен настолько, чтобы моей душе понадобились жесточайшие из пыток, дабы она сумела очиститься и попасть на Небеса. Я обитаю в пустыне. Весь день меня обжигает палящее солнце, а по ночам я замерзаю от холода. Но я не жалуюсь, я заслуживал худшего.
— Благодарю тебя, - прошептал Бонкорро с широко распахнутыми глазами.
— Не за что. - Призрак обернулся к Мэту. - Что тебе надобно, чародей?
— Мне нужно поговорить с двумя духами, - ответил Мэт. - Один из них, вероятно, в Аду, но может быть и в Чистилище. Другой же дух скорее всего в Раю. Мы полагаем, что он мученик.
— Мой голос не услышат на Небесах, - сказал призрак. - Но я обыщу Чистилище и брошу клич в Ад. Как имя погибшей души? Мэт с шумом втянул в себя воздух.
— Король Маледикто Латрурийский! Придворные дружно ахнули. Ребозо перестал стучать зубами и затих.
— Этот в Чистилище, - ухмыльнулся Спиро. - Я видел его в страшных безднах. Его я тебе вызову.
Мэт понял, что король Маледикто был старше, чем он думал, гораздо старше.
— Ты не имеешь права вызывать короля! - вскричал Бонкорро.
— Мирские титулы там ничто, - бросил ему Спиро. - Только душа что-либо значит, есть ли в ней хоть капля добра.
И вот явился призрак короля - ростом ниже, чем Спиро. В его облике не осталось ничего зловещего. Лицо Маледикто искажала гримаса муки.
— Что тебе надобно от меня, сквайр? - жалобно выдохнул призрак бывшего короля.
— Верни то, что должен живущим и Небесам, бывший король! - Спиро обернулся к Мэту. - Спрашивай!
— Кто вас убил? - потребовал ответа Мэт, у которого волосы на затылке встали дыбом. - Кто вас убил и почему?
— Почему? Потому что я раскаялся и попытался исповедоваться! - В измученных глазах Маледикто вспыхнул победный огонь. - И я успел это сделать, хвала смелым рыцарям, которые удержали моего убийцу. Их нет в Чистилище. Я думаю, они попали в Рай вместе с монахом, который исповедал меня!
— Но... как же это! - вскричал Бонкорро. - Ты, который стольких убивал и пытал! Ты, который вызвал столько мучений, будучи преданным силам Зла! Как вышло, что ты покаялся?
— Кто это спрашивает? - Призрак короля повернулся. - А, это мой внук! Ты остался жив! Рад видеть тебя живым и здоровым! Береги свою душу! Не иди по моим стопам!
— Не пойду! - заверил его Бонкорро, которому, казалось, совет придал сил. - Но почему ты покаялся?
— Смерть сына истерзала мое сердце, - отвечал призрак, - а твое исчезновение совсем лишило покоя. Ничего у меня в жизни не осталось. Если бы я знал, что ты жив, я, вероятно, собрался бы с силами, что-то предпринял, потому что ты был моей единственной надеждой на будущее. Но без тебя завтрашний день лежал во прахе. В моей жизни вдруг не стало никакого смысла, ничто меня не радовало. Десять лет я размышлял обо всем этом. Я готовился к смерти. Я провел испытание совести и тайно отправился к исповеднику. Но как только я начал исповедоваться. Дьявол узнал об этом - а я и не сомневался - и послал переодетого колдуна на огнедышащем чудовище, чтобы убить меня. Хвала моим верным рыцарям - всего лишь они двое при моем дворе были тайно верующими, их я и взял с собой. Они дрались с колдуном, покуда я исповедовался. Едва я закончил, как колдун убил и меня, и священника, который отпустил мне грехи.
— Но кто был тот колдун? - спросил нетерпеливо Бонкорро.
— Это мне неведомо, - вздохнул Маледикто, - он был в маске, а моя душа еще не так очищена, чтобы знать больше, чем знала при жизни. - Вдруг около призрака короля взметнулось пламя. - Я должен возвращаться, я не могу больше оставаться здесь! Благословляю тебя, мой внук! Повернись лицом к Богу и Добру! При упоминании Бога Ребозо взвизгнул, как от острейшей боли, а вместе с ним многие из придворных. Пламя вспыхнуло ярче, а когда угасло, призрак короля уже исчез.
— Сам я на большее не способен, - проговорил Спиро. - Мой голос не долетит на Небеса, но среди вас есть один человек, чей голос там услышат.
Бонкорро в шоке уставился на призрака.
— Кто это? - дрожа от волнения, вопросил он.
— Кто? - эхом вторил ему Мэт, нервно поглядывая на Ребозо.
— Он! - И палец Спиро указал на Аруэтто. - Жизнь его была небезупречна, но почти такова, единственным его пороком было то, что он не видел всех пороков человечества и не старался делать добра для своих ближних. Он помогал тем, кто к нему обращался, но не пытался искать, кому бы помочь. И все же душа его пока довольно чиста и может обратиться к Небесам!
— Так вот почему ты хотел, чтобы он ушел от меня. - Король Бонкорро одарил Ребозо взглядом, в котором была не только убежденность, но и приговор.
Мэт смотрел на канцлера. Тот выпучил глаза и затрепетал. Мэт приготовился к неприятностям: в таком состоянии люди способны на все, а этот человек был колдуном.
— Молись, ученый! - воззвал к Аруэтто призрак. - Молись, чтобы душа принца Касудо явилась на твой зов! Настало время, пробил час. Если Небеса услышат твою молитву, мученик может явиться сюда.
Аруэтто, дрожа, опустил голову на сцепленные руки и пробормотал несколько слов по-латыни.
В тронный зал ворвалась вспышка света, и Спиро не стало видно. Он померк, сжался, а перед изумленными людьми предстала сияющая призрачная фигура в три человеческих роста - фигура мужчины лет тридцати, стройного, бородатого, с восторженными глазами.
— Отец! - вскричал король Бонкорро, а Ребозо мешком опустился на колени.
Призрак принца Касудо обернулся и посмотрел сверху вниз. Вот его лицо смягчилось.
— Сын мой! Как наполняется радостью мое сердце: я вижу тебя выросшим и неиспорченным! О, прости меня, что я тебя покинул!
— Я простил, давно простил! - воскликнул Бонкорро. - Ты же не виноват! Но я не могу простить твоего убийцу и Бога не могу простить за то, что он отобрал тебя у меня!
— Ах... - Лицо принца стало печальным. - Бога винить не нужно, сынок. Вини меня, ибо я хотел умереть.
— Ты... хотел покинуть меня? - Из уст Бонкорро вырвалось сипение, глаза его были широко раскрыты.
— О нет, не тебя, никогда! - Касудо так протянул руки, словно хотел обнять сына прижать к себе. - Но я хотел умереть, потому что я запятнал свою душу искушением, которое, как я знал, стало моим грехопадением!
— Искушением? - изумился Бонкорро. - Ты?
— О да! Не думай, сынок, что, устояв против стольких искушений, я не испытывал мук!
— Но какое же искушение могло соблазнить тебя, поистине святого человека?
— То искушение имело вид прекрасной служанки, - вздохнул Касудо. - Ее доставил ко двору канцлер Ребозо и каким-то образом уберег от лап моего отца. Она была так мила, хотя и не была девственницей. Ее лицо, фигура - от этого растаяли бы камни! А я ведь был не каменный, сынок, о нет... но она была слишком, низкого происхождения для того чтобы я, принц, мог на ней жениться...
— Ты любил другую женщину, не мою мать? - Бонкорро побелел.
— Любил? О нет, к моему стыду: любви в моем чувстве было мало, но много похоти - целый океан похоти, и его волны бились о берег моего безбрачия! Но не думай обо мне дурно, молю тебя, помни, что восемь лет я прожил без жены, и знай, что эта служанка была очень привлекательна и кокетлива и так искушала меня, что я был близок к грехопадению. Но я слишком хорошо знал себя. Я знал, что, совершив грех, я постараюсь как-то оправдать его, найти ему какое-то объяснение, стану убеждать себя в том, что этот грех - благое дело и что я смогу сделать эту женщину своей любовницей, не женясь на ней! Эти оправдания мало-помалу привели бы к тому, что я воспринял бы дьявольские богохульства, а потом, уверовав, что проклят, я бы объявил себя прислужником Сатаны. Тогда мне перешел бы по наследству престол, и, вместо того чтобы спасти Латрурию, я бы вместе с собой подверг страну проклятию. Нет! Я терпел ее заигрывания, я отказывался от ее безмолвных намеков, отказывался от приглашений в словах, которые последовали затем, но кровь моя так бешено бушевала в жилах, что я понимал: терпеть такие муки всегда я не смогу! Я стучался своими молитвами во врата Рая, просил Господа избавить меня от этого искушения! Я вновь и вновь твердил себе, что Господь не пошлет мне испытания, какое я был бы не в силах понести! Но в конце концов я стал молить Бога, что раз уж он не может избавить меня от соблазна, не может искоренить похоть в моем сердце, то пусть заберет меня к себе, в Рай! В этом мой грех - в том, что я просил Бога лишить меня жизни! Это только моя вина, но не вина Бога! Он услышал мои молитвы и ответил на них - он ослабил свою защиту и дал ножу убийцы избавить меня от мучений, вызванных моей слабостью.
— Воистину слабостью! - вскричал Бонкорро. - Ты был призван думать о стране, о сыне, которому в один прекрасный день досталась бы по наследству забота о благе этой страны! Как ты смел вот так меня покинуть?! И как ты смел покинуть свое королевство?!
— Но я никогда не покидал ни тебя, ни королевство, никогда, поверь! - воскликнул призрак. - Верно, я покинул жизнь и не смог находиться рядом с тобой во плоти, не мог обнять тебя, когда тебе было грустно и тоскливо, не мог дать тебе совета, когда ты не знал, как быть, - и все же я всегда был так близко к тебе, как только мог. Я всегда находился рядом и старался утешить твое сердце и укрепить твой разум. Увы, я не сумел полностью оградить тебя от набегов Сатаны, но когда твое сердце билось часто, а потом вдруг успокаивалось, знай, это был я, это я призывал на тебя милость Господню! И если тебе снился страшный сон, если мучили сомнения и ужасы, а потом являлся я и прогонял от тебя чудовищ, показывал тебе волшебные чудеса, знай, это были не просто сны, это был мой дух! Если ты чувствовал искушение кого-либо возненавидеть, кому-то отомстить, но холод сковывал твою руку, знай, это я помогал тебе! Нет, на самом деле я никогда не покидал тебя, сынок, я всегда оставался с тобой, в твоем сердце, и разуме, и - насколько мог - в твоей душе. Я укреплял тебя, чтобы ты мог выстоять против искушений, я давал тебе советы против греха похоти. Это был я, это всегда был я, и я постоянно буду с тобой, чтобы уберечь тебя, чтобы дать тебе покой, если уж ты не хочешь истинно обратиться к Господу Богу! Бонкорро сидел, не сводя глаз с призрака отца. Щеки его постепенно покрывались краской. Наконец он как-то обмяк, и по его щеке сбежала одна- единственная слеза.
— Да благословит тебя Господь, отец! Я вновь прощаю тебя, ибо на твоем месте я не смог бы сделать больше для спасения своего королевства и своего сына. Только в страшном сне мне может привидеться то, что могло бы стать с моей жизнью, если бы ты пошел в услужение к силам Зла! Ответом королю было молчание. Замер и тронный зал. Король Бонкорро смотрел на отца - более не мальчик, а взрослый и сильный мужчина - мужчина телом, душой и волей.
— А Бога простить можешь? - вопросил призрак.
Когда Бонкорро заговорил, голос его прозвучал приглушенно:
— Да, могу, но только потому, что сейчас, когда ты говорил со мной... скажи, это ты сейчас открыл мое сердце для милости Божьей? Призрак не ответил, но его глаза сияли радостью.
— Я смутно понимаю, - продолжал Бонкорро, - что Господь сделал все так, как было бы лучше для всех нас, что, не стань я сиротой, я не стал бы тем человеком, каким являюсь сейчас, и, наверное. Бог этого хотел почему-то, но, может быть, и для того, чтобы славно жилось народу Латрурии.
Ребозо, торчавший за спиной у короля, жутко вздрогнул.
— Да, я могу начать прощать его, - продолжал Бонкорро. - Хотя мне нужно будет как можно больше узнать о Его божественном плане, прежде чем я соглашусь. Но скажи мне то, что для меня имеет величайший смысл! Почему тебя убили?
— Ты ведь уже догадался почему, и догадался верно, - сказал призрак. - Как только мой убийца понял, что я вознамерился обратиться к Богу и обратить к Богу всю страну, если мне перейдет трон, он попытался не дать мне этого сделать. Около меня стали виться наемные убийцы...
— Конюх Ачерезе?
— Нет, не он. Ни в коем случае! Этот бедняга только лишь нашел мое мертвое тело - не он пронзил меня ножом! Нет, Ачерезе обитает здесь, в Раю, среди святых, ибо маленькие грехи его жизни были искуплены мучительной смертью и тем, что он до последнего мгновения был предан Господу!
— Вот и весь толк от твоих пыток, Ребозо, - буркнул Бонкорро, даже не оглянувшись через плечо на скрюченного канцлера, который дергался при каждом упоминании Бога. - Но Господь защищал тебя, отец?
— Да, - ответил призрак. - Но и я не оплошал. Я был бдителен, я истязал себя бессонными ночами и многих убийц остановил сам - когда делал обманное движение, а когда и встречал смертоносный удар выставленной для защиты рукой. Такому учишься, вырастая при дворе, где кипят интриги.
— Верно, - негромко проговорил Бонкорро. - Этому учишься.
— И тебе пришлось поучиться, сынок. Когда твой канцлер понял, что и ты тоже собираешься стать реформатором, он послал убийц охотиться за тобой, но ты оказался для него слишком крепким орешком, а твое волшебство не подпускало к тебе убийц.
Вот теперь-то Бонкорро развернулся и посмотрел на Ребозо. Тот вскочил, раскинул руки, потом выставил их перед собой, готовый защищаться.
—Ваше величество, нет! Это все ложь! Признаюсь, я действительно поначалу подсылал к вам... у... убийц, но когда я понял, что вы не собираетесь ударяться в религию, то я им сразу сказал, чтобы они убирались! Потом я только старался вас соблазнять, портить роскошью, показывать вам разные восторги, радости власти, буйства и веселья!
— И многого добился, не так ли? - Бонкорро взглядом сверлил старика насквозь.
— Да, покуда не притащился этот меровенсский заклинатель! - выкрикнул Ребозо. - И мне не было нужды пытаться убить вас!
— Да, зачем же... - хмуро кивнул Бонкорро. - Я слушал тебя. Я не устоял перед искушением и завел гарем! Я узаконил проституцию и тем самым повел женщин к гибели! О, ты славно нес службу у своего повелителя, Ребозо, но я уже начинал догадываться, что твой повелитель не я! - Король обернулся к призраку. - Кто убил тебя, отец?
— Нет, сын мой! - Призрак предостерегающее поднял руки. - Я не хочу, чтобы ты пытался отомстить за меня! Эта дорога ведет в Ад! Бонкорро с минуту смотрел на призрака, прищурившись. Затем он проговорил:
— Совет твой мудр - мстить я не стану!- Между тем король расправил плечи и приподнял подбородок с такой гордостью, какой никогда не выказывал его отец. - Но я король, а ты королем никогда не был, и я обязан судить по справедливости, чего ты никогда не делал! Скажи мне во имя справедливости: кто убил моего деда? Кто убил тебя?
— Как это он может знать, кто убил вашего дедушку? - заверещал Ребозо, дрожа с головы до ног. - Он тогда уже был мертв!
— Мертв, но в Раю, хотя святые не всеведущи, им дано знать намного больше, чем живым. Верно, отец? Знаешь ли ты без тени сомнения, кто убил моего деда?
— Знаю, - признался Касудо. - Тот же, кто убил и меня, когда понял, что меня не подкупишь и не возьмешь соблазном, он не знал, что еще неделя, и я откажусь от милости Божьей. Он убил короля Маледикто, когда узнал, что тот исповедуется в грехах, а потом стал плакать о нем громче всех.
— Но кто же он?! - вскричал Бонкорро, и в голосе его зазвучала сталь. Это более не был сын, говорящий с отцом, - это был просто один мужчина, говорящий с другим.
— Увы! - воскликнул призрак. - Это единственный человек, которому более других доверял и твой дед, и ты сам...
— Ты лжешь, мерзкий призрак! - взвыл Ребозо и замахнулся посохом.
— Это был канцлер Ребозо! - прокричал призрак.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

ГЛАВА 26

Ребозо выкрикнул какое-то злобное стихотворение на древнем языке, и его посох выплюнул зеленоватое пламя.
— Умри, мерзкий призрак! Убирайся отсюда сейчас же! Но принц Касудо только сложил руки на груди, закрыл глаза и откинул голову назад в молитве. Его объяли языки пламени.
А король Бонкорро в упор уставился на канцлера. Он шевелил губами, и его голос не был слышен за воплями Ребозо, полными жгучей ненависти... Но вот огромная змея начала подниматься от пола, обвивая канцлера. Ребозо в ужасе глядел на приплюснутую остроконечную голову, покачивающуюся всего в футе от его лица, в ужасе вскрикнул, и тут кольца змеиного тела туго сжали его грудь, и он начал задыхаться. Его посох со стуком упал на пол, зеленое пламя угасло, и оказалось, что призрак принца Касудо никуда не делся, он только засветился еще ярче, чем прежде.
Король Бонкорро поднялся с трона, нахмурив брови и прищурившись. Он шагнул к канцлеру и выхватил из поясных ножен стилет.
— Нет, ваше величество! - прошелестел Ребозо, испуская последний воздух из легких. - Этот призрак - он ненастоящий! Это фантазм, созданный ученым Аруэтто!
— Неужели ты меня считаешь таким глупцом? - Король Бонкорро дал приказ змее: - Ослабь немного кольца, пусть он подышит. Он умрет от моего клинка, а не от того, что ты его задушишь! Он не чародей, - король снова повернулся к Ребозо, - он всего лишь ученый, и ему ничего для себя не нужно - он бескорыстен!
— Он владеет знанием! А если он знает, как что делать, он может сделать все, что пожелает. И он совсем не бескорыстен, ему очень много чего нужно для себя, ибо он истинный и законный престолонаследник Латрурии.
Бонкорро окаменел. Развернувшись, он гневно уставился на Аруэтто.
— Правда?
— Не извольте сомневаться - сущая правда. - Это сэр Ги шагнул вперед, держа руку на эфесе меча. Он заслонил собой Аруэтто, встав всего в шаге от короля. - Он - последний потомок последнего Цезаря.
— Но я совершенно не желаю править! - вскричал Аруэтто. - Я не люблю дворцовую жизнь, а еще меньше люблю всяческие интриги! Я отрекаюсь от престола здесь и сейчас, во всеуслышание! Отрекаюсь в пользу короля Бонкорро, ибо его правление способно излечить все язвы Латрурии! Я же хочу, чтобы мне оставили мои книги и покой, - больше мне ничего не надо!
— Это я уже слышал, - вздохнул сэр Ги. - И я выслушал твое отречение. Да будет так. Он более не наследник. Престол ваш.
Долго-долго тянулась минута, в течение которой король Бонкорро смотрел на Аруэтто и сэра Ги. Наконец он сказал:
— Спасибо тебе... спасибо вам, ученый. Вы получите книги, но вот покоя не обещаю. Я сохраню за собой престол, но мне потребуются ваша помощь и ваши советы. Ребозо уже трижды предал меня. За это он умрет. Вы станете моим новым канцлером. - Бонкорро развернулся и занес стилет, намереваясь свершить приговор.
— Нет, сын мой! - вскричал призрак. - Не отправляй его в Ад! Дай ему исповедоваться в грехах, дай покаяться! Бонкорро растерялся, опустил клинок.
— Глупо отпускать змею, которая тут же ужалит тебя в пятку, отец!
— Не отпускай его! Найди священника, пусть исповедует его сегодня же, а потом обезглавь его и вели сжечь тело! Но не отягощай душу свою его проклятиями!
— Это неразумно, - возразил Бонкорро.
— Добродетельный путь не всегда благоразумен, но он всегда мудр! Сделай так ради меня, сынок, хотя я знаю, что не заслуживаю этого от тебя!
— Ты заслуживаешь в десять раз больше. - Бонкорро убрал стилет в ножны. - То, что ты покинул меня, не перевешивает десяти лет моего детского счастья. Он получит свой шанс попасть в Рай.
Бонкорро взмахнул рукой, быстро пробормотал стихотворение, и змея, звякнув, превратилась в цепи и кандалы, которые тут же обхватили запястья и лодыжки Ребозо.
Но Ребозо получил время для передышки и не преминул им воспользоваться. Одним быстрым движением он наклонился и поднял с пола свой посох, после чего, распрямившись, возопил:
— Эй, верные мои подручные! Вступайте в бой или будете прокляты! Убейте королишку и, если понадобится, умрите за это.
Затем канцлер прокричал что-то на непонятном языке, указал посохом на Бонкорро, и змея снова появилась на полу, только на этот раз принялась оплетать кольцами короля.
— Тревога! - крикнул сэр Ги, вспрыгнул на возвышение, размахнулся мечом, намереваясь отрубить голову змее.
Бонкорро заметил рыцаря и, не обращая внимания на злобную рептилию, принялся жестикулировать и читать собственное стихотворение...
Но тут прозвучало сразу голосов пятьдесят - это выступили вперед придворные. Они выхватили из рукавов жезлы и принялись распевать что-то на древнем языке... И вот между Ребозо и королем возникло огнедышащее чудовище и принялось изрыгать на Бонкорро пламя, а канцлер-предатель отскочил в сторону от создания своих рук... Однако изрыгаемое мерзкой тварью пламя наткнулось на стену из тысячи мелких лезвий, устремившихся к Ребозо. Эти лезвия вместо канцлера угодили в зверя. Он взревел от боли, покачнулся, но все же бросился на короля...
Тем временем тронный зал наполнился прочими созданиями из страшных снов: ламиями, горгонами и другими фантастическими чудищами со множеством рогов и зубов. Чудовища радостно визжали и кидались на Мэта и его друзей. Некоторые из них кинулись к Бонкорро.
Савл развел руки в стороны и продекламировал нараспев:

Сонный разум рождает чудовищ,
Разум бодрый их уничтожает.
Нам не надо богатств и сокровищ,
Сгиньте, мерзкие, вас не бывает!

Мэт подхватил:

Ну а если вы есть - так и быть:
Выполняйте мой замысел четкий:
Не успев ничего натворить,
В клетки марш! За стальные решетки!

Половина чудовищ замерла на бегу, как бы окаменела, остальные пугливо сжались и принялись повизгивать, а повсюду рядом с ними появились клетки. Клетки опускались на мерзких тварей сверху, подскакивали к ним сбоку, щелкали задвижками, хлопали дверцами, и звери оказывались внутри.
Но и приспешники колдуна не остались в долгу - они уже распевали новые строчки, и по всему залу вспыхнуло пламя.
С потолка дождем посыпались ножи и мечи, пол покрылся ковром из гадюк и скорпионов. Мэт и Савл вертелись как угорелые, стараясь ликвидировать все эти кошмары один за другим. Они выкрикивали стишки, представлявшие собой весьма странную смесь классической поэзии и рекламных роликов. Рядом с ними возникали баллоны с инсектицидными аэрозолями, поливавшие гадов смертоносным газом, откуда ни возьмись появлялись огнетушители и принимались плевать пеной на колдовское пламя, а для того чтобы защититься от колющей и режущей утвари, падающей сверху, друзья сотворили огромные стальные зонты. Но все это были лишь защитные действия. Друзья оборонялись, а инициативой по-прежнему владели колдуны.
На помосте волчком вертелся Бонкорро. Он выкрикивал стихи на всевозможных языках - древних и новых, по его лицу струйками стекал пот, он отбивал одно чудище за другим. Кто-то сделал пол помоста черной трясиной - король снова превратил его в прочный, каменный. Ребозо напустил на короля уйму оружия - Бонкорро выставил защиту в виде множества щитов и мечей.
Тем временем сэр Ги мужественно сражался с огнедышащим чудовищем - первым созданием Ребозо, принимая языки пламени на щит, который волшебным образом не просто заслонял рыцаря от огня, а растворял его. Сэр Ги получил-таки ожоги и был трижды ранен в лицо, но и зверюга испускала огонь из десятка ран, яростно и отчаянно вопя.
Рыцарь прыгал около зверя и ни за что не желал подольше задержаться на одном месте, поэтому зверю никак не удавалось цапнуть сэра Ги, а что еще ужаснее, он пел:

Во имя неба и земли
Руби, мой меч, мой меч, коли!
Еще удар - от сэра Ги
Бегите, мерзкие враги!

Это была его собственная магия - воинское волшебство, и вот те придворные, которые колдовством не владели, перестали жаться около стен, осмелели, подняли головы, засверкали глазами.
Тут Мэт понял, что сейчас нужно...

Allons, enfants de la patrie!
Le jour de gloire est arrive!
Centre nous de la tyrannic!
L'etandard sanglant est leve!
L'etandard sanglant est leve!
Endendez-vous, dans la campagne,
Mugir, ces feroces soldats,
Qui vienent jusque dans nos bras!
Egorgez nos fils, nos compagnes!
Aux armes, mes citoyens!
Formez vos bataillons!

Marchons, marclions, quand le sand impur
Abreuve nos sillons!
Abreuve nos sillons!
(В этом эпизоде Мэт поет "Марсельезу".)

Язык этот для придворных, конечно, чужой, но и слова, и боевой дух, заложенный в песне, возымели действие.
Дружно вскричав, придворные бросились на приспешников канцлера, а те развернулись и стали биться с ними...
Но тут от входа послышался безумный, леденящий кровь вой, и в тронный зал вбежал мантикор, чьи иглы стояли дыбом. Зверь обрушился на колдунов. Он хватал их острющими зубами и разбрасывал в стороны. Те, кому еще не досталось от Манни, завизжали от ужаса и попятились. Увы, стали пятиться и ставшие на сторону друзей придворные.
И вот шум, стоящий в тронном зале, перекрыл боевой клич множества голосов снаружи, и в зал въехала сотня рыцарей. Они начали крошить в куски отвратительных существ и их создателей. Позади рыцарей виднелась фигурка светловолосой фурии. Поверх шлема на ней была тоненькая золотая корона. Она яростно кричала:
— Бейте мерзких врагов, бейте тех, кто угрожал моему любимому! Идите на помощь верховному Магу, Знахарю и Черному Рыцарю! За ее спиной в дверном проеме возникла громадная башка Стегомана. С десяток колдунов в ужасе закричали и бросились преградить дорогу дракону, размахивая жезлами, но дракон гневно взревел, и колдуны, объятые пламенем, покатились по полу. Невооруженные придворные быстро расступились, а дракон поспешно рванулся к помосту, между тем как в двери следом за ним вломилась добрая сотня воинов, которые принялись расправляться с колдунами.
Чудовище, созданное Ребозо, завидело Стегомана и скакнуло ему навстречу, завывая подобно пожарной сирене. Дракон в ответ зарычал, и пламя схлестнулось с пламенем. А позади них король Бонкорро, которому теперь ничто не мешало, развернулся к канцлеру-предателю и, распевая, стал вить в воздухе руками невидимую сеть. Ребозо встревоженно вскрикнул, воздел посох и начал декламировать стихи, но не успел он их закончить, как на него накинулось рыжеватое пламя, охватило его... Канцлер съежился в агонии, еще миг - позади него возник черный рогатый силуэт, и канцлер превратился в кучку пепла на полу.
В это же мгновение исчез и огнедышащий зверь, оставив в воздухе затихающий вопль. Все колдуны в тронном зале завизжали, как от чудовищной боли, повалились на пол и стали по нему кататься.
Сэр Ги опустил меч и, тяжело дыша, сказал королю:
— Прекрасный удар, ваше величество!
— Но... я тут... ни причем, - задыхаясь, ответил ему Бонкорро, широко раскрытыми глазами глядя на кучку пепла. - Я произносил заклинание, призванное вызвать мучения у предавших меня вельмож! А то пламя, что спалило его, я этого пламени не творил!
— Все равно... - мрачно проговорил сэр Ги. - Как только в зал ворвалось войско королевы, конец был предрешен, и Дьявол наказал своего приспешника за провал.
— Королева Алисанда? - Бонкорро вгляделся в зал и увидел карающего ангела в объятиях верховного мага Мэтью.
Наконец счастливый чародей отстранил от себя любимую жену и посоветовал ей:
— Знаешь, наверное, тебе пора что-то сказать войску, дорогая!
— Верно. А я благодарю ваше величество за помощь. - Король Бонкорро снизу вверх посмотрел на призрак своего отца. Тот в ужасе взирал на последствия кровавой бойни. - Отец, - негромко проговорил Бонкорро, - милосердие к такой погибшей душе - это не мудро.
— Нет, - прошептал призрак, отрицательно качая головой. - Это всегда справедливо, всегда! А король всегда должен поступать справедливо! Теперь Бонкорро покачал головой.
— Думаю, иногда король должен делать то, что разумно, а не то, что справедливо, - прости меня, отец, на этом свете я призван быть королем, а не святым.

***

Мэт и король Бонкорро ненадолго задержались в дверях мастерской - просторной комнаты, где при свете, проникавшем в широкие окна с северной стороны, работал скульптор. Мэт отошел от двери, окликнул короля, и они пошли дальше. На ходу Бонкорро негромко проговорил:
— Какая удивительная скорость! А вы говорите, будто бы Аруэтто лишь немножко покритиковал его и дал ему кое-какие советы всего две недели назад?
— Именно немножко, - подтвердил Мэт. - Но этот юноша очень уважает Аруэтто, понимаете?
— Несмотря на то что наш ученый утверждает, что он не скульптор?
— Нет, именно потому, что он утверждает, что он не скульптор! Но он утверждает между тем, что он знаток скульптуры, а с этим никто не спорит. По крайней мере не спорит дважды, хотя почему - не знаю. То ли молодежь слишком сильно поражают приводимые Аруэтто аргументы, то ли им просто неохота высиживать лишний час и выслушивать очередную лекцию относительно достоинства той или иной статуи или картины, трудно сказать.
Около другой двери они тоже остановились, в этой мастерской работали несколько художников, чуть дальше играл струнный квартет, а еще в одной мастерской Мэт и король послушали, как репетируют оперу. Покинув певцов, они пошли дальше, и Мэт сообщил королю:
— Аруэтто надеется, что ему удастся уговорить актеров с рыночной площади поставить пьесу, которую сочинил один из его студентов. Это будет не так легко - убедить их, что нужно запомнить слова ролей, а не выдумывать на ходу, как они привыкли, но, думаю, ему это удастся.
— Он очень упорный человек, - признал Бонкорро.
— Это верно, - согласился Мэт. - Как тут не быть упорным, когда преподаешь... здесь.
Они остановились у очередной двери. В этой комнате Аруэтто сидел в окружении парней и девушек из хозяйства Эскрибо. Шло серьезнейшее обсуждение какого-то вопроса.
— Но в том, чтобы видеть, что в мире существует мужское и женское начало, столько же смысла, как в том, чтобы видеть, что существует Добро и Зло! - воскликнул Эскрибо.
— Чушь! - возразил ему Лелио. - В мире просто есть Добро и Зло, и недавняя победа нашего учителя - тому подтверждение!
— Этого никто не отрицает, - вступила в спор Берилла. - Вопрос в том, что сильнее, вот и все.
Лелио уставился на нее.
— Ты хочешь сказать, что женское начало может быть сильнее, чем Добро?
— Нет, я только хочу сказать, что оно может существовать внутри Добра! - Берилла обернулась к Аруэтто. - Я права или нет?
— Вероятно, - отвечал Аруэтто. - Если вспомнить дуалистическое учение, распространенное на Дальнем Востоке, которое утверждает, что Добро проистекает от мужчин и женщин, пребывающих в состоянии равновесия, а Зло про истекает от тех, кто это равновесие нарушает.
— Значит, Зло - это отсутствие равновесия, а Добро - равновесие, - дерзко глянула на Аруэтто одна из девушек. - Что-то в этом знакомое. Греки тоже так считали? Аруэтто кивнул, с трудом сдерживая удовольствие.
— Фламиния, ты, кажется, запомнила цитату!
— Всему своя мера (На самом деле пословица не греческая, а латинская - "Est modus in rebus". Это цитата из "Сатир" Горация.), - произнесла Фламиния, и глаза ее широко раскрылись,словно на нее вдруг снизошло озарение. - Всему мера, в том числе и самой мере!
— Верно, - кивнул Аруэтто. - Ну а теперь скажите мне, может быть какая-то связь между этим и девизом: "Познай себя!"
— Это нечто большее, нежели просто девиз, учитель! - воскликнул один из юношей.
— Согласен. - Глаза Аруэтто загорелись. - Но как ты это понимаешь, Арно? Арно начал отвечать, а Паскаль вдруг запрокинул голову и широко открыл глаза. Он вскочил и быстрым шагом отправился к стоявшему в углу столику, уселся около него и принялся быстро что-то писать.
— Вот откуда у поэтов берется вдохновение, - прошептал Бонкорро, изумленно качая головой. - Есть вещи, которых мне никогда не понять, верховный Маг!
— Не переживайте, ваше величество. О чем бы они ни толковали, никто из них ничего не смыслит в управлении государством. - Мэт отвернулся и увел Бонкорро подальше от двери. - Знаете, про эту виллу уже прослышали другие ученые и съехались сюда, чтобы участвовать в беседах и преподавать, - всего-то за две недели! Один из них преподает логику, другой - риторику, третий - математику и музыку.
— Странное сочетание.
— Нет, просто он пифагорец до мозга костей. Я все пытаюсь разговорить его, чтобы он поведал мне воззрения Пифагора на предмет магии, а он все твердит, что этот гений мистики в такую чепуху не верил, что он просто учил, как устроен наш мир и как взаимодействуют его составные части.
— Но если понять это, всегда можно придумать, каким способом творить чудеса!
— К счастью, профессор этого не понимает. Он гений и витает в облаках. - Мэт оглянулся на Аруэтто. - А похоже, ваш новый канцлер в государственных делах тоже не слишком большим докой оказался?
— Он уже пытался упросить меня отправить его в отставку, но я уговорил, чтобы он остался на посту ради этого нового учебного заведения. Амбиций у него хватает: он надеется организовать содружество ученых, которые соберут здесь все знания человечества.
— Не собирается ли он назвать свое заведение университетом?
— Если вы подскажете ему это слово, я уверен, оно ему понравится. Между тем, когда я прошу у него советов, он щедро дарит мне их, а я уже начал привлекать других людей на государственную службу. Но такую неограниченную власть, какую я предоставлял Ребозо, я больше не дам никому. Так что Аруэтто сохранит титул канцлера, а для тех, кто будет вершить государственные дела, я придумаю другие наименования.
— Мудрая политика. Вот у вас с логикой все в порядке, ваше величество.
— Благодарю за похвалу, верховный Маг.
Но от Мэта не укрылось: король защищает себя от лести, не поддается ей намеренно.
— Что ж... я рад, что вы приняли мое приглашение и побывали на тех занятиях, что проводит Аруэтто, но еще более я рад тому, что вы безо всякой просьбы с моей стороны пригласили всех во дворец.
— Вы бы все равно об этом попросили, но я не вижу в этом ничего удивительного. Я не настолько слеп, чтобы не замечать очевидного. - Бонкорро улыбнулся. - Уже теперь вельможи начали приглашать в свои поместья художников, а их жены стали звать ученых на вечеринки. А за поэтами, которых можно было бы приручить, все просто-таки гоняются!
— Значит, в скором времени разведется множество шарлатанов. Мог бы я посоветовать вашему величеству подвергать всякого, кто будет утверждать, что талантлив и образован, испытаниям?
— Мудрый совет. - Бонкорро не стал говорить, что и сам уже подумывал об этом. Он только сказал: - Мне придется превратиться в такого же знатока, как Аруэтто, но я думаю, что это принесет мне огромную радость, это замечательное времяпровождение и отдых после дневных интриг и забот.
— Да, в вечернем обучении есть свой смысл, - признал Мэт. - Ну а я, что греха таить, тут... гм... позволил себе, знаете ли, небольшую прогулочку по рынку в костюме менестреля, ну, и по предместьям прошелся...
— Опять шпионите, верховный Маг?
— Да, но на сей раз в вашу пользу.
— Но уж и в пользу королевы Алисанды как пить дать!
— О, ну это конечно! И представляете - крестьяне уже за работой распевают арии, а кое-кто уже с любопытством поглядывает на обломки статуй, оставшихся со времен Цезарей. Люди даже спорят, собираясь на углах улиц, о том, что такое справедливость и благодетели. Но, правда, один из этих углов мне попался на улице "красных фонарей"...
— Что ж, даже там подобные обсуждения могли бы улучшить отношения между людьми, - кивнул Бонкорро. - Чего уж скрывать, верховный Маг, мои деяния были направлены на то, чтобы делать людям добро, ибо мой отец был добрым человеком, и этим качеством я всегда буду восхищаться. Оно для меня всегда будет на втором месте.
— На втором? А можно поинтересоваться, что будет на первом?
— Сила, - ответил король. - Живучесть. Но пойдемте, верховный Маг, а не то мы опоздаем навстречу с папским послом.
Мэт радостно поздоровался с братом Фомой и представил его королю, после Чего встреча сразу стала менее официальной. Прежде чем затронуть государственные дела и цель визита, Мэт объяснил Бонкорро:
— Брат Фома занимается изучением магической силы. Он считает, что сила сама по себе не может быть ни доброй, ни злой и не происходит ни от Бога, ни-от Сатаны, но вот знание о том, как ею пользоваться, происходит из области Добра или Зла и делает магию такой, какая она есть.
— Неужели! - с неподдельным интересом воскликнул Бонкорро.
— А-а-а... это так, но я не имею права говорить об этом, ваше величество, - неловко проговорил брат Фома. - Папа мне не позволяет об этом говорить. Он не уверен, прав ли я.
— Прав? - Бонкорро заговорщицки подмигнул брату Фоме. - Ну уж между нами - между двумя людьми, которые стремятся к знаниям, а? Мы-то можем потолковать об этом с глазу на глаз? Это же далеко не то же самое, как если бы вы взялись проповедовать свои взгляды, забравшись на крышу? Ну а теперь скажите-ка мне, если магия не происходит от Бога, то что же тогда чудо?
— О, это нечто совсем иное! Брат Фома клюнул на королевскую удочку, сам того не поняв, и потянулся оживленный разговор, который продлился целый час. Король и монах и спорили, и радовались. В конце концов о цели визита было решено поговорить за обедом.
— Его святейшество шлет вам свою искреннюю благодарность, ваше величество, за свое освобождение и освобождение кардиналов, за то, что вы позволили им впредь служить открыто, без боязни преследований.
— Очень рад, - улыбнулся Бонкорро. - Теперь это вполне возможно, когда большая часть колдунов уже раскрыла себя с помощью Ребозо и мы с ними разделались. Скажи его святейшеству, что я благодарен ему за его участие.
— Всенепременно передам, - кивнул брат Фома. - Он надеется, что вы сумеете прибыть с визитом в Ватикан.
Стало тихо. Наконец король нарушил молчание:
— Я благодарен его святейшеству за приглашение, но, боюсь, государственные дела пока не позволяют мне отлучиться. Своего посла же в Ватикан я непременно пошлю.
— Ах, - печально вздохнул брат Фома, - значит, вы все-таки по-прежнему сторонитесь религии?
— Скажем так: я еще не готов стать истовым католиком, брат Фома, однако в ваших религиозных воззрениях я уже начал видеть много ценного и полагаю, что в конце концов Бог, может быть, и существует. Кроме того, я хочу пригласить его святейшество сюда, дабы он назначил капеллана при моем дворе, если этим капелланом станешь ты.
— Ваше величество! - обескураженно сложил руки на груди монах. - Я для этого не гожусь! Я ведь даже не священник!
— В таком случае лучше, чтобы тебя поскорее рукоположили, - сказал Бонкорро как отрезал. - Ну а теперь, любезный брат... ты сказал, что математика на самом деле - это всего лишь язык, описывающий то, как устроена вселенная. Но не может ли математика в таком случае быть средством для магии? И они снова завели разговор, и брат Фома пустился в объяснения. Он объяснял, что попытка понять устройство вселенной - это всего лишь еще один из способов понять Создателя мира, а значит, математика - один из путей к Богу...
Мэт склонился к Савлу и сказал:
— Может быть, стоит рассказать им про печатный станок? В конце концов мы же хотим, чтобы это учение разошлось в широких слоях населения, а?
— Ох, не знаю, стоит ли... - вздохнул Савл. - Появится печатный станок - и твой университет скатится до девиза: "Публиковать или умереть".

***

Последний день пребывания при дворе короля Бонкорро начался с весьма яркой и зрелищной церемонии в тронном зале, где Бонкорро посвятил Паскаля в рыцари. Потом, когда Паскаль еще не успел опомниться, король объявил поэта и Фламинию мужем и женой. Одуревший от такого счастья, поэт покинул королевский дворец, дабы начать медовый месяц.
А потом все вышли из дворца во двор, где рыцари Алисанды уже сидели в седлах, готовые тронуться в путь. Стегоман переминался с лапы на лапу рядом с сэром Ги - ему явно не терпелось поскорее смыться.
А вот Манни мурлыкал, следя глазами за Паскалем и Фламинией, направлявшимися к подъемному мостику. Через некоторое время он встал и потянулся.
— Придется идти туда, куда меня влечет заклинание, верховный Маг.
— Ладно... Кто-то же должен за ним приглядывать. Знаешь, Манни, король распорядился, чтобы шерифы по всей стране оповестили крестьян, что тот, кто отдаст тебе на съедение корову, просто присылал счет во дворец. Но ты все- таки не обжирайся, ладно?
— Буду экономен, - пообещал мантикор. - Лишнего не скушаю. Прощай, чародей! А ежели что - зови! - И мантикор вразвалочку отправился за молодоженами, которые были слишком заняты друг дружкой, чтобы заметить его.
Мэт обнаружил, что расставание с мантикором его не слишком опечалило. Все-таки острые зубы Мании нет-нет да и наводили страх.
Чародей обернулся, и его как огнем обожгло ревностью. Король Бонкорро проявлял излишнее внимание к своей соседке-королеве, причем внимание явно не братское.
Глаза короля блестели. Он поклонился королеве. Та стояла около своего скакуна. Кольчуга лежала свернутая позади седла. На королеве было платье с глухим воротом, которое в общем и целом можно было расценивать как дипломатическое оружие. Бонкорро поцеловал руку Алисанды, и если поцелуй получился слишком долгим, простим его, ведь королева была так красива! Мы-то простим, а вот Мэт... Мэту пришлось уговаривать себя, доказывать себе, что на самом деле король вовсе не ухаживает за его женой, но все-таки кровь его начала вскипать.
— Жаль, что вы не принимаете моего предложения погостить во дворце подольше, - проговорил Бонкорро.
— Ваше приглашение очень лестно, ваше величество. - Алисанда улыбнулась молодому красавцу, и от этой ее улыбки кровь Мэта дошла до точки кипения. - Но я обязана заботиться о своем королевстве - ведь я слишком долго не была дома.
— Что же, ничего не поделаешь, - вздохнул Бонкорро. - Но может быть, вы позволите мне как-нибудь навестить вас?
— Мы, мой супруг и я, всегда будем рады приветствовать вас и ваших рыцарей у себя при дворе, ваше величество.
Видно было, что упоминание супруга Бонкорро не порадовало, однако он улыбнулся, обернулся к Мэту и сказал:
— Вероятно, мне стоит считать комплиментом в свой адрес, верховный Маг, то, что вы никогда не позволяли мне оставаться наедине с вашей очаровательной женой более чем на минуту?
— Комплиментом?.. О! Да. Конечно. Определенно, - выговорил Мэт, спотыкаясь на каждом слове.
— Что ж, отчаяние мое безмерно, - вздохнул король. - Ибо я никак не могу пожелать верховному Магу безвременной кончины после того, как он столько сделал для меня, хотя его намерения, вероятно, были и не совсем таковы.
— Живой союзник всегда лучше мертвого соперника, - заметил сэр Ги.
— Верно, верно, - согласился Бонкорро, - но если у вас родится дочь, ваше величество, и если она будет столь же прекрасна собой, как вы, я буду молиться о том, чтобы быть ей представленным.
— Скорее, вам придется молиться о том, чтобы моей дочери был представлен ваш будущий сын, - поправила короля Алисанда. - Но прежде наследники должны появиться на свет.
— Ну... мы над этим работаем, - напомнил жене Мэт.
— Нет, - отвечала Алисанда, глядя мужу прямо в глаза. - Над этим работаю я. Твоя роль завершена.
— Что это значит? - Мэт нахмурился, и ревность перелилась через край чаши его терпения. - В чем дело? Один взгляд на красавчика короля, и я вдруг отвержен? Нет, я, конечно, понимаю, он...
Сэр Ги кашлянул.
— Верховный Маг, - вмешался он, - у меня такое впечатление, что смысл высказывания ее величества вами понят не совсем правильно...
— Да о чем это вы?! Она же сказала четко: моя роль завер...
Мэт оборвал фразу на полуслове, поняв наконец, о чем шла речь, и уставился на Алисанду.
А она улыбалась ему - облегченно и радостно.
— О, дорогая! - воскликнул Мэт и заключил Алисанду в объятия. - Ну почему же ты мне сразу не сказала???

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА 1 (Страница 2)
  • ГЛАВА 2 (Страница 3)
  • ГЛАВА 3 (Страница 4)
  • ГЛАВА 4 (Страница 5)
  • ГЛАВА 5 (Страница 6)
  • ГЛАВА 6 (Страница 7)
  • ГЛАВА 7 (Страница 8)
  • ГЛАВА 8 (Страница 9)
  • ГЛАВА 9 (Страница 10)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 12)
  • ГЛАВА 12 (Страница 13)
  • ГЛАВА 13 (Страница 14)
  • ГЛАВА 14 (Страница 15)
  • ГЛАВА 15 (Страница 16)
  • ГЛАВА 16 (Страница 17)
  • ГЛАВА 17 (Страница 18)
  • ГЛАВА 18 (Страница 19)
  • ГЛАВА 19 (Страница 20)
  • ГЛАВА 20 (Страница 21)
  • ГЛАВА 21 (Страница 22)
  • ГЛАВА 22 (Страница 23)
  • ГЛАВА 23 (Страница 24)
  • ГЛАВА 24 (Страница 25)
  • ГЛАВА 25 (Страница 26)
  • ГЛАВА 26 (Страница 27)


Кристофер Сташеф

Маг - менестрель

Цикл: "Маг Рифмы" - 4

 Читать книгу

Аннотация

Солнечная Латрурия вздохнула с облегчением - отдал душу горячо любимой Тьме кровожадный король, с завидным упорством исповедовавший Зло. Но облегченный вздох быстро перешел в стон ужаса, ибо на престол взошел наследник, равно не признававший ни Зла, ни Добра. Судьба воззвала к магу - менестрелю Мэту Мэнтрелу, великому знатоку магии слова, облеченного в рифму. Он презирал любые опасности - особенно наветы поэтических критиков. А встречи на пути его ждали, одна чудовищнее другой: юноша, изводящий мир своей несчастной любовью, клыкастый хам мантикор, злоехидный греческий призрак - и это еще не худшее!...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)