Кристофер Сташеф - Маг - крестоносец

1 Кристофер Сташеф

Глава 1

Королевское семейство наслаждалось одним из тех редких часов, когда оно ощущало себя семейством. Королева Алисанда и ее супруг, лорд-маг, сидели в саду и любовались своими детьми — сыном и дочерью. Детишки резвились на траве под деревьями, озаренные золотистыми лучами закатного солнца.
— Как славно, что они играют на воздухе, — довольно вздохнула Алисанда, — и что они с нами. Признаться, порой я жалею о том, что я — королева. Тогда я могла бы проводить с детьми часы за часами, стоило бы мне только этого захотеть.
— Если бы ты не была королевой, — заметил Мэт, — у тебя и выбора бы не было. Тогда бы ты непременно проводила с детьми часы за часами, хотела бы ты этого или нет.
— О... но если бы я была, скажем, графиней или...
— Ну тогда — да, — рассеянно кивнул Мэт. — Но на самом деле этой стране грозила бы большая беда, если бы ты не была королевой.
— Ну а я не сомневаюсь, что кто-то другой так же, как я, сумел бы править страной, — поскромничала Алисанда, однако улыбнулась — похвала пришлась ей по сердцу. Однако она тут же нахмурилась. — И все же бедняжкам, наверное, порой бывает скучновато от того, что они играют только друг с дружкой.
— Зверушка, — решительно объявил Мэт. — Им нужен какой-то домашний зверек.
— Зверек? — изумилась Алисанда. — Чтобы принц и принцесса возились с каким-то животным?
— Неплохо было бы завести собаку. Это научит их ответственности и состраданию.
— Как же, интересно, собака может научить состраданию?
— Когда имеешь дело с собакой, приходится учитывать ее чувства, — объяснил Мэт. — Если слишком сильно потянешь за хвост, она даст тебе понять, что это ей не нравится, а если будешь делать это слишком часто, со временем она просто перестанет с тобой играть. Собаке-то, понимаешь, все равно, кто ее хозяин — принц или нищий.
— Но ведь собака может укусить ребенка, — опасливо проговорила Алисанда.
— Она должна быть хорошо выдрессирована, — ответил Мэт. — А дрессируя собаку, дети сами выдрессируются.
— Дрессированная принцесса?! — Алисанда поежилась и перевела взгляд на детей. — Неслыханно!
— Между прочим, я замечал, что ты неплохо ладишь с лошадьми, — заметил Мэт. — Да и с гончими отлично управляешься.
— Да, но... это на охоте! — воскликнула Алисанда. — Несомненно, всякий принц и принцесса должны быть обучены верховой езде. Но ухаживают за лошадьми конюшие, а за собаками — псари. Мы не держим гончих во дворце, и уж тем более — лошадей!
— Это верно, — согласился Мэт. — Я имел в виду животное поменьше — какую-нибудь симпатичную, дружелюбную, неуклюжую собачку, пожалуй. Пуделя, ретривера — кого-нибудь в этом роде.
Алисанда явно была недовольна и, пожалуй, даже оскорблена, но постаралась проявить здравый смысл.
— Но как животное может научить ребенка ответственности?
— За счет заботы о нем, — ответил Мэт. — Надо объяснить детям, что никто не станет за них кормить животное или выводить на прогулку, потому что оно принадлежит им. Да и само по себе обладание собственным животным способно сотворить чудеса с чувством собственного достоинства. Кроме того, когда ребенку одиноко, принадлежащий ему питомец становится для него прекрасной компанией.
— Детям из королевских семейств часто бывает одиноко, — задумчиво проговорила Алисанда, запрокинула голову и вспомнила собственное детство. — Товарищей по играм у наших детей нет, кроме детей наших родственников, но они приезжают нечасто. — Она брезгливо поежилась. — Но все-таки... кормить и поить животное... Нет, это вряд ли годится для особ королевской крови.
— Годится, если больше никому не будет позволено прикасаться к королевскому любимцу, — возразил Мэт.
Алисанду это, похоже, не слишком убедило. Она проговорила:
— Собака — животное слишком грязное и неуклюжее, чтобы держать ее во дворце. Вот кошка... кошка — другое дело.
— Уж лучше кошка, чем ничего, — согласился Мэт. — Но кошек не надо выгуливать, и ответственности с ними в общем-то никакой. Кошка не составит тебе компанию, если только сама того не пожелает. Есть у них такое противное свойство.
— Но они маленькие и такие грациозные, — заметила Алисанда. — Собака скорее разобьет вазу или кувшин, а кошка лучше годится для того, чтобы поселить ее в доме.
— Я думал о маленькой собаке, — уточнил Мэт. — О спаниеле или скотч-терьере. Какой-нибудь такой, чтобы ее можно было взять на колени и погладить.
— Как кошку? — улыбнулась Алисанда. — Но тогда почему не завести именно кошку?
— Собака может сама вспрыгнуть тебе на колени, принести брошенный мячик, — возразил Мэт. — С собакой можно играть.
— Ну да, — фыркнула Алисанда. — Собака принесет мячик, весь его оближет, а потом ребенок возьмет этот мячик в руки? С кошками тоже можно играть — они гоняются за веревочками. И они не такие противные.
— Ну, в общем, я бы предпочел собаку, — заявил Мэт, — но и против кошки ничего не имею. Ну, где мы ее отыщем?
— Погоди! — возмутилась Алисанда. — Я еще не сказала, что мы заведем животное! Я только сказала, что если заведем, то это будет кошка!
— Хорошо, давай несколько дней подумаем на эту тему, — примирительно проговорил Мэт. — Идея очень недурна. Между прочим, я слыхал о короле, который держал на коленях кошку, сидя на троне.
Он не стал упоминать о том, что Людовик XIV правил в мире, который существовал на триста лет старше королевства Алисанды.
— Можно было бы стать законодателями мод в этом смысле, — рассудительно произнесла Алисанда, не спуская глаз с детей. — Я подумаю.
Каприн ни с того ни с сего вдруг толкнул сестренку. Она упала, с визгом покатилась по траве, но тут же вскочила и, схватив с травы кубик, швырнула в братца со всей силой и точностью, на которую способна трехлетняя девочка. Кубик угодил Каприну по носу. Мальчик согнулся, вскрикнул, зажал нос руками и, сверкая глазами, бросился на сестру.
— Дети! — воскликнула Алисанда и вскочила.
Ее опередила нянька. Она разняла детей и укорила обоих:
— Стыд какой, Алиса! Поругаться — это я еще понимаю, но кубиками бросаться! А вы-то, Каприн, хороши: вам должно быть отлично известно, что джентльмен никогда не ударит леди!
— А я еще не джентльмен никакой, — проворчал шестилетний принц.
— Это вас не оправдывает.
— Пожалуй, все-таки стоит завести животное, — признала Алисанда.
— Только не откладывай это решение надолго, — посоветовал ей Мэт.
Они очень скоро должны были получить ответ на возникший вопрос, и ответу этому уже исполнилось шестнадцать лет. Все началось далеко на востоке, в северной долине, со всех сторон окруженной горами, на самом краю пустыни Гоби. Все началось посреди хаоса, но в течение нескольких минут обстановка была вполне мирная...
Восточный сад при свете луны выглядел волшебно. Воздух был напоен ароматами экзотических цветов. В ветвях цветущих деревьев шуршал легкий ветерок. Терпеливые садовники много лет старательно придавали деревьям нужную форму. Мелодично позванивали легкие колокольчики. Роскошная лужайка под луной казалась темно-зеленой. На травинках серебрились капельки росы. Причудливой формы колючие кусты обрамляли вырезанную из слоновой кости беседку.
Такой прекрасный сад должен был бы хранить тишину и покой — тишину, которую нарушали только шелест листвы да журчание ручейка, пробегавшего по лужайке и вертевшего колеса игрушечных водяных мельниц и покачивавшего миниатюрные лодочки, на ночь привязанные к крошечным причалам.
Тишине в саду суждено было царить еще несколько минут, создавая иллюзию мира и безопасности. Но потом за благоухающими деревьями вспыхнет пламя — запылают казармы воинов-конников, ветер донесет до сада ржание обезумевших от страха лошадей и людей, шум битвы, бряцание стали.
По лужайке опрометью пробежала женщина. Шлейф ее белого шелкового платья метался по росистой траве, почти до земли свисали длинные рукава. В руках она сжимала небольшую коробку. Подбежав к ручью, женщина упала на колени и опустила коробку на воду.
Подняв крышку, которой была закрыта коробка, женщина в последний раз устремила взгляд на личико младенца, завернутого в парчовое одеяльце. Младенец крепко спал, напоенный молоком, в которое мать добавила капельку маковой настойки.
Глаза женщины наполнились слезами.
— Лежи здесь, мое сокровище, — прошептала она, — и не просыпайся, пока волны не донесут тебя до безопасного места.
Все ближе звучал звон мечей. Женщина ахнула, обернулась, торопливо накрыла коробку крышкой и подтолкнула.
— О духи Ручья и Реки! — воскликнула она. — Молю вас, защитите мою девочку! Отнесите ее подальше от этих злобных варваров! Даруйте ей какое-нибудь обличье, дабы оно защитило ее от людской жестокости!
Маленькая коробка закачалась на волнах. Женщина провожала ее взглядом, заливаясь слезами.
Но тут женщину заставили обернуться дикие крики. Она в ужасе ахнула. Трое варваров скакали к ней по лужайке на маленьких, но крепких пони и что-то вопили на своем непонятном наречии. Сверкали в свете луны их сабли.
— Нет! — вскричала женщина и бросилась к беседке, но один из всадников отделился от остальных и загородил ей дорогу к ненадежному убежищу. Женщина в неуверенности остановилась, потом бросилась в другую сторону, но всадник резво подскакал к ней и схватил за руку. Женщина закричала. Подоспел второй всадник, схватил ее за другую руку. Она хотела было укусить злодея за пальцы, но он опередил ее, с силой ударил ее по затылку рукоятью сабли, и женщина потеряла сознание и обмякла.
Втащив ее на пони и уложив поперек седла, всадник осклабился и взглянул на своих спутников.
— Еще одна для жертвоприношения, — пробасил он. — Ангра Майнью будет доволен!
— Вот уж не возьму в толк, с чего это иноземный колдун дал такое ненашенское имечко повелителю демонов, — оскалился в ответ другой всадник. — Да только как мы его ни называли, нынче ночью он утолит свою жажду.

* * *

Двое духов воды, услыхавших мольбы обезумевшей от отчаяния матери, выплыли из прибрежных тростников. Скорее, они сделали это не из доброты, а из любопытства. Казалось, духи сотворены из речных трав и кувшинок, но при том они были наделены руками, а лица их были совсем как у юных девушек.
— А я думала, что эти смертные женщины никогда не расстаются со своими детишками, — сказала одна нимфа, ухватив зелеными холодными пальцами плывущую по ручью коробку.
— Значит, она была очень сильно напугана, если поступила так, сестрица Шаннаи, — сказала вторая нимфа. Она взглянула в сторону берега, заметила варваров, скакавших прочь с похищенной матерью младенца, и наморщила нос. — Ох уж эти варвары, которые каждый день загрязняют наши реки! Можно понять, почему она так напугалась.
— Ну так давай же лишим их хотя бы этой добычи, — сказала первая нимфа, Шаннаи. Она сняла крышку с коробки и взглянула на малышку. Ласково улыбнувшись, она коснулась зеленой ладонью лба ребенка. — Погляди, Арлассер! Как сладко она спит!
— И вправду, как сладко. — Арлассер коснулась рукой груди младенца. — Ах! Какой она вырастет храброй! Я чувствую это! Но давай позаботимся о том, чтобы она не проснулась, пока мы не доставим ее к берегу подальше отсюда, где бы ее не нашли эти варвары.
— Да-да, давай позаботимся об этом, — кивнула Шаннаи и произнесла нараспев заклинание, призванное наделить малышку сладкими сновидениями до тех пор, пока речные нимфы не решили бы, что ее пора разбудить. Затем Шаннаи вместе со своей сестрицей поплыли по ручью, нежно подталкивая коробку, в которой спала девочка.
Нимфы смеялись, и смех их был подобен журчанию ручья, плыли и время от времени толкали коробку друг к другу, пока не доплыли до реки, в которую впадал ручей. Продолжая свою веселую игру, они проплыли еще с милю. По пути к ним присоединилось семейство выдр и подключилось к игре. Наконец, порядком устав от этой забавы, нимфы столкнули коробку с ребенком в ручеек, вытекавший из реки и затем впадавший в тихое речное озеро. Там они оставили девочку, мирно спавшую в коробке, но прежде чем следом за сестрой погрузиться в воду, Шаннаи прокричала:
— Духи деревьев, помогите нам, духам воды! В этой коробке лежит новорожденное людское дитя! Ее мать умолила нас спасти ее от конников, которые во множестве хлынули на наши равнины! Помогите этой крошке-беженке, молю вас, ибо она не принадлежит нашей стихии. Это дитя должно жить на суше!
С этими словами нимфа нырнула в глубины озера следом за сестрой и тут же и думать забыла о младенце.
По берегам лесного озера набухли стволы деревьев. Выпуклости на стволах задвигались, отделились от стволов, и к воде шагнули женщины с кожей коричневой и шершавой, словно кора. Вместо волос с их голов ниспадали густые зеленые ветви, и от груди до бедер они были одеты в листву, которая росла из их тел.
— Что же это за чудо такое? — проговорила одна из дриад, протянув руку к маленькой белой коробке. — Это сделано не из дерева, уж это точно!
— Это сделано из скрепленных между собой кусков длинных слоновьих бивней, — объяснила ей другая. — Скреплена надежно. При свете луны эта коробочка так дивно хороша, не правда ли, сестры?
— Это верно, — кивнула третья дриада, одетая в листву дуба, опустилась на колени. — Ну, что там за сокровище, поглядим...
Она сняла с коробки крышку. Дриады собрались вокруг и залюбовались малышкой, издавая восторженные возгласы:
— Какая хорошенькая!
— Как сладко она спит!
— Какое чудное дитя!
— Редко мне доводилось видеть смертного приятной наружности, — призналась дриада-Дуб, — но эта девочка — просто сокровище.
— Но как же мы защитим ее от варваров? — спросила дриада-Вяз.
— Спрячем ее, — предложила Липа.
— Допустим, мы ее спрячем, — проговорила Береза. — Но кто станет ее кормить и нянчить?
— Хороший вопрос, — нахмурилась дриада-Дуб. — Да и где нам ее спрятать?
— Может быть, подбросить крестьянам? — предложила дриада-Вяз.
— Нет. Варвары и до крестьян доберутся, — возразила Береза.
— Тогда... караванщикам? — спросила дриада-Терновник.
— Да станут ли они водить караваны, когда со всех сторон наступают варвары? — неуверенно проговорила дриада-Дуб.
— Если и станут, — сказала Терновник, — то только если позаботятся о своей безопасности и о безопасности своих товаров.
— Славная мысль, — похвалила дриада-Дуб. — Ведь даже варварам нужен чай и шелка из Китая. Но караванщики ни за что не возьмут с собой младенца.
— Тогда пусть это будет не младенец, — заявила дриада-Вяз.
Остальные дриады в недоумении уставились на нее.
— Нельзя же сделать так, чтобы она в мгновение ока стала взрослой, — сказала Береза. — Тогда ее разум останется младенческим.
— Нет, если превратить ее в какое-нибудь животное, — возразила дриада-Вяз. — Скажем, в выдру или... в кошку!
Остальные долго озадаченно смотрели на нее, но потом разулыбались.
— В кошку, конечно! — воскликнула дриада-Терновник. — На что караванщикам выдра?
— Но зато любой караванщик мечтает защитить свои товары от мышей и сверчков, — рассудительно проговорила дриада-Дуб.
— Ну, значит, решено? — Дриада-Вяз взяла малышку из коробки и заботливо подняла на руки.
— Да! Да! Да! Да!
— Но давайте наделим ее даром превращения в человека, когда она подрастет и сама пожелает этого, — предложила дриада-Терновник.
— Верно. И даром превращения в кошку, если людям снова будет грозить беда, — добавила Береза.
— Какие же мы умные! — воскликнула дриада-Вяз. — Но поторопимся, сестры! Возложите руки на младенца и повторяйте за мной заклинание!
Руки древесных духов легли на крошечный сверток из парчи, голоса, подобные шелесту листвы под ветром, начали произносить заклинание. Они говорили нараспев, а младенец у них на глазах изменялся. Наконец вместо шестимесячной девочки на руках у дриады-Вяза оказалась молоденькая кошечка. Шерстка у нее была такого же цвета, как то парчовое одеяльце, в которое был прежде завернут ребенок. Голоса, похожие на шелест листвы, утихли. Помолчав немного, дриады заговорили вновь.
— Но будет ли она сильной и резвой?
— Да, ибо шестимесячные котята проворны и смелы.
— Будет ли она достаточно разумной и сумеет ли выжить?
— Да, потому что разум шестимесячного котенка более зрел, чем разум малого ребенка.
— Будет ли она знать, как ходить, как охотиться, как прятаться?
— Нет, но этому мы обучим ее, прежде чем отпустим на волю.
— Не сможем же мы обучить ее этому, пока она спит, — заметила дриада-Терновник и коснулась лба котенка. — Малышка, просыпайся.
Котенок зевнул во всю свою маленькую пасть, открыл глазки и с любопытством огляделся по сторонам.
— Не бойся, маленькая, — успокоила котенка дриада-Вяз. — Мы — духи, и мы уже одарили тебя своей любовью.
— Мы будем охранять тебя, когда это тебе понадобится, — заверила котенка Береза. — Мы одарим тебя заклинанием, благодаря которому тебе на помощь всегда придут все другие духи лесов и гор.
Котенок уселся на ладони у дриады-Вяза и, вздернув хвостик, с интересом обвел глазками дриад. Потом юная кошечка замерла, в удивлении широко раскрыла глазки и уставилась на кончик собственного хвостика.
Улыбаясь, дриада-Вяз опустила котенка на землю. Хвостик вильнул. Котенок тут же затеял за ним погоню.
— Надо дать ей имя, — сказала Береза. — Не было ли чего-нибудь написано на той коробочке, в которой она лежала?
— Нет, — покачала головой дриада-Терновник. — Но помнится, на ткани, в которую она была завернута, было вышито слово из странных букв, которые принесли с собой греческие купцы.
— Я тоже заметила вышитое слово, — подтвердила дриада-Вяз. — «Балкис», по-моему.
— Так пусть она зовется Балкис, — объявила Береза. С тех пор так они и называли кошку.
— Мы должны научить ее всему необходимому, — напомнила дриада-Дуб.
Дриады принялись обучать котенка разным премудростям. Первым делом, взяв Балкис за лапки, дриады поскребли ими по земле. Сработал инстинкт, и с этого мгновения кошечка научилась забрасывать землей то место, где сходит по-большому. Дриады показали своей воспитаннице мышку, научили искать мышей по запаху, а потом, напрочь забыв о чувстве собственного достоинства, стали опускаться на четвереньки и учить Балкис ползать и бросаться на добычу. Кошка подражала дриадам и вскоре самостоятельно поймала мышь. Еще дриады показали ей сверчков, цикад, майских жуков и прочие кошачьи деликатесы — вот только ловить рыбу они ее не научили. Вернее, они втолковали ей, что рыбу ловить нельзя — ведь первыми друзьями девочки, превращенной в кошку, были духи воды.
Когда Балкис исполнилось девять месяцев, дриады произнесли заклинание, призванное оградить ее от наступления зрелости до тех пор, пока по человеческим меркам ей не исполнится четырнадцать лет. А еще через месяц одна из дриад, обитавшая на самом краю леса, заметила приближающийся караван. Дриада сообщила об этом своим сестрам, а когда весть дошла до дриады-Дуба, она сказала кошечке:
— Мы бы с радостью оставили тебя у себя навсегда, но по этим краям каждый день проезжают злобные всадники. Если они увидят тебя в обличье девочки, они могут тебя убить.
Кошечка уже успела к этому времени выучить язык, на котором разговаривали между собой дриады. Человеческий мозг, умещавшийся в голове котенка, улавливал смысл слов. Балкис широко раскрыла глаза и задрожала от страха.
— Для тебя будет лучше, если ты отправишься в путь с караванщиками. — Дриада-Дуб отвела Балкис к опушке леса и указала на приближавшийся караван. — Эти люди будут рады обзавестись кошкой, если пока у них кошки нет. Но ты должна подружиться с ними, если хочешь, чтобы они отвезли тебя далеко на запад, куда не добираются эти страшные всадники.
Кошечка Балкис кивнула, но глаза ее заволокло слезами.
— Понимаю. Мы тоже будем скучать по тебе, малышка, — сказала дриада-Дуб. — Но для нас важнее твоя безопасность, чем возможность видеть тебя каждый день. Видишь — купцы остановились и разбивают шатры. Им нужна вода для себя и лошадей — вода из озера в нашем лесу. Поймаешь мышку, которая хочет полакомиться запасами, которые везут с собой караванщики — и они будут тебе очень благодарны и полюбят навсегда! Ну, по меньшей мере до тех пор, пока не доберутся до страны под названием Русь. Ну, иди же, ступай на свою дорогу в жизни!
Дриада опустила котенка на землю и легонько подтолкнула.
Растерянно, непрерывно оглядываясь, Балкис крадучись пошла по кругу около разбивавших лагерь караванщиков. Дриада-Дуб и ее сестры провожали свою любимицу ободряющими взглядами и улыбками. Пока они не слишком горевали — к вечеру Балкис должна была вернуться в лес.

* * *

Услышав мяуканье, караванщики обернулись.
— Кто это там бродит возле наших товаров? — нахмурившись, проговорил старший караванщик.
— Кошка, похоже, — отозвался один из возниц.
— Надо посмотреть, — сказал старший. — Омар, пойди-ка, погляди.
Омар только успел подняться, как от корзин с товарами к людям побежала золотистая кошечка, державшая в зубах пойманную мышь. Она подбежала к Омару и бросила задушенную мышь к его ногам, после чего устремила на него выжидательный взгляд.
Омар выпучил глаза.
— Мышь! Клянусь звездами, эта кошка спасла тюк с полотном!
— А может, и фунт специй, — согласно проговорил старший караванщик.
— А что это она так глядит на меня, господин Иван? — спросил Омар озадаченно. Он был очень молод — почти мальчик.
— Так ты, видать, к собакам привык? — усмехнулся Иван. — Это она, парень, награды от тебя ждет. Думаешь, ей на обед хватит одной маленькой мышки?
— А, вот оно что!
Омар улыбнулся, присел, отрезал кусок жареной курицы и протянул кошке. Кошка взяла угощение зубами, быстро сжевала и снова побежала к корзинам с товарами.
— Ну надо же, — обиженно проговорил Омар. — Ни «спасибо» не сказала, даже не обернулась. Получила то, за чем пришла, и поминай как звали.
— Я и сам так не раз поступал, — признался один из возниц.
— Ага, это мы знаем, — хихикнул другой. — Жена твоя рассказывала, Сандар.
Остальные караванщики дружно расхохотались. На самом деле все знали, что никакой жены у Сандара нет. Когда смех утих, юная кошечка снова подбежала к костру и притащила в зубах еще одну мышь. На этот раз она бросила ее к ногам Сандара.
— Вот умница! — воскликнул Сандар и бросил кошке кусок мяса.
Кошка схватила мясо, съела и снова направилась к корзинам с товарами.
— А почему она мышей не ест? — осведомился один из возниц.
— А ты бы сам стал их есть, Менчин? — спросил Иван. — Если тебя мяском угощают?
Его вопросы были встречены новым взрывом хохота. Когда люди отсмеялись, кошка вернулась к костру с третьей мышью в зубах.
Караванщики захлопали в ладоши, а Омар сказал:
— А она трудится изо всех сил, как и мы.
— Надо бы взять ее с собой, — предложил Сандар.
— Да, верно, — кивнул Иван.
Судьба Балкис была решена.
Когда на следующее утро взошло солнце, караванщики позавтракали, залили водой костры, навьючили мулов и верблюдов и вывели их на дорогу. Маленькая золотистая кошечка устроилась на седле самого последнего мула. Караван тронулся, и Балкис бросила последний взгляд в сторону леса и жалобно мяукнула на прощание. Только она могла различить среди раскачивающихся на ветру деревьев силуэты своих подруг и защитниц.
Невидимые для людей дриады поднимали руки, даря Балкис свое благословение. Они распевали охранные заклинания, а по щекам их текли слезы. Вот почему, если вы внимательно присмотритесь к деревьям, что растут в лесу у озера, вы порой сможете заметить на закате на их стволах капли воды.

* * *

Через несколько месяцев караван добрался до Новгорода — города, огороженного частоколом из остро заточенных бревен. Все дома в этом городе были деревянные, их фасады были изукрашены затейливой резьбой, и вся эта красота была создана с помощью единственного инструмента — топора. Балкис глазела по сторонам, впитывая все богатство и прелесть незнакомого зрелища, звуки и запахи. Но вот она вздрогнула, заслышав лай собак. Балкис, шипя, прижала уши и спряталась за корзинами с рулонами тканей. Сердечко ее часто колотилось. Что же это за странные огромные звери с такими громкими голосами и такими здоровенными зубищами? Она решила, что останется с караванщиками так долго, как получится.
Возницы отправились перекусить в кабак. Омар протянул к кошке руки и негромко прищелкнул языком. Балкис прыгнула к нему на руки, и Омар посадил ее за пазуху, после чего направился следом за товарищами. Там караванщики заказали мяса и пива. Балкис настороженно принюхивалась — не пахнет ли опасными громкоголосыми зверями. Убедившись в том, что этих зверей поблизости нет, она осмелилась выбраться из-за пазухи Омара и стала подбирать лакомые кусочки под столом.
Уписывая кусок жестковатого мяса, она слушала, как купец Иван и возницы разговаривают с другими торговцами. Человеческий разум, зреющий внутри мозга молодой кошки, помогал Балкис улавливать хотя бы общий смысл разговора.
— Случалось ли тебе встречаться с татарами, Иван? — спросил чей-то незнакомый голос. — Не мешали ли они тебе?
— Мы им заплатили, Михаил, — откликнулся Иван, — и они нас не трогали. Мы отдавали им каждый десятый рулон тканей и каждый фунт специй из двадцати.
Эта новость была встречена недовольным ропотом.
— Ты им доверяешь? — спросил кто-то другой.
— До тех пор, пока они не отправятся в набег на Новгород, Илья, или на какой-нибудь другой русский город, — ответил Иван. — Пока мы были в пути, их воины осаждали Ташкент. Их вождь хвастался, будто бы татарский хан послал Орду в Китай и что будто бы они с налета взяли Шанхай. Он заверял нас в том, что час Новгорода пока не пробил.
— Пока? — мрачно проговорил еще кто-то.
— Пока, — подтвердил Иван.
Балкис, почувствовав, что люди вокруг забеспокоились, выглянула из-под стола. Ей стало настолько не по себе, что она даже забыла про непроглоченный кусок мяса.
— И когда же он пробьет? — спросил Михаил.
— Не говорили они про это, — ответил Иван. — Но только я больше на Восток караван не поведу в этом году.
— Как же будешь без прибыли жить? — спросил Илья.
— Половину шелков и специй в Новгороде продам, само собой, — отозвался Иван. — Потом куплю бус янтарных, мехов соболиных. А потом пойду с этими товарами и с остатками шелков и специй на Юг и на Восток — в Варшаву, в Краков, что в Польше, потом — дальше на Запад пойду — в город Прагу, что в Богемии, а может — в Заксбург, что в Баварии.
Балкис, конечно, понятия не имела о том, где находятся эти места со странными названиями, но догадалась, что они расположены еще дальше оттуда, где бесчинствуют конники-степняки. Она решила, что отправится вместе с караваном господина Ивана на Запад.
Долго-долго шел караван по березовым рощам. По ночам кошка от караванщиков не отходила, потому что в темноте до нее доносился запах, очень похожий на тот, что исходил от страшных зверей, которых она повидала в Новгороде. Она уже знала, что звери эти называются «собаки». Но в лесах было полным-полно мышей и других мелких грызунов, и каждое утро Балкис приносила своим хозяевам множество даров. Люди вознаграждали ее за старания разным вкусным мясом, поскольку так часто, как могли, они охотились или ставили капканы. Свежее мясо было куда вкуснее соленой свинины, которую караванщики брали с собой в дорогу. Балкис понемногу знакомилась с дикой природой и узнавала ее все лучше и лучше. Порой караванщики угощали кошку свежепойманной рыбой, но стоило Балкис только понюхать ее, как запах сразу вызывал у нее глубочайшее отвращение. Она предпочитала есть мышей, которые, в общем, были довольно аппетитны — на кошачий вкус, разумеется. Уж чего-чего, а мышей в лесах было изобилие.
Встречались в лесах и разбойники. Дважды караванщики отбивали их налеты, дрались палками, топориками и мечами. Во время этих сражений Балкис пряталась между тюков с шелками и широко раскрытыми глазами следила за тем, как скрещивались мечи с топорами, как падали люди, пронзенные стрелами. Одного возницу убили, еще несколько были ранены, но как только разбойники понимали, что купец и его люди не станут для них легкой добычей, они спасались бегством. В конце концов, что такое какие-то ткани, специи и меха в сравнении с собственной жизнью?
Балкис очень обрадовалась, когда караван вышел из леса на широкие равнины. Здесь ей понравилось намного больше: здесь не так пахло зверями, похожими на собак, а мыши постоянно наведывались к корзинам с товарами и пытались добраться до специй. И речек и ручьев здесь было меньше. Балкис догадывалась, что не любить рыбу — это для кошки не правильно, но так уж оно выходило. Ей была нестерпима сама мысль о том, чтобы полакомиться хоть одним чешуйчатым созданием. А вот любоваться рыбами она обожала. Устроившись на берегу речки, она могла подолгу следить за тем, как поблескивает золотом и серебром рыбья чешуя в глубине. Порой Балкис вытягивала лапку, повинуясь желанию поиграть с рыбами, но они этого ее желания не разделяли.
Наконец караван добрался до Варшавы — города, во многом похожего на Новгород, но в чем-то совсем на него не похожего. Многие дома здесь были выстроены из кирпича или камня, а в мехах или толстой шерстяной одежде здесь люди попадались реже. И намного больше здесь было людей, говоривших на странном, гортанном наречии. Когда Балкис подслушивала людские разговоры, сидя под столом, она узнала, что эти люди называются аллюстрийцами.
Господин Иван продал остававшуюся у него половину шелков и специй, а на вырученное золото накупил столько польских товаров, что пришлось ему купить еще и трех мулов. Разговоры в кабачках снова велись о продажах и покупках. Частенько Балкис слышала взволнованные вопросы о варварах. От таких вопросов просто отбоя не было и у самого господина Ивана, и у его возниц. Других купцов совсем не радовали вести о том, что варвары со временем собирались двинуться на запад. Многие гадали, далеко ли продвинутся злодеи. Доберутся ли они до Варшавы и даже до Заксбурга? Никто, конечно, не знал этого наверняка, но все думали о самом худшем, и оттого становилось невесело. Словом, Балкис очень порадовалась, когда нагруженные товарами мулы и верблюды вышли из города и через какое-то время снова зашагали по равнине.
Земля мало-помалу шла под уклон вверх, и наконец Балкис увидела впереди поросшие лесом холмы. Караван пошел по этим холмам. Как же удивилась Балкис, когда оказалось, что противоположные склоны каменистые. Скалы поросли плющом и мхами, а внизу текла широкая река. Караванщики снова передвигались по лесистой местности, и ночью снова стало пахнуть зверями, которые были похожи на собак, только были еще злее и страшнее. Но на счастье, здесь Балкис слышала успокаивающие ее голоса древесных духов, которые были, похоже, не слышны глупым людям.
— Что же это за создание, что просто светится волшебством?
— Это всего лишь кошка, сестрица. Спи.
— Спать? Как же спать, когда в каждом ее дыхании — аромат далеких дриад?
— Это верно. Не бойся, маленькая. Ни один волк не осмелится и близко к тебе подойти. Мы убережем тебя.
Балкис сладко дремала по ночам, убаюканная любовью и защитой волшебных духов.
Только дремала — и просыпалась при каждом шорохе. Стоило ей заслышать, как скребется подбирающаяся к товарам мышь — она тут же бросалась и ловила ее. Лесным духам было совершенно ни к чему охранять мышей, которые рыли себе норы, подгрызая корни деревьев.
Наконец лес сменился прибрежным лугом. Впереди на высоком холме у реки высились башни, озаренные утренним солнцем. Это был город Заксбург.
Балкис с превеликим интересом смотрела по сторонам, когда караван вошел в городские ворота. Здесь домов из кирпича и камня было так же много, как в Варшаве, но жилые дома и гостиницы были отштукатурены и побелены. Улицы в Заксбурге были выложены камнями, и хотя вдоль каравана и здесь бежали лающие собаки, также пахло и множеством кошек. От некоторых из них исходил волнующий мускусный аромат, но почему он так волновал ее — этого Балкис не знала. Она чего-то опасалась и потому по ночам не уходила от людей и с другими кошками не встречалась. Почему-то она догадывалась, что на самом деле они не родня ей. Она держалась рядом с людьми и, как прежде, забираясь в кабачках под стол, слушала их разговоры.
— Выпьем за окончание пути! — воскликнул господин Иван.
— За окончание пути! — вскричали хором возницы. Стукнулись друг о дружку деревянные кружки, и люди залпом осушили их.
— Долго ли мы пробудем в Заксбурге? — спросил Омар.
— С месяц, пожалуй, — ответил Иван. — Ведь нужно время осмотреться, понять, каких аллюстрийских товаров стоит закупить. Ну а уж потом можно и отдохнуть.
— С денежками в кармане? Не сомневайся, отдохнем! — ухмыльнулся Сандар.
Остальные одобрительно взревели. Господин Иван улыбался, сверкая зубами сквозь густую бороду. Но когда возницы утихомирились, он сказал:
— Не забывайте о ваших женах, друзья.
— Я своей куплю ожерелье и иголки, — мечтательно проговорил Омар, — а еще — несколько отрезов фламандской шерсти.
— А потом — домой, в Новгород? — спросил Менчин. Иван кивнул:
— Сначала в Краков, пожалуй, а потом — домой.
Сидевшая у ног караванщиков Балкис подумала о варварах, скачущих верхом на конях, и решила, что, когда караванщики тронутся в обратный путь, она с ними не пойдет.
И вот месяц спустя, когда караван покидал город, кошка как ни в чем не бывало взобралась на одну из корзин, но как только мулы вступили в лес, она спрыгнула на землю и затерялась среди деревьев. Балкис провожала взглядом караван, пока из глаз не скрылся последний мул, следом за которым верхом на лошади ехал Омар, и ей вдруг стало грустно и очень одиноко.
Но тут ее спинки коснулась шершавая, как древесная кора, рука — легонько, как перышко.

1 Следующая страница


Маг - крестоносец 2

Глава 2

Балкис от этого прикосновения испуганно сжалась, но мелодичный голос произнес:
— Не бойся, маленькая. Ты вся окутана волшебством дриад, и этого достаточно для того, чтобы ты завоевала наши сердца.
Балкис благодарно мяукнула. Взглянув в лицо дриады — коричневое, с потеками смолы, увенчанное короной зеленых игл, она поняла, что будет чувствовать себя как дома, где бы ни странствовала.
Аллюстрийские древесные духи горячо полюбили Балкис. Они нянчились с ней, баловали ее, любовались ее играми, а порой и сами играли с ней — игриво шевелили ветвями, а кошка бросалась на них и порой промахивалась, не успевала поймать, но все же иногда ей удавалось вцепиться лапами в ветку. Когда Балкис становилась голодна, дриады показывали ей, где гнездятся насекомые, вредные для их древесины. По ночам Балкис охотилась самостоятельно и ловила мышей. Лес был полон запахов, которые пугали ее, но она старалась держаться поближе к деревьям, зная, что они защитят ее, если ей будет грозить опасность. На всякий случай дриады научили Балкис при опасности взбираться наверх по ветвям деревьев, а потом, ласково и бережно, обучили тому, как спускаться вниз.
Но вот наконец одна из дриад как-то раз горько вздохнула и сказала своим сестрам:
— Она ведь не должна стать нашей зверушкой, как бы нам это ни нравилось.
— Верно, сестрица Сосна, — сказала другая. — Она только кажется кошкой.
Все дриады это понимали.
— Пойдем, маленькая, — сказала дриада-Ель, — иди туда, куда я укажу.
Она опустила игольчатую лапу до земли. Шаг за шагом Балкис пошла в ту сторону, куда указывала Ель.
— Сюда, моя маленькая, иди сюда, — позвала дриада-Кедр и протянула ветку навстречу кошке.
Вот так они повели ее от дерева к дереву, все глубже в чащу леса, и вели, пока не вывели на просторную поляну. Посередине поляны стояла хижина под соломенной крышей. Половину поляны занимал огород, а в огороде мотыжила грядки седая старушка в деревянных башмаках, длинной шерстяной юбке и домотканой блузе.
— Тебе надо выучить одно-единственное людское слово, — сказала Балкис последняя из провожавших ее дриад. — Это слово «мама». — Затем дриада коснулась лба Балкис и проговорила нараспев:

Расставаться с тобою нам больно,
Но таков уж у нас уговор:
Жить в кошачьем обличье довольно,
Станешь девочкой ты с этих пор.

У Балкис закружилась голова. Она встряхнулась и робко шагнула вперед... но какой же неуклюжей она вдруг себе показалась! Опустив взгляд, она с ужасом увидела маленькие пухлые ручки на месте своих ловких передних лапок.
— Не огорчайся, маленькая сестрица, — утешила Балкис дриада голосом, полным сочувствия. — Ты быстро привыкнешь к переменам и вскоре станешь такой же проворной и ловкой, как была.
Балкис протестующе мяукнула, но с губ ее сорвался крик. Трудившаяся на огороде старушка удивленно, озабоченно обернулась.
— Теперь ступай к этой женщине, — сказала дриада. — Она непременно станет заботиться о тебе, ибо у нее никогда не было своих детишек, хотя она всем сердцем этого желала.
С этими словами дриада ласково подтолкнула новоявленную девочку Балкис мягкой веткой.
Старушка бросила мотыгу и побежала навстречу девочке. Подбежав, она увидела перед собой полуторагодовалого ребенка, от пояса до плеч обернутого в парчовое одеяльце. Ребенок полз по траве на четвереньках. Полуторагодовалая кошка — это вполне взрослое животное, а полуторагодовалая девочка — еще младенец.
— Ах ты, бедняжка! — вскричала старушка, опустилась на колени, протянула руки к ребенку.
Балкис посмотрела на нее, часто моргая. Разрез глаз бледнолицей малышки показался старушке странноватым, но она ничего не сказала. Губы девочки, похожие на лепестки розы, разжались, и она произнесла:
— Ма-ма?
Сердце старушки дрогнуло. Она бережно взяла ребенка на руки, прижала к груди.
— Увы, детка, я не твоя мама, но я найду ее. Ну, пойдем же, пойдем ко мне в домик, там я напою тебя теплым молоком и накормлю мягким хлебушком. А когда мой муж вернется домой, я все расскажу ему, и он расскажет о тебе по всему окрестному лесу, и мы найдем твою маму.
Старик Людвиг так же обрадовался ребенку, как его жена Грета. Но как ни был он рад, он все же послушно обошел все хижины в разбросанной по лесу деревушке, всюду спрашивая, не потерялся ли у кого ребенок. Выяснилось, что никто ребенка не терял, и Людвиг с Гретой этому очень порадовались, хотя и понимали, что рано или поздно родители станут искать девочку. Правда, старики слыхали о том, что, бывало, детей заводили в лес и бросали там. Они приютили малышку и всей душой надеялись на то, что сумеют оставить ее у себя навсегда. Грета прижала ее к груди и проговорила:
— Я назову тебя Лайзель.
Но малышка покачала головой, капризно надула губки и произнесла второе в своей жизни слово:
— Балкис.
Грета изумленно вытаращила глаза, но тут же радостно рассмеялась.
— Пусть будет так, если это твое истинное имя. Будешь зваться «Балкис».
Настоящие родители, естественно, так и не объявились. Девочка подрастала, и Людвиг с Гретой понемногу стали забывать, что она — подкидыш, и считали собственной дочкой. Поначалу в ответ на ласковые разговоры стариков Балкис отвечала только мяуканьем, и это их умиляло. Но когда девочка научилась ходить, порой рано утром или ближе к вечеру она отправлялась на прогулку в лес, чтобы поговорить с деревьями, и старушка Грета, наблюдая за своей приемной дочуркой, была готова поклясться, что слышит, как ели и сосны отвечают девочке.
Прошел целый год, и вот как-то раз Балкис выглянула за дверь и увидела во дворе играющих неуклюжих котят. Ей ужасно захотелось принять участие в их забавах, только похожих на настоящую драку, но она понимала, что уже слишком взрослая для этого. По возрасту она была как бы взрослой кошкой, у которой вполне могли быть свои котята. И все же она затрепетала от непреодолимого желания — ей вдруг безумно захотелось прижать к себе маленькое, теплое, пушистое тельце, ощутить, как котенок тыкается в ее живот маленьким носиком...
— Балкис?
Девочка обернулась и увидела, что Грета озабоченно оглядывается по сторонам.
— Балкис, где же ты?
— Я здесь, мамочка, — ответила Балкис, но с губ ее сорвалось только мяуканье. Она в ужасе опустила взгляд и увидела, что вместо рук и ног у нее — четыре пушистые лапки. Шерсть, покрывавшая их, была рыжевато-коричневая, точно такого же цвета, как домотканое платье, сшитое для девочки Гретой.
— Балкис? — испуганно кричала Грета. — Ну хватит прятаться, детка! Не пугай меня!
— Но я здесь, мамочка, — возразила Балкис, и снова с губ ее сорвалось мяуканье. Она опустилась на все четыре лапки. Сердечко ее испуганно колотилось. — Мамочка, помоги мне!
— Ой, не мешайся под ногами, глупая кошка! — воскликнула Грета и взмахнула фартуком. — Брысь! Мне нужно найти мою девочку! — Старушка выбежала во двор, окликая:
— Балкис! Ну где же ты, моя милая?
Наконец Балкис догадалась, что старушка не признала ее в кошачьем обличье, что она снова превратилась в кошку, которой была так долго. Она отпрыгнула в сторону, убежала в тень, села и изо всех сил задумалась о себе в обличье девочки, о том, что у нее пухлые ножки, маленькие босые ступни...
Взглянув на свои передние лапки, она увидела руки. Облегченно вздохнув, Балкис выбежала из задней двери хижины и побежала вокруг нее, вопя:
— Ма-а-а-а-мо-о-о-оч-ка-а-а!
— Балкис! Вот ты где! — Грета бросилась навстречу дочке, подхватила ее на руки, крепко обняла. — Ох как же ты меня напугала, детка! Никогда не выходи из дома без меня! Никогда так больше не делай, слышишь?!
Балкис, вся дрожа, прижалась к груди Греты и твердо решила, что больше никогда «так делать» не будет — по крайней мере на глазах у Греты.
Обнаружив, однако, что умеет при желании превращаться в кошку, Балкис время от времени это проделывала, но лишь тогда, когда ночью оставалась одна в своей комнатке, или тогда, когда Грета позволяла ей сходить к кустикам на опушке и набрать ягод. Балкис выяснила, что кошка способна забираться под кусты и находить там ягоды, которые были не видны людям.
Когда ей минуло пять лет, Балкис стала задумываться о тех сказках, которые старушка Грета рассказывала ей перед сном — но не столько о самих сказках, сколько о том, что в них описывалось как злое и страшное. Она понимала, что некоторые сказки предназначены именно для того, чтобы пугать, чтобы глупые маленькие детишки научились бояться разных опасных вещей. Братец и сестрица заблудились в лесу и набрели на пряничный домик, где жила старая ведьма... Послушаешь такую сказку — и тебе сразу станет ясно, что бывает с детьми, которые без спросу ходят в лес. Послушав сказку про волка, который скушал бабушку, а потом облачился в ее ночную сорочку и чепчик, чтобы обмануть маленькую девочку в красной шапочке, подманить ее и съесть, Балкис поняла, как опасно разговаривать с незнакомыми. Но кто же был в сказках злодеями? Ведьмы и волки, духи, разгуливавшие по ночам, колдовские лошади, которые умели обращаться в людей! Все волшебное, все колдовское выглядело злым и опасным, дикие звери — непредсказуемыми и пугающими.
Что же тогда говорить о волшебном ребенке, умевшем превращаться в кошку?
От одной мысли о том, как это может напугать Грету, Балкис становилось страшно. Она прижималась к своей мачехе и горько плакала, а когда Грета гладила ее по головке и спрашивала, что ее так расстроило, Балкис только качала головой и плакала еще пуще. По ночам ей снилось, будто Грета и Людвиг в ужасе смотрят на нее и пятятся, жестами отгоняя зло, а потом бегут прочь из своего домика куда глаза глядят. Балкис с криком просыпалась, и потом Грета по полчаса укачивала и убаюкивала ее, прежде чем девочка засыпала снова.
И хотя Балкис порой не могла устоять против непреодолимого желания прогуляться ночью в кошачьем обличье, она вела себя очень осторожно, чтобы никому не попасться на глаза во время превращения.
Порой к старикам наведывался кто-нибудь из монахов, проживавших в расположенном неподалеку монастыре. Настоятель монастыря считал жителей лесной деревушки своими прихожанами и пекся об их душах. По воскресеньям Грета и Людвиг отправлялись за много миль от своей хижины на мессу, поэтому не имели ничего против того, чтобы и к ним время от времени захаживали монахи. Гость монах разговаривал с ними, рассказывал вести из большого мира, читал отрывки из Библии — из Ветхого Завета, которые в церкви читаются редко. Когда Балкис впервые услышала, как читает монах, ей стало любопытно, и он научил ее тому, как произносить звуки, обозначенные в книге буквами. Девочке вдруг страстно захотелось иметь дома Святое Писание, чтобы прочесть те истории, которых монах не зачитывал вслух. У Людвига с Гретой в доме имелась старинная фамильная Библия, но они хранили ее скорее как семейную реликвию, чем как источник знаний. Как все крестьяне, они были неграмотны. А вот Балкис по вечерам склонялась над страницами Библии и произносила звук за звуком до тех пор, пока они не начинали обретать смысл. Так она обучилась еще одной разновидности волшебства.
Когда Балкис исполнилось четырнадцать лет, с ее телом стали происходить совсем другие перемены, и Грете пришлось рассказать ей о том, что надо делать в пору сложностей, с которыми женщины сталкиваются каждый месяц. В наступившее вскоре полнолуние Балкис захотелось преобразиться в кошку и отправиться на ночную прогулку. Но только она выскочила из окна, как ее объяло дотоле неведомое чувство. Все ее тельце словно иголками закололо, да с такой силой, что с ума можно было сойти. Балкис открыла рот, чтобы жалобно мяукнуть, но из глотки ее вырвался мерзкий, наглый, отвратительный вой — точно такой, какой она не раз слыхала от кошек, живущих на заднем дворе. Балкис снова запрыгнула на окошко и приняла человечье обличье, а потом села на кровать, потрясенная и напуганная.
Она, конечно, уже видела кошек в состоянии течки, слышала, как они вопят, призывая котов, дабы те их утешили. Она видела, как кошки совокупляются, но большого значения этому не придавала. Но когда ей снова попалась на глаза совокупляющаяся кошачья парочка, она внимательно за ней пронаблюдала и ушла возмущенная. Она твердо решила, что с ней ничего подобного никогда не произойдет. С тех пор она вела себя очень осторожно во время месячных, и если, превращаясь в кошку, ощущала прилив страсти, мгновенно обращалась в девушку. Желание не покидало ее и после превращения, но, конечно, оно и близко не могло сравниться с теми страстями, что раздирали Балкис-кошку.
Тем не менее Балкис продолжала наблюдать за обитавшими поблизости кошками. Она заметила, что кошки, рожавшие котят слишком рано, потом плохо росли, и что много окотов подряд истощают несчастных мамаш. Однажды Балкис увидела, как одна из кошек умерла, когда ее котятам было всего несколько недель. Девочка приютила осиротевших котят и страстно заботилась о них. Она хорошо знала, что такое быть котенком-сироткой и зависеть от капризов случайных прохожих.
Грета и Людвиг радовались ее доброте, но Людвиг грустно сказал дочке:
— Мы не можем брать к себе всех котят, которых приносят кошки, детка. Не прокормить нам их. Я не смогу нарубить и продать столько дров, а твоя мать не сможет вырастить в огороде столько овощей на продажу, даже при том, как ты прилежно ей помогаешь.
— Не волнуйся, папочка. Я стану учить котят тому, как найти себе место для жилья и пропитание, — пообещала Балкис.
Людвиг улыбнулся, любовно, почти с обожанием глядя на дочку, и позволил ей оставить котят у себя. Надо сказать, он потом очень удивлялся, обращая внимание на то, что котята, когда подрастали, действительно куда-то исчезали — уходили и не возвращались. Он ведь не мог знать о том, что какая-то кошка, которая попадалась ему на глаза крайне редко и притом то и дело меняла цвет, по ночам обучала котят тому, как охотиться в лесу, а потом, когда они подрастали, уводила их в те места, где было полным-полно вкусной добычи. Если бы Людвиг узнал об этом, он бы очень порадовался за судьбу котят.
Словом, Людвиг и Грета милостиво сносили страсть Балкис к тому, чтобы нянчиться с осиротевшими котятами. Редко выпадало такое время, чтобы во дворе не резвились котята, а то — и в доме, в подполе, зимой. Старики думали, что просто у их дочки такое доброе сердечко — ведь она с такой любовью пеклась об осиротевших котятах и так старательно помогала старикам во всех делах — даже порой подсобляла Людвигу дрова рубить. Людвиг и Грета не уставали благодарить Господа за то, что на склоне лет им досталось такое счастье. Они даже не замечали, в какую красавицу превратилась их приемная дочь — ведь для них она всегда была красавицей.
А Балкис тоже благодарила Господа каждую ночь за то, что ей достались такие любящие и нежные родители. Когда бы она ни отправлялась в лес, она неустанно благодарила дриад за то, что они привели ее к дому Греты и Людвига.

* * *

Город Кушан на северо-западе Персии белел в жарком послеполуденном мареве. На улицах было тихо, поскольку большая часть горожан в это время посиживала дома, спасаясь от жары. Лишь несколько мужчин сидели в тени у бассейна в саду около мечети и толковали Коран. Только тогда, когда спадал зной, жители города выходили из дому и работали до захода солнца.
Но в этот день такая возможность им не представилась. Единственным предупреждением о грозящей городу беде был далекий конский топот, через некоторое время ставший подобным грому. Мужчины, сидевшие в саду, побежали к западной окраине города, чтобы посмотреть, откуда такой шум. Они увидели, что к городу скачут всадники, растянувшиеся вдоль горизонта длинной черной линией.
Мужчины, крича, побежали по улице, чтобы разбудить спящих горожан, дабы те успели спрятаться или вооружиться. Заспанные жители Кушана, спотыкаясь, выходили за порог своих жилищ, вооруженные серпами и молотильными цепами. Лишь у немногих нашлись мечи.
И тут на них обрушились всадники.
Они галопом мчались по улицам города, кровожадно улюлюкая и пуская тучи стрел из своих коротких изогнутых луков.
Половина горожан пали, сраженные стрелами. Счастливцы умерли сразу. Другие кричали, когда их грудь и живот пронзали копья, или, яростно ревя, размахивали собственным оружием и кидались на врагов. Но тогда всадники бросали луки и выхватывали широкие кривые ятаганы. Они наносили один удар за другим, и вскоре улицы были залиты кровью.
Когда все горожане пали, захватчики принялись разъезжать по улицам, выискивая раненых среди мертвых. Стоило им завидеть человека, который еще шевелился, мерзавцы добивали его копьем или ятаганом. Наконец, уверившись в том, что в городе не осталось ни одного живого мужчины, захватчики ворвались в дома и стали выволакивать оттуда женщин и детей. Их заставили рыть могилы, чтобы научить тому, что бывает с теми, кто дерзнет ослушаться.
Никто из всадников не заметил того, как один раненый ползком потихоньку добрался до ближайшего дома. Там молодой кушанец нашел кусок полотна, перевязал раненое плечо и через заднюю дверь прокрался в житницу. Там он зарылся в зерно и лежал до наступления темноты. Когда стемнело, он выбрался из житницы, постарался не слушать вопли и стоны плакальщиц, не видеть произведенных варварами разрушений, не обращать внимания на разбой, чинимый ими в этот час внутри мечети. Под покровом ночи юноша бегом бросился к соседней деревне предупредить соседей о грозящей им беде, чтобы те предупредили других. Он надеялся на то, что можно будет послать весточку калифу в Багдад.

* * *

Зал для аудиенций во дворце калифа был просторным, прохладным, с высокими сводами. Прохлада здесь царила, несмотря на то что земля за стенами дворца изнемогала от послеполуденного зноя. Правда, гонец, упавший на колени перед калифом, восседавшим на своем троне, украшенном павлиньими перьями, принес в белоснежный зал дорожную пыль.
— Прости меня, о Сияющий! — проговорил гонец. — Прости за те ужасные вести, которые я, низкий человек...
— Довольно извинений! — крикнул калиф. — Нет у меня привычки наказывать гонцов за вести, которые они мне доставляют, но я сурово накажу тебя, если ты хоть что-то утаишь от меня!
Гонец отважился поднять голову.
— О Солнце Мудрости, злобные и жестокие варвары проникли в страну через перевалы в западных горах и напали на твой город Кушан, что стоит у подножия гор! Они убили всех мужчин, взяли в плен женщин и детей, ограбили и осквернили мечеть и поставили в алтаре двух мерзких идолов, которые стерегут груду золы! Злодеи живут в мечети, а своих лошадей отпускают пастись на поля, где те пожирают зреющий урожай. Все новые и новые полчища варваров спускаются с гор через перевалы! Те, кому довелось видеть их, страшатся того, что они пойдут на другие города, что они смогут даже грозить Багдаду!
Калиф сидел на троне, испепеляя гонца взором. Несчастный гонец отполз назад, низко склонил голову. Сердце его бешено колотилось. Наконец владыка Персии резко кивнул и сказал:
— Благодарю тебя за то, что все мне верно рассказал. Ступай теперь. — Он перевел взгляд на начальника гвардии. — Пусть его накормят и уложат отдохнуть.
Гонец пробормотал, запинаясь:
— Я... б-б-благодарю тебя, о...
— Благодари Аллаха, а не меня. Ступай. Гонец торопливо поднялся и поспешил к дверям. Калиф сидел, опустив голову. Лицо его стало грозным. К нему опасливо приблизился визирь, Али бен Оран.
— О Свет Мудрости, мы должны защитить твоих подданных от этих страшных всадников!
Калиф Сулейман наконец поднял голову.
— Воистину должны. Более того: мы должны изгнать их из тех земель, которые они уже захватили. Созови моих полководцев и все войска.
Визирь дал знак слуге. Тот развернулся, поклонился и бегом выбежал из зала.
— Отправь на захваченные земли лазутчиков, — велел визирю Сулейман, — и призови моих чародеев. Пусть лазутчики увидят глазами, а чародеи с помощью волшебства узнают, что это за мерзавцы, откуда пришли и зачем.
Али поклонился.
— О мой повелитель, все будет исполнено.

* * *

Когда девочке Балкис исполнилось пятнадцать лет, умер Людвиг. Грета начала таять на глазах с того самого дня, когда шла за гробом мужа, которого хоронили в церковном дворе. Балкис шла рядом с ней. Она тоже очень горевала об отце, но еще больше переживала за свою мачеху. Когда они вернулись в хижину. Грета так горько вздохнула, словно пожелала, чтобы ее душа улетела следом за душой Людвига, и опустилась на стул с таким видом, будто твердо решила больше никогда не вставать.
Тревога, охватившая Балкис, сменилась страхом. Ведь она уже осиротела однажды, и ей вовсе не хотелось снова пережить такое. Она принялась хозяйничать: развела огонь в очаге, повесила над ним чайник, принесла теплый платок и заботливо укутала им Грету. Старушка посмотрела на девочку с улыбкой, в которой блеснула искорка жизни, и сказала:
— Благослови тебя Бог, детка.
Так прошло полгода. Балкис работала по дому и трудилась в огороде, а Грета все сидела и молилась, да пересказывала знакомые ей истории из Библии — те, которые знала наизусть, столько лет посещая церковь по воскресеньям. Эти истории утешали ее, утешали и дарили уверенность в том, что она снова встретится с Людвигом в Раю. Она так страстно желала поскорее встретиться с ним, что угасала день ото дня, и гораздо скорее оказалась бы в Раю, куда так страстно стремилась, если бы Балкис своей любовью не возвращала ее к жизни. По вечерам они вдвоем сидели у огня и Балкис читала отрывки из Библии, которых Грета никогда не слышала. Старушка улыбалась и купалась в заботе и любви девочки, которую вырастила.
Но даже любовь Балкис не смогла надолго удержать Грету в мире живых. Когда начал таять снег и на ветвях деревьев зазеленела первая листва, Грета рассталась с миром. Она умерла на стуле у огня, держа в руках Библию. На губах ее играла умиротворенная улыбка. Балкис шла за ее гробом по церковному подворью в сопровождении немногочисленных друзей.
На похоронах она ловила на себе дерзкие взгляды парней и зябко ежилась. Потом парни частенько наведывались к Балкис в сопровождении матерей и сестер, чтобы поболтать с девушкой и утешить ее в горе. Но Балкис замечала, как гости оценивающе осматривают дом, подсчитывая в уме, сколько стоит добро. Она понимала, что парни интересуются не только ее красотой. И все же она немного радовалась их обществу, потому что в маленькой хижине Балкис было теперь очень одиноко без Греты и Людвига. Некому было ее обнять или любовно пожурить.
И вот, когда апрель окончательно прогнал зимний холод, а май принес цветы и тепло, Балкис уложила самые дорогие вещицы, оставшиеся от ее приемных родителей, в деревянную шкатулку и зарыла ее под корнями дуба. Затем она попросила дерево постеречь зарытую шкатулку и сберечь ее, надела коричневое дорожное платье, ушла в лес и обратилась в кошку.
Она немного постояла на месте, страшась худшего, но страстного покалывания во всем теле, на счастье, не ощутила. Обрадованная, Балкис-кошка пошла по лесу. Она уходила все глубже и глубже с чащу. Она торопилась, но старалась избегать встреч с волками, дикими кошками и медведями. Она очень надеялась, что до наступления течки сумеет разыскать в лесу женщину-колдунью, о которой со страхом шептались жители лесной деревушки.
Через четыре дня Балкис набрела на маленькую избушку. Избушка стояла далеко от тех мест, куда заходили люди, на небольшой полянке. Трава тут была невысокая, поскольку ее поедали пасущиеся овцы — их было с полдесятка. Избушка была украшена резьбой, при виде которой у Балкис шевельнулись какие-то смутные воспоминания, о наличии которых она и не подозревала, и выкрашена в цвет свежей зелени. Только дверь и ставни были ярко-желтые.
Несколько часов Балкис пряталась в кустах, наблюдая за избушкой. Наконец из дома вышла женщина и занялась работой на грядках, где росли разные травы. В черных волосах женщины лишь кое-где серебрилась седина. Она была стройна и красива и совсем не похожа на ведьму, которая рисовалась Балкис в ее воображении. Не было на женщине платья, расшитого колдовскими знаками — одежда на ней была самая обычная: домотканые блуза и юбка, а на ногах — деревянные башмаки. Единственным необычным в ее наряде был висевший на груди сверкающий кристалл на серебряной цепочке. Женщина, работая, что-то напевала. Балкис с изумлением узнала мелодию — это был церковный псалом!
Женщина нарвала с грядок пучок каких-то трав, ушла в дом и закрыла за собой дверь. Она так понравилась Балкис, что та поспешно приобрела человеческое обличье, но какое-то время все же постояла под деревьями, собираясь с духом для того, чтобы подойти к дому и постучать в дверь. И вот, в то мгновение, когда Балкис размышляла о том, что с ее стороны будет ужасно грубо и нетактично стучаться в чужой дом, дверь отворилась и женщина вышла снова. На этот раз поверх белой блузы она накинула черную шаль.
— Кто бы ты ни была такая, выходи и перестань прятаться!
Балкис от удивления вытаращила глаза, но сделала робкий шажок.
Женщина ее тут же заметила.
— Вот так. Смелее. Иди же! Нечего бояться, что бы ты обо мне ни слыхала. Если, конечно, не желаешь мне зла.
— Не желаю, — ответила Балкис и вышла из тени деревьев. — Если честно, то я ищу защиты от зла.
— Не все ли ищут того же! — с насмешливой улыбкой проговорила женщина. — Ну, иди ко мне, девица, и расскажи мне о своих бедах.
Она повернулась и отправилась к дому. Войдя, она оставила дверь открытой.
Балкис глубоко вдохнула, собралась с силами и пошла следом за женщиной.
Внутри домик оказался таким же хорошеньким, как снаружи. В нем была всего одна комната — футов двадцать на тридцать. У одной стены никакой мебели не стояло, у противоположной стояла кровать, а посередине — квадратный стол и два стула. В нише у камина стояло мягкое кресло, а возле него — низенький столик со свечой. Вместо стекол в окна была вставлена слюда. Да и слюда, конечно, была роскошью для одинокой женщины. При этом окна были занавешены шелковыми шторами с ярким цветочным рисунком. На полу лежал настоящий ковер похожей расцветки. Стены были оштукатурены и побелены. У дальней стены, напротив двери, размещался длинный стол, а на стене над ним висели полки до самого потолка, уставленные банками с наклейками, на которых были написаны разные странные названия — «ясменник», «умбра», «паслен». Со стропил над столом свисали пучки засушенных трав, среди которых Балкис узнала лаванду, тимьян и зверобой.
Балкис осматривала комнату широко раскрытыми глазами. Неужели это все — для колдовства? Наверняка нет! Некоторые травы могли служить приправами, некоторые были ядовиты, но ничего в них не было такого уж странного и колдовского.
— Меня зовут Идрис, — сказала женщина. Она казалась суровой и строгой, но глаза ее весело сверкали. Она явно была рада гостье. — А ты кто такая, девица?
— Меня зовут Балкис, госпожа.
— Странное имя, — нахмурилась Идрис. — Ты из чужой страны, верно?
Балкис вытаращила глаза. Неужели только по ее имени женщина догадалась, что она родом из чужой страны?
— Я... я помню какое-то странствие... Я... тогда была совсем маленькая, но с тех пор, когда я еще не умела ходить, я росла в Аллюстрии.
— Да уж, ты настоящая аллюстрийка, ничего не скажешь, — насмешливо покачала головой Идрис, сдвинула брови, шагнула ближе и провела рукой по волосам девушки. Балкис замерла. — Не бойся. Что за глупости? Я тебе больно не сделаю, — недовольно проговорила Идрис. — Ты окружена магической аурой, дитя. Как это с тобой случилось?
Балкис, не мигая, смотрела на Идрис.
— Я... я не знаю.
— Неужто? — Идрис задумалась, потом пожала плечами. — Ну ладно. Не для того же ты забрела в чащу леса, не испугалась волков и медведей, чтобы поболтать со мной о какой-то ерунде. Что тебе нужно?
— Я... я ищу снадобье, с помощью которого могла бы избавиться от течки.
— От течки? — широко раскрыла глаза Идрис. — Странное ты, однако, выбрала словечко. Но, детка, с этим ведь ничего поделать нельзя. Тепло и покалывание мы, женщины, ощущаем каждый месяц — хотим мы того или нет. Если ты лишишься этого — у тебя никогда не будет детей. А ведь ты не хочешь, чтобы так вышло, правда?
— О нет! И это, о чем вы говорите, я готова терпеть...
— «Это»? — переспросила Идрис. — А что же еще?
— То... то, как это бывает у кошек, — пробормотала Балкис.
Идрис прищурилась.
— А откуда тебе известно о том, как это бывает у кошек? — Заметив, что Балкис растерялась, Идрис ласково проговорила:
— Ну же, детка, я не смогу помочь тебе, если ты не знаешь, что тебя тревожит. Если тебе кажется, что ты не можешь мне довериться, то уходи! Но если тебе и вправду нужна моя помощь, то ты должна сказать мне правду. Всю правду.
— Вы подумаете, что я сумасшедшая, — пролепетала Балкис. — Придется показать.
— Ну так покажи, — озадаченно отозвалась Идрис. Балкис сделала глубокий вдох, понадеялась на понятливость Идрис и... превратилась в кошку.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

Глава 3

Идрис пару мгновений не мигая смотрела на кошку, затем проговорила:
— Да... Нечего было дивиться тому, что ты вся окутана волшебством. Теперь я понимаю, зачем тебе понадобилось снадобье от течки.
— Вы можете мне помочь? — спросила Балкис, забыв о том, что пребывает в кошачьем обличье. Идрис вздернула брови.
— Что ты сказала? Я почти поняла твои слова.
Балкис изумленно уставилась на Идрис. Прежде ей и в голову не приходило произносить человеческие слова, когда она превращалась в кошку — просто ей ни разу не доводилось при этом оказываться рядом с человеком, который не назвал бы ее чудовищем. Она попыталась снова задать тот же вопрос, стараясь говорить медленно, так чтобы ее мяуканье преобразилось в слова.
— Мяуожешь... лиу... тыу... помяуочь... мняуе?
Идрис кивнула:
— Да, ты умеешь говорить и будучи в таком обличье. Правда, звуки «ш» и «ч» больше походят на кашель, но если я хорошенько прислушиваюсь, я тебя понимаю. Тебе нужно упражняться, милочка.
Балкис затрепетала от удовольствия и радостно подпрыгнула.
— Что же до того, чтобы я помогла тебе... — задумчиво проговорила Идрис. — Никакого такого снадобья нет, но есть одно заклинание — оно поможет от кошачьей течки. Сиди смирно, сейчас я его произнесу.
Идрис опустилась на колени рядом с кошкой, свела ладони так, что пальцы почти соприкоснулись, и запела что-то на неведомом языке. Как ни странно, Балкис понимала, о чем речь в этой песне, и стала гадать, не подобен ли этот язык пению ветра в листве деревьев. Идрис призывала духов леса, воды, ветра и земли, просила их защитить Балкис и уберечь ее тело от плотских страстей на весь год, исключая одну-единственную неделю. На лбу Идрис выступили капельки испарины, но вот наконец она обессиленно уселась на пол.
— Ну вот. Теперь тебе не стоит превращаться в кошку в течение недели до и после самого короткого дня в году, но если ты все же забудешь об этом и превратишься в кошку, быть может, тебе повезет, и в эту пору рядом с тобой не окажется котов. Просто подбери себе дом, где ты будешь единственной представительницей кошачьего племени.
— Лауадно, — мяукнула Балкис. — Оу, спаусиубоу тебеу! Идрис кивнула:
— Не за что. Я была только рада помочь тебе. Но ты могла бы отблагодарить меня за услугу, рассказав, как это получилось, что ты обрела способность менять обличье. Что-то сомневаюсь я, что ты — урожденный оборотень. Ну, давай-ка, превращайся в девушку и расскажи мне все по порядку.
Балкис мысленно пожелала превращения, и вскоре перед Идрис уже стояла красивая девушка.
— Благодарю тебя, добрая женщина, — сказала она.
— Докажи мне, что ты и вправду мне благодарна, — предложила ей Идрис. — Расскажи, как ты научилась этой премудрости.
Балкис опечалилась.
— Не могу рассказать. Я не помню, как это вышло. Знаю только, что я всегда это умела.
— Но ведь ты сказала, что смутно помнишь, что тебя откуда-то привезли?
— Верно. Это было до того, как я пришла к Грете и Людвигу. — Слезы застлали глаза Балкис. — Упокой, Господи, их души.
— Они умерли в этом году, друг за другом? — сочувственно улыбнулась Идрис. — Трудное время для тебя настало, понимаю. Расскажи мне все, что помнишь — все, что можешь вспомнить.
Балкис только раскрыла рот, как Идрис объявила:
— Нет-нет, не здесь! Я очень устала. Давай-ка сядем да поедим похлебки.
«Похлебка» оказалась измельченными в порошок травами, опущенными в горячую воду. Балкис поведала Идрис историю своей жизни. Когда она сказала о смерти своих приемных родителей, женщина нежно коснулась ее руки. Вновь она сочувственно сжала руку девушки, когда та поведала ей о том, почему была вынуждена покинуть дом.
— Рано или поздно это случается со всеми нами, — сказала Идрис. — Если только не повезет и не полюбишь мужчину, который влюбится в тебя. Но я видела многих женщин, жизнь которых была истрачена попусту из-за того, что они выходили замуж за мужчин, которые не любили их, а только ради того, чтобы иметь дом и детей. — Она покачала головой. — Уж и не знаю, кого тут надо сильнее жалеть — такую женщину или ее детишек.
— Мне тоже доводилось встречать таких женщин, — сказала Балкис. Слезы ее высохли, ей стало жаль тех, кому повезло меньше, чем ей. — Большинство из них старались уверить себя в том, что они вполне счастливы.
— Как и их мужья, — мрачно произнесла Идрис. — Лишнее подтверждение тому, как люди умеют лгать самим себе. Нет-нет, ты правильно поступила, девочка, хотя это и трудный выбор. Ну а теперь постарайся повспоминать назад.
— Назад? — нахмурилась Балкис. — Из раннего детства?
— Именно так.
Идрис сняла с шеи цепочку, сжала ее в пальцах. Кристалл закачался на цепочке. Балкис не сводила глаз с Идрис, задумчиво смотревшей на кристалл, и с самого покачивающегося прозрачного камня. Кристалл сверкал в лучах света, проникавших в окно, отбрасывал в разные стороны радужные блики. Балкис вдруг захотелось тронуть его лапкой, но тут она вспомнила о том, что пребывает в человеческом обличье, и строго-настрого велела себе сидеть смирно.
— Успокойся, расслабься, — нараспев проговорила Идрис. — Сядь поудобнее, опусти руки. Пусть твой разум отправится в странствие, пусть твои мысли вернутся назад, все дальше и дальше. Вспоминай, но не позволяй воспоминаниям нарушать твой покой. Пребывай в покое, но постарайся вспомнить то мгновение, когда ты впервые превратилась в кошку.
То ли от действия «похлебки», то ли от звучания голоса Идрис, а быть может, всего лишь из-за того, что Балкис чувствовала себя в безопасности, все ее тело охватило прекрасное, невыразимое чувство тепла и расслабленности. Ее веки отяжелели, но она не решалась смежить их и перестать видеть чудесный покачивающийся кристалл и вспышки света, отбрасываемые его блестящей поверхностью. Ей стало казаться, будто бы кристалл увеличивается, разбухает, а в комнате темнеет, и наконец кристалл целиком заполнил собой поле зрения Балкис. Через какое-то время, когда очередная вспышка затуманила ее взор, она увидела лицо — зеленое лицо, обрамленное волосами, подобными речным водорослям, и зеленую руку, тянущуюся и прикасающуюся к ней.
Балкис напряглась.
— Я помню!
Но лицо тут же исчезло, а сверкающий кристалл снова стал всего лишь маленьким прозрачным камешком. Комната вдруг показалась Балкис такой огромной...
Идрис медленно и тихо спросила:
— Что ты помнишь?
— Зеленое... зеленое лицо. И зеленую руку. — Балкис откинулась на спинку стула. — Они были... такие громадные... заполнили собой весь мир.
— Речные духи, — задумчиво произнесла Идрис. — А ты — совсем крошка. Теперь постарайся снова расслабиться и освободить свои мысли. Отправь их в странствие, как прежде, пусть плывут назад... свободно... плывут назад... плывут... плывут...
В комнате потемнело. Кристалл светился все ярче. Руки и ноги Балкис снова отяжелели. На этот раз Балкис не удалось не закрыть глаза. Веки сомкнулись, сгустился мрак. Ей казалось, что стул под ней словно то поднимается, то падает, а потом снова поднимается и падает на волнах потока. Во тьме сияли звезды. Балкис видела звезды за зеленой головой и зеленой рукой, а голову и руку обрамлял светлый прямоугольник... Девушка принялась рассказывать Идрис о том, что видит, но посередине рассказа уснула.

* * *

Проснувшись, она увидела, что в комнате совсем темно. Только горели две высокие тонкие свечи да огонь в очаге. Балкис заморгала, огляделась по сторонам и разглядела Идрис. Та стояла у очага и помешивала деревянной ложкой какое-то варево в котелке, висевшем над огнем. Балкис пошевелилась. Идрис оглянулась.
— Проснулась?
— Ты меня околдовала, — с укором проговорила девушка.
— Называй как хочешь, — ворчливо отозвалась Идрис. — А я бы это так называть не стала. Ну, что ты помнишь?
Вопрос застал Балкис врасплох, но пробудил целый вихрь образов. Девушка вздрогнула, села прямо, уставилась на пламя.
— Я... я помню... Все помню!
— Это хорошо для такой малышки, какой ты тогда была, — кивнула Идрис. — Я была очень удивлена.
— Но... но кто они были такие? — умоляюще спросила Балкис. — И то, в чем я лежала... Наверное, это была какая-то коробка, а я была внутри нее, и наверное, плыла по воде, потому что чувствовала, как коробку покачивает... Но зачем моей матери понадобилось отправлять меня в плавание?
— Ты вспоминала о голосах, звучавших неподалеку. Крики, дикие вопли, — сказала ей Идрис. — Видимо, шла война, и твоя мать попыталась спасти тебя. Даже удивительно, что ты слышала эти голоса — ведь мать напоила тебя сонным зельем, чтобы ты крепко спала. Но звуки добрались до тебя во сне, а от зелья этот сон стал ярким.
— Ты хочешь сказать, что и зеленые лица мне тоже привиделись во сне?
— Может, и привиделись, но только уж очень эти зеленые создания похожи на водных духов, которые здесь у нас зовутся русалками. Не думаю, чтобы грудной младенец был способен выдумать такое. Нет, я думаю, что сонное зелье к тому времени, как ты увидела водных духов, перестало действовать, и духи были самые настоящие — это были русалки. Они были ошеломлены, увидев крошечную малютку в коробке, и решили спасти тебя.
— Послушать тебя, так получается, что это был просто каприз!
— Могло быть и так, — задумчиво проговорила Идрис. — Они очень легкомысленны, русалки, нет у них никакого чувства ответственности, да и сострадания — всего капелька. Жизнь для них состоит из радостей и игр, а когда им что-то не доставляет удовольствия, они не станут терпеть. Честно говоря, я очень удивлена тем, что ты надолго завладела их вниманием и что они доплыли с тобой до берега и позвали дриад, попросив их помочь тебе.
— Это женщины, которые выходят из деревьев! Это были дриады?
— Именно так, — ответила Идрис. — Они живут в большинстве деревьев. Леса просто кишат дриадами — для тех, разумеется, кто способен их видеть. Они — нежные, сострадательные создания, наделенные материнским чувством. Они и должны быть такими — ведь они заботятся о том, чтобы их семена проросли и превратились в деревья.
— И они пожалели сиротку, хотя я была не их племени?
— Да. Каждый год в лесу бросают детей на произвол судьбы те родители, которые не в силах их прокормить. В живых остаются только те детишки, заботу о которых берут на себя дриады. Но в случае с тобой самое главное то, что они наделили тебя даром превращаться в кошку, и это спасло тебе жизнь. Они неоднократно прикасались к тебе, как и русалки, нянчились с тобой, и каждое их прикосновение окутывало тебя волшебством. Точно так же вели себя с тобой и аллюстрийские дриады. Они наделили тебя такой волшебной силой, что тебе на всю жизнь хватит, и еще останется!
— Но я не ведаю никакого волшебства! — возразила Балкис, но тут же осеклась. — Кроме умения менять обличье.
— Ну так стоит поучиться, верно? — обернулась Идрис. — И мне придется учить тебя.
Сердце Балкис часто забилось от того, как добра была Идрис, но все же девушка воскликнула:
— Ведь я же пришла только за снадобьем от течки!
— И получила его, так что теперь можешь превращаться в кошку, когда пожелаешь, — кивнула Идрис. — А я всегда мечтала иметь кошку. Да, милая моя, лучше бы тебе остаться у меня и поучиться волшебству, ибо тебе предначертана особая судьба. А для того, чтобы она осуществилась, тебе нужно как следует овладеть искусством волшебства.
— Судьба? — вытаращила глаза Балкис, — Но откуда тебе это известно?
— Я ясновидящая.
Сердце Балкис встрепенулось от предчувствия.
— А я?
— Пока рано судить, — проворчала Идрис и добавила: — Между прочим, могла бы и «спасибо» сказать.
— Спасибо! Большое-пребольшое спасибо, — смущенно откликнулась Балкис. — От всего сердца благодарю тебя!

* * *

Обучение волшебству давалось Балкис легко, и она никак не могла понять, почему Идрис то и дело говорила ей о том, какой это тяжелый труд, что ей не надо огорчаться, если поначалу у нее что-то не будет получаться, что надо брать себя в руки и очень стараться, чтобы чему-то научиться. Балкис доказывала своей учительнице, что та не права: любое заклинание она запоминала наизусть с первого раза, с первого взгляда запоминала каждый жест и каким-то образом ухитрялась вкладывать чувства и волю в заклинания столь же легко, как дышала.
— Все дело в том волшебстве, которое было заключено в тебе самой, — как-то раз заявила Идрис. — Столько лет меняя свое обличье, ты приобрела чутье к тому, как пользоваться волшебством. Оно дается тебе так же легко, как умение ловить мышей! Это несправедливо — ведь мне пришлось так долго и так упорно трудиться, чтобы овладеть всеми премудростями!
— Но у меня и в помине нет такого острого ума, как у тебя, — возразила Балкис.
— Нет? А я бы сказала — наоборот! Ума у тебя никак не меньше, чем у меня. Стоит тебе только о чем-то задуматься — и у тебя все получается!
— Ну конечно, — удивленно подтвердила Балкис. — А зачем ждать?
— Зачем? Да потому что у тебя что-то может и не получиться, а если не получится, будет беда!
— О, я ведь не могла позволить, чтобы такие мысли останавливали меня, — объяснила Балкис. — То есть мне нужно было уразуметь, почему мама не могла видеть меня, хотя я ее звала, понимаешь? А когда я поняла, что стала кошкой, мне нужно было поскорее преобразиться в девочку.
— Вот как? — Идрис, прищурившись, уставилась на Балкис, уперев руки в бока. — Ну конечно, как же еще! И сколько же тебе тогда было лет?
— О... — Балкис уставилась в одну точку. — Год. Может быть — два.
— Мало кто помнит себя в таком нежном возрасте.
— Это люди не помнят. А кошка может вспомнить себя в двухлетнем возрасте, — лучисто улыбнулась Балкис. — Я об этом вспоминала, как кошка, когда мне было десять лет, так что теперь помню, как человек.
— Ну да, конечно, — изумленно выговорила Идрис. — Но ведь ты должна была научиться не превращаться в кошку и там, где тебя видели люди, верно?
— Да, я это понимала, — призналась Балкис. — Особенно я думала об этом тогда, когда мама рассказывала мне сказки про колдуний, живущих в лесу, и о страшных чудовищах, которые там обитают.
— А после смерти родителей? — прищурилась Идрис. — Сколько прошло времени, прежде чем ты решила, как тебе жить без чьей-либо опеки?
Балкис чуть насмешливо улыбнулась:
— Я все решила, как только догадалась, что соседские парни и даже старики поглядывают на дом моих родителей с такой же страстью, с какой смотрят на меня. Ответ был прост — превратиться в кошку и уйти.
— Да, очень просто, — озадаченно покачала головой Идрис. — Бросить все пожитки, что остались в наследство, — чего уж проще. Но ведь ты же могла превратиться в кошку во время течки.
— Мне пришлось дождаться того мгновения, когда я уверилась в том, что это время миновало. Ну а потом я надеялась только на то, что успею разыскать тебя в лесу до того, как придет время новой течки, — ответила Балкис. — Я слышала рассказы о колдунье, живущей в лесу, и надеялась, что ты сумеешь мне помочь — и согласишься это сделать. — Она ослепительно улыбнулась. — Будь же благословенна, моя подруга и учительница, ты мне действительно помогла!
— И очень тому рада, — откликнулась Идрис, но тут же озабоченно нахмурилась. — Выходит, что всю жизнь тебе приходилось отвечать на вопросы, а ответы претворять в жизнь немедленно. Нечего и дивиться тому, что ты щелкаешь, как орехи, те магические упражнения, которые я тебе задаю.
— Я никогда не задумывалась об этом, — медленно проговорила Балкис. — Наверное, это мой дар.
— Дар, который ты честно заработала, — уточнила Идрис. — Ну что ж, детка, вот тебе тогда новая задачка. Всего за шесть месяцев ты обучилась всему, чему я могла тебя обучить, но ты явно способна научиться большему.
— Но ведь мне это ни к чему, правда? — вскричала Балкис. — Разве я не могу остаться здесь и жить с тобой?
Идрис смягчилась, протянула руку и погладила волосы своей ученицы.
— Живи у меня сколько хочешь, детка. Но ты поступишь несправедливо по отношению к себе, если не станешь такой, какой можешь стать. Если ты останешься здесь, как ты сможешь научиться большему?
Балкис задумалась. Она понимала, каков ответ, но ей так хотелось от него отвернуться.
— Быть может, я могла бы сама придумать какие-то новые заклинания?
— Это возможно, но опасно, — ответила Идрис. — И этому надо очень долго учиться.
У Балкис екнуло сердце.
— Ты хочешь сказать, что я должна найти другого учителя.
Идрис сокрушенно кивнула:
— Да. Если ты поступишь иначе — ты откажешься от той судьбы, которая, как я вижу, тебе предначертана, детка. Только помни: я не гоню тебя, а когда ты уйдешь, я с нетерпением буду ждать тебя в гости. Но ты должна идти, иначе будешь жалеть о том, что не сделала этого, всю жизнь.
— Но куда же мне идти? — в отчаянии воскликнула Балкис. — Где я смогу быть в безопасности?
— Где ты теперь можешь быть в безопасности? Ты еще спрашиваешь? — Идрис искренне улыбнулась. — Где угодно. Ты вполне достаточно владеешь волшебством, чтобы защитить себя и справиться с кем угодно, кроме волшебника или волшебницы, которые окажутся сильнее тебя. Можешь не сомневаться: рано или поздно такой человек встретится на твоем пути, детка, даже если ты останешься здесь. Уж лучше тебе употребить свои старания на то, чтобы разыскать доброго волшебника, чем дожидаться, когда тебя разыщет злой колдун.
Балкис от этой мысли содрогнулась.
— Но где же мне найти доброго волшебника?
— В Меровенсе, — решительно заявила Идрис. — Ибо там женщин жалуют больше, чем где бы то ни было.
Балкис нахмурилась.
— А почему?
— Быть может, потому, что этой страной правит женщина — королева Алисанда. А быть может, и потому, что из-за нее тамошние менестрели стали распевать песни о прекрасной возвышенной любви, о таком обожании, что одни эти песни сами по себе способны разжечь страсть у женщины. Эту страсть совсем необязательно утолять — она сама по себе приводит в экстаз. Такое отношение возвышает женщин. Так к ним не относятся больше нигде на свете. В других странах нас считают только животными, способными вынашивать и рожать детей, либо разменной монетой.
Балкис поежилась.
— Ну хорошо, пусть будет Меровенс. Но к какому волшебнику мне там нужно будет обратиться?
— Почему бы не начать с самого лучшего? — лучисто улыбнулась Идрис. — Обратись к лорду-магу — супругу королевы и принцу-консорту. Судя по тому, что о нем рассказывают, он самый могущественный волшебник в этом королевстве! Если он отвергнет тебя, отправишься к волшебнику поскромнее — но я думаю, он возьмет тебя в ученицы ради своей жены, если не ради себя самого.
Балкис задумалась, а потом проговорила те слова, которых не произнесла Идрис:
— А потому, что его жена — королева, он вряд ли станет докучать мне приставаниями?
— Именно так, — подтвердила Идрис. — Но еще более — потому, что он черпает волшебство у сил Добра. Супружеская измена может сильно сказаться на его магическом даре. Да, детка, тебе надо разыскать лорда-мага Меровенса, и тогда тебе не будет грозить никакая опасность. У него ты многому научишься!
— Буду надеяться, — мрачно вздохнула Балкис.

* * *

Кошачья память сослужила Балкис хорошую службу. Она без труда обосновалась при караване, направлявшемся в Меровенс, в качестве охотницы на мышей. Купцы наняли вооруженных наемных воинов, занимавшихся охраной торговцев, поскольку каравану предстояло проходить через густые леса и пересекать широкие реки. Дважды воины отбивали нападения лесных разбойников, а один раз им пришлось вступить в бой с речными пиратами. Но до Меровенса караван добрался, имея всего десять раненых. Раны у некоторых воинов были очень тяжелы, и они могли бы умереть, если бы Балкис тайком не пробиралась в фургон-лазарет, где лежали бредящие и стонущие раненые, и не мяукала целительные заклинания. Двое воинов потом рассказывали своим товарищам о том, какие странные им снились сны: якобы во сне им являлась кошка, что жила при караване, и разговаривала с ними. Товарищи дружно и весело смеялись над этими, по их мнению, завиральными рассказами.
И вот наконец в один прекрасный день утреннее солнце разогнало туман, и стал виден небольшой городок, раскинувшийся на склонах продолговатого холма. На вершине холма возвышался замок, обнесенный высокими стенами с изящными башнями.
— Бордестанг! — вскричали купцы, и глаза их загорелись от предвкушения удачной торговли и высокой прибыли. — Столица Меровенса, где живет королева!
Сердце Балкис забилось часто-часто. Вот только она сама не понимала, от чего — от радостного волнения или от страха. Ведь ей тоже, в некотором смысле, предстояла нелегкая сделка.

* * *

А далеко на востоке калифу Сулейману нужно было принять не простые решения, и притом — в разгар боя. Голова его была накрыта тяжелым стальным шлемом, немного приглушавшим шум битвы — крики воинов, вопли боли и ярости, бряцание стали. Мечи скрещивались с мечами, копья ударяли по щитам. Сулейман, однако, соображал здраво и быстро.
— Назад! — скомандовал Сулейман своему адъютанту. — Наши воины более смелы, но стоит им прикончить одного варвара, как его место занимают пятеро, и все конные!
У самого Сулеймана лишь половину войска составляла кавалерия. Адъютант мрачно и решительно кивнул и, не подумав усомниться в справедливости приказа владыки, обернулся и махнул рукой трубачу. Трубач поднес к губам рог, и по рядам воинов пронесся сигнал к отступлению. Запели и другие рога, и на несколько мгновений их звук заглушил шум боя. Ряды арабского войска сомкнулись, воины начали отступать. Шаг за шагом они отходили назад, отбивая атаки чересчур ретивых варваров. Распаленные предчувствием победы, многие всадники скакали к флангам арабов, пытаясь убить как можно больше мусульман. Некоторые пытались даже обскакать войско с тыла, но арабы отступали к реке, а арьергард надежно охранял подступы к мосту. Один за другим натыкались варвары-кочевники на воткнутые в землю под углом копья и гибли.
Их товарищей, пытавшихся нападать на арабов с флангов, ждала та же участь: звенела туго натянутая тетива арабских арбалетов, и стрелы сражали варваров еще до того, как они могли приблизиться к войску калифа. Стрелы пронзали грудь врагов, те падали с коней наземь и умирали. Их соратники поворачивали коней, но перед этим мстительно пускали стрелы из своих крепких, коротких, изогнутых луков. Многие из пущенных ими стрел не долетали до цели, а те, что долетали, ударялись о легкие доспехи арабов или их щиты и беспомощно падали на землю. Лишь немногие стрелы попали в живую плоть, и лишь немногие воины-арабы пали на флангах при отступлении.
Хуже приходилось их сородичам, отступавшим по центру. Там враги превосходили арабов впятеро. По мере отступления бывшие передовые шеренги превратились в арьергард. Арабы дрались отчаянно и яростно. Лучники и арбалетчики ничего не могли поделать, поскольку враги отставали от отступающих всего на несколько ярдов. Варвары гнали и гнали вперед своих окровавленных коней, нанося удар за ударом. Лошади дико ржали, вставали на дыбы, били друг дружку острыми копытами. Конные варвары налетали на вышколенную и умелую арабскую кавалерию. А позади поджидали пехотинцы, которые только и ждали, когда освободится хотя бы несколько футов свободного пространства. Тогда пехотинцы ловко орудовали копьями, после чего снова отступали. Любой удар приносил удачу, потому что варвары скакали верхом на пони. Если арабу не удавалось сразить копьем коня, он пронзал всадника. Кавалерия калифа успешно отбивала атаки варваров, и хотя для того, чтобы прикончить зловредных коротышек, порой приходилось наносить десять ударов вместо одного, враги все же гибли.
А потом по плавучему мосту загрохотали копыта. Войско калифа Сулеймана начало переправляться на другой берег. Но как только воины арьергарда миновали первую из тех лодок, на которых покоился мост, они тут же обрубили веревки, которыми лодки были связаны между собой. Варвары бросились на мост следом за отступавшими арабами — и потонули под испуганное ржание лошадей. Быстро остановиться они не могли, поскольку сзади напирали другие конники. Тысячи варваров на полном скаку влетали в реку и вскоре тонули, в то время как расцепленные лодки расплывались в стороны.
Некоторые варвары так преуспели в том, чтобы ворваться в гущу арабского войска, что в итоге оказались среди отступающих и вопили в отчаянии на десятке различных варварских наречий. Однако как только арабы размахнулись ятаганами, дабы разделаться с ними, «варвары» хором вскричали на превосходном арабском:
— Не смейте, тупицы! Мы — лазутчики калифа!
Воины им не очень-то поверили, но рисковать не решились. Они связали самозванцев и взяли с собой.
Как только все войско переправилось на другой берег, а остатки моста расплылись по реке, рога сыграли сигнал остановиться. Арабы принялись рыть ров, дабы оградить себя со всех сторон, и разбивать шатры. Когда стемнело, зажглись походные костры, потянулся парок от кипящих котелков. Войско зализывало раны, дозорные зорко следили, не появится ли хотя бы один варвар под прикрытием ночной тьмы. Варвары могли изыскать способ переправы через реку, хотя это и было маловероятно: судя по тому, как они скакали на лошадях, они явно были родом с бескрайних равнин и потому вряд ли знали, что такое настоящие реки.
У шатра калифа ярко пылали факелы. Одного за другим приводили в шатер пленных, и те должны были отвечать на хитрые вопросы — отвечать паролями, если знали их.
— Кто принес Каабу?
— Ибрагим и Исмаил.
— Что привозят из Толедо?
— Сталь.
— Что бывает дамасское?
— Мечи.
Мудрецы сидели рядом с калифом и отличали тех, кто воистину знал ответы, от тех, кто просто догадывался. Среди пленных оказалось несколько варваров, которые говорили по-арабски с таким жутким акцентом, что было ясно: они учили его, как иноземный язык, и притом — без должного тщания. А вот некоторые и вправду оказались лазутчиками калифа, завербованными другими лазутчиками. Каждый из них по какой-то причине возненавидел дело, за которое его вынуждали драться.
Тех, кто не ответил на вопросы или ответил не правильно, отвели к воинам, которые в тот день потеряли в бою братьев и отцов. Когда истинные лазутчики были отделены от случайно попавших в плен, калиф сурово вопросил:
— С кем мы сражаемся?
Пара лазутчиков перевела его вопрос варварам, которые уже, можно сказать, состояли на службе у калифа. Эти могли рассказать намного больше, чем переодетые арабы, потому что ответы были им известны в течение многих лет.
— Все мы — из разных орд, — ответил один из варваров. — Вы бы назвали их племенами. Народностей у нас много — турки, печенеги, монголы, киргизы, казахи, манчжуры — все, кого Олгор-хан уговаривает к нему на службу пойти.
— А кто такой этот Олгор-хан? — сдвинув брови, вопросил Сулейман.
— Вы бы его царем назвали, — ответил другой варвар. — Он — сын хана Азовской Орды, но когда он пришел к власти, явился с далекого юга жрец с горящими очами, назвавшийся Арьяспом, и сказал ему, что если он поклонится богу тьмы и приведет все народы под его владычество, то этот бог возвысит его и сделает властелином мира.
— И он, движимый жаждой власти, дал себя соблазнить? — спросил Сулейман.
— Жаждой власти и богатства, — отвечал третий варвар. — Ибо жрец посулил ему все сокровища мира, горы золота и драгоценных камней, если он станет почитать того бога, которому поклонялся Арьясп.
— И каково имя этого бога? — требовательно вопросил Сулейман.
Варвары хором ответили:
— Ангра Майнью, или Ариман.
Калиф вздрогнул и в ужасе уставился на варваров.

Предыдущая страница 3 Следующая страница


Маг - крестоносец 4

Глава 4

— Мне знакомо это имя, — проговорил стоявший рядом полководец.
— Да, и я его хорошо знаю, — поджав губы, сказал калиф. — В моем государстве есть маленькая область, где люди еще говорят об Аримане. Но он для них — не почитаемое божество, а отвратительный демон.
Варвары вытаращили глаза.
— Так, значит, этот жрец не просто выдумал этого Аримана?
— Ариманом его стали называть позднее, — отвечал Сулейман. — Древнее имя повелителя демонов — Ангра Майнью, а его врагом является истинный бог этого народа, Ахурамазда, божество света. В стародавние времена его жрецы назвались магами.
— Вот оно как... — задумчиво изрек один из варваров. — А Арьясп называет себя магом.
— Это самые древние из колдунов, — сказал полководец. — Они утверждают, что все колдовство, вся магия пошла от них, ибо они дали имя этому искусству.
— Значит, «магия» — от слова «маги»? — вытаращив глаза, воскликнул другой варвар. — Тогда пусть небеса защитят нас, ибо нам конец!
— Вовсе нет, — презрительно бросил арабский чародей. — Ибо мы тоже многому научились с тех пор, как эти маги придумали свою магию. Уж поверьте мне, их магия — всего лишь одна разновидность колдовства из многих! Нам ведомо многое из их искусства и многое из более древних видов колдовства!
Варваров эти слова вроде бы немного успокоили.
— А как поступает Олгор-хан с жителями тех стран, которые завоевывает?
— Лучше называть его «император», — сказал один из арабских лазутчиков. — Сам себя он зовет «гур-хан». Это означает «Великий Хан», или «хан ханов».
— Какая наглость! — вспылил Сулейман, однако даже он не мог отрицать справедливости притязаний человека, покорившего столько народов и царей.
Между тем Сулейман не желал считать Олгор-хана единственным императором на свете.
— Так что же происходит с теми народами, которые завоеваны им?
— Тех, кто поклоняется ему по доброй воле и просится в его войско, ждет почет, — ответил один из варваров. — Их жены и дети одеваются в шелка и парчу, живут в шелковых шатрах и каждый вечер едят мясо. Те же, кому он повелевает сдаться и кто сдается без боя, потом живут так, как жили прежде. Только их цари должны выполнять все приказы Великого Хана. Купцы из этих племен богатеют на торговле с другими племенами и народами, которые составляют империю.
— И давно ли разрастается империя? — требовательно вопросил калиф.
— Почти двадцать лет, — ответил варвар.
— А что происходит с теми племенами, которые сражаются с войсками Олгор-хана, противясь завоеванию? — задал новый вопрос калиф.
— Он рубит на куски всех мужчин, — мрачно отвечал варвар, — а из их черепов повелевает складывать пирамиды, дабы этими знаками были отмечены города, совершившие глупость и дерзнувшие противиться его воле. Мальчиков-подростков по приказу Олгор-хана превращают в евнухов, а женщин и детей продают в рабство. На месте города остаются заброшенные руины, если только хан не повелевает какому-то из племен кочевников там обосноваться.
Даже Сулейман был вынужден сдержать дрожь.
— И сколько же земель он уже завоевал, этот Великий Хан?
— Его орды пронеслись через середину мира, о халиф, — ответил варвар.
Сулейман сдвинул брови и перевел взгляд на собственных лазутчиков.
— О чем он говорит?
— Так они называют Центральную Азию, о халиф, — отвечал один из лазутчиков. — Твоя империя и Европа лежат по западную сторону от «середины мира», а Китай — по восточную. К югу лежит страна индусов.
— А к северу?
— Там снега и льды, и там живут люди, все тело которых поросло густой шерстью. Только на лицах у них шерсть не растет.
При том, какая жара царила в Персии, это, пожалуй, выглядело привлекательно. Калиф кивнул и вернулся взглядом к варварам.
— Сколько народов завоевал Олгор?
— Нас, половцев, киргизов, казахов, татар...
— Афганцев, патанов, монголов... — подхватил другой.
— Узбеков, гуннов, турков, — добавил третий. Сулейман ошеломленно слушал названия народов, обитавших в Центральной Азии.
— Он завоевал даже Фу-Шинь, китайскую провинцию, которая раскинулась за горами Тянь-Шань, — сказал последний из варваров. — Все покорились ему или с великой охотой присоединились к его империи, прельщенные посулами славы и богатства.
Калиф ахнул.
— Неужели во всей Центральной Азии не осталось ни одной страны, не покоренной им?
Один за другим варвары покачали головами. Сулейман обернулся к своим чародеям. Гнев переполнял его.
— Не утаили ли от меня чего-нибудь эти люди?
— Все так, как они говорят, — проговорил старейший и самый мудрый из чародеев. — Мы можем лишь добавить к сказанному ими то, что есть горстки людей тут и там, бежавшие из городов, покорившихся Олгору. Эти люди прячутся в горах, в оазисах посреди пустыни, на островах посреди больших озер. Они не покорились, они свободны, но похоже, они по сей день живы только потому, что он не считает этих презренных людишек достойными внимания в то время, как он занят завоеванием всего мира.
— Еще мы можем сказать кое-что о том, каким образом Арьяспу удалось улестить Олгор-хана, — добавил пожилой чародей. — Он рассказал ему об империи Искандера, о том, как этот древний македонец покорил весь мир — от Греции до реки Инд. На свои завоевания Искандер потратил менее десятка лет. Однако Олгор вдохновляет свои войска не греческим искусством или философией — он разжигает своих воинов оргиями и ритуалами демонопочитания.
Варвары поежились, а один из них взмолился:
— Не говори дурно про Ангра Майнью, а не то он бросит нас в вечную тьму!
— О, я буду порочить повелителя демонов, буду проклинать его! — гордо проговорил чародей, лицо которого потемнело от праведного гнева. — Ибо ему не устоять против силы Аллаха, единственного истинного Бога!
От этих слов чародея варвары съежились, втянули головы в плечи, стали стонать и жестами обороняться от зла.
— Итак, цель Олгора ни больше ни меньше как завоевать весь мир, — задумчиво проговорил Сулейман. — Хотя мне непонятно, как же жрец магов может проповедовать поклонение Ариману. Но сейчас тревожить нас должна не конечная цель Олгор-хана, а самая ближайшая. — Калиф устремил взгляд на своего гонца. — Передай весть в Багдад. Пусть все жители покинут город и укроются в горах. Мы отступим и встанем в городе. Быть может, городские стены позволят нам одержать победу над этими толпами неотесанных варваров.
Гонец поклонился и вышел из шатра. Сулейман снова обратил взгляд к лазутчикам.
— Удовлетворится ли хан Багдадом или пойдет дальше?
— Он пойдет до края света, — ответил один из лазутчиков.
А другой добавил:
— Он намерен покорить тебя и всю твою империю, о калиф. Но этого ему мало. Он желает завоевать все Святые Земли. Особенно он мечтает о покорении Иерусалима и Мекки, об осквернении тамошних святынь, дабы этим ублажить своего бога-демона. Он думает, что, захватив Святые Земли, он подавит волю христиан и мусульман к сопротивлению.
Все арабы ахнули, потрясенные такой наглостью и безбожием.
— Он, вероятно, прав, — угрюмо изрек старейший чародей. — Простой народ подумает: раз Бог не сумел защитить посвященные ему города, значит, Он не может защитить и тех, кто Ему поклоняется.
— Какое богохульство! — гневно проговорил Сулейман. — И какая ложь! Аллах — единственный истинный Бог, хотя я и признаю, что другие народы могут называть его иначе. Никто не способен победить Аллаха, и мы докажем это на примере Олгора!
Варвары затрепетали, а один из них набрался храбрости и проговорил:
— Знай же, о Солнце Мудрости, что ты говоришь не о поклоняющихся дьяволу антихристах, а о демонистах, настроенных против мусульман. Не Христа они хулят, а Аллаха!
— Вскоре они станут и Христа хулить, — мрачно произнес чародей.
— Не сомневаюсь, — кивнул Сулейман. — Поэтому мы должны объединиться с христианами в борьбе против этого хана-безбожника.
Арабы изумленно вытаращили глаза при мысли о таком объединении.
— Сколько народу в войске хана? — требовательно вопросил Сулейман, обратившись к лазутчикам.
Варвары развели руками, не находя слов, а лазутчик-араб сказал:
— Сколько травинок колышется в степях Центральной Азии, мой повелитель? В ханских ордах тысячи и тысячи, а подданных у него сотни тысяч. Его воины затмевают горизонт, а за каждым воином идут двое невооруженных, а то и больше. Они опустошают земли, словно стаи саранчи.
Лицо Сулеймана стало грозным, но он сказал только:
— Пошлите весть королю Бриону в Бретанглию, королю Ринальдо в Иберию, королеве Алисанде в Меровенс, королю Бонкорро в Латрурию и всем монархам малых стран в Европе. Также пошлите весть Тафе ибн Дауду в Гранаду и всем прочим правителям провинций моей империи, чтобы они узнали об этом безбожном захватчике и послали войска, чтобы сокрушить его!
— Мой повелитель, — сказал главный чародей, — будет исполнено.

* * *

— А я тебе говорю, так и есть, — с пеной у рта доказывал один из возниц. — Не прикасается он к ним — ни к жене, ни к детям своим. Я слыхал, что он ее пальцем не трогает, не бьет!
Балкис навострила кошачьи ушки. Разговор ее очень заинтересовал.
— Уж это можешь и не сомневаться, Иоганн, — с усмешкой отозвался другой возница. — Ты бы разве стал поколачивать свою королеву и повелительницу?
— Это уж точно. Жить захочешь — так не поднимешь руки на королеву, — согласился третий.
Иоганн нахмурился и на вопрос отвечать не стал.
— Так ведь должен же мужик бабу хоть маленько колотить, Фриц. Что же это за жизнь для мужика получится, ежели баба верховодить в доме начнет!
— А ежели подумать, — глубокомысленно изрек Фриц, — что-то я не слыхал, чтобы она так уж верховодила. Все ж таки он — волшебник, лорд-маг.
— Было что-то такое до того, как они поженились, — промолвил третий возница. — Слыхал я, будто бы дал он какую-то клятву дурацкую, что отвоюет вроде бы королевский престол Иберии у тамошнего самозванца-колдуна, чтобы стать для Алисанды достойным женихом. И королева вроде бы заперла его в темницу, чтобы он не дал деру и не отправился в Иберию.
Балкис объяла дрожь. Послушать — так этот лорд-маг — возвышенная, романтическая натура!
— Не вышло ничего, Генрих, — напомнил другу Иоганн. — Он поколдовал, да и выбрался из темницы, и все равно отправился туда.
— Ага, только сам на престол не воссел, — заметил Генрих.
— Вот-вот. Королю Ринальдо власть вернул. А уж потом таки женился на королеве Алисанде.
— Доказал, стало быть, что королевство без него никак не обойдется, — ухмыльнулся Генрих.
Балкис просто таяла, слушая эти разговоры.
— Ну а насчет малявок-то как? — сердито пробурчал Иоганн. — Уж детишек-то шлепать положено!
— Не королевских же, — упрекнул его Генрих. — Я слыхал, что есть такие слуги особые, которые вместо королей детишек шлепают.
— Ну уж это не у королевы Алисанды, — презрительно фыркнул Иоганн. — Я вот слыхал, что ежели принц Каприн балуется, так она ему запрещает в этот день учиться на мечах драться. А уж если он совсем распоясается, так ему еще и на коне верхом скакать не разрешают!
— И все тебе наказание? — хихикнул Фриц.
— Ну так ведь это для принца, — возразил Генрих. — Для королевских детишек фехтование и лошади — все равно что для простых — лакомый кусочек.
Иоганн вздохнул.
— Ну а вот я думаю... лорд-маг, он ведь может, ежели пожелает, с любой служанкой побаловаться, верно? Кто же ему откажет?
— Он сам и откажет, если верить тому, что я слыхал, — с отвращением отозвался Фриц. — На самом деле он даже на этот счет указ специальный издал, жену опередил — всех слуг-мужчин касается и солдат.
Генрих выпучил глаза.
— Это что же получается? Он, выходит, мужикам даже порезвиться на сеновале с бабами запрещает?
— Ежели кто досаждает женщинам, он тех увольняет, — объяснил Фриц.
— Ну уж это, я вам доложу, слишком, — недовольно буркнул Иоганн. — Порядочность, оно конечно, пускай будет, но не чересчур чтобы! Имеет же право мужик попробовать за бабой поволочиться, а?
— Не имеет, ежели женщина того не желает, — ответил Генрих. — Ну то есть так лорд-маг думает.
Балкис решила, что Идрис была права. Королевская семья — именно такая, как она о ней рассказывала. И похоже, сам лорд-маг был человеком редкостным — таким, которому может довериться девушка — вроде приемного отца Балкис. Кроме того, как говорила Балкис ее наставница — уж если учиться волшебству, так почему бы не учиться у самого лучшего волшебника?

* * *

Караван въехал в ворота Бордестанга. Балкис без особого труда ушла, поскольку возницы тут же отправились в ближайший кабачок, оставив только одного человека стеречь повозки и мулов. Балкис проскользнула между копытами лошадей и направилась к замку, который возвышался над городом на холме. Несколько раз ей пришлось сворачивать в боковые улицы. Одна из дворняг, во множестве слонявшихся по городу, решила было подзакусить аппетитной кошечкой, но Балкис успела вовремя забраться на стену дома, наполовину сложенного из бревен. Страшная зверюга осталась внизу и долго злобно лаяла. Балкис без особого труда перепрыгивала с крыши на крышу — дома стояли так близко один к другому, что это было несложно. Однако когда она добралась до тех районов, где жили люди побогаче, дома стали выше, да и расстояние между ними увеличилось. В конце концов Балкис снова пришлось спуститься на мостовую. В одном из переулков ей повстречался здоровенный котяра, который никак не желал верить, что у нее нет течки. Балкис быстро оглянулась по сторонам, убедилась в том, что никто ее не увидит, и превратилась в девушку. Кот в ужасе разразился диким мявом и перескочил через ближайший забор с большим запасом высоты.
Тогда Балкис снова обратилась в кошку и пошла по улице дальше. Собак на улице в этом районе ей не встречалось. Похоже, они сидели на цепи во дворах больших домов. Сгустились сумерки, а потом стемнело совсем, и Балкис незамеченной добралась до обширного парка, примыкавшего к нижней стене королевского замка. Пробираться по парку Балкис было страшно даже в темноте, но до стены она дошла без происшествий. Затем она пошла вдоль стены, и шла, пока не добрела до ворот. Как только часовой, охранявший ворота, отвернулся, Балкис проворно взобралась на ворота, с них перебралась на стену и бежала по ней, пока не увидела вишневое дерево, росшее у самой стены. Балкис перепрыгнула на вишню, спустилась с нее и, опрометью помчалась по саду... и чуть было не упала в ров.
Уцепившись коготками за землю, она удержалась и не упала в воду. Оглядевшись по сторонам при свете луны, она задумалась о том, не лучше ли было ей теперь превратиться в девушку. Но вокруг никого не было. Лишь изредка появлялись часовые, обходящие замок дозором. Балкис пошла вдоль рва, рассудив, что где-то должен быть мост.
Мост она вскоре нашла, и он, на счастье, оказался опущен. Ей нужно было только дождаться мгновения, когда часовые отвернутся, а потом быстро пробежать по мостику и затаиться в тени надвратной башни. Балкис собиралась с храбростью, готовясь к пробегу по мосту, и тут вдруг заметила, как под башней отворилась небольшая дверь. Оттуда вышло с полдесятка часовых, готовых сменить стражу. Не раздумывая долее, Балкис преодолела мост и влетела в открытую дверь. Она захлопнулась, чуть не прищемив кончик кошачьего хвоста.
Балкис притаилась в тени около стены. В свете горящего на стене факела она разглядела витую лестницу. Балкис принюхалась, уловила запахи, исходящие от людей, которые давно не мылись, а также запахи крыс и мышей, бегающих по своим ночным делам. Балкис подавила желание отправиться на охоту и быстро взлетела вверх по каменным ступеням.
Одолев первый пролет, она ощутила исходивший издалека знакомый аромат — точнее, целую смесь ароматов. Пахло коровьим молоком, мокрыми пеленками и сладким мылом. Так пахнуть мог только человеческий младенец. Морща нос, Балкис поспешила на эти запахи. Коридор за коридором преодолевала кошка-Балкис, поворачивала один угол — потом опять — и наконец подошла к закрытой двери. В щель между деревом и камнем проникали запахи, исходящие от ребенка. Вблизи они были намного сильнее, но теперь к ним примешался запах взрослой женщины. Балкис пошла дальше и вскоре уловила другие запахи, сказавшие ей о том, что где-то поблизости — маленький мальчик. Пахло палочками и шпагатом, пахло где-то спрятанной лягушкой... А потом Балкис остановилась около двери, из-за которой пахло духами. Из-за следующей двери доносился запах кожи и какой-то травы. Запах травы пробудил у Балкис детские воспоминания — смутные, неясные. Балкис решила, что не стоит и стараться вспоминать этот запах — тем более что в это мгновение она увидела впереди, в самом конце коридора, открытую дверь.
Она вбежала в эту дверь и, очутившись за порогом, заморгала — так ярок был свет луны. Однако ее кошачьи глаза тут же привыкли к свету, и она стала с любопытством осматриваться. Персидский ковер на полу, дубовый стол и стулья, стрельчатые окна, занимавшие целиком одну из стен. Балкис никогда прежде не видела таких комнат, но слышала о них. Это был солярий — помещение, которое на несколько часов по утрам заливало солнце. В таких комнатах благородные господа проводили время, когда не спали и не находились вне дома. Остатки запахов духов, младенца, мальчика, кожи и странной травы все рассказали Балкис так ясно, словно она и впрямь увидела перед собой королеву, принца и принцессу и лорда-мага, которые собирались здесь, вдали от чужих глаз, чтобы на несколько часов в день стать просто семьей.
Разве можно было придумать место лучше этого, где бы могла спрятаться кошка? Балкис снова обвела взглядом солярий и замерла при виде полок до потолка, шириной в восемь футов, уставленных книгами, самыми настоящими книгами! Она никогда не видела сразу столько книг в одном месте. Прежде ей доводилось видеть только несколько книг — в доме приходского священника при часовне в лесной деревушке.
Она непременно должна была остаться в этой семье, чего бы ей это ни стоило.
На стенах висели гобелены. Бахрома свисала до самого пола. Балкис забралась за один из гобеленов и только теперь поняла, как сильно устала. Она поскребла каменный пол коготками, но от этого он не стал мягче. Балкис вздохнула, улеглась, свернулась калачиком и стала ждать утра в надежде очаровать человека, владевшего чарами, — или хотя бы его жену и детишек.

* * *

Рамон Мэнтрел устремил любовный взгляд на жену — любовный более, чем восторженный. От этого взгляда она смущенно опустила взор.
— Рамон, мы женаты уже тридцать лет, а ты все еще таращишь на меня глаза?
— Я просто думал о том, как тебе к лицу наряды эпохи Возрождения, дорогая.
— И еще о том, что эти платья слишком сильно подчеркивают полноту? — прищурилась Химена.
— Не слишком, — заверил ее супруг. — А в солярии нашей невестки твое платье смотрится просто превосходно. Многим ли женам суждено буквально светиться в лучах солнца?
Залитая солнцем комната казалась радостной, живой, словно она откликалась вибрацией в ответ на жизнь семейства, проводившего здесь почти все свободные от дел часы. Книги как бы излучали волшебство легендарных историй, картины на гобеленах казались почти ожившими, и даже гранит, из которого были сложены стены, теплел от утреннего света. Точно так же оживала древесина стола и стульев. Вся комната радовалась тому, что участвует в празднике жизни под названием «семья».
— Ну а я должна сказать, что тебе очень идут дублет и лосины. — Химена погладила руку супруга. — Так идут, что мне в голову приходят мысли, вовсе не приличествующие бабушке. Слыхал поговорку про то единственное, о чем сожалеют дедушки?
— Угу, — кивнул Рамон. — Про то, что женаты на бабушках. — Он усмехнулся. — А сожалеть положительно не о чем, если бабушка — это ты.
В коридоре послышались шаги, чьи-то серьезные голоса. Позади звучали голоса детей.
— Тс-с, — прошептала Химена. — Дети идут. Возьми себя в руки.
В солярий вошли Мэтью, сын Рамона и Химены, и его жена Алисанда. За ними последовали двое нянюшек, мальчик и девочка помладше, а за ними — дворецкий и двое лакеев. Королева проговорила:
— Да, ты прав, это далеко, однако меня очень тревожит то, что к Европе подбирается такое число варваров.
— А если это тревожит тебя, значит, это тревожит и Меровенс, — кивнул Мэт. — Но все же пока они слишком далеко, милая, и мы спокойно можем уделить полтора часа завтраку в кругу семьи.
— О, конечно, — улыбнулась Алисанда и повернулась к свекру и свекрови:
— Доброе утро, лорд и леди.
— Доброе утро, ваше величество.
Рамон отвесил королеве поклон, не сомневаясь в том, что через несколько минут она станет звать его «отцом».
Химену также не смутили утренние формальности в поведении Алисанды. Она сжала руку невестки и сказала:
— Я так рада, что ты переняла нашу привычку к семейным трапезам, милая.
— Это был добрый совет, миледи матушка, — улыбнулась Алисанда, — и я благодарна вам за него.
Они расселись вокруг восьмиугольного стола, накрытого к завтраку, на стульях, формой напоминавших песочные часы. Дети заняли стулья повыше, на длинных ножках. Солнце озаряло королевскую семью ласковым светом.
— Некоторые из ваших собратьев-монархов посмеялись бы над нами и сказали бы, что мы живем, как крестьяне, — заметил Рамон.
— Это верно, — согласилась Алисанда. — Однако этому бы порадовались простые люди, а кто мы такие без их поддержки?
— Славно сказано, — кивнул Рамон, подумав о последнем царе.
— И потом, — добавила Алисанда, — при том, что у нас так мало времени для того, чтобы проводить его в кругу семьи, мы должны дорожить каждой минутой... Каприн, где твоя ложка!
— Да, мама, — проворчал мальчик, взял со стола ложку и перестал мечтать над тарелкой каши. Запустив ложку в кашу, он одарил сестренку взглядом, яснее всяких слов говорившим о том, что он прикидывает, долетит ли до нее комок каши.
— Ложка предназначена для того, чтобы с ее помощью подносить пищу ко рту, — поспешно высказался Мэт.
Каприн мстительно глянул на отца и поднес ложку к губам с видом оскорбленной невинности.
Нянюшка помогала принцессе Алисе — поддерживала ее руку. Алиса с горем пополам донесла ложку до рта, проглотила кашу, положила ложку и двумя руками взяла кружку с двумя ручками, чтобы запить кашу молоком.
— Вот какая умница! — гордо воскликнула бабушка.
— Да. И не только в еде, — улыбнулась Алисанда. — Она уже неплохо управляется с игрушечным мечом, но вы были правы, миледи: нужно за ней заботливее наблюдать.
— Называй меня бабушкой, милая, — мягко укорила невестку Химена.
— Но ведь дети будут думать, что это ваше имя!
— Ничего, скоро они научатся говорить «Химена», а «бабушка» — это титул, которым я горжусь намного больше, чем дворянским, который ты мне пожаловала.
— Хорошо... — Алисанда любовно улыбнулась свекрови. — Бабушка.
Королевское семейство закончило завтрак. Дворецкий налил всем чая, осуждающе морщась — он недолюбливал этот иноземный напиток. Няньки отстегнули ремешки, которыми Каприн и Алиса были пристегнуты к стульям. Принц сразу бросился к кубикам, сложенным под маленьким столиком у стены, дабы приступить к строительству первого за день замка. Алиса затопала было к брату, но бабушка, прозорливо предвидя неизбежный спор и ссору между детьми, отвлекла девочку. Химена взяла куклу и хитрым голоском позвала:
— А-а-а-а-лиса!
Девочка остановилась, обернулась, увидела пляшущую у бабушки на коленях куклу и весело, заразительно рассмеялась. Увы, короткие ножки малышки спутались, и она бухнулась на ковер. Личико ее скривилось, она раскрыла ротик, готовясь расплакаться.
— О, маленькая моя! — Химена проворно отложила куклу и потянулась к внучке.
Но прежде чем она успела прикоснуться к девочке, ближайший гобелен у самого пола вдруг зашевелился и набух.
Алисанда тут же напряглась, рука ее рванулась к кинжалу за поясом.
— Супруг мой!
Но с заклинанием сына опередила Химена:

Не тронет нас убийца подлый,
Не тронет злое колдовство!
Не тронет призрак, дух холодный!
Мы не боимся ничего!
Никто ужасный, страшный, злой
Да не нарушит наш покой!

Но вот край гобелена приподнялся, и из-под него вышла небольшая золотистая кошка с большими ушами.
Мэт вытаращил глаза.
— Это еще откуда?
Малышка Алиса только взглянула на пушистую незнакомку и тут же раздумала плакать. Девочка выпучила глаза от восторга и изумления.
Няньки дружно ахнули и бросились к незваной гостье.
Химена знаком повелела им остановиться.
— Не надо, не троньте ее! Она никому не причинит зла. Очень хорошо, что она появилась. Вовремя.
— Но как она сюда попала?
— Наверное, живет у кухарки, — высказала предположение Алисанда. — Пробралась сюда ночью, охотясь за мышами. — Она пожала плечами. — Мой замок — надежная защита от волков и львов, супруг мой, но он не обороняет от таких мелких зверьков, как мыши, а так же и от кошек, что за ними охотятся.
Кошка медленно, осторожно подошла к маленькой Алисе, навострив ушки. Девочка залепетала и протянула к кошке неловкую ручонку. Кошка опасливо попятилась, но тут же вернулась и потерлась о крошечный детский кулачок. Алиса засмеялась, встала на четвереньки и поползла по ковру за кошкой.
Каприн, занятый строительством замка, обернулся и подошел к кошке. Глаза его заинтересованно загорелись.
— Да она еще совсем котенок! — воскликнул Рамон.
— Да нет, я думаю, она вполне взрослая, — возразила Химена. — Я похожих кошек видела раньше, абиссинских — они маленькие, с большими ушами. Эта выглядит немного иначе, похоже, она не с такого далекого юга, но, видимо, она и в самом деле взрослая. Молоденькая, но с точки зрения котов, думаю, взрослая.
Кошка ловко уклонилась от Каприна, попытавшегося схватить ее, и спряталась за Алису. Девочка восторженно заворковала и уселась на ковер. Каприн снова потянулся к кошке...
Его удержала рука бабушки.
— Осторожно, Каприн, осторожно! Кошки — хрупкие создания и пугливые. Тебе нужно завоевать ее доверие.
— Да-да, с кошками надо уметь подружиться, — поддержал мать Мэт. — Кошки сами людей выбирают, а не наоборот. Протяни руку, пусть она ее обнюхает. А потом, если она тебе позволит, погладь ее — только бережно, очень бережно.
Каприн послушно протянул руку. Алиса возражающе пискнула — она уже считала кошку своей — и потянулась к кошачьему хвосту. Но кошка мгновенно развернулась, и ее хвост выскользнул из толстеньких пальчиков девочки до того, как они успели крепко сжаться. Затем она обнюхала маленькую ручонку и прикоснулась к ней холодным носиком. Алиса радостно рассмеялась.
— И меня понюхай! — приказал Каприн. Кошка тут же развернулась и понюхала ладошку принца, после чего лизнула ее. Каприн от радости взвизгнул, а маленький зверек повернулся и прошелся под протянутой ручонкой Алисы. Вышло так, что она невольно погладила кошку по спинке. Алиса от удовольствия так и зашлась хохотом.
— Сообразительная кошка, — отметил Мэт.
— Похоже, она умеет вести себя с детьми, — согласилась Алисанда.
Мэт улыбнулся жене:
— Вот тебе и решение насчет того, какого зверька нам завести, дорогая. Теперь тебе только предстоит решить, хочешь ты эту кошку или нет.
Кошка, выгнув спину, прошествовала мимо Алисы и потерлась о ее подбородок. Алиса заурчала от удовольствия, а Каприн надулся от зависти.
— Принеси шнурок, — попросила Химена няньку. Нянька немного удивилась, но проворно запустила руку в карман фартука и вытащила кусок бечевки. Химена подала бечевку Каприну и сказала:
— Опусти бечевку так, чтобы один ее конец касался пола, и пошевели ею.
Безраздельно доверяя бабушке, мальчик так и сделал. Кошка приняла стойку — совсем как пойнтер, уставилась на бечевку и собралась для броска, поводя хвостом из стороны в сторону.
— Старайся держать бечевку подальше от нее, — посоветовала Химена.
Кошка бросилась на бечевку, но Каприн в последнюю секунду успел ее отдернуть. Кошка последовала за бечевкой, пытаясь схватить ее кончик лапкой. Дети дружно, радостно возопили.
— А разве нужно принимать какое-то решение? — поинтересовалась Химена.
— Да. И его приняли дети, — со вздохом проговорила Алисанда. — Они очень огорчатся, если мы теперь отнимем у них зверушку. Только удостоверься в том, что кошка не попала к нам от злого колдуна, супруг мой, и что она не больна.
— Нет проблем, — заверил жену Мэт. — Несколько заклинаний — и все. Но не будем же мы звать ее просто «кошка», если она станет членом семейства.
— Если она абиссинка, — сказал Рамон, — можно назвать ее «Сава» — так называется эта страна в Библии. Почему бы королевской кошке и самой не быть немножко королевой?
— Назвать ее в честь царицы Савской? — кивнула Химена. — Недурная мысль, но уж тогда лучше назвать ее именем царицы, а не страны.
— Вот не знал, что имя этой царицы известно, — нахмурился Мэт.
— Неужели ты забыл Киплинга? — укоризненно покачала головой его мать. — Сказку «Мотылек, который топнул ножкой»!
— Ну конечно! — вскричал Рамон, радостно улыбаясь. — Балкис, любимейшая и мудрейшая жена Сулеймана ибн Дауда!
Кошка вскинула голову и в изумлении уставилась на Химену и Рамона.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

Глава 5

— Поглядите, как она смотрит! — воскликнула Химена. — Наверное, мы угадали лучше, чем сами думали.
— Не хочешь же ты сказать, что я случайно придумал имя, которое ей дал кто-то еще! — возразил Рамон.
— Давайте попробуем выяснить. — Химена похлопала ладонью по коленям. — Ну-ка, пойди ко мне, Балкис, поговорим.
Кошечка, мягко ступая по ковру, подошла к Химене и вспрыгнула ей на колени, уперлась лапками в грудь и взглянула в глаза.
— Никогда не пытайся пересмотреть кошку, — предупредил жену Рамон.
— Не беспокойся, я не стану вести себя так глупо, — отозвалась Химена, но между тем посмотрела кошке прямо в глаза и проговорила:

Все на месте — лапы, шерсть,
Хвостик, ушки, носик...
Но проверить, кто ты есть —
Непростой вопросик.
Есть для этого у нас
Средство вот какое:
Ты засветишься сейчас
Аурой цветною.
Синий цвет подскажет нам,
Что добра ты, киска.
Желтый скажет: ты, скорей,
Киска-эгоистка.
Ну а если красный цвет
Жаром запылает,
Будет ясен нам ответ:
Ты, конечно, злая!

Так что, киска, не таись —
Верным цветом засветись!

В ответ на это заклинание кошку окутала зеленая аура. Она удивленно заморгала и сжалась, готовясь спрыгнуть с колен Химены.
— Зеленый? — непонимающе проговорил Мэт. — По правилу образования цветов получается, что она желает нам добра, но при этом эгоистична!
— Как всякая кошка, — спокойно отозвалась Химена и ласково погладила Балкис, чтобы успокоить ее. — Однако ее интересы, судя по всему, совпадают с нашими, и поэтому по меньшей мере она не желает нам зла, а возможно — желает добра.
— Потому, что если она будет доставлять радость детям, мы сделаем ее счастливой? — понимающе кивнул Мэт. — Себялюбие, замешенное на зависимости. Ладно, Балкис. Мы обещаем тебе полноценное питание, ласки — когда ты этого пожелаешь, и целый сад для охоты за птицами и совершения естественных отправлений. Ну как, согласна?
Кошка повернулась и посмотрела на него.
— Нет, она точно знает свое имя, — заключил Рамон. — А вот всего остального, что ты ей наговорил, она, конечно, понять не могла.
— Ну, может быть, слово «питание» она и поняла, — возразил Мэт.
— Добро пожаловать, Балкис, — улыбнувшись, сказала Алисанда.
— Ну вот! — обрадованно воскликнул Мэт. — Если уж королева так сказала, можешь ей верить!
Кошка смущенно и жалобно мяукнула.
— По-моему, она хочет проверить твое обещание относительно еды, — предположила Химена, взяла со своей тарелки кусочек мяса и протянула кошке. Балкис охотно принялась за угощение. — Еды у тебя будет сколько пожелаешь, — улыбнулась Химена.
Балкис оторвалась от куска мяса и устремила взгляд на полки с книгами.
Взрослые рассмеялись. Химена ласково проговорила:
— Вряд ли пергамент и чернила придутся тебе по вкусу, милочка.
Балкис разочарованно мяукнула и снова занялась мясом. Все снова весело рассмеялись, но Мэт призадумался.
Малыш Каприн подошел и протянул руку, намереваясь погладить голову кошки.
— Тихонько, — напомнила ему бабушка. Легонько коснувшись шерстки кошки, Каприн проговорил:
— Вот хороший мальчик!
— Нет, Каприн, — покачала головой Химена. — Это кошка-девочка.
Каприн явно разочаровался.
— А откуда ты знаешь, бабушка?
— Если бы это был кот, мы бы сразу это поняли, — ответила она. — Когда ты станешь постарше, папа тебе объяснит.
— Да-да, через пару часиков, — кивнул Мэт. — Но разговор будет личный.
Балкис оторвала взгляд от мяса и уставилась на Химену, недовольно вздернув хвостик.
— Да-да, я понимаю, что такие интимные подробности не стоит обсуждать на людях, — извиняющимся тоном произнесла Химена. — Но Каприн уже довольно взрослый, и ему нужно об этом узнать.
Балкис возмущенно фыркнула, но тут же успокоилась и потерлась лбом о руку Химены.
Химена откинулась на спинку стула.
— Ну все. Она меня признала.
Балкис присела на задние лапки и перепрыгнула на колени к Алисанде.
— О! — восторженно воскликнула королева. — Мне тоже предстоит проверка?
Балкис встала на задние лапки, передними коснулась груди Алисанды и заглянула ей в глаза.
— Проверка, это точно, — подтвердил Мэт. — Поглядим, как ты ее пройдешь.
Балкис потерлась головой о руку Алисанды. Алисанда рассмеялась.
— Ну, что скажешь, супруг мой? Неужто мне придется быть подвергнутой суду и меня изберут или отвергнут — здесь, в моем собственном замке?
— И не сомневайся, — заверил ее Мэт. — Кошки всегда считают себя настоящими хозяевами дома.
— И где бы они ни находились, они могут запросто послать тебя в Ковентри* , — добавил Рамон.
— Послать меня... в Ковентри? — озадаченно переспросила Алисанда. — Как это?
— Забыть о твоем существовании, — популярно объяснил супруге Мэт. — И заставить тебя гадать о том, как же это вышло.
— Радуйся тому, что она признала тебя, милая, — сказала Химена. — А не то тебе пришлось бы задуматься о переезде.
Балкис перепрыгнула на руки к Мэту.
— Ну и кому теперь придется переезжать, супруг мой? — с притворной язвительностью поинтересовалась Алисанда.
Балкис с пристрастием обнюхала Мэта и приняла сомневающийся вид.

* * *

Сулейман, сидя верхом на коне, наблюдал за тем, как его войско входит в ворота почти опустевшего Багдада. Время от времени он с тревогой посматривал на облако пыли на горизонте на востоке, обозначавшее приближение варваров.
— Не волнуйтесь, мой повелитель, — сказал закаленный в боях полководец, сидевший верхом на коне рядом с калифом. — Наши воины успеют войти в город и закрыть за собой ворота еще до того, как эти дикари сами покажутся на горизонте.
— Войти-то мы войдем, — отозвался Сулейман. — Но как выйдем снова?
Тут на западе поднялось еще одно облако пыли — намного меньше того, что клубилось на востоке. Полководец выпрямился в седле. От входящей в город колонны отделились два кавалериста, поскакали навстречу облачку пыли и довольно скоро поворотили коней.
— Видимо, наши воины узнали того, кто скачет с запада, — заключил калиф. — Он скачет сюда вместе с ними.
— Гонец? — предположил полководец.
Это и вправду оказался гонец. Кожа у него была смуглее, чем у арабов, а одежды яркие, с берберскими вышивками. Он придержал взмыленного коня и скорее выпал из седла, нежели спешился, после чего упал на колени, совершенно изможденный.
— Приветствую тебя, о отец всех правоверных!
— Приветствую и я тебя, мужественный воин, — ответил калиф. — Какие вести ты принес?
— Я принес тебе известия от Тафы ибн Дауда! — воскликнул гонец, извлек из-за пояса свиток и протянул его.
Один из воинов наклонился, взял свиток и передал полководцу. Гонец объяснил:
— Он приветствует тебя с любовью и почитанием и говорит тебе о том, что собрал войско мавров и скачет во главе этого войска, дабы защитить наши святыни.
— Он — преданный сын ислама, — с нескрываемым облегчением проговорил Сулейман. — Хвала Аллаху за то, что он выступил в поход!
— Но ему потребуется не меньше месяца, чтобы, преодолев Северную Африку и Аравию, он сумел присоединиться к нам, — предупредил калифа полководец. — Сможем ли мы удержать город до его прибытия?
— Придется удержать, — просто ответил калиф и улыбнулся, немного смущенный собственной бравадой. Его белые зубы ослепительно сверкнули. — Как можем мы не устоять, когда сам Аллах придаст нам сил?
— Да будет по воле Его, — торжественно проговорил полководец. — Но мне было бы намного спокойнее, если бы хоть кто-то из христианских владык ответил на наши призывы.
— Не тревожься, — успокоил его Сулейман. — Они обитают намного дальше Тафы. Судя по всему, они только-только успели получить известия от нас.

* * *

— «...И потому мы спрашиваем вас: готовы ли вы безотлагательно присоединиться к нам в защите города Иерусалима и прочих мест, равно священных для мусульман, иудеев и христиан?», — закончила чтение Химена и свернула свиток. — В конце — обычные пожелания, перечисления титулов и заверения в дружбе.
— Благодарю тебя, — проговорила восседавшая на троне Алисанда, глядя на запыленного арабского гонца.
Двое крепких меровенсских стражников подняли его с колен и поддерживали, поскольку он нетвердо держался на ногах. Королева велела одному из стражников:
— Отведите его в постель да принесите ему еды и питья... если он к тому времени не уснет и сможет поесть.
— Как пожелает ваше величество, — ответил стражник, явно недовольный гостеприимством, которое королева велела оказать язычнику.
— Благодарю тебя, стойкий воин, — сказала Алисанда гонцу. — Ты проделал долгий и трудный путь и доказал, что верен своему калифу и вашему делу. Теперь ступай, отдохни. Ты заслужил отдых.
Гонец изумленно заморгал. Он никак не ожидал личной благодарности правительницы чужой страны. Затем он освободил руку и прикоснулся кончиками пальцев к бровям, губам и груди и поклонился королеве. Он начал было пятиться назад, но стражники подхватили его под руки, развернули и повели — вернее, поволокли, к дверям, уводящим из тронного зала.
— Вы просто чудо, матушка Мэнтрел. Сам Господь послал вас, — облегченно проговорила Алисанда. — Но как вы можете так легко разбирать арабские письмена?
— Этот язык весьма полезен, когда хочешь изучить историю Испании в нашем мире, — ответила Химена. — Но если бы они не написали свиток на языке Меровенса, моих познаний в арабском уж точно не хватило бы.
Алисанда повернула голову к Мэту и спросила:
— Что ты думаешь об этих вестях, супруг мой?
— Должно быть, это чистая правда, — ответил Мэт. — В противном случае калиф ни за что не признался бы в собственной слабости монарху франков.
— Это верно, — кивнула Алисанда. — Я тоже так думаю. Но как может такое далекое войско грозить Меровенсу?
— Да так, что в этом войске слишком много воинов, — угрюмо отозвался Мэт. — И притом все они конные. Что хуже того — все они фанатики. Они жаждут добычи, богатства, но при этом думают, что сражаются за божеское дело и что наградой им будет даже гибель в борьбе за служение их божеству. — Вспомнив о гуннах, турках и монголах, он заверил жену:
— Нет, дорогая моя, можешь не сомневаться: все, кто скачет на конях по степям Центральной Азии, — это самая настоящая угроза не только для арабской империи, но и для Европы тоже.
— На самом деле стоит подивиться тому, как арабской империи до сих пор удается держаться, — задумчиво проговорил Рамон, — и как она до сих пор не покорена турками.
— Могу лишь предположить, что турки до сих пор не выступали на запад, — сказала Химена. — Хотя у меня такое впечатление, что они стали приспешниками монгольских варваров.
— Вы непременно должны рассказать мне об этих варварах в другой раз, — нахмурившись, объявила Алисанда. — Пока же мы должны решить, выступать ли нам в поход и какой численности должно быть наше войско.
— Но разве численность войска не зависит от того, какие силы отправят в поход Аллюстрия, Иберия и Латрурия? — спросил Мэт.
— Именно так, — подтвердила Алисанда. — Я не имею права оставить свою страну беззащитной, если мои соседи не пошлют войска на выручку арабам. Нужно будет послать гонцов к королю Бриону в Бретанглию, к регенту Фриссону в Аллюстрию, к королю Ринальдо в Иберию и королю Бонкорро в Латрурию. Но нам непременно надо будет послать какие-то отряды в Святую Землю. Это необходимо, и я ощущаю это плотью и кровью.
В этом мире подобные ощущения монарха при опасности, грозившей стране, никак нельзя было проигнорировать. Алисанда была королевой согласно Божественному Праву на престол, и из-за этого ее с народом и самой землей королевства связывали магические узы. Инстинктивное чутье подсказывало ей, что хорошо, а что дурно для Меровенса.
— Мне придется снова попросить вас взять на себя роль кастелянов и регентов, лорд и леди, — официально обратилась Алисанда к свекру и свекрови.
— Неужели тебе непременно надо самой возглавить войско, моя милая? — встревоженно спросила Химена. Алисанда растерялась. Мэт правильно расценил ее сомнения.
— Это не обязательно, если ты будешь уверена в том, что правители соседних стран не попытаются вторгнуться в пределы Меровенса, верно?
— Верно, — кивнула Алисанда и бросила на мужа благодарный взгляд. — Я отправлю несколько отрядов под командованием лорда Совиньона, а затем отправлюсь следом за войском, если уверюсь в том, что не нужна здесь.
— Не стоит ли тебе позвать Знахаря, чтобы он отправился с войском? — спросил Рамон.
— Савл никогда не проявлял особого энтузиазма в отношении мусульман, — заметил Мэт. — Его увлечения распространяются гораздо дальше на восток.
— То есть — в Индию и Китай? — кивнул Рамон. — Но сейчас мы говорим о нем как о чародее, а не как об ученом.
— Мне ненавистна мысль о том, что вновь придется оторвать его от жены и детей, — покачала головой Алисанда.
— В таком случае, почему бы не использовать таланты Савла здесь, после того как ты отправишься следом за войском и за мной?
В тронном зале стало тихо-тихо.
И тут Алисанда сорвалась.
— Я так и знала, что дойдет до этого! Неужели тебе так скучно со мной, супруг мой, что тебе непременно нужно куда-то бежать, как только предоставляется возможность приключений?
— Ни в коем случае, — ответил Мэт, глядя прямо в глаза Алисанде. — Но ты так дорога мне, что я всегда готов, если это в моих силах, предотвратить угрозу, пока она не достигла тебя.
Алисанда встретилась взглядом с мужем, секунд с десять смотрела ему в глаза, а потом растаяла и сжала его руку.
— А мне всякий раз кажется, будто ты покидаешь меня навсегда!
— Никогда я не делаю этого с охотой, — заверил супругу Мэт и сжал ее тонкие пальцы. — И никогда я не покидаю тебя дольше чем на несколько месяцев в году, а то и всего раз в три года. Просто тебе не повезло, моя милая, родиться королевой в то время, как силы Зла пытаются покорить все народы Европы. До сих пор нам удавалось отвоевывать занятые ими земли, но они по сей день пытаются натравить нас друг на друга.
Алисанда заглянула в глаза мужа, пытаясь найти там поддержку. Найдя ее, она прикрыла глаза и согласно опустила голову.
— Ты верно говоришь, супруг мой. О да, придется мне снова отпустить тебя. — Она тут же широко распахнула глаза и устремила на Мэта повелительный взгляд. — Но я отпускаю тебя только на разведку, не забывай! Ты не должен рисковать своей жизнью, если только это не станет совершенно необходимо!
— Только ради защиты тех, кто слабее меня, — заверил жену Мэт. — Но боюсь, мне придется проделать неблизкий путь для того, чтобы выяснить, что стоит за этим вторжением.
— Не тревожься, моя дорогая девочка, — утешающе проговорила Химена. — Лорд Совиньон и твое войско пойдут по следам Мэта, если ему будет грозить беда.
— Даже неделя кажется мне слишком долгой, — призналась Алисанда, — когда моему любимому грозит опасность.
— Покуда я буду прикрыт войском калифа, за меня бояться ни к чему, — возразил Мэт. — И между прочим, я всегда мечтал побывать в Иерусалиме.

* * *

Однако вопрос о том, удержит ли оборону войско калифа, пока оставался открытым.
Вдоль всей восточной стены Багдада вдруг зачернели ямы, и из них повалили варвары — крепкого сложения коротышки с длинными усищами и уродливыми лысыми головами, покрытыми шрамами. Выкрикивая боевые кличи, они бросились к воротам, размахивая короткими тяжелыми саблями. Бегали они, честно говоря, неважно, поскольку ноги у них были кривые и короткие.
Лучники, занявшие позиции на стене, развернулись и пустили по врагам тучи стрел. Десятки варваров пали, но десятки их соратников неуклюже перепрыгнули через тела павших и обрушились на тех, кто оборонял ворота. Те выставили перед собой копья. Двое из четверых пали, но на выручку бросились с десяток арабов. Удары монголов они принимали на небольшие круглые щиты, сверкали их ятаганы. В отличие от нападавших арабы не провели всю жизнь верхом на конях и потому были более резвыми бегунами.
Но тут из вырытых окопов вывалилось еще с полсотни монголов. Они побежали к коралю, где стояли арабские лошади. Кораль никто не охранял — кому бы понадобились лошади при обороне города? Арабские воины заметили бегущих к лошадям монголов слишком поздно, бросились было, чтобы отрезать дорогу монголам, но те уже успели ухватить лошадей за гривы, высоко подпрыгнуть и усесться на них верхом, словно они этим отродясь занимались. Затем они своими кривыми саблями ловко перерезали поводья, которыми лошади были привязаны к столбам. Развернув лошадей, монголы поскакали на арабов, извергая боевые кличи.
Но арабы успели разойтись в стороны и стали швырять в монголов ятаганы, щиты — все, что могли. С десяток монголов пали, сброшенные с коней, но остальные поскакали к воротам, где кипел бой. Они вопили, как демоны, и бешено размахивали саблями. Их соратники расступались, чтобы дать им дорогу.
Крича от гнева и отчаяния, стражники вновь выставили перед собой копья, дабы оседланные монголами лошади налетели на их острия.
Лошади дико заржали, встали на дыбы и упали наземь. Монголы ухитрились в последнее мгновение спрыгнуть с них и скрестить свои сабли с ятаганами арабов. От этого было мало прока для монголов: крепчайшая дамасская сталь легко перерубала лезвия незакаленных сабель. Двое-трое арабов пали в бою, но монголов пало больше.
Их соратники, отчаянно вопя, пытались прорваться на лошадях к воротам, но не смогли перебраться через трупы павших лошадей. Тогда монголы развернули коней, погнали обратно, снова развернули и на полной скорости рванули к воротам, надеясь перескочить через образовавшуюся на их пути преграду из мертвых тел, но на них с яростными криками обрушился эскадрон арабской кавалерии. Монголы встретились с арабами в своей стихии — верхом на конях, и очень скоро доказали, что в таком положении они арабам не уступают.
— Склон! — вскричал начальник гвардии. — Обороняйте склон!
Половина выстроившихся на стене лучников развернулись в указанном направлении и увидели, что по склону к воротам мчится тысяча конных варваров, также вооруженных луками. Лучники с обеих сторон разрядили луки, но варвары пока были слишком далеко, и их стрелы, не долетев до цели, упали на землю. Луки арабов были длиннее, и стрелы, пущенные ими, летели дальше. Первая шеренга варваров была поражена меткими выстрелами. Но вторая шеренга перескочила через них, словно их и не было, и помчалась к воротам. В шеренге было всего шестеро конников, но за ними следом скакали тысячи.
Подбежали новые лучники. Тетива звенела, распевая о крови и смерти. Варвары падали ряд за рядом. Наконец их командир, убедившись в тщетности атаки, развернул войско, и оно ускакало прочь.
В сражении у ворот победили превосходящие силы арабов. Монголы погибли все до одного. Они падали на землю с боевыми кличами. Когда шум боя утих, арабы еще какое-то время стояли, застыв на месте, и, тяжело дыша, гневно взирали на поверженных врагов. Затем один за другим отважные воины воздели свои ятаганы, тем выразив радость победы и уважение к павшим.
— Они не ведают страха, — сказал один из воинов-арабов. — И когда они верхом, они — могучие бойцы.
Даже калиф вышел из ворот, дабы почтить память павших врагов.
— Уложите их тела на склоне за воротами, — распорядился он, — чтобы их товарищи могли ночью забрать их. Когда их тела будут уложены как подобает, сыграйте «славу» со стены в их честь.
Он отвернулся, но рядом с ним тут же оказался главный чародей и сказал:
— Мой повелитель, ты прав. Они воистину прекрасные бойцы. И как же мы удержим город, противостоя такому их числу?
— С верой в Аллаха, — ответил калиф, — и с надеждой на то, что правители моих провинций смогут прибыть со своими войсками, пока мы будем удерживать город.

* * *

Мэт всегда предпочитал отправляться на разведку без своего друга, дракона Стегомана. Безусловно, могучий зверь стоил целого войска телохранителей и представлял собой не только великолепное средство передвижения, но и прекрасную компанию, однако лицезрение дракона могло кого угодно навести на нехорошие подозрения, а когда ты ставил себе целью сбор сплетен в придорожных тавернах, наличие дракона вносило в это дело определенные минусы.
Между тем Мэт отправился в путь верхом на коне, что автоматически поднимало его на пару социальных ступеней над теми средними гражданами, с которыми он обычно предпочитал общаться. Однако прежде всего Мэту сейчас была нужна скорость, да и сплетни выслушивать он намеревался начать не раньше, чем доберется до Святой Земли. Там он, при желании, мог продать своего коня, а вот дракона продать сумел бы навряд ли. К тому же отослать Стегомана подальше долее чем на пару ночей было трудновато.
Несмотря на все заверения, которые он высказал Алисанде, Мэт ощутил радостное волнение, когда город скрылся за горизонтом. Ему предстояло несколько месяцев полной свободы от каждодневной ответственности и от дворцовых интриг, которые порой наводили на него такую тоску, что он всерьез подумывал, а не устроить ли придворным магическое промывание мозгов. До сих пор он противился таковым желаниям хотя бы из уважения к свободе воли. Здесь же, на дороге, открытой всем ветрам, он ощущал эмоциональную чистоту, которой мешала разве что дорожная пыль. Однако окрестности были настолько живописны, что и о пыли можно было забыть.
Увы, к закату Мэт не успел доскакать ни до какого населенного пункта и решил заночевать на природе, неподалеку от дороги — под соснами на берегу ручья. Привязав коня на лугу, поросшем свежей сочной травой, Мэт подумал, что надо бы нарубить лапника и устроить ложе помягче. Он сунул руку в мешок, чтобы достать походный топорик.
Под его пальцами шевельнулась теплая шерсть.
Мэт отдернул руку, выругался, раскрыл мешок пошире и повернул, чтобы заглянуть в него получше.
Над краем мешка появились два больших остроконечных уха, затем — округлая макушка и два глаза со зрачками-щелочками. Балкис открыла ротик и укоризненно мяукнула.
Мэт вытаращил глаза.
А потом рассмеялся и протянул к кошке ладони, сложенные «ковшиком».
— Решила попутешествовать, да? Ну, тогда выпрыгивай из мешка и помоги мне разбить лагерь!
Балкис выбралась из мешка, перебралась на руки к Мэту и прижалась к его груди, мурлыча не тише ручной кофемолки.
Мэт ласково погладил ее по головке.
— И зачем тебе понадобилось тащиться со мной, весь день трястись в седельной сумке?
Вопрос он задал весело, однако его извечная подозрительность уже заработала. Эта кошка не только убежала из дома, что было крайне нетипично для кошачьего характера, но вдобавок ухитрилась за целый день не выдать своего присутствия, что говорило либо о сильнейшем страхе, либо о степени самоконтроля, невероятного для животного. Таким уж страшным Мэт себя не считал.
— Между прочим, это вовсе не та работа, относительно которой мы с тобой договорились, — заметил Мэт. — Мы тебя наняли на роль няньки.
Балкис бросила на него возмущенный взгляд, словно хотела сказать, что ее гордости претит всякая работа вообще.
Мэт встретился с ней взглядом и пристально посмотрел прямо ей в глаза. Балкис раздраженно подобралась и смело ответила на его взгляд, как бы оскорбленная тем, что какой-то человек дерзнул пытаться пересмотреть кошку.
Уверившись в том, что она не собирается отводить взгляд, Мэт проговорил нараспев:

Не тебе тягаться с магом
И противиться ему.
Прослежу за каждым шагом,
Хитрость всякую пойму.

Не намерен умиляться
Поведением твоим.
Станешь ты повиноваться
Всем велениям моим!

Во взгляде кошки Мэт прочел внутреннюю борьбу. Ее природная независимость вступила в спор с его заклинанием. Мэт гадал, кто выйдет победителем.
Тут Балкис открыла ротик, зевнула и замяукала. Мало-помалу в мяуканье стало можно разобрать слова:

Повиноваться мужчине во всем
Станет только последняя дура:
Веры вам нет совершенно ни в чем —
Слишком коварна ваша натура.

Произнеся стихотворение, кошка замерла в напряженной позе, готовая в любое мгновение спрыгнуть на землю и убежать.
Мэт не отрывал от нее изумленного взгляда. Мысли его метались. На его взгляд, говорящих кошек в природе не существовало. Значит, перед ним была непростая кошка.
Он вдохнул поглубже.
— Так, значит? Ты не станешь повиноваться моим приказаниям и не объяснишь, почему отправилась со мной?
— Заклинание в ответ на заклинание, — мяукнула Балкис. — Как же я смогла бы ответить тебе без слов?
— Кошки во все времена ухитряются делать свои желания очевидными безо всяких слов, — парировал Мэт, умолчав о том, что следующее его заклинание как раз и предназначалось для того, чтобы наделить эту кошку даром речи, которым, как выяснилось, она была наделена изначально.
Балкис повернула головку и искоса взглянула на Мэта.
— Похоже, тебе многое известно о нас.
— Моя мама часто заботилась о бродячих кошках. В дом она их не пускала, они жили на заднем дворе.
Мэт не стал упоминать о том, что время от времени в этом дворе гулял домашний спаниель.
— Я так и поняла, что она мне неспроста так приглянулась, — мурлыкнула Балкис.
— Конечно, — кивнул Мэт. — Ну а кто же тебя научил разговаривать?
— Мои предки, — уклончиво отвечала Балкис.
— Весьма необычные кошки, — покачал головой Мэт. — Но тот, кто научил разговаривать их, наверняка обучил тебя кое-какому волшебству.
— Я умею произносить несложные заклинания, — отведя глаза, мяукнула Балкис.
— Послушай, ведь тебе преотлично жилось бы в замке, — проговорил Мэт. — Зачем тебе понадобилось отправляться со мной, подвергать себя неудобствам дорожной жизни и опасностям?
— Мне не привыкать к странствиям, — заверила его Балкис. — И я сомневаюсь, что нам грозят такие уж большие опасности.
— В таком случае тебе следовало более внимательно слушать все, что говорили в замке насчет варваров, которые осаждают арабскую империю. И все равно не пойму, зачем было менять замок, где тебе была обеспечена полная миска еды каждый день и мягкая подушка, на сомнительные прелести странствия?
— Тебе неприятно мое общество? — возмутилась Балкис.
— Просто я научился дорожить одиночеством, — объяснил Мэт и решил немного сменить тему разговора:
— Зачем ты пришла в Меровенс?
— Я узнала о том, что у вас лучше относятся к особам женского пола, чем у меня на родине, — ответила Балкис.
Ясно. Кошка действительно была не местная, потому и выглядела так экзотично.
— На родине — это где?
— В Аллюстрии.
Мэт сдвинул брови. В Аллюстрии хозяева держали самых простых кошек. Редких пород там и в помине не было.
— Ты родилась в Аллюстрии?
— Я там выросла, — снова дала уклончивый ответ Балкис. Мэт решил пока отказаться от вопроса о происхождении кошки.
— А зачем ты пришла в замок?
— Я услышала о том, что у королевы есть детишки. А там, где есть дети, всегда порадуются кошке.
— Похоже, ты много знаешь о людях, — перефразировал Мэт ранее сказанное кошкой. — Ну, хорошо. Будем считать, что ты втерлась в доверие и приглянулась моей сострадательной матушке и перегруженной заботами женушке. Так зачем надо было бросать все это и увязываться за мной?
Балкис попалась. Она это понимала, и это ей совсем не нравилось. Сердито глянув на Мэта, она призналась:
— Я хочу больше узнать о волшебстве, но ничего о нем не узнаю, если буду играть с твоими детишками, пока ты будешь отсутствовать.
Мэт, нахмурившись, смотрел на кошку. У него уже появились большие сомнения относительно того, кем на самом деле является этот зверек.
— Есть много колдуний и деревенских ведунов, которые могли бы обучить тебя.
— Я обучилась всему, чему способны научить лучшие из них, — фыркнула Балкис. — А она велела мне разыскать тебя.
— Ага — «она»! — прищурился Мэт, хотя это сообщение ему почему-то польстило. — И что это за женщина?
— Идрис.
— Я с ней не знаком, — нахмурился Мэт. — Где она живет?
— В Черном Лесу.
— Надо будет потолковать с ней как-нибудь. — Мэт заметил, что Балкис встревожилась, и поспешил ее успокоить:
— Не бойся. Я не ссорюсь с добрыми волшебницами. Мне слишком сильно нужна каждая из них, кого я только смогу отыскать.
Кошка снова устремила на него опасливый взгляд.
— А для чего они тебе нужны?
— Для борьбы со Злом, а особенно — со злым колдовством, — объяснил Мэт. — Это, знаешь ли, очень полезно, когда знаешь, к кому обратиться, попав в чужие края. Ну, если ты будешь только таращиться на меня, ты вряд ли научишься какому-нибудь волшебству, верно?
Вообще-то у него было такое подозрение, что намерения кошки были именно таковы, и он вдруг, вздрогнув, понял, почему она с таким интересом смотрела на книжные полки.
Балкис не спускала взгляда с Мэта.
— Я надеялась, что ты сможешь обучить меня.
— Ну а если бы я не согласился, ты бы просто подсматривала за мной?
— Кошки имеют полное право смотреть на кого угодно и когда угодно, — гордо проговорила Балкис. Мэт заглянул ей в глаза, сдвинул брови.
— Ты чего-то не договариваешь.
Балкис на мгновение отвела взгляд, но тут же снова посмотрела на Мэта.
— Откуда ты знаешь?
Мэт пожал плечами:
— Считай это магической прозорливостью. Ну так о чем мы молчим?
— Ни о чем таком, чего нельзя сказать словами, — медленно проговорила Балкис. — Только... когда я услыхала, что ты собираешься в восточные страны, что-то внутри меня подсказало мне, что я должна отправиться с тобой, хотя и недолюбливаю неудобства.
— Не имею привычки спорить с чужой интуицией, — сказал Мэт и вспомнил о том, как самому ему однажды пришлось пережить нечто подобное. — Но ты могла бы отправиться с лордом Совиньоном, с войском королевы. Ведь это было бы намного безопаснее — по крайней мере до тех пор, пока они не доберутся до Святой Земли. Почему тебе было не дождаться их выступления?
— Меня не взяли бы. Кошка при войске — так не бывает, — возразила Балкис. Мэт покачал головой:
— У тебя на все есть отговорка.
Кошка явно рассердилась, но призналась:
— Зов, который я услыхала, был слишком силен, и я не в состоянии была ему противиться.
Мэт снова заглянул ей в глаза, обдумывая ее слова. Он чувствовал, что доля правды в них есть.
— А ты уверена в том, что не пожелала попросту сбежать от надоедливых детишек?
Балкис удивилась и смутилась — если кошки умеют смущаться.
— Вообще-то они действительно слишком малы для того, чтобы знать, как надо обращаться с кошкой, — призналась она.
— Да уж, волки и медведи, пожалуй, для них не так опасны, — согласился Мэт и позволил себе отвесить кошке небольшой комплимент:
— А ты наверняка умнее обычной кошки.
Балкис возмущенно взъерошила шерсть.
— Обычных кошек не существует! Мы во всем превосходим других существ, а я превосхожу всех кошек на свете!
«Сказано со всей присущей кошкам скромностью, — подумал Мэт. — Да, такого мнения о своей персоне придерживается каждая кошка».
— Полагаю, в разряд «других существ» попадают и люди?
— Ну конечно! — изумленно воскликнула Балкис. — Зачем бы еще вам потчевать нас вкусной едой и держать двери домов незапертыми, чтобы мы могли входить и выходить, когда пожелаем?

Предыдущая страница 5 Следующая страница


Маг - крестоносец 6

Глава 6

Стоя на городской стене, Сулейман не видел ничего, кроме шатров, раскинувшихся с северо-востока до северо-запада — до самого горизонта. Впрочем, его лазутчики утверждали, что шатры варваров стоят и дальше. По долине разносился звон стали — это работали кузнецы. Эхом отвечал этому звону стук молотков плотников.
— Я вижу почти достроенную катапульту, — сообщил зоркий часовой.
— А вон там — грубо сработанная осадная башня, — сообщил другой дозорный и указал на восток, где мало-помалу вырастал деревянный параллелепипед.
— Как ни грубо она сработана, такая башня может наделать много вреда, — угрюмо процедил сквозь зубы Сулейман. — Через день-два они пойдут в атаку.
— Нам не выстоять против них, — покачал головой полководец, бросив на Сулеймана взгляд, полный нескрываемого страха. Он боялся сказать калифу неприятные слова, но сказать их он был обязан. — Их катапульты сломают ядрами наши ворота, а с осадных башен они переберутся на стены. Наши воины станут крушить их десятками, но и сами погибнут, и в конце концов не останется никого, кто бы мог помешать этим злодеям беспрепятственно войти в город.
— Ничего не поделаешь, — мрачно проговорил калиф. — Мы не можем ждать, потому что войска из Северной Африки и Иберии могут подойти слишком поздно. Нужно отступать.
Со всех сторон раздались вздохи облегчения.
— Но они прикончат нас, если увидят, как мы уходим из города, — заметил полководец. Калиф кивнул:
— Однако за западной стеной наблюдают всего двое вражеских часовых. Пусть наши лучники и пехотинцы изготовят лестницы и спустятся со стен, как только наши кавалеристы проскачут через западные ворота.
— Славно придумано, мой повелитель, — медленно кивнул полководец. — К тому времени как их часовые успеют сообщить о нашем маневре и подойдет войско, мы, вероятно, сможем закрепиться на удачной позиции для сражения.
— Нужно закрепиться на какой-нибудь высоте, откуда бы наши лучники могли разить врагов сотнями, — согласился Сулейман. — Будем надеяться на то, что в жажде покончить с нами враги забудут о городе.
— А когда они покончат с нами? — озабоченно спросил полководец.
Сулейман усмехнулся. Его белые зубы сверкнули на солнце.
— А нам надо позаботиться о том, чтобы они с нами не покончили. Дай приказ к отступлению. Мы покинем город, как только неба коснется левая десница рассвета.

* * *

Когда рассвело, Мэт загасил костер, вскинул на спину мешок, сел верхом на коня и поскакал по дороге, ведущей к югу.
Балкис высунула головку из седельной сумки и пожаловалась:
— Не слишком ли ранний час ты избрал для того, чтобы тронуться в путь?
— Зато ты всю ночь где-то пропадала, — огрызнулся Мэт. — Ну, как поохотилась?
— Плоховато, — с отвращением отозвалась кошка. — У ручья немало сов, и они сожрали всех мышей. Мне удалось изловить всего трех полевок.
— Ну и как они тебе показались?
— Не такие вкусные, как в Аллюстрии.
— Наверное, это из-за почвы, — рассудительно проговорил Мэт. — В Меровенсе произрастает великолепный виноград, но это вовсе не значит, что почва здесь пригодна для обитания мелких млекопитающих.
— Полевки были жесткие и жилистые.
Мэт понимающе кивнул:
— Ну да, ведь им приходится рыть норы в плотной почве. Слишком много глины. Поневоле станешь жилистым.
— Словом, и стараться не стоило, — проворчала Балкис. — Мог бы дать мне хотя бы немного поспать.
— Послушай, чего это ты раскапризничалась, а? — хмыкнул Мэт. — В твоем полном распоряжении — пустая седельная сумка. Я все вещи переложил во вторую сумку. Так что располагайся и спи в свое удовольствие.
— Ага, поспишь тут, как же, когда так качает, — буркнула Балкис, но ее головка тут же спряталась в сумке. Немного поворочавшись, она затихла. Мэт покачал головой.
— Ну обязательно ей нужно было оставить за собой последнее слово.
— Вот и нет, — послышалось мяуканье со дна сумки. Мэт усмехнулся и сообразил, что отвечать не стоит. Скакать по Меровенсу ранним утром было очень приятно. Дорога вилась вдоль речушки, листва деревьев шуршала под легким ветерком. Даже тогда, когда стало жарче и когда дорога отклонилась в сторону от речки, пейзаж остался радующим взор: зеленые изгороди, делящие поля на лоскутки различных оттенков зеленого, лавандового и розового цвета. Розовыми цветами поросли поля, оставленные под паром. Спору нет, дорога радовала Мэта — до того мгновения, как кто-то не стукнул его по затылку каким-то тупым предметом. Он только успел жутко разозлиться и сразу потерял сознание.

* * *

Небо на востоке побледнело. Наступили предрассветные сумерки. Тихо, бесшумно прислонили арабы сотни приставных лестниц к западным стенам Багдада и спустились на землю. Спускались проворно, не переговариваясь друг с другом. Точно так же бесшумно отворились западные ворота, кавалерия выехала из них шагом, но довольно быстро перешла в галоп.
Бесшумность передвижения арабов заслуживала восхищения, но была бесполезна: турки-дозорные, засевшие на вершинах окрестных холмов, заметили их, недоуменно переглянулись и отправили конных гонцов в ставку хана. Однако, пока воины покидали шатры, подпоясывались мечами, забрасывали на спину луки и садились верхом на коней, прошло не так уж мало времени, и к тому мгновению, когда варвары поскакали по равнине, последние арабы уже покинули город.
Варвары мчались во весь опор, пытаясь догнать арабов, но хан, оказавшийся более сообразительным, чем надеялся Сулейман, придержал половину своего войска в резерве. Сотня всадников влетела через открытые западные ворота в обезлюдевший город. Вскоре распахнулись створки восточных ворот. Варвары хлынули в Багдад с двух сторон.
— Туда! — крикнул Сулейман и указал на возвышенность между двумя реками. — Дай приказ всем двигаться к этому плато!
— Но оно совсем невысокое! — в отчаянии вскричал полководец. — Они обрушатся на нас на полном скаку, мой повелитель! Наши лучники не сумеют сокрушить их!
— Сумеют, потому что между нами и равниной лежат болота! Разворачивай войско, эмир, да поживее!
Военачальник калифа прокричал приказ, пропели сигнальные роги. Авангард арабского войска развернулся, перешел вброд обе реки и, вновь развернувшись, поскакал на возвышенность.
Как только на плато подтянулся арьергард, военачальник обвел округу изумленным взглядом.
— Перешеек такой узкий — лишь с десяток всадников проскачут по нему плечом к плечу! Откуда вы знали об этом, мой повелитель?
— Я не раз слыхал об этом слиянии рек, — ответил калиф. — Один из моих предков как-то раз угодил здесь в засаду. Враги не давали его конникам выбраться на дорогу несколько дней подряд. В конце концов он все же атаковал врагов, а затем отправился к Дамаску и захватил город. — Калиф посмотрел на восток, откуда приближалась орда варваров. Копыта их коней звучали подобно грому. — По обе стороны от нас — реки, а перед нами — болото. Перед самыми болотами земля плавно идет под уклон, и варвары могут попытаться проскакать на плато с налету.
— И это им удастся!
— Вряд ли, — покачал головой Сулейман.
Грохот копыт звучал все ближе и громче. Арабские лошади забеспокоились. Они запрокидывали головы, грызли удила, но всадники крепко держали их под уздцы. Варвары, размахивая саблями и изрыгая боевые кличи, на полном скаку влетели в болото.
Коротконогие пони мгновенно увязли в трясине, упали на колени, а подняться уже не смогли.
Всадники спрыгивали с коней, ругаясь на чем свет стоит. Они пытались помочь коням подняться. Некоторым удалось встать на ноги, но очень многие лошади распластались в трясине и барахтались, но от этого только увязали все глубже и вернее. Другие варвары бросали своим товарищам веревки и вытаскивали их на сушу. Кое-кому удавалось вытащить и лошадей, но многие и многие варвары, не разглядев, что творится впереди, галопом летели к болоту и неизбежно увязали в нем. Через несколько минут болото по всей ширине кишело варварами, пытавшимися высвободить коней из липкой грязи.
— Пусть лучники пустят в них стрелы, — распорядился калиф.
Военачальник дал сигнал, запели роги. Лучники подняли свои луки, запела тетива, и сотни варваров повалились в зыбкую трясину, сраженные стрелами, угодившими кому в грудь, а кому — в живот. От стрел гибли и лошади. Эта смерть была быстрее, чем гибель в топкой трясине.
— Пли! — скомандовал военачальник. — Пли! Пли!
Небо потемнело от туч стрел. Варвары ответили выстрелами из луков, однако их луки не были предназначены для стрельбы по далеким целям — они могли сразить врага лишь на небольшом расстоянии, и потому стрелы, пущенные варварами, не долетали до арабов. Недоступные для варваров арабы дождем сеяли стрелы вокруг себя, стоя на возвышении. Наконец варвары стали разворачиваться и пытаться выбраться из болота, хватаясь за кочки.
Видимо, хан обратил внимание на их отчаянное положение, поскольку решил прибегнуть к обходному маневру, при котором его люди не попали бы под обстрел арабских лучников: тысячи конников поскакали к рекам и стали искать брода. Найдя брод, варвары переправлялись через реку и гнали коней к возвышенности. Однако лошади у варваров были намного ниже ростом, нежели арабские, и потому реки переходили с трудом. На переправу у варваров ушло столько времени, что арабы успели соответствующим образом среагировать на их попытку атаки.
Военачальник арабов прокричал приказ. Половина лучников развернулись. Стрелки перебежали к противоположному краю плато и выпустили стрелы по скачущим по склону пони. Первая шеренга варваров пала. Вторая перескочила через нее и с яростными воплями обрушилась на арабских пехотинцев. Однако ширина перешейка, ведущего к плато, позволяла варварам выстраиваться не более чем по шестеро в ряд, а пехотинцы-арабы выставили перед собой копья, дабы пони налетели на них, а затем стали драться с всадниками на мечах. Тут и там варвары оказывались достаточно умелыми в этом искусстве и успевали обменяться с арабами тремя-четырьмя ударами, но дамасская сталь легко одолевала кованные из более мягкой стали мечи варваров, и те гибли десятками. Погибали и арабы, но всего один на каждые пятьдесят врагов. Бесстрашные варвары продолжали наступать, пытаясь сломить арабов числом и напором, но преуспели лишь в том, что воздвигли стену из трупов, которая поднялась настолько высоко, что при всем своем старании варвары уже не могли через нее перескочить. Арабы отошли назад, сохраняя бдительность, но выстроенная из трупов стена удержалась. А когда солнце приблизилось к полудню, варвары отступили и встали лагерем вокруг невысокого плато. Всем своим поведением они явно желали показать, что уходить не намерены.
— Мы осаждены, мой повелитель, — сказал военачальник. — Трупы скоро начнут разлагаться, и это вызовет болезни.
— Не для нас, — рассудительно заметил калиф. — Пусть наши люди сбросят трупы вниз. Что же до павших лошадей, то пусть их освежуют, мясо пустят на жаркое, а кости — на суп.
Военачальник медленно кивнул:
— Если у нас постоянно будут дымиться котлы с мясом, мы сможем продержаться несколько недель. Кстати, один из наших воинов нашел источник на плато.
— Я надеялся, что источник здесь найдется — ведь кругом столько воды. — Калиф постарался не обнаружить испытанного им облегчения. — Что ж, тогда действительно можно будет дождаться подхода наших союзников.
Ответом на эти его слова был дружный радостный крик. Арабы запели победную песнь.
— Рано праздновать, — хмуро покачал головой военачальник. — Отступлениями войны не выигрывают.
— Эту войну можно так выиграть, — возразил калиф. — Теперь наши воины сами убедились в том, что варваров можно одолеть, невзирая на их число. Но что важнее — сами варвары теперь понимают, что их можно одолеть, что их древнее божество не может всегда даровать им победы. Теперь они не станут атаковать настолько самоуверенно.
Военачальник понимающе запрокинул голову.
— Но вы не надеетесь на то, что их хан станет ждать прибытия Тафы ибн Дауда и других эмиров.
— Я думаю, что как только его разведчики сообщат ему о приближении нашего подкрепления, он снимет осаду и тронется к Иерусалиму, — сказал Сулейман. — Но у Тафы имеются собственные разведчики, и он встанет лагерем у Святого Города до прибытия туда войска хана.
— Тогда мы атакуем врагов с тыла, и они окажутся зажатыми между двумя армиями! — усмехнулся военачальник. — Славно задумано, мой повелитель! Да, мы еще можем победить в этой войне!
— Можем, — нахмурившись, кивнул калиф. — Но нам нужно подумать о нашей стратегии для того, чтобы и далее противостоять такому числу врагов. Позови моих чародеев, эмир, и пусть муэдзин призовет правоверных к намазу. Нам есть за что возблагодарить Аллаха.

* * *

— Не давай ему болтать, — предупредил кто-то голосом, в котором слышался акцент, смутно напоминавший пакистанский. — Он ведь колдун как-никак.
— Да мало он на колдуна смахивает, — проговорил кто-то другой на просторечном меровенсском — надо сказать, очень и очень просторечном. — Больше похож на солдата-наемника, шастающего в поисках работы.
— Я тебе говорю: он не тот, кем кажется!
— Да как же колдун не заметил бы нас, когда мы выскочили из-за кустов? Как бы он мог не услыхать, что мы к нему бежим со всех ног?
— Так вышло потому, что я и сам кое-что соображаю в колдовстве, вот и произнес заклинание, призванное скрыть наше приближение, — проворчал азиат. — Покрепче рот ему завяжи, а не то я произнесу другое заклинание да проверю, вправду ли с его помощью можно превратить человека в жабу!
Вонючая тряпка, которой был завязан рот Мэта, затянулась крепче. Она была настолько вонючая, что из состояния полузабытья он тут же пришел в сознание... и обнаружил, что у него страшно болит голова. Давненько его так сильно не били по затылку.
Удар был сокрушителен...
Мэт мысленно выругал себя за то, что не уделял должного внимания слежению за окрестностями. Тот факт, что его враг закамуфлировал свое приближение колдовскими чарами, Мэта нисколько не извинял. Более того — это обстоятельство было вовсе не в его пользу: он обязан был предвидеть действие злых чар в округе. Но ему никак не могла прийти в голову мысль о необходимости бдительности на фоне столь безмятежного пейзажа собственной страны. Еще в лесу можно было бы опасаться нападения разбойников, но уж никак не на открытой местности.
А уж это означало, что эта парочка была намеренно послана, чтобы перехватить его. Мэт внимательнее пригляделся к иноземцу. Тот вовсе не выглядел таким уж законченным азиатом. Ну, черные волосы, ну, смуглая, оливковая кожа, но такая внешность была у трети населения Меровенса, особенно — на юге страны, ближе к Срединному Морю. И все же, судя по акценту, мерзавец был родом из других земель, и тут возникал маленький вопрос: каким образом он и его напарник разыскали Мэта и откуда вообще знали, где его искать. Но тут снова навалилась головная боль, и Мэт был вынужден отложить раздумья над этим вопросом на будущее. Что хуже всего, Мэт не знал, где находится и почему его то и дело то поднимает, то опускает. Из-за непрерывного покачивания его желудок взбунтовался. Мэт отчаянно пытался справиться с тошнотой, но это у него неважно получалось с вонючим кляпом во рту. Однако у Мэта не было положительно никакого желания захлебнуться собственными рвотными массами.
Он чуть-чуть приоткрыл один глаз и, к собственному изумлению, увидел под собой доски. Тут дощатую поверхность качнуло, Мэт перекатился на спину и увидел невысокие поручни и мачту. Затем поверхность, на которой лежал Мэт, снова качнуло. Перекатившись на бок, Мэт окончательно убедился в том, что находится на каком-то суденышке и что качка объясняется тем, что лодка поднимается и опускается на волнах.
Он стал гадать, куда его везут. Так или иначе, он обязан был это выяснить. Тому волшебству, которым он владел, а именно — чтению стихов, были двойной помехой головная боль и кляп во рту. Пока он мало на что был способен. Вот когда боль отступит — другое дело: Мэт по опыту знал, что возможно произнести несколько заклинаний и в уме, если хорошенько сосредоточиться. Но даже невзирая на отчаянность его положения, он не смог избавиться от любопытства. Можно было не сомневаться: его похитили, и он начал гадать, зачем и почему.
— Ну и долго же ты спишь, — насмешливо проговорил мяукающий голосок.
Мэт чуть-чуть повернул голову и увидел Балкис. Светло-коричневая кошка лежала рядом с ним и безо всякого удовольствия его разглядывала. Мэт извиняющеся пожал плечами.
— Если ты такой могущественный чародей, — с упреком проговорила кошка, — так освободи себя от уз! И вызволи нас отсюда!
Мэт на миг задумался и покачал головой.
— Нет? — изумилась Балкис. — Ради всего святого, скажи, почему — нет?
Мэт попытался приподнять правую руку и обнаружил, что вместе с ней приподнялась левая. Руки у него были связаны. Он указал ими на солнце.
Балкис, наморщив лобик, проследила за его взглядом.
— Солнце? И что?.. О!..
Мэт кивнул.
— Хочешь сказать, что они везут нас туда, куда мы и хотели попасть?
Мэт кивнул.
— Ну а если они пожелают убить тебя? — прищурилась Балкис. — Что тогда?
Мэт, невзирая на кляп, сумел усмехнуться. Балкис верно поняла смысл морщинок, образовавшихся в уголках его глаз, и поежилась.
— Да ты, как я погляжу, очень уверен в себе.
На самом деле Мэт вовсе не был так уж в себе уверен, но тем не менее кивнул.
— А не надежнее ли было бы продолжить путь без сопровождения?
Мэт приподнял руки и указал на свое ухо. Кошка вытаращила глаза, не поняв смысла этого жеста, но вскоре проговорила:
— Ты надеешься, что сможешь что-то узнать о наших врагах из их разговоров?
Мэт снова кивнул.
— Это очень-очень опасно, — заявила Балкис, поднявшись на лапки. — И я не желаю иметь с этим ничего общего!
С этими словами она удалилась, подняв хвост на манер восклицательного знака.
Но Мэт понимал, что она останется с ним. В конце концов, как иначе она смогла бы обучиться тому волшебству, которым он владел? Кроме того, они находились в лодке, а насколько знал Мэт, кошки плавать не умеют.
Ближе к середине дня Мэта накормили и дали ему попить. При этом здоровяк-меровенсец встал возле него с поднятой для удара дубинкой, а иноземец вынул из его рта кляп, пообещав:
— Скажи только слово — и мой товарищ снова даст тебе по башке дубинкой — мало не покажется.
Мэт кивнул в знак понимания и стал есть, работая руками, связанными в запястьях. Попробовав еду, он застонал от удовольствия, а затем стал сопровождать довольными звуками каждую съеденную ложку. Правда, к этим сладким постанываниям примешивались согласные, а все вместе изданные Мэтом звуки сложились вот во что:

J'attends quelq'un qui parle
Et les comprends,
Malgre la lange
Dans ceux qu'ils repondes!

Что в переводе с французского приблизительно означало:

Если слушать хорошо
И не отвлекаться,
Можно в каждом языке
Сразу разобраться.

— А вроде на слова похоже было, — подозрительно проговорил верзила с дубинкой.
Иноземец кивнул, прислушался к очередному довольному стону, изданному Мэтом, и покачал головой:
— Я такой речи никогда не слыхал.
И это было чистой правдой, поскольку французский язык, на котором разговаривали в родном мире Мэта, значительно отличался от того языка, на котором говорили в Меровенсе. Между тем заклинание сработало недурственно, в чем Мэт и убедился, как только иноземец что-то негромко пробормотал. На самом деле, поняв смысл сказанного иноземцем, Мэт даже немного огорчился и понадеялся на то, что этих слов не поняла кошка. Хотя... смутить кошку — это еще надо постараться.
Как только Мэт покончил с едой, ему снова вставили в рот кляп, а его самого крепче привязали к мачте. Длины веревки, которой он был привязан, хватало ровно настолько, чтобы он мог добрести до кормы и совершить естественные отправления. Для того чтобы сделать это, Мэту волей-неволей пришлось подняться на ноги, и тут он понял, что суденышко плывет по реке. Географические познания подсказали Мэту, что это за река, и его догадка подтвердилась несколько дней спустя, когда лодка причалила к берегу в Плейамере, самом крупном из южных портов Меровенса.
Первое, на что обратил внимание Мэт, было увеличение числа речных судов. Мимо проплывали небольшие парусные лодки — по крайней мере он видел верхушки их парусов, слышались крики и ругательства на предмет того, чтобы кто-то кому-то дал проплыть. Между прочим, в свое время Мэт в этом мире, в некотором роде, «изобрел» румпель — кормовое весло, но здешние мореплаватели слишком медленно осваивали это нововведение. Точно так же они пока не видели особого смысла в треугольных парусах. Чем больше Мэт видел мачт вокруг, тем сильнее становился шум. Наконец борт лодки ударился о причал. Кругом торчали оголенные мачты и разносилась какофония разноязыких голосов — люди кричали, ругались, выкрикивали названия своих товаров. Улавливая смысл некоторых слов, Мэт искренне сожалел о том, что не отменил свое переводческое заклинание.
Азиат и верзила-меровенсец отвязали Мэта от мачты и рывком подняли на ноги. Что-то острое уткнулось Мэту под ребра. Азиат прошипел:
— Один неверный шаг — и я проткну тебе селезенку.
Мэт сделал первый шаг и покачнулся — более или менее естественно.
— Вот так, вот так. С минуту-другую тебе придется привыкать к тому, что у тебя снова есть ноги, — презрительно фыркнул азиат. — Но все равно: запомни то, что я тебе сказал.
Мэт шагал осторожно и так медленно, как мог. Он хотел, чтобы у Балкис появилась возможность последовать за ним. Кошка явно поняла его замысел. При удобном стечении обстоятельств она могла бы превратить веревки, которыми был связан Мэт, в мышей, и распугать их.
— А я думал, мы должны были его кокнуть, — проворчал верзила.
— Должны были, — кивнул азиат. — Но почему бы за его счет не поживиться, если есть такая возможность? Покуда мои повелители ни разделаются с ливанским калифом, его галеры будут бороздить волны Срединного Моря, а капитанам галер всегда нужны рабы-гребцы. Так почему бы нам не подзаработать? Так или иначе, он скоро подохнет, как только окажется на одном из этих кораблей.
По спине у Мэта побежали мурашки, но он сделал вид, словно ничего не слышал.
Избранная захватчиками Мэта галера оказалась купеческой. Ее хозяин действительно выглядел так, словно портом приписки его судна был город Триполи, а занятием — честная торговля. В ухе купца сверкала серьга в виде большого золотого кольца, а голова была повязана вместо тюрбана ярким шарфом. Он был одет в жилет, наброшенный на голое тело, и просторные, широкие штаны до колен. Ливанец осклабился, шевельнув пышными черными усищами, и сказал:
— Собираетесь продать мне мужика с кляпом во рту? А кто он такой? Финн, что ли?
— Финн? — нахмурившись, переспросил азиат. А меровенсец быстро нашелся:
— Финн, финн, да еще и колдун вдобавок, как вся ихняя порода! Не развязывай ему рот, а не то он наколдует бурю, и тогда твоя галера потонет!
— А на что он мне тогда сдался? — пожал плечами купец-капитан.
— На то, что он жутко сильный. Погляди, какие у него плечищи, какая спина широкая! Ты только следи, чтоб у него рот был завязан, и он знаешь как работать будет!
— Так у меня на судне свой чародей имеется. Управимся с ним, — согласился капитан. — Даю вам за него пятьдесят дублонов.
Мэт удивился, услышав название испанской монеты, но догадался, что, по всей вероятности, эта валюта служила стандартным средством обмена по всему Срединному Морю. В конце концов, не так далеко они находились от Иберии.
— Пятьдесят?! — запротестовал азиат. — Да он на две сотни тянет!
— Ну, может, семьдесят пять...
Мэт слушал, как азиат и ливанец торгуются. Азиат расхваливал различные достоинства своего пленника, набивая цену, а капитан пытался сбить ее, указывая то на старые шрамы Мэта, то на обгорелую на солнце кожу. В конце концов он был продан за девяносто четыре дублона и флягу бренди, что повергло его в большое уныние. Он полагал, что стоит дороже.
Азиат и меровенсец проворно удалились, но Мэт успел заметить, как нечто маленькое, пушистое и коричневое, петляя под ногами у людей, устремилось следом за ними. Мэт гадал, вернется ли Балкис обратно, а если вернется — что она ему поведает.
Но тут капитан дал ему подножку и распорядился:
— А ну-ка, Розандри! Завяжи ему язык по-своему, чтобы кляп этот выкинуть!
Над Мэтом склонилось лицо, столь густо покрытое морщинами, что за ними почти не было видно рта и глаз. Ястребиный нос, тонкие губы... Губы разжались, стали видны редкие желтоватые зубы. Мэт был готов поклясться в том, что этот человек знался с табаком.
— Ну, что мы тут имеем? — Розандри наклонился поближе и уставился на Мэта в упор. Мэт понял, что берберское колдовство не избавляет от близорукости. — Ручки у нас нежные, тяжелая работа им неведома.
— Научится, не бойся. Ты давай-ка, язык ему завяжи!
— Это мы запросто, — фыркнул Розандри и бросил шепотку какого-то порошка в кувшин, стоявший у него под ногами. Затем он что-то проговорил нараспев на своем языке, но Мэт, благодаря действию переводческого заклинания, смысл произнесенных слов уловил. Цель колдуна состояла в том, чтобы Мэт, сохранив способность шевелить губами, остался бы немым. Язык его при этом мог помогать ему при глотании, но никак — для артикуляции звуков. Уже по мере того, как колдун читал заклинание, Мэт ощущал, как деревенеет его язык — так, будто ему вкатили порядочную дозу новокаина.
Розандри завершил чтение заклинательного стишка, победно осклабился и сказал:
— Можете вынуть кляп.
Капитан кликнул матроса, и тот, держа над головой Мэта занесенный для удара ятаган, кинжалом перерезал тряпку, которой был завязан его рот. Мэт разжал губы, сжал их и решил, что, невзирая на вонь гниющей рыбы, пахнет в порту просто-таки божественно.
— Как тебя звать? — требовательно вопросил капитан. Мэт решил, что осторожность не повредит, однако при попытке произнести словосочетание «Вильям Шекспир» у него возникли большие сложности — это имя звучало престранно при полном отсутствии согласных. Мэт вытаращил глаза. Заклинание Розандри сработало, и еще как! Колдун радостно заперхал.
— А может, он притворяется, — опасливо предположил капитан и наступил Мэту на ногу.
Мэт взвыл от боли и развернулся к капитану, вопя:
— Ах ты, скотина! Вали к себе в Триполи, а не то я натравлю на тебя морских пехотинцев!
Увы, с уст его сорвались только гласные звуки — нечто вроде модулированного воя. Мэт в ужасе замер.
Капитан расхохотался.
— Славная работенка, Розандри, очень даже славная! Тащи его в трюм, Хаким, да прикуй цепью к веслу. Поторопись, я хочу с вечерним приливом отбыть к Порт-Саиду!
Единственное, чем утешал себя Мэт, когда матрос тащил его по палубе к трюму, так это тем, что, невзирая ни на что, ему предстоит продолжить путь в нужном направлении. Тяжелая работа его не пугала — даже неплохо было немного потренироваться. А в Египте он мог бы удрать с корабля.
Хаким приковал его к веслу пятифутовой цепью и сказал:
— Греби, как гребут другие, и тогда, когда они гребут, а не то получишь веслом по шее!
С этими словами, полными сочувствия и ободрения, он удалился по проходу между скамьями, на ходу низко пригибаясь, поскольку до потолка было всего-то четыре фута. Вскоре Хаким, выбравшись на палубу через люк, исчез в мире, наполненном солнцем и свежим воздухом.
Мэт подумал о том, что капитану следовало бы освоить кое-какие принципы приточно-вытяжной вентиляции, и стал гадать, так ли мерзко он будет пахнуть, как остальные гребцы, к тому времени, когда галера доберется до Порт-Саида? Он огляделся по сторонам, различил в полумраке людские силуэты. «Неужели, — подумал он, — такие здоровяки, как эти гребцы, могут терпеть такое унижение?»
А потом взгляд его вдруг встретился со взглядом пары светящихся желтоватых глаз, и в трещинку в борту корабля скользнуло стройное коричневое тельце.
— Уж мог бы придумать способ поудобнее, чтобы двигаться на восток, — ворчливо проговорила Балкис, а когда Мэт встревоженно посмотрел на окружавших его со всех сторон рабов, добавила:
— Не бойся, я их усыпила, да и не слишком-то сильно они нуждались в моей помощи.
Мэт решил, что ему досталась очень способная ученица.
— Не можешь разговаривать? — встревоженно осведомилась кошка.
Мэт покачал головой и издал несколько воющих звуков, дабы подтвердить, что это так и есть.
— Это не очень хорошо, — недовольно поежилась кошка. — Ну а интересно ли тебе, куда направились те, у кого ты был в плену?
Мэт кивнул, и глаза его сверкнули в полумраке при мысли об отмщении.

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

Глава 7

— Они ушли, каждый своей дорогой, — сообщила Балкис. — Когда они пришли в таверну, иноземец отдал верзиле половину денег, полученных от капитана, и теперь эти денежки наверняка преобразились в эль, который этот мерзавец залил себе в глотку.
Мэт согласно кивнул. Такой тип людей был ему хорошо знаком. Но вот что за прошлое было у этой кошки? Он вопросительно вздернул брови.
— Иноземец долго пробирался по закоулкам, пока не нашел какой-то подвальчик. Он постучал в дверь, произнес несколько слов на своем дурацком языке, и его впустили, — продолжала Балкис. — Пока дверь не захлопнулась за ним, я успела услышать за ней мужские голоса, что-то нестройно, но торжественно распевавшие. Я проскользнула в щель между досками, спустилась по ступенькам и очутилась в чем-то наподобие языческого храма, тускло освещенного плошками с крошечными фитильками. Ну, то есть я так подумала, что это храм, но идола я там никакого не увидела, а увидела только нишу вроде пещерки в дальней стене, куда не падал свет. Там было черно, как самой темной ночью. А люди, которые там собрались, все-таки не молились, обратившись к этой нише. И вообще, все они были очень странные. Трое из них были в темно-синих балахонах, на одном был высоченный колпак, а у двоих головы были повязаны. Позади них я разглядела еще с десяток человек, стоявших на коленях. Одни из них выглядели упитанными и процветающими, другие — тощими и нищими, одни — грубыми, другие — изнеженными, у одних руки были мягкие, у других натруженные. Большинство из них, как мне показалось, были матросами или когда-то ими были. Почти все были похожи на капитана этого корабля и того иноземца, что продал тебя ему.
Мэт скривился. Судя по рассказу Балкис, выходило, что верховный жрец варваров ухитрился открыть филиал языческого святилища в Меровенсе, и это Мэту вовсе не пришлось по сердцу.
Корабль качнулся, рабы проснулись, Балкис проворно ретировалась. По проходу зашагал надсмотрщик, нещадно размахивая бичом и хлеща им по спинам рабов. Бич хлестал не так сильно, чтобы нанести серьезные телесные повреждения, но все же боль от удара оказалась немалой.
Мэт схватил весло и распрямился, кривясь от боли, и постарался вложить всю распиравшую его злость в греблю. Он мысленно дал себе клятву, что в один прекрасный день непременно разукрасит спину надсмотрщика собственной плеткой.
Забил барабан, и рабы начали выкрикивать в лад, налегая на весла на счет. Мэт изо всех старался подражать им, но поначалу сбивался с ритма, и его весло то и дело билось о чужие весла. Оно то выскальзывало из его пальцев, то утыкалось ему в живот. Ругаясь на чем свет стоит, насколько это могло у него получаться без согласных звуков, он ухватился за весло как можно крепче и стал заставлять себя наклоняться вперед и откидываться назад в такт с остальными гребцами.
Корабль медленно отвалил от пристани. Как только он вышел в открытое море, гребцы заработали веслами более энергично. Мэт начал задыхаться и подумал о том, что слишком легкомысленно поступил, отдавшись в рабство.
Галера плыла по вечернему морю, направляясь на юго-восток, а Мэт утешал себя мыслью о том, что он по крайней мере может не опасаться засад и коварных убийц, потому что никому не пришло бы в голову разыскивать его среди галерных рабов.

* * *

Тафа ибн Дауд скакал во главе войска, затмевавшего собой равнину. Он ехал не под балдахином, который бы обозначал его высокий титул. Титул его был отмечен исключительно боевым штандартом. Впереди него ехали не музыканты с трубами и арфами, а всего двое барабанщиков с барабаном, подвешенным на ремнях между двумя конями. Стуча в барабан, они задавали ритм скачущему войску. Трубач, правда, ехал неподалеку, готовый протрубить сигнал, если бы в том возникла потребность. Одет Тафа был богато, но не в парчу или еще какую-нибудь роскошную ткань. Его платье и тюрбан были сотканы из тончайшего хлопка, выкрашенного пурпуром, добываемым из раковин морского моллюска мурекса, но они были надеты поверх простой солдатской формы. Тем самым он был защищен от палящего солнца, но при этом готов к тому, чтобы выдержать тяготы сражения. Единственным признаком высокого титула Тафы ибн Дауда была белоснежная кобыла. Взглянув на нее, всякий понимал, что это скачет не кто-нибудь, а сам эмир.
Это было очень важно для других эмиров. Отыскав взглядом белую кобылицу, они всегда могли увидеть, куда послать гонцов за приказами во время боя. Каждый из эмиров возглавлял собственное войско, все они скакали посреди воинов. Тафу они избрали предводителем без малейших колебаний. Несмотря на то что ему не исполнилось и тридцати лет, он успел доказать, что является гениальным полководцем. Но если бы ему после победного завершения войны пришло в голову воспользоваться своим положением, другие эмиры сумели бы побороть такие настроения в зачатке. Ни один из них не сомневался в том, что этот молодой человек, несмотря на все свои таланты в области военной стратегии, в обычной жизни чрезвычайно наивен и неопытен. И когда Тафа возносил хвалы Аллаху за то, что тот даровал ему очередную победу, он нисколько не кривил душой.
Впереди завиднелось облачко пыли и стало быстро приближаться.
— Прошу прощения, эмир, — обратился Тафа к эмиру Алжира, с которым обсуждал тактику атак, к которой прибегали варвары, и обернулся к одному из ехавших рядом с ним офицеров. — Пошли дюжину всадников, дабы они встретили того, кто скачет нам навстречу.
— Будет исполнено, мой повелитель. Офицер развернулся и прокричал приказ скачущим позади него воинам. Те галопом сорвались с места. Поднятые ими тучи пыли скрыли из глаз приближавшееся облачко, но вскоре пыльное облако двинулось навстречу войску.
Тафа поднял руку. Войско остановилось.
Разведчик придержал коня. Он чуть не падал с седла от усталости.
— Приветствую тебя, господин! Я видел орду варваров!
— Расскажи мне о них, — повелел Тафа, не изменившись в лице.
— Среди них много разных народов, господин. Я увидел их с вершины холма, и они заполняли всю равнину, насколько хватало глаз! Они окружили плоскогорье, на котором стоит лагерем войско калифа!
Тафа сразу же понял, что это значит.
— Если ты доставил мне эти вести, один из разведчиков хана мог сообщить ему о нашем приближении.
— Они будут готовы к бою к тому времени, как мы покажемся, — с тяжелым сердцем проговорил его адъютант.
— Они не станут ждать, — убежденно произнес Тафа. — Как только хан заслышит о нашем приближении, он оставит у плато достаточно людей, чтобы держать калифа в осаде, а сам возглавит остальных и тронется к Дамаску еще до того, как мы доскачем до места.
Эмиры, собравшиеся около Тафы, испуганно ахнули. Разведчик возразил:
— Но мы в одном дне пути от Дамаска, а хан — в трех днях!
— Не сомневайся, его воины поскачут быстрее ветра, — заверил его Тафа.
— Хвала Аллаху за то, что мы все верхом — даже копейщики и лучники, — облегченно вздохнул его адъютант. Эмир Алжира мрачновато кивнул:
— Ты был прав, когда настоял на этом, господин Тафа.
— Благодарю тебя, господин эмир, — машинально отозвался Тафа. Сейчас его большое волновало то, как решить стоящую перед ним задачу. Он обратился к адъютанту:
— Сейчас мы поскачем быстрым галопом и проскачем так полмили, затем полмили — шагом, дабы дать отдых лошадям. В таком порядке и будем двигаться дальше, чтобы сравняться по скорости с войском хана, а то и перегнать его. Завтра к этому времени мы должны быть в Дамаске!

* * *

Когда корабль на ночь встал на якорь, у рабов появилась возможность хотя бы немного отдохнуть. Мэт обессиленно упал на свое весло. Все тело у него нестерпимо болело. Он даже не в силах был порадоваться тому, как безупречно работает его переводческое заклинание. Гребцы разговаривали на самых разных языках — берберском, алжирском, арабском, на фарси — наречии иранцев. Некоторые даже говорили на латрурийском и иберийском диалектах, а часть рабов переговаривалась на древнееврейском. Пираты были весьма демократичны — в том смысле, что им положительно все равно, кого брать в плен или покупать.
Если у Мэта и были какие-то сомнения относительно профессии хозяев галеры, они развеялись на следующий день, когда на палубе вдруг возникло оживление. Слышался топот ног, матросы бегали назад и вперед, а потом забил барабан, и гребцам пришлось приналечь на весла. У Мэта вскоре перед глазами запрыгали черные точки. Сверху послышался крик капитана:
— Право руля! Право руля! Сейчас мы их нагоним!
Вскоре послышался оглушительный треск. Несколько весел с правого борта с силой проскочили внутрь трюма. Два из них угодили несчастным гребцам в живот и проткнули их насквозь. Одно весло ударило гребцу в подбородок, и от удара у того треснули шейные позвонки. Мэт еле успел увернуться, когда его весло вырвалось у него из рук и грозило угодить ему по виску. Он постарался сам держаться от весла подальше и думал только о том, как бы не досталось тем гребцам, что сидели впереди него. А потом весло гребца, сидевшего сзади, ударило его по затылку, и больше он уже ничего не помнил.
В сознание Мэта привел удар бича надсмотрщика.
— А ну, сядь прямо! — завопил надсмотрщик. — Вытолкни весло наружу!
Мэт повиновался, сражаясь с болью в затылке, казавшейся ему огромной, как море. Разбитое весло исчезло в отверстии борта, вместо него появилось новое. Мэт вытаращил глаза.
— Хватай его! — гаркнул надсмотрщик.
Мэт услышал, как засвистел бич, и проворно ухватился за рукоятку весла, не желая снова получить по спине. Он догадался, что другие пираты плавают вокруг галеры на лодке и просовывают в отверстия новые весла взамен сломанных.
Затем появился кузнец и разбил оковы у погибших гребцов.
— Эй, новенькие! — гаркнул надсмотрщик. — Вытащите трупы на палубу да бросьте на съедение акулам! А потом возвращайтесь, отныне ваше место здесь!
Новые рабы растерялись. Мэт с ужасом признал в них латрурийцев. Один из них был пожилой, в довольно дорогого вида красном кафтане. Видимо, купец плыл на корабле, сопровождая свои товары, а у пиратов не нашлось ровным счетом никакого уважения к рангу того, кого они захватили в плен.
Кузнец просунул в оковы новые звенья цепи, приковал матросов и пожилого купца к веслам и скамьям. Мэт мысленно помолился за купца. При том, какой шок тот пережил, будучи взятым в плен, и при том, какого он был возраста, он не должен был долго протянуть, орудуя тяжеленным веслом.
Сверху доносились приказы капитана. Он распорядился, чтобы с полдюжины матросов перешли на захваченное судно и доставили его в Триполи. Эта новость была недурна: если корабль был более или менее цел, значит, большая часть его экипажа не пострадала. Именно поэтому капитан скорее всего и послал туда всего полдюжины матросов — этого было вполне достаточно для того, чтобы в случае чего управиться с моряками с купеческого судна, тем более что все они наверняка уже были прикованы к веслам.
Нестерпимая головная боль мучила Мэта, и он осознал, что бьет барабан, а не только эта треклятая боль пульсирует в висках, только тогда, когда плеть надсмотрщика хлестнула его по спине. Мэт принялся за работу и всем сердцем пожелал поскорее смыться с галеры. Он только гадал, не поздно ли уже призывать на выручку Стегомана.

* * *

Жители Дамаска выбежали на городские стены, дабы приветствовать направляющееся к городу североафриканское войско. Ворота распахнулись настежь. Тафа подал воинам пример — стал махать рукой и улыбаться. Улыбаясь и выкрикивая приветствия, войско въехало в город.
Но как только жители увидели, сколько на самом деле народу в войске, ликование как-то сникло. Большое облегчение горожане ощутили, когда большая часть всадников спешилась за городскими стенами, где они и встали лагерем.
В это время Тафа уже вел серьезные переговоры с правителем города в его дворце.
— Горожане могут остаться, — согласился Тафа. — Но я не сомневаюсь в том, что нам придется взять их для помощи при обороне городских стен.
Правитель Дамаска нахмурился.
— Давным-давно нашим торговцам не доводилось служить в рядах войска.
— Да, пользы от них будет маловато, — кивнул Тафа, — но все же это лучше, чем ничего. Они должны будут начать учиться завтра утром, и всем горожанам надо привыкнуть к мысли об экономии продовольствия.
Правитель мрачно кивнул.
— Эта мысль не придется им по вкусу, но надо будет втолковать им, что будем еще труднее, если варвары захватят город.
— Это верно. А тех, кто пожелает покинуть город, мои воины сопроводят в места, удаленные от Дамаска на день пути.
— Молю Аллаха о том, чтобы все пожелали этого!
Так и вышло. Глашатаи пошли по улицам и площадям и стали рассказывать горожанам о трудностях жизни в осажденном городе, о той судьбе, которая их ожидает, если победу одержат варвары. К утру все дамассцы уложили свои самые драгоценные пожитки, нагрузили их на повозки. У ворот выстроился обоз. Жители с нетерпением ожидали рассвета. Как только взошло солнце, караван выехал из городских ворот и тронулся в путь. По обе стороны от него скакали воины, чтобы сопроводить до места, где бы горожане могли пребывать в безопасности. Вперед уже выехали гонцы, дабы просить для дамассцев убежища в других городах. В Дамаске осталась всего тысяча горожан, и все они как один явились к дворцу. Узнав об этом от стражника, правитель вышел к ним.
— Что означает это сборище? — вопросил он. Все люди поклонились ему, а старейший из них, крепкий мужчина с седоватыми волосами и бородой, выкрикнул:
— Мы хотим разделить судьбу города, господин! Все из нас некогда служили в войске, кроме самых юных, которым нет еще и двадцати, но они желают обучиться воинскому ремеслу. Мы хотим вступить в твое войско, если ты не отвергнешь нас!
Правитель города усмехнулся и с гордостью обернулся к Тафе:
— Теперь никто не посмеет сказать, что жители Дамаска бежали, когда пришли враги.
— Садитесь на землю и ждите, — сказал горожанам Тафа. — Мои военачальники выдадут вам оружие и начнут обучать вас.
По приказу в город вошли воины. Им было ведено занимать любые свободные жилища, но строго-настрого наказано не заниматься грабежом и мародерством. Тафа сказал солдатам также о том, что после того, как они разобьют варваров и покинут город, каждый дом в нем должен остаться таким же, каким был, только еще чище. Памятуя о наказаниях, которые обещал за такие преступления Коран, люди отнеслись к этим приказам со всей серьезностью. Большинство воинов вскоре нашли для себя крышу над головой. Немногие оставшиеся разбили шатры на площадях, где прежде размещались городские рынки. Когда муэдзин созвал правоверных на вечерний намаз, в Дамаске уже снова было полным-полно народа, и только ямки от колышков остались там, где прошлой ночью воины ставили шатры.
При этом четверть войска незаметно расположилась лагерем в ближайших холмах. Невидимые за пышными деревьями воины развели маленькие бездымные костры. К этому лагерю направились и те воины, что вернулись, проводив караван. Воины переговаривались негромко, смеялись еще тише и поджидали варваров.
Когда молитва завершилась, Тафа ибн Дауд вышел к своим людям на балкон дворца.
— Мы здесь, — выкрикнул он, — и здесь останемся, пока не истребим врагов!
Войско одобрительно взревело.
Тафа поднял руку, устремил взор к небесам, лицо его стало торжественным.
— Да будет Небо свидетелем! Я клянусь, что остановлю этих варваров или погибну в попытке остановить их!
По рядам воинов пробежала волна ропота. Люди впервые осознали, как близки к смерти. Но затем лица их стали суровыми и хмурыми. Воины воздели руки к Небу и призвали его в свидетели, как Тафа, и произнесли ту же клятву.
Тафа радостно улыбнулся и воскликнул:
— Многие из нас падут в бою, но мы остановим варваров здесь, а затем прогоним их хана туда, откуда он пришел! Те, кто погибнет, обретут вечное блаженство, ибо окажутся в Раю! — Сжав поднятую руку в кулак, Тафа прокричал:
— Смерть врагам, свобода Исламу, Рай для нас!
Люди оторопело смотрели на него, потому что в эти мгновения им показалось, будто Тафа ибн Дауд стал как бы выше ростом и вообще — не просто человеком. Он снова превратился в махди, и люди поняли, что им предстоит священная война.
И тогда все подняли руки, сжав кулаки, и прокричали:
— Смерть врагам и Рай для всех нас!

* * *

Наконец бой барабана зазвучал медленнее, и вскоре надсмотрщик скомандовал:
— Суши весла!
Испустив дружный вздох облегчения, гребцы потянули весла внутрь трюма, затем налегли на их рукоятки, стараясь приблизить их к противоположному борту, а затем опустили. Мэт почувствовал, как огромное лезвие на носу корабля вонзилось во что-то. Несколько минут спустя корабль замедлил ход и замер окончательно. В результате гребцов ощутимо качнуло вперед, но те, что были поопытнее, успели вскинуть руки над головой и ухватиться за поперечные бимсы. Мэт, подобным опытом не обладавший, по инерции упал на гребца, сидевшего впереди.
— Куда смотришь, сухопутная крыса! — выругался гребец на древнееврейском.
— Простите, — вымолвил Мэт по-меровенсски, но с губ его сорвалось лишь извиняющееся мычание — он по-прежнему не мог шевелить губами и языком в должной мере для того, чтобы артикулировать слова.
— А, да ты немой, вот оно как? — смягчился иудей. — Ну так надо ж понимать, что бывает, когда корабль причаливает после того, как мы сушим весла. Держаться надо и крепко на месте сидеть!
— М-м-м, — кивнув, промычал Мэт и сел на скамью.
— Ты че, всегда такой добренький со всякими уродами, жид? — поинтересовался сидевший по соседству гребец на немыслимом диалекте галерных рабов, составленном из слов самых разных языков.
— Наш Бог учит нас милосердию к несчастным, мавр, — ответил добрый иудей. — Я так думал, что и у вас в Коране что-то написано насчет милости.
— Ну да, — согласился мавр. — Насчет милостыни, вернее.
— А у тебя деньги есть? — пожал плечами иудей. — У меня-то нет ни единой монетки, но хотя бы я могу проявить доброту.
У Мэта возникло теплое чувство к этому человеку. Он понадеялся на то, что ему удастся снова встретиться с ним, когда он сумеет уйти с галеры.
Это случилось намного быстрее, чем он ожидал. Корабль снова тряхнуло так, что верхние зубы Мэта с болью ударились о нижние, но на этот раз он был готов к потрясению и последовал совету иудея и потому ко времени появления кузнеца сидел прямо. Кузнец же явился за тем, чтобы расковать нескольких рабов — тех, которых захватили в море, и еще пару-тройку.
— И этого тоже, — велел надсмотрщик, указав плетью на Мэта.
— Зачем? — нахмурился кузнец. — Он только учиться начал.
— Капитан говорит, что за него можно неплохие денежки выручить, а за эту цену он себе двоих рабов купит. — Надсмотрщик пожал плечами. — Что до меня, то не думаю я, чтобы он столько стоил, да только капитан говорит, будто кое-кто готов втридорога уплатить за немого.
Мэт задумался о том, что бы это могло значить, и мысленно содрогнулся. Он всей душой надеялся на то, что тот, кто его приобретет, нуждается всего лишь в надежном слуге, при котором можно болтать о чем угодно.
Невольничий рынок принес Мэту новые унижения. Ему раскрывали рот, смотрели, какие у него зубы, потом тыкали под ребра, щупали плечи, бицепсы. Мэт неустанно твердил себе, что может удрать, как только пожелает, и ощущал сильнейшее сострадание к другим рабам, которым это было не дано. Он даже задумался о потенциальном успехе всемирной кампании по отмене рабства и о том, какими средствами и методами ее можно было бы осуществить. Вдруг он поймал себя на том, что среди этих средств и методов можно было бы учесть и маленькую светло-коричневую кошку. Ну чем не идеальная шпионка?
Хотя, пожалуй, он бы все же предпочел такого шпиона, которого нельзя было подкупить сочным тунцом.
В итоге Мэт был продан за неплохую сумму, которую, впрочем, сам не нашел сногсшибательной. Его новый владелец повел его с рынка за собой на веревке, другим концом которой были связаны руки Мэта. Мэт шагал и думал о том, что, видимо, в Египте неплохая полиция — любой раб, которого вели подобным образом, запросто мог связанными руками шарахнуть своего хозяина по башке и без труда скрыться.
Купивший Мэта человек подвел его к лодке и распорядился:
— Садись да берись за весла!
Затем он опустился на колени, привязал свой конец веревки к швартову и, держа веревку одной рукой, плюхнулся на скамью позади Мэта.
— Греби в открытое море!
Мэт обернулся и уставился на своего хозяина так, словно решил, что тот сбрендил.
— Греби! — приказал тот и выхватил из-за пазухи весьма зловещего вида небольшую плетку. — Греби, как я сказал, а не то пожалеешь!
Мэт мгновенно пересмотрел свое мнение насчет египетской полиции. Этот человек явно полагал, что одолеет раба, если тот вздумает вступить с ним в схватку. На самом деле Мэт пока не собирался бунтовать — ему было очень любопытно узнать, куда они направляются.
Он начал грести, размышляя на этот счет. Купивший его мужчина был круглолицым, с кожей потемнее, чем у берберов, с волосами и усами черными как смоль. Судя по тому акценту, с которым он говорил по-арабски, он скорее всего был уроженцем Индии. Индия располагалась намного южнее тех мест, где хозяин Мэта мог бы вступить в контакт с варварами, однако за время плавания Мэт успел наслушаться всякого разного от своих друзей по несчастью и решил, что пока не стоит торопиться с побегом.
Работая веслами, он заметил, что из тени, сгустившейся под кормовой скамьей, на него смотрят два желтых глаза. Мэт попытался улыбнуться и поймал себя на том, что уже проникся необъяснимой симпатией к маленькой кошке. Наверное, она преследовала какие-то собственные эгоистические цели, однако при всем том хранила ему верность.
Мэт работал веслами. Тянулись часы. Со временем он понял, что лодка движется вдоль берега к востоку. Когда начало темнеть, хозяин велел Мэту причалить, после чего довольно долго вел его по берегу в полной темноте. Глядя на звезды, Мэт вычислил, что движутся они на юг. По его расчетам выходило, что если маршрут не изменится, то выйдут они к Красному морю. Через какое-то время Мэт снова ощутил запах моря и понял, что не ошибся. Хозяин вывел его на каменистый берег и подвел к новой лодке.
— Полезай.
Мэт повиновался, а когда взялся за весла, задумался о том, как же его теперь разыщет Балкис. Расстояние, пройденное ими, было великовато для кошки. Но как только хозяин столкнул лодку в воду, Мэт заметил маленький темный силуэт, перескочивший в лодку через борт. На сердце у него сразу стало теплее.
Хозяин впрыгнул в лодку, Мэт начал грести. Греб он с час, если не больше. А потом вдруг рядом с лодкой возникли мрачные очертания галеры.
— Суши весла, — велел хозяин.
Мэт повиновался — с нескрываемым облегчением. Он думал о том, что всего несколько недель назад ему никогда в жизни не приходилось по столько времени заниматься греблей. Обернувшись, он увидел, как с борта галеры сбросили канат. Хозяин поймал его, развязал руки Мэта и приказал:
— Забирайся.
Мэт полез вверх по канату. Хозяин — следом за ним. Мэт гадал, достаточно ли низко свисает канат, чтобы на борт галеры смогла забраться Балкис, но подумал, что лодку скорее всего привяжут к галере.
Хозяин Мэта отвесил поклон пожилому мужчине в роскошных шелковых одеждах. Довольно странно было видеть столь шикарно разодетого человека в такой поздний час.
— Твой новый раб, мой капитан.
Капитан окинул Мэта оценивающим взглядом.
— Откуда ты родом?
— Из Меровенса, — попытался ответить Мэт, но с губ его сорвалось только нечленораздельное мычание. Капитан довольно кивнул:
— Вполне годится для того, чтобы служить на борту корабля, перевозящего контрабанду. Приковать его к скамье.
В то время как кузнец заковывал Мэта в кандалы, Мэт думал о том, что угодил на весьма специфический корабль. Понятно, что судно контрабандистов было выкрашено в черный цвет и плавало под покровом ночи, но эта галера была длинная, низкая и стройная. Такой корабль скорее предназначался для скоростных плаваний, нежели для перевозки грузов. Ясное дело, контрабандисты во все времена старались уйти от преследования налоговой полиции в той или иной форме, но все-таки всегда пытались нагрузить свои корабли под завязку, дабы их рейсы были прибыльными. Золото? Бриллианты? Мэт не мог так сразу придумать что-либо такое, что дешевле было приобрести у контрабандистов, чем на рынках.
Ну, разве что информацию...
По спине у Мэта побежали мурашки. Он стал гадать, в чью шпионскую паутину угодил. Все сходилось — капитана такого корабля очень и очень устраивали бы немые гребцы. Ведь они не только не смогли бы рассказать о том, чего не знали, — о том, что они знали, они тоже при всем желании не смогли бы рассказать. Конечно, вряд ли бы кому-то пришла в голову мысль о том, что он, к примеру, умеет читать и писать — но многие ли рабы были грамотны?
— Из огня да в полымя, — прошептал у Мэта над головой чей-то еле слышный голосок.
Мэт поднял голову, уставился на пучок пакли, заткнутой в щель в том месте, где палуба сходилась с бортом, и оскалился, надеясь, что Балкис воспримет этот оскал как улыбку.

* * *

Гребли всю ночь, но с первыми же лучами зари капитан велел матросам ввести корабль в укромное место — устье реки, где находилась пещера, внутри которой вполне мог скрыться небольшой корабль. Наверняка капитану не раз доводилось бывать в этих краях. На самом деле Мэт подозревал, что эта галера совершает регулярные рейсы по этому маршруту и доставляет вести из Индии в арабские страны и обратно. В сумраке, царившем в трюме, гребцы обессиленно упали на рукоятки весел, опустили головы на руки, чтобы выспаться, насколько могли выспаться в таком положении.
Мэт обратил внимание на одно преимущество, имевшее место на этом корабле; здесь не было своего колдуна. Не опасаясь того, что пробудит тревогу у соперника по магическому ремеслу, Мэт вгляделся в полумрак и увидел, что на него снова смотрят два желтых глаза. Мэт пристально посмотрел на Балкис и жестами попытался показать ей, что жаждет обрести дар речи. Изобразив эту пантомиму, он стал гадать, не показалось ли ему, что кошка нахмурилась. Он предпринял еще одну попытку изъясниться: открыл рот, сжал губы обеими руками и принялся с их помощью придавать губам такие очертания, словно хотел произнести разные звуки.
Балкис перестала хмуриться и внимательно следила за Мэтом.
Мэт высунул язык и, взявшись за его кончик пальцами, покачал вверх и вниз.
— Еще и дразнится, — проворчала Балкис. — Хочешь сказать, что по-прежнему не можешь шевелить языком?
Мэт кивнул.
— Ну и хозяина же я себе выбрала! — фыркнула кошка, но подобралась к Мэту поближе и зашептала:

Надо губы разомкнуть,
Снять с них заклинанье,
Чтоб слетала снова с них
Речь, а не мычанье.
Надо также с языка
Сбросить прочь оковы...

Балкис растерялась, но затем справилась с неуверенностью и сосредоточилась с такой силой, что глазки у нее сошлись к переносице.
Мэт отчаянно искал рифму к слову «оковы». На ум ему пришло слово «снова». «Снова», — пытался он мысленно передать кошке рифму. — «Снова!»
Кошка скорее всего не была телепаткой, но рифму в конце концов отыскала сама:

Чтобы он произносил
Вновь за словом слово!

Мэт испустил вздох облегчения и прошептал:
— Вот спасибо, Балкис.
Еще никогда в жизни ему не доставляло такой радости звучание собственного голоса.
— Да пожалуйста, — шепотом ответила кошка и почти извиняющимся тоном добавила:
— Трудновато мне даются последние строчки.
У Мэта мелькнула странная мысль... Кошкам не свойственно извиняться. Но с другой стороны, разговаривать им тоже не очень-то свойственно. Он сдержал удивление.
— Хочешь сказать, что импровизируешь стихи? То есть... сочиняешь мгновенно?
— Когда у меня нет в запасе подходящего к случаю заклинания — да, — фыркнула кошка. — Но разве не так поступают все волшебники?
Мэт вдохнул поглубже и сказал:
— Так, но мне, видимо, стоит обучить тебя большему количеству стихов.
Сердце его встрепенулось при мысли о том, что ему снова, в некотором роде, придется заняться преподаванием литературы. На самом деле он искренне дивился тому, как в маленькой кошачьей головке вообще задерживаются какие-то заклинания. Ведь всем известно, что память у кошек короткая.
Но наверняка те, кто утверждал, что это так, никогда в жизни не пробовали открывать хрустящий пакетик с кошачьим кормом, полагая, что пребывают в одиночестве.
Галера плыла по Красному морю. Гребцы обретали возможность отдохнуть лишь тогда, когда бриз, дувший с берега, подгонял корабль в открытое море. Через какое-то время галера вышла в Персидский залив. Стало намного жарче. А потом Мэт потерял счет дням и появлениям надсмотрщика, разносившего по проходу воду и будившего рабов. А ночью выпитая вода испарялась в виде обильного пота, и рабы спали, навалившись на весла и изнемогая от тропической жары.
Наконец прозвучал приказ сушить весла. Галера контрабандистов доплыла до места назначения. Мэт подивился тому, насколько плавно судно причалило, но тут же вспомнил о том, что управлявшие им матросы наверняка были не новичками в деле секретности передвижения и потому, видимо, по привычке пользовались приобретенными навыками даже в родном порту.
Если они действительно прибыли в родной порт. Балкис отправилась на разведку.
Но когда лучи солнца пробились сквозь отверстия для весел, Мэт понял, что судно стоит не в пещере и не в лесу. А вскоре явилась Балкис с отчетом о проведенной разведывательной работе.
— Мы прибыли в огромный город, который тянется во все стороны, насколько хватает глаз! Дома в городе белые, храмы — с позолоченными куполами, а дворец — весь из золота.
— Да, похоже, город богатый, — кивнул Мэт. — А как тут насчет зелени?
— Деревья растут повсюду, но некоторые из них имеют длинные тонкие стволы, а листья растут только на самом верху.
— Пальмы, — нахмурившись, констатировал Мэт. — Мы ушли далеко на юг. Понятно.
На этом беседу им пришлось прервать, поскольку явился надсмотрщик и принес рабам обед — деревянные миски с похлебкой, как обычно.
На корабле среди рабов был купец. Мэт решил, что его захватили в плен пираты. Раздетый до подштанников, залитый потом, покрытый налипшей грязью, внешне он выглядел как любой из пожилых рабов, вот только по дряблости его кожи можно было догадаться о том, что некогда он был более полным, да и мышцы у него пока не окрепли, как у других гребцов. Лицо этого человека не выражало тоски и покорности, как лица остальных рабов. Впрочем, догадаться о его чувствах по лицу вообще было трудновато. А вот теперь он вышел из ступора, оторвал взгляд от весла, равнодушное выражение его глаз сменилось слабой надеждой.
— Где мы? — спросил он.
— Этот город зовется Бомбеем, — прошептал в ответ Мэт. — Это — порт приписки этого корабля. Но молчите, если хотите, чтобы ваш язык остался при вас. Они думают, что мы все немые и слишком глупые для того, чтобы научиться разговаривать.
Купец поежился. Взгляд его стал равнодушным.
Бомбей! Сердце Мэта забилось чаще, когда он произнес название этого города. Он никогда не бывал в Индии, но всегда мечтал побывать здесь. Это была именно мечта, а не план. Конечно, он вовсе не планировал попасть сюда таким образом, но тем не менее это все-таки был Бомбей, и что того прекраснее — Бомбей, не тронутый прогрессом двадцатого века! Мэту не терпелось поскорее сойти с корабля и отправиться на прогулку по городу.
Однако ему хватило здравого смысла для того, чтобы не пытаться сделать это при свете дня. Дождавшись наступления ночи, Мэт спросил у Балкис:
— Народу много?
— Полным-полно, — с отвращением отозвалась Балкис. — Город просто кишит людьми! Просто удивительно, как они тут все находят жилище!
— Не все, — заверил ее Мэт. — Но чем больше здесь людей, тем больше у нас возможности затеряться среди них. Балкис скептически осмотрела Мэта с ног до головы.
— Ты среди них будешь выглядеть белой вороной.
— Недолго, — успокоил ее Мэт. — Мы заплыли так далеко на восток, как смог нас увезти этот корабль. А теперь нам пора продвигаться на север.
— Похоже, ты забыл о такой маленькой сложности, как побег с этого корабля, — напомнила ему Балкис.
— Да, сложность действительно невелика, — кивнул Мэт и негромко проговорил:

Здесь нам нечего терять — только наши цепи.
Надоело мне веслом бить морскую воду.
Впереди нас ждут леса, горы, долы, степи.
Был рабом я, а теперь вырвусь на свободу!

Пусть развалятся, падут тяжкие оковы,
Вольным воздухом дышать мне охота снова.
Не пойду я в кандалах по земле индийской,
Пусть меня освободит сам Хуан Австрийский!*

Кандалы сами собой расковались. Мэт пригнулся, чтобы не получить по затылку разлетевшимися в стороны звеньями цепей. А когда он поднял голову, то увидел, что посреди рабов возвышается высоченного роста мужчина в доспехах конкистадора.

Предыдущая страница 7 Следующая страница


Маг - крестоносец 8

Глава 8

Казалось, рост видения не менее восьми футов, однако Мэт убедил себя в том, что это невозможно, так как от днища трюма до палубы, являвшейся в данном случае потолком, было чуть более шести футов. Между тем для призрачного видения человек в доспехах выглядел весьма солидно, что и доказал, ударив надсмотрщика мечом с плеча, после чего вскричал:
— Вставайте все, кто жаждет воли! Вставайте, рабы, и сразитесь за свою свободу!
Гребцы в ужасе таращили глаза. Опомнившись, они повскакивали со скамей и последовали за бородатым великаном.
Дон Хуан, сжав рукоять меча обеими руками, разрубил люк, выводящий из трюма на палубу, проворно разметал обломки досок и выскочил наверх.
Навстречу ему бросились контрабандисты — те полдюжины из них, которых оставили стеречь корабль. Они вопили и размахивали ятаганами.
Дон Хуан издал радостный боевой клич и замахал здоровенным мечом. Большинству пиратов хватило ума отбежать назад, но трое промедлили и пали на палубу, истекая кровью. Мэт подскочил к ним и подобрал их ятаганы, отбежал и передал второй ятаган самому крепкому из рабов.
Оставшиеся четверо контрабандистов яростно взвыли и бросились на дона Хуана, который еще не успел встать в боевую стойку после первого удара и потому на несколько секунд стал уязвим. Ятаган первого из пиратов, не причинив никакого вреда дону Хуану, отскочил от его нагрудника, а второй пират нацелился своим кривым мечом ему в лицо. Однако тут вовремя подоспел Мэт, выставил свой ятаган, и в итоге меч пирата отклонился и проскользил вдоль шлема дона Хуана. В это время в бой вступил вооруженный Мэтом гребец. Он отчаянно размахивал ятаганом и вопил, как заправский маньяк. Контрабандисты отступили и вскоре были вынуждены отступить еще дальше, пугаясь бородатого великана, выглядевшего при свете факелов поистине устрашающе. А еще через несколько мгновений пираты обратились в бегство, взывая о помощи.
Дон Хуан развернулся к рабам.
— Бегите, да поживее! Найдите христианские корабли и спрячьтесь там! Разыщите церкви и молите об убежище! Найдите одежды, в какие одеваются местные жители, и переоденьтесь — но бегите же скорее!
Мэт опрометью бросился прочь с галеры. Пробежав по мостовой, он скрылся в переулке. Там он остановился, оглянулся и увидел величественную фигуру дона Хуана, озаренную факелами. Герой сжимал меч двумя руками, держа его рукоятку наподобие креста и устремив на него взгляд, полный искренней, горячей веры.
— Vivat Hispania! Domino Gloria!* .
Славя Бога и свою страну, призрак великого героя начал таять, стал прозрачным, а вскоре и вовсе исчез.
— Наверняка этот человек не от мира сего!
Мэт обернулся и увидел Балкис, взобравшуюся на груду корзин и глазевшую в сторону опустевшего корабля.
— Да, не от мира сего, это точно — пока по крайней мере.
— Но откуда же он тогда? — испытующе уставилась на Мэта его ученица.
— В частности — из-под пера Г.К. Честертона, — ответил Мэт. — Давай-ка поторопимся. В любую минуту могут прибежать солдаты и начать обыскивать пристани. Нам надо спрятаться.
Он отвернулся, но ответа от кошки не услышал и потому снова обернулся и, непонимающе сдвинув брови, посмотрел на Балкис. Та не отводила от него широко раскрытых глаз. Мэт сдержал улыбку и сказал:
— Эй, ты ведь знала, кто я такой!
— Да, — прошептала кошка. — Но до сих пор не видела, как ты колдуешь.
— Ну так привыкай, — усмехнулся Мэт. — Давай-ка, прыгай мне на плечо.
— Ладно, — согласилась Балкис и вспрыгнула на плечо Мэту.
Мэт охнул.
— Это у нас называется «бархатные лапки»! Между прочим, я не деревянный!
— А ругаться умеешь! Ну да ладно. Лаешь, да не кусаешься, — фыркнула Балкис.
— Просто ты еще не видела, как я кусаюсь, — возразил Мэт и всмотрелся в темный проулок. — Пора прятаться.
— Где? — обескураженно спросила Балкис. — Я-то в любой тени смогу притаиться, а вот ты...
— А я, пожалуй, последую совету дона Хуана и преображусь в местного жителя, — отозвался Мэт. — Посмотрим, не найдется ли поблизости чьей-нибудь бельевой веревки.
Но тут из мрака вынырнул темный силуэт, и в шею Мэта уткнулось острие кинжала.
— Кошелек или жизнь, иноземец!
— А можно и поближе поискать, — сказал Мэт, чуть повернув голову к Балкис, и, обратившись к грабителю, добавил:
— На мне нет ничего, кроме набедренной повязки. Где же мне спрятать кошелек?
Кинжал сильнее уколол его шею. Воришка проговорил:
— Твой меч тоже сгодится.
— А то как же, — отозвался Мэт и, взметнув меч, ткнул им в живот незнакомца. — Поглубже, может быть?
Вор в изумлении замер, и тут на него бросилась Балкис. Она запустила в физиономию воришки когти всех четырех лап, вопя при этом, словно рассвирепевший снежный барс. Вор отступил и выронил кинжал.
— Достаточно, — резюмировал Мэт.
Балкис вспрыгнула ему на плечо, а вор в ужасе уставился на лезвие ятагана, метнувшееся к его подбородку и прижавшееся к горлу.
— Не стоит нападать на вооруженных людей, — посоветовал вору Мэт. — Даже если это всего лишь несчастные галерные рабы. Раздевайся, парень.
— Чтоб я... поддался тому, на кого... сам напал? — протестующе прохрипел воришка.
— Ну да, такого вполне достаточно, чтобы тебя вышибли из воровской гильдии? — понимающе кивнул Мэт. — Да ты не переживай сильно. Можешь сказать своему цеховому начальнику, что тот раб, на которого ты напал, оказался переодетым магом.
— Это кто же поверит в такую байку? — прохрипел воришка.
— Ты, к примеру, — предложил Мэт и нараспев проговорил по-английски:

Всем воришкам-подлецам
Не видать пощады!
Ты полез ко мне в карман?
Получай награду!

Думал, скроешься, бандит,
Ты быстрее мыши?
Зря надеялся, дружище!
Маг тебя не пощадит:
Здесь сейчас как завопит
Целая толпища!

И действительно, ниоткуда вдруг послышался целый сонм жутких голосов. Они стонали, причитали, ругались на все лады.
Воришка в ужасе взвыл и попятился. Мэт шагнул за ним, размахивая ятаганом и продолжая читать нараспев:

Да, недаром говорят:
«Золото — молчание».
Хватит выть и причитать,
Всем немедленно молчать!
Пришло время отменять
Это заклинание!

В переулке снова стало тихо — настолько, насколько может быть тихо ночью в большом городе. Издалека доносились окрики, потрескивание обшивки кораблей, стоявших у причалов в гавани, шорох и писк маленьких зверьков, до сих пор не желавших смиряться с тем, что их изгнали из лесов, некогда буйно произраставших в этих краях. Но громче всего слышались голоса перекликавшихся между собой воинов, которые неумолимо приближались к гавани.
— Понял? — осведомился Мэт. — Теперь уж ты точно не соврешь. Ну, раздевайся, да поживее, а не то я так поколдую, что твоя одежда сама с тебя спрыгнет!
Воришка проворно разоблачился.
— Теперь исчезни, — посоветовал ему Мэт. — Ножик свой можешь оставить себе, если пообещаешь, что не будешь им пользоваться, если только на тебя самого никто не нападет.
— Обещаю! — с готовностью откликнулся воришка и пулей метнулся в проулок. Послышались сердитые голоса, по булыжникам мостовой загрохотали тяжелые сапоги.
— Солдаты его заметили, — сказал Балкис Мэт. — А нам надо торопиться.
Он поспешно натянул темный балахон и рубаху, бормоча:

Какие бы мошки и блошки
В этом тряпье ни гнездились,
От них не оставлю ни крошки,
Хочу, чтоб они испарились!

— Ты воистину маг! — дрожащим голоском мяукнула Балкис. — Ты так легко творишь заклинания!
— Да тут ничего особенного нет, — заверил ее Мэт. — Надо только обладать сносной памятью и опытом импровизации. — Мэт похлопал себя по плечу. — Пошли, пора сматываться отсюда!
Балкис снова вспрыгнула ему на плечо. Мэт торопливо зашагал по переулку. До него донесся голос оправдывающегося воришки, и он понял, что солдаты все-таки изловили его. А это означало, что очень скоро, как только они добьются от захваченного ими воришки членораздельных объяснений, солдаты бросятся дальше по переулку. Мэт на бегу объяснил:
— Вообще-то я не любитель вот так разбрасываться заклинаниями, но у меня просто-напросто не было времени с ним препираться.
— Но почему ты боишься колдовать? — удивленно спросила Балкис.
Мэт совершил несколько крутых поворотов и объяснил:
— Потому, что никогда не знаешь, чье внимание привлечешь, колдуя.
И тут впереди вспыхнуло пламя, уплотнилось и приобрело очертания человеческой фигуры.
— Например, кого-нибудь в этом роде? — дрожащим голоском спросила Балкис.
— Угу. — Мэт сглотнул подступивший к горлу ком. — Что ты там говорила насчет ближайшего укромного уголка?
Сияющее видение мало-помалу приняло обычный человеческий облик. Перед Мэтом стоял старик в одеянии цвета полуночных небес и в конической шляпе того же цвета с загнутыми полями. Цвет одежды незнакомца красиво контрастировал с седыми усами, белоснежной бородой и пышными седыми волосами, ниспадавшими до плеч. На индуса он положительно не был похож — слишком длинным было его лицо, слишком крупным — нос, слишком светлыми — глаза. Что-то в облике незнакомца напомнило Мэту об аятолле, которого он в своем мире видел в выпусках теленовостей, — быть может, глаза, сверкавшие фанатичным блеском.
Таинственный незнакомец медленно поднял руку, наставил указательный палец на Мэта и голосом, дрожащим от гнева, изрек:
— Кто ты такой, что смеешь изгонять Ангра Майнью из его владений? Бледнолицый, холоднокровный тупица! Разве ты не ведаешь того, что такова предначертанная Великому Хану судьба — сметать все на своем пути?! Разве не ведаешь ты, что он должен положить все земли к ногам Аримана, дабы Повелитель Тьмы стал навсегда править этим погрязшим в распутстве миром? Ибо если этого не случится, Ахурамазда не сможет восстать, сбросить его с престола, и восторжествовать, и освободить всех от оков Зла, дабы затем править миром в спокойствии и радости! Неужто ты решишься лишить все человечество рая на земле? Неужто ты настолько дерзок, что готов выступить против богов?
— Вообще-то да, если на то пошло, — довольно храбро отозвался Мэт. Тирада старика получилась достаточно продолжительной для того, чтобы Мэт успел прийти в себя. — Я всегда придерживался мнения о том, что люди способны сами править миром — с Божьей помощью, конечно. Но Его помощь нужна всем. Без нее ничто не может существовать.
— Ересь! — вскричал обезумевший старик. — Тебе заморочили голову эти индусы, поклоняющиеся пороку! Не ведомо ли тебе, что мир уравновешен между силами тьмы и силами света — между Ангра Майнью и Ахурамаздой? Разве не знаешь ты, что они равно сильны, и что каждый из них жаждет покорить землю, и что важно, чью сторону в их борьбе примут люди? Приверженцы какого из богов победят в битве, тот бог и восторжествует над их недругами!
— Вот такое, стало быть, зыбкое равновесие, да? — хмыкнул Мэт, сокрушенно покачав головой. — Боюсь, старичок, не могу с тобой согласиться.
— Говори со мной с подобающим уважением! — возопил старик. — Называй меня Арьяспом, верховным жрецом!
— Я склонен назвать тебя заблуждающимся, — спокойно и дерзко проговорил Мэт. — Ибо я верю, что Бог Добра всесилен и что злое божество существует только благодаря его воле.
Арьясп опустил руку, дрожащим перстом указал на Мэта:
— Ты из еретиков-иудеев!
— Ну что-то в этом духе, — поджал губы Мэт и задумался. — Я — христианин, а это в некотором роде — иудаистская ересь.
— Ты проиграешь, ты умрешь! — взорвался Арьясп. — Я одолею тебя своими чарами, я напущу на тебя орды колдунов! Никому не устоять против Аримана! Никто не может противиться воле Ангра Майнью! Повелитель Тьмы должен восторжествовать, и тогда Великое Колесо повернется снова и восцарствует Ахурамазда!
Мэт сдвинул брови.
— Почему ты так уверен в том, что...
— Сзади! — взвизгнула Балкис и спрыгнула с плеча Мэта. Мэт резко развернулся, но опоздал. По его виску вместо затылка пришелся сильнейший удар дубинкой. Перед глазами у Мэта потемнело.

* * *

Войско ожидало королеву в наружном дворе замка. Рыцари стояли около своих боевых коней, которые приплясывали на месте, с нетерпением ожидая, когда хозяева их оседлают. Пехотинцы стояли, уперев в землю копья, допивая последние кружки подогретого эля и судача о своих командирах, как все солдаты во все времена. Нетерпение воинов нарастало с каждым мигом.
Алисанда наблюдала за войском, стоя на стене, окружавшей главную башню. Она была в легкой кольчуге, шлеме и латных рукавицах и обменивалась последними словами с вице-королевой и кастеляном.
— Их всего тысяча, — взволнованно проговорила Химена. Глаза ее были полны тревоги.
— Это всего лишь моя личная гвардия, матушка Мэнтрел, — успокоила ее Алисанда. — Мои бароны, встав под мои знамена, приведут своих людей. К тому времени как мы прибудем в Сейльмар, чтобы взойти на корабли, наше войско станет многотысячным.
— Гонец сообщил нам неделю назад о том, что войско короля Ринальдо выплывает из Гибралтара, — заметил Рамон. Алисанда кивнула:
— Мы встретимся с ним в Кноссе, на острове Крит. Туда же прибудет войско Фриссона.
— А сам он — нет?
Алисанда улыбнулась:
— Он доказал свои таланты как умелый правитель, но увы, не как полководец. Его бароны вызвались командовать войском, и он отправил их в путь под водительством графа фон Вегенсбурга, которому подчиняются аристократы более низкого ранга.
— Видимо, тем самым Фриссон еще и избавился от камешков в башмаке, — улыбнулась Химена.
— Именно так.
— Так, значит, на корабли вы ступите не в Веноге? — осведомился Рамон.
Алисанда ответила ему улыбкой.
— Король Бонкорро — прекрасный сосед, когда его все устраивает, однако я не намерена испытывать его дружбу на прочность, вводя в его страну многотысячное войско и проводя его через половину владений короля.
— Это мудро, — признал Рамон. — И все же мне кажется, он мог бы согласиться хотя бы на такую малость ради спасения Европы от орд варваров. Ведь сам он на войну не отправляется, да и войско посылает совсем маленькое.
— Что, — подхватила Химена, — позволит ему запросто напасть на Меровенс в твое отсутствие.
— Это правда, но я верю, что он не станет этого делать, — покачала головой Алисанда. — Тем более что я намерена оставить дома достаточное число воинов и магов. Нападение дорого обойдется Бонкорро, если он его предпримет. — Она посмотрела на Рамона, встревоженно сдвинув брови. — Вы же не станете рисковать и вступать в бой?
— По глупости — не станем.
— И не по глупости — тоже, — гневно взглянула на мужа Химена. — Можешь предоставить участие в сражениях и командование войсками молодым аристократам, жаждущим доказать свои таланты. Сам же удовольствуйся планированием тактики сражений вместе со мной. А Савл займется продумыванием магических ударов.
— Я ни за что не прощу себе, если вас убьют или ранят вместо меня, — широко раскрыв глаза, сказала свекру Алисанда.
Рамон вздохнул:
— Что может сказать джентльмен, если дамы объединились против него? Как пожелаете, моя любимая и моя доченька. Я буду предельно осторожен. Однако будем надеяться на то, что задуманный нами турнир в Авиньоне задержит Бонкорро и отвлечет его настолько, что он вообще забудет о каком-то там нападении на Меровенс.
— Будем на это надеяться, — кивнула Химена. Рамон озабоченно нахмурился.
— У меня такое впечатление, что мы дурно думаем о хорошем человеке.
— Если и так, он никогда об этом не узнает, — заметила Химена.
— Я буду только рада ошибиться в том, что оставляю вам в долг всякие беды, — заверила Рамона Алисанда. — Лишь бы только не пришлось расплачиваться за легкомыслие.
По подъемному мосту прогрохотали конские копыта. Последний рыцарь пожаловал в замок из своего удела в сопровождении шестерых оруженосцев и пятидесяти лучников.
— Час пробил. Мне пора. — Алисанда обернулась и крепко обняла свекра и свекровь. — Я оставляю с вами леди Элидори и трех нянек, но именно вам доверяю своих детей. Сохраните их для меня и заботьтесь о них! Я благодарна Господу за то, что вы здесь, и молю его защитить вас.
— Да хранит нас Матерь Божья, — отозвалась Химена, — а тебя — святой архангел Михаил. Ступай, доченька, и не опасайся ни за свое королевство, ни за своих детей.

* * *

Сверкающая фигура сражалась с собственной тенью — и не просто сражалась, а билась на мечах. И сияющий силуэт, и тень были вооружены мечами и щитами. Но как могла тень отражать удары правой рукой? Мэт решил, что это какая-то уж очень независимая тень.
Но нет, это была не просто тень, не темное пятно на фоне бледной дымки. Скорее это было абсолютное отсутствие света, тьма более глубокая, чем беззвездная и безлунная ночь — кромешная, непроглядная тьма — как та, что царит в маленькой комнате без окон и дверей. Человекоподобный черный силуэт, казалось, впитывал свет, поглощал его. Он словно бы служил окном в первозданную пустоту между пространством и временем, куда проникал весь свет, но откуда света совсем не исходило. Не отсутствие света то было, а присутствие тьмы.
Поглотитель Света размахнулся мечом — светящаяся фигура закрылась щитом. Мэт сотрясся от удара, потому что щитом послужило его лицо. Светящаяся фигура заехала щитом по лбу темной, и Поглотитель Света упал. Он падал и падал в творимую им самим тьму, пока она не сомкнулась за ним. Тогда светлый силуэт развернулся, подошел к Мэту, и его лик заполнил собой весь мир. Черты этого лица были чистыми, правильными и красивыми, улыбка — ироничной, светлые волосы — почти белыми. Губы светящегося человека разжались, он проговорил:
— Берегись своей судьбы!
Мэт с криком побежал прочь. Он не желал иметь ничего общего ни с одним из этих одержимых. Однако светящийся призрак исчез, и теперь он бежал куда-то в полной темноте.
Он понял, что слышит не только собственный крик. Звучало одновременно с десяток голосов. Но только это был не крик, а мычание.
От этого занудного мычания готовы были лопнуть барабанные перепонки Мэта. Он понял, что бежит в темноте, потому что его глаза закрыты. Казалось, кто-то наскочил на него сзади и прижался к нему всем телом. С ужасом он осознал, что вовсе никуда не бежит, а лежит совершенно неподвижно. И тут его озарило, и он не на шутку испугался, поняв, что и твердая поверхность под ним, и мычание реальны, и что сражавшиеся фигуры ему только приснились.
Или это был не сон, а видение?
Он прогнал эту мысль и открыл глаза.
Он увидел перед собой создание, вид которого заставил его вздрогнуть. Вернее, он вздрогнул бы и даже вскочил бы на ноги, если бы мог, но не смог, потому что был связан по рукам и ногам. Перед ним была женщина, в которой, однако, не было ровным счетом ничего привлекательного и соблазнительного — если, конечно, ты не привык возбуждаться при виде ожерелий из человеческих черепов. В общем и целом, создание это можно было назвать человеком, если не считать излишнего количества рук. Лицо существа было перекошено злобной гримасой. Наконец Мэт узнал ее... Это была Кали, злобная индуистская богиня смерти.
Он отвел взгляд — с одной стороны, для того, чтобы понять, куда угодил, а с другой — чтобы не смотреть на воплощение обреченности. Он увидел над головой свод с плоским завершением, каменные колонны, поддерживающие его, и множество людей в муслиновых одеяниях, поклонявшихся статуе и мычавших странный распев. В этом храме не было окон. Если он и не находился под землей, было полное впечатление, что это — подземелье.
Мэт повернул голову еще немного — и увидел девушку.
Девушка была совсем юная, почти подросток, и очень хорошенькая, но никак не индуска. Слишком бледной, чуть золотистой была ее кожа. Глаза девушки были слегка раскосыми, а длинные волосы, обрамлявшие голову и плечи, — густыми, оттенка красного дерева. На взгляд ей было лет семнадцать, не больше, однако простой белый балахон, в который она была одета, не скрывал вполне взрослых форм. Девушка лежала на каменной плите, ее руки были связаны на груди, глаза широко раскрыты, но взгляд их был затуманенным. Лицо девушки было сковано трансом.
То есть — Мэт надеялся, что девушка в трансе, но при этом жива.
Он уразумел, что лежит на точно такой же каменной плите. Под ложечкой у Мэта препротивно засосало. Он отлично знал, как поступают почитатели Кали, туги, с похищенными ими людьми. Они удушали их, принося тем самым в жертву своей богине.
Мэт услышал чьи-то голоса у себя над головой, запрокинул голову и разглядел двоих мужчин в жреческих одеяниях. Жрецы держали в руках цветные плетеные шнуры. Похоже, пока они не были готовы взяться за дело, а только обговаривали факты. Говорили они на хинди, но переводческое заклинание Мэта по-прежнему работало.
— Она с такой страстью сражалась, пытаясь спасти его, что, быть может, уже посвящена богине.
— Нет, — отозвался второй жрец. — Она не совершила убийства.
— Не потому, что плохо пыталась! У троих из самых сильных наших мужчин останутся шрамы от ее когтей на месяц, если не больше!
— Если бы она была из почитательниц Кали, — возразил второй, — она бы совершила убийство не раздумывая.
Мэт принял решение. Собственно, у него и раньше не было никаких колебаний. Он должен был спасти девушку. Безусловно, ее спасение подразумевало и его собственное, но он так или иначе планировал это сделать.
— Нет сомнений в том, что мы должны принести ее в жертву, — сказал тот из жрецов, что был постарше. — Она несет угрозу для Орды. Она очень опасна.
— Враги Орды — наши враги, — согласился более молодой. — Но почему же она так опасна? Она ведь так юна!
— Это нам неведомо, — тяжело выговорил старший жрец. — Но не сомневайся в том, что, если мы принесем ее в жертву Кали, мы принесем победу Орде.
«Я определенно обязан ее спасти», — подумал Мэт и попробовал произнести заклинание как можно тише. Увы, он обнаружил, что его язык и губы шевелятся с колоссальным трудом — так, словно залиты густым сиропом. Ужас на миг сковал его: он подумал, что снова окутан чарами, лишившими его дара речи. Он в отчаянии поискал взглядом Балкис, но не нашел.
При этом взгляд его снова упал на глаза девушки, и он догадался, что с ней. Ее опоили каким-то наркотическим зельем! Видимо, чем-то подобным жрецы попотчевали и его самого — вот почему у него пока не болела голова. Просто, обладая большей мышечной массой, Мэт скорее оправился от действия наркотика.
Мэт попробовал заставить язык и губы шевелиться, хотя это напоминало попытку говорить со ртом, набитым ватой.

Что бы в меня эти гады ни влили —
Маковый сок иль настой белены,
От наркоты я избавиться в силе:
Прочь, мерзопакость, из слез и слюны!
Брысь, выметайся из лимфы и крови!
Лучше уж боль, чем такое здоровье!

Головная боль, навалившаяся в этот же миг, была подобна удару кувалды, и Мэт тут же пожалел о том, что его заклинание получилось настолько действенным. Но поделать уже ничего было нельзя, а тот жрец, что был помоложе, уже шагнул к нему, сжимая в руках шелковый шнур. Жрец постарше отстал от молодого всего на шаг. Шнур покачивался в его руках и вот-вот должен был захлестнуться и обвить шею девушки. Мэт проворно затараторил:

Это что же за напасть?
Что за рок треклятый?
Признаюсь, мечтал попасть
В Индию, ребята.

Повидать мечтал Мадрас,
Дели и Бомбей я,
Но признаться, я сейчас
Уж о том жалею.

Лучше вновь бродить во сне
С гуру по базарам,
Но такая карма мне
Не нужна и даром!

Очутиться бы сейчас
Где-нибудь подале,
Где бы не достали нас
Руки злобной Кали!

Голова у Мэта закружилась, но впервые в жизни он так обрадовался тошноте. Под действием заклинания все вокруг завертелось по часовой стрелке...
...А потом — в обратную сторону, и каменная плита пребольно врезалась в спину Мэту. Вращение прекратилось, и Мэт обнаружил, что перед ним — перекошенная злобной гримасой физиономия старшего жреца.
Мэт понял: тот тоже владел кое-каким колдовством. На самом деле, прямо сейчас жрец что-то распевал на санскрите и выглядел весьма самодовольно, поскольку этот древний язык был доступен только жрецам.
Однако спасительное переводческое заклинание действовало исправно, и Мэт улавливал смысл того, о чем распевал жрец. А распевал он о том, чтобы губы и язык Мэта вновь стали неподвижны. «Ну уж это фигушки!» — мысленно возмутился Мэт и пропел в ответ по-английски:

Ну-ка, губы и язык,
Чур, не поддаваться!
К столбняку я не привык,
Не хочу с ним знаться.

Ты напрасно, злобный жрец,
На меня глазеешь,
После слов моих, подлец,
Сам ты онемеешь!

Жрец договорил свое заклинание и довольно осклабился, а Мэт испугался: его язык и губы пронзила острая боль, и они тут же одеревенели. Однако уже через секунду боль и онемение исчезли, а жрец взвыл, издал нечленораздельное мычание и резко отвернулся, прижав руку к губам — видимо, заклинание Мэта сработало как надо. Жрец вопил от боли.
Жрец помоложе в испуге вытаращил глаза, но тут же выпалил стишок на санскрите — простое контрзаклинание на все случаи жизни. Старший жрец перестал вопить, но, обернувшись к младшему жрецу, смог поблагодарить его не очень-то внятно.
Мэт знал, что заклинания общего порядка тут не помогают поэтому решил, что надо действовать быстрее и решительнее, пока молодой жрец не выдаст что-нибудь поконкретнее и не снимет окончательно заклятие, наложенное Мэтом на органы речи старшего жреца. Мэт, не теряя времени, проговорил:

Вам свершить злодейство не придется,
Я сейчас преподнесу урок:
Мигом на две части разорвется
Этот крепкий шелковый шнурок!

Старший жрец явно не собирался ждать возвращения дара речи. Со злобным оскалом он расправил алый шнур и направился к девушке. Мэт не сомневался, что в ближайшие мгновения точно так же поступит и младший жрец, но решил не думать об этом и проговорил:

Пусть проснется поскорей
Спящая красавица,
Хоть увидит то, что ей
Вовсе не понравится.

Ты ждала любви гонца,
Принца распрекрасного,
А увидишь ты жреца,
Страшного, ужасного!

Но не бойся, не пугайся,
Поскорее просыпайся!

Веки девушки дрогнули, разжались, и она увидела перекошенное злобой лицо, склонившееся над ней, и жилистые руки, сжимавшие шнур, готовый захлестнуться у нее на шее. Девушка вскрикнула и инстинктивно села, но этим только помогла жрецу ловчее набросить на ее шею шнур. Жрец рванул шнур на себя.
Шнур порвался.
Жрец ошарашенно уставился на его обрывки, сжатые у него в руке. В это мгновение молодой жрец рывком поднял с плиты Мэта и набросил шнур на его шею. На миг Мэту стало больно, а потом послышался резкий щелчок, а Мэт, не теряя времени, заново произнес заклинание, предназначенное для исчезновения из этого жуткого святилища. Старший жрец, заслышав голос строптивой жертвы, метнулся куда-то и вернулся с новым шнуром, но только он успел расправить его, как Мэт прокричал последние строчки:

...Где бы не достали нас
Руки злобной Кали!

...И снова у него жутко закружилась голова.
На этот раз Мэта со всех сторон обволокла дымка, и он, вворачиваясь в нее, словно вертел, думал только об одном: чтобы девушка оказалась вместе с ним. Но вот ступни его коснулись какой-то мягкой, гладкой, податливой поверхности, дымка растаяла, и Мэт увидел в темноте вокруг себя множество хижин, а выше них, вдалеке, прекрасный дворец.
Колени Мэта подогнулись, и он опустился в грязь, густо покрывавшую узкую улочку, мысленно вознося благодарственную молитву — тем более что в нескольких футах от того места, где он очутился, он увидел коленопреклоненную фигуру девушки в белом балахоне. Девушка наклонилась к земле — похоже, боролась с тошнотой.
Наконец мир вокруг обрел равновесие. Мэт поднялся на ноги, выпрямился — не очень уверенно. Стоило ему сделать шаг, и он упал на бок. Ну, ясное дело, из святилища Кали он себя и девушку вызволил, а вот руки и ноги у них обоих остались связанными. Мэт пожалел о том, что рядом с ним сейчас нет Балкис с ее острыми зубками, но Балкис не было, и потому ему самому надо было развязать веревки, стягивавшие руки и ноги девушки, а потом попросить ее о том, чтобы она развязала его. Оставалось надеяться на то, что переводческое заклинание наделит его способностью не только понимать хинди, но и сказать хотя бы несколько слов на этом языке.
На счастье, Мэт упал всего в футе от девушки. Он протянул к ней связанные руки, но она, ахнув, отпрянула. Однако, разглядев лицо своего спутника, успокоилась и перестала бояться.
— Да-да, — кивнул Мэт. — Я — твой товарищ по несчастью. Сиди смирно, сейчас я тебя развяжу. А потом ты развяжешь меня.
Девушка медленно приподняла руки и протянула Мэту. Мэт решил, что она либо слишком отважна, либо слишком наивна, потому что она его явно совсем не боялась. Пожалуй, ее стоило предупредить о том, что незнакомых людей стоит опасаться.
Мэт нащупал узел, ухватился за конец веревки и за минуту справился с хитро завязанным узлом.
— Самое трудное — развязать первый узел, — сказал он девушке. — Ну, теперь развяжи меня.
Мэт лег на спину и протянул девушке руки. Она прикоснулась к узлу тонкими пальчиками. На вид эти нежные пальчики совсем не годились для такой работы, но оказались более сильными и ловкими, чем выглядели. С узлом девушка справилась еще быстрее Мэта.
— Спасибо, — поблагодарил ее Мэт. — С узлом на ногах я справлюсь сам. — Он сел и принялся возиться с веревкой, стягивавшей его лодыжки. Когда он покончил с развязыванием узла, оказалось, что девушка уже стоит, освободившись от пут. — Быстро справилась, — похвалил ее Мэт и поднялся на ноги. — Меня зовут Мэтью Мэнтрел.
— А меня... Хельга, — произнесла девушка на поразительно хорошем меровенсском.
Мэт выпучил глаза и скованно проговорил:
— Далековато тебя занесло от дома, а?
— Я родом с севера, — уклончиво отозвалась девушка. Мэт нахмурился. На жительницу Аллюстрии девушка мало походила — но, собственно, это было ее личное дело.
Он пожал плечами:
— Ну что ж, самое главное — доставить тебя домой. Где ты живешь?
— На севере, — повторила Хельга и развела руками. — Больше я тебе ничего сказать не могу.
— Дорога в Аллюстрию, так или иначе, пролегает через земли, которые я намеревался посетить, — задумчиво проговорил Мэт. — Но боюсь, путь будет неблизким. Но как ты попала сюда, девушка?
— Морем, — ответила Хельга.
«Да, она на редкость немногословна», — подумал Мэт.
— Твой отец — купец? — осведомился он. — Что с ним приключилось?
— Пираты, — ответила девушка.
Мэту стало очень жаль ее. Он стал гадать, не была ли девушка одной из тех пленников, которых пираты захватили в Средиземном море, напав на судно купца — того самого, что стал рабом на галере? Ведь Мэта приобрел на невольничьем рынке контрабандист, а разве с девушкой не могло случиться то же самое?
Но он не стал расспрашивать девушку об этом — решил, что не стоит напоминать ей о пережитых бедах.
— Ну что ж, — рассудительно проговорил Мэт, — пожалуй, нам стоит поискать дорогу к городским воротам. Быть может, нам удастся присоединиться к какому-нибудь каравану, направляющемуся на запад.
Хельга молча кивнула, Мэт со вздохом отвернулся. Попутчица из девушки явно была так себе. Однако это не снимало с Мэта той ответственности, которую он на себя взял — обещания доставить девушку домой. На миг он представил себе, как она могла выглядеть, когда ей было лет пятнадцать-шестнадцать. Наверное, она была очень похожа на Алисанду, но сложена при этом была, как его мать. И если она очутилась в чужой стране, быть может, кто-то другой мог бы взять на себя опеку над ней и вернуть ее домой? Но нет, он просто обязан был доставить Хельгу на родину даже в том случае, если ее отцу не удастся убежать из плена.
Мэт обернулся, чтобы удостовериться в том, что девушка следует за ним. Девушка за ним, как выяснилось, не следовала. Грязная улица была пуста. Хельга исчезла бесследно.

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

Глава 9

Мэт в отчаянии оглядывался по сторонам. Но нет, узкая улочка действительно была пуста. Видимо, Хельга все-таки испугалась его. Но далеко уйти она не могла — ведь он отвернулся всего-то на несколько минут.
— Хельга! — окликнул Мэт и вздрогнул из-за того, как громко прозвучал в тишине его голос. Он прошептал еле слышно:
— Хельга! Где ты? Я-то тебя не обижу, а вот ночные бродяги могут и обидеть!
В ответ из-под ног Мэта послышалось жалобное мяуканье.
Мэт опустил голову и увидел небольшую белую кошку, торжественно смотревшую на него.
— Потом, потом, киска, — махнул рукой Мэт. — Мне надо девушку найти.
С этими словами он направился к узкому проходу между двумя хижинами, предположив, что девушка могла укрыться там. Кошка увязалась за ним. Мяуканье ее из жалобного стало требовательным, она сопровождала его громким мурлыканьем. Подойдя поближе к хижине, Мэт обнаружил, что ее окна представляют собой всего-навсего квадратные отверстия в стене, а дверь — проем, занавешенный тряпкой. Если кошка и дальше намеревалась так вопить, она могла разбудить всю округу! Мэт обернулся к кошке и в отчаянии присел на корточки.
— Послушай, — сказал он, — мне нужно кое-кого найти, а ты мне, мягко говоря, не помогаешь! Ты сейчас перебудишь тут всех, и меня прогонят прочь. Тогда я не смогу разыскать девушку, а я обязан ей помочь, уберечь ее от беды!
Кошка уселась на землю и решительно мяукнула потише.
Что-то в том тоне, с каким прозвучало мяуканье, показалось Мэту знакомым. Он пригляделся к кошке повнимательнее и увидел слишком большие уши, маленькое стройное тельце.
— Балкис! — прошептал он.
Кошка посмотрела на него так, словно он сошел с ума.
— Да нет, не может этого быть, — вздохнул Мэт. — Масть не та. Ну вот что я тебе скажу... Ступай своей дорогой, а я пойду своей, а если ты увидишь девушку в белом балахоне, сразу мяукай погромче, ладно?
Вместо ответа кошка подпрыгнула, уцепилась коготками в бедро Мэта, а в следующее мгновение уже сидела у него на плече.
— Ой! — громко вскрикнул Мэт, но тут же перешел на сдавленный шепот:
— Опять эти «бархатные лапки»!
Он застыл в неподвижности, вспомнив о том, как произнес эти слова в последний раз, — вспомнил — ведь он сам сказал, что Хельга одета в белый балахон.
Кошка замурлыкала возле левого уха Мэта. Он повернул голову и уставился прямо ей в глаза.
— Ведь ты — Балкис, правда? Но еще ты — Хельга. Как бы иначе твоя шкурка поменяла цвет?
Кошка возмущенно мяукнула.
— Не стоит отпираться, — строго проговорил Мэт. — Я тебя раскусил.
Он негромко пропел:

Девчонка шестнадцати лет
Мила и пуглива немножко
И щурится, глядя на свет,
Совсем как пушистая кошка.

Кошка гневно мяукнула.

Твой вид так приятен для глаз,
И я не нарушу приличья
Но все же увижу сейчас
Тебя в настоящем обличье!

Кошка спрыгнула с плеча Мэта на землю. Протестующе мяукая, она на глазах начала преображаться. Фигурка ее начала разбухать и вытягиваться, и в конце концов перед Мэтом оказалась Хельга. Девушка проворно протараторила строфу по-аллюстрийски и снова превратилась в маленькую белую кошечку.
— Так-то вот! — победно воскликнул Мэт. — Так вот почему ты белая — ведь на тебе теперь белый балахон! А раньше во что ты была одета? В коричневое платье?
Балкис отвернулась и уселась на землю спиной к Мэту.
— Ага, теперь ты еще на меня обижаешься, вот как? Подумать только! Все это время я странствовал в компании с девчонкой-подростком! Но вообще-то ты была права, обратившись в кошку, — рассудительно проговорил Мэт. — Особенно — на корабле, где было полным-полно пиратов. Там-то тебе уж точно не стоило появляться в образе хорошенькой девушки.
Кошка обернулась и устремила на Мэта хмурый вопросительный взгляд.
— О да, я знаю, что ты хорошенькая, — поспешил заверить ее Мэт, вспомнив о том, что кошки падки на лесть. — Просто на редкость привлекательная кошечка. Твоя экзотичность очаровательна, а твоим сверкающим глазкам и блестящей шкурке позавидовала бы любая кошка.
Балкис поднялась, выпрямилась, грациозно потянулась, выгнула спину и снова уселась — на сей раз боком к Мэту.
Мэт понял, что добился определенного прогресса. Однако пока ему не удалось уговорить кошку снова принять человеческое обличье. Преображающие заклинания были обречены на неудачу — девушка доказала, что сама неплохо владеет волшебством, причем до такой степени, что и не задумывается над тем, как это у нее получается.
Мэт решил прибегнуть к шоковой тактике.
— Так ты поэтому предпочитаешь оставаться в кошачьем обличье? Думаешь, что в человеческом нехороша?
Балкис выгнула спину и зашипела на Мэта.
— Ну что ж, может быть, ты и права. Если за тобой пока не увиваются парни, то для тебя предпочтительнее коты.
Балкис снова выгнула спину и зашипела еще громче, брызгая слюной. Ее фигурка начала расплываться, стала похожей на большое белое яйцо, и в конце концов перед Мэтом возникла Хельга.
— Девушке тоже порой приходится спасаться, если она видит, что парням нужно только ее прекрасное тело, поля ее отца и дом ее матери!
Мэт затаил дыхание. В гневе Хельга была удивительно хороша собой.
— Это верно, — кивнул он. — И я понимаю, почему парни от тебя не отставали. Ты настоящая красавица.
Балкис уставилась на него, изумленная переменой в его суждениях о ней. Во взгляде ее читались опасения.
Пора было перейти на отцовский тон.
— Надеюсь, что моя маленькая дочурка станет такой же хорошенькой, как ты, когда подрастет.
Взгляд Балкис стал неуверенным.
— Ты не хочешь, чтобы она выросла похожей на мать?
— О, конечно, хочу, — заверил ее Мэт. — В конце концов, я женат на самой красивой женщине в мире.
Глаза Балкис ревниво сверкнули, однако во взгляде девушки появилась уверенность.
— И как же ты собираешься к ней вернуться?
— Для начала хочу выяснить, кто угрожает ей, а заодно — и всей Европе, — ответил Мэт. — А потом проберусь на какой-нибудь корабль. Конечно, я мог бы призвать на помощь моего друга, дракона, и прокатиться на нем. Также можно было бы проверить, действуют ли по-прежнему мои заклинания, с помощью которых я способен перемещаться через полмира.
— Значит, пока ты об этом даже не думал, — заключила Балкис.
— Нет, не думал, — признался Мэт. — Пока рано думать о возвращении домой, понимаешь? Я еще не успел выяснить того, о чем нужно знать Алисанде.
Балкис смотрела на него с неприкрытым недоумением.
— И ты ни на миг не сомневался в том, что можешь вернуться, когда пожелаешь?
Мэт кивнул:
— Мне не раз случалось совершать подобные странствия. Ну а ты?
— Что — я? — Балкис мгновенно заняла оборонительную позицию. — У меня вообще слишком мало опыта. Мне в жизни только и приходилось отбиваться от надоедливых самцов!
Мэт на всякий случай воспринял эти слова как предупреждение.
— Неужели ты на самом деле явилась в Меровенс для того, чтобы учиться у меня волшебству?
— Да, потому что так посоветовала мне поступить Идрис.
— Пожалуй, мне стоит при случае познакомиться с этой Идрис, — пробормотал Мэт. — И откуда же ты пришла?
— Из Аллюстрии, я же тебе говорила.
Мэт покачал головой:
— У тебя слишком экзотичная внешность. У аллюстрийцев не бывает такого разреза глаз, кожи с таким оттенком — даже в южных областях страны. Откуда ты пришла туда?
— Я... я не знаю, — отозвалась Балкис дрожащим голосом. — Идрис поила меня каким-то зельем, которое пробуждало воспоминания, и я вспоминала о женщинах с кожей, подобной древесной коре, с зелеными волосами. Эти странные женщины помогали мне... Идрис называла их дриадами. Еще мне вспоминались другие странные женщины, у которых пряди волос были похожи на водоросли, а кожа имела зеленоватый оттенок. Их она называла русалками.
— Это водные духи, — понимающе кивнул Мэт. — В разных странах их называют по-разному. И все они помогали тебе?
— Да, и дриады, и русалки. Русалки отдали меня дриадам, и те заботились обо мне и наделили меня даром превращения в кошку, а потом велели мне уйти с караваном. Я так и сделала и добралась с караванщиками до города под названием Новгород.
— Новгород? — широко раскрыл глаза Мэт. — Но ведь это... в России!
— Что такое «Россия»?
— Это страна, лежащая далеко на востоке от Меровенса, — ответил Мэт и нахмурился. — И сколько же тебе было лет, когда ты пустилась в это странствие?
Балкис уставилась в одну точку, пытаясь вспомнить.
— Моя матушка говорила, что мне было два года, когда она нашла меня на поляне.
— Два годика? — изумился Мэт. — Как же ты выжила?
— Как кошка, — раздраженная его непонятливостью, ответила Балкис. — С четырьмя лапками, когтями и острыми зубами, я уже в возрасте одного года вполне могла жить самостоятельно.
— Да... Потрясающе все это было задумано, — восхитился Мэт. — Может быть, головы у дриад и деревянные, но мозги у них все же явно имеются. — И тут у него мелькнула другая мысль. — Именно они наделили тебя даром волшебства!
— Да. По крайней мере так сказала Идрис. Она угадала, что первый год моей жизни прошел в лесу и что дриады часто гладили меня по шерстке...
— И всякий раз при этом волшебство накапливалось в тебе, как электрический заряд, — кивнул Мэт. — Нечего и дивиться тому, что ты способна обучиться магии.
— Идрис говорила, что я — способная ученица, и она обучила меня всему, что знала сама.
Мэт поежился.
— Да... настоящий талант. Мне надо будет произносить заклинания с осторожностью, когда ты рядом со мной.
— Почему? — прищурилась Балкис. — Ты не хочешь, чтобы я у тебя училась?
— Нет, я очень хочу, чтобы ты училась, — вздохнул Мэт, припоминая свою работу со студентами в ту пору, когда он, будучи старшекурсником, занялся преподаванием. — Но прежде чем выучиться бегать, надо научиться ходить.
— Что это значит? — дерзко вопросила Балкис.
— То, что прежде чем перейти к сложным заклинаниям, надо освоить более легкие. Если сразу возьмешься за сложные, есть риск погибнуть самой и погубить всех, кто тебя окружает.
Балкис вся сжалась.
— Неужто волшебство так опасно?
— О да, — негромко проговорил Мэт. — Очень и очень опасно. — Он вспомнил о том, как вскипели волны океана, как они хлынули через перешеек между Бретанглией и Меровенсом, когда он заставил его опуститься с помощью заклинания, которому его научили друиды, и мысленно содрогнулся. — Можешь поверить мне на слово. Так что если тебе захочется пропеть что-то из того, что ты слышала от меня, ты лучше сначала спроси у меня разрешения, договорились?
— Как скажешь, — затравленно кивнула Балкис.
— Ну что ты! Не стоит так уж сильно пугаться! — Мэт протянул руку, погладил тонкие пальцы Балкис. — Волшебства не стоит бояться — просто надо относиться к нему с подобающим уважением, вот и все.
Балкис еще на миг задержала взгляд на Мэте и робко улыбнулась.
— Понимаешь? Осторожность и страх — не одно и то же, — усмехнулся Мэт и снова перешел на серьезный тон. — Итак, ты сказала, что с караваном дошла до Новгорода? И что же за животные несли грузы?
— Такие... высокие, с двумя горбами на спине.
— Верблюды-бактрианы, — заключил Мэт и поджал губы. — А не припоминаешь ли, где находилось солнце по утрам, когда вы трогались в путь, — позади вас или впереди?
Взгляд Балкис затуманился. Она погрузилась в созерцание картин из самого раннего детства, которые когда-то пробуждала в ее сознании Идрис.
— Позади, — ответила она наконец.
— А садилось солнце впереди?
И снова Балкис погрузилась в воспоминания.
— Да, впереди.
— Стало быть, караван шел с Востока на Запад, — понимающе кивнул Мэт. — Тогда понятно, откуда у тебя такая кожа и такой разрез глаз. Вот только откуда именно на Востоке вышел караван, интересно?
Балкис широко открыла глаза.
— Но какое отношение Восток имеет к моей внешности?
— Да такое, что народы, обитающие на Дальнем Востоке — в Монголии, Манчжурии, Корее, Китае, Японии — имеют золотистую кожу и раскосые глаза.
Балкис рассеянно прикоснулась кончиками пальцев к глазам.
— Как у меня!
— Да, но твоя кожа лишь слегка подзолочена, и глаза не настолько раскосы, и волосы у тебя каштановые, а не черные, как у тех людей, что родом с Дальнего Востока, — отметил Мэт. — Если судить наугад, то твой народ — помесь европейцев, то есть людей моего типа, с монголоидами, обитающими более далеко на востоке.
От Мэта не укрылось волнение, охватившее Балкис.
— И ты можешь сказать, где я родилась?
Мэт с сожалением покачал головой:
— Всего лишь предположить, что родилась ты где-то в Центральной Азии — а это весьма обширное пространство.
— О... — Балкис огорченно потупилась, но вскоре подняла голову и отважно улыбнулась. — И все же ты точно знаешь, что я не из Европы и не из Китая, про который ты говорил. А ведь это очень важно, правильно?
— Да, в этом что-то есть. — Мэт улыбнулся, тронутый ее храбростью. Он решил не говорить девушке о том, что она родилась как раз в тех краях, откуда появились орды варваров. И тут он вспомнил о словах старшего жреца. — А ты понимала, о чем они разговаривали — те жрецы, которые хотели нас удушить?
— Жрецы? — недоуменно посмотрела на него Балкис. — Что же это за жрецы, если они хотели убить нас?
— Это таги, жрецы Кали, злобного воплощения великой богини, — пояснил Мэт. — Ты понимала их речь?
— Нет, я не разобрала ни единого слова. А ты?
Мэт кивнул:
— Еще во время плавания на галере я мысленно произнес заклинание, с помощью которого мне удается понимать любой язык. Я и тебя наделю такой способностью на тот случай, если нам придется расстаться.
Балкис не хотела менять тему.
— И о чем же они говорили, эти жрецы?
Мэт вдохнул поглубже и сказал девушке правду.
— Что ты являешься препятствием, угрозой для Орды в ее попытках завоевания всего мира.
— Я?! — в изумлении воскликнула Балкис. Однако она тут же догадалась, что из этого следует, и Мэт порадовался ее сообразительности.
— Ну, есть у тебя хоть какая-то догадка? Чем ты могла бы помешать Орде?
— Никаких догадок! — скептически покачала головой Балкис. — Но если ты поймешь, в чем дело, то сможешь использовать меня как оружие, да?
— Нет, не как оружие, — медленно проговорил Мэт. — Но как союзницу. Разве можно, к примеру, сказать, что калиф Сулейман пользуется королевой Алисандой как оружием?
— Может быть, в каком-то смысле, — задумчиво проговорила Балкис. — Но тогда можно сказать, что и она им тоже пользуется. Я поняла тебя.
«Поразительная сообразительность, — мысленно отметил Мэт, — и совершенно необъяснимая».
— Но я имел в виду нечто большее. Общие интересы. Если победа над Ордой сулила бы тебе возвращение на родину и обретение того, что положено тебе по праву рождения, разве ты не пожелала бы расстроить их планы?
— Да! — Глаза Балкис вспыхнули яростным огнем. Мэт кивнул:
— Стало быть, ты — не оружие, а человек, у которого та же цель, что у меня.
— Я понимаю, почему ты жаждешь побольше узнать о своих врагах, — сказала Балкис. — Но не он ли явился перед тобой в одеяниях цвета полуночных небес?
— И отвлек мое внимание ровно настолько, чтобы ко мне успели подобраться туги и нанесли мне предательский удар, — с печальной иронией проговорил Мэт и отвел взгляд. — Да, надо быть повнимательнее.
— Он появился настолько неожиданно, что трудно было обратить внимание на что бы то ни было еще, — сухо отметила Балкис.
Мэт устремил на нее взгляд, полный удивления и благодарности. Правда, сама Балкис, похоже, не осознала, что оправдала своего спутника за невнимательность. Она всего-навсего излагала факты.
— Но почему он не уничтожил тебя своим колдовством? — поинтересовалась девушка.
— Хороший вопрос, — кивнул Мэт. — Ответ очевиден: он не мог этого сделать.
— Значит, он не волшебник?
— Да нет, он определенно волшебник, если возник ниоткуда, — сказал Мэт. — Но я думаю, он очень осторожен. Видимо, он знает, кто я такой, и опасается моего волшебства.
— Поэтому он и подговорил тугов, чтобы они лишили тебя сознания!
— Верно подмечено, — похвалил Мэт свою ученицу. — А тебя они как изловили?
— В то время как первый из них стукнул тебя по голове, второй бросился на меня, а я пряталась за корзиной. Он прижал к моему носу какую-то дурно пахнувшую тряпку.
— Наркотик... — Мэт нахмурился. — Итак, Арьясп знает, как производить хлороформ или еще какое-то вещество, ему подобное по действию. Кроме того, он знал, где ты прячешься. А это трудновато было выяснить при том, что его не было на месте.
— Как — не было? Он был там!
— Нет, это был его образ, — объяснил Мэт. — Если бы он явился нам самолично, то он мог бы применить более сильные чары и не преминул бы ими воспользоваться. Но вот если сам он в это время находился в тысяче миль от нас и всего лишь спроецировал, куда нужно, свое объемное изображение, то при таком варианте он мало на что был способен. Немногие заклинания могут сработать на большом расстоянии. Для того чтобы они сработали, нужны колоссальная энергия и максимум сосредоточенности. А Арьяспу потребовалось не меньше половины запасов собственной энергии только для того, чтобы спроецировать передо мной свой образ.
— А почему же он не явился сам, если создание изображения настолько затруднительно? — нахмурившись, спросила Балкис.
— Потому, что перемещение в теле также стоило бы ему немало сил, а он намного старше меня и скорее устал бы, вступив со мной в единоборство, — ответил Мэт. — Я-то был полон сил.
— И мог бы одолеть его своим волшебством!
— Верно, — кивнул Мэт. — Так что для него куда безопаснее было остаться дома и дать распоряжения тугам. Конечно, еще стоит подумать о том, почему они ему повиновались. Вероятно, здесь также имеют место общие интересы.
— Пожалуй, эти жрецы хотя бы не отказались от помощи в поисках двух несчастных для жертвоприношения.
— Верно подмечено, — оторопело проговорил Мэт и задумался о том, сколько времени понадобится Балкис для того, чтобы познать все, что ведомо ему. — И Арьясп должен был остаться доволен тем, как все в итоге обернулось. По его расчетам, я не должен был очнуться слишком быстро для того, чтобы спастись от смерти, и вдобавок, вероятно, не предполагал, что я знаю, кто такая Кали, и что я понимаю хинди и санскрит.
— А откуда ты знаешь об этой богине? — пытливо уставилась на Мэта Балкис.
— Это называется хорошим общим развитием, — ответил Мэт. — Именно благодаря ему я бы понял, что Арьясп — колдун, даже если бы он не возник ниоткуда.
— И все с помощью этого «общего развития»? — недоверчиво спросила Балкис.
— Ну... хотя бы за счет знаний по истории, — ответил Мэт. — Он говорил об Ахурамазде — зороастрийском божестве света и об Ангра Майнью — зороастрийском божестве тьмы, и из этого я сделал вывод о том, что сам он — зороастриец.
— В этом есть смысл, — согласилась Балкис. — А кто такие зороастрийцы?
— Это люди, которые верят в учение пророка Зороастра, он же — Заратустра, — объяснил Мэт. — Однако это учение существовало задолго до него — он просто придал ему окончательную форму. Жрецы зороастризма назывались «маги», и они настолько прославились умением напускать чары и прибегать к помощи сверхъестественных сил, что люди произвели от их названия слово «магия».
Балкис поежилась.
— Тогда они воистину могущественные волшебники! Но кто же этот Ариман, про которого толковал Арьясп?
— Всего-навсего более современное имя Ангра Майнью, — сказал Мэт. — А Ахурамазду в более позднее время стали называть Ормуздом. До Заратустры маздеанцы верили в то, что мир — то поле битвы между Ахурамаздой, божеством Добра, и Ариманом, божеством Зла. По силе они были равны между собой, и человечество должно было выбрать сторону Ахурамазды и помочь ему своей праведной жизнью и добрыми делами.
— Значит, Ариман должен искушать людей на злые дела и греховную жизнь, — медленно выговорила Балкис.
— Ты догадлива, — отметил Мэт.
— Но если Арьясп... — как сказать «один из магов»?
— Маг, — ответил Мэт. По-латыни «magi» — множественное число, а единственное — «magus» — «маг».
— А что такое «латынь»?
— Язык, на котором говорили в империи, которая некогда была славной и великой, а потом пришла в упадок и распалась. — Мэт вздохнул. — Но те маги, которых я когда-то видел на картинках в книгах, были одеты в белые балахоны и шляпы. Думаю, Арьясп — это маг, который решил сменить одеяния и стать жрецом Аримана.
— Но почему?! — вскричала Балкис.
— Ты же сама все слышала, — вздохнул Мэт. — Он выдумал, будто бы Ариман должен выиграть в единоборстве и завоевать весь мир, и только потом Ахурамазда должен приступить к его отвоеванию. Видимо, затем, согласно его понятиям, Ахурамазда будет побеждать в одной битве за другой, пока не завоюет мир, и тогда Добро и Справедливость восторжествуют. Но конечно, зороастрийцы никогда не верили ни во что подобное.
Балкис сдвинула брови. Она начала понимать то, о чем говорил Мэт.
— Получается, что если Арьясп поклоняется Ахурамазде, то он должен позаботиться о том, чтобы Ариман обрел владычество надо всем миром как можно скорее?
Мэт кивнул:
— Я его так понял.
— Но тогда он — безумец! — воскликнула Балкис. — Его утверждения легко разбить, как горшок, который слишком часто ставили в печь!
— Безумец, это точно, — согласился Мэт.
— Как же он мог отказаться от здравого смысла?
— Кто знает? — пожал плечами Мэт. — Я же не психиатр... то есть — не целитель разума. Быть может, он познакомился с каким-нибудь китайским купцом и что-то узнал о таоистах. Эти верят в то, что в мире чередуются периоды... примерно так: плохо — лучше — хорошо — хуже — плохо. Либо он мог о чем-то подобном услыхать от германцев, которые верят в то, что когда-нибудь наступит вечная зима, а за ней последует битва богов, которая охватит весь мир, и весь мир будет разрушен, чтобы затем мог родиться новый мир. А может быть, у Арьяспа просто-напросто что-то разладилось в организме или головной мозг повредился. Он стал размышлять над собственными страданиями и несправедливостью жизни и решил, что единственный способ навести в жизни порядок состоит в том, чтобы поторопить начало битвы между Ангра Майнью и Ахурамаздой, чтобы Ахурамазда начал побеждать и наказал Ангра Майнью за все несчастья, которые выпали на долю Арьяспа. — Мэт в растерянности развел руками. — Правды мы никогда не узнаем, Балкис. Мы можем не сомневаться лишь в том, что он когда-то был одним из магов, а потом с ним что-то случилось, и он ополчился против своих единомышленников и против Ахурамазды.
Балкис поежилась.
— Просто страшно думать о том, чтобы в человеке все вот так перевернулось!
— Да, ты права. Он пользуется добрым волшебством для злых дел, — подтвердил Мэт. — Так или иначе, он определенно заморочил голову какому-то гениальному полководцу и превратил его в Великого Хана.
— Верно, и убедил целые народы в их праве на завоевания!
— И теперь нам надо разубедить их, верно? — подмигнул ей Мэт.
Балкис изумленно уставилась на него, потрясенная его оптимизмом, но тут же неуверенно улыбнулась:
— Но прежде чем разубеждать, нам надо найти их.
Мэт развернулся в ту сторону, куда уводила улица, и протянул руку Балкис.
Она робко и смущенно взяла его под руку и перестала улыбаться.
— Но не можешь же ты всерьез верить, что мы сами сумеем одолеть Орду?
— Нет, но чем ближе мы к ней подберемся, тем больше о ней узнаем, — сказал Мэт. — А когда узнаем достаточно, повернем на запад и будем идти, пока не встретимся с войском моей жены. Тогда мы расскажем ей обо всем, что узнали, и против Орды выступит она — она, ее союзники и почти пятьдесят тысяч воинов.
Балкис снова улыбнулась, и они зашагали вдоль рядов лачуг.
— А что за страны лежат на севере?
— На север тянется Индия — еще далеко на север. Потом — высокие горы, а за ними начинается Центральная Азия.
— Центральная Азия! — Глаза Балкис округлились. — Не оттуда ли я родом?
— Согласно моей догадке — да.
— А не сможем ли мы заодно узнать побольше о моей родине?
— Вероятно, — кивнул Мэт. Он не стал говорить Балкис о том, что и сам подумал об этом.
— Только «вероятно»... — расстроилась Балкис. Мэт пожал плечами:
— Орда сейчас на западе, они сражаются с арабами. Мы пойдем по завоеванной территории, поэтому обстановка там будет мирная, если только мы не станем привлекать внимания тех отрядов, которые варвары оставили для надзора за местными правителями. И если мы набредем на страну, где все жители будут похожи на тебя, мы поймем, что это и есть твоя родина.
Балкис какое-то время шла рядом с Мэтом молча — видимо, раздумывала о его словах. Но заговорила она о более насущной проблеме.
— Как же мы выйдем за ворота? Ведь такой большой город наверняка обнесен стеной.
— Думаю, так и есть, — кивнул Мэт. — Но вот вдоль гавани я никаких стен не заметил. Конечно, подробно разглядеть ту часть города на бегу было трудновато. Но думаю, нам стоит пойти вдоль берега, пока мы не выйдем из города.
— А городская стена не может выйти прямо к берегу? — с сомнением поинтересовалась Балкис. Мэт кивнул:
— Но ты сможешь превратиться в кошку, и я подсажу тебя на стену. А потом я проплыву мимо стены, ты спрыгнешь, а я тебя поймаю.
— Надеюсь, у тебя есть опыт в том, как ловить кошек, летящих с высоты, — недоверчиво проговорила Балкис. Мэт отмахнулся.
— Ты только когти втяни, когда прыгать будешь. И потом — разве не сказано, что у кошек — девять жизней?
— Не хотелось бы проверять, — сухо отозвалась Балкис.
А вот Мэт сейчас нисколько не возражал бы против приобретения пары-тройки лишних жизней, поскольку слышал о том, что в водах около Индии водятся крокодилы. Он утешил себя мыслью о том, что в воде пробудет совсем недолго, но на всякий случай начал придумывать противокрокодильное заклинание.

* * *

То ли оно сработало, то ли у крокодилов был выходной. Либо Мэту улыбнулась удача, либо он действительно все так удачно спланировал — но он поймал спрыгнувшую со стены Балкис, хотя она при этом проявила, пожалуй, больше ловкости, нежели он. Балкис не пожелала пока менять обличье и предпочла забраться на плечи к Мэту.
Как только взошло солнце, стало жарко, но жара переносилась сносно, а красота Индии Мэта просто очаровала. Воздух был пропитан ароматами экзотических цветов, работавшие на полях крестьяне выглядели очень живописно и казались счастливыми. Легкий ветерок ласкал кожу Мэта, шуршал в зарослях тамариска. Слушая шелест гималайских кедров, Мэт чувствовал, как вокруг него оживают страницы произведений Киплинга.
Однако ближе к полудню солнце стало палить поистине немилосердно, и идти дальше в такую жару было бы трудно.
Мэт разыскал ручеек и пошел вдоль его берега в тени невысоких деревьев. Так, со спящей на его плече кошкой он шагал до полудня. Но когда солнце встало в зените, от его палящих лучей перестала спасать даже листва над головой. Мэт разыскал густые кусты и забрался под них. Когда он сел на землю, Балкис проснулась и инстинктивно вонзила когти в плечо Мэта, чтобы удержаться.
— Бархатные ла-апки! — взвыл Мэт, и кошка втянула в подушечки свои миниатюрные ятаганчики, мяукнув:
— Ты мог бы меня предупредить.
— Я не хотел будить тебя, — объяснил Мэт. — Дрема — лучшее спасение от этой жары. Советую тебе снова уснуть.
Балкис огляделась по сторонам, перевела взгляд на Мэта.
— А ты тоже собираешься спать?
— Незамедлительно, — кивнул Мэт и, закрыв глаза, почувствовал, как теплое пушистое тельце свернулось у него на животе. Успев пробормотать охранное заклинание, он крепко уснул.
Проснувшись, он обнаружил, что солнце стоит низко над горизонтом и что ветви жараканд уже шевелит вечерний ветерок. Мэт протер глаза и приподнял голову, Балкис лежала рядом с ним, вытянув передние лапки и оттого став похожей на миниатюрного сфинкса. Голова кошки была поднята, глаза открыты.
— Ты что же, все это время не спала? — изумленно спросил Мэт.
— Должен же был кто-то стоять на страже, — устало мяукнула Балкис.
— Бедняжка! — Мэт поднял кошку с земли, сел и отпустил ее. — Как ты не перегрелась!
— Тут была тень, — ответила Балкис. — Но только давай завтра найдем местечко попрохладнее, когда соберемся поспать, ладно?
— Договорились, — кивнул Мэт, проворно поднялся на ноги, поднял кошку и усадил на плечо. — Ну а теперь твоя очередь спать.
Кошка обвила шею Мэта и быстро задремала.
Мэт шел медленно, ожидая того мгновения, когда его тело будет способно к переходу на крейсерскую скорость. Он решил, что, в общем и целом, для Балкис было безопаснее путешествовать в кошачьем обличье. В образе девушки она могла бы запросто привлечь внимание какого-нибудь странствующего индийского вельможи, а заступиться за нее и Мэта в этих краях было положительно некому.
Мэт вынужден был себе признаться в том, что в обличье девушки Балкис и его бы отвлекала — ведь она была на редкость хорошенькой.
Он поймал себя на том, что любуется Балкис исключительно с эстетической точки зрения. Это показалось Мэту несколько странным. Разве мужчины не должны были соответствующим образом реагировать на женскую красоту независимо от того, женаты они или холосты? Правда, в свое время он не испытал такого уж немыслимого влечения к Лакшми — принцессе-джинне. Ну, разве что-то такое происходило в те мгновения, когда Лакшми обретала размеры обычной женщины и прибегала к откровенным методам соблазна. А к женщине высотой с многоэтажный дом, согласитесь, испытать влечение затруднительно, как бы она ни была роскошна.
К женщине высотой с многоэтажный дом, а также к той, что почти ребенок?
Мэт задумался. Видимо, все-таки дело было в том, что ему уже исполнилось тридцать четыре, что он успел поработать преподавателем и вдобавок был женат на красавице, которой еще не исполнилось тридцати. Были у него студентки, которые влюблялись в него по уши, но сам он в ту пору никаких ответных чувств не испытывал, хотя и знал, что его коллеги в отличие от него порой проникались к студенткам весьма и весьма пылкими эмоциями. В те времена Мэт относил свою холодность на счет своей неисправимой романтичности, и в часы одиночества к нему являлась женщина его мечты. А потом вопреки всякой логике его собственного мира он нашел эту женщину в другом мире. Что еще более удивительно — эта женщина полюбила его. Благодаря ряду заклинаний, которым Мэт был подвергнут в первые месяцы своего обитания в Меровенсе, он стал достаточно красив и достаточно отважен для того, чтобы поверить в то, что он может быть достоин этой женщины и может заслужить ее любовь. Похотливая колдунья Саесса и церемония посвящения в рыцари, осуществленная легендарным императором и его потомком, внесли свою лепту в дело возмужания Мэта и поддержания его чувства собственного достоинства. В итоге он уверился в том, что имеет право влюбиться в королеву, и притом — красавицу.
Малышка Балкис не могла бы сравниться с Алисандой, хотя Мэт ни за что бы ей об этом не сказал. Но при всем том она была очаровательна.

* * *

К закату Мэт и Балкис добрались до деревушки. От запахов кардамона и карри у Мэта потекли слюнки. Он решил, что надо бы наколдовать хоть немного денег. Он вернулся на окраину деревни, собрал с земли несколько камешков и проговорил нараспев:

Обожаю я ходить
По большим базарам,
Но никто не даст еды
Нипочем задаром!

Хочет кушать чародей!
Ну-ка, камешки, скорей,
Мелкие и крупные,
Превращайтесь в рупии!

Балкис, вытаращив глаза, пристально следила за каждым жестом Мэта. Как только камешки стали плоскими и блестящими, уподобившись монеткам, Балкис ахнула и спросила:
— Можно ли мне попробовать произнести это заклинание?
— Тебе? Ну... Можно было бы. Принцип тебе понятен, да и заклинание простое, в нем нет никаких ловушек. — Мэт поднял с земли еще несколько камешков. — Ну-ка, попробуй.
Балкис слово в слово повторила стишок с мяукающим акцентом. Камешки заблестели и превратились в монетки.
Мэт затаил дыхание. Ведь она только раз услышала стихи, только раз — и тут же заучила их наизусть. Вероятно, она могла сразу же забыть их, но почему-то Мэт в этом сомневался.
Они вернулись в деревню, где Мэт купил несколько чапати и карри всего за одну монетку. Супружеская пара, продавшая ему еду, так посмотрела на Мэта, что можно было не сомневаться — его сочли чокнутым, если он был готов отвалить такие деньги за такую малость. Согретые мыслью о том, что хоть немного украсили жизнь женщины с младенцем на руках, Мэт и Балкис уселись прямо на деревенской площади и поели с большим аппетитом.
— А ночью мы будем идти? — спросила Балкис, зрачки которой стали круглыми.
— Ну, может быть, часть ночи, — с сомнением проговорил Мэт. — Но вообще-то мне не хотелось бы выяснять, какие сверхъестественные существа шастают по Индии ночью.
— Так ты их боишься? — удивленно осведомилась Балкис.
— Скажем так: я проявляю осторожность, — ответил Мэт. — Понимаешь, мы не так давно колдовали — пусть наше волшебство и было совсем невинным. Но если Арьясп настороже и ищет нас, даже этого может оказаться достаточно для того, чтобы он точно узнал, где мы находимся.
Балкис поежилась. Дрожь волной пробежала по ее шерстке от головы до кончика хвоста.
— Но разве по всей этой земле нет деревенских колдуний? Ведь их заклинания тоже должны чувствоваться.
— Только на это и остается надеяться, — вздохнул Мэт. — Да, я думаю, так оно и есть, потому я и дерзнул обзавестись деньгами с помощью волшебства.
Балкис склонила головку набок и хмуро глянула на Мэта.
— Ты ни разу не посмотрел на меня, пока говорил, — заметила она. — Ты все время глазел на тот домик из самана, что стоит по другую сторону площади.
— Верно, — кивнул Мэт. — А ведь странный домик, как думаешь? Намного выше остальных, и столько людей входит в него и из него выходит...
Балкис пожала плечами — по-кошачьи, то есть запрокинула голову.
— Наверное, это храм, посвященный местному божеству.
— Да, но какому именно? — задумчиво проговорил Мэт и встал. — Ага, приближаются несколько селян. Давай-ка пристроимся к ним.
— Но мы не исповедуем такую веру! — возмутилась Балкис.
— Правильно, — согласился Мэт. — Но в храмах некоторых вероисповеданий терпимо относятся к их посещению иноверцами. Давай выясним, такой это храм или нет.
— Как бы они ни были терпимы к иноверцам, — возразила Балкис, — я сильно сомневаюсь, чтобы они согласились впустить в храм кошку. А мне бы не хотелось преображаться в девушку, чтобы меня снова уложили на алтарь.
— Если бы это были таги, мы бы уже были внутри храма, связанные по рукам и ногам, — заверил ее Мэт. — Только потому, что мы — не местные. И все же твоя осторожность оправданна. Как думаешь, сможешь прокрасться внутрь незаметно?
Балкис возмущенно фыркнула и напомнила Мэту:
— Я — кошка!
С этими словами она подняла хвост трубой и, гордо покачивая им, пошла прочь от Мэта.
Мэт выждал, пока она не скрылась за углом храма, а затем пристроился к кучке жителей деревни. Люди шли к храму, оживленно переговариваясь. Но стоило им переступить порог — они сразу умолкали и расходились в стороны. Мэт обвел взглядом торжественные, сумрачные лица и понял, что люди молятся.
Мэт изумленно заморгал. У дальней стены, где он ожидал увидеть фигуру идола, не было ни пузатого Ваала, ни многорукого божества. Там пылал огонь, в который подбрасывали поленья двое жрецов в белых балахонах и невысоких круглых шапочках. Нижнюю часть их лиц закрывали полотнища тонкой белой ткани. У одного из них борода и волосы были седыми, у второго — черными.
Мужчина, стоявший неподалеку от Мэта, негромко бормотал — видимо, он не умел молиться безмолвно, как другие. Стыдясь, Мэт прислушался, сосредоточился и начал улавливать смысл слов. Слоги, показавшиеся ему поначалу бессмысленными, начали складываться в слова — вернее, в одно слово, которое ему было очень хорошо знакомо. Мужчина молился Ормузду — Ахурамазде.
А это означало, что жрецы в белых балахонах — маги.

Предыдущая страница 9 Следующая страница


Маг - крестоносец 10

Глава 10

Происходящее в храме трудно было назвать службой как таковой. Не было ни литургии, ни пения. Люди по отдельности стояли лицом к огню и молились. Казалось, они поклонялись огню, однако согласно познаниям Мэта в азиатской культуре огонь для этих людей, как и солнце, являлся только символом, напоминанием об Ахурамазде и средством для сосредоточения во время молитвы. Мэт точно знал: если бы он на рассвете оказался поблизости от деревенской лужайки, он бы застал там всех этих людей, устремивших взгляды к встающему над горизонтом светилу.
И это представлялось Мэту вполне логичным. Для себя он решил, что, находясь в храме, должен вознести молитву своему Богу — вернее, своему представлению о Боге.
Через полчаса люди начали расходиться. А через десять минут храм опустел окончательно — осталось всего с десяток молящихся. Мэт догадался; точного времени службы здесь не существовало — просто-напросто большинство жителей деревни желало молиться, вернувшись с поля. Мэт подумал о том, что скорее всего люди вернутся в храм после ужина, да еще и своих домашних приведут.
Он присмотрел для себя укромный уголок неподалеку от двери и притаился там, надеясь, что останется незамеченным в темном балахоне и рубахе, конфискованных у воришки.
Это у него почти получилось.
Жрец помоложе вдруг обернулся, посмотрел в ту сторону, где прятался Мэт, и тут же повернулся к старику.
— Иноземец до сих пор здесь, дастур.
«Вот это называется — сойти за местного», — с тоской подумал Мэт. Надо было действовать осмотрительнее в деревне, где все знали друг друга.
— Пусть подойдет, — распорядился жрец-старик. — Его появление было предсказано.
Мэт замер. Предсказано? Как? Кем? И с помощью какого волшебства?
И тут он вспомнил: маги были превосходными астрологами.
Молодой жрец направился к Мэту.
— Подойди к моему господину, — распорядился он. Мэт отвесил ему легкий поклон.
— Вы очень любезны.
Молодой жрец ответил ему поклоном и вернулся к старику. Мэт последовал за ним.
— Зачем ты явился, иноземец? — вопросил старик. — Разве ты — последователь учения Заратустры?
— Боюсь, нет, — поклонился жрецу Мэт. — Но я благодарен вам за гостеприимство и разрешение помолиться в вашем храме.
— Добро пожаловать в наш храм, — с улыбкой ответил старик. — Но ты не ответил на мой вопрос.
— А, так вы это заметили? — Мэт попробовал и сам улыбнуться. — Ну... мне хотелось задать несколько вопросов, вот только не знаю — подходящее ли место для беседы — храм?
— Твои вопросы касаются божества Света?
— Нет. Его... врага.
Оба жреца напряглись, но старик кивнул и сказал:
— Пойдем.
Мэт следом за ним вышел в боковую дверь, обратив внимание на то, что молодой жрец остался следить за огнем. «Наверное, кто-то из них всегда дежурит у огня, — подумал Мэт. — Но если так, то откуда у них берется время, чтобы наблюдать за звездами?»
Небольшая дверь вывела жреца и Мэта в маленькую комнатку за алтарем. Старик обернулся и сказал:
— Задавай свои вопросы.
— Я слышал о магах, жрецах Ахурамазды, — осторожно начал Мэт.
Старик махнул рукой и покачал головой:
— Их больше нет. Заратустра освободил нас от засилья колдунов. Меня можешь называть дастуром, если желаешь. Таков мои титул.
— Значит, вы — дастур, жрец Ормузда?
— Нет, всего лишь обычный жрец, а мой молодой помощник называется мобедом. Дастур — старший жрец.
— По-нашему — епископ, — медленно кивнул Мэт. — Простите, дастур, но я никогда не слыхал о жрецах Ангра Майнью.
Старик кивнул:
— Их не существует.
— А мне встретился один из них, — заметил Мэт.
Старик вздрогнул, глаза его возмущенно вспыхнули.
— Если так, то он — дайваясни — почитатель демона, ибо Ариман — величайший из демонов. Но я очень надеюсь на то, что на свете нет никого, кто по доброй воле стал бы дайваясни. Наверное, тебе встретился какой-то наглец, самозванец.
— На мой взгляд, он больше походил на безумца, — раздумчиво проговорил Мэт. — Он был одет похоже на вас, но только его одеяния были темно-синими, и он пытался убедить меня в том, что Ангра Майнью должен победить в битве за мировое господство, чтобы затем Ахурамазда начал отвоевывать мир у него.
— Мы никогда не учили народ такой чепухе!
— Я так и думал, — кивнул Мэт. — А чему вы учите?
Старик пожал плечами и развел руками.
— Тому, что Ахурамазда победит, когда наступит конец света. Вот и все.
— А Ангра Майнью никогда не победит?
— Окончательно и навсегда — нет, — покачал головой старик жрец и печально улыбнулся. — Но когда арабы завоевали Персию и обратили в свою веру многих зороастрийцев, многие подумали, что божество Мрака победило. Но наши предки, парсы* , верные божеству Света, удержались от обращения в чужую веру. Некоторые из них бежали в горы Персии. Там до сих пор еще живет кое-кто из них. Но большинство сели на корабли и уплыли на остров Хормуз. Но через несколько лет им снова пришлось пуститься в плавание, и они высадились на побережье не так далеко отсюда. Мы — те семена, из которых Ахурамазда сможет вырастить целый лес веры.
— Всего лишь веры? — переспросил Мэт. — Вы не собираетесь начать священную войну ради своего бога?
Старик-жрец покачал головой и вновь печально улыбнулся:
— Дни Персидской Империи сочтены, друг мой. Ахурамазда победит в духе, в сердцах и разуме людей.
— Весьма утешительно, — отметил Мэт. — Вот только Арьясп не желает вести войну на столь благородном фронте.
Старик выпрямился, глаза его гневно полыхнули.
— Арьясп! Он так себя называет?
— Так, — нахмурился Мэт. — А что не так с этим именем?
— Арьяспом звали полководца, который победил последнего императора древней Персии, — ответил жрец. — То, что он присвоил себе это имя, — это все равно что заявить, что он готов завоевать весь мир! Хуже того: один из воинов Арьяспа убил самого пророка Заратустру! И только имя этого воина для нас более отвратительно, чем имя Арьяспа!
Мэт вытаращил глаза.
— Но... вы же не думаете, что это тот самый Арьясп?
Старик сердито мотнул головой.
— Хотя дела того Арьяспа были злы, но я думаю, что он, как истинный воин, верил в справедливость своих деяний. В каком-то смысле это была услуга Ариману, но я не думаю, чтобы сам Арьясп так думал. Да и потом... он умер еще двести лет назад.
— Значит, этот маг-отщепенец нарочно взял себе имя, оскорбительное для вас?
— Возможно. — Жрец нахмурился, отвел взгляд, задумался. — Однако я имею привычку не торопиться с выводами насчет злых дел. Я готов осудить злые дела, но не мотивы, побудившие человека к злым делам. Этот отщепенец может искренне верить в то, что деяния настоящего Арьяспа были, как я уже сказал, направлены против Аримана. Взяв себе его имя, он, вероятно, пожелал показать, чье дело продолжает. А где он находится, этот человек, друг мой?
— Не знаю, — задумчиво отозвался Мэт. — Но у меня такое подозрение, что именно он убедил вождя варваров в том, что тому следует завоевать весь мир, и теперь помогает ему своим колдовством.
Старик широко раскрыл глаза.
— Не хочешь же ты сказать, что именно этот Арьясп — та сила, что стоит за завоеваниями Орды?
— Боюсь, что все выглядит именно так.
Жрец в ужасе отвернулся и задрожал так, что был вынужден ухватиться за плечо Мэта.
— О мой друг... Тогда миру грозит огромная и страшная опасность. Ибо если Великий Хан с помощью Арьяспа действует во имя Аримана, не будет конца творимому им злу!
Мэт шагнул ближе к старику, обнял и поддержал его.
— Простите меня... Я не предполагал, что эти новости вас так огорчат.
— А как могло быть иначе? — вздохнул старик и устремил на Мэта взволнованный взгляд. — Не можем ли мы сделать хоть что-то, чтобы помешать этому человеку?
— Если честно, — признался Мэт, — я собирался у вас об этом спросить.
Отчаянно вскрикнув, старик снова отвел глаза.
— Я буду молиться... Я стану молиться Ахурамазде, дабы он нанес Ангра Майнью более сильные удары...
— Верно. Нужно ударить по источнику бед, — согласился Мэт, понимая, однако, что при том, что Ахурамазда согласно вероучению зороастрийцев не должен был одержать победу до наступления конца света, то проку от такой помощи ни для него самого, ни для его любимой супруги никакого тогда не было бы. Помочь могло только более многочисленное и сильное войско. Войско или...
Старик посмотрел на Мэта покрасневшими, испуганными глазами.
— Что еще я мог бы сделать?
— Если честно, — смущенно проговорил Мэт, — я думал о том, что вы могли бы обучить меня своей магии. Но если магов больше нет...
— Их нет, но мы позаботились о том, чтобы сохранить знания об их искусстве ради того, чтобы не дать им снова обрести владычество, — мрачно проговорил дастур.
Мэт медленно поднял голову:
— А именно к этому стремится Арьясп!
Дастур кивнул:
— Я готов обучить тебя.

* * *

Мэт пробыл у дастура две недели. Все это время он изучал самые главные заклинания и основы магии. Он пришел к такому выводу, что зороастрийская магия основана на астрологии, предсказании будущего. Мэт был поражен тем, насколько точны оказались маги в своих предсказаниях. Правда, наблюдения за звездами они сопровождали тайными стихами на древнем замысловатом языке. Однако при том, что переводческое заклинание продолжало исправно служить Мэту, он без труда заучил эти стихи. Конечно, звучание слогов странного чужого языка давалось ему не так уж легко, но он и с этим справился.
Почему-то он полагал, что парсы в его родном мире понятия не имели ни о какой магии. Напротив — скорее всего они избегали ее как чумы. Но ведь они не жили в мире, где действие магии было настолько очевидным.
Со временем Мэт выяснил, что на самом деле жрецы не предсказывали будущее — они видели, если можно так выразиться, очень много различных «будущих» — от кошмарного до на редкость удачного, а также те цепочки событий, вследствие которых то или иное будущее могло осуществиться.
— А вы можете предсказать судьбу отдельного человека? — поинтересовался Мэт, зачарованный панорамой небес, раскинувшихся над вершиной холма неподалеку от деревушки.
— Всего лишь приблизительно, — признался старик жрец. — Мы способны предсказать только самые главные события — рождения, женитьбы, смерти. Мы можем подсказать, как себя вести, чтобы добиться процветания, и предупредить относительно поведения, которое может привести к краху всей жизни.
Мэт нахмурился.
— Однако все это вы можете предсказать и для всего своего народа, и даже для всего мира.
— Именно так, — подтвердил жрец. — Но когда речь идет о целых народах, то их судьба складывается из судеб отдельных людей. А судьбу отдельного человека нам трудно предсказать настолько точно.
— Потому что конкретный «он» и конкретная «она» являются неотъемлемыми деталями общей картины, — заключил Мэт.
Но как только перед жрецами представал весь спектр вероятностей, они могли увидеть и те последовательности событий, которые бы привели к той или иной из них, а затем могли складывать стихи, с помощью которых Ахурамазда сумел бы успешнее бороться за то, чтобы эти события произошли.
— Потом все общины парсов включают эти молитвы в ежедневное богослужение, — объяснил старик. — И каждая молитва придает крупицу силы божеству Света.
Мэт понимал, что в его родном мире такое было бы невозможно. Он развил дальше мысль, высказанную жрецом:
— Тысячи этих крупиц энергии соединяются и накапливаются, и поскольку у Ангра Майнью нет общин, которые бы возносили молитвы в его честь, победителем в конце концов станет Ахурамазда.
— Однако, — заметил старик, — теперь такие почитатели у Ангра Майнью появились.
— Верно, — угрюмо кивнул Мэт. — Благодаря Арьяспу. — И тут его вдруг озарило. — Но если бы у Ангра Майнью не было жрецов и общин, откуда бы у него вообще взялась сила для борьбы с Ахурамаздой?
— Сил ему придают каждое злое слово, мысль, деяние, — ответил жрец.
— И соответственно, всякое доброе слово, мысль или деяние укрепляют Ахурамазду, — сделал вывод Мэт.
— Именно так, — лучисто улыбнулся старик. — Ты понял смысл нашего назначения на свете.
А Мэт подумал о том, какое число злых дел совершают и еще совершат орды варваров-завоевателей, и мысленно содрогнулся.

* * *

Мэт постиг правила парсийского стихосложения, научился тому, как сложить стихотворение, за счет которого Ахурамазда обрел бы силы для боя в каждом конкретном случае. Жрец-старик радовался его успехам. Правда, его забавляло постоянное присутствие на уроках еще одной «ученицы».
— Твоя кошка, — сказал он как-то раз, смеясь, — не меньше тебя интересуется нашими занятиями.
— Просто она очень терпелива, — ответил Мэт. Наконец две недели истекли, и за это время дастур научил Мэта всему, чему только мог. Он очень сокрушался из-за того, что Мэт не может остаться подольше и поучиться еще, но понимал, что тому нужно идти на север, дабы уяснить, какова «ахиллесова пята» Орды, если она у нее имелась. Жители деревни закатили в честь Мэта прощальный пир, а на следующее утро все вышли проводить его.
Когда хижины исчезли за горизонтом, Балкис, занявшая обычное место на плече Мэта, спросила:
— Они грустили или были рады, что мы уходим?
— Их сердца — с нами, — ответил Мэт и тут же сменил тему:
— Если тебе придет в голову поколдовать на зороастрийский манер, не вдавайся в сложности! Пробуй только самые простые заклинания. Я не хочу, чтобы ты, скажем, разлетелась на клочки, произнеся сложное заклинание и не зная обратного пути.
— Совсем ты мне не доверяешь, — обиженно фыркнула кошка. — Даже я успела убедиться в том, что эти их заклинания ускоряют благоприятный ход событий независимо от того, к кому обращены — к Ахурамазде или христианскому Богу.
— Лучше бы так оно и было, — вздохнул Мэт. — В противном случае нам бы от них никакого толка не было.
Вообще-то Мэт был уверен в том, что высшее существо для всех религий одно и то же и что это высшее существо должно слышать мольбы всех людей, на каком бы языке ни звучали эти мольбы и каковы бы ни были представления этих людей о бесконечности и безграничности возможностей высшего существа. Более того: чем дальше, тем больше Мэт убеждался в том, что в этом мире волшебство, создаваемое поэзией, было могущественней деяний любого высшего существа, к коему поэтические молитвы обращались. Символизм и направленность стихов были сильнее непосредственного вмешательства высших сил. Добрые намерения в этом мире приводили к положительным последствиям, а вот в родном мире Мэта такое случалось не всегда. Наверняка Источник Добра мог четко видеть намерения в сердцах людей и откликаться на те символы, в которых эти намерения выражались. При этом простейшие заклинания — к примеру, заклинания, предназначенные для того, чтобы разжечь огонь или вывести бородавку, похоже, были для здешнего высшего существа оскорбительны даже при том, что, по идее, Бог должен быть невыразимо терпелив и внимателен ко всяким мелочам. Мэт подозревал, что простейшие чудеса в этом мире, как и в его мире, происходят благодаря манипулированию законами природы. Но только в этом мире манипулирование законами природы осуществлялось с помощью стихов и песен, а не с помощью математики и экзотической аппаратуры. Мэт догадывался о том, что здесь вряд ли бы смогли работать компьютеры — вот только не знал, хорошо это или плохо.

* * *

Когда солнце приблизилось к зениту, Мэт с Балкис разыскали тень под гималайским кедром, уселись там и принялись за остатки прощального пиршества, которыми их нагрузили гостеприимные жители деревни.
— Вот еще одна выгода странствия в кошачьем обличье, — заметил Мэт. — Ешь намного меньше.
— Да, но вкус пищи ощущаешь настолько же остро, и переваривается еда столько же времени, сколько бы переваривалось ее большее количество в теле человека, — отозвалась Балкис и впилась зубками в кусок мяса, приправленный карри. Проглотив кусок, она добавила:
— Мне нравится здешняя кухня.
Мэт согласился с ней, но самые острые блюда ей все-таки предлагать не стал. И еще он был донельзя удивлен тем, что кошка способна мурлыкать во время еды.
После обеда Мэт улегся на землю, намереваясь вздремнуть. Балкис устроилась у него на животе. Но только Мэт успел закрыть глаза и погрузиться в дремоту, как кошка неожиданно взвизгнула и спрыгнула на землю.
— О-ох! — вздохнул Мэт и, успев рывком сесть, увидел прямо перед собой обезумевшие глаза незнакомца в набедренной повязке и тюрбане. Маньяк был вооружен дубинкой, коей намеревался врезать Мэту меж глаз.
В последнее мгновение Мэт перекатился на бок, и дубинка стукнулась оземь. Мэт отбил ее в сторону ногой и ногой же ударил нападавшего в живот. Незнакомец сложился в пояснице и стал дышать как рыба, выброшенная на берег. Мэт схватил дубинку и вскочил на ноги, и тут же увидел, что от придорожных кустов к нему на полной скорости мчатся еще двое злодеев с дубинками.
На первого из них набросился пушистый комок, вооруженный острыми когтями. От боли злодей взвыл, замахнулся дубинкой на кошку, но та уже успела спрыгнуть на землю. Тут Мэт тоже гневно возопил, сделал вид, что намеревается нанести второму мерзавцу удар ногой под ложечку, а потом замахнулся на него дубинкой. Тот успел закрыться собственной дубиной, и вот тогда Мэт на самом деле врезал ему ногой по бедру. Злодей, визжа от боли, завертелся на месте, а Мэт прокричал:

Как море остров омывает,
Являясь стражем берегов,
Так нас пусть срочно окружает
Невидимый забор, покров,
Тын, частокол, ограда, ров —
Все, что угодно, лишь бы стали
Мы недоступны для врагов.

Двое нападавших незамедлительно наткнулись на некую невидимую преграду и, отскочив от нее, упали на землю. До Мэта донеслись крики изумления и боли с противоположной стороны. Обернувшись, он увидел, что на земле валяются еще двое пожелавших напасть на него разбойников. Даже мимолетного взгляда на них Мэту хватило для того, чтобы струхнуть не на шутку: тюрбаны и набедренные повязки на всех злодеях были темно-синими!
— Он воистину чародей! — воскликнул один из них.
— А вас об этом предупреждали, — произнес кто-то более суровым и властным голосом, и из кустов вышел мужчина постарше в темно-синем балахоне. Он тут же принялся тараторить стихотворение. Мэт немедля завел собственный стишок, но только успел добраться до второй строчки, как слова его превратились в бессмысленные слоги, а слова колдуна продолжали звучать. Он распевал что-то насчет того, чтобы мысли Мэта рассеялись, а речь стала спутанной. Мэт изо всех сил напрягался, чтобы заставить губы произносить осмысленные слова, но вдруг поймал себя на том, что связных мыслей у него тоже не осталось.
Злоумышленники заметили это и радостно замахали дубинками. Одна из них угодила Мэту по затылку. В глазах у Мэта потемнело. На сумрачном фоне была видна только мстительная улыбка колдуна, но вот исчезла и она.

* * *

Темнота начала рассеиваться. В нее просочился свет, а вместе с ним — жуткая головная боль. Мэт застонал, на его стон ответил голос:
— Ага, очнулся? Ну-ка, поднимите его на ноги!
Чьи-то руки ухватили его за лодыжки и запястья, чьи-то рывком подняли и толкнули вперед. Мэт в страхе широко открыл глаза, и это было ошибкой: комната немедленно завертелась вокруг него. Он упал на колени, под ложечкой у него препротивно засосало. Он ухитрился повернуть голову в сторону, и его стошнило на пол.
— Слабак! Не смог сдержаться, комнату обгадил! — Гортанный голос стал насмешливым. — А что же это ты так слаб, маг? Ну давай, прочти заклинание, чтобы тебя перестало тошнить и чтобы головка болеть перестала!
Ну когда ему давали такую возможность, почему бы ею не воспользоваться? Мэту, правда, не очень понравилась издевка, прозвучавшая в голосе невидимого собеседника, но он начал читать заклинание... вернее, попытался прочитать. Не успел он пробормотать и нескольких слов, как губы его обхватила вымазанная жиром тряпка. Он хотел встать на ноги, заехать кулаком по ухмыляющейся физиономии. Но в это же мгновение что-то сковало его лодыжки, и его ладони ударились одна о другую. Под ложечкой у него засосало еще сильнее, и он догадался, что его снова связали по рукам и ногам, а потом соединили путы веревкой.
— Ах, так ты не можешь нас заколдовать? — язвительно осведомился незнакомец. — Так знай же, что конец твой близок, тупица, и ты за все заплатишь своей головой!
К Мэту шагнул верзила со здоровенным ятаганом. У Мэта сердце ушло в пятки: он понял, что невидимый злодей не шутит.
Мягкая рука взяла его под подбородок, завела голову назад. Голова у Мэта закружилась, желудок снова взбунтовался. Он увидел над собой лицо чернобородого мужчины в темно-синем одеянии. Он смутно помнил, что так одевались жрецы Ангра Майнью.
— Да будет так во веки веков с недругами нашего повелителя Арьяспа, — брызгая слюной, изрек бородач, глаза которого злобно сверкали. — Ты думал, ты найдешь его здесь? Неужто ты и в самом деле настолько глуп и веришь, что он — никчемный парс? О нет, он перс древней чистой крови, родом с Иранских нагорий! Он понял, что только с помощью Аримана персы смогут восстановить свою Империю и что только Империя сможет добиться окончательной битвы между Ангра Майнью и Ахурамаздой!
Мэт пробулькал что-то нечленораздельное.
— Что же нам говорит этот человек, так гордящийся своими речами? — насмешливо вопросил маг. — Быть может, он предполагает, что империя, о которой идет речь, будет монгольской, турецкой, но не персидской? Да? Но кто будет править монголами? Кто завоюет Турцию? Неужто ты и вправду веришь, что татары устоят перед хитростью персиян? О нет, не сомневайся: не просто так уговорил их Арьясп приняться за завоевание всего мира. Они завоевывают этот мир для нас и для Ангра Майнью. Арьясп станет владычествовать над Великим Ханом, и персияне — надо всем миром, но на сей раз — во имя Князя Лжи, а не во имя Повелителя Света!
Мэт смотрел на мага с сочувствием и думал о том, что Арьяспа ожидает множество крайне неприятных сюрпризов, если тот полагает, что имеет дело с шайкой неотесанных деревенщин. Если здешние монголы имели что-то общее с монголами из того мира, где когда-то жил Мэт, то они были способны ответить на любые хитрости и интриги, ловко и метко орудуя копьями.
Маг заметил выражение глаз Мэта и прокричал:
— Умри, глупец!
Он махнул рукой стоявшему рядом с Мэтом палачу, и тот поднял ятаган.
Мэт в ужасе уставился на сверкающее в свете факела лезвие ятагана. Заметив его испуг, маг расхохотался. А Мэт не ощущал такого страха с тех пор, как попал в Меровенс...
...И до того, как прошел посвящение в рыцари. Он вдруг ярко вспомнил эту церемонию, вспомнил вопросы, которые сыпались на него в то время, как он погружался в ледяную ванну, о тех советах, которые слышались ему, когда он шел по проходу между фигурами давно умерших рыцарей, о том, как его плеча коснулся меч сэра Ги...
И страх исчез. Мэт дерзко взглянул на мага, не желая запрокидывать голову для того, чтобы палач нанес ему смертельный удар.
Физиономия бородача перекосилась от злости. Он ухватил Мэта за волосы и потянул его голову назад, дабы обнажить шею. Через мгновение Мэт смотрел в пол, а с потолка вдруг донесся мяукающий голосок:

Ну, довольно прохлаждаться,
Ятаганом любоваться
И якшаться с палачом!
Или ты здесь ни при чем?

Голова пока при теле,
Руки, ноги, шея, плечи...
Что ж ты струсил, в самом деле?
Не хватает дара речи?

Ну так на его, бери,
Да скорее говори!

Неожиданно Мэт обрел дар речи, но не успел он срифмовать и пары строк, как прозвучало злобное мяуканье, затем — вопль боли мага и ругательство. Мэт ярко представил себе, как Балкис пикирует на злодея, расставив четыре лапы с выпущенными когтями, но тут же с ужасом подумал о том, что кошку сейчас скрутят и унесут от него. Как он жалел о том, что не видит ничего, кроме лодыжек мага! Мэт всем сердцем пожелал расширить поле зрения, и его желание сбылось: он заметил, как нечто белое мелькнуло между этими ненавистными лодыжками, как только их обладатель начал поворачиваться. Маг выкрикнул новое ругательство на парсийском, оступился и упал.
Палач в гневе взревел и высоко поднял ятаган, но тут же взвыл от боли и, выронив его, запрыгал на одной ноге. Белое пятнышко метнулось в угол, роняя на пол капли крови с когтей.
А потом вдруг вспыхнул свет и чей-то властный голос произнес приказы в стихотворной форме на фарси. Маг и его приспешники в страхе попятились. Их губы отчаянно шевелились, но с них не слетало ни звука.
Наконец Мэт смог более или менее отчетливо рассмотреть помещение, в котором находился. Здесь было темно, не было ни одного окна, все четыре стены были выложены из камня. Помещение, по всей вероятности, находилось под землей. Мэт разглядел дыбу, разогретую жаровню с пылающими угольями и разнообразные пыточные орудия и повернул голову в ту сторону, откуда исходил свет и доносился властный голос.
Там стоял его учитель, дастур. Казалось, он огромного роста, могущественный великан. Мобед и еще четверо младших жрецов стояли позади него. И тут до Мэта наконец дошел смысл тех стихов, что читал дастур:

Руки прочь от того, кто отмечен
Божеством негасимого Света!
Тот, кто тронет его, тот навечно
Дара речи лишится за это!

На фарси стихи, спору нет, звучали более выразительно, да и срифмованы были получше. Мэт, правда, мог бы и поспорить с тем, что он — избранник Ахурамазды, но сейчас был не против того, чтобы попасть под его защиту.
Жрец Аримана побагровел, хотел было закричать, но с губ его не сорвалось ни звука. Мэт гадал, надолго ли хватит силы заклинания. Он задергался, пытаясь освободиться от пут, чтобы сорвать с губ тряпку...
И тут мимо него пролетело белое пятнышко, и за головой у Мэта послышался рев боли. Один из здоровяков в синем тюрбане и синей набедренной повязке бросился за кошкой — и, упав навзничь, беспомощно заорал. Мэт успел увидеть, как Балкис разжала зубы и отпустила укушенную ею лодыжку верзилы и вытянула когти из его икры. Стоило тому подняться — и кошка снова бросилась за ним.
Краем глаза Мэт видел жреца Аримана, отступавшего во тьму. Так бы на его месте поступил любой трус, но что-то в его отступлении встревожило Мэта.
Приспешники жреца дружно ринулись к дастуру, размахивая дубинками. Дастур торопливо произнес строфу, сопровождая ее замысловатыми жестами и указывая на дубинки. Дубинки послушно вырвались из рук своих владельцев и принялись охаживать их по плечам и макушкам. Вопя от гнева, мерзавцы стали пытаться изловить дубинки. Одному это удалось, и он принялся сражаться с дубинкой. Остальные получали удар за ударом. Наконец один из них додумался до того, что схватил со стены факел и поднес его пламя к дубинке.
— Огонь — это Ахурамазда! — нараспев проговорил дастур. — Пусть оно поглотит его врагов!
Пламя взревело, языки его взметнулись на высоту четырех футов и потянулись к верзиле, державшему в руке факел. Было полное впечатление, будто подул сильный ветер. Верзила взвыл и выронил факел. На полу заполыхал костер.
Свет костра озарил тот угол, где прятался жрец Аримана, а вот тень, отбрасываемая дыбой, стала еще гуще. Злобный жрец шагнул в эту лужицу мрака, мстительно ухмыляясь, и завел стихотворение на языке, который был Мэту понятен, но незнаком. И костер, и все факелы сразу погасли.
С упавшим сердцем Мэт догадался о том, что сделал жрец: он удалился во тьму, царство своего божества, и обрел дар речи.
Но свет, излучаемый дастуром, по-прежнему наполнял темницу, а приспешники жреца Аримана продолжали неравный бой со своими дубинками. Дастур указал на жреца Аримана и заговорил стихами. Колдун в темно-синем балахоне прочел ответное стихотворение, но ничего не произошло — только напряжение в темнице сразу возросло — доброе волшебство сошлось в поединке со злым.
Мэт узнал это ощущение и в отчаянии подумал о том, что если бы мог говорить, то сразу же сумел бы нарушить равновесие сил, склонил чашу весов в пользу Добра. И только он успел об этом подумать, как почувствовал, что его затылка коснулись чьи-то пальцы и повязка ослабла и упала на пол. Мэт не стал выяснять, кто его освободил от повязки. Он вдохнул поглубже и выпалил:

Ну, кто не любит поплясать
В хорошем настроении?
Под пенье флейт потанцевать,
Под звонких скрипок пение?

Ах, как приятно, спору нет,
Носиться по паркету...
Но как станцуешь менуэт,
Когда и пола нету?

Подручные жреца Аримана от страха и изумления раскричались. Ноги не слушались их — из-под них как бы исчез пол. К несчастью, пытаясь удержаться на ногах, они выпустили обретенные ими дубинки, и те принялись колотить их с новой силой. Две дубинки с первого же удара угодили злодеям по макушкам, и их былые владельцы, обмякнув, повалились на пол. Тут и дубинки замерли, пару мгновений повисели в воздухе и тоже упали на пол, став обычными палками.
Жрец Аримана развернулся. Лицо его потемнело от злости. Он проговорил нараспев:

Пусть сдохнет эта франкская букашка...

Но не успел он начать вторую строчку, как дастур вымолвил:

Ты властью тьмы колдуешь, жрец,
Так сгинь во мраке наконец!

Тени словно бы потянулись к жрецу, стараясь поглотить его. Он сдавленно крикнул, и мрак поглотил его.
Дастур возвысил голос, он зазвучал громче воплей исчезнувшего жреца:

Пылай, огонь! Изыди прочь
Из подземелья, злая ночь!

Факелы на стенах снова ожили, их пламя взревело, взметнулось двухфутовыми языками. Темница наполнилась светом, свет беспощадно изничтожал мрак. Тени исчезали, таяли вопли невидимого жреца.
Мэт мысленно содрогнулся, гадая о том, куда угодил злодей.
Двое его приспешников взвыли от ужаса. Страх придал им сил. Они вскочили и бросились к выходу. Увы, на их пути оказался Мэт. Он отпрыгнул в сторону в последнее мгновение и, догадавшись о том, что эти двое могут привести подкрепление, прокричал:

Притормозите, ребята, немножко,
Я вас не скушаю, не укушу —
С ног вас собью фигуральной подножкой
И напоследок сознанья лишу.

Оба верзилы рухнули на пол, как подкошенные. Мэт испустил вздох облегчения и обернулся к дастуру.
— Благодарю тебя, досточтимый, за весьма своевременное спасение.
— Я был рад, что сумел помочь.
Дастур улыбнулся, но губы его дрогнули, и свет, озарявший его, померк.
Молодой жрец встревоженно шагнул к старику и успел подхватить его в то мгновение, когда его колени подкосились.
— Благодарю, — проговорил жрец, вяло улыбнувшись. Несмотря на то что он был изможден до предела, он все же обернулся к Мэту и сказал:
— Поблагодари и свою кошку. Она прибежала к нам, испуганно мяукая. Мы просмотрели ее недавнее прошлое и нашли этот храм — она шла по следам тех злодеев, что похитили тебя. А потом мы сами перенеслись сюда и захватили ее с собой. Она славно послужила тебе.
— Это точно, — кивнул Мэт, присел и протянул руку к Балкис, гадая, к какому же заклинанию прибегла она сама, чтобы перенестись в храм почитателей Ахурамазды. — Она сражалась с моими врагами.
Балкис обнюхала его пальцы и устремила на него подозрительный взгляд.
Мэт встал и повернулся спиной к одному из спутников дастура.
— Вы были бы очень любезны, если бы развязали меня.
Молодой жрец исполнил его просьбу, а Мэт спросил у дастура:
— А кто развязал тряпку, которой был завязан мой рот?
— Дух, — коротко ответил мобед, широко раскрыв глаза. Дастур кивнул:
— Это выглядело очень странно. Позади тебя неожиданно возникла девушка в белых одеяниях. А в следующее мгновение повязка упала на пол, а девушка исчезла.
— Поразительно, — согласился Мэт, не спуская глаз с Балкис. — Мне и в самом деле повезло в том, что на моей стороне оказался такой сообразительный дух.
Балкис села прямо. Похвала явно пришлась ей по душе.
По другую сторону от двери оказался туннель, стены которого были сложены из крупных камней, а пол вымощен каменными плитами. Мэт и Балкис решили преодолеть туннель пешком, оставив возможность магического перемещения в пространстве дастуру и его спутникам.
Выбравшись из храма даваясни, Мэт и Балкис оказались в самой обычной деревушке, очень похожей на ту, где жили парси. Вот только эту деревню населяли индусы, о чем Мэт догадался по знакам, обозначавшим принадлежность к разным кастам, и статуям, стоявшим около храма. Наружу Мэт и Балкис вышли ночью, поэтому их никто не заметил.
Мэт опустился на колени, посмотрел на Балкис и сказал:
— Спасибо. Огромное тебе спасибо — ты спасла мне жизнь.
— Не за что. — Кошка вздернула голову и подняла хвост. — Любая кошка поступила бы так же.
— Любая кошка прежде всего позаботилась бы о том, как уцелеть самой, — возразил Мэт.
— Ну что ж... Ведь я в некотором роде заинтересована в том, чтобы ты остался в живых, — призналась Балкис и на миг перестала походить на кошку, хотя и пребывала в ее обличье. Ее широко открытые глаза смотрели на Мэта с откровенным обожанием. Но вот перед Мэтом снова была обычная кошка. Она отвела глаза. — В конце концов, мне еще многому надо у тебя научиться и проделать долгий путь — а куда идти, я сама не знаю. По крайней мере ты хотя бы предполагаешь, куда нам следует направиться.
— Я знаю только, что нам нужно двигаться на север. — Мэт поднялся и выпрямился. — Хочешь прокатиться?
— Не надо. Я не устала, смогу идти. На север — это сюда.
С этими словами Балкис нырнула во мрак ночи.
Мэт пошел за ней. Теперь, когда кошка повернулась к нему спиной, он дал волю своему изумлению. Ее взгляда, который она задержала на нем всего-то на секунду, Мэту вполне хватило, чтобы потрясти его до глубины души. Этот взгляд — пусть это был взгляд кошки — яснее всяких слов подсказал Мэту...
Что Балкис по уши влюбилась в него.
В принципе для девушки-подростка в этом ничего необычного не было, но зато это было крайне удручающе, когда имеешь дело с кошкой. С влюбленностью молоденьких девиц Мэту не раз приходилось сталкиваться в пору преподавательской деятельности. Но подобное положение всегда осложнялось тем, что нужно было каким-то образом отделаться от девушки и показать, что она тебя не интересует, но при этом не обидеть ее. Ссылаться как на убойнейший аргумент на принадлежность к разным биологическим видам смысла не имело: он ведь понимал, что кошачье обличье Балкис — всего лишь маскарад. К счастью, Балкис пока о своей влюбленности помалкивала. «Ну а если она решит открыться, что тогда?» — в ужасе думал Мэт, вышагивая следом за кошкой.

* * *

К утру они добрались до большой деревни, скорее походившей на городок. В ворота Мэт вошел, ничем не отличаясь от других крестьян. Затем они с Балкис разыскали рынок, где Мэт, уплатив очередной наколдованной медной монеткой, приобрел весьма затрапезного вида циновку. Кроме того, он купил еще за один медяк несколько разных фруктов и кое-какой готовой еды. Фруктами и блюдами индийской кухни он поделился с Балкис. Фрукты кошку интересовали мало, а вот блюдо под названием «ги» ей пришлось по вкусу. Потом Мэт разыскал поросшую деревьями лужайку неподалеку от храма Вишну-Хранителя и, надеясь, что это божество не подпустит к нему и его спутнице никаких злодеев, устроился там, чтобы передохнуть и поспать. Спали они с Балкис по очереди.
— Мог бы и на травке выспаться преотлично, — фыркнула кошка. — Зачем надо было тратить хорошие деньги на какую-то драную циновку?
— Во-первых, с чего ты взяла, что я выложил за нее такие уж хорошие деньги?
— Тебе ли не знать, что они хорошие? Ты ведь сам их изготовил. А что во-вторых?
— Во-вторых, когда я высплюсь, я покажу тебе, на что годится эта рваная циновка. Доброй ночи.
С этими словами Мэт подсунул под циновку кучу сухих листьев, изобразив некое подобие подушки, и уснул гораздо скорее, нежели рассчитывал.

* * *

— Не стоит ли нам выйти за ворота прежде, чем их запрут на ночь? — спросила Балкис.
— Не стоит, — ответил Мэт, вернувшийся с «охоты». Побродив между деревьями, он принес парочку птичьих перьев.
Балкис, наблюдая за тем, как он просовывает перья между нитями, из которых была сплетена циновка, презрительно мяукнула:
— Если бы ты мне сказал, что тебе нужны перья, я бы тебе знаешь сколько их натащить могла?
— Спасибо, но мне нужны были только перья, а не перья вместе с птицами, на которых они растут, — усмехнулся Мэт, по-птичьи помахал руками и проговорил нараспев:

Все выше, как это ни странно,
Стремим мы циновок полет!
Была ты циновкою драной,
Теперь ты ковер-самолет!

Циновка дрогнула, оторвалась от земли и начала подниматься в воздух.
Мэт придержал ее ладонью.
— Ну-ка, погоди! Ложись, я сказал!
Циновка не желала оставлять попыток подняться в воздух.
— Ну да, конечно, тебе нужна стихотворная команда, — недовольно кивнул Мэт.

Ковер-самолет, приземляйся,
Посадку пора совершать!
Не очень-то, друг, зазнавайся,
И стань ты циновкой опять!

Циновка опустилась и покорно улеглась на землю.
— Отлично. Прошу на борт, — позвал Мэт Балкис. — Нужно наверстать упущенное время.
Балкис в испуге попятилась.
— Только не говори, что мы полетим!
— Послушай, — стал уговаривать ее Мэт, — ведь тебе всегда хотелось сделать пренеприятный сюрприз птичкам, за которыми ты гонялась и которые улетали от тебя?
Глаза кошки мстительно вспыхнули. Она вспрыгнула на циновку и устроилась в самой середине.
— Ну, чего же ты ждешь?
— Осталось только мне самому забраться, — заметил Мэт, уселся на циновку позади Балкис и повторил взлетное заклинание.
Циновка зашевелилась и оторвалась от травы. Балкис инстинктивно развернулась к Мэту, сжалась в комочек между его коленями, вцепилась когтями в его бедра. Она вся дрожала от страха.
— Если тебе нетрудно, убери коготки, — насколько мог, вежливо попросил Мэт.
— Ну уж ладно, если ты так просишь... — Балкис изо всех сил старалась храбриться, однако голосок ее явственно дрожал.
Мэт догадывался: Балкис столько времени прожила в кошачьем обличье, что поведение кошки стало для нее естественным. «Интересно, — подумал Мэт, — а для Балкис-девушки характерно такое поведение или нет?» Подумал и вспомнил о том, что в образе девушки Балкис пока ему являлась редко. Он настолько привык видеть ее кошкой, что вынужден был напомнить себе о том, что ему не стоит ее гладить и обращаться с ней, как с котенком, когда она вдруг превратится в девушку.
Циновка набирала высоту, покачиваемая вечерним ветерком.
Мэт завел новый стишок:

Теперь, мой коврик-самолет,
Взыскуй потоки тепловые!
Пусть будет ровным твой полет
Представь, что ты — в родной стихии!

Сам он не очень-то поверил в то, что от такого, наспех слепленного стишка, проистекут какие-то логичные последствия, однако циновка, похоже, никаких сложностей в понимании не испытывала. Она продолжала расширяющимися кругами набирать высоту. Мэт приписал ее послушание элементам постмодернизма и на том успокоился.
Балкис по мере набора высоты в страхе посматривала вниз, цепко держась коготками за балахон Мэта. Доставалось не только балахону — острые коготки царапали кожу. Мэт стиснул зубы от боли, радуясь тому, что ткань, из которой была сшита его одежда, все-таки достаточно толстая. Он понимал страх кошки и до какой-то степени сам его разделял. Одно дело — лететь в салоне комфортабельного реактивного лайнера и даже — устроившись между зубцами гребня на спине дракона. Но совсем другое — парить над землей, сидя на таком зыбком воздухоплавательном средстве, как драная циновка, не оборудованная даже ремнями безопасности.
Когда Мэт решил, что набрана достаточная высота, он пропел:

Кто там летит направо?
Влево! Влево! Влево!
Юг — это будет вправо,
Север же будет влево!

— Не слишком-то изысканные рифмы, — проворчала Балкис. Дрожь в ее голоске уже слышалась едва заметно.
— Это верно, — согласился Мэт. — Но между прочим, такими рифмами не брезговали весьма выдающиеся поэты. Правда, это их заносило порой не туда...
— А нас куда занесет? — полюбопытствовала Балкис. Циновка уклонилась в сторону от восходящего теплого потока и поплыла по ночному небу.
— Будем лететь, пока спать не захочется, — ответил Мэт. — А потом было бы лучше высмотреть какую-нибудь неприступную горку с плоской вершиной и совершить посадку. Отсидимся там днем, а потом дальше полетим.
— Разумно задумано, — согласилась Балкис и глаза ее сверкнули, выразив неприкрытое обожание — но лишь на миг, а в следующее мгновение на Мэта снова смотрела кошка. Однако Мэту и этого хватило, чтобы растеряться. Кошачья гордость и строгое воспитание пока удерживали Балкис от открытого проявления чувств. Но если она вздумает откровенничать — как же ему вежливо ей отказать?
Нужно было найти себе замену, естественно. Мэт твердо решил, что нужно будет подыскать какую-нибудь привлекательную особу мужского пола, желательно — ровесника Балкис... Вот только кого — мужчину или кота?

* * *

К ночи циновка пролетела над хребтом Гиндукуш. При этом ей нужно было то и дело набирать высоту, и Мэт начал замерзать в своих одеждах, предназначенных для куда более мягких климатических условий. Балкис же только распушила шерстку и чувствовала себя превосходно. Мэт подумал, не превратиться ли ему самому в какого-нибудь зверя, но тут же вспомнил о своих думах насчет симпатичного молодого кота и отказался от этой мысли. Конечно, он мог бы принять обличье, скажем, пекинеса, но перспектива поединка между кошкой и псом на высоте в несколько тысяч футов его совсем не грела. Ну а если превратиться в еще кого-нибудь? Ну, допустим, в молодого оленя или в енота... Однако вспомнив о своем возрасте, Мэт понял, что молодой олень из него получится вряд ли. Скорее из него получился бы олень весьма престарелый и дряхлый. Еще он вспомнил о том, что отношения у кошек с енотами также во все времена складывались далеко не самые теплые. Тяжко вздохнув, Мэт отбросил мысль о зоологических метаморфозах.
Циновка немного снизилась и полетела над Афганистаном.
— А разве мы не собирались приземлиться на ночь? — осведомилась Балкис.
— Что ты так волнуешься? — хмыкнул Мэт. — Ты-то и в темноте видишь.
— Да, но я переживаю из-за того, что ты ничего не видишь в темноте.
— Теперь уже недалеко. Того и гляди должны показаться предгорья Гималаев... Вон они!
Мэт указал вправо.
Балкис посмотрела в ту сторону, куда указывал Мэт. В темноте она действительно видела намного лучше Мэта. Она сообщила:
— И вправду, у той горы плоская вершина и склоны, неприступные даже для серн.
Мэт обратил внимание на то, что Балкис употребила европейское слово «серна», а не местное название этих копытных, и пожалел о том, что возвращение в Центральную Азию не пробудило у Балкис никаких воспоминаний. Но с другой стороны, пока они находились на крайнем юге Центральной Азии, да и мозг Балкис сейчас умещался в маленькой кошачьей головке... Мэт проговорил нараспев:

Жаль, что нет автопилота
У циновки-самолета...
Забираться хватит ввысь!
Нам теперь нужна посадка,
Так что, коврик, плавно, гладко
Прямо на гору садись!

Циновка замедлила полет, снизилась и легко, как перышко, опустилась посередине высокогорного плато.
Балкис спрыгнула, пошатнулась и выпрямилась с видом оскорбленного самолюбия.
— Из-за этих твоих заклинаний я нетвердо стою на ногах!
— Да нет, просто ты успела привыкнуть к тому, что под тобой — непрерывно качающаяся поверхность, — объяснил Мэт, испытывая те же самые ощущения. — Ничего, скоро привыкнешь к тому, что теперь под тобой — незыблемая почва.
Балкис на пробу сделала несколько шажков и решила, что это у нее получается вполне сносно.
— Ну, тогда пойду поохочусь, — заявила она и решительно зашагала прочь.
— Эй, вернись! — окликнул ее Мэт. — Здесь никто не водится — именно поэтому я и выбрал такую гору! Чтобы никто нас не беспокоил!
— Значит, есть здесь нечего, — проворчала Балкис и, вернувшись, одарила Мэта недовольным взглядом. — Что же, ужин ты нам наколдуешь, маг, или как?
Мэт сдвинул брови и покачал головой:
— Не хотелось бы прибегать к колдовству ради такой банальной цели. Слишком велик риск привлечь внимание Арьяспа или кого-то из его приспешников. Даже полет на ковре-самолете был очень рискованным.
— Ну а как же насчет тех пташек, которым я должна была преподнести сюрприз?
— Ну... гм-м... — Мэт запрокинул голову, вгляделся в сумеречное небо, надеясь разглядеть раннюю сову или запоздалого ястреба. И действительно — по небу летела черная точка.
Балкис проследила за его взглядом. Ее хвостик возбужденно задрожал.
— Давай поднимемся и поймаем эту птицу!
— На самом деле я собирался не взлетать, а удлинить мои ноги, но пожалуй, как говорится, в данном случае журавль в небе лучше синицы в руках. — Мэт ступил на циновку и вздохнул. — Прошу на борт, сударыня.
Балкис не заставила себя ждать. Мэт на миг задумался и прочел:

Извини меня, циновка,
Мне просить тебя неловко —
Только сели — и опять
В небо надобно взлетать.
Видишь — птичка в вышине?
Дуй немедленно за ней!
Но при этом не зевай —
Все команды выполняй!

— Думаешь, циновка тебя послушается? — недоверчиво поинтересовалась Балкис.
— Выяснить это можно единственным способом, — отозвался Мэт. — Так, циновка, слушай мою команду: вверх — но медленно, а потом набирай скорость и следуй за этой птицей!
Циновка оторвалась от земли и поднялась в вечернее небо, а затем, набирая скорость, устремилась за черной точкой.
— Я уже вижу крылья, — сообщила Балкис. — Ага, я и хвост вижу. — Мэт нахмурился.
— Не может быть, чтобы мы летели настолько быстро — ведь тогда нас сдуло бы с циновки ветром!
— А теперь она стала еще больше, — выдала Балкис очередное сообщение.
— «Больше» — это не то слово! — воскликнул Мэт и, вытаращив глаза, в изумлении уставился на огромную птицу, заполнившую собой полнеба. — И никакая это не ранняя сова.. Это... Это вымершая птица Рух!
Коричневое с золотом оперение затмило оставшуюся половину небес, от басовитого клекота содрогнулся весь мир, а когти размером с крюки, что подвешены на стрелах подъемных кранов, ухватились за края циновки, подхватили кошку и Мэта...

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

Глава 11

Балкис взвизгнула и запустила когти — к счастью, в циновку, а не в тело Мэта.
— Маг, спаси нас!
— Я... не в самом лучшем положении для того... чтобы читать заклинания, — простонал Мэт, грудь которого была немилосердно сдавлена когтем, насквозь продырявившим циновку.
— Но можешь же ты сделать хоть что-нибудь!
Мэт обшарил кладовые своего разума и обнаружил в закромах странную мысль: птица таких колоссальных размеров не могла лететь в такое позднее время сама по себе. Земля остывала, и над горами, вершины которых были покрыты снежными шапками и ледниками, и в помине не могло быть никаких восходящих теплых потоков. Как же, спрашивается, могла парить такая махина?
— Э-э-э, послушай-ка! — окликнул Мэт птицу. — А что такая милая птичка распорхалась в столь поздний час?
Ответом ему был гулкий, реверберирующий клекот. Мэт нахмурился:
— Извини, не совсем понял. Не могла бы ты сменить тембр и перейти на фальцет?
Последовала недолгая пауза — и клекот прозвучал снова, но на гораздо более высокой частоте — лишь некоторые ноты остались в басовом ключе. Птица ответила медленно, но более или менее внятно:
— Я явилась для того, чтобы уничтожить недругов ветра!
Балкис замерла, навострила уши.
— Она... разговаривает!
Мэт кивнул:
— Я так и думал.
— Но... как же? Я никогда прежде не слышала о говорящих птицах!
Мэт пожал плечами:
— Размах крыльев тут ни при чем. Хищник такого размера ни за что не смог бы лететь сам по себе — слишком велика масса. Это означает, что данная птичка летит благодаря волшебству, а если она — волшебное существо, то вполне может обладать какими угодно способностями.
— Даром речи, например! — Балкис от страха вытаращила глаза — наверное вспоминала о том, сколько птичек слопала за время пребывания в кошачьем обличье.
— Вот-вот, — согласился Мэт. — А если она способна понимать чужую речь, ее можно попробовать уговорить. — И он снова обратился к птице:
— Но мы вовсе не недруги ветра! Он нам нужен не меньше, чем тебе! Ведь мы тоже летели только благодаря ветру!
И снова наступила пауза. Мэт затаил дыхание. И вот ему ответил глубокий гортанный голос:
— Старик сказал, что вы — враги всех стихий!
— Старик? — переспросил Мэт. — В длинном синем балахоне? В мягкой круглой шапочке?
— Да, — с некоторой растерянностью отозвалась огромная птица.
— Мы не враги стихий — мы его враги.
— Он не мог солгать, — ответила Рух несколько озадаченно. — Он сказал, что он — жрец.
— Это верно, — подтвердил Мэт. — Но только он служит Ариману, князю Лжи. Для Арьяспа ложь и есть служение этому божеству.
Гигантская птица какое-то время молчала. Балкис взволнованно смотрела на Мэта. Он одарил ее подбадривающей улыбкой — то есть он надеялся, что улыбка получилась именно такой — и повторил в уме заклинание, предназначенное для переноса в другое место.
Наконец Рух заговорила вновь:
— Он сказал, что вы поклоняетесь божеству — врагу его бога.
— Я поклоняюсь единому Богу, властителю всего сущего, — ответил Мэт. — Но Он — не враг Аримана. Враг Аримана — Ахурамазда.
— Кто такой этот Ахурамазда?
— Божество Света. Он во все времена сражается с Ариманом за господство над миром и всеми существами, обитающими в нем. Люди могут помочь Ахурамазде добрыми словами и делами и праведными мыслями, и, в конце концов, должен непременно победить Ахурамазда.
— Тогда почему же тот бог, которому поклоняешься ты, не уничтожит этого Аримана?
— Потому что Он любит не только Ахурамазду. Он любит и Аримана, — ответил Мэт.
— По крайней мере тогда он мог бы пленить Аримана, чтобы тот не творил злых дел. Почему же он не сделает этого?
— Потому что Он всем оставляет свободу выбора, — объяснил Мэт. — И все имеют право выбрать, какими им быть — добрыми или злыми. В противном случае мы все были бы марионетками и в нашей жизни не было бы никакого смысла.
— Смысла? А в этом какой смысл? — хмыкнула птица. — Зачем вообще каким-то ничтожным букашкам, вроде вас, существовать? Почему ваш Бог позволяет вам расхаживать по земле и всем своим видом оскорблять таких, как я? Каков смысл вашего существования?
— Существование — это то, во что мы его превращаем, — возразил Мэт. — Рай, нирвана, нескончаемый мир и всепоглощающий экстаз радости, глубочайшая и непрестанная благосклонность добрых духов — называй как хочешь, но наши души могут расти и развиваться, пока не достигнут этого состояния, при том что мы обладаем свободой выбора.
— Но жрец в синих одеждах сказал, что победит Ариман!
— Лишь на время, — заверил птицу Мэт. — Даже в том случае, если он победит, Ахурамазда тут же начнет заново воевать с ним. По крайней мере якобы ради этого Арьясп и развивает такую бурную деятельность.
— А он мне такого не говорил!
— Ну я же сказал, что он тебе все наврал.
На этот раз Рух умолкла на несколько минут. Балкис немного успокоилась, но продолжала цепко держаться когтями за циновку. У Мэта было примерно такое же настроение. Ему казалось, что у него над головой на тоненькой ниточке висит дамоклов меч. К несчастью, на самом деле на ниточке висел он сам и в любую секунду мог упасть. Он сильно подозревал, что Рух может разжать когти, оставив циновку при себе, и потому усиленно размышлял над тем, успеет ли прочитать какой-нибудь спасательный стишок до того, как ударится о камни.
— А как ты можешь доказать, что жрец в синих одеяниях солгал? — наконец вопросила птица.
— К примеру, насчет ветра, — мгновенно нашелся Мэт. — Будь мы врагами ветра, разве мы бы воспользовались его услугами?
— В этом есть доля истины, — согласилась Рух. — Но если ты не враг всех стихий, назови мне их и скажи, для чего они нужны!
Мэт порадовался тому, что прошел выучку у дастура.
— Земля, небо, ветер, вода и огонь! Земля все терпит, небо дарует жизнь, вода омывает, ветер дарует дыхание, огонь очищает!
— Неплохо, — откликнулась птица Рух. — Я верю тебе — жрец в синих одеждах лгал. Вы будете жить.
Мэт облегченно вздохнул и расслабился, изумленный тем, что ему удалось настолько легко убедить громадное пернатое чудище. Любой первокурсник в его доказательствах усмотрел бы не одну промашку. Но конечно, он свято верил в то, о чем говорил, а в этом мире это многое значило — вот только сам он не был уверен в том, что его доводы звучали убедительно. Он нисколько не сомневался в том, что, мороча голову птице Рух, Арьясп привел тысячи доказательств в свою поддержку, и наверняка эти доказательства звучали основательно: даже за те несколько минут, в течение которых Мэт лицезрел Арьяспа, он успел убедиться в том, что тот обладает колоссальной харизмой — как все фанатики.
Но Арьяспа здесь сейчас не было, а Мэт был. Харизматическим лидерам непременно нужно было всюду присутствовать лично, дабы их чары воистину действовали. Расстояние во все времена ослабляло их влияние — тогда у людей возникала возможность обрести здравый смысл. Вот почему диктаторам и религиозным демагогам всегда были так нужны многолюдные сборища и услуги средств массовой информации.
— Я помогу тебе в борьбе с этим лжецом, — пообещала птица Рух, вложив в свои слова весь вес принятого решения. — Куда отнести тебя и твою кошку?
— Уговори ее отпустить нас, чтобы мы полетели дальше на циновке! — взмолилась Балкис.
Мэт впервые за время полета в когтях птицы Рух посмотрел вниз. Вершины Гиндукуша остались далеко позади, внизу на немыслимой скорости проносилась равнина с отдельно стоящими деревьями и извилистой лентой реки.
— Птица летит намного быстрее нашего коврика, — возразил Мэт. — Покуда она на нашей стороне, мы могли бы этим воспользоваться.
Никогда прежде Мэт не слышал, чтобы кошки стонали.
— Не знаешь ли ты, где находится Самарканд? — спросил Мэт у птицы Рух.
— Это там, где много-много гнезд и где останавливаются караваны? — уточнила птица и не слишком одобрительно добавила:
— Знаю, как не знать. Из-за тамошних высоких крыш трудновато нападать на верблюдов.
Мэт живо представил себе картину того, как на несчастный караван с небес камнем падает огромная птица и хватает в каждую лапищу по верблюду, а затем удаляется в пустыню, чтобы там сожрать их вместе с поклажей. Вряд ли кишечник птицы Рух так уж легко переваривал, скажем, шелк, но специи наверняка немало способствовали ее пищеварению.
— Да-да, отнеси нас туда, — поспешно отозвался Мэт. — Хотелось бы полюбопытствовать, захватил ли гур-хан этот город или еще нет.
— Что за гур... кан такой? — осведомилась Рух.
— Самый главный полководец Арьяспа, — ответил Мэт. — Он возглавляет орды, которые ради него покоряют целые народы — Арьясп приносит их в жертву своему божеству.
— А Арьясп говорил мне, будто бы двуногие идут за ним из-за того, что он глаголет истину!
— Скорее из-за того, что воины хана их подгоняют мечами, копьями и стрелами, — мрачно проговорил Мэт. — Уж это мы могли бы доказать тебе без труда. Пролети над Самаркандом, и если увидишь, что город окружен войском или по нему разгуливают варвары, сама поймешь, что я прав.
— А если я не увижу ни того ни другого?
— Тогда мы опустимся и предупредим горожан, и если ты все еще будешь сомневаться в справедливости моих утверждений, мы могли бы затем слетать на восток, к Багдаду, Дамаску и Иерусалиму, чтобы ты наконец увидела орды варваров, затмевающие равнины. Не веришь — слетай сама да посмотри.
— Я тебе верю, — прогрохотала птица. — Иначе я не согласилась бы отнести тебя в Самарканд.
Она резко пошла на снижение, и Балкис еще крепче вцепилась коготками в циновку. Мэт улыбнулся ей, собрался было сказать что-нибудь подбадривающее, но, заметив выражение мордочки кошки, посочувствовал ей:
— Что случилось?
— Это название... Самарканд! — прошептала Балкис. — Я слыхала его раньше, это точно!
Мэт не мигая смотрел на нее, мысленно перебирая все, что могло из этого следовать. Рассортировав в уме варианты, он сказал:
— Может быть, тот караван, с которым ты добралась до России, шел более долгим путем, чем мы с тобой думали.
«А может быть, — подумал он, — малышка Балкис слышала, как люди, окружавшие ее, говорили о чем-то еще, кроме как о том, что пора поесть или поспать».

* * *

Химена и Рамон прогуливались по крепостной стене, время от времени останавливаясь и обмениваясь парой фраз с часовыми. Завершив обход, они остановились, чтобы бросить взгляд на раскинувшийся внизу город — пеструю мешанину черепичных, сланцевых и соломенных крыш, тянувшихся до самой реки, что втекала под городскую стену, преодолевала путь в полмили мимо пристаней и лестниц и снова ныряла под стену. За стеной простирались золотистые и зеленые поля. Их рисунок образовывал нечто вроде безумной «шотландки», наброшенной на долину, тянувшуюся до далеких холмов, кольцом обнимавших Бордестанскую равнину.
— Как тут красиво! — вырвалось у Рамона. — Так чисто, первозданно, просторно!
— Намного красивее, чем в Нью-Джерси, — согласилась Химена. — Правда, там у нас были неплохие соседи, Рамон, но и здесь тоже есть хорошие люди.
— А еще — приятно быть лордом и леди, что ни говори, — заметил Рамон, подмигнув супруге. — Да, наш сынок устроил для нас неплохую жизнь, перебросив нас сюда.
— Это верно, — кивнула Химена, положила руку на плечо мужа и вдруг замерла. — Что это движется?
Рамон нахмурился, проследил за ее взглядом и заметил странное пятно на ярко-зеленом склоне далекого холма.
— И правда — что же это такое?
— Скорее в лабораторию, Рамон! — воскликнула Химена. — Нужно взглянуть на лужицу чернил. Пусть у нас здесь нет подзорной трубы — придется обойтись волшебством!

* * *

Лужица чернил была непроницаемо черна. Савл заглянул в нее и сокрушенно покачал головой.
— Ничего, леди Мэнтрел. Положительно ничего. У нас с Мэтом — всегдашний уговор: проходя мимо лужи на дороге, он должен смотреть в нее, и тогда я увижу его в чернильной лужице. Но либо ему пока не встретилось ни единой лужи, либо он попросту игнорирует свое обещание и упорно не отражается ни в каких лужах. И уж определенно он сам не прибегает к тому же способу и не пытается связаться со мной.
— Значит, ты не можешь выйти с ним на связь... — Химена закусила нижнюю губу. — Я тоже не могу найти даже его следов. Где же он, в какой такой волшебной дыре, что мы не можем обнаружить его, несмотря на все наши старания?
— Быть может, он сам так хочет, — возразил Савл. — Он странствует по какой-то очень опасной местности — где-то на востоке, где бесчинствует Орда. И конечно, он запросто мог защитить себя от магической слежки каким-нибудь заклинанием.
— Да нет, я не имею права жаловаться, — вздохнула Химена. — Когда он был маленький, я всегда говорила ему, чтобы он был осторожен в дороге — переходил улицу только на зеленый свет и не разговаривал с незнакомыми людьми.
— Не уверен, что теперь он в силах выполнять ваши наставления насчет незнакомых людей, — усмехнулся Савл. — Что же до зеленого света — бьюсь об заклад, он мечтал бы хоть одним глазком взглянуть на светофор — вспомнить, как он выглядит.
В коридоре послышались торопливые шаги, кто-то забарабанил в дверь кулаком.
— Леди Мэнтрел! Знахарь! Лорд Мэнтрел зовет! Герцоги напали на нас!
Химена вскочила и в одно мгновение оказалась на полпути к двери.
— Рамон — на северной стене! — крикнула она на бегу. — Бери на себя восточную и половину южной, а я возьму западную и вторую половину южной!
— Возьмете, если успеете добраться туда!
Савл выбежал в коридор следом за Хименой и, не отставая от нее ни на шаг, помчался вверх по лестнице к крепостной стене.
Там они увидели воинов, торопливо отталкивающих от стен приставные лестницы и сражающихся с теми пока немногими врагами, которые ухитрились забраться на стены до того, как лестницы упали на землю. Савл бросился к восточной стене и увидел, как к ней катится осадная башня.
— Начальник гвардии! — крикнул Савл.
Начальник гвардии, пожилой рыцарь, шагавший, в силу своего возраста, несколько скованно, обернулся на оклик и сдвинул брови.
Савл поспешил к нему.
— Сэр Чалико! Вот вы где? Откуда взялась эта штуковина?
— Штуковина? — хмуро переспросил старый рыцарь. — Этого уж я не знаю, но только мы знаем, как с ней покончить, Знахарь.
— Горящими стрелами? — спросил Савл. Рыцарь кивнул:
— Ждем, пока она приблизится на расстояние полета стрелы.
Послышался голос сержанта:
— Стрелы арбалетов могут долететь до башни, сэр рыцарь!
— Тогда — огонь! — приказал сэр Чалико.
Сержант передал лучникам приказ начальника гвардии, и горящие стрелы со свистом полетели к осадной башне и вонзились в нее... и тут же погасли, окутанные облаками пара.
Сэр Чалико вытаращил глаза.
— Это что еще за колдовство?
— Вода, — прищурившись, отозвался Савл. — Видите, как блестят бока башни? Сверху непрерывно льется вода!
— Но как же башня может нести так много воды? — совершенно потерянно спросил рыцарь.
Савл снова старательно прищурился, стараясь получше разглядеть верхнюю часть конструкции, и выпучил глаза.
— Что за идиота нанял этот герцог на должность волшебника? Этот дурак усадил на верхушку башни... ундину! Только для того, чтобы она непрерывно поливала водой все устройство!
— Удивительно! — воскликнул сэр Чалико. — Но как бы еще они могли уберечь башню от огня?
— Лично я мог бы предложить с десяток различных способов, но уж точно не такой! А этот дилетант явно не знает, что способна вытворить ундина, если она перестанет ему повиноваться!
— И что же? — поинтересовался сэр Чалико, которому до некоторой степени передалась тревога Савла.
— Да она может затопить полгорода! — вскричал Савл. — А во время сражения она запросто может обрести полную свободу!
— Я отправлю отряд, чтобы наши воины порубили башню топорами! — заявил сэр Чалико и развернулся.
— Нет! — Савл бросился к нему и схватил за плечо. — Если вы так сделаете, то добьетесь лишь того, что дух воды очутится на земле, и вот тогда уж ундина точно примется источать воду целыми галлонами! И что хуже того — тот, кто ею повелевает, утратит над ней всякую власть!
— Но тогда как же нам уничтожить эту осадную башню? — потерянно вопросил сэр Чалико.
— Я придумаю как, — пообещал ему Савл. — Дайте мне минутку.
Сэр Чалико отвернулся и стал наблюдать за башней, на взгляд оценивая расстояние от нее до стены и ту скорость, с которой она двигалась.
— Только минутку, Знахарь. Больше у нас времени нет.
Башня подвигалась все ближе и ближе к стене.
— Хоть бы ее верхушку изничтожить! — процедил сквозь зубы сэр Чалико. — Мы бы могли прикончить само чудовище! Эй, лучники! Стреляйте по крыше!
Туча стрел, покинув крепостную стену, пролетела по дуге и приземлилась на крышу осадной башни. Ответом на это был десяток тучек пара и приглушенный вой.
— Так мы только злим ее, — покачал головой Савл. — Пусть перестанут стрелять, сэр Чалико!
— Но тогда сделай же хоть что-нибудь. Знахарь!
И Савл запел:

Сошлись в сраженьи две стихии:
Огонь с водой вступили в бой.
Вода пока не отступает
Пред нашей мощью огневой.

Воде неведомо горенье,
Она огонь должна гасить,
А мы таблицу умноженья
Сейчас готовы применить.

В семь раз мы мощь огня умножим,

Итог помножим вновь на семь,
И возведем в квадрат — и сможем
С водой покончить насовсем!

А если все же будет мало —
Все перемножим мы сначала!

— Ну и странные же у вас заклинания, Знахарь! — выпучил глаза сэр Чалико. — Квадрат-то тут при чем?
— Ну, это такой особый язык, — уклончиво объяснил Савл. — Математика. «Возвести в квадрат» — это значит умножить семь на семь.
— Семь помножить на семь, да еще на семь, да еще на семь... — растерялся сэр Чалико.
— Вот-вот, а если это не поможет, все начнется сначала. — Савл внимательно следил за башней. — Будем надеяться, что...
Огонь с оглушительным ревом охватил верхушку башни. Послышался ответный рев, и пламя погасло — вернее, почти погасло. Неожиданно оно взметнулось вновь. Волна воды поднялась в ответ на эту вспышку и каскадами упала с боков башни. Пламя опало, но потом вдруг запылало с новой силой. Ундина взвыла, а башня превратилась в огромный факел.
— Ей больно! — вскричал сэр Чалико. — Она погибает!
— Я так не думаю, — покачал головой Савл. — Не думаю, чтобы вода была способна ощущать боль. Но можно не сомневаться — она жутко разозлилась.
Пламя вздымалось и опадало, и снова вздымалось и опадало, а вода струилась вниз нескончаемым потоком. Башня продолжала катиться вперед, но неожиданно остановилась и заметно накренилась набок.
— Ты остановил ее! — радостно воскликнул сэр Чалико.
— Не я, — заключил Савл. — Ундина. Из-за того, сколько пролилось воды, земля вокруг превратилась в болото.
Ну и конечно, колеса, на которых катилась башня, увязли в топкой грязи. Воины, сидевшие внутри башни, кричали от страха и прыгали вниз.
Спрыгнула и ундина.
Она полетела к земле — огромная, аморфная сверкающая масса, гигантский радужный пузырь, продолжавший истекать водой. С ней вместе башню покинул и огонь. Огнепад следовал за духом водной стихии. Ундина, воя и стеная, покатилась в сторону рва.
— Знахарь! — в ужасе закричал сэр Чалико. — Нельзя, чтобы это чудовище попало в ров!
— А почему нельзя? — усмехнулся Савл. — Будет забавно понаблюдать за тем, как наши враги будут тонуть в этой канаве!
— Но вода затопит замок!
— Каким образом? — рассудительно вопросил Савл. — Вода стремится к определенному уровню. Она не сможет подняться выше краев рва — она может только выплеснуться из него. Так что мы сможем стать хозяевами единственного замка в Европе, окруженного водопадом!
— А... сам холм не смоет?
— Как только такая опасность появится, я смогу прочесть заклинание, с помощью которого отправлю ундину в ее родную стихию, откуда она явилась, — заверил рыцаря Савл. — Быть может, заставлю ее испариться.
Ундина свалилась в ров. Огонь окончательно угас.
— Восхитительно! Удивительно! — не в силах сдержать восторга, вскричал сэр Чалико. — Но почему ты просто-напросто не призвал на помощь саламандра, духа огня?
— А как бы я от него избавился после того, как он одолел ундину? — пожал плечами Савл.
— Вот об этом я не подумал, — смущенно проговорил сэр Чалико.
На южной стене сэр Жильбер отражал атаку герцога Орлентина. Ему помогал только Падрег, ирландский маг-практикант. Сэр Жильбер наблюдал за тем, как здоровенный булыжник приплясывал в воздухе, стремясь угодить в стену. Юный Падрег отчаянно размахивал руками и что-то распевал по-гэльски.
— Удар вышел более слабый, — признал сэр Жильбер. — Послушай-ка, парень, а ты не смог бы уничтожить саму катапульту?
Юноша покачал головой, отер пот со лба. Лицо его выражало страшную усталость.
— Для этого я пока недостаточно владею искусством магии, сэр Жильбер, — смущенно проговорил он. — Но если вы дадите приказ вашим лучникам выпустить по катапульте десяток горящих стрел, я смог бы направить их точно в цель, без промаха.
— Сделаем, что можем, — со вздохом кивнул сэр Жильбер и дал приказ лучникам.
Дюжина стрел описала высокую дугу. Падрег страстно пропел пару строф по-гэльски. Стрелы сбились плотнее, образовали пламенный шар, но в то мгновение, когда этот шар уже падал прямо на катапульту, огонь вдруг погас, и на осадное орудие упали жалобно дымящиеся палочки.
— Проклятие! — в отчаянии вскричал сэр Жильбер. — Почему у тебя ничего не вышло, Падрег?
— Какой-то колдун мешает моим заклинаниям! — с надрывом воскликнул Падрег.
Сэр Жильбер нахмурился:
— Значит, ты должен перехитрить его.
— Перехитрить его? Но как? — запротестовал юноша. — Как только он поймет, что я замыслил, этот колдун...
Он не договорил и выпучил глаза.
Вид у него стал настолько потешный, что сэр Жильбер, невзирая на грозящую замку опасность, невольно улыбнулся:
— Ну, что придумал, парень? Волшебную засаду, не иначе.
— Что-то в этом роде...
Падрег засучил рукава рубахи, которая ему была великовата — как, собственно, и работа мага во время сражения. Он поднял руки к небу и снова начал нараспев произносить стихи по-гэльски.
На поле под холмом воины герцога развернули здоровенное орудие и потянули на себя рычаг, управлявший ложкой катапульты. Еще потянули, еще... и он треснул, издав шум, подобный выстрелу из пушки.
— Отлично! — вскричал сэр Жильбер. — Как ты это подстроил, парень?
— Превратил сердцевину рычага в гнилую труху, — ухмыльнулся Падрег. — Какого бы колдуна ни нанял герцог, этот колдун наверняка ни разу в жизни не видел ирландских трясин!

* * *

На северной стене Рамон отражал атаки герцога Сутрена. Здоровенный фургон, катившийся к стене, был защищен латными пластинами, которые оберегали его от попадания стрел, камней и всего прочего, чем могли ее осыпать защитники замка. До некоторой степени фургон был защищен даже от кипящего масла и горячей воды.
— Что же спрятано внутри этого фургона, если они его так надежно защищают? — растерянно спросил командующий обороной северной стены. Лицо его было напряжено и тревожно.
— Не знаю, сэр Брок, — покачал головой Рамон. — Но что бы там ни находилось, я думаю, нам не стоит подпускать этот фургон ближе.
— Конечно, нельзя! И между прочим, он движется сам по себе — его не тащат волы и никто не толкает. И как же мои лучники смогут остановить его?
— Они не смогут, — усмехнулся Рамон. — Но то, что движется силой волшебства, и остановлено может быть силой другого волшебства. Позвольте, я попробую остановить этот фургончик, сэр Брок...

Быстро вертятся колеса
Силою качения.
Устоит ли эта сила
Против силы трения?

Создадим сопротивленье —
Вот и кончилось движенье!

Обитый металлом фургон резко остановился. Сэр Брок от изумления вытаращил глаза.
— Неужто вам так легко это удалось, лорд Мэнтрел?
— Да, и вправду, легко получилось, — кивнул Рамон. — Господин герцог вложил немало денежек в свое войско, но колдун у него явно слабоват. Наверняка какой-нибудь маг-бродяга, и недоучка к тому же.
Фургон снова задвигался — на этот раз, правда, очень медленно.
— Бродяга, — решил сэр Брок.
— Похоже на то. Нужно что-нибудь покрепче.
Рамон поднял руки, представил, что это — антенны, с помощью которых он направит волну волшебства в сторону фургона, и заговорил нараспев:

Броня крепка, фургончик ваш так быстр,
Что нипочем и трение ему.
А я не инженер и не магистр,
Но все же кое-что я предприму.

Наверняка в конструкции фургона
Какой-то есть малюсенький просчет,
И прежде чем до замка он доедет,
Его на части взрывом разнесет!
Даю минуту — и пошел отсчет!

Рамон начал вполголоса считать до шестидесяти. На счете «шестьдесят» раздался взрыв. Фургон продолжал по инерции двигаться, но в его боку появилась длиннющая трещина. Прозвучал еще один взрыв, и еще один, и еще. На глазах защитников крепости у фургона отвалились колеса, треснули оси, с крыши посыпались латные пластины, обнажился остов, составленный из прочных брусьев. На самом верхнем брусе покачивался здоровенный таран, передний конец которого был обит кованым железом.
Сэр Брок, не мигая, взирал на обезображенный фургон, не в силах поверить собственным глазам.
— Не думали же они, что сумеют пробить этим тараном крепостную стену! — наконец вырвалось у него.
— Не думали, — согласился Рамон. — Но в стене есть ворота, сэр рыцарь.
— Но как же... Неужели они думали перебросить мост через ров?
— Видимо, именно это они и замышляли, — ответил Рамон. — Когда бой закончится, сэр Брок, пошлите людей, чтобы они затащили орудие в крепость. Думаю, вы обнаружите, что эта конструкция изготовлена из очень прочных досок и брусьев, и притом — без единого гвоздя. Десяток мужчин без труда могли бы переправить ее через ров, и она бы при этом не слишком пострадала и смогла бы по-прежнему удерживать таран.
Сэр Брок прищурился, стараясь лучше разглядеть таран.
— Не сомневаюсь, так оно и есть. А не могли бы мы что-нибудь еще предпринять, дабы сорвать их планы?
— Можно было бы... — усмехнулся Рамон и прочел нараспев:

Взрывам ты не поддаешься,
Крепко скроенный каркас?
Как на качку отзовешься,
Полюбуемся сейчас!

Влево-вправо, влево-вправо
Раскачайся, разболтайся —
То-то будет нам забава!
Все, кто рядом, — разбегайся!

Таран начал раскачиваться из стороны в сторону — все сильнее и сильнее. В конце концов воины, стоявшие рядом с останками боевой машины, начали с криками убегать от нее подальше.

Предыдущая страница 11 Следующая страница


Маг - крестоносец 12

Глава 12

— Каркас уже дрожит! — в восторге воскликнул сэр Брок.
Каркас фургона действительно подрагивал и вскоре начал раскачиваться в такт с тараном.
— Если так дальше пойдет, — вскричал сэр Брок, — таран оторвется от...
Брок как в воду глядел. С грохотом, звук которого долетел до крепостной стены, таран обрел свободу и, утащив с собой обрывки канатов, которыми был прикреплен к раме, упал в самую середину войска. После того как он оторвался, каркас не выдержал и с треском повалился на днище.
— Днище крепкое, — заметил сэр Брок.
Напуганные магическим разрушением своего секретного оружия воины герцога начали отступать, но рыцари гневно кричали на них и подгоняли вперед, размахивая мечами. С великой неохотой воины разворачивались, чтобы снова двигаться в сторону замка.
— Лучники, ну-ка, задайте им перцу! — крикнул сэр Брок. — Стреляйте!
Стрелы, пущенные из арбалетов, дождем посыпались с крепостной стены и вонзились в землю в ярде перед первой шеренгой пехотинцев. Лишь несколько стрел угодили кому-то из них в ступни или голени. Раненые взвыли от боли и попадали наземь. Их более везучие соратники отступили, и большинство рыцарей не стали их удерживать. Но тут вперед выехал герцог собственной персоной. Он ревел от злости и грозил своим незадачливым пехотинцам булавой.
— Перкин! Дай мне твой арбалет! — крикнул сэр Брок.
Перкин удивленно глянул на командира, но тут же подбежал и подал ему свой арбалет. Сэр Брок зарядил лук, прицелился и натянул тетиву.

* * *

Самарканд оказался множеством белых кубиков вперемежку с высокими стройными минаретами, украшенными мозаикой и геометрическими орнаментами из цветных кирпичей, отчего казалось, что узоры составлены из драгоценных камней. У Мэта перехватило дыхание, когда он увидел перед собой легендарный город. Ему даже пришлось убеждать себя в том, что аромат экзотических специй ему мерещится — ведь пока он парил на высоте в пятьсот футов над крышами домов. Он испытывал величайшее искушение совершить посадку, поскольку признаки жизни обнаруживались лишь в виде каравана, змейкой приближавшегося к воротам, но как только они полетели над самим городом, Мэт разглядел отряды лысоголовых конников, которые, сидя верхом на косматых пони, разъезжали по улицам.
— Город захвачен, — крикнул Мэт птице Pyx. — Давай-ка лучше полетим к Багдаду.
— Ну, уж это — с утра, — проворчала птица. — Я устала и проголодалась.
— Ах да, верно, — спохватился Мэт. — Нам определенно пора остановиться на ночлег.
Рух пролетела еще с пару миль, после чего, выписывая круги, зависла над вершиной холма. Выпустив из когтей циновку, она сообщила:
— Прилечу за вами утром. Сладких снов.
— Да уж, — проворчала Балкис, не спуская глаз с огромной птицы, кружащей над холмом. — Приснятся мне сладкие сны, как же — когда я буду думать о том, что это страшилище прилетит за нами при свете дня!
А птица Рух неожиданно сложила крылья и камнем устремилась вниз. Мэт и Балкис увидели, как она на бреющем полете пронеслась над землей и взмыла в воздух, держа что-то в когтях.
— Кого она схватила? — выпучив глазки, проговорила Балкис.
— Пожалуй, мне не хочется выяснять, — отозвался Мэт, отвернулся и поежился. — Но теперь я понимаю, почему эта пташка оставила нас одних на ночь. Не думаю, чтобы мы пришли в восторг от ее поведения за столом. Ладно, давай-ка наберем немного хвороста и попробуем развести костерок.
Их разбудил рассвет. Перекусив на скорую руку, Мэт расстелил циновку — приготовился к прилету птицы Рух. Прождав ее целый час, Мэт уже начал нервничать, но вот наконец она появилась. Мэт понял, что птице пришлось ожидать, пока воздух прогреется, дабы она могла воспользоваться восходящими потоками воздуха. Птица снизилась, ухватила когтями циновку и, не дав седокам опомниться, взмыла в небо. К тому времени, когда птица Рух набрала оптимальную высоту, Мэт успел прийти в себя настолько, что отважился обратиться к ней с вопросом:
— А... у тебя есть имя?
— Это тебе зачем? — с неожиданной подозрительностью поинтересовалась птица.
— Всего лишь для того, чтобы не называть тебя то и дело «птица», — быстро нашелся Мэт. — Не бойся, я не стану пользоваться твоим именем для того, чтобы заколдовать тебя. Ну, может быть, у тебя есть прозвище?
— Что такое «прозвище»? — с сомнением осведомилась птица.
— Это не настоящее имя, а то имя, которым тебя называют вместо настоящего. Ну, вот, например, мне однажды повстречался мантикор, который всюду шлялся за мной. Я назвал его Манни.
Балкис вывернула шею и в изумлении уставилась на Мэта.
— А еще был бохан, который страстно жаждал усыновить меня, — продолжал Мэт. — Его я нарек Бохи. Ну и как насчет того, чтобы я называл тебя... ну, скажем... Рухи?
Птица молчала. Последовало несколько взмахов крыльями. Наконец она отозвалась:
— Годится. А мне тебя как называть?
— Можно — Мэтью.
О кошке Мэт ничего не сказал, надеясь на то, что птица на нее особого внимания пока не обратила.
— А ты не боишься, что я тебя заколдую?
— Не очень. Я ведь тебе не целиком свое имя назвал.
Мэт пока не задумывался всерьез о том, что волшебные существа способны колдовать, но если на это была способна Балкис, то почему бы и не птица Рух?

* * *

Пущенная сэром Броком стрела полетела с такой скоростью, что проследить за ней было почти невозможно, и вонзилась в плечо герцогу. Герцог вскрикнул, выронил булаву и зажал рану рукой. Его лошадь развернулась, и герцог поскакал прочь от замка во главе отступающего войска.
Сэр Брок вернул арбалет Перкину и довольно кивнул.
— Этот выстрел должен был сделать рыцарь, да? — осведомился Рамон вполголоса.
— Верно, — подтвердил сэр Брок. — Если бы стрелял Перкин, нам пришлось его за это повесить — таков закон. Но рыцарь, ранивший другого рыцаря, достоин славы.
Рамон с усилием улыбнулся, радуясь тому, что в этом мире, куда его перенес сын, он является особой благородных кровей.

* * *

На горизонте показались верхушки тонких, высоких минаретов. Глаза Мэта взволнованно сверкнули.
— Багдад! Легендарный город Гаруна аль-Рашида, Омара Хайяма и «Тысячи и одной ночи»! Просто не могу дождаться встречи с ним! — Он запрокинул голову и крикнул:
— Я намерен пожелать оказаться там, если не возражаешь!
— Неужели не хочешь для начала взглянуть на город вблизи? — удивилась Рухи.
— Вблизи? — Мэт посмотрел вниз и вперед и увидел мечети, дворцы и базарные ряды всего в полумиле. — Эгей, а наша пташка летит очень быстро! — В следующее мгновение он нахмурился. — А откуда же столько всадников на улицах? И к тому же — они разъезжают отрядами...
Его голос сорвался.
Балкис запустила когти в циновку и отважилась посмотреть вниз.
— Эти конники... вооружены копьями, а на головах у них — остроконечные шлемы, маг, — сообщила она.
Мэт, прищурившись, стал разглядывать широченные штаны, длинные усищи, кривые мечи. Это были не татары — скорее всего турки или половцы, однако вид у них при всем был устрашающий.
У Мэта пребольно заныло сердце.
— Они все-таки взяли и этот город! Бедный Багдад! — Он поднял голову и устремил взгляд на груду перьев. — Эй, пилот! Хотелось бы попросить о смене курса...
Однако сначала птице нужно было остановиться на заправку. При том, сколько лошадей насчитывалось у варваров в корале, они бы вряд ли заметили пропажу пары-тройки из них. Тем не менее к закату птица Рух и ее пассажиры уже пролетали над Тадмуром.
— Вокруг города войска нет, а на улицах слишком много воинов, — проговорил Мэт, и у него тоскливо засосало под ложечкой.
— Гур-хан и вправду завоевал много земель, — прошептала Балкис.
— Это точно. — Впервые за все время Мэт по-настоящему забеспокоился. — Будем надеяться, что Иерусалим он пока не занял. Рухи, не могла бы ты свернуть чуть подальше на запад?
— Утром, — решительно ответила птица, но потом летела до тех пор, пока не нашла холма, на вершину которого опустила Мэта и кошку. Убедившись в том, что Рухи предпочитает возвышенности, Мэт задумался о том, а способна ли вообще эта гигантская птица взлетать с ровной поверхности? До сих пор ему ни разу не доводилось наблюдать за тем, как она взлетает, — Рухи всегда являлась за ним и Балкис с небес.
Припасы, которыми нагрузили Мэта жители деревни, скоро должны были закончиться, и потому Балкис восполнила недостаток питания тем, что добыла на охоте. Когда Мэт устроился на ночлег, кошка немного повозилась, прежде чем свернуться клубочком у него на животе, и, нахмурившись, отметила:
— Ты сегодня нервничаешь больше обычного. Натянут как струна. А я, между прочим, когти старательно втянула. Что тебя тревожит?
— Судьба Иерусалима, — честно признался Мэт. — Это город, священный для людей трех вероисповеданий, и если Орда захватила его, то силам Добра нанесен значительный урон.
— И значит, силы Зла укрепились?
Мэт кивнул:
— Надеюсь, мы обнаружим, что город до сих пор не в руках язычников.
— То есть — в руках иудеев, христиан или мусульман?
— Верно, — отозвался Мэт. — Помурлычь немножко, ладно? Может быть, это меня убаюкает.
Балкис свернулась калачиком, уткнула носик в лапки и по просьбе Мэта замурлыкала. На какое-то мгновение Мэт вспомнил о том, что на самом деле на животе у него устроилась хорошенькая девушка-подросток, но тут же убедил себя в том, что эта мысль глупа: ведь Балкис была женщиной ровно настолько же, насколько она была кошкой. Конечно, то же самое он мог бы сказать о целом ряде молоденьких девушек, некогда бывших его ровесницами, но уж это было совсем другое дело.
Поутру Мэта и Балкис вместе с циновкой подобрала Рухи и они отправились на запад. Мэт задумался о том, почему птица Pyx — не вегетарианка, как многие птицы, но потом вспомнил, что птицы-вегетарианки только тем и занимаются, что непрерывно едят. А птица Рух много времени проводила в полете и потому калории должна была потреблять в максимально концентрированной форме.
К вечеру подлетели к Иерусалиму и увидели, что город окружен темным, шириной в полмили, кольцом осаждавших его воинов.
Мэт облегченно вздохнул:
— Слава Богу! Святой Город пока не тронут варварами!
— И где же мне здесь приземлиться? — проворчала Рухи.
— Не надо тебе приземляться, — успокоил ее Мэт. — Ведь у нас есть летающая циновка. Пролети еще с милю и отпусти нас.
Балкис протестующе мяукнула.
Мэт стал ее уговаривать:
— Не бойся. У нас будет вполне достаточно времени для того, чтобы расправить циновку и начать самостоятельный полет задолго до земли. Спасибо, что подвезла нас, Рухи.
— Не за что, — прогрохотала птица Рух. — Будет о чем моим птенчикам порассказать, когда я в следующий раз их выведу.
Мэт мог бы ей что-нибудь ответить, но в это мгновение птица разжала когти, и в последовавшие за этим несколько минут Мэту пришлось изрядно сосредоточиться на произнесении полетных заклинаний и попытках оторвать от своего предплечья цепкие коготки Балкис. А к тому времени, когда Мэт сидел на циновке, скрестив ноги по-турецки, а Балкис устроилась между его лодыжек, птица Рух уже успела превратиться в крошечную черную точку на горизонте восточное от города. Мэт покачал головой, представив мамашу Рухи, рассказывающую сказочки своим деткам.

* * *

Мэт покружил немного над самым высоким зданием в городе. По идее, это должна была быть либо главная мечеть, поскольку в данное время Иерусалим пребывал в руках мусульман, либо дворец правителя. Ну и естественно, стражи на стенах подняли тревогу, сбежались лучники и принялись обстреливать пришельца. Мэт пожалел о том, что его европейскую одежду забрали пираты, но, стараясь не обращать внимания на лучников, повел циновку по спирали на посадку во внутренний двор, распевая при этом:

Стрела летит из лука к цели,
Но попадает не всегда.
Вы угодить в меня хотели,
Но промахнетесь, господа!

Я беспрепятственно и гладко
Иду на мягкую посадку!

Стрелы, нацеленные в Мэта, вдруг взлетели выше, развернулись и начали падать вниз. Некоторые из них вообще не долетели до циновки, а некоторые перелетели через нее, описали в воздухе красивые дуги и попадали на землю. Балкис проводила взглядом стрелу, взлетевшую выше других.
— Что, ты это сам придумал? — поинтересовалась Балкис.
— Да нет, идею у Лонгфелло*  позаимствовал, — честно признался Мэт. — Ах да, ты же не знаешь, кто это такой. Был такой поэт.
Балкис посмотрела вниз, выглянув за край циновки.
— А если бы копьями швыряли? Такой стишок у тебя тоже заготовлен?
— Поищем, — кивнул Мэт. — Но сейчас главное — завоевать доверие.
Как только циновка коснулась земли, Мэт встал, выпрямился, поднял руки и произнес одну из немногих знакомых ему арабских фраз:
— Салам алейкум! — что означало «мир вам». Копейщик, на голове которого красовался самый высокий тюрбан, замер и подозрительно нахмурился. Он что-то ответил по-арабски, но Мэт, за счет переводческого заклинания, понял, о чем речь.
Увы, заклинание лишь помогало Мэту понимать чужую иностранную речь, но сам он положительно ничего с его помощью сказать не смог бы.
— Франк, — проговорил Мэт, надеясь, что это слово звучит на обоих языках одинаково. — Магия.
— Что ты владеешь магией, это мы видели! — воскликнул мужчина в высоком тюрбане — по всей видимости, это был начальник стражи. — И верно, кожа у тебя белая, как у франка. А почему же ты одет, как гебр?
Гебр? Что это еще за «гебр»?
Наверное, так здесь называли зороастрийцев. В конце концов, все они одевались, как персы...
— Я недавно ушел из их страны.
Главный стражник нахмурился:
— Что? Говори по-арабски! Я тебя не понимаю!
Мэт вздохнул, делать было нечего. Надо было добиться того, чтобы переводческое заклинание работало в обе стороны.

Срочно надобно наладить
Адекватный перевод...

— Эй, без заклинаний тут!
И под ребра Мэту ткнулся наконечник копья.
У Мэта челюсть отвисла. Без заклинания он никак не смог бы добиться того, чтобы его слова были поняты. Но тут послышалось мяуканье:

Что ни скажешь иноземцу...

Бросив взгляд вниз, Мэт убедился в том, что кошка благоразумно опустила голову, дабы стражник не видел, что ее губы движутся.
Стражник огляделся по сторонам, но вниз посмотреть не додумался.
— Ты что, чревовещатель?
Балкис промяукала:

Сразу он...

Она запнулась, подыскивая рифму ко второй строчке, к слову «перевод».
Стражник вскинул копье и упер его кончик в шею Мэту.
— Как ты произносишь эти звуки, колдун? Говори!
Тут Мэта озарило. Если стражник не понимал его, то как он мог понять, что он не ответит на его вопрос? Мэт с благодарной улыбкой завершил заклинание:

Сразу он тебя поймет!

Балкис облегченно вздохнула.
Стражник изумленно опустил глаза и наконец заметил кошку. Видимо, он решил, что она недостойна его драгоценного внимания. Оторвав взгляд от кошки, он снова гневно глянул на Мэта, перебросив копье в другую руку.
— Назови свое имя и скажи, зачем явился, только без всякого колдовства, а не то расстанешься с жизнью!
Ясно, что пока это была всего лишь угроза, но Мэта прошиб холодный пот.
— Ладно, ладно! Не надо так торопиться!
— Как же не торопиться, когда нашему калифу грозит опасность! — Губы стражника скривились в издевательской ухмылке. — Ага, значит, ты все-таки умеешь говорить по-арабски!
Мэт вытаращил глаза, сообразив, что собеседник понял его. Напомнив себе о том, что при случае надо будет угостить Балкис лишней сардинкой, если таковую удастся найти, он задал стражнику вопрос:
— А кто такой гебр?
— Огнепоклонник, — буркнул стражник и нахмурился. — Как это — на тебе их одежды, а ты не знаешь, как они зовутся?
— Не знаю, потому что эти одежды мне дали люди, называющие себя парсами, — объяснил Мэт. — Они обитают намного восточнее тех, кого вы зовете гебрами, но они придерживаются той же веры. Они — маздеанцы, почитатели Ахурамазды и последователи пророка Заратустры. Мы попали в плен к приспешникам верховного жреца гур-хана, Арьяспа, а маздеанцы спасли нас.
Стражник недоуменно уставился на Мэта.
— Тебе ведомо имя верховного жреца гур-хана?
— Теперь знакомо, — кивнул Мэт. — Я же тебе сказал, нам довелось побывать пленниками тагов, его прихвостней.
Начальник стражи сдвинул брови.
— Кто ты такой, франк?
— Мэтью Мэнтрел, лорд-маг Меровенса, — ответил Мэт. — И я нахожусь здесь в ответ на письмо калифа королеве Алисанде.
— Муж франкской королевы?
Начальник стражи опустил копье. Страх, охвативший его, был понятен Мэту. Ведь теперь он осознал, кому угрожал!

* * *

На западной стене Химена наблюдала за наступающим войском герцога Гурундибира. Вверх по склону вползала толстенная «змея» из дубленой кожи. Внутри нее прятались воины, намеревавшиеся, добравшись до крепостной стены, начать подкоп. Не исключалось, что у них была припасена какая-нибудь магическая взрывчатка.
— Как же нам сражаться с этим чудовищем, леди Мэнтрел? — спросил сэр Орин, командовавший защитниками крепости на западной стене.
— Стрелы способны пробить эту броню? — спросила Химена.
— Посмотрим, — прищурился сэр Орин, развернулся к лучникам и крикнул:
— А ну, подстрелите этого червяка. Стреляйте!
Зазвенела тетива, и стрелы усеяли кожаного «змея» на половину его длины.
Сэр Орин покачал головой:
— Поглядите, миледи, как неглубоко вошли стрелы. Они проткнули броню и застряли в ней. Быть может, такую броню могли бы пробить топоры, а быть может — и нет.
— Тогда придется призвать на помощь более могущественные силы, — заключила Химена.

Если мы себя заставим
Позабыть, как он широк,
Как он длинен и высок,
Если мы на миг представим,
Что пред нами — червячок,

То тогда легко и просто
Птичка крошечного роста
Приземлится свысока
И проглотит червяка.

Но для кожаного змея
Нужен кто-то покрупнее.
Нужен ястреб-великан
С клювом крепким, как капкан!

В то же мгновение на замок упала громадная тень, покрывшая заодно и большую часть подступавшего к его стенам войска. Вражеские воины задрали головы, но тут же пригнулись и закрыли головы руками, крича и ругаясь на чем свет стоит.
Химена тоже посмотрела вверх и увидела в вышине силуэт гигантского ястреба. Он уже успел затмить полнеба и по мере снижения становился все больше и больше.
— Леди, что вы натворили? — в ужасе вскричал сэр Орин. Огромные крылья взметнулись и опустились, и их движение вызвало порыв ветра такой чудовищной силы, что сэру Орину пришлось ухватиться за зубец на стене, чтобы удержаться на ногах, одной рукой, а другую руку он протянул Химене.
— Д-да, пожалуй, я немного перестаралась, — призналась Химена, не мигая глядя в небо.
Но тут перья на брюхе гигантской птицы закрыли весь небосвод. Ястреб-великан выпростал немыслимой величины когти и обхватил ими кожаного «змея», после чего взмыл ввысь. Люди, спрятанные под кожаным покрытием и деревянным каркасом, посыпались во все стороны. Не успела чудовищная птица подняться на двадцать футов над землей, как опустошенная конструкция смялась в ее когтях, распалась на клочки, и клочки начали падать на землю.
Воины вопили и разбегались, пытаясь увернуться, поскольку некоторые из «клочков» имели футов десять в длину и фут в ширину.
— Обма-а-а-н! — прогремел могучий бас с высоты. — А где угощение, которое мне было обещано? Я шкурками не питаюсь!!!
— Какой ужасный шум он издает! — простонал сэр Орин, все еще цепко державшийся за каменный зубец. — Просто как гром!
— Это речь! — изумленно проговорила Химена. — Эта огромная птица... разговаривает!
— Но на каком языке?
— На арабском, — ответила Химена. — По крайней мере этот язык очень близок к тому, на котором говорят мавры махди — Тафы ибн Дауда. — Химена крикнула гигантскому ястребу:
— Прости меня, о величественная птица, владычица небес! Я никак не думала, что такое огромное создание, как ты, откликнется на мой жалкий зов!
— Что-то знакомое слышится мне в твоей речи, — прогремела с высоты гигантская птица.
— Знакомое? — озадаченно переспросила Химена. Что же могло быть знакомого в ее речи, если она видела эту птицу впервые в жизни?
Химена сосредоточилась. Сейчас самое главное было продолжать заговаривать птице зубы.
— А я изумлена тем, что твой голос звучит так, что мы, такие маленькие в сравнении с тобой, понимаем тебя!
— Один чародей на востоке приучил меня говорить так тоненько и пискляво, чтобы вы, козявки, могли понимать меня, — прогрохотало пернатое чудовище.
«Козявки»? Химена испугалась. Нужно было во что бы то ни стало отвлечь птицу от мыслей о пропитании.
— А... этот чародей... Не был ли он чуть выше ростом, чем мужчина, что стоит рядом со мной, и не каштановые ли у него были волосы?
— Именно таков он собой! Так вот почему мне таким знакомым показался твой говор! Ты говоришь совсем как он!
— Значит, ты видела моего сыночка! — вскричала Химена. — Скажи мне, здоров ли он?
— Жив-здоров, вот только птицам из-за него уж и полетать негде — всюду мотается на летающей циновке, — проворчала птица Рух — ведь это, естественно, была она. — Я его высадила в Иерусалиме, а он мне прозвище дал — Рухи.
Химена вздрогнула.
— О да, это мой Мэтью!
— Вот только он не доходил до такой наглости и не вытряхивал меня заклинанием из гнезда, чтобы я летела вокруг половины света! — сердито пробасила птица. — И угощения он мне никакого не обещал.
— О, если речь об этом, то в нескольких сотнях миль отсюда, на северо-западе, есть деревушка, которой угрожает гигантский змей — он вырос в тамошнем колодце, — утешила птицу Рух Химена.
— Гигантский змей! — в ужасе ахнул сэр Орин.
— Жители деревни боятся, что он выползет из колодца, — объяснила Рухи Химена, — потому что он уже дорос до сорока футов в длину и продолжает расти.
— Лакомая закусочка! Ну, если там и вправду имеется такое угощеньице, то я его слопаю и улечу восвояси! — прогрохотала Рухи. — Но если ты меня опять обманула, я вернусь и пожру здесь все живое! Прощай, мать чародея!
И, чуть было не разрушив замок взмахами своих чудовищных крыльев, огромная птица взмыла ввысь и улетела прочь.
Как только она исчезла, свет солнца залил все пространство, до того покрытое ее гигантской тенью, и стало видно, что войска всех трех герцогов поспешно отходят от замка к холмам, гонимые суеверным страхом. Во главе войск, как и полагается, ехали герцоги — вернее говоря, скакали во весь опор.
— Хвала небесам! — воскликнула Химена, провожая взглядом отступавших воинов. — Мы спасены, осада нам больше не угрожает!
— Зато нам угрожает эта жуткая птица, наша... спасительница! — возразил сэр Орин. — Этот змей, которого вы ей посулили... Это же дракон, а может — и что похуже того, если верить слухам. И птицу может спасти только то, что он еще довольно юн — у него пока не отросли крылья! Неужто вы отправили этого ястреба на верную погибель, леди?
— Вовсе нет, — покачала головой Химена. — Если от этого червяка и воспоследует какой-то вред, то лишь только в виде несварения у Рухи. «Рухи»... Это надо же! Как это похоже на моего сынка!
— Птица стала не так сильно злиться, когда вы заговорили о нем, — заметил сэр Орин. — Неужто лорд-маг способен нам помочь даже издалека?
— Похоже, что так, хотя я и сомневаюсь, что у него были такие намерения, — задумчиво проговорила Химена.
Но тут ее обняли сильные руки, и у нее перехватило дыхание.
— Mi corazon, я так испугался, когда увидел, как эта огромная птица полетела к этой стене! Хвала небесам, ты жива и невредима. — Рамон отпустил жену и заглянул в ее глаза. — Но как тебе удалось прогнать чудовище?
— Милый, ведь это я позвала эту птицу. — Химена немного отступила назад и привела в порядок растрепанные волосы.
— Ты... позвала ее? — Рамон недоуменно вытаращил глаза, но тут же улыбнулся. — Ну конечно! Она разогнала врагов! Но как ты могла быть уверена в том, что сумеешь управлять ею?
— Понимаешь, я же не ожидала, что она окажется такой громадиной, — призналась Химена. — Но зато я вовремя вспомнила, куда ее направить за вкусной добычей, чтобы она отстала от нас.
— В Бретанглию, — уныло подсказал сэр Орин.
— Гениальное решение и восхитительное угощение! — Но тут Рамон нахмурился. — Но если тебе так легко удалось спастись от лекарства, не кажется ли тебе, что и от самой болезни мы спаслись уж слишком легко?
— Ты имеешь в виду герцогов? — нахмурилась в ответ Химена. — Ну что же, теперь наша невестка будет знать, кого покарать, когда она вернется из похода! И все же мне кажется, ты прав, Рамон: решительности им точно недостало!
— Либо они слишком сильно понадеялись на свои волшебные осадные орудия, — вставил сэр Орин.
— Славно подмечено. — Рамон обернулся к рыцарю. — Но зачем им полагаться на волшебство, когда их чародеи так неопытны?
— А может быть, они ожидали подмоги, которая не подоспела? — задумчиво проговорила Химена.
Мужчины обернулись к ней с широко раскрытыми глазами.
— Этим бы все объяснилось, — кивнул сэр Орин. — Но зачем бы какой-то колдун пообещал им победу, но обманул их и не явился?
— Он ослабил позиции королевы, натравив на нее ее вассалов, — задумчиво проговорил Рамон. — И тот факт, что их не пришлось долго уговаривать, только усугубляет их вину.
— Но тогда получается, что истинная цель колдуна состояла не в том, чтобы захватить замок.
— Если подумать, то это было бы величайшей глупостью, — отозвалась Химена, нахмурившись. — Но если он не к этому стремился, то к чему же?
— То есть — какова была его истинная цель? — Рамон тоже нахмурился.
— Ослабить Алисанду, ополчив против нее трех герцогов? — покачал головой сэр Орин. — Не может быть, чтобы ради этого была затеяна такая серьезная атака.
— Дети! — Химена вздрогнула, в страхе округлила глаза. — Мы тут ерундой занимаемся, отражаем подстроенные понарошку атаки, и никто не смотрит за нашими внуками!
— Но, — возразил Рамон, хотя он тоже встревожился не на шутку, — с ними всегда няня, и двери в детскую охраняет стражник!
— Разве это — преграда для опытного колдуна? — вскричала Химена и, развернувшись, подхватила подол платья. — Скорее, Рамон! Мы должны удостовериться, что с детьми все в порядке!

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

Глава 13

Стражники у дверей, ведущих в детскую, даже не успели встать по стойке «смирно». Химена пулей пролетела мимо них и вбежала в комнату. Вбежав, она тут же остановилась, и Рамон чуть было не налетел на нее и увидел, что она зажала ладонью губы. Химена издала протяжный скорбный стон. Рамон обошел жену и увидел пустую колыбельку принцессы, пустую кроватку принца, яркие игрушки, разбросанные по полу, веселые рисунки на стене. Внуков в детской не было.

* * *

Начальник стражи калифа поклонился Мэту.
— Прости недостойного, о почтенный!
— Простить — за что? — вытаращил глаза Мэт. — За то, что ты верно служишь своему господину и защищаешь его, как можешь? Это достойно похвалы, а не прощения.
Начальник стражи выпрямился. Вид у него был недоверчивый и опасливый.
— А я слыхал, что франки безжалостны.
— Это все болтовня, — махнул рукой Мэт. — Досужие сплетни. Верховный жрец гур-хана поклоняется Князю Лжи, достойнейший из воинов. Теперь надо с осторожностью верить слухам. Не мог ли бы ты сказать калифу обо мне?
— Сию минуту, эфенди! — Начальник стражи развернулся, гаркнул приказ своему подчиненному, и этот стражник опрометью бросился к дворцу. Начальник стражи отвесил Мэту полупоклон и гостеприимно указал на ведущие во дворец двери. — Не желаешь ли уйти с солнцепека, почтенный?
— Да, это было бы славно, — кивнул Мэт, наклонился, скатал циновку и взял ее под мышку.
Циновка весила фунтов десять, и ноша сильно оттянула плечо Мэта. Распрямившись, он покачнулся. Пушистый хвост Балкис пощекотал его правое ухо, ее усики — левое. Мэт зашагал к дверям, ухитрившись не выдать изнеможения.
Следом за начальником стражи Мэт вошел в просторную палату, стены которой были выложены светлым камнем. После ослепительного утреннего солнца здесь казалось сумеречно и прохладно.
— Изволишь ли испить чего-нибудь прохладительного, почтенный гость? — услужливо спросил начальник стражи.
Ответить Мэт не успел — вернулся посланный к калифу стражник.
— Калиф примет благородного посланника сейчас же!
Следом за стражником появился управитель дворца.
— Сюда, господин, прошу сюда!
Он развернулся и поспешил к дверному проему, имевшему форму ланцета. Мэт последовал за ним, искренне сожалея о том, что у него нет возможности переоблачиться во что-либо более подобающее для встречи с калифом. Шансов сменить гардероб у него положительно не было с того времени, как он угодил на галеру.
Управитель провел Мэта не в тронный зал, а в более скромные палаты для аудиенций, где с поклоном предложил Мэту сесть.
— Калиф выйдет к тебе через несколько минут, господин, — сообщил он и потянулся к Мэту. — Если позволишь, я заберу эту зверушку...
Балкис выгнула спину и зашипела.
— Прошу прощения, но это — часть моего магического арсенала, — объяснил Мэт.
Управитель отдернул руки. Вид у него, правда, был не очень уверенный.
— Я слыхал, — робко промолвил он, — будто бы франкские ведьмы владеют духами в обличье животных, но никак не думал, что такими животными владеют тамошние чародеи.
— Ты не ошибался, — заверил его Мэт. — Балкис — необычная кошка, но она смертная. Может быть, у нее — девять жизней, но в конце концов, она все же смертная.
Лицо управителя продолжало выражать сомнение. Однако он решил пока больше не трогать ни эту тему, ни кошку.
— Как скажете, господин.
Он отступил к стене и погрузился в безмолвие, как и все прочее, что находилось в палатах, включая и стражников, вооруженных ятаганами и стоявших по двое у каждой стены, сложив руки на груди. При этом пальцы их правых рук располагались в непосредственной близости от рукояток ятаганов, притороченных к широким поясам.
Мэт не имел ничего против их присутствия. Как бы ни было важно дело, с которым он прибыл, каким бы высоким ни было его положение, этикет требовал, чтобы он ожидал калифа не менее пяти минут. Согласно этикету в палатах для аудиенций должны были присутствовать стражники, хотя особого толка от них при том, что Мэт был магом, не было. Правда, судя по тем опасливым взорам, которые они время от времени бросали на Мэта, сами стражники на этот счет придерживались несколько иного мнения. Мэт при этом отлично понимал, что любой из них способен отрубить ему голову еще до того, как он закончит чтение первой катрены, но, видимо, стражники этого явно не знали, а Мэт ничего не имел против этого.
Точно так же он не возражал и против того, что управитель так и не поднес ему ничего прохладительного. Честолюбие калифа было бы сильно уязвлено, если бы он, войдя в палаты, застал своего гостя за потягиванием шербета.
Помимо более или менее обычной меблировки, в палатах стоял большой резной стул, а перед ним — низенький столик и менее внушительный, но тоже роскошный второй стул. Стены представляли собой ширмы, являвшие шедевры геометрической резьбы. Единственное широкое окно было затянуто шелком. Декор палаты был прост, однако создавал безошибочное впечатление роскоши и власти, стоявшей за этой роскошью.
Распахнулась дальняя дверь. В палаты вошел калиф.
Мэт встал и коснулся кончиками пальцев лба, губ и груди и поклонился — но не слишком низко, естественно.
— Желаю долголетия калифу и гибели — его недругам!
— И тебе долгих лет, лорд-маг.
Калиф также прикоснулся ко лбу, губам и груди и ответил Мэту легким поклоном.
Мэт выпрямился, после чего они с калифом несколько секунд изучали друг друга. Каждый пытался оценить слабые и сильные стороны другого. Перед Мэтом стоял высокий араб с орлиным носом, пытливыми глазами и аккуратно подстриженной бородой и усами. Одет калиф был в атлас и шелка, а в булавке, скреплявшей его тюрбан с украшением из перьев, сверкал большой рубин.
Калиф улыбнулся и опустился на стул.
— Рад приветствовать тебя, лорд-маг. Смею ли я надеяться на то, что за тобой следует ее величество во главе войска?
— Она определенно в пути, — ответил Мэт, но не сел, продолжая следовать этикету. — Но при том, какое большое войско она ведет, движется она не так быстро, как я.
— Конечно. Стало быть, она отправила тебя посланником ко мне?
— Не совсем так, — ответил Мэт. — Но она, безусловно, была бы рада узнать о том, что я нахожусь здесь. — Еще бы Алисанда не обрадовалась такой вести: ведь это означало бы, что Мэт жив! — Я предварил мою супругу, дабы узнать как можно больше о нашем с вами общем враге.
Калиф нахмурился:
— Мы можем сообщить тебе лишь немногое, кроме того, что врагов несчетное множество, что они жестоки и беспощадны и что они убивают всякого, кто смеет противиться им, и прибегают к помощи колдовства.
— И еще — что это не один народ, а много народов? О да, мы благодарны за то, что вы сообщили нам об этом в вашем послании. На самом деле меня немало удивило то, что до сих пор у вас не было никаких стычек с тюркскими народами.
— За последние несколько столетий бывало, что некоторые из них приходили в мое царство, оседали тут и вели хозяйство. Но таких было немного, — сказал калиф. — Некоторые племена принимали мусульманскую веру и вступали в наше войско, но до сих пор никаких нашествий не бывало. — Он сдвинул брови. — И зачем им было тревожить нас, арабов, до тех пор, пока этот гур-хан не собрал их в Орду?
— Полагаю, что причиной тому могло стать перенаселение, — высказал предположение Мэт.
Он помнил, что в его мире тюрки покорили арабскую империю в конце Темных веков, что в принципе и стало поводом для первого крестового похода. Здесь же, похоже, тюркам что-то помешало. Пока здесь никаких крестовых походов не было, и арабы продолжали главенствовать в исламском мире. Мэт гадал, что могло помешать такой жуткой военной машине, как турки-сельджуки.
Но конечно, говорить обо всем этом калифу не стоило.
— Я уже успел побывать на востоке и узнал еще кое-что.
Калиф вздрогнул, выпрямился, широко раскрыл глаза.
— Так говори же!
— Орду возглавляет монгол, он носит титул «гур-хан», что на их наречии означает «великий хан». Источником его силы является зороастрийский отступник, жрец по имени Арьясп.
— О, это истинно так, — процедил сквозь зубы калиф. — Но в чем состоит его отступничество?
Мэт растерялся и спросил:
— Ведь вы числите зороастрийцев... гебров... среди своих подданных, верно, о свет разума?
— Это так, — нетерпеливо отозвался калиф. — И не утруждай себя подобными цветистыми обращениями. Называй меня просто господином, и я буду звать тебя так же.
— Хорошо, о господин, — кивнул Мэт. — Тогда, стало быть, тебе известно, что ваши гебры поклоняются Ахурамазде, божеству света?
— Да, они почитают его в виде солнца и огня, ибо и то и другое светит. И что же?
— Этот Арьясп предал их. Он отрекся от Ахурамазды и поклоняется Ангра Майнью, божеству тьмы и лжи.
— Шайтану! — воскликнул управитель и зажал рот ладонью.
Калиф гневно проговорил:
— Ты прав, мой верный слуга. Ангра Майнью, или Ариман, как его иначе называют — это всего лишь иное имя шайтана.
Мэт постарался осторожнее подбирать слова.
— Но не может ли тогда быть, о господин, что Ахурамазда — иное имя Аллаха?
Калиф задумчиво сдвинул брови и сказал:
— Думаю, такое возможно, хотя если это и так, то они во многом ошибаются относительно его природы.
— Не исключено, — согласился Мэт. — Но безусловно, он слишком велик для того, чтобы разум любого человека был в состоянии постичь его всецело. Поклонение единому богу намного важнее, нежели несовершенство нашего — или их — понимания.
Управитель хотел было вступить в спор, оскорбленный таковым заявлением, но вовремя опомнился и прикусил язык.
Калиф снова задумался. Мэт догадался, что тот пытается решить, к чему отнести употребленное им местоимение «нашего» — то ли к тому, что христиане недостаточно полно понимают природу Аллаха, то ли к тому, что и христиане, и мусульмане недостаточно полно понимают суть единого бога. Видимо, все-таки калиф решил, что слова Мэта относятся к вероисповедальной уязвимости христиан, поскольку сказал:
— Несомненно, преданность Богу важнее человеческой слепоты.
— Вера способна двигать горы, — согласился Мэт. — А верховный жрец парсов, с которым мне посчастливилось беседовать, так же зол на Арьяспа, как мы с тобой, о господин. Но он тоже боится его.
— Это разумно, хотя и не говорит о храбрости.
— О нет, он выказал большую храбрость и спас меня из рук приспешников Арьяспа, когда те захватили меня в плен, — сухо возразил Мэт.
Все арабы вытаращили глаза. Балкис нервно заерзала и вонзила коготки в плечо Мэта. Мэт постарался не обращать внимания на ее праведный гнев, вызванный тем, что он не упомянул о ее роли в его спасении. Порой не мешает иметь карту в рукаве, а Балкис уже не раз доказала, что способна стать козырным тузом.
Калиф спросил:
— Но как же они ухитрились взять в плен чародея?
— Точно так же, как ты, о господин, способен взять в плен лучшего воина другого владыки. Для этого нужно всего лишь напасть со всех сторон без предупреждения. Трусливый прием, но безотказный.
— Да, пожалуй.
Калиф не спускал с Мэта глубокомысленного взгляда. Управитель смотрел на него с подозрительным прищуром.
Мэт решил, что неплохо бы обзавестись магическим эквивалентом надувного купола.
— Но конечно, — сказал он, — одно дело — взять мага в плен, но совсем другое — пытаться удержать его. И уж совсем неразумно вставать на его пути, когда он решает вырваться на волю.
Управитель явно устыдился своих мыслей. Вид у него стал виноватый, а калиф искренне заинтересовался:
— И что же случилось с недостойным приспешником Аримана, когда против него выступил верховный жрец Ахурамазды?
— Дастур сделал так, что того объял и поглотил мрак, — ответил Мэт. — А затем дастур залил темницу ярчайшим светом. Мы слышали вопли злодея, но они вскоре утихли во мраке.
Стражникам почти удалось сдержать дрожь, а вот управителю — нет. Калиф же только надменно произнес:
— Он заслужил такой конец. Стало быть, теперь ты знаешь, как расправиться с этими варварами?
— О да, — заверил его Мэт. — Дастур обучил меня кое-каким заклинаниям.
— Тогда, вероятно, ты смог бы помочь нам в том, в чем недостает умения моим чародеям, — заключил калиф Сулейман. — Они способны разделаться только с теми колдунами, которые черпают помощь от шайтана.
— Я так и думал, что ваши чародеи без труда отражают колдовство шайтанистов, — кивнул Мэт. — Однако им намного труднее бороться с заклинаниями, обращенными к Ариману. Обращение к иному аспекту Князя Лжи меняет пропорцию намерений и эффекта.
Калиф нахмурился:
— Это чародейские речи.
Мэт попытался выразиться более доступно:
— Все дело в том, чтобы добиться нужного коэффициента эффективности... впрочем, ладно. Пока я не видел варваров в деле, но если увижу, быть может, пойму, как на них воздействовать — то есть как их сокрушить.
— Тогда пойдем. — Калиф проворно поднялся. — Близится заход солнца, а варвары начинают атаку с наступлением темноты.
— Они нападают по ночам? — вытаращил глаза Мэт. — Ну конечно, они нападают по ночам, если служат Ариману. Несомненно, о господин. Давайте взглянем на их боевые порядки.

* * *

Химена, которая была способна без дрожи и слез противостоять целому войску, зажала рот ладонью, чтобы приглушить рыдания, раздиравшие ее грудь. Широко открытыми от ужаса глазами она озирала опустевшую детскую.
Рамон обнял жену и, обернувшись, отдал совершенно бесполезный приказ:
— Обыщите дворец и все вокруг, сэр Орин. Только законченный идиот остался бы где-то поблизости от замка, но быть может, тот, кто похитил детей, еще не успел убежать далеко.
Побледневший от страха сэр Орин быстро поклонился и торопливо выбежал из детской.
— Няньки... — Химена, заливаясь слезами, пыталась овладеть собой. — Быть может, они что-то видели, что-то слышали. Надо спросить у них.
Сэр Жильбер щелкнул каблуками, ударил по стальному нагруднику и поспешил прочь.
— Савл... — Химена дрожащей рукой поманила к себе Знахаря. — Поищи детей с помощью волшебства. Быть может, остались хоть какие-то следы. Как же еще, как не колдовством, кто-то похитил детей из замка во время осады?
— Да-да, конечно, — кивнул Савл, только что вошедший в детскую, и протянул Химене руку. — А вам бы лучше пройти в солярий и присесть, леди Мэнтрел. Нам сейчас так нужна ваша проницательность, а вы не соберетесь с силами, если будете здесь стоять.
Химена взяла Савла под руку и, опираясь также на руку Рамона, пошатываясь, вышла из детской. Они втроем прошли по коридору и поднялись в королевский солярий. Стоило Химене опуститься на стул, как эта комната одной только своей привычностью и уютом и теплом и светом солнца, заливавшего ее, тут же подействовала на нее успокаивающе и отрезвляюще.
— Чаю, — распорядился Савл, обратившись к стражнику, застывшему у дверей.
Стражник бросился разыскивать слугу. Говоря о чае, Савл имел в виду травяной настой — торговля с Дальним Востоком сейчас приостановилась. Но и настой трав обладал живительной силой. Пока же Савл решил, что стоит налить Химене немного бренди. Подав ей бокал, он налил бренди Рамону и себе.
Химена отпила глоток и стала не такой бледной.
— Что же нам теперь делать? — потерянно проговорила она. — Ждать требований выкупа?
— Мы не в Нью-Джерси, дорогая, — с едва заметным укором отозвался Рамон.
— И все равно Химена, вероятно, права, — возразил Савл. — Зачем бы еще кому-то похищать принца и принцессу, как не для того, чтобы использовать их как заложников?
Рамон кивнул и поджал губы.
— Следовательно, выкуп должен заключаться в каких-то деяниях, а не в золоте.
Вернулся сэр Жильбер и привел трех нянек. Те вошли в солярий с выпученными глазами и заметно дрожа и выстроились в ряд перед Хименой.
Химена поняла, какие чувства владеют ими.
— Не бойтесь, — заверила она нянек. — Я никого из вас не виню. — Но тут она нахмурилась и обвела придворных дам взглядом. — Но где же леди Виолетта? Была ее очередь присматривать за детьми.
— Мы не смогли найти ее, миледи, — сказала леди Элидори — самая старшая из нянек, которой было за тридцать.
— Не смогли найти ее? — изумилась и испугалась Химена. — Неужто ее тоже похитили?
— Или она сама повинна в похищении? — грозно проговорил Рамон, помрачнев как туча.
В это мгновение прозвучал громкий взрыв, приглушенный расстоянием и толстыми стенами, но и пол, и стены дрогнули. Один из гобеленов сорвался с крюков и упал на пол.
Химена устремила взгляд к окнам.
— А это что такое?
— Если это — требование выкупа, то оно прозвучало более нарочито, чем нужно, — объявил Рамон и бросился к дверям, но выйти не успел, так как из коридора послышались крики и топот ног. Вбежал стражник.
— Милорд! Миледи! Мы обречены!
Все, кто был в солярии, выбежали в коридор. Пока они мчались по винтовым лестницам вверх, к выходу на крепостные стены, замок сотрясся от нового взрыва. Выбежав наружу, все застыли, не в силах пошевелиться.
Она парила над зубчатой стеной в вышине — огромная роскошная женщина с налитыми кровью глазами, прекрасная в своей ярости. В кулаке она сжимала здоровенный булыжник и явно намеревалась запустить им в стену.
— Зовите его сюда, говорю вам, презренные! — Ее голос был подобен раскатам грома, камни, из которых была сложена стена, сотрясались. — Где этот никчемный, этот кусок грязи, этот перст шайтана? Пусть выйдет и предстанет передо мной, иначе я изничтожу этот замок!
— Пощади нас, о прекраснейшая из джинн! — умолял начальник стражи.
— О да, пощади нас, принцесса Лакшми, заклинаю тебя! — присоединился к его увещеваниям Рамон. — О каком таком персте шайтана ты говоришь?
— О твоем сыне, маг, и не надейся улестить меня сладкими речами и видом своего красивого лица! Я говорю о Мэтью Мэнтреле! Немедленно приведите его ко мне, иначе можете распрощаться с жизнью!

* * *

От дворца маршировал отряд пехотинцев, расчищавших дорогу для калифа. Толпа, заполонившая аллею, расступалась. Горожане дружными криками приветствовали Сулеймана, ехавшего верхом на белой кобылице. Мэт ехал следом на караковой лошади, рядом с мужчиной, бросавшим на него подозрительные взгляды. Этот человек, как сразу догадался Мэт по невидимой ауре, окружавшей его, был придворным чародеем.
Мэт попробовал завести с ним профессиональную беседу.
— Какие заклинания вы уже испытали против этих неверных?
— Все, какие только могли измыслить, — буркнул чародей и в гневе отвернулся.
Мэт вздохнул и натянул поводья, следуя примеру калифа. Затем он спешился и последовал за Сулейманом вверх по ступеням, выводящим на городскую стену. Где-то по пути он ухитрился потерять Балкис. Он мысленно уговаривал себя не волноваться за нее, твердил себе, что она так же живуча, как он, если не более, и все же никак не мог избавиться от тревоги.
За стеной забили барабаны. Это была не звонкая дробь, а низкий, басовитый бой тимпанов. Выбравшись на стену, Мэт увидел, как к ней в сгущающихся сумерках ползет черная волна. На парапете было темно, лишь кое-где горели факелы.
— Вы уже уяснили, что свет на стене только мешает вам видеть, чем заняты враги, да? — спросил Мэт. Калиф удивленно глянул на него.
— Конечно, лорд-маг. А разве тебе прежде не доводилось сражаться под покровом ночи?
— Не против огромного войска, — ответил Мэт. — Но даже одиночная рукопашная схватка в темноте — дело не из приятных.
Несколько защитников города обернулись и в страхе уставились на него. Среди них был и мусульманский чародей. Мэт понял, что они наслышаны о его поединке со злобным великаном. Чародей поспешно отвернулся и строптиво поджал губы, а остальные продолжали посматривать на Мэта с испугом. То, что он не стал открыто хвастаться своей победой, устрашило их еще сильнее.
Мэт не стал говорить этим людям, что, как приучить глаза к темноте, он знал со школьной скамьи, а так же о том, что тот великан непременно оставил бы от него мокрое место, если бы ему на выручку не пришел другой великан, Кольмейн.
С другой стороны, если бы он своим волшебством не пробудил Кольмейна ото сна... вернее — обоих великанов...
Волна варваров подкатывалась все ближе и ближе к городу. По всей стене послышались крики командиров.
— Заряжай луки! Стреляй!
Вдруг темная масса у стен стала как бы еще темнее — превратилась в сплошную, непроницаемую для света черноту на протяжении пятидесяти футов. Эта чернота объяла передовые шеренги варваров и поглотила их.
— Вот первое вражеское заклинание, маг! — выкрикнул мусульманский чародей. — Ну и чем ты на него ответишь?
О парапет ударились приставные лестницы. С кровожадными воплями варвары посыпались из темноты к подножию стены.
— Поджигай стрелы! — скомандовал военачальник мусульман, и солдаты запалили наконечники стрел. — Стреляй!
Пылающие стрелы полетели в черную тучу врагов. С минуту света было достаточно для того, чтобы рассмотреть приземистые фигуры, спешащие к подножиям лестниц. Затем тьма снова объяла их, и они скрылись из глаз.
Однако этого короткого промежутка времени лучникам хватило для того, чтобы они успели прицелиться.
— Стреляй! — снова прозвучал приказ военачальника, и сотни стрел скосили половину татар. Другие, сквернословя, отступили и сбили с ног своих наступавших товарищей.
Но вторая половина врагов уже с боевыми воплями карабкалась на стену.

Предыдущая страница 13 Следующая страница


Маг - крестоносец 14

Глава 14

Воины-мусульмане встретили их атаку ятаганами и щитами, и затем в течение нескольких минут происходило состязание в фехтовании. Все новые и новые варвары перебирались через парапет. На каждого из мусульманских воинов уже приходилось по трое врагов.
Мэт не в силах был представить, как защитникам Иерусалима до сих пор удавалось выдержать хотя бы одну такую ночную атаку. Но он решил, что у него еще будет время подумать об этом на досуге. Сейчас же надо было действовать.

Какой пробрался паразит
К распределительной коробке?
Такая тьма кругом царит,
Как будто вывернули пробки.

Но нет, не дремлют мозга клетки!
Работу я сейчас начну
И пробки заново вверну.
«Да будет свет!» — сказал электрик!

Во мраке у подножия стены затеплился свет, зажегся ярче. Казалось, он физически отгоняет тьму. Варвары застыли, ошарашенно моргая и ожидая, когда наступит их очередь взбираться по приставным лестницам.
Те немногие лучники-мусульмане, которым в данный момент не грозила рукопашная схватка с врагами, радостно вскричали и принялись стрелять по ярко освещенным целям. Турки, манчжуры и казахи с криками падали наземь, сраженные стрелами.
Между тем сотворенный Мэтом свет продолжал распространяться дальше. Отбрасывая во все стороны ослепительные лучи, свет пополз вверх, озарил парапеты, и враги стали видны мусульманам словно при свете дня. Афганцы и хетты оступались, ошарашенно оглядывались по сторонам, и в этим мгновения их разили мечи арабов. Опомнившись, уцелевшие варвары заново принимались сражаться, обуреваемые жаждой мщения, но треть их пала в минуты замешательства.
Через какое-то время на фоне шума боя раздался могучий рев, и в тылу вражеского войска появились человекоподобные страшилища огромного роста, с выпученными глазами, длинными кривыми клыками и мускулистыми ручищами. Страшилищ было два, но неожиданно в вышине полуночных небес показались еще трое великанов.
— Джинны! — возопили воины и в страхе попятились назад.
— Хуже! Это ифриты! — воскликнул араб-чародей. Варвары мстительно расхохотались и замахнулись кривыми мечами. Некоторые арабы успели вовремя прийти в себя, сбросив суеверный ужас, но не все.
— Подумаешь — проблема! — крикнул Мэт и поднял руки к небу. — Я сейчас же прикажу им вернуться в лампы и перстни, из которых они явились!
— В лампы? — гневно переспросил арабский чародей и резко обернулся к Мэту. — Это не те существа, что повинуются воле чародеев, глупый ты франк. Это дикие ифриты, намного более опасные и могущественные, нежели любой из джиннов, и они явились сюда по собственной воле, а не по чьей-нибудь!
— Отступники! — простонал Мэт. — Арьясп уговорил их поучаствовать в его игре! — Но он тут же радостно улыбнулся. — Но если они не пленники ламп и колец, то скоро станут ими!
И он начал читать строфу.
Ифриты, все как один, сложили пальцы «ковшиками» и замахали великанскими ручищами. В их огромных ладонях заклубился туман и вскоре, уплотнившись, превратился в здоровенные булыжники, которыми ифриты вознамерились обстрелять город.
Мэт оборвал начатое заклинание в пользу более насущного.

Вышли камни из тумана?
Ну, подумаешь, напасть!
Тут ведь главное, ребята,
На кого камням упасть!

Ну-ка, камни, не стесняйтесь
И картечью рассыпайтесь!
Ох и остры, ох и колки
Силикатные осколки!

Огромные булыжники в полете взорвались подобно гигантским гранатам. Варваров осыпало кремневой шрапнелью. Люди выли от боли и падали. Арабы успели предусмотрительно пригнуться, и большая часть осколков их не задела, а со свистом пролетела мимо. Конечно, не обошлось без попаданий: досталось и кое-кому на стенах, да и на тех, кто находился в городе, осколки посыпались, но все же от них большей частью пострадали именно те, на чьей стороне сражались ифриты.
А Мэт вернулся к тому заклинанию, которое не успел прочитать:

Не век ифриту быть бомжом
И жить на поприще чужом!
Чтоб духов Зла рассредоточить,
Нужна пристойная жилплощадь!

Чем спать на камне без подстилок,
Не лучше ль жить внутри бутылок?
Бутылки в мире есть повсюду,
Мы подберем для вас посуду!

С изумленным и гневным воплем один из ифритов устремился к городу. Воины-арабы инстинктивно пригнулись, и ифрит промчался у них над головами, после чего понесся вниз, где у стены валялась пустая бутылка. Воины, стоявшие поблизости, в страхе разбежались, но ифрит и не подумал напасть на них: хвостом вперед, стеная от боли и негодования, он вписался в горлышко бутылки. Напоследок он изрыгнул арабское ругательство, услышав которое арабы побледнели, и Мэт на миг пожалел о том, что понимает арабскую речь, поскольку ифрит недвусмысленно пообещал долгую и мучительную смерть тому наглому смертному, который дерзнул пленить его.
— Заткните эту бутылку пробкой да залейте расплавленным воском! — посоветовал Мэт арабскому чародею. — А потом прижмите к воску Соломонову печать и прочтите заклинание, дабы никто не смог снять эту печать до конца времен!
— До конца времен? — выпучил глаза чародей. — Что за чушь!
— Да не совсем, — возразил Мэт. — А что, ты предпочел бы, чтобы этот ифрит выскочил из бутылки и утолил жажду отмщения?
Чародей поежился и поспешил прочь.
Мэт поднял голову и увидел, что другие ифриты, размахивая руками, мстительно вопят. Он поспешно затараторил заклинание, призванное загнать ифритов в бутылки, но успел прочитать только две первые строки, как вдруг ифриты яростно взвыли и, бросив свои лишь наполовину сотворенные снаряды, устремились ввысь. Набирая высоту и скорость, они быстро превратились в крошечные точки, а потом и вовсе исчезли. Мэт задумался относительно того ускорения, с которым удалялись ифриты, а также о том, какие удивительные встречи предстоят грядущим космонавтам в этом мире, когда он дорастет до уровня межпланетных полетов.
— Они улетели! — изумленно вскричал возвратившийся чародей, вперив взор в звезды. Мэт кивнул:
— Они правильно поняли, что им грозит, и решили не рисковать. Свобода дороже. А не то я бы их рассовал по кувшинам.
— По кувшинам? — недоуменно переспросил чародей. — Но разве ты не имел в виду бутылки?
— Бутылки, кувшины, лампы, перстни — все, что есть под рукой. — Мэт отер пот со лба и уставился на собственные руки, обнаружив, что они дрожат. — Знаешь, оказывается, эти ифриты напугали меня сильнее, чем я думал.
— Просто, когда ты увидел их, у тебя не было времени подумать о том, как сильно ты напуган, — с понимающей улыбкой пояснил чародей.
На равнине за городом забили барабаны. Варваров воодушевил этот сердитый и решительный звук. С новой силой они устремились к городским стенам.
Мэт сжал кулаки.
— Ну, что еще?
— Теперь наверняка будет обычный бой! — успокоил его араб-чародей.
Но парапеты заволокло туманом.
Мэт встревоженно вскрикнул, но кричал в это мгновение не он один — кричали все разом, и не только арабы. Неведомые писклявые голоса по-арабски выкрикивали приказ опуститься на колени, и воины-мусульмане повиновались этому приказу. Лезвия варварских мечей просвистели над головами арабов и, описав дуги, угодили в животы их соратников. Те завопили от неожиданности и боли.
Варварский колдун перехитрил самого себя. Мэт испытывал большое искушение оставить все, как есть, но он знал, что жители Центральной Азии сообразительны и скоро догадаются, где их истинные враги. Он выкрикнул:

Врага в тумане разглядеть непросто,
Какого бы ни был он обличил и роста,
Но мы туман развеем и прогоним,
И станут все видны как на ладони!

Туман поредел и испарился — от него осталась только роса на лезвиях ятаганов да на бурнусах арабов. Бурнусы от влаги, пропитавшей их, стали тяжелыми, но зато теперь арабы четко видели своих противников. С боевыми кличами они вскочили на ноги и своими острыми кривыми мечами, кованными из крепчайшей дамасской стали, проворно уложили еще треть врагов.
Лучники тоже не зевали и снова принялись обстреливать пеших варваров, сгрудившихся у подножия стены. Поняв, что спасительная завеса исчезла, варвары отступили и рассыпались, бросив приставные лестницы. Атака закончилась так же стремительно, как началась. Тут и там арабские воины приканчивали пару-тройку задержавшихся на стене варваров и сбрасывали их тела вниз.
— Вы славно сражались, воины мои! — воскликнул калиф. — Нынче вы достойно защищали Ислам!
Воины ответили на похвалу своего повелителя дружным и радостным криком, но калиф обернулся к шерифу и сказал:
— Они могут вернуться. Они могут вернуться в любой час. Вели всем людям быть начеку.
Военачальник кивнул и поспешил передать приказ калифа командирам. Вскоре те передали его всем защитникам города.
Калиф обратился к другому шерифу:
— Проследи за тем, чтобы павших похоронили, а раненых перевязали. Вели принести еще стрел. Пусть все лучники заполнят ими колчаны.
Шариф кивнул и поспешил исполнить приказ калифа.
— Так, значит, эти безграмотные колдуны оказались бессильны против тебя? — проговорил кто-то рядом с Мэтом.
Обернувшись, он увидел чародея-араба, взгляд которого был полон враждебности.
— Верно, они всего лишь безграмотные, необразованные варвары, — отозвался Мэт, стараясь говорить как можно более дружелюбно. — И для того, чтобы одолеть их, было вполне достаточно заклинаний, прочитанных в книгах и слегка подработанных.
Араб-чародей пристально смотрел на Мэта. Мысль, высказанная им, его явно изумила.
— Но почти все стихи, прочитанные тобой, были предназначены для того, чтобы противопоставить свет тьме.
— Прислужники Аримана действуют, прибегая к помощи мрака и тумана, — сказал ему Мэт. — Но будут и другие чары — чары лжи, сокрытия истины, чары полуправды. И нам нужно будет всего лишь обнажать правду, взывать к ней, дабы она проявилась. Но ты прав, их заклинания слишком примитивны, и противостоять им нетрудно, если знаешь, как они задуманы.
Чародей нахмурился:
— Так в чем же тогда сила этих варваров и почему мы их так страшимся?
— Не так уж они страшны, — заверил его Мэт. — Сила их проистекает большей частью из того, что их слишком много, и из того, что многие из них искусны в верховой езде, а также из того, что они жестоки и совершенно безжалостны по отношению к жителям любых городов, которые дерзают противостоять им.
— Что ж, наш калиф хотя бы от этого избавил города, — заметил чародей. — Он защищал их с помощью собственного войска и при этом не ставил горожан перед выбором — сражаться им самим или нет.
— Мудрая тактика, — кивнул Мэт. — Но должен заметить: вражеские колдуны работают в общем-то спустя рукава, кое-как.
— Хочешь сказать, что их нашептанные шайтаном стишки — всего лишь обман?
— Всего лишь сплетни, — подтвердил Мэт. — Слухи, но слухи препротивные. Это не то чтобы ложь, а всего-навсего сильное преувеличение. Но между прочим, полуправда частенько оказывается намного более действенной, нежели откровенная ложь.
— Получается, что россказни о силе варварских колдунов разбухли, будучи передаваемы из уст в уста, — резюмировал чародей.
Мэт кивнул:
— А на самом деле их заклинания очень и очень слабы. В них нет ровным счетом ничего такого, что могло бы смутить любого правоверного долее чем на минуту. И силой они обладают лишь постольку, поскольку кто-то в них верит.
— Но как же... ифриты? — спросил чародей, встревоженно нахмурившись. — Каким колдовством они были вызваны на служение этим мерзким захватчикам?
— Боюсь, что они поддались чьим-то витиеватым уговорам, — сказал Мэт. — Ну и конечно, извечная злоба ифритов тут также возымела действие. Ифриты обожают наслаждаться людскими страданиями, поэтому, безусловно, были готовы поверить каждому слову Арьяспа, когда тот уговаривал их поклониться Ариману. Вероятно, они решили, что это божество, Князь Лжи, способно наделить их еще большей властью над жертвами, которых они смогли бы предавать жестоким пыткам.
— А он способен на это? — затравленно осведомился чародей.
— Я ведь сказал, что он — Князь Лжи, верно? Но ифриты и без его помощи сильны, и еще как! — Мэт покачал головой. — Ты же, о мудрейший, не бойся варварских стихов. Чудовища из ваших сказаний намного опаснее, чем заклинания языческих шаманов.
Тут пропела труба. Чародей-араб устремил взгляд в сторону западных ворот и округлил глаза.
— Что там еще такое?
С той стороны донеслись радостные выкрики, которые вскоре были заглушены боевыми кличами, бряцанием стали и воплями гибнущих людей. Защитники города поспешно отодвинули двенадцатифутовый засов, на который были заперты ворота. Другие воины распахнули створки.
— Глупцы! — в ужасе вскричал чародей. — Неужто они решили впустить в город чужое войско?!
В ворота проскакала могучая белая лошадь, несущая всадника в золоченых доспехах. В правой руке всадник сжимал окровавленный меч, а в левой — щит, на котором красовался герб в виде меровенсских лилий и двойной короны Гардишана. За всадником в город устремились лучники в стальных шлемах и кожаных кирасах, а за ними следом — сотня конных рыцарей.
— Это войско стоило впустить в город и поприветствовать! — воскликнул Мэт, успокоив чародея-араба. — Надеюсь, ты не обидишься на меня, мудрейший. Мне бы хотелось поздороваться с моей супругой!

* * *

Химена в недоумении уставилась на джинну.
— Мой Мэтью? Что же он такого мог натворить? Чем оскорбил тебя?
Джинна устремила на нее гневный взгляд.
— Ты что же, жена ему? Что-то ты слишком старая!
— Мне столько лет, что я гожусь ему в матери, — отвечала Химена, которую фраза джинны сильно задела. — Я и есть его мать и горжусь этим!
— Гордишься! — вскричала Лакшми, и от ее голоса содрогнулись стены. — Кем гордишься ты? Похитителем детей? Ночным воришкой?
— Мой сын — воришка? — в ярости воскликнула Химена. — Ты лжешь, бессовестно лжешь!
— Нет, она просто ошибается, — поправил жену Рамон и поднял руку. — Мэтью здесь нет, о прекраснейшая из джинн. Он отправился на Святую Землю, дабы помочь отразить нападение сил Зла, пытающихся захватить Восток. Его нет здесь уже более месяца. С чего ты сочла его похитителем детей, и каких детей?
Лакшми продолжала гневно взирать на людей, но взгляд ее стал менее уверенным.
— Не важно, где он пребывает. Все равно он мог похитить у меня моих детишек!
— Детишек? — вытаращил глаза Рамон. — Так у тебя несколько отпрысков? Какое счастье для тебя и твоего супруга-принца! Но... ваше высочество, почему же вы нам ничего не сообщали об этой радости?
— Ваш сынок сам обо всем узнал! Я породила двоих детей, милашек-близнецов, а когда я нынче утром подошла к их колыбели, дабы покормить их грудью, они исчезли без следа! Их колыбелька опустела, а кто еще, кроме чародея, способен выкрасть детей джинны из дворца их отца?

* * *

— Враги снова осаждают стену! — прокричал дозорный. Ночь была холодна, звезды заливали светом город, как бы смеясь над факелами, озарявшими стены. Однако мирный свет звезд, казалось, померк от воплей варваров. Арабы бросились к стенам, зарядили луки и принялись стрелять наугад.
Алисанда склонилась в седле и поцеловала Мэта.
— Если я паду в бою, — прошептала она, — я буду знать, ради чего жила!
— Ты не падешь в бою, — заявил Мэт, поправив шлем на голове супруги. — Мне нужны новые поцелуи, и потому ты должна жить. Ты непременно должна вернуться.
Глаза Алисанды взволнованно сверкнули. Во взгляде ее не было желания: она хорошо понимала, что ее муж говорит не только о поцелуях, а о таких вечерах, как тот, что они провели сегодня вместе.
— Ну, так храни меня получше! — воскликнула она на прощание, развернула коня, пришпорила его и поскакала к восточным воротам. Издавая боевые кличи, следом за ней поскакали рыцари. Пехотинцы бегом устремились за ними. Калиф проводил взглядом меровенсское войско и обратил к Мэту осуждающий взор.
— Как ты допустил, чтобы женщина заняла твое место?
— Это ее место, а не мое, — возразил Мэт. — Она королева по рождению. Но если ты, о господин, хотел спросить, почему я не поскакал в бой рядом с ней, дабы оберегать ее, то я отвечу так: я мог бы это сделать, ибо я — рыцарь, но кроме того, я — чародей, и я оберегу ее намного лучше, оставшись на городской стене. — Он пожал плечами. — Конечно, мне нестерпима мысль о том, что я — не рядом с ней, но так мудрее.
Калиф улыбнулся:
— А мне странно, что вы, франки, так обожествляете своих женщин.
— Мне, честно говоря, это тоже странно, — заверил его Мэт. — Но я мало-помалу к этому привыкаю... Смотри, началось!
Ворота распахнулись настежь, и варвары, довольно завопив, бросились к ним. Алисанда подпустила их поближе, после чего пришпорила своего белого скакуна и помчалась навстречу врагам, опустив копье.
Азиаты были превосходными всадниками и, конечно, запросто могли бы взять рыцарей в кольцо, но им мешали их соратники, сгрудившиеся около открытых ворот. Пространства для маневра было маловато, а пони, на которых восседали верхом варвары, значительно уступали по всем параметрам европейским клайдесделам и першеронам. Рыцари врубились в толпу варваров и заработали копьями, однако главный удар по врагам был нанесен именно лошадьми, буквально подминавшими под себя любого, кто попадался им под ноги. Те из врагов, которые успели увернуться и размахнуться пиками, падали под парирующими ударами тяжеленных щитов. Те же противники, что отваживались нападать на рыцарей справа, попадали под удары могучих мечей. Некоторым пикам все же удавалось угодить мимо щитов и мечей, но и тогда их наконечники лишь скользили по прочнейшим доспехам европейцев.
Франки все глубже и глубже врубались в толщу варварского войска, но наконец были вынуждены остановиться — врагов было слишком много, и самой своей массой они мешали франкам двигаться дальше. С тыла к рыцарям спешили все новые тысячи варваров.
Но тут подоспела арабская кавалерия, столь же легкая и маневренная, как варварская. Арабские лошади были выше, чем азиатские, а копья столь же острые. Улюлюканье арабов заглушило боевые вопли врагов, их ятаганы со звоном встретились с кривыми мечами соперников. Тут и там падали с коней поверженные враги, и тогда на них бросались меровенсские пехотинцы. Другие пехотинцы занимались тем, что разлучали всадников с лошадьми. Меровенсцы работали парами: один налегал на древко копья во избежание отдачи притом, как на его острие натыкалась варварская лошадка, а второй заслонялся щитом, и в итоге оба они были защищены от ударов врага.
Тем временем рыцари развернули своих коней и, орудуя мечами и боевыми топориками, принялись прорубать себе пространство посреди толпы варваров. Мечи и топоры исправно делали свое дело: враги падали наземь, атакующие рыцари шли вперед полукругом. Обретя свободу действий, Алисанда развернула своего белого скакуна. Подоспели оруженосцы с запасом копий. Подхватив тяжелые копья, рыцари поскакали следом за своей королевой в новую атаку на ряды врагов.
Войско, осаждавшее город, никак не могло пробиться к стенам, поскольку для этого им надо было обойти рыцарей.
Стоя на стене, Мэт обливался потом. Он уже успел пропеть заклинание, призванное противостоять вражескому, из-за которого земля под копытами рыцарских лошадей могла стать вязкой. Затем вражеские колдуны попытались обратить доспехи рыцарей в ржавчину, но и на это Мэт ответил соответствующим заклинанием. Потом он отверг попытку врагов добиться того, чтобы ноги меровенсских коней подкосились, потом не дал колдунам утяжелить копья рыцарей. Он читал одно заклинание за другим, а рядом с ним трудился чародей-араб. Он размахивал руками и распевал по-арабски и тоже порядком изнемог.
Наконец наступила короткая передышка. Рыцари перестраивались для новой атаки, а азиатские колдуны вроде бы иссякли на какое-то время. Мэт опустил руки и, тяжело дыша, проговорил:
— Ну что, тяжко пришлось?
— Нисколечко, — выдохнул чародей. — На редкость простые заклинания, а некоторые даже корявые. Но их было столько!
Как ни невероятно, но варвары начали отступать от города. Мало-помалу орда стала разбиваться на малочисленные, более подвижные отряды.
— А ну-ка! — воскликнул Мэт. — Прочтем умножительное заклинание! Добьемся того, чтобы вместо каждого рыцаря появилось сто мнимых!
Не сговариваясь, Мэт и чародей-араб запели дуэтом:

Ваши подлые уловки
Вмиг мы разгадаем,
Мы стоим на изготовке,
Не ворон считаем!

Вам со счета бы не сбиться,
Как считать начнете:
Где один сражался рыцарь,
Мигом встанет сотня!

В следующее же мгновение вокруг города возникло плотное кольцо рыцарей-европейцев, которые незамедлительно набросились на разрозненные отряды варварской кавалерии. Если бы кто-то додумался присмотреться к гербам на щитах рыцарей, то насчитал бы по сотне гербов одной и той же разновидности, однако азиаты явно не были подкованы в европейской геральдике. Взвыли гулкие трубы, и варварское войско, истрепанное и изрядно поредевшее, отступило от стен Иерусалима.
Алисанда повернула коня и повела свою, также уставшую армию к городу. Ворота распахнулись перед меровенсским войском, а вот клонированные рыцари продолжали бой: преследуя варваров, они прогнали их за холмы и погнали еще дальше.

* * *

Химена глянула на мужа. Она вдруг почувствовала, как в ее сердце начало прорастать семя сомнения. Если бы оно проросло, из него выросла бы ветвистая лоза под названием «ревность». Безусловно, Химена слышала рассказы Мэта о сладострастной джинне Лакшми, которая спасла ему жизнь во время странствий между этим миром и Нью-Джерси. Но одно дело — рассказы и совсем другое — лицезрение этой красотки воочию. Льстивые речи, расточаемые Рамоном, при этом помогали весьма ограниченно.
— О нет, мне даже удивительно слушать о том, чтобы Мэт был способен похитить дитя, родившееся от брачного союза джиннов, из колыбели, — возражал Рамон. — Я уверен, это не его проделки, а тех, кто ему противостоит. Расскажи мне, как все произошло. В какой... манере?
— В манере? О каких манерах тут можно говорить? Я выкупала детей и дала им порезвиться в подушках, а сама вышла из комнаты, чтобы развесить выстиранные пеленки! И минуты не прошло — всего-то несколько секунд, — а когда я вернулась, моих малюток и след простыл! — Огромные глаза Лакшми залились слезами, и она вытащила из-за лифа «крошечную» туфельку без задника размером с небольшую лодку. — Только это и осталось — эта туфелька, которую я столь любовно вышила своими руками! А все остальное пропало — шальварчики, жилетики, туфельки, все-все, и мои детки вместе с ними!
— Ах, бедняжка! — вскричала Химена, сердце которой преисполнилось сочувствия к джинне, которая оказалась ее подругой по несчастью. При этом боль и страдания джинны были еще сильнее — ведь она была матерью, а Химена — бабушкой.
— И ты решила, что это — дело рук Мэтью, — мрачно заключил Рамон.
— Само собой, я подумала о вашем сыночке! Разве он — не самый могущественный маг на Западе?
Химена, не веря своим глазам, смотрела на Лакшми. Неужто о ее Мэте действительно ходит такая слава?
— Кто же еще владеет таким волшебством, чтобы суметь похитить детей у джиннов, даже таких малюток?
— Боюсь, что такое недоступно даже Мэту, — покачал головой Рамон. — Он ведь не Соломон, в конце концов.
— А кто еще! Кто? — в гневе возопила Лакшми. — Кто еще изо всех магов Запада?
Химена знала, что от гнева до страха — один шаг, и потому воскликнула:
— Бедненькая! Я понимаю, как ты напугана — ведь моих внуков тоже только что похитили! Так давай же разделим друг с другом нашу печаль и перестанем препираться!
— Ваших внуков... украли? — Кровь отлила от лица Лакшми, она вперила взгляд в маленькую фигурку Химены, стоявшей на крепостной стене. — Малышей Мэтью? Его отпрысков тоже похитили?!
— Да, его детей и детей Алисанды, — подтвердила Химена. — Мальчика пяти лет и крошку-принцессу, которая лишь в этом месяце научилась ходить.
— Уж не подумал ли он, что его детей выкрала я? — ахнула Лакшми. — Быть может, он решил похитить моих в отместку?
— Он пока не знает о том, что его дети похищены. Он за полмира отсюда, сражается с варварами и злым волшебством! Он слишком сильно занят защитой Запада от варварских орд для того, чтобы додуматься до похищения чьих бы то ни было детей! Кроме того, Мэт обожает детей — не только своих собственных, но и чужих тоже! Он бы никогда не решился на что-то подобное! — Химена перевела дух и протянула к Лакшми руки. В глазах ее стояли слезы. — Джиннская принцесса, поможешь ли ты нам отыскать наших пропавших внуков? Тогда, быть может, и мы сумеем помочь тебе разыскать твоих детишек! Мы должны действовать сообща, а не друг против друга!
Лакшми колебалась. Неуверенность в ее взоре постепенно сменялась благодарностью к другой женщине, готовой разделить с ней ее горе. Однако джинна не была намерена так легко сдаваться.
— Могу ли я доверять тебе? И тебе! — добавила она, развернувшись к Рамону. Взгляд ее вдруг стал подозрительным. — Если она мать Мэтью, то она — твоя жена!
— И это — величайшая удача моей жизни, — заверил джинну Рамон. — И сладчайшее блаженство. — Он взял Химену за руку. — Лакшми, принцесса джиннов, позволь представить тебе мою супругу, леди Химену Мэнтрел. Химена, это — принцесса маридов*  Лакшми, которая так бесценно помогала нам с Мэтом в Иберии и без которой мы бы ни за что не смогли вернуться домой.
Химена сделала реверанс.
— Польщена знакомством с вами, ваше высочество.
Но Лакшми удостоила ее небрежным взглядом и снова уставилась на Рамона.
— Твоя жена? Но она совсем не старая, она не...
Запас слов у джинны явно иссяк.
И хорошо, поскольку из-за того, как джинна смутилась, угольки ревностных подозрений в душе Химены успели раскалиться добела. С чего это джинна так смутилась? Из-за того, чем она занималась с Рамоном? Или из-за того, чем лишь жаждала заниматься?

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

Глава 15

Рамон учтиво сменил тему:
— Но почему же твой супруг, принц Марудин, не явился вместе с тобой, дабы обличить Мэтью? Почему он пощадил нас и не обрушил на нас свой гнев вкупе с твоим гневом? Ведь тогда за несколько минут этот замок рухнул бы!
Лакшми с минуту не спускала с Рамона озадаченного взора. А потом закрыла лицо ладонями, издала вопль, подобный звуку гигантской пожарной сирены. Вопль некоторое время набирал громкость, а потом стал утихать — по мере того как джинна начала уменьшаться. Ступив на крепостную стену, она мало-помалу приняла размеры обычной женщины и, рыдая, припала к груди Рамона. Ее плечи тряслись, и все тело содрогалось от горьких рыданий.
Рамон более или менее механически обнял джинну и поверх ее головы устремил на жену встревоженный и вопросительный взгляд.
Всю ревность Химены сразу же как водой смыло: если бы Лакшми была любовницей ее драгоценного супруга, уж тот бы определенно знал, как ее утешить. Химена подмигнула мужу, улыбнулась, подбадривающе кивнула и изобразила движения, похожие на укачивание ребенка.
Рамон понимающе кивнул и крепче обнял плачущую джинну. Пусть она была джинной, пусть ей исполнилось уже немало столетий, но она была всего лишь неопытной матерью, у которой отняли детей и которая нуждалась в утешении и поддержке. Рамон был готов помочь ей всем, чем мог. На самом деле, он задумался и о том, есть ли у Лакшми родители и где они обитают.
Отрыдавшись, Лакшми отстранилась. Рамон вынул из кармана носовой платок и вытер ее промокшие от слез щеки и отдал ей платок. Химена шагнула к Лакшми, и Рамон, за четверть века жизни в браке приобретший кое-какой опыт интуиции, отступил в сторону.
Химена обняла Лакшми, которая и теперь оставалась выше ее ростом.
— Бедная девочка, что еще за горе постигло тебя? Неужто твой супруг обманул тебя и сбежал под покровом ночи?
— О нет, нет! — оскорбленно вскричала Лакшми. — Марудин любит меня! Я привязала его к себе любовными чарами... — Она на миг зарделась. — И он ни за что не покинул бы меня по собственной воле.
— Тогда по чьей же воле он покинул тебя? — глядя прямо в глаза джинне, спросила Химена.
Лакшми понурилась, и слезы снова хлынули из ее прекрасных глаз.
Химена терпеливо гладила ее по спине, уговаривала и при этом гадала, нуждаются ли джиннские детишки в укачивании.
Когда новая истерика отбушевала, Химена ласково, но настойчиво проговорила:
— Ну, успокойся и расскажи нам все! Какое злое создание увело у тебя супруга и какой силой это было сделано?
— Силой той лампы, в коей он некогда обитал! — всхлипнув, отвечала Лакшми.
— Но ведь Мэтью снял с него это заклинание! — воскликнул Рамон.
— Снять-то он снял, а другой колдун измыслил, как сплести новое заклинание, и с его помощью снова загнал Марудина в лампу.
Лакшми опять залилась слезами.
Химена снова принялась утешать ее:
— О, бедняжка, бедняжка! Твоего супруга похитили, а потом забрали и твоих детишек! Теперь я понимаю, почему ты стала разыскивать Мэтью. Кто бы еще сумел снять с Марудина заклинание, с помощью которого тот пленен, если он уже однажды освободил его! Но теперь мы знаем, что не он пленил твоего супруга, так скажи мне, какое чудовище обрушило на тебя свою злобу?
Наконец слезы Лакшми иссякли, она отстранилась и гневно проговорила:
— Некий злобный восточный колдун. Более я ничего не знаю, кроме того, что кожа у него, как у любого из арабов или персов, и он одет в длинный балахон цвета полуночных небес и в маленькую круглую шапочку такого же цвета. О, и еще у него седые волосы и борода.
— Не сказать, чтобы этих сведений было достаточно для начала поисков, — покачал головой Рамон и нахмурился. — И куда же этот колдун унес Марудина?
— Да к этим самым варварам, с которыми, как вы говорите, отправился сражаться ваш сын! Я последовала за ним, и я видела с вышины, как Марудин вырвался из лампы и обрушился на своих былых врагов, арабов!
— Не сладка ли ему такая месть? — полюбопытствовал Рамон.
— О нет! Нет! Он столько веков состоял на службе у мусульман и убедился в истинности Ислама. Он и сам теперь почитает Аллаха! Нет, я уверена: он содрогается до глубины души, всей сути его противна мысль о том, чтобы нападать на войска султана, воевать с истинной верой... Но он раб лампы, и у него нет выбора.
— Следовательно, его новый хозяин — не мусульманин, — заключила Химена.
— Он — злобный колдун, который служит какому-то языческому идолу!
— В таком случае принц Марудин наверняка действует против того, что диктует ему совесть и вера. — Взгляд Химены стал отстраненным. — Для этого потребовалось бы очень могущественное заклинание... но я думаю, что постоянно удерживать Марудина этому колдуну непросто.
— Но как этот колдун разыскал лампу, в которой когда-то был пленен Марудин? — спросил Рамон.
— Как? — Лакшми беспомощно взмахнула руками. — А как он околдовал моего мужа? Как он похитил моих... — Голос ее сорвался, глаза округлились. — Как он похитил моих детишек? — прошептала она.
Тут слезы снова хлынули из ее глаз, и она обняла Химену.
— О, прости меня, прости мой несправедливый гнев и те обвинения, какими я осыпала твоего сына! Конечно же, моих отпрысков похитил тот самый колдун, который украл моего мужа! Зачем это ему понадобилось, я не знаю, но, несомненно, всех троих украл один и тот же злодей, и я была так не права, обвиняя в этом Мэтью!
— Он бы первым простил тебя, — заверила ее Химена. — И первым бы попытался найти и спасти твоих малышей.
Химена посмотрела на Рамона. Рамон согласно кивнул:
— И если он поступил бы так, то так поступим и мы!
Лакшми перестала плакать и в изумлении отступила назад.
— Правда? После того, как я чуть было не разрушила ваш замок и бросила вам несправедливые обвинения, неужели вы готовы помочь мне в поисках моих малышей?
— Мы можем попробовать, — уточнил Рамон. Химена кивнула:
— Я должна остаться здесь, поскольку кто-то должен управлять всеми делами в замке. Думаю, Савл останется со мной. Приободрись, милая. Если нам удастся разыскать твоих детей, употребив сообразительность и мудрость, мы вернем их тебе.
— И твоего супруга тоже, — решительно добавил Рамон. Химена бросила на мужа выразительный взгляд и спросила:
— Ты уверен?
Рамон пожал плечами:
— Почему бы дважды не попытать судьбу? Кроме того, поскольку Мэтью и Алисанда сражаются с Ордой, то мы просто обязаны, насколько возможно, подорвать силу варваров, и уж конечно, освобождение принца Марудина, дабы он сражался так, как велит ему его сердце, в значительной степени ослабило бы позиции врагов.
— Но как вы сумеете этого добиться? — растерянно вопросила Лакшми.
— Прежде чем пытаться что-то делать, мы должны узнать как можно больше. Постарайся вспомнить, принцесса Лакшми... постарайся изо всех сил. Когда ты вошла в детскую и обнаружила, что твои дети исчезли, не было ли там...
Тут ни с того ни с сего зашипел ветер и прямо на крепостной стене завертелся песчаный смерч-колдунчик — при том, что никакого песка на стене не было и в помине и даже пыли было совсем немного.
— Берегитесь! — вскричала Лакшми, оттеснила Химену и Рамона назад и встала между ними и колдунчиком, высота которого доходила ей до плеча.
— Это не просто смерч — это дух пустыни! Дух, тобой повелевает принцесса Марида! Покажись и отвечай, зачем ты явился, но учти: если ты желаешь зла, я обращу тебя в воздух, из которого ты родился!
Песчаный колдунчик немедленно приобрел вид человекоподобной фигуры. Этот «человек» с ног до головы порос грубой шерстью и имел на спине горб, подобный верблюжьему. Глазки духа были маленькими, немигающими, их покрывала прозрачная пленка. Книзу физиономия песчаного духа сужалась и заканчивалась непрерывно открывающимися и слипающимися ноздрями и тонкими губами, которые шевелились совсем как губы верблюда, готовящегося плюнуть.
Принцесса Лакшми вытянула вперед руку с выпрямленными пальцами и прочла по-арабски строфу тоном, в котором звучала неприкрытая угроза. Подвижные губы песчаного духа замерли, он громко сглотнул накопившуюся слюну.
Химене стало очень интересно, что такого ужасного пообещала духу Лакшми.
— Отвечай! — приказала джинна. — Как ты узнал об этом замке и как дерзнул явиться на крепостной стене?
— Мне так повелели, — ответил дух голосом, напоминавшим шуршание песка, задевающего камни.
— Кто повелевает тобой?
— Маг с серебряными волосами и бородой, в одеждах цвета полуночных небес, — неохотно ответил песчаный дух.
Лакшми прищурилась, недовольная его неразговорчивостью.
— Зачем он прислал тебя сюда?
— Чтобы я передал весть мужчине и женщине, что стоят у тебя за спиной.
Песчаный дух указал на Химену и Рамона, и Химена сделала огромное усилие, постаравшись не вздрогнуть. Овладев собой, она устремила на хрупкое создание взгляд, преисполненный решимости.
Однако то, что затем сказал дух пустыни, для Химены было подобно тому, как если бы жестокая струя песка оцарапала гранит ее терпения.
— Мне ведено передать вам, что король и королева должны немедленно перестать помогать защитникам города, иначе они более никогда не увидят своих детей.
Лицо Лакшми перекосила гримаса ярости. Она шагнула вперед, подняла руку, и песчаный дух попятился назад, от ужаса выпучив глазки. В следующий миг он завертелся на месте и в конце концов снова превратился в воронку смерча.
— Стоять! — повелела Лакшми.
Колдунчик взлетел в воздух.
Лакшми выбросила руку вперед, наставила на колдунчик указательный палец. Смерч застыл в воздухе. Он вращался и шипел, но не мог улететь.
— Их здесь нет, — сказала ему Лакшми. — Они на Востоке, сражаются с Ордой.
— Видимо, Мэт и Алисанда находятся в том городе, о котором сказал этот дух, — заключил Рамон, — иначе его повелитель не стал бы требовать, чтобы они ушли оттуда.
— Именно так! — воскликнула Лакшми. — Ступай же в этот город, дух, и скажи все это королеве и ее лорду-магу! Но берегись волшебства лорда-мага, ибо он пока ничего не знает о похищении его детей и может прийти в ярость.
— Тщетно он будет гневаться! — послышался шелестящий голос из середины песчаной воронки. — Разве чье-то колдовство может повредить духу?
— Может, еще как может, и уже не раз вредило. А теперь отвечай, о орудие злых сил! Где мои дети?
— Твои? — ошарашенно вопросил дух.
— Да, мои! Тот, кто похитил детей королевы, похитил и моих младенцев. Где они?
— Я ничего не знаю о детях из Марида, — с искренним потрясением отвечал дух пустыни. — И я не ведаю, где спрятаны дети королевы. Пощадите меня, ваше высочество, но я этого не ведаю!
— Ступай же и передай королеве и магу то, что тебе ведено передать, — процедила сквозь зубы Лакшми. — Довольно! Изыди!
Она махнула рукой, и песчаный смерч сразу взлетел над стеной — словно его подбросили ввысь. Его гудение вскоре уподобилось свисту, а потом он скрылся из глаз.
С минуту на крепостной стене царило безмолвие. Потом Рамон проговорил:
— Теперь мы знаем, какого выкупа от нас требуют.
— И знаем, кто похитил ваших внуков! — подтвердила Лакшми. — Достаточно ли этого, чтобы вы смогли разыскать их?
— Сомневаюсь, — покачал головой Рамон. — Тем более что теперь мы знаем, кто приказал похитить детей, но не понимаем, кто на самом деле сделал это. И уж тем более непонятно, куда похититель унес их.
— Это верно, — нахмурилась Лакшми. — И мы не ведаем, где прячут моих малышек...
— Ой, только не плачь, не надо! — воскликнула Химена и снова заключила джинну в объятия. — Так или иначе, теперь мы знаем больше, чем знали раньше, и непременно выведаем все остальное! — Она крепче прижала к себе плачущую Лакшми и обратилась к Рамону:
— Поговори с Савлом! Найдите этих воришек, да поскорее!
Рамон кивнул и опрометью бросился к Знахарю. Они вдвоем удалились в башню.
— Куда они отправились? — сквозь слезы спросила Лакшми.
— В свою лабо... в свою рабочую комнату, — ответила Химена. — Наберись мужества и терпения, принцесса. Тебе будут помогать трое могущественных чародеев. То, чего не увидит джинна, сможет увидеть наука, которой мы владеем.

* * *

Калиф сопровождал свою высокую гостью и новую союзницу. Они вместе обходили городские стены, когда от западной стены вдруг послышался радостный возглас:
— Мусульмане! Мусульманское войско!
— Что это за войско? — Калиф обернулся к Алисанде и склонил голову. — Ваше величество, желаете ли посмотреть?
Алисанда взволнованно улыбнулась:
— Конечно, господин мой. Пойдемте.
Без доспехов, одетая в легкое шелковое платье, Алисанда легко поспевала за стремительно вышагивающим калифом. Не отставал от них и Мэт, думая о том, что его рабский труд на галере хоть в чем-то сказался положительно: он был в отличной физической форме.
Повернув на юго-западном углу, они увидели войско. Огромный клин всадников на лошадях и верблюдах затмевал равнину. Воинов было такое число, что они вполне могли сравняться с воинами Орды. Во главе войска под балдахином, поддерживаемым четырьмя всадниками, на белой как снег кобылице скакал стройный молодой мужчина в ярких рифских одеждах.
— Это Тафа! — воскликнула Алисанда. — Тафа ибн Дауд! Мавры прибыли на выручку Иерусалиму!
— Хвала Аллаху! — вскричал калиф и распорядился:
— Открывайте поскорее ворота, ибо это — наши союзники!
— Теперь мы сможем отогнать Орду к Багдаду, господин мой, — сказала Алисанда, — а быть может, даже сумеем отвоевать у врагов этот город!
Калиф кивнул:
— Это возможно, это воистину возможно! Если ваши рыцари пробьют брешь в рядах врагов, если легкая конница Тафы сразится с варварскими всадниками и еще сильнее расширит эту брешь, то мы легко сумеем выдержать натиск противника.
Но тут перед ними над парапетом взметнулся песчаный колдунчик, хотя ни песка, ни пыли на парапете не было.
Арабские воины, выкрикивая охранные молитвы, попятились, стали делать жесты, призванные защитить их от злых сил. Алисанда отступила на шаг и сжала в пальцах рукоять меча, с которым не расставалась. Мэт решил было произнести универсальное заклинание, направленное против злых духов, но в последнее мгновение с его губ сорвалось:

Дух злокозненный, мерзкий, вертлявый,
Ты пугать и не думай нас, право!
Прекращай-ка свои виражи!
Я велю тебе остановиться!
Ну, довольно вертеться, крутиться —
Нам обличье свое покажи!

Бешено вертящийся песчаный смерч резко прекратил вращение и посыпался на камни с шелестом и свистом. Дух, пребывавший в обличье смерча-колдунчика, зашатался и еле удержался на ногах. Обретя равновесие, он медленно развернулся и устремил на людей взгляд столь враждебный, что у Алисанды даже рукоять меча выскользнула из пальцев. Шелестящим голосом дух вопросил:
— Кто посмел нарушить мое вращение?
— Я посмел! — ответил Мэт и шагнул вперед, сжав кулаки. — Не вызвать ли мне бурю, дабы она поглотила и изничтожила тебя? Или может быть, мне стоит прочесть заклинание, из-за которого ты окажешься внутри бутылки, а затем я запечатаю ее пробкой?
Песчаный дух выпучил глаза и попятился.
— Ты... не сумеешь этого сделать!
Но Мэт уже начал говорить нараспев:

Над пустынею песчаной ветер тучи собирает,
С юга движутся муссоны, ну а с севера — сирокко...
Буря, скоро грянет буря!

— Повинуюсь! Слушаюсь и повинуюсь! — поспешил оборвать его дух. — Что тебе от меня надобно?
Калиф, не мигая, смотрел на страшилище, затем перевел взгляд на Мэта.
— От тебя мне надобна правда, — спокойно отвечал Мэт. — Кто послал тебя?
— Маг в одеяниях цвета полуночных небес, с серебряными волосами и бородой.
— Его имя? — требовательно вопросил Мэт. Песчаный дух издевательски ухмыльнулся. Часть былой самоуверенности вернулась к нему.
— Какой маг стал бы называть свое имя? А вдруг кто-нибудь решил бы противостоять ему, воспользовавшись его именем?
— Свое имя скрывает лишь тот, кто лжет, — ответил ему Мэт. — И тот, кто знает, как скрыть свое истинное имя. Итак, он не сказал тебе, как его зовут, а ты повиновался ему, не поинтересовавшись этим. И каким же колдовством он так запугал тебя?
Песчаный дух вытаращил глаза и задрожал.
— Он... он... вызвал еще одного колдунчика, точно такого же, как я... а потом... потом он уничтожил его одним-единственным жестом, пропев один-единственный куплет!
Мэт сдвинул брови.
— Но вы — духи воздуха и земли. Для того чтобы изничтожить любого из вас, он должен окружить его облаком водяного пара.
Дух подозрительно прищурился.
— Откуда тебе это ведомо?
— Я — чародей столь же могущественный, сколь и он, — пояснил Мэт. — И потому способен поступить с тобой точно так же, если ты не скажешь правду. Зачем этот послал тебя сюда?
— Чтобы... чтобы я передал... известие! — заикаясь, вымолвил песчаный дух.
— Так говори же!
Видно было, что дух все еще не пришел в себя от испуга, но все же он дрожащим голосом заговорил:
— Твои дети похищены! Ты никогда не увидишь их вновь, если только королева немедленно не уведет отсюда свое войско, прекратив помощь защитникам города. И ты должен уйти вместе с ней! — Сказав это, дух взвыл:
— Не вини меня в этом! Не я украл твоих детишек! Я только сказал тебе то, что мне было ведено сказать, вот и все, все!
Мэт смотрел на песчаного духа таким взглядом, что от него даже храбрейший из храбрых струхнул бы порядком, но его гнев оказался бледным в сравнении с гневом, охватившим Алисанду. Не говоря ни слова, она выхватила из ножен меч и шагнула к духу-колдунчику. Быть может, холодное железо на арабских духов не действовало столь губительно, как на европейских, но дух в страхе отшатнулся от взбешенной королевы и стоявшего за ее спиной мага и залепетал что-то уж совсем нечленораздельное.
В разговор вступил калиф — по-видимому, он сделал кое-какие выводы из того, что наболтал дух.
— Кто похитил детей? — требовательно вопросил он.
— Не знаю я! Не знаю ничего! — запричитал дух. — Что я знаю? Этот маг в синем балахоне велел мне сказать вам то, что я сказал, и все! А где они — не ведаю я!
— Итак, — тяжело вымолвил калиф, — верховный жрец Аримана готов на все, что угодно, лишь бы выиграть эту войну, даже на самые мерзкие подлости. — Он обернулся к Алисанде. — Ты знаешь, с кем мы сражаемся, королева. Убивать это бессмысленное создание не стоит. У него ничего нет, кроме той вести, которую он передал нам.
— Но и терпеть его здесь я не намерена, — процедила сквозь зубы Алисанда. — Супруг мой, избавь меня от этой мерзости!
Песчаный дух не стал ждать. Со стоном, плавно перешедшим в вой, он совершил пируэт и завертелся все быстрее и быстрее. Вскоре он превратился в песчаную воронку, воронка поднялась в воздух, перевалила через стену, опустилась к земле и направилась к мавританскому войску.
Верховный чародей Тафы пропел заклинание и наставил на смерч свой магический жезл. На краю песчаной воронки вспыхнула порядочного размера искра. Воронка заплясала, подпрыгнула, завопила и вприпрыжку помчалась прочь от города и вскоре исчезла за горизонтом.
Калиф обратил печальный и сочувственный взгляд к Алисанде и Мэту. Королева была бледна, но уже успела овладеть собой. Мэт сгорбился, понурился, его лицо потемнело от злости.
— Что же делать, ваше величество и лорд-маг? — спросил калиф. — Как нам теперь быть, когда мы получили такие ужасные вести?
— Я не могу рисковать жизнью моих детей, господин мой, — поджав губы, ответила Алисанда. — Глубоко сожалею, но я должна покинуть вас, и вместе со мной уйдет мое войско.
— Теперь ничто не грозит Иерусалиму, — заверил ее калиф. — Ведь к нам прибыл эмир Тафа.
— Но наших детей этим не вернешь, — проговорил Мэт. — А пойти на уступку их похитителям — значит только доставить им радость.
Алисанда резко обернулась к мужу и уставилась на него так, словно он предал ее.
— Не желаешь же ты остаться?!
— Конечно, нет, — покачал головой Мэт. — Но с другой стороны, ничего не было сказано о том, как быстро ты должна вернуться в Меровенс, и уж точно не было сказано ни слова о том, что ты должна добираться туда морем. Так что ты вполне можешь повести войско в обход Срединного Моря.
— И оказаться поблизости от Византии, если Орда тронется туда? — с горечью в голосе спросила Алисанда. — Если я вступлю в бой с врагами на этих землях, я только получу еще одно предупреждение!
— Верно. Но если за это время мне удастся разыскать детей и спасти их, ты не успеешь уйти далеко, сможешь вернуться и поучаствовать в защите Иерусалима.
Алисанда с минуту, показавшуюся Мэту вечностью, не спускала с него глаз. Затем губ ее коснулась улыбка, а в глазах вспыхнул огонь истинной воительницы.
— Риск огромен, — с сомнением проговорил калиф. — Ты думаешь, что тебе и вправду удастся спасти твоих детей?
— Если уж на это кто способен, так это мой супруг. И он прав: мы не смеем оставлять их заложниками в руках столь злобного человека, — заявила Алисанда. — К тому же Арьясп все равно наверняка убьет их, когда покончит с завоеваниями.
— Это верно, — согласился калиф. — И все же очень опасно. Неужели ты не хочешь, чтобы они оставались в живых как можно дольше?
— Конечно, только этого я и хочу, — ответил Мэт. — Но спасти их я могу, только разыскав и вызволив из плена с помощью моего волшебства.
— Тебе потребуется поистине могущественное волшебство, — дрогнувшим голосом произнесла Алисанда, — если этому злобному колдуну удалось похитить их из-под присмотра твоих родителей и Знахаря!
— Да, — мрачно кивнул Мэт. — Могущественное волшебство или... изменник в рядах врагов. Никогда не стоит недооценивать силу людской алчности, а также возможности старой доброй физической силы.
— Простые решения зачастую оказываются самыми верными, — согласился калиф.
— И тем не менее лазутчики Арьяспа должны воочию убедиться в том, что войско королевы Алисанды ушло из города, — заметил Мэт, — и что я отбыл вместе с ним. Думаю, они не будут иметь ничего против того, что я уйду сам по себе.
Но тут плечо его опустилось под весом мягкого, мурлыкающего комочка.
Мэт против воли улыбнулся:
— Ну... не совсем сам по себе. Что стряслось, Балкис? Тебе не по душе, когда обижают детенышей, даже если они не кошачьи, а человеческие?
Балкис ответила ему весьма выразительным мяуканьем.

Предыдущая страница 15 Следующая страница


Маг - крестоносец 16

Глава 16

Химена и Рамон провели Лакшми в солярий, откуда были вызваны ее нападением на замок. Уют и спокойствие, царившие в этой комнате, казалось, мгновенно подействовали на джинну умиротворяюще. Лучи солнца, проникая в высокие стрельчатые окна, заливали теплым светом отполированное до блеска дерево и обивку мебели, краски на гобеленах казались более яркими. Химена усадила гостью на стул и велела стражнику, чтобы тот послал слугу за кофе, которым королевское семейство снабжал Тафа ибн Дауд. Затем она послала за леди Элидори.
— Я не понимаю, — возразила Лакшми. — Что нам толку от того, что не может вспомнить эта женщина?
— Мы имеем дело с врагом, который обожает отрицания, — сказала ей Химена. Она понимала, что сейчас Лакшми все, что не имеет непосредственного отношения к розыску ее похищенных детей, кажется пустой тратой времени. — Запасись терпением, моя милая. Кто бы ни похитил твоих малышей, он мог украсть и детей Мэтью. Стоит попробовать поискать его следы здесь.
— А не проще ли было бы найти след похитителя с помощью детской туфельки? — спросила Лакшми и прикоснулась к груди словно бы для того, чтобы удостовериться, что маленькая туфелька на месте.
— Это было бы неплохо, — рассудительно проговорила Химена, — но все же это не лучший способ. Откуда ты бы начала поиски, милая?
— Ну... — Лакшми на миг уставилась в одну точку. — Откуда угодно!
— Вот именно, — кивнула Химена и опустилась на стул и форме песочных часов. — И леди Элидори в этом смысле подойдет ничуть не хуже, чем туфелька твоего ребенка. Входите, миледи!
Леди Элидори вошла в солярий и сразу бросила любопытный взгляд на Лакшми. Рамон в знак уважения встал.
— Прошу вас, сидите, милорд, — автоматически произнесла леди Элидори. Она рассмотрела Лакшми получше и строптиво вздернула подбородок. Ее явно возмутила фривольность одеяний гостьи.
Химена сказала:
— Леди Элидори, позвольте представить вам принцессу маридов Лакшми.
Леди Элидори вытаращила глаза и смущенно сделала книксен.
— Ваше высочество! Прошу у вас прощения за то, что не сразу догадалась о вашем высоком титуле!
— Я прощаю тебя, — небрежно отозвалась Лакшми. Задержав на принцессе испуганный взгляд, леди Элидори затем устремила его к своей госпоже.
— Чем еще я могу помочь вам, леди Мэнтрел?
— Я попросила бы вас повторить все то, о чем мы говорили, пока нас не прервали, миледи, — сказала Химена. — Чья очередь была присматривать за принцем и принцессой в то время, когда замок подвергся нападению?
— Была очередь леди Виолетты, как я уже говорила вам. И ее нет.
— Вы искали ее, покуда мы разбирались с причиной сотрясения стен замка?
Причина сотрясения, сидевшая рядом с Хименой, стыдливо покраснела.
— Да, миледи, искали. — Леди Элидори снова вздернула подбородок. — Ее нигде нет.
Химена нахмурилась:
— Ее нет в замке?
— Ее нет нигде, — осуждающе проговорила леди Элидори. — Ни в ее покоях, ни в детской. Мы обыскали весь замок.
— Стало быть, нянька исчезла вместе с детьми? — округлив глаза, спросила Лакшми.
— Я не стала бы этого утверждать, ваше высочество, — ответила леди Элидори. — Но в общем, это именно так.
Лакшми сдвинула брови и обернулась к Химене.
— Зачем бы похитителю понадобилась нянька?
— Может быть, защищая детей, она прижала их к себе, — предположила Химена.
— Однако существует и менее благородный вариант, — мрачно заметил Рамон.
Все три женщины обернулись к нему.
— Что ты хочешь этим сказать, супруг мой? — встревоженно спросила Химена.
— Очень может быть, что похитительницей является сама леди Виолетта.
Химена и леди Элидори от изумления широко раскрыли глаза, а Лакшми, наоборот, прищурилась.
— Следовало сразу заподозрить ее!
— Но... с какой стати няньке похищать детей, за которыми ей было поручено присматривать? — потерянно вопросила леди Элидори.
Рамон пожал плечами:
— Насколько мне помнится, она молода и неопытна. Быть может, какой-то красивый молодой человек сыграл на ее чувствах — либо некрасивый и немолодой сыграл на ее алчности.
По лицу леди Элидори пробежала тень.
— Она обожала роскошные наряды и побрякушки...
— А может быть, вдобавок жаждала свободы? — предположил Рамон. — Вероятно, жизнь в стенах замка казалась молодой женщине, которой еще нет и двадцати, скучноватой? Ее вполне могли сбить с толку и ввести в искушение посулы денег и свободы.
— Она молода и глупа, — презрительно фыркнула леди Элидори. — И действительно, подобными речами ее можно было улестить.
Лицо Лакшми уподобилось грозовой туче. Стремясь предупредить бурю, Химена поспешно проговорила:
— В таком случае давайте попробуем выяснить, куда она подевалась, — и будем надеяться на то, что нам удастся найти ее живой.
Лакшми резко развернулась к ней.
— Я и не подумала... — испуганно сказала она. — Но конечно же...
— Ты не подумала о том, что леди Виолетта могла погибнуть, пытаясь защитить детей, и о том, что ее тело могли где-то спрятать, чтобы мы его долго искали? — понимающе кивнула Химена. — И все же не стоит пока жалеть ее и оплакивать, ваше высочество. Быть может, нам еще удастся обнаружить ее живой и невредимой и наслаждающейся плодами измены.
Лакшми сразу же посуровела.
— Это возможно! Принесите мне какую-нибудь вещь, принадлежавшую этой женщине, — что-нибудь из одежды, платок — что угодно, что некогда прикасалось к ее телу.
Леди Элидори смутилась, а Рамон не спускал с Лакшми заинтересованного взгляда. Химена обернулась к няньке и кивнула:
— Поищите что-нибудь такое, леди Элидори, и принесите сюда, если не трудно.
— Совсем не трудно! — воскликнула леди Элидори и бросилась к дверям.
Вернулась она буквально через пару минут и принесла носовой платочек, который с поклоном подала Лакшми.
— Это подойдет, ваше высочество?
Лакшми понюхала квадратик батиста и кивнула.
— Платок сохранил ее запах, и его не стирали с тех пор, как она в последний раз им пользовалась. Он прекрасно подойдет. — Она посмотрела на Химену. — Могу ли я побывать в детской?
— Конечно. — Химена встала и первой пошла к дверям. Опустевшая детская комната снова подействовала на Химену удручающе — слезы застлали ей глаза. Увлажнились слезами и глаза Лакшми, но она совладала с собой, проморгалась и провела рукой над носовым платком. Затем она сделала несколько замысловатых жестов и нараспев прочитала пару строф по-арабски.
На полу и коврах постепенно проступили следы подошв. Сначала они светились тускло, затем стали ярче.
Леди Элидори ахнула. Рамон и Химена прищурились от слепящего света, исходившего от следов, и пожалели о том, что не понимают арабского.
— Посмотрим-ка, куда она ушла. — Лакшми пошла вдоль цепочки следов. Отметины подошв туфель няньки несколько раз уводили от двери и обратно, виднелись по всей комнате. Нянька много ходила по детской, как, собственно, и подобало женщине, присматривавшей за маленькими детьми. Лакшми подобрала с пола яркий мячик, провела над ним рукой, повторила заклинание, и в тот же миг на полу проступили яркие следы маленьких ножек. Затем показались следы туфель взрослой женщины. Они соединились со следами первой пары детских туфелек, и эти отпечатки исчезли, а затем — со следами второй пары туфелек, совсем крошечных, и эти следы исчезли тоже.
— Вот здесь она взяла их на руки, — заключил Рамон.
— И ушла вместе с ними, — добавила Лакшми, проводив суровым взглядом цепочку следов няньки, уводящую к двери.
— Это она украла детей! — побледнев, воскликнула леди Элидори.
Химена, взглянув на нее, поняла, что вплоть до этого мгновения леди Элидори не верила, что такое возможно.
— Следуйте за мной, — на ходу бросила Лакшми и вышла из детской в коридор.
Рамон и Химена последовали за ней. С профессиональным любопытством Рамон прошептал:
— Но откуда ей знать, что эти следы оставлены всего несколько часов назад? Наверняка леди Виолетта входила в детскую и выходила из нее не меньше тысячи раз!
— Наверняка в ее заклинании было что-то сказано относительно того, какой давности следы ее интересуют, — отозвалась Химена. — Скорее всего Лакшми попросила, чтобы ей показались самые свежие отпечатки.
Рамон кивнул и поспешил вслед за Лакшми. Они спустились по лестнице и вышли во внутренний двор замка. Как только выяснилось, что следы ведут к задним воротам, Рамон приказал привести лошадей и распорядился о том, чтобы его с Лакшми и Хименой сопровождал десяток солдат.
Во главе небольшого отряда они выехали из замка и поехали по городу. Химена догадывалась, что Лакшми едет с ними исключительно из вежливости. Ведь джинна запросто могла бы, подобно облаку, промчаться по следу похитительницы, намного опередив ее и Рамона. В седле Лакшми держалась превосходно, хотя конь под ней нервничал: он таращил глаза и кусал удила, явно мечтая удрать от всадницы, сидевшей верхом на нем.
— Животные всегда чувствительны к волшебству, — заметила Химена.
— Инстинкты не обманывают их, — согласился Рамон и вспомнил о бродячей кошке, не так давно оказавшейся в замке. Не из-за того ли она исчезла, что ощутила ауру магии, окружавшую Мэта?
Отпечатки подошв леди Виолетты вспыхивали за десять ярдов впереди лошади, на которой скакала Лакшми, и гасли через десять ярдов позади. Джинна вела лошадь по следу, а след вел по главной улице города. Сержант, командовавший отрядом, сопровождавшим высоких особ, скакал впереди и покрикивал:
— Расступитесь! Дорогу! Дайте дорогу лорду и леди Мэнтрел! Дорогу принцессе Лакшми!
Горожане с удивительной проворностью разбегались в стороны.
— Все знают, что мы — чародеи, — с улыбкой проговорила Химена, — и желают иметь как можно меньше общего с магией.
— Не будь я сам волшебником, я бы испытывал точно такие же чувства, — признался Рамон. — Наверняка наш эскорт тоже нервничает, сопровождая столь капризное и могущественное создание, как джинна.
— И все же они послушно исполняют свой долг, — заметила Химена, одарив лучистой улыбкой солдат. Они ответили ей изумленными взглядами и, более решительно сжав пики, устремились вперед. Химена усмехнулась Рамону. — Никогда не вредно проявить хотя бы маленькую благодарность.
— Ага, — кивнул Рамон. — И она воспринимается с еще большей признательностью, когда исходит от красивой женщины.
— А ваша нянька, между прочим, довольно-таки бессовестная особа, — проронила тут Лакшми.
Химена посмотрела вперед и увидела, что цепочка следов ведет к самой дорогой гостинице в Бордестанге.
— Да, — подтвердила она, — бессовестная и бесстыдная к тому же.
Химена сурово сдвинула брови.
У дверей гостиницы все трое спешились. Один из гвардейцев подхватил поводья их лошадей, а остальные последовали за господином и госпожой в гостиницу. Первой вошла Лакшми.
В зале царило веселье. Громко играли виолы и гобои.
Столы и скамьи были отодвинуты к стенам. С десяток богато одетых пар кружились в танце. Партнеры смеялись и переговаривались. Судя по тому, что их наряды были скроены из хорошего полотна, тонкой шерсти и льна, это были помещики — сквайры и бюргеры со своими супругами. Тут и там можно было заметить даму в сопровождении рыцаря. Светящиеся следы затерялись на полу посреди ног танцоров.
Однако Химене нужно было только повнимательнее приглядеться к смеющейся и болтающей толпе, и она сразу увидела знакомое лицо молодой женщины в бархатном платье, которая хохотала и строила глазки каждому из своих партнеров по танцу.
— Вот она! — негромко проговорила Химена.
— Я ее вижу, — кивнул сержант и решительным шагом прошествовал посреди танцующих. Пары тут же разбились, но недовольные возгласы сразу же утихли, когда танцоры разглядели форму сержанта, следом за которым шло с полдесятка гвардейцев. Леди Виолетта тоже остановилась и оглянулась, явно раздосадованная тем, что танец прервали, но, увидев суровые физиономии солдат, испугалась и закричала.
Танцоры-мужчины тут же попытались заслонить ее и стали кричать на сержанта, а один из них протолкался вперед. Судя по мечу, притороченному к его поясу, это был рыцарь.
— С какой стати ты нарушил наше веселье, сержант?
— Эту даму желает видеть кастелян, сэр рыцарь, — спокойно ответствовал сержант, которому сознание исполнения долга прибавляло уверенности.
Леди Виолетта побледнела.
— Это не я! У меня не было выбора! Он заставил меня!
Лакшми стремительно пошла к леди Виолетте. Все расступились, дав ей дорогу.
Химена поспешила за ней, опасаясь того, что способна сделать с женщиной разгневанная джинна.
— Думаю, ваше высочество, — сказала она Лакшми, — мы узнаем больше, если допросим ее.
— Что ж, — фыркнула Лакшми и отступила. — Допрашивайте, если хотите.
При этом она одарила леди Виолетту таким взглядом, что от него со стены бы осыпалась штукатурка.
— А теперь, милочка, — сообщила Химена леди Виолетте, с трудом удерживаясь в рамках вежливости, — позволь представить тебе эту молодую даму. Она принцесса маридов — джиннов, чьи дети похищены сегодня утром.
Леди Виолетта вскрикнула и в страхе пошатнулась. В следующее мгновение она могла рухнуть на пол в обмороке.
— Без фокусов! — крикнула Лакшми и, махнув рукой, отрывисто прочитала строфу по-арабски.
Леди Виолетта удержалась на ногах. Она бросала дикие взгляды по сторонам, отделавшись легким головокружением. Наконец она разглядела разгневанную джинну и ласково улыбающуюся Химену и застонала.
— Найдите ее сумочку и посмотрите, что в ней, — бросила Лакшми.
Сержант выхватил кинжал. Леди Виолетта вскрикнула, но сержант только обрезал шнурки, которыми ее сумочка была привязана к поясу, и перевернул ее. На его ладонь посыпались золотые монеты. Монет оказалось много — они не уместились на ладони сержанта и посыпались на пол.
— Кто дал тебе эти деньги? — требовательно вопросила джинна.
— Он! — заливаясь слезами, ответила леди Виолетта. — Тот, кто уговорил меня привести ему детей!
— Мне жаль тебя, — презрительно процедила сквозь зубы Лакшми, — если ты соблазнилась деньгами.
— Расскажи нам, кто он такой, милочка, — намного более мягко проговорила Химена.
— Я не знаю! Он не сказал, как его имя, он только пообещал мне золото, если я подведу детей к задним воротам замка, и грозил мучительной смертью, если я этого не сделаю!
— Наверняка он выяснил, какое самое слабое звено в цепи охраны ваших внуков, — мрачно и угрожающе изрекла Лакшми.
Леди Виолетта покраснела, но промолчала.
— Расскажи нам, как он выглядит, — попросила Химена.
— Он... пожилой, с седыми волосами и бородой, одет в балахон цвета полуночных небес, в шляпе, похожей на обрезанный конус, с широкими полями. Больше мне вам нечего сказать!
— И вы подвели детей к задним воротам, где отдали их ему? — спросил Рамон и так разнервничался, что закашлялся.
— Да! Хотите — вините меня, но кто бы защитил меня от него?
— Леди Мэнтрел или я! — рявкнул Рамон. — А потом он велел тебе бежать?
— Да, он сказал, что мне отрубят голову, как только вы узнаете о случившемся. О, пощадите меня, молю вас!
И леди Виолетта, рыдая, опустилась на колени.
— Пощадить ее? Это с какой же стати? — возмутилась Лакшми. — До тех пор пока мы ее не схватили, она и не подумала устыдиться своего деяния. Ей так не терпелось потратить эти грязные деньги, что она даже не удосужилась убежать из города! Ей больше нечего нам сказать. Как мне убить ее — медленно или быстро?
Она ухватила леди Виолетту за волосы и запрокинула ее голову назад, после чего другой рукой выхватила из-за корсажа кинжал.
Мужчины, совсем недавно танцевавшие с леди Виолеттой, ахнули, шагнули вперед, обнажили клинки. Гвардейцы приготовились к отражению атаки, но Лакшми одарила и тех и других таким выразительным взглядом, что все попятились.
Гул и гомон перекрыл властный басок сержанта:
— Берегитесь! Она — маридская принцесса, могущественнейшая из джиннов! Не пытайтесь противиться ее воле!
— Верно, но ваша воля не должна быть настолько суровой, ваше высочество, — поспешно проговорила Химена. — Ведь леди Виолетта похитила детей королевы Алисанды, а не ваших, и судить их королеве.
Лакшми бросила взгляд на Химену и неохотно проговорила:
— Ты права. Пусть ее судит королева.
С этими словами она отпустила волосы несчастной женщины.
Леди Виолетта рухнула на пол, благодарно рыдая.
— Не будьте с ней слишком милосердны, — буркнула джинна. — Она явно не думала, что совершила такое уж страшное преступление, иначе не задержалась бы в ближайшем питейном заведении. Она глупа, алчна и никчемна и потому — прекрасное орудие для злых сил. Она не испытывает ни малейшего раскаяния в своем проступке, она лишь сожалеет о том, что ее поймали.
— Все это так, без сомнения, — с сожалением взглянула на девушку Химена. — Боюсь, детка, отныне твоим жилищем станет темница, пока не возвратится ее величество. И все же мы предоставим тебе самую лучшую и удобную темницу.
— Нет, не-е-е-ет! — простонала леди Виолетта, когда один из гвардейцев поднял ее на ноги. — Только не в темницу!
— Радуйся, что жива! — фыркнула Лакшми, развернулась и последовала за Хименой. Догнав ее, она возмущенно вопросила:
— И как только ты могла повести себя так милосердно с этой изменницей?
— Всего лишь потому, что я предоставила тебе, принцесса, обвинять ее и быть с ней жестокой, — ответила Химена так, словно это само самой разумелось, и поспешила к двери. — Пойдемте, ваше высочество! Нужно без промедления скакать к задним воротам! Быть может, мы еще успеем там отыскать хоть какие-то следы. Но если детей действительно похитил колдун, то он мог очень надежно замести свой след.
— Колдун? — нахмурилась Лакшми, усевшись верхом на лошадь, но тут же просияла. — Ну конечно! Темно-синие одежды, коническая шляпа... Если бы на нем были белые одежды, я бы решила, что это и в самом деле маг, один из жрецов Ахурамазды или Агни — этому божеству поклонялись персы до того, как пророк Заратустра изменил их религию.
— Один из магов? — воскликнула Химена и в изумлении широко раскрыла глаза.
— Может быть, и так, — кивнул Рамон. — Вот только он пока ничего не слышал о Заратустре. А скажи-ка, кто злое божество зороастрийцев? Ангра Майнью, не так ли?
— Верно, Ангра Майнью, — кивнула Лакшми. — Один старый джинн рассказывал нам об этом демоне и о тех глупцах, что помогали ему — порой сами того не зная. Теперь его называют Ариманом.
— Наверняка это просто совпадение, — покачала головой Химена, когда они уже во весь опор скакали к замку. — Но у меня очень дурные предчувствия.

* * *

Заметив их издалека, Савл встретил Химену, Рамона и Лакшми около надвратной башни.
— Вы нашли ее? — спросил он, но в это же мгновение увидел леди Виолетту в окружении гвардейцев и вздохнул:
— По крайней мере она еще жива.
— Да, из-за глупого, непростительного милосердия леди Мэнтрел, — фыркнула Лакшми.
— Отведи ее в темницу, — приказала Химена сержанту и протянула руку Знахарю. — Едем с нами, Савл! Нам надо срочно проскакать к задним воротам!
— Зачем? — спросил Савл, послушно вспрыгнув на коня позади нее.
— Потому что именно там поджидал леди Виолетту тот человек, которому она отдала детей! И мы еще можем найти его следы!
Однако, когда они оказались около задних ворот, Лакшми только в отчаянии покачала головой.
— У меня нет ничего такого, к чему бы прикасался этот человек. Я не могу заставить его следы проявиться.
— А следы его ведут только до воды, — нахмурившись, изрек Савл, шагая вдоль отпечатков, оставленных похитителем во влажной земле.
— Что толку? — прищурилась Лакшми. — Если мы можем проследить...
— Быть может, мы все же сумеем сделать это, — коснувшись руки джинны, проговорила Химена. — Савл ничего не делает просто так. Просто наблюдай за ним и ничего не спрашивай.
Знахарь остановился на берегу и указал на канавку в песке.
— Это оставлено носом лодки. Похитителя тут ждала лодка, а в лодке был гребец.
Лакшми подошла к нему и непонимающе сдвинула брови.
— А откуда ты знаешь, что был и гребец? Ты что, ясновидящий?
— Да нет, все дело в логике. — Савл указал на канавку. — Вмятина неглубока и коротка — значит, он не втягивал лодку далеко на берег, чтобы ее не унесло водой, и к тому же поблизости ее не к чему было привязать.
— Да, и от якоря отметины не осталось, — сообщила Химена, осмотрев берег. Савл кивнул.
— В замке есть пара лодок, которыми пользуются для рыбной ловли? — спросил он.
— Хочешь сказать, что он еще и королевскую лодку украл? — начала распаляться Лакшми.
— Могло быть и так, — подтвердил Савл. — Если он подкупил леди Виолетту, почему бы ему не подкупить и лодочника?
— Потому, что тогда удваивается вероятность того, что кто-то из них проговорится, — ответил Рамон. Савл кивнул:
— Конечно. Проще было явиться с собственной лодкой и гребцом, а потом увести ее с собой.
— Или затопить, — предположил Рамон, — когда дело будет сделано.
— Верно! — Савл отвернулся от реки. — Скачем к подъемному мосту!
— Зачем? — пожала плечами Лакшми, раскинула руки, обняла всех троих, а сама мгновенно выросла до сорока футов. Савл кричал и отбивался, а Химена и Рамон прижались к груди джинны и молчали. Джинна преспокойно перешагнула через ров и, опустив людей на землю, уменьшилась в размерах.
— Что ж... Вынужден признать, что имела место значительная экономия времени, — дрожащим голосом проговорил Савл, неверной рукой отер пот со лба, обвел взглядом берег и тут же увидел следы. — Вот! — прокричал он. — Две лошади! На одной ускакал похититель, а на второй — его подручный!
— Тогда лодка должна быть... — Рамон наклонился над водой и воскликнул:
— Вон там!
Савл поспешно вошел в воду, не дав Лакшми снова увеличиться, пошарил рукой и ухватился за борт небольшой лодочки. В следующее мгновение лодка перевернулась и всплыла вверх дном. Савл еще немного повозился и нашарил под водой веревку, привязанную к носу лодки. Савл побрел к берегу, таща лодку за собой. Как только он вытащил нос лодки на берег, Рамон перевернул ее и тоже ухватился за веревку. Когда к ним присоединилась и Химена, они втроем вытянули лодку на прибрежную траву.
— Вот теперь у меня есть то, к чему они прикасались! — довольно проговорила Лакшми и шагнула к лодке.
— А вода не могла смыть все их следы?
— Конечно, вода смыла многое, но она не могла уничтожить прикосновений рук и ног похитителей к дереву, из которого скроена лодка.
Лакшми поводила руками над лодкой и пропела куплет по-арабски.
Тут же на дне лодки появились отпечатки подошв, на краях бортов зажглись полумесяцы, на рукоятках весел — отметины, оставленные руками гребца. Продолжая распевать, Лакшми перешла к отпечаткам конских копыт. Они тоже засветились.
— А разве она не могла сразу прочесть заклинание над следами? — шепотом спросил Савл. Химена покачала головой:
— Все дело в принципе подхода к следам, Савл. Лошади — тоже живые существа, а Лакшми не располагала никакими предметами, с помощью которых могла бы вести поиск. Верно, похитители прикасались к лошадям, но у Лакшми не было ничего такого, к чему бы прикасались лошади.
— Кроме земли, по которой они скакали, — понимающе кивнул Савл. — А это слишком ненадежный материал.
— Идите за мной! — крикнула Лакшми и поспешила от берега вдоль цепочки конских следов. Савл и супруги Мэнтрел последовали за ней. Химена на ходу думала о том, насколько на самом деле носкими оказались изящные, почти невесомые на вид шлепанцы, в которые была обута джинна.
Следы вспыхивали перед джинной, а позади нее гасли. Они вели вниз по склону холма, через поле, затем — по непаханой каменистой земле, вдоль берега, под деревьями, среди густых кустов. Джинна раздвинула в стороны кусты и увидела, что следы обрываются.
— Этого не может быть!
Савл протиснулся к ней, пригляделся к земле и кивнул:
— Земля тут достаточно сырая, и лошади непременно должны были оставить здесь обычные отпечатки. Ну и как же, интересно, колдун подстроил это исчезновение?
— Он ничего не подстроил, — поджав губы, проговорила Лакшми. — Он покинул этот мир.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

Глава 17

— To есть... — вытаращил глаза Рамон. — Ты хочешь сказать, что он переместился... в другой мир?
— Не в другой мир, — покачала головой Лакшми. — Сомневаюсь, чтобы он был наделен таким могуществом. Он переместился в пространство между мирами, чтобы поскорее попасть к своему повелителю.
Савл отвернулся и выругался. Химена посмотрела на него и прошептала:
— Он не привык так скоро сдаваться.
Рамон нахмурился и коснулся ее руки:
— Он и не сдался. Он что-то ищет.
— Вон там! — вскричал Савл и указал в сторону двух близко стоящих деревьев. Между ними висела, поблескивая на солнце, большая паучья сеть.
Лакшми побледнела:
— Не может быть, чтобы ты вознамерился воззвать к Королю-Пауку!
Савл кивнул:
— При том, какое у него извращенное чувство юмора, ему такое положение дел может понравиться. Пожалуйста, оставьте для меня обед на плите.
С этими словами он шагнул прямо в паутину. Очертания его фигуры расплылись, поколебались, а в следующий миг он исчез.
— Пойдемте за ним! — воскликнула Химена и шагнула к паутине.
— Я не смею! — побледнев еще сильнее, мотнула головой Лакшми. — Король-Паук — это дух, перед которым бессильна даже джинна!
— Но ведь он некогда помог тебе переместиться, — напомнил Рамон, — в наш мир.
— Вовсе нет! Это я сделала сама, последовав за Мэтью!
— Которого туда перенес Король-Паук, — уточнил Рамон. — Он явно был против твоего вторжения в его царство. Ну что ж... Я последую за Савлом, если это у меня получится.
Химена встревоженно вскрикнула, но Рамон уже решительно шагнул к паучьей сети...
...И отлетел назад.
Паутина оттолкнула его с такой силой, что он упал на спину. Сев, Рамон часто заморгал в изумлении.
— Знал я, что паутина — прочный материал, но чтобы настолько...
— Думаю, просто-напросто тебе отказано в допуске, — с нескрываемым облегчением сказала Химена и осторожно шагнула к паутине. Паутина засверкала, запереливалась в лучах солнца. Химене казалось, будто это сияние слепит ее, обволакивает. Она сделала еще один робкий шаг — и исчезла.
Рамон вскрикнул, вскочил на ноги и бросился к паутине, но она его снова оттолкнула. Рамон сжал кулаки и крепко выругался по-американски.
Лакшми нахмурилась, гадая, что означают эти иноземные слова. Видимо, приблизительный смысл ей был понятен. Она подошла к Рамону, коснулась его руки. Рамон резко обернулся к ней. Лицо его было искажено гневной гримасой, но, увидев Лакшми, он тут же взял себя в руки и смягчился:
— Прости, принцесса.
— Прощаю, — кивнула Лакшми. — Похоже, ни тебе, ни мне не суждено последовать за ними, лорд Мэнтрел. Я этого сама не желаю, а тебя не желает пропустить Король-Паук.
— Если я с ним когда-нибудь повидаюсь, — пробурчал Рамон, — все ему скажу, что я о нем думаю!
— Успокойся, — сказала джинна. — Король-Паук всеведущ, хитер и умен. И уж если кто понимает, с кем мы вступили в бой, — так это он. И если он пропустил в свое царство Знахаря и твою супругу-волшебницу, то, стало быть, именно они способны сразиться с этим злобным жрецом. А мы с тобой только мешали бы им.
— Как, интересно, мы могли бы им помешать? — нахмурился Рамон.
— Хотя бы тем, что обременили бы их заботами о нашей безопасности, — объяснила джинна. — Постарайся не тревожиться о них, господин, постарайся поверить в их могущество. Ведь поверил же в него Король-Паук.

* * *

Головокружение и ослепленность пошли на убыль. Химена изумленно огляделась по сторонам. Она стояла, со всех сторон окутанная таким плотным туманом, что ничего не видела, кроме этой серой дымки. Лишь кое-где из этой завесы торчали голые черные ветви, словно кости скелетов. Химена зябко поежилась, опустила глаза и обнаружила, что даже земля под ее ногами скрыта туманом.
И все же кое-где поблескивали отпечатки копыт. Исходившее от них свечение немного рассеивало туман и озаряло голую каменистую почву.
На миг страх сковал Химену, но она вызвала в памяти мордашки своих внуков и шагнула вперед — туда, куда уводили следы.
Она шла минут десять, но какое прошла расстояние — этого она не могла бы сказать. Химена остановилась, услышав впереди крик. Пару мгновений она вглядывалась в туман, а потом подхватила длинные пышные юбки и побежала вперед, стараясь держаться поблизости от светящихся следов.
Туман немного рассеялся, и Химена разглядела Савла. Тот стоял неподвижно, сжав кулаки и покраснев, и произносил нараспев стихи. Перед ним верхом на коне сидел мужчина в темно-синих одеждах и тоже что-то заунывно распевал, изображая руками замысловатые фигуры и стараясь перекричать Знахаря.
Химена остановилась и стала наблюдать за этой дуэлью, стараясь мыслить логически. Она ожидала действия заклинаний и искала взглядом подручного колдуна.
Вскоре она увидела его. Тот восседал на коне в паре ярдов позади хозяина — темное пятно на фоне тумана. Наверняка он также был облачен в одеяния излюбленных цветов жрецов Аримана. Второй всадник тоже бормотал стихи, и их строчки сплетались с теми, что произносил колдун.
Наконец Химена отчетливо расслышала последнюю строчку, произнесенную Савлом:

...Станешь скорпионом!

Очертания фигуры колдуна задрожали, стали расплывчатыми. Затем на месте его физиономии возникла покрытая хитиновым панцирем морда с усиками длиной в ярд, руки заменились клешнями, сзади вырос хвост, увенчанный жалом. Спутник колдуна мертвенно побледнел и, пришпорив коня, отъехал подальше, напрочь забыв о чтении заклинания, а колдун, похоже, не заметив свершившейся с ним метаморфозы, продолжал жестикулировать клешнями и распевать последние строчки заклинания писклявым и хриплым голоском.
Туман стал гуще, в нем закишели змеи, поползли, обвили ноги Савла. Переплетаясь друг с другом, змеи все плотнее сжимали голени Савла. Он с криком упал, и тогда другие змеи набросились на его руки.
Химена торопливо затараторила:

Полоз, кобра, игуана,
Всякий зверь, и гад, и птица —
Что явилось из тумана,
Все в тумане растворится!

Змеи незамедлительно исчезли. Савл испуганно огляделся, привстал, увидел Химену и проворно поднялся на ноги.
— Господин мой, твое обличье... переменилось! — вскричал приспешник колдуна.
Колдун-скорпион, восседавший на коне, ошарашенно осмотрел себя, злобно взвизгнул и мотнул хвостом — настолько сильно, что разглядел и его. На миг он замер от ужаса, не спуская глаз с хвоста, но затем, мстительно вереща, развернул коня и нацелил жало на Савла.
Савл в последнее мгновение успел отпрыгнуть в сторону.
— Ой! Пожалуй, я все-таки не слишком хорошо придумал!
Жало снова метнулось к нему. Савл еле успел уклониться. Он бросился к голове лошади, а колдун взмахнул клешней и ухватил Савла за шею. Савл взвыл от боли и прокричал:

Скорпионы, право, отличаются
Грацией поистине отъявленной!
Клешни их проворно разжимаются,
Так, как будто в них пружинки вставлены!

Клешня колдуна-скорпиона неожиданно разжалась, как бы мгновенно лишившись силы. Он пронзительно и злобно застрекотал, но, похоже, перестал владеть своей речью.
Но тут пришел в себя его подмастерье. Он замахал руками и принялся читать стихи. Как только он завершил строфу, в воздухе запорхало нечто огромное и темное. Крылья неведомого создания, вызванного вторым колдуном, объяли Савла. Тот закашлялся, не успев дочитать даже первую строчку контрзаклинания.
Химена раскинула руки и пропела:

Бабочка-красавица,
Колдуна творение,
Как тебе понравится
Смысл стихотворения?

Из метаморфоз твоих
Я устрою путаницу:
Мигом превращу тебя
Из имаго в гусеницу!

Крылья чудовищного мотылька сморщились, втянулись в туловище, а в следующий миг он стал гигантской гусеницей. Гусеница, однако, не оставила своих злобных намерений. Ее здоровенная пасть раскрылась и уже была готова поглотить Савла. Савл, выругавшись, оттолкнул от себя гусеницу и прокричал:

Ну на что тебе я сдался-то?
Неужели в самом деле нравится?
Погляди, вокруг какие заросли!
Не пора ли, право, подзаправиться?

На деревьях всех набухли почки,
Дуб с осиной вмиг зазеленели.
Ах, какие вкусные листочки!
Что ж ты медлишь, червь, на самом деле?!

И точно — окрестные облетевшие деревья вдруг покрылись свежей листвой.
Савл уперся в бок гусеницы обеими руками и развернул ее к зеленым веткам.
— Смотри! Вот твой обед! Ням-ням!
Гусеница и думать забыла о нем и поспешила к ближайшему из зазеленевших деревьев — если о гусенице можно сказать, что она спешит. Она вползла на ствол и принялась со страшной скоростью поглощать свежие листочки.
Савл, не останавливаясь на достигнутом, пропел:

Долго ждать нам, право, нет резонов.
Мы природу вежливо попросим
И ускорим шествие сезонов —
За весной пускай настанет осень!

Листья сохнут, увядают розы,
Так что, гусеница, не теряйся —
Продолжай свои метаморфозы,
В куколку скорее превращайся!

С этими словами он отвернулся и забыл о гигантской гусенице. Та была слишком занята поеданием листвы, а Савл был уверен в том, что в самом скором времени все свершится своим чередом.
Однако подручный колдуна также не терял времени даром и использовал его в своих интересах: он успел так преобразить своего господина, что тот уже почти вернулся в человеческое обличье. От хвоста с ядовитым жалом ничего не осталось, исчезли и клешни, и панцирь на теле — только голова еще напоминала голову ядовитого насекомого. Колдун продолжал стрекотать на манер скорпиона — казалось, он сурово распекал своего подручного за то, что тот медлит с его окончательным превращением в человека. По идее, конечно, приспешнику колдуна следовало бы начать с головы, а не с хвоста. Видимо, сказалась привычка к подчинению...
Но не дремала и Химена. Вспомнив о том, с чьей помощью она оказалась в этом мире, она поспешно проговорила:

Пауки, на помощь поспешите!
Паутину прочную сотките,
По ногам коней наверх взбегайте,
Седоков скорее оплетайте!

Несметное количество пауков выползло из тумана и устремилось к ногам лошади, на которой сидел колдун. Пауки тут же деловито принялись плести паутину.
Колдун, слишком увлеченный процессом преображения из скорпиона в человека, и не замечал, что творится прямо у него под носом. К слову сказать, носа у него в данный момент, строго говоря, не было — его подручный только трудился над его воссозданием и так сосредоточился на этом процессе, что тоже не заметил паучьей диверсии.
Вокруг головы колдуна заклубился туман, а когда он рассеялся, оказалось, что злодей снова обрел лицо — точно такое же, какое у него было до заклинания Савла.
— Ага! — мстительно возопил он.
Но Химена продолжала давать инструкции работящим кружевницам:

Не сдавайтесь, чудо-пауки!
Ваши сети сказочно крепки!
А теперь еще добавьте нити
Да как можно крепче их стяните!

Нити паучьего шелка опутывали обоих колдунов со страшной скоростью — казалось, вертятся шпульки ткацких станков. Вскоре и у главного колдуна, и, его приспешника руки уже были накрепко прибинтованы паутиной к телу. Оба злодея в страхе завопили, попытались освободить руки, но добились только того, что, дернувшись, свалились с коней на землю. Лошади испуганно заржали и ускакали прочь.
Колдуны пытались подняться на ноги, но Химена дала паукам новый приказ:

А ну-ка, паучки, добавьте нитей!
Покрепче ноги подлецам свяжите!

Стоило злодеям чуть-чуть приподняться — и они снова повалились наземь, ругаясь на чем свет стоит на каком-то неведомом наречии.
Савл встал рядом с Хименой. Наблюдая за тем, как призванная ею многочисленная бригада пауков дружно и продуктивно трудится, он сказал:
— Потрясающее зрелище, миледи. Вот не знал, что вы такой опытный энтомолог!
— Скорее — этимолог, — усмехнулась Химена. — Но должна тебе признаться, всякая женщина, вырастившая сына, вынуждена познакомиться с пауками ближе, чем сама того желает.
Колдун перестал дергаться и начал выкрикивать ритмические рифмованные строки.
Савл, не теряя времени, пропел:

Когда Ньютона яблоко
Ударило по темени,
Он сильно озаботился
Всемирным тяготением.
Хоть не сижу под яблоней
И не создам закона,
Но я не откажусь сейчас
От яблока Ньютона.

Ну как законом пренебречь?
Его я уважаю,
Но чтобы голову сберечь,
Природу заклинаю:
Пусть яблок будет сразу два,
Я в руки их поймаю!

В руках у Савла мгновенно оказалось по плоду. Взглянув на них, он обнаружил, что это спелые, сочные яблоки, и очень порадовался тому, что гусеница не успела их сожрать.
Колдун, лежащий на земле и связанный по рукам и ногам паутиной, упорно продолжал разглагольствовать. Савл понимал, что если даст ему закончить стихотворение, то колдун отменит своим заклинанием все его заклинания либо просто-напросто угробит каким-то способом его самого. Савл быстро шагнул к колдуну, присел рядом с ним на корточки, дождался того мгновения, когда колдун широко открыл рот, и проворно вставил яблоко ему в зубы. Колдун от возмущения и неожиданности вытаращил глаза, лицо его побагровело. Он силился выговорить хоть что-нибудь, но из-под сочного «кляпа» вырывались только бессмысленные звуки. Будь у колдуна возможность говорить членораздельно, Савл бы наверняка услышал целый ряд проклятий по своему адресу.
Савл обернулся к приспешнику колдуна. Тот смотрел на него затравленно. Небрежно подбросив второе яблоко, Савл осведомился:
— Угостить?
Подручный колдуна шумно сглотнул и, выразительно помотав головой, крепко сжал губы. Савл кивнул и подошел к Химене.
— Похоже, они у нас в руках, леди Мэнтрел.
— Да, пожалуй, — процедила сквозь зубы Химена и невольно задумалась о самых изощренных пытках. Ей пришлось сделать большое усилие над собой, чтобы отрешиться от этих мстительных мыслей. — И что же мы будем с ними делать?
— Как — что? Допросим их, естественно. — Савл развернулся к подручному колдуна:
— Ну что, ответишь на пару вопросов? Или предпочитаешь пытку фруктами?
Гусеница, успевшая к этому времени сожрать все листья, приподняла переднюю часть тела и весьма выразительно развернула его в ту сторону, откуда доносился аромат яблок.
— А вообще-то, если подумать хорошенько... — с издевкой проговорил Савл, — твой господин тоже может быть скормлен кое-кому, если ты будешь молчать.
Приспешник колдуна испуганно сглотнул слюну и помотал головой.
— Я... говорить, — пробормотал он с сильнейшим акцентом.
Колдун встревоженно замычал.
— Напрасно ты так волнуешься, — заверил его Савл. — Могло быть и хуже, уверяю тебя, — проговорил он, прищурился и посмотрел на колдуна в упор. — Намного хуже. Даю тебе честное слово — намного хуже!
Оттого, каким тоном это было сказано, колдун замер, но ответил Савлу не менее убийственным взглядом. Савл, однако, смотрел на него не мигая, призвав на помощь все резервы ненависти, какие только у него имелись. В итоге колдун не выдержал и отвел взгляд, но увидел гусеницу, которая сползала с дочиста обглоданной ветки, и издал испуганные звуки.
Савл, обратившись к спутнику колдуна, требовательно вопросил:
— Где дети?
— Я не знать! — воскликнул тот. — Как только мы оказаться в этот туман, мой господин пропеть стихи, чтобы дети попасть к тот человек, который нас посылать! Они, наверное, у него, а может, он их уже где-то спрятать!
Химена испуганно вскрикнула, но тут же прижала ладони к губам.
— Прекрасно, — насмешливо произнес Савл. — Ты, получается, ни в чем не виноват: ты только исполнял приказ. Ну а что скажешь насчет господина, который вас послал? Кто он такой?
У Савла было большое искушение добавить: «Животное, овощ или минерал?» — но он не успел, поскольку спутник колдуна удивленно спросил:
— Как? Ты не знать?
Колдун, чей рот был по-прежнему надежно заткнут яблоком, устремил на своего спутника угрожающий взор. Савл понял, что вести допрос надо аккуратнее, но при этом как можно быстрее, потому что гусеница уже неумолимо надвигалась.
— Догадываюсь, — уклончиво проговорил Савл. — Но хотелось бы, чтобы ты подтвердил правильность моей догадки. — С этими словами он снова небрежно подбросил и поймал яблоко. — Но конечно, если ты разговаривать не желаешь, думаю, мне все же придется угостить тебя яблочком.
— Он жрец, — проворно ответил подручный колдуна. — Верховный жрец.
Савл от удивления замер, но тут же опомнился и медленно проговорил:
— Стало быть, твой хозяин — мелкая сошка, а ты — его подмастерье?
— Никакие не подмастерья! Я — его ученик, — оскорбление заявил подручный колдуна. — Ибо он — жрец Аримана!
Савл широко раскрыл глаза и произнес неторопливо и осторожно:
— Это невозможно.
— Точно, — согласилась Химена. — Зороастрийцы поклонялись единому божеству. Их единственным богом был Ормузд. А Аримана они считали демоном.
— Считали и считают! — вскричал ученик колдуна. Савл озлился не на шутку.
— Хочешь, чтобы тебе сохранили жизнь? — сердито проговорил он, шагнул ближе к связанному ученику и сжал яблоко с такой силой, что костяшки его пальцев побелели. — Хочешь, чтобы с тобой обошлись милосердно, не стали пытать? А может, ты хочешь, чтобы мы забрали тебя отсюда до того, как к тебе успеет подобраться гигантская прожорливая гусеница? Вы явились сюда и похитили наших принца и принцессу, запугали и подкупили няньку, отдали неизвестно кому двоих невинных детей, и после всего этого ты смеешь утверждать, что этот ваш гадкий демон действительно существует? А твой хозяин так погряз в поклонении Злу, что почитает себя жрецом?
Если бы ученик колдуна мог поежиться, будучи крепко связан по рукам и ногам паутиной, он бы, наверное, поежился.
— Он не сам так себя называть! Арьясп нарекать его так!
Колдун возмущенно забулькал и заклокотал. Савл смерил его ученика с головы до ног — так, словно снимал мерку для изготовления гроба.
— Кто такой, — процедил он сквозь зубы, — этот Арьясп?
— Он быть верховный жрец Аримана! Только он понимать, что Ариман быть бог, а не просто демоны! Арьясп — настоящие гении! Он додумываться до того, чтобы поклоняться божество мрака! Арьясп даровать гур-хан все победа!
Колдун в отчаянии застонал.
Савл застыл на месте. Разум его работал на повышенных оборотах. С одной стороны, действовать следовало быстро, но с другой — предельно осторожно. Наконец он задал ученику колдуна вопрос:
— Значит, Арьясп — маг?
Колдун протестующе взвыл.
Савл обернулся, посмотрел на него и перевел взгляд на Химену, дабы удостовериться, что та начеку. Химена быстро кивнула Савлу, тот шагнул к колдуну, вытащил из его рта яблоко и швырнул его гусенице.
— Ты что-то хотел сказать?
— Арьясп — не маг! — выпалил колдун. — Будь прокляты маги, они только навлекли на свой народ несчастья и упадок! Из-за магов люди потеряли свою империю, у них остался жалкий клочок земли, где они ютятся, изнывая от жары и влажности! О нет, Арьясп — не один из этих никчемных жрецов!
Похоже, колдун сбросил со счетов такую малость, как то, что жрецами, которые в свое время помогли персам в имперских завоеваниях, были те самые маги. Пытаясь мыслить как можно более изощренно, Савл пожал плечами и осведомился:
— Так стало быть, этот варвар-степняк — ваш спаситель?
— Арьясп — не варвар! — возмущенно вскричал колдун. — Он — истинный потомок древних персов, он спустился с гор, чтобы повести всех, кто уцелел от нашего прославленного рода, к победе! Мы, люди просвещенные, присоединились к нему! Он собрал десятки разных народов для поклонения Ангра Майнью, и божество Мрака приведет нас к победе! Да! К господству надо всем миром!
— Ага, — понимающе кивнул Савл. — И поэтому он посылает вас красть детишек и заниматься прочими грязными и трусливыми делишками.
— Арьясп — не трус! — Колдун содрогнулся от гнева и даже ухитрился сесть. — Он отважен и могуществен! Ариман наделил его великой силой! И если он не удаляется из Центральной Азии, то не потому, что трусит, а всего лишь потому, что должен постоянно вдохновлять гур-хана и вождей всех народов, которые собраны под его знамена! Он должен следить за тем, чтобы все действовали сообща и удерживали власть над захваченными землями и наставляли тамошних жителей в поклонении Ариману, пока Орда продвигается на запад и завоевывает все новые и новые страны!
Арьясп отвоюет все земли, которые отняли у его предков арабы, он одержит победы во всех уголках мира! Всем миром будет править Ариман!
Колдун так разошелся, будто бы варвары уже захватили Китай и Индию. Савлу очень хотелось верить, что на самом деле это не так.
— Ну а ты? Тебе-то что достанется с того, что ты у него на побегушках?
Колдун мерзко ухмыльнулся:
— Я стану визирем при хане, который будет управлять покоренной провинцией — ну, скажем, Меровенсом.
— Вряд ли, если он узнает, как ты тут напортачил.
Колдун, поняв, к чему клонит Савл, открыл рот, намереваясь разразиться ругательствами, а Знахарь воспользовался этим и сунул ему в зубы второе яблоко.
Химена тем временем негромко забормотала:

Вы, отродья Аримана,
К нам явились из тумана,
Чтобы резать, чтобы бить,
Чтоб детишек уводить.
Но скажу вам без обмана:
Нет, не вечно вам водить!

Пока она читала стихи, колдун яростно мычал и клокотал. Савл усмехнулся, поддел лежащего на земле колдуна ногой и как следует пнул. Колдун покатился к своему напарнику, а Савл раскинул руки в стороны и пропел:

Хоть вопите во всю глотку,
Хоть ругайтесь на чем свет,
Но для тех, кто мне попался,
Шансов выкрутиться нет!

Не зовите на подмогу,
Козни вам не подсобят —
Есть одна у вас дорога,
И ведет она назад!

Мне глядеть на вас невмочь,
Убирайтесь живо прочь!

Однако ученик жреца успел что-то нашептать, пока Савл читал свое стихотворение. Яблоко, которым был заткнут рот колдуна, исчезло, и теперь они с учеником запели в унисон. Лишь на миг они стали вдруг прозрачными, но тут же снова обрели плоть. Колдун злорадно ухмыльнулся, наставил на Савла указательный палец и снова что-то затараторил на своем родном языке.
Но тут начатое стихотворение завершила Химена:

Я велю вам испариться
И в тумане раствориться!

Дружно певшие колдун и его ученик мгновенно превратились в хлопья тумана, их подхватило порывом ветерка и унесло прочь.
Савл отвернулся и, подойдя к Химене, мрачновато проговорил:
— Спасибо за выручку.
— Ну, что бы ты тут без меня делал? — усмехнулась Химена.
Савл кивнул:
— Да, пожалуй, против них надо действовать сообща.
— То есть — двое на двое? — уточнила Химена.
— Именно. И вообще у меня такое впечатление, что мы столкнулись с более серьезной опасностью, нежели предполагали, миледи.
— Это верно, — кивнула Химена и поежилась. — Давай-ка вернемся в наш мир и в наше время, Савл, и уж там все обсудим. Здесь же мне как-то не по себе, неуютно.
— Ничего странного, — понимающе проговорил Савл и огляделся по сторонам. — Откуда мы пришли?
Словно бы в ответ на его вопрос на фоне тумана засверкала гигантская паучья сеть.
— Похоже, нам подсказывают дорогу, — заключила Химена.
— И я так думаю, — сказал Савл и подал ей руку. — Прошу вас, миледи.
Химена взяла его под руку, и они вместе храбро шагнули сквозь паутину.
Гусеница, успевшая прикончить второе яблоко, поползла за ними, но попалась на глаза здоровенному пауку.

Предыдущая страница 17 Следующая страница


Маг - крестоносец 18

Глава 18

Химена покачнулась, но удержалась за руку Савла. В следующее мгновение споткнулся он, и Химене пришлось поддержать его.
А потом Химену крепко обнял Рамон.
— Mi corazon! Я так волновался!
— Приятно слышать, — облегченно вздохнула Химена, прижавшись к груди мужа. И действительно, она была необыкновенно счастлива вновь оказаться в привычном мире.
Савл, однако, был на редкость спокоен.
— Никакие опасности нам не грозили, мистер Мэнтрел. То есть опасности, конечно, были, но леди Мэнтрел с ними потрясающе легко справилась.
— Только с твоей помощью, Савл. — Химена немного отстранилась и привела в порядок растрепанные волосы. — Вернее было бы сказать, милый, что с похитителями детей разбирался Савл, а я исполняла роль его телохранителя.
— С похитителями? — нахмурившись, переспросил Рамон. — Значит, похититель был не один?
Химена кивнула:
— Их было двое. Колдун и его подручный.
— Колдун заявил, что он — жрец Ангра Майнью, — добавил Савл.
— Злого демона зороастрийцев? — в изумлении вскричала Лакшми. — Еще в детстве я знала о них, но за те столетия, что я проспала внутри бутылки, арабы покорили этот народ! Так откуда же этот так называемый жрец мог услышать об Ангра Майнью?
— От своего господина, имя которого — Арьясп, — ответила Химена. — Судя по тому, что о нем говорил похититель наших внуков, я поняла, что он маг-вероотступник.
— Жрец Ахурамазды, ополчившийся против своего бога? — изумилась Лакшми. Рамон обратился к жене:
— И как ты догадалась, что это именно так, дорогая?
— Отчасти потому, что жрец, похититель детей, утверждал, что Арьясп — родом с северных гор, — ответила Химена. — А в горах Персии до сих пор обитают малочисленные общины зороастрийцев.
Савл кивнул:
— Похититель сказал, что Арьясп — истинный потомок древних персов, которые решили, что Ангра Майнью — не какой-нибудь демон, а бог. По словам колдуна, Арьяспу удалось обратить в свою веру множество племен из Центральной Азии за счет посулов завоевания всего мира.
— Чего, — подхватил Рамон, помрачнев, — они вполне могут добиться одним лишь числом, если все эти племена и народы будут сражаться в едином строю. Значит, вы решили, что этот Арьясп — один из магов-отщепенцев?
— Да, — кивнула Химена. — Кто бы еще мог столько знать про Ангра Майнью для того, чтобы превратить этого зороастрийского демона в средоточие новой религии? Кто бы еще мог столько знать о древней магии для того, чтобы обучить ей целый клан жрецов?
— Либо для того, чтобы изобрести извращенную версию этой магии, — добавил Савл.
— Понимаю, — склонил голову Рамон. — Ведь если на то пошло, от корня «маги» и произошло слово «магия», верно?
— Насколько мне помнится с тех времен, когда я в последний раз заглядывал в этимологический словарь, это так, — подтвердил Савл. — Однако он далеко не дурак, этот Арьясп, доложу я вам. Разве он станет рисковать своей шкурой и лично выйдет на поле боя? Ни в коем случае! Он засел где-то в Центральной Азии, морочит голову гур-хану и занимается координацией действий по завоеванию всего мира!
Рамон кисло усмехнулся:
— В каком-то смысле он прав. Ведь когда твоя судьба в жизни после смерти зависит от воли злого божества, поневоле будешь страшиться смерти как огня, правда?
— Естественно, — кивнул Савл.
— А я так думаю, что Арьясп возомнил, будто Ангра Майнью назначит его господином царства мертвых, — угрюмо проговорила Химена.
— Способность людей к самообману порой меня просто потрясает, — покачал головой Савл. — Я и сам в этом смысле — не исключение.
— Но даже повелители демонов подвергаются нескончаемым мукам в загробном мире, — возразила Лакшми.
Савл невольно задумался о том, уж не основано ли суждение Лакшми на личном знакомстве с кем-нибудь из таких особ.
Химена сжала руку Рамона.
— Словом, если мы хотим спасти детей, нам придется сразиться с самим злым гением Орды.
Рамон лишь на секунду побледнел и тут же побагровел от гнева.
— А как же иначе! Но... один из нас должен остаться здесь в качестве кастеляна.
— Признаюсь, я забыла об этом, — немного пристыженно проговорила Химена.
— Леди Мэнтрел непременно должна отправиться на поиски детей.
Химена удивленно заморгала — с чего это вдруг Савл сказал то, что, по идее, должен был бы сказать Рамон?
— В чем дело, Савл? — прищурившись, спросила Химена у Знахаря. — Может быть, ты боишься, что в ваше отсутствие я не смогу одна защитить Бордестанг?
— О нет, нет, вовсе нет! — замахал руками Савл. — То, что вы на это способны, вы прекрасно доказали, когда Мэт и мистер... то есть, простите — лорд Мэнтрел были в отлучке и помогали в Иберии королю Ринальдо. Просто мне так кажется, что теперь очередь лорда Мэнтрела поработать кастеляном.
— Благодарю за высокое доверие, — суховато отозвался Рамон. — Но что-то подсказывает мне, что не только поэтому ты предпочитаешь леди Мэнтрел в качестве товарища по странствиям? Только честно и откровенно.
— Честно и откровенно — да, не только поэтому, — ответил Савл, и можно было не сомневаться, что он не кривит душой. — Невзирая на все мои усилия, в глубине души я остаюсь сексистом и искренне верю, что женщины лучше понимают во всем, что связано с детьми, чем мужчины.
— Значит, ты считаешь, что моя супруга скорее найдет детей, чем я? — всеми силами стараясь разыгрывать спокойствие, спросил Рамон.
— Я согласна, — вступила в разговор Лакшми. — Это женское дело. Пойдемте с нами, леди Мэнтрел.
— Ну, принцессу в принципе слушать не обязательно, — с сомнением проговорил Савл и кивком указал на джинну. — Она тоже сексистка, продукт патриархата.
— Сек-сист-ка? — возмущенно выпалила Лакшми, возросла до двенадцати футов и грозно воззрилась на Савла с высоты. — Как посмел ты оскорбить джинну, глупый смертный?
Савл, защищаясь, поднял руки вверх.
— Ладно, ладно! Так или иначе, вы ведь меня поддержали! Беру свои слова обратно! Только... спуститесь с небес на землю, леди.
— Я тебе не «леди». Я принцесса!
Савл тяжело вздохнул:
— Честно говоря, учитывая то, что нам предстоит совместное странствие, мне не очень нравится, как оно начинается.
— Что начинается? — фыркнула Лакшми. — Что-то я не вижу, чтобы что-то начиналось. Что, мы целый год тут будем торчать и препираться?
Савл собрался ей ответить, но его опередил Рамон:
— Думаю, ты прав, Савл. Будет лучше, если с вами пойдет Химена.
Химена взяла у Рамона дорожный мешок, встала на цыпочки и одарила супруга страстным поцелуем. Затем она сжала его руку двумя руками и лучисто улыбнулась ему на прощание.
— Жди меня и будь спокоен и терпелив, муж мой.
— Только возвращайтесь поскорее, — кивнул Рамон, глаза которого, однако, уже были полны волнения и тоски.
А уже через несколько минут он стоял, запрокинув голову, и смотрел, как в небе тает маленькая точка — Лакшми, уносящая ввысь своих спутников. Стоявший рядом с ним сэр Жидьбер проговорил:
— Вы не обижайтесь, милорд. Принцесса — такая красотка, вот наш Савл и решил, поди, что ей не помешает компаньонка.
— Угу. Или надежная свидетельница для его супруги, которая подтвердит, что он был верен ей на протяжении всего странствия, — кивнул Рамон. — Тогда понятно, почему Савл не очень-то любезен с принцессой Лакшми.

* * *

Лакшми опустила обоих своих спутников на землю. Савл от головокружения пошатнулся и с трудом устоял на ногах.
— Было намного комфортнее, чем при полете туристическим классом, — признался он, — и все же я предпочел бы реактивный самолет. — Но тут голова у него перестала кружиться и он ахнул от восторга. — Вот это да! Это что же там — Средиземное море?
Они стояли высоко в горах. Ниже начиналась полоса хвойных лесов, а под ней тянулась коричнево-зеленая лента побережья. Еще ниже до самого горизонта синело море.
— Сколько же до горизонта — миль сто? — спросил Савл.
— Что лежит к западу — нас не интересует, — проворчала Лакшми. — Повернись лицом к востоку — и к своим врагам.
Совершая поворот, Савл не мог избавиться от ощущения, что перед ним простерся весь мир. С другой стороны от гор до самого горизонта тянулись равнины, как с противоположной — море.
— Где мы? Это ливанские горы?
— Да. И в этих лесах растут прославленные ливанские кедры, — сообщила ему Лакшми. — Отсюда начинается Восток — по мнению франков. И если похититель наших детей пребывает где-то в Центральной Азии, эти горы можно использовать как неплохой наблюдательный пункт для начала поисков.
— Чем тебе франки не угодили? — прищурился Савл. — Между прочим, я как был англосаксом, так англосаксом и остался!
— Хватит к словам придираться! Пора искать детей!
— Ладно, — буркнул Савл. — Только слова, между прочим — главное орудие чародеев. Но ты права. Стоит осмотреть окрестности отсюда. Эх, был бы у нас телескопчик...
Лакшми, сдвинув брови, сурово глянула на него.
— Это что за заклинание?
Савл открыл было рот, чтобы объяснить джинне, что телескоп — это предмет, а не заклинание, но тут вдруг вспомнил, что прежде ему случалось добиться эффекта увеличения изображения магическим путем.
— Ну, это такое заклинание... с помощью которого можно ясно увидеть нечто, что находится на большом расстоянии от тебя.
— Насколько большом?
Савлу вспомнился огромный телескоп в обсерватории Паломарес и фотоснимки планет Солнечной системы, сделанные с его помощью.
— На очень большом, — не стал уточнять Савл.
— Ну, так не медли! Произнеси такое заклинание! Но как ты узнаешь, в какую сторону смотреть?
— А-а-а, — пристыженно промямлил Савл. — Хороший вопрос.
— И верно, — согласилась Химена. — Как нам найти следы похитителей?
Лакшми поинтересовалась:
— А вы не удосужились прихватить хотя бы клочка их одежд или хоть чего-нибудь, чего они касались?
— Нет, — с тоской ответил Савл. — А ведь надо было подумать об этом!
— Не вини себя, — стала уговаривать его Химена. — Ведь ты был занят по уши — нужно было обороняться и допрашивать этих мерзавцев, и притом так, чтобы они сказали больше, чем намеревались.
— Как бы то ни было, вряд ли можно разыскать Арьяспа в степях, раскинувшихся на две тысячи миль, при том что мы его никогда в глаза не видели, верно?
Лакшми в отчаянии уставилась на Савла.
— Неужели нет никакого заклинания?
— Лично я такого заклинания не знаю, — вздохнул Савл.
— Вот если бы у нас был хотя бы волосок из его бороды...
— Не забудь напомнить мне, чтобы я потолковал по душам с его брадобреем, — кисло пошутил Савл. — Но поскольку у меня такой возможности нет, какие еще будут предложения?
Все трое умолкли и задумались.
— Ваше высочество, — вдруг проговорила Химена, — могу ли я взглянуть на туфельку вашего малыша?
Лакшми и Савл непонимающе уставились на нее. Но вот губы Савла разъехались в довольной улыбке.
— Ну конечно!
— И я поняла! — радостно воскликнула Лакшми. — Тот, кто похитил моих детей, похитил и ваших, и с помощью туфельки мы сумеем разыскать повелителя этих мерзких воришек!
— Мне кажется, что это возможно, — осторожно проговорила Химена. — Так вы позволите мне взглянуть на туфельку, ваше высочество?
— Конечно, — кивнула Лакшми, уменьшила свой рост до роста обычной женщины и вручила Химене драгоценную туфельку.
Химена осмотрела туфельку, провела над ней рукой и пропела:

Ну-ка, туфелька, скажи,
Да всю правду покажи:
Кто тебя рукой касался
И какой злодей пробрался
К колыбельке, где лежали
Детки джинны, малыши!

Подошва туфельки озарилась голубым свечением, вскоре оно охватило всю туфельку целиком. Внутри нее проступили фигурки людей, задвигались, их очертания стали более отчетливыми...
Но вдруг изображение пропало, как и не было его. Лакшми тоскливо и гневно вскрикнула.
— Блок? — понимающе спросил Савл. Химена кивнула:
— Кто-то почувствовал мое заклинание и противопоставил ему свое. Придется его нейтрализовать.
Она запела по-испански.
— Но как же... как же она сумеет обойти такое заклинание? — шепотом спросила у Савла Лакшми.
— Она может сделать так, что вражеское заклинание истребит само себя, — объяснил Савл. — Такой уж у нее особый дар — снимать злые чары.
— Поэтому ее и прозвали Чаровницей?
— Между прочим, ее так и Рамон называет, — заметил Савл. — Но думаю, что у него для этого есть свои причины.
Химена, держа туфельку в обеих руках, упрямо продолжала говорить нараспев. Было заметно, как напряжены ее руки и плечи. Казалось, крошечная туфелька становится все тяжелее и тяжелее. На лбу у Химены выступила испарина.
Савл понял, что может случиться в следующее мгновение, и быстро шагнул к Химене. Подхватив ее под руку, он обнаружил, что кожа ее холодна. Взгляд Химены стал отсутствующим.
Заметив это, Лакшми вскричала:
— Что с ней?
— Ее дух отправился в странствие, — ответил Савл тихо и хрипловато. — Попробуй прикоснуться к ней кончиком пальца и перелить в нее свою силу, если можешь!
— Мы должны последовать за ее духом!
— Но как? — недоуменно спросил Савл.
Лакшми молчала, поэтому Савл сам прикоснулся к тыльной стороне ладони Химены кончиком указательного пальца и проговорил:

Я подкованный вполне
В деле медитации,
Ничего не стоит мне
Силы концентрация!

И как только я свою
Силу сконцентрирую,
Передам кому хочу
Я ее, родимую!

Химена снова оказалась в туманном царстве. Холодная серая дымка окружила ее со всех сторон. Туман противно холодил лицо. Ничего не было видно за густой серой пеленой. Холод забирался под одежду, под кожу, крался к самому сердцу.
Но от рук к груди Химены распространялось тепло. Опустив взгляд, она увидела, что сжатая в ее пальцах туфелька озарена розовым сиянием. Химена нахмурилась, гадая, каким образом такой маленький предмет мог вырабатывать такое тепло и почему вообще туфелька так нагрелась.
И тут Химена расслышала чью-то негромкую поступь, приглушенную густым туманом. Однако по мере приближения звука стало ясно, что шаги принадлежат какому-то огромному, тяжелому существу. Химена с тревогой вглядывалась в туман. Его завеса дрогнула, зашевелилась, и вскоре в плотной пелене образовалось нечто наподобие коридора.
А потом на фоне серой дымки возник темный, мрачный силуэт несуразного существа. На макушке его покачивались тонкие, похожие на стебельки, выросты, щелеобразная пасть с острыми, как у акулы, зубищами, была оскалена в злобной ухмылке, огромные выпученные глаза светились в полумраке. Страшилище передвигалось на тоненьких негнущихся ножках, которые заканчивались большими плоскими ступнями. Его передние конечности длиной равнялись туловищу и были увенчаны футовыми ладонями с длинными пальцами.
— Поди сюда, — прогудело чудище, — если решила помериться силами со мной, посостязаться в магии! Войди в меня, соединись со мной, стань частью меня, растворись во мне.
Химену озарило: она поняла, что перед ней — карикатурное воплощение любви и самых разрушительных проявлений желания. Та любовь, тот трепет, с которыми Лакшми относилась к туфельке — единственному, что связывало ее с пропавшими детьми, притянули чудище к этому предмету. Так продрогший нищий бродяга потянулся бы к едва тлеющему костру.
Бродяга, который жаждал бы пожрать огонь этого костра, забрать его тепло внутрь себя.
И еще Химена догадалась, что вторым, не менее мощным магнитом для чудовища явились ее любовь и тревога за внуков. Однако она понимала, какую силу такая любовь способна придать тем, кто хочет навредить предмету любви.
— Берегись, создание пустоты! — прокричала Химена, дабы на всякий случай честно предупредить чудовище, но оно продолжало надвигаться на нее, противно чмокая и воркуя и тем издевательски насмехаясь над поцелуями и бормотанием влюбленных. Холодные длинные лапы тянулись к Химене, к излучаемому ею теплу. Химена собралась с силами и с мрачной решимостью запела:

Меня коснуться не посмеешь —
Ведь я уверена вполне:
Любовь — не вздохи на скамейке
И не свиданья при луне.

За миллион не продается,
Ее не запугает враг,
Она пред силой не сдается,
Не отступает ни на шаг!

Любовь — не то, что называют
Порой любовью сгоряча,
Не то, что страсти распаляет
И учит нас рубить сплеча.

Не то любовь, что душу губит
И душит ревностью подчас.
Тот не убьет, кто свято любит,
Тот не покинет, не предаст!

Любовь не жжет, а тихо греет,
Любовь не ведает преград,
Она условностей сильнее,
Она превыше всех наград.

Любовь тебя согреет в стужу,
В горячке бьешься — охладит,
Утешит тех, кто горько тужит,
Собой от страха заслонит.

А ты, о монстр многоногий,
Любви не знавший никогда,
Изыди прочь с моей дороги,
Исчезни, скройся навсегда!

Напрасно холодом могильным
Тепло стремишься угасить:
Моя любовь крепка, всесильна,
Тебе ее не победить!

Ничто на свете не заставит
Обратно повернуть меня,
И мерзкий облик твой растает
В лучах любви моей огня!

Чтоб впредь не смел меня касаться,
Тебе я повелю взорваться!

Широкие ладони с длинными гибкими пальцами тянулись все ближе к Химене. Вот они коснулись ее щеки, и чудовище принялось вытягивать из Химены тепло. Холод пробирал ее до костей. Но вот чудище прикоснулось к маленькому шлепанцу... и попятилось назад. Его утробное воркование сменилось вскриками, ладонь той руки, которой он коснулся туфельки, обагрилась алым пятном ожога. Чудище принялось нянчить обожженную руку в здоровой, жалобно причитая, но что удивительно — ожог начал распространяться вверх, и вскоре уже вся передняя лапа чудища стала ярко-красной, а потом все страшилище раздулось и завертелось в подхватившей его воронке неведомо откуда взявшегося смерча. А когда грянул невероятной силы взрыв, Химену отшвырнуло назад, в холодный липкий туман, в черно-белую головоломку. Но затем ее кусочки обрели цвета, соединились между собой, и Химена расслышала противный хриплый клекот и громкий мужской голос:

Тварь крылатая, давай,
Улетай отсюда!
Я, учти, по десять раз
Повторять не буду!

Нас тут трое, погляди,
А четвертый — лишний,
Так что, пташечка, лети!
Или ты не слышишь?

Химена, глядя снизу вверх, увидела Знахаря. Савл стоял, заслонив ее собой, а стихи обращал к странному летучему созданию с кожистыми крыльями, четырьмя лапами с длинными когтями и мордой ящерицы. На макушке у жуткой твари росли вполне человеческие волосы. Она всеми силами старалась вырваться из рук Савла и подобраться к Химене. Савл крепко держал монстра за когти, но руки у него были сильно изранены и кровоточили.
Но тут Лакшми начала увеличиваться. По мере того как она набирала рост, она выкрикивала какие-то стихи по-арабски, на которые крылатая тварь никакого внимания не обращала. В конце концов громадная женская рука метнулась с высоты к чудовищу, смяла его и сжала в кулаке. Раздался хлопок, и из щелей между пальцами джинны повалил дым. А когда Лакшми разжала пальцы, оказалось, что на ладони у нее — всего лишь горстка пепла. Дунул ветер — и пепел унесло прочь. Джинна тут же уменьшилась до человеческих размеров. Крепко взяв Савла за руки, она велела ему:
— Стой смирно!
— Все в порядке! — попытался возразить Савл. — Всего лишь несколько царапин. Ничего опасного не будет...
— Кроме смерти! — рявкнула Лакшми. — Мне эта тварь не знакома, но знакомы ей подобные! На когтях у нее наверняка был яд, и я должна высосать его из ран, иначе ты умрешь.
С этими словами она прижалась губами к первой из ранок на пальцах Савла.
Савл остолбенел от удивления, но взгляд его тут же наполнился восторгом. Только в тот миг, когда Лакшми оторвалась от его руки и отвернулась, чтобы выплюнуть ядовитую кровь, Савл вышел из транса и умоляюще поглядел на Химену.
— Не выдавайте меня, леди Мэнтрел!
Но тут губы Лакшми снова прижались к его руке, и на лице Савла снова заиграла совершенно идиотская блаженная улыбка.
— Постараюсь оправдать твое доверие, — усмехнулась Химена и только теперь задумалась о том, что если Савл смотрит на нее сверху вниз, то это означает, что она распростерта на земле. Химена приподнялась на локте и обнаружила, что лежит на камне на вершине горы. Значит, она упала? Но как и почему?
Химена решила долго не раздумывать над этим и спросить у Савла, как только тот сможет ответить — стало быть, тогда, когда принцесса Лакшми покончит с процедурой его лечения. Химена не стала ломать голову над тем, каким образом джинна способна отсосать и тот яд, который уже успел попасть в кровеносную систему Савла, и почему этот яд не может навредить ей. Она отлично знала, что волшебные создания, в том числе и джинны, обладали врожденными талантами, о которых простые смертные могли только мечтать, тщась достичь их путем долгого обучения и практики.
Ожидая окончания сеанса целительства, Химена поднялась на ноги, но у нее тут же сильно закружилась голова, и она была вынуждена сесть на камень, поняв, что, видимо, истратила слишком много сил на сражение с чудовищем в туманном мире.
Опустив глаза, Химена обнаружила, что по-прежнему сжимает в руке маленькую детскую туфельку.
— Ну все, все, я уже вполне здоров! — вяло запротестовал Савл.
Лакшми прищурилась, смерила его взглядом и кивнула:
— Верно. Вот теперь ты здоров.
Савл нахмурился:
— Что значит — «теперь»? Если хочешь знать...
И он умолк, широко раскрыв глаза. Лакшми с любопытством наблюдала за ним.
— Ты права, — смущенно признался Савл. — Ты не только излечила меня от яда, ты излечила меня и от противоядия.
— Это не так-то трудно, когда имеешь дело с таким тщеславным человеком.
— Тщеславным? Это кто же здесь тщеславный? Я? Оригинал, не признающий никакой одежды, кроме синих джинсов и полотняных рубах? Ну... может быть, в этом-то я и не так уж оригинален, — пожал плечами Савл, — но...
— Твое тщеславие вовсе не в этом, — договорила за него джинна.
Савл одарил ее гневным взором, но спорить не стал, поскольку был большим любителем самоанализа.
— Ну ладно, может быть, и так, — проворчал он, обернулся, посмотрел на Химену и мгновенно забыл о препирательстве с Лакшми.
— Вам нехорошо, леди Мэнтрел.
— Нет-нет, со мной все в порядке, уверяю тебя, Савл, — вымученно улыбнулась Химена. — Просто я очень устала.
— Это неудивительно — при том, сколько сил вы потратили на изничтожение вражеских чар!
— Похоже, вы здесь тоже времени даром не теряли, — заключила Химена. — Что случилось? Что здесь произошло? В этом мире, я хотела сказать?
— Здесь? — Савл пожал плечами. — Ну... вы прочитали стихотворение, и туфелька озарилась голубоватым свечением. А потом... потом взгляд ваш стал отстраненным, и я понял, что ваш дух отделился от тела и вступил в борьбу с вражескими чарами. Но тут откуда ни возьмись появилась это кожекрылая тварь, и мне пришлось от нее отбиваться.
— Наверняка ее послал сюда тот самый колдун, который противоборствовал раскрытию тайны похищения моих детей, — сказала Лакшми. — Она прилетела для того, чтобы пробудить тебя, напав на тебя. А если бы крылатой твари удалось убить тебя, твой дух так бы и остался там, куда переместился, и был бы обречен на вечные странствия.
Химена зябко поежилась.
— Я вам так благодарна за то, что вы защитили меня!
— Для меня это было большой честью, — призналась Лакшми.
— И для меня тоже, — подхватил Савл. — Я-то решил, что в то мгновение, когда детская туфелька озарилась голубым сиянием, победа над злыми чарами нам уже была обеспечена. Вот тогда вы упали, а я уже был слишком занят отражением атаки злобной твари и не успел вас поддержать. В эти мгновения Лакшми начала набирать рост, но тут же уменьшилась и подхватила вас в последний момент, чтобы вы не слишком сильно ударились о камень. А потом она закричала и протянула руку к дымящейся туфельке, но тут же отдернула ее и стала дуть на обожженные пальцы.
Лакшми кивнула:
— Она была такая горячая! Как она только осталась цела?
— Это был магический жар, — объяснила Химена. — Два заклинания сражались между собой до тех пор, пока оба не иссякли.
— Но если твое заклинание иссякло, то...
— Оно для того и было предназначено, — сказала джинне Химена. — Теперь мы сможем возобновить поиски — и на этот раз магический след должен привести нас к детям.
— Вы уверены, что готовы к возобновлению поисков? — заботливо поинтересовался Савл. — Может быть, вам стоит отдохнуть?
— Скорее всего, пока мы тут разговариваем, детей уносят все дальше и дальше от нас, — сказала Химена и с явным усилием встала на ноги, пошатнулась и инстинктивно поискала рукой опоры. — Но думаю, на этот раз, Савл, будет лучше, если заклинание прочтешь ты.
— Конечно-конечно, — поспешно согласился Савл, взял у Химены туфельку, а Химену поддержала Лакшми. Держа туфельку обеими руками, Савл сосредоточенно сдвинул брови и прочел нараспев:

А ну-ка, туфелька, открой
Ты нам злодеев происки,
Стань путеводною звездой
И помоги нам в поиске!

Ну, что тут непонятного?
Прошу совсем немного:
Туда, где дети спрятаны,
Нам покажи дорогу!

Заклинание подействовало незамедлительно, и Савл сам этому удивился. Вытаращив глаза, он уставился на линию из золотых точек, протянувшуюся от детского шлепанца. Линия скользнула вниз по внутреннему шву его джинсов и устремилась к северо-востоку. На глазах у трех странников возникало все больше и больше светящихся точек, и в конце концов они растаяли за горизонтом.
— Ну, как вам это? — ошеломленно вопросил Савл.
— Что — «это», Савл? — нахмурившись, осведомилась Химена, глядя в ту сторону, куда смотрел Савл.
— Да, что? — озадаченно поинтересовалась Лакшми и тоже устремила взгляд в ту сторону.
— Да смотрите же, в какую сторону уводят светящиеся точки!
— Какие светящиеся точки?
Савл ошарашенно посмотрел на своих спутниц.
— Хотите сказать, что вы их не видите?
— Мы ничего не видим, — буркнула Лакшми. Химена кивнула:
— А что мы должны видеть?
— Линию светящихся точек. Она тянется на северо-восток и исчезает за горизонтом.
— Что же, получается, что ее видит только Знахарь? — обернувшись к Химене, спросила Лакшми.
— Похоже на то, — кивнула Химена. — Ведь он видит нечто волшебное, мистическое, нечто такое, что способен видеть не каждый. И поскольку заклинание прочитал он, он — единственный, кому эти светящиеся точки видны.
— Странно как-то... — покачала головой Лакшми и, прищурившись, посмотрела в северо-восточную сторону. — А ведь когда мы наблюдали за следами, уводящими от замка, такого не было.
— Верно, — кивнула Химена. — Но тогда мы делали видимыми настоящие, реальные следы, оставленные похитителями детей. Сейчас же Савл сделал видимым магический след — след, в начале которого — туфелька, а в конце — младенец, на ножку которого некогда была надета эта туфелька. — Химена взволнованно прикусила губу. — Господи Всевышний, хоть бы этот след вел не только к твоим детям, Лакшми, но и к моим внукам!
— Я буду молиться о том, чтобы это так и было, — заверила ее Лакшми. — Но только я стану молиться не вашему Богу, а Аллаху!
— Нам не стоит пренебрегать любой помощью, — согласился Савл. — Кстати... предлагаю наведаться в Иерусалим и выяснить, как дела у калифа. На мой взгляд, стоит поинтересоваться тем, какая политическая обстановка сейчас на Ближнем Востоке, а уж потом окунаться в нее с головой.
— В этом есть смысл, — согласилась Химена, хотя по лицу ее было видно, как неприятна ей любая задержка на пути к детям.
Савл обернулся к Лакшми.
— Не хотелось бы лишний раз просить вас, ваше высочество, но, быть может, вы не откажетесь доставить нас в Иерусалим? Думаю, на пешую прогулку у нас попросту нет времени.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

Глава 19

На горизонте завиднелись верхушки минаретов и крыши других зданий Иерусалима, но еще раньше Лакшми и ее «пассажиры» увидели идущее от города войско. Савл в изумлении широко открыл глаза.
— Доспехи? Першероны? Но это же... наши люди! Они явно идут не в ту сторону!
— Нужно выяснить почему, — решительно объявила Химена и, стараясь перекричать свист ветра, обратилась к Лакшми:
— Ваше высочество! Не могли бы вы опустить нас на землю перед холмом, чтобы мы не напугали лошадей?
— И пехотинцев тоже, — добавил Савл.
— А что, так необходимо останавливаться?
— Боюсь, что необходимо, — ответила Химена. — Алисанда ни за что не повернула бы назад, если бы Арьясп и его подручные, колдуны, не изобрели каких-то препятствий. Нужно узнать, в чем дело.
— Да, пожалуй, придется, — недовольно проворчала джинна и стала снижаться к поросшему кустами склону холма.
Но как раз перед тем, как его вершина скрыла от их глаз приближавшееся с другой стороны войско, Савл заметил, как сразу несколько воинов указали на них, и успел расслышать испуганное ржание лошадей.
Наконец его подошвы коснулись земли. Савл сделал пару неуверенных шагов и облегченно вздохнул:
— Боюсь, задержаться придется дольше, чем мы думали, принцесса. Вас заметили, и некоторые воины сильно испуганы.
Лакшми мгновенно приняла размеры обычной женщины.
— Разве Мэтью не может успокоить людей?
— Людей — да. Гораздо труднее успокоить испуганную лошадь.
Все трое спустились с холма на дорогу и стали ждать. Минут через десять показалось облако пыли, минут через пятнадцать облако ощетинилось копьями и расцветилось штандартами. А еще пятнадцать минут спустя странников заметила Алисанда и, подняв руку, придержала коня. Сержанты прокричали приказ, войско остановилось.
А Алисанда уже спешилась и обнимала Химену. Мэт отстал от нее всего на несколько шагов.
— Миледи! — воскликнула Алисанда. — Какая радость видеть вас! Но как вы сюда попали?
— С помощью компании «Аэро-джинн», — пошутил Савл и указал на Лакшми. Решил, что плохие новости лучше подать в завуалированной форме, он добавил:
— У вас и принцессы Лакшми, ваше величество, есть кое-что общее...
Мэт прервал его:
— Посланник Арьяспа все нам рассказал о Каприне и Алисе.
— Дорогие мои... мне так стыдно, — проговорила Химена и залилась слезами. — Мне остается только просить у вас прощения за недосмотр...
— Какой уж тут недосмотр. Вы же не всевидящи, леди Химена! — выступил на ее защиту Савл. — Детей похитили в то время, как мы отражали нападение на замок, ваше величество.
— И как же это произошло? — угрюмо спросил Мэт.
— Подкуп, — ответил ему Савл. — Непосредственный похититель подкупил самую юную и алчную из нянек и велел ей подвести детей к задним воротам во время сражения. — Савл оскорбленно поджал губы. — Прости, дружище. Нужно было догадаться, что осада замка — всего лишь отвлекающий маневр.
— Что тут извиняться? — пожал плечами Мэт. — Я бы тоже не догадался.
Только теперь Алисанда решила поинтересоваться намеком Савла на то, что у них с Лакшми есть кое-что общее.
— Что случилось у вас, ваше высочество? Ваш супруг пропал?
— И он тоже, — кивнула Лакшми. — Но я хотя бы знаю, где он находится.
— О, как часто я мечтала о том, чтобы знать, где находится Мэтью! — воскликнула Алисанда, стараясь вложить в свой голос как можно больше сочувствия.
Мэт смущенно улыбнулся.
— Милая, — вмешалась Химена, — однако дело намного серьезнее, чем где-то загулявший супруг.
Мэт все понял быстрее Алисанды — в конце концов, он в таких делах был более подкован.
— Мама, ты хочешь сказать, что дети ее высочества тоже похищены? — Он обернулся к джинне и с упреком проговорил:
— Даже не сообщили, что у вас с Марудином родились дети!
Лакшми несколько озадаченно проговорила:
— Но я не думала, что... Ведь наши пути разошлись...
— Как видите, теперь они сошлись вновь.
Алисанда решила внести деловую ноту в их разговор. Глаза ее между тем метали молнии.
— Как нам узнать, где наши дети?
— Мы уже напали на след похитителей, — сообщил Савл. — Следы няньки привели нас к человеку в темно-синих одеяниях, который забрал детей и ускакал под покровом ночи.
— Затем мы с помощью магии и туфельки моего малыша узнали, в какую сторону унесли моих детей, — сообщила Лакшми. — Их след привел Савла и твою мать к магу, с которым они сразились в царстве тумана.
— К магу? — взволнованно переспросил Мэт. — Он никак не связан с Арьяспом?
— Он оказался одним из его младших жрецов, — подтвердил Савл. — А сопровождал его ученик. Похоже, мы столкнулись с доморощенной школой демонопочитания. И все коварные происки — дело рук Арьяспа.
— При всем том демон вполне может существовать на самом деле, — заметила Лакшми.
— Да-да, понимаю, — кивнул Мэт и заставил себя задать вопрос, которого очень боялся:
— Но зачем понадобилось похищать детей? Не было ли других требований выкупа?
— Так вот почему вы скачете на запад! — озарило Савла. — Этого потребовал похититель детей?
— Пока что мы исполняем его требования, — вздохнул Мэт. Лакшми в ужасе уставилась на него.
— Ты не станешь подвергать детей опасности!
— Я не стану, а вот Арьясп — запросто. В лучшем случае после окончания войны он их на всю жизнь оставит заложниками.
— А в худшем? — в тревоге спросила Лакшми.
— Думаю, это всем понятно.
Все замолчали и какое-то время в отчаянии переглядывались.
Первым нарушил молчание Мэт:
— Между прочим, посланник Арьяспа не сказал мне, что я не имею права попытаться разыскать детей.
— Естественно, — сердито усмехнулся Савл. — Ведь это самый легкий путь заманить тебя в ловушку.
— Я могу ответить такой же любезностью. Ну-ка, скажи: пойманный вами маг и его подручный что-нибудь говорили о том, что я не должен разыскивать Арьяспа?
— Ничего они об этом не говорили, — вместо Савла сказала Лакшми. — Но как же калиф? Он не обиделся на вас за то, что вы ушли из города?
— Он сразу понял двойственность нашего положения, — ответил Мэт. — И проявил высочайшее сочувствие. Ну конечно же, его очень волнует то, что теперь он вынужден обойтись без нашей помощи, но мы ухитрились продержаться до подхода Тафы, и поэтому нельзя сказать, чтобы мы бросили калифа Сулеймана на произвол судьбы.
— Поэтому мы ушли из города вместе, — добавила Алисанда. — Но это не значит, что мы вместе вернемся в Меровенс.
— На самом деле мы не собирались расставаться так скоро, но раз уж мы встретили вас, мне имеет смысл остаться с вами и присоединиться к поискам детей и Марудина.
Алисанда кивнула:
— А я с войском продолжу путь на запад.
— Между прочим, ничего не было сказано и том, что Алисанда должна сильно торопиться. Всем известно, как медленно обычно передвигаются войска на марше, а в чужих краях воины-европейцы запросто могут столкнуться с какими угодно препятствиями, которые помешают их продвижению. Ну, к примеру, воины могут подхватить какие-нибудь местные хворобы. Хворобы эти, само собой, не причинят меровенсскому войску ровным счетом никакого вреда, но вынудят его двигаться с черепашьей скоростью.
Тирада Мэта вызвала у Алисанды довольную улыбку.
— Так и будет. Ведь такую болезнь может подхватить даже рыцарь, верно? Так что не будет ничего удивительного в том, что уже через неделю четверть моих воинов будут ехать в повозках.
— Запряженных волами, — подхватил Мэт. — Волы идут медленнее лошадей. И между прочим, на то, чтобы приобрести в пути волов и повозки, потребуется уйма времени.
— Послушайте, — встревоженно вступил в разговор Савл. — А может, не стоит так шутить с этими ребятами?
— О, а я думаю, ты зря волнуешься, — улыбнулась Химена. — Ведь враги только порадуются нашим несчастьям.
Мэт в этом просто не сомневался, но очень дивился тому, почему Арьясп не запретил ему разыскивать его — тем более что этот маг-отщепенец уже дважды подстраивал ему ловушку и оба раза его попытки провалились. Быть может, Арьясп был на все сто процентов уверен в том, что следующая его попытка окажется успешной?
Близилось расставание.
— Спасибо тебе, мама, за то, что ты согласилась остаться с Алисандой, — поблагодарил Мэт Химену. — И тебе, Савл, я очень благодарен за то, что ты переоделся в мою одежду.
— Этого, между прочим, нам никто не запрещал, — хитро усмехнулся Савл. — Точно так же как твое возвращение домой не являлось условием возвращения детей. Так что — что такого в том, что я на время одолжил тебе свою одежду, а ты мне — свою? Это ведь не то же самое, что взять твой щит с твоим гербом.
— И разве мы будем виноваты в том, что Арьясп и его парни решат, будто всю следующую неделю я проведу рядом с Алисандой?
— Нисколечко мы в этом не будем виноваты! — хихикнул Савл. — Но надо признать, что все наши фокусы с переодеванием протянут только до первой магической проверки или до встречи со шпионом, который знает тебя в лицо.
— Это верно, но с другой стороны — обязательно ли им надо так присматриваться? — возразил Мэт. — Скорее всего они действительно будут следить за передвижением войска. Наверное, постараются подослать кого-нибудь, кто приглядится к авангарду колонны, но как только шпионы заметят женщину с длинными светлыми волосами, поверх которых надета корона, а рядом с ней — мужчину моего роста в дублете и лосинах, станут ли они рассматривать вас еще более внимательно?
— Допускаю, что при недостаточном внимании к нашей внешности Арьясп и его приспешники могут и успокоиться, — согласился Савл. — Может быть, никому из них действительно не придет в голову окончательно убедиться в том, что по правую руку от Алисанды находишься именно ты.
— А если все-таки они сделают это... — У Мэта сердце ушло в пятки при мысли о том, что может воспоследовать за раскрытием задуманного ими маскарада. Утешил он себя подумав о том, что, вероятно, колдун все же для начала попытается вступить в переговоры и подошлет к нему какого-нибудь посланника с требованием вернуться назад. — Как бы то ни было, это позволит нам выиграть время.
— Да, в нашем деле даже лишний час-другой имеет значение, — кивнул Савл, но на друга посмотрел с сомнением. — А ты уверен, что до конца отдаешь себе отчет в том, с чем тебе предстоит столкнуться?
— Не более, но и не менее, чем обычно при таких обстоятельствах.
— Так я и думал, — вздохнул Савл.
— Послушай, не надо так сильно переживать, — урезонил друга Мэт. — Наверняка Арьяспа охраняют не более пары-тройки тысяч телохранителей. С таким числом врагов мне уже случалось иметь дело.
— Ну конечно, — хмыкнул Савл. — Что такое три тысячи против одного. Пустяк, да и только! — Он поежился. — Послушай, а я никогда тебе не говорил, что у тебя нелады с пропорциями?
— Этой темы мы касались исключительно в разговорах об искусстве. Как бы то ни было, большая часть Орды — на передовой. Так что почти наверняка дома остались только ходячие раненые.
— Знаешь, дружище, судя по тому, что рассказывают про этих варваров... Короче, мне бы не очень хотелось сойтись в схватке с осьминогами.
— Ладно тебе, Савл. Щупалец у них точно нет.
— Послушай, — покачал головой Савл. — Я, конечно, понимаю: ты хочешь быть уверен в том, что Алисанда — в безопасности. Но ведь и она тоже хочет обрести такую уверенность насчет тебя. Неужели ты не мог бы взять с собой кого-то из нас хотя бы в качестве амулета?
— Или дуэньи, — добавила Химена, с сомнением глянув на Лакшми.
— Напрасно вы волнуетесь, — надменно проговорила Лакшми. — Ваш сынок не идет ни в какое сравнение с моим Марудином.
— Твой супруг, спору нет, очень красивый мужчина, — спохватилась Химена. — Не такой красивый, конечно, как мой Рамон, но...
Лакшми приготовилась спорить, но Мэт поспешно проговорил:
— Не так ли должна думать о своем супруге любая женщина? И вообще, братцы, хватит за меня бояться. Ведь я не один отправляюсь на поиски детей.
— Само собой, — вздохнул Савл. — С тобой отправляется джинна, обуреваемая тревогами за мужа и детей. И еще, — язвительно добавил он, — бравый воин в лице белой кошечки. Ни дать ни взять — могучее войско, способное достойно противостоять нескольким тысячам кровожадных кочевников.
— Они, как ты сам сказал, — осьминоги, — напомнил другу Мэт. — А моя кошка горит желанием поохотиться.
— Усматриваешь у нее скрытые таланты, да? — Савл снова покачал головой и хлопнул Мэта по плечу. — Удачи тебе, дружище. — Он искоса глянул на Лакшми. — Только не уроните его, ваше величество, ладно?

* * *

— «Не уроните его, ваше величество!» — передразнила Савла Лакшми немного погодя. — Да за кого он меня принимает?
— Савл всегда излишне осторожен, — сказал Мэт, опасливо поглядывая вниз. Они летели так высоко, что казалось, будто земля внизу под ними движется очень медленно. Балкис, устроившись за воротом рубахи Мэта, лишь время от времени высовывала головку и вниз смотрела выпученными от страха глазками. Однако вскоре она успокоилась, замурлыкала и крепко уснула, поскольку устроилась намного удобнее, чем в самолетном кресле с ремнем безопасности.
Мэт завидовал спокойствию кошки. Стоило ей совершить один перелет — и это вошло у нее в привычку. В принципе и ему волноваться было не о чем — Лакшми держала его крепко и прижимала к своей прекрасной груди. Он в который раз подивился тому, что близость джинны не вызывает у него ровным счетом никакого желания — вероятно, это было обусловлено ее колоссальными размерами.
— Кстати, ваше высочество, а куда мы, собственно, направляемся? На восток — это понятно, но куда именно?
— В Багдад, — ответила Лакшми. — Если те слухи, что ходят среди мусульманских воинов, верны, то этот город пока в руках Орды. Наверняка моего Марудина удерживают там, где кипит бой!
— И ты надеешься на то, что мне удастся освободить его из плена?
— По меньшей мере ты мог бы защитить меня от такого же заклинания, — отозвалась Лакшми. — Прежде я не могла осмелиться прийти ему на помощь, но теперь могу рискнуть, поскольку со мной — смертный чародей. И ведь ты в самом деле способен освободить его, правда?
— Это возможно, если только он не околдован такими чарами, с какими мне прежде сталкиваться ни разу не доводилось, — осторожно ответил джинне Мэт. — Но наверняка врагам об этом известно!
Лакшми недовольно нахмурилась и оглушительно вопросила:
— Ты что же, не веришь в то, что Марудина держат вблизи от тех мест, где идут большие сражения?
— Вряд ли его держат там, — не стал спорить Мэт. — Тем более что сражения идут сразу в нескольких местах. На мой взгляд, тому, кто теперь владеет плененным Марудином, имело бы смысл разместиться где-нибудь на границе с Китаем или Индией, где сроду не слыхали о джиннах.
Лакшми помрачнела.
— Будем надеяться, что ты ошибаешься.
— Я буду наготове, чтобы при первой же возможности прочесть заклинание, призванное освободить Марудина, — пообещал джинне Мэт и отвернулся, чтобы не смотреть на нее, поскольку Лакшми явно начала кипятиться. Взгляд его устремился вниз, и он заметил внизу длинную изогнутую цепь черных точек напротив других точек, выстроившихся в форме буквы «М».
— Принцесса! — крикнул Мэт. — Не могли ли бы мы опуститься пониже, чтобы получше рассмотреть, что там такое?
Лакшми тоже поглядела вниз.
— Мне и отсюда все отлично видно. Отряды калифа отступают, а на него надвигается авангард Орды.
— Мусульманское войско отступает? А я-то думал, что с помощью Тафы им удастся потеснить варваров!
— Я тоже на это надеялась, — процедила сквозь зубы Лакшми. — А... не может ли быть, чтобы это была какая-то хитрая стратегическая уловка?
— Ну конечно! — Мэт от радости даже в ладоши хлопнул. — Ведь полководцы, вдохновляемые Арьяспом, явно надеются на то, что с уходом войска под командованием Алисанды они снова начнут одерживать победы! Калиф просто-напросто не желает их разочаровывать, в этом все дело!
Лакшми сдвинула брови.
— Хочешь сказать, что калиф Сулейман уговорил своих людей отступить, дабы обмануть варваров ложными надеждами?
— Вот именно! Пусть, дескать, думают, что побеждают, а потом по ним можно будет ударить резервными отрядами с обоих флангов! — На самом деле Мэт тут же вспомнил о том, что подобная тактика в его мире в свое время была изобретена Чингисханом, но в этом мире Чингисхана пока не существовало. Быть может, ему вообще не суждено было здесь родиться. — Но даже если все именно так, как мы думаем, нам не помешало бы спуститься пониже и удостовериться в этом.
— Ни за что! — вскричала Лакшми. — Мы летим в Багдад и не должны медлить! Ведь если мы сумеем освободить Марудина из варварского плена, то мы одним ударом ослабим Арьяспа и укрепим позиции калифа!

* * *

С высоты Багдад напоминал настоящий муравейник. От всех городских ворот в стороны разбегались сдвоенные пунктирные линии. Купцы и крестьяне шли в город, дабы продать там свои товары, а из Багдада возвращались с пустыми повозками и туго набитыми кошельками.
— Попасть в город можно без особого труда, — сказал Мэт. — Нужно только пристроиться к веренице людей, идущих в Багдад, и пройти мимо стражников.
— Тебе-то, может, и легко, — проворчала Лакшми. — Ты одет по-дорожному, а я — слишком красиво.
— Тебе нужна паранджа, — отозвался Мэт и указал вниз. — Видишь? Все женщины укутаны с головы до ног в большой кусок темной ткани так, что видны только глаза.
Лакшми глянула вниз и нахмурилась:
— Да, так и есть... А на рынке... Дай-ка выбрать... Придется опуститься...
И джинна пошла на снижение с таким чудовищным ускорением, что Мэт испытал недюжинную перегрузку. Проснулась Балкис, дико замяукала и запустила в шею Мэта острые коготки.
— Эй, потише! — крикнул Мэт джинне и кошке одновременно. — Совсем необязательно делать это настолько быстро!
Ускорение несколько уменьшилось. Лакшми проворчала:
— Прошу прощения. Я испытываю сильное нетерпение.
— Так или иначе, нам придется последние полмили пройти пешком, — укоризненно проговорил Мэт.
Лакшми приземлилась в рощице. Она опустила Мэта на землю и занялась изменением своих размеров. Через несколько минут она стала ростом с обычную земную женщину.
— Дай мне монету, — распорядилась она. Мэт вынул из кармана и подал Лакшми серебряную монетку.
— Не сказал бы, что ты слишком много требуешь за проезд — при нынешнем росте цен на воздушные перевозки.
Лакшми взяла монетку, положила на ладонь и другой рукой сделала над ней несколько пассов. При этом джинна не спускала с монетки сосредоточенного взгляда и что-то негромко напевала по-арабски. Мэт уже собрался было поинтересоваться тем, чем Лакшми занимается, но сдержался, поскольку знал, что любое заклинание требует концентрации внимания. Было бы большим свинством отвлекать Лакшми.
Монетка на ладони джинны сверкнула на солнце... и исчезла. А в следующую секунду на вытянутую руку Лакшми лег отрез тонкой темной ткани. За тканью последовал небольшой флакончик с какой-то темной жидкостью, маленький белый лоскуток и, наконец, витой шнурок.
Мэт вытаращил глаза от изумления, встряхнулся.
— З-знаешь, что... — озадаченно промямлил он, — это же просто фантастическая система совершения покупок.
— Вот-вот, — кивнула Лакшми. — Эти вещи исчезли с базарного лотка, а вместо них там очутилась твоя монетка. — Придирчиво рассмотрев покупки, джинна добавила:
— Купец остался в выигрыше.
— Не спорю, — согласился с ней Мэт. Приподняв краешек коричневой ткани, он увидел под ней легкую хлопковую рубаху цвета слоновой кости и, не мешкая, натянул ее. — А что в бутылочке?
— Сок грецкого ореха, — сообщила Лакшми. — Чтобы окрасить твое лицо и руки.
Мэт вздохнул. Ему припомнились годы учебы в университете в то время, когда он подвизался на подмостках студенческого театра.
А пятнадцать минут спустя на дорогу вышел мужчина, одетый по-арабски, и затесался в толпу людей, идущих в Багдад. Слева от него катилась повозка, справа шагал какой-то странник. Рядом с мужчиной появилась женщина в темной парандже — вероятно, это была его супруга. Ее глаза с длинными ресницами зорко посматривали по сторонам. Лакшми прошептала из-под паранджи:
— Возмутительно! И как только ваши смертные женщины позволяют так над собой издеваться!
— Начнем с того, что это не наши женщины. Мы, европейцы, предпочитаем видеть лица друг друга, но боюсь, у здешних женщин выбора почти нет. Волшебством они в отличие от тебя не владеют, а этот мир очень жесток.
Лакшми сощурилась.
— Пожалуй, надо бы с этим покончить.
— Не имею ничего против, — кивнул Мэт. — Но займись этим после того, как мы разыщем и вернем твоих детей и мужа. Пока же давай войдем в город и посмотрим, нет ли там их следов.

* * *

Стражники у городских ворот за проход в Багдад брали мзду. На счастье, у Мэта еще остались монеты, которые он магическим путем изготовил в Индии, и ему не пришлось расплачиваться со стражниками меровенсскими деньгами. Как только Мэт оказался в городе, он мгновенно забыл обо всем и даже о своем главном деле. Он глазел по сторонам, очарованный видом стройных минаретов и изящного дворца вдалеке, роскошных садов.
— Багдад! — вырвалось у него. — Город «Тысячи и одной ночи», Гаруна аль-Рашида, Омара Хайяма и Хаджи!
— Город грязи и греха, — наморщив нос, выразила свое мнение Лакшми. — Никогда не перестану дивиться тому, почему смертные так обожают жить огромными толпами в городах, под крышами домов, когда могли бы жить на свободе, под открытым небом, в пустыне!
— Понимаешь, ведь надо зарабатывать на жизнь, чтобы чем-то питаться, к примеру, — отозвался Мэт. — Ну и еще дело в том, что надо чем-то заниматься в свободное время.
Лакшми огляделась по сторонам. Ей явно было очень не по себе.
— И как же поймем, здесь ли держат в плену Марудина? Откуда начнем поиски?
— А вон неплохое местечко. — Мэт остановился и кивком указал в дальний конец улицы, по которой они шагали. Там расположился небольшой дворик с колодцем, возле которого собралось несколько женщин. Они болтали и смеялись. — Подойди к этим женщинам, вступи в разговор и постарайся, чтобы речь зашла обо всяких магических штуках типа ламп и бутылок.
— Я? — изумилась Лакшми. — А почему не ты?
— Я не член этого клуба, — объяснил Мэт. — Полом не вышел. Нет, я, конечно, мог бы подойти, но женщины тут же разошлись бы. В этих краях женщины не разговаривают с незнакомыми мужчинами.
— Между прочим, было бы совсем неплохо, чтобы такое правило было принято везде, — поджав губы, выговорила Лакшми, недовольно фыркнула и протянула руку. — Еще монетку!
Мэт молча подал ей монету, напомнив себе о том, что путешествие по воздуху с помощью джинны обошлось ему баснословно дешево.
Лакшми уставилась на монетку, побормотала, сделала несколько пассов. Монетка сверкнула и исчезла, а в следующее мгновение в руке Лакшми оказался кувшин для воды.
— Постараюсь узнать все, что смогу, — кивнула она и направилась к колодцу.
Мэт проводил ее взглядом и невольно залюбовался плавностью ее походки и красотой фигуры, которую не могла скрыть даже паранджа. А еще он завидовал легкости, с которой Лакшми использовала волшебство для самых тривиальных целей. Стоило бы то же самое сделать ему, как по всему городу сработала бы магическая «сигнализация», и ее трезвон услышали бы все колдуны и жрецы Аримана. А вот Лакшми сама была волшебным созданием, и для нее волшебство было настолько же естественным, насколько для Мэта ходьба. Колдуны могли бы обратить внимание на то, что где-то в округе болтается кто-то из джиннов, но не более того. Но скорее всего они бы даже этого не поняли, а решили что колдует кто-то из коллег.
Мэт, не торопясь, пошел по улице мимо лотков и циновок, на которых восседали факиры. Как ни странно, глядя на них, он вспоминал Нью-Йорк, хотя ни у кого из этих ребят в руках молниеносно не мелькали карты. Он щупал тонкие ткани, поглаживал циновки, нюхал фрукты, при этом не отвечал на шуточки торговцев — пока он предпочитал помалкивать и осваивать местный диалект.
Вскоре Мэт оказался около того лотка, где Лакшми произвела магическую покупку. Лоток Мэт признал по монетке, которая лежала между двумя свернутыми в рулоны паранджами. На всякий случай Мэт купил одну из этих паранджей — только для того, чтобы привлечь внимание торговца к тому, что кое-что из его товаров исчезло. Торговец сначала ругался, но, увидев серебряную монету, расплылся в довольной улыбке.
Набросив паранджу на плечи на манер накидки, Мэт пошел дальше вдоль лотков, искренне радуясь тому, что может насладиться редкими моментами отдыха. Он понимал, что торговцы здесь трудятся на ниве коммерции, а сам себе он казался туристом-отпускником. Он остановился у лотка с резными изделиями... и застыл на месте.

Предыдущая страница 19 Следующая страница


Маг - крестоносец 20

Глава 20

Мэт не сводил глаз с тоненькой деревянной палочки из слоновой кости длиной около пятнадцати дюймов, испещренной астрологическими знаками, между которыми сверкали маленькие украшения из золота. Дерево, из которого была выточена рукоятка палочки, было запыленным и потрескавшимся, и все же Мэту казалось, будто палочка просто-таки кричит ему: «Обрати на меня внимание!»
— А-а-а! Вижу, господина интересует эта древняя вещица! — Торговец взял палочку и положил на ладонь. — Вещица редкостная, ее нашли на развалинах Ниневии. Такую диковинку надо бы оценить на вес золота, но я готов продать ее господину за унцию серебра.
Тут откуда ни возьмись появилась Балкис. Она вспрыгнула на прилавок и зачарованно уставилась на палочку, радостно мурлыкая.
— А я гадал, где тебя носит, — проворчал Мэт. — Значит, и тебя эта диковинка привлекла?
— Брысь, глупая кошка! — замахал руками торговец, пытаясь согнать с прилавка небольшую белую кошку. — Брысь! Пойди поищи себе рыбью головку!
Балкис, которая обычно вела себя мирно и послушно, вдруг прижала уши и зашипела. Купец побагровел от злости и сжал кулаки.
— О, не стоит так беспокоиться, сейчас я ее возьму, — успокоил его Мэт, снял кошку с прилавка и усадил себе на плечо. — Так вы сказали — унция серебра? Не дороговато ли за такую бросовую вещицу? А как насчет половины унции?
Коготки Балкис впились в его плечо. Мэт поморщился и постарался не думать о боли. Неужели эта глупая кошка не понимала, что если он не станет торговаться на восточном базаре, то может вызвать подозрения?
Да нет, конечно, Балкис все понимала. Но что-то было такое в этой безделушке, что заставило ее забыть об обычной осторожности.
Глаза торговца алчно загорелись, но он сдержался и сказал:
— Только пол-унции? Господин, но ведь это будет лишь жалкая часть того, что стоит эта вещица! Да вы только представьте себе! Ведь этот... скипетр, поди, некогда держал в руке правитель Ассирии! За девять десятых унции я еще, пожалуй, готов был бы уступить ее вам.
Мэт предложил шесть десятых унции. Торговец начал причитать и жаловаться. Он говорил о том, что такая сделка его попросту разорит, что дети его останутся без куска хлеба, а жене придется ходить на базар в единственной домотканой парандже. Мэт слушал его причитания с неподдельным интересом — ведь в свое время он занимался литературоведением, и его по-настоящему очаровала способность торговца ко всевозможным выдумкам, предназначенным для того, чтобы сбыть товар. Мэт словно бы беседовал с персонажем восточного фольклора. Но тут он краем глаза заметил Лакшми, возвращавшуюся от колодца, и поднял цену до трех четвертей унции.
Торговца такая цена более чем устроила, и он проворно сунул Мэту палочку, пока тот не передумал.
Мэт замер и вытаращил глаза. В тоненькой легкой палочке чувствовалась необыкновенная сила. Держа ее, Мэт чувствовал, как его руку до локтя словно бы ударило током. Торговец, прищурившись, смотрел на него — наверное, начал подозревать, что продешевил. Поэтому Мэт проворно вынул из кошеля еще одну индийскую монетку и подал ее торговцу.
— Вот, — пробормотал он. — Сдачи не надо.
Собственно, он и не ждал никакой сдачи и задерживаться возле лотка больше не собирался. Крепко сжав в руке палочку, он поспешил навстречу Лакшми.
— Что это такое? — поинтересовалась она, глядя на палочку.
— Средство поколдовать, не вызывая подозрений, — объяснил Мэт. — Ну, вы узнали что-нибудь, ваше высочество?
— Что ж... По крайней мере я выяснила, что женщины обращают внимание на тех, кто захватил город, — ответила Лакшми. — Более всего — на колдунов и жрецов Аримана, потому что те способны напускать на воинов чары, когда пожелают.
— И все они — монголы-кочевники? — спросил Мэт.
— Нет. Послушав, о чем говорили женщины, я рассудила, что эти колдуны собраны изо всех племен, обитающих между Персией и Китаем. Между ними попадаются даже люди высокого роста, одетые так, как те, что изображены на стенах руин древних городов Персии, но говорят они, при всем том, на том же языке, что и торговцы, приходящие из Индии.
— Древние персы? — не скрывая волнения, проговорил Мэт. — Но ведь это же арии, племя, обитающее высоко в горах, по сей день говорящее на древнем наречии Авесты! Если все, что я слышал об Арьяспе, — правда, то он был одним из них!
— Очень интересно, — мстительно процедила сквозь зубы Лакшми. — Еще я узнала, что среди колдунов есть даже один араб, который носит на пальце большой перстень.
— Перстень? — взволнованно переспросил Мэт. — Кто же может быть заточен в этом перстне?
— Я так и подумала, — кивнула Лакшми, — и стала выпытывать у женщин все, что они только знают об этом человеке, но много узнать не удалось — лишь только то, что он постоянно находится в городе, в то время как другие колдуны уходят с войсками сражаться.
— По описанию этот тип смахивает на местного верховного жреца, — заключил Мэт. — И где он живет?
— Живет он в мечети, которую варвары осквернили и используют, как пожелают. Думаю, нам стоит встретиться с этим мерзавцем и узнать у него обо всем, что ему ведомо.
— Спору нет, мы действительно могли бы многое узнать у него, — согласился Мэт. — Полезный, как говорится, источник информации. Увы, при этом слишком опасный.
— Ты что же, боишься? — дерзко вопросила Лакшми.
— Честно говоря, да, — признался Мэт. — И все же это меня не остановит. И сейчас, пожалуй, самое подходящее время для такой встречи. Как пройти к мечети?
Лакшми в страхе схватила его за рукав.
— Сейчас? Средь бела дня?
— А когда же еще? — возразил Мэт. — Согласно верованиям зороастрийцев полдень — это время, когда Ахурамазда сильнее всего, поскольку солнце светит ярко.
— А Ариман, стало быть, в это время всего слабее, — сдвинула брови и понимающе кивнула Лакшми. — Кроме того, большая часть войска сейчас за много миль от Багдада. Варвары снова тронулись к Иерусалиму.
— А уж это, в свою очередь, означает, что этого старика-араба охраняют не так бдительно, как в те дни, когда город битком набит воинами, — подхватил Мэт. — Не желаете ли немного пройтись и осмотреть достопримечательности, принцесса? Думаю, крайне любопытно было бы осмотреть главную мечеть.
— Не возражаю, — кивнула Лакшми, поставила на землю кувшин и решительно зашагала в сторону высокого минарета. Мэт бросился следом за ней.

* * *

Мечеть и вправду была великолепна. Белокаменный фасад, изящные арки, изразцовый орнамент, от красоты которого захватывало дух. Вокруг мечети через каждые тридцать шагов стояли внушительного и сурового вида стражники. Мэт принялся восторженно и громко охать и ахать.
— От лицезрения чудес Востока франк лишился дара речи? — высокомерно осведомилась Лакшми.
— Еще бы! — отозвался Мэт, не спуская глаз с великолепной постройки. — Между прочим, — добавил он еле слышно, — чем больше я охаю и ахаю, тем меньше подозрений вызываю у стражников. Вам бы я тоже посоветовал бурно выражать восторги, принцесса.
Лакшми вопросительно взглянула на него, понимающе кивнула и обернулась к мечети.
— О, как она высока! — воскликнула она. — И как белы камни, из которых она сложена! Разве такое увидишь у нас дома!
Ближайший стражник услыхал ее восклицания и снисходительно усмехнулся. Похоже, он самую малость успокоился.
Мэт и Лакшми пошли вокруг мечети, то и дело громко восторгаясь ее красотой. Их восклицания поначалу забавляли стражников, но вскоре повергли в скуку. Однако очень скоро Лакшми вдруг застыла на месте, изумленно раскрыла глаза, а в следующее мгновение взгляд ее наполнился страхом.
Мэт сразу перестал ахать и шепотом спросил:
— Что такое? Что случилось?
— Он знает, что я здесь, — хрипло, натужно прошептала Лакшми. — Он знает, кто я такая... и хочет пленить меня с помощью своего перстня! Я ощущаю его могущество. Меня тянет к нему. Он лишает меня воли, старается заставить повиноваться!
Мэт быстро оценил ситуацию и сказал:
— Ну... ты ведь не хочешь заставлять его ждать, верно?
Лакшми резко развернулась, уставилась на него и ошеломленно вопросила:
— Ты что же, хочешь, чтобы я угодила в плен? А может быть, ты даже хочешь вступить со мной в единоборство, когда я стану рабыней перстня?
— И в мыслях такого не было, — покачал головой Мэт. — Пока я всего-навсего посоветовал тебе ответить на его призыв. Но я ни слова не сказал о том, что ты должна делать, как только окажешься внутри мечети.
— И что же, ты защитишь меня от власти колдовского кольца? — недоверчиво осведомилась Лакшми. Стоило ей только упомянуть о зловещем талисмане, как глаза ее затуманились.
— Конечно, — заверил ее Мэт, — если понадобится. Но почему ты все время твердишь о том, что будешь пленена перстнем? Почему бы не поступить наоборот и самой не завладеть им?
Взгляд Лакшми тут же стал задумчивым.
— Поторопись, завладей им, — посоветовал ей Мэт, — и не позволяй никому и ничему встать на твоем пути. А если кто-то попытается помешать тебе, истреби того!
Лакшми молча развернулась и плавной походкой устремилась к входу в оскверненную мечеть.
Балкис протестующе мяукнула.
— Не переживай, — успокоил ее Мэт. — С ней ничего дурного не случится... если она все сделает правильно. — С этими словами он снял кошку с плеча и опустил на камень у подножия стены. Рядом с ней он положил приобретенную у торговца палочку и присел на корточки. — Если эта штука будет действовать, как другие волшебные палочки, с которыми мне доводилось иметь дело, она сможет исполнить любое твое желание, но при этом сила заклинания будет сосредоточена на ограниченном пространстве — то есть ты сможешь воздействовать одновременно на двух-трех человек. Однако при этом действие заклинания будет значительно усилено, и эта маленькая палочка, я так думаю, способна кое-что в этом смысле добавить от себя. Внимательно следи за нами и помоги нам, если понадобится помощь. — Мэт положил рядом с палочкой купленную ранее паранджу и, подумав, добавил:
— Это тебе тоже может понадобиться. Назовем это маскарадным костюмом.
Балкис жалобно мяукнула.
— Послушай, ты же так хотела заполучить эту палочку, — укоризненно проговорил Мэт и выпрямился. — Только смотри, не рискуй. Выжидай, пока не будет никаких лишних препятствий. Тогда произноси заклинание и беги, понятно?
Балкис утвердительно, но не слишком уверенно мурлыкнула.
— Будем надеяться, что тебе ничего не придется делать, — стал успокаивать ее Мэт. — Но если что-то напугает тебя, поищи надежное место и спрячься.
— А что же мне делать, если вы не вернетесь? — в отчаянии спросила Балкис.
Мэт вздрогнул. Он, конечно, давно успел свыкнуться с тем, что с ним путешествует говорящая кошка, но то, что она обратилась к нему на местном наречии, его очень удивило.
— То же самое, что ты делала прежде. Заведи дружбу с местными духами и продолжай свой путь. Но я почти уверен, что мы вернемся.
Он отвернулся и поспешил, чтобы догнать Лакшми. Увы, это ему не удалось. Как только джинна подошла к входу, на нее обратил пристальное внимание здоровенный стражник с длинной бородой и крючковатым носом. Голову стражника украшал высоченный тюрбан, его оголенная грудь, едва прикрытая вышитым жилетом, дыбилась могучими мышцами. Из-под широченных шальваров торчали загнутые носы туфель без пяток. Видимо, стражник решил, что эта женщина мало похожа на верующую фанатичку, и загородил ей дорогу.
С его стороны это была большая ошибка. Уже тогда, когда Мэт посоветовал Лакшми сметать с пути любого, кто вознамерится ей помешать, она находилась под властью колдовского перстня, и тут выяснилось, что джинна восприняла его совет буквально. Она устремила на стражника испепеляющий взгляд, и он мгновенно рухнул на камни, лишившись сознания. Лакшми как ни в чем не бывало перешагнула через него и проскользнула внутрь мечети.
Мэт последовал за ней. Ему стало весьма не по себе от лицезрения того, с какой легкостью джинна избавилась от помехи на своем пути в лице здоровяка стражника.
И не одного... Увидев, что стряслось с их товарищем, другие стражники бросились к входу, мстительно вопя. Лакшми медленно обернулась и одарила их взглядом, в который вложила все возмущение, весь гнев, на который только способна джинна, столкнувшаяся с сопротивлением со стороны простых смертных, дерзнувших встать на ее пути к кольцу, которое звало ее все более громко и властно...
Стражники застыли на месте — так, словно налетели на невидимую стену, а в следующее мгновение рухнули на камни как подкошенные. Мэт проворно наклонился, взял из обмякшей руки одного из стражников ятаган и бросился следом за Лакшми. На бегу он обернулся и увидел входящую в мечеть женщину, с головы до ног закутанную в паранджу. В ней трудно было признать Балкис. Волшебную палочку Мэт не заметил, но не сомневался, что девушка прячет ее под паранджой.
Когда Мэт обернулся, он обнаружил, что Лакшми успела уйти далеко вперед — намного дальше, чем он думал. Ее, словно зомби, неудержимо влекло к колдовскому перстню и тому старику, что владел им.
Старика охраняли четверо стражников. Двое стояли перед ним и еще двое — позади него. Голову старика венчал высокий конический колпак, а одет он был в длинный, до пят, балахон цвета полуночных небес. Длинные волосы и борода старика были снежно-белыми, над тускло-карими глазами нависали седые кустистые брови. Старик восседал посреди молитвенного зала мечети на троне, который, судя по блеску полировки, был изготовлен совсем недавно. Правая рука колдуна лежала на подлокотнике кресла, и на одном из пальцев сверкал большой перстень с крупным изумрудом.
— Принцесса! — вскричал Мэт. — Закройте глаза!
— Изыди, собака! — злобно оскалившись, воскликнул один из стражников, шагнул навстречу Мэту и занес для удара свой ятаган. За ним вперед устремился второй стражник.
Мэт парировал удар стражника своим ятаганом. Лезвия кривых мечей со звоном стукнулись друг о друга. С мест сорвались двое оставшихся стражников, как, собственно, и надеялся Мэт. Он отступил и продолжил сражение с первым стражником, лавируя из стороны в сторону и стараясь все время держаться так, чтобы его противник заслонял его от остальных трех злодеев. Мэт понимал, что долго ему не продержаться, но это и не было нужно — если, конечно, его слова дошли до затуманеннего трансом сознания Лакшми и та успела закрыть глаза.
Но если джинна закрыть глаза не успела, то ей суждено было стать новым орудием колдуна, и тогда уже не имело бы никакого значения присутствие стражников.
По крайней мере хотя бы в одном замысел Мэта работал так, как он рассчитывал: стражники настолько увлеклись сражением с ним, что не обратили ровным счетом никакого внимания на маленькую черно-белую кошечку, которая проворно пробежала мимо них к трону с палочкой в зубах.
Черно-белая?
А старик-колдун усмехался, манил Лакшми к себе и зазывно приговаривал:
— Полюбуйся на этот прекрасный камешек, принцесса! Погляди на него, загляни в глубь его, еще глубже, еще...
Лакшми подходила все ближе к трону. Глаза ее были широко раскрыты, зрачки увеличились. Джинна, не мигая, смотрела на изумруд.
Стражник в очередной раз занес ятаган для удара. Мэт парировал удар, но тут сбоку забежал другой стражник, размахнулся... Мэт пригнулся, но первый стражник успел стукнуть его по макушке. Мэт отлетел назад, голова у него закружилась. Он всеми силами старался удержаться на ногах, закрываясь ятаганом. Отчаяние овладевало им, а надежда гасла с каждой секундой.
Но вдруг старик вскрикнул. В глазах у Мэта немного прояснилось, и он увидел, что его главный соперник в страхе отшатнулся от него.
Рядом с колдуном стояла девушка в черной парандже, надетой поверх белого платья. Она запела по-аллюстрийски, наставив волшебную палочку на локоть старика:

Я тобой повелеваю,
Мне противиться не станешь!
Близок локоть — не укусишь,
Близок перстень — не достанешь!

Изумрудик зеленеет,
Дразнит глаз издалека,
Но сейчас же онемеет
Твоя правая рука!

Старик взвыл от боли, когда его рука беспомощно повисла, и сжал ее другой рукой.
Трое стражников обернулись, чтобы посмотреть, что стряслось. Четвертый в последнее мгновение вспомнил о незнакомце, вторгшемся в мечеть, развернулся, замахнулся кривым мечом, но Мэт парировал удар и сам занес ятаган для удара. Его противник успел закрыться, а Мэт улучил мгновение и стукнул его кулаком в живот. Стражник выпучил глаза и согнулся пополам, но при этом ухитрился не выронить меч. Мэт все же выбил ятаган из его руки, подставил ему подножку, да еще — для верности — треснул стражника по макушке рукоятью ятагана.
А Балкис в это мгновение сорвала перстень с пальца старика колдуна и воскликнула:
— Смотри, принцесса! Погляди, что я нашла!
Лакшми устремила взгляд на сверкающий изумруд и замерла на месте, зачарованно глядя на камень.
Старик выругался и потянулся за перстнем, но его онемевшая рука лишь на дюйм оторвалась от подлокотника. Тогда старик приподнялся и протянул к перстню левую руку, но Балкис отступила, держа перстень высоко, так что старик не мог его достать. Колдун попытался упереться в подлокотники обеими руками, но правая рука подогнулась, и он, изрыгая проклятия, рухнул на сиденье.
Стражники бросились ему на помощь.
Балкис запела новое заклинание:

А теперь очнись-ка, джинна,
Страшный час твой миновал —
Я смирила господина,
Что тобой повелевал!

Лакшми запрокинула голову, взгляд ее прояснился. А Балкис выкрикнула последние строчки:

Ты же, злобное созданье,
Не противься и молчи!
За былые злодеянья
По заслугам получи!

Мэт шагнул было вперед и попытался криком остановить Лакшми, но было уже поздно. Джинна подняла руку. Трое стражников успели обежать ее и заслонить собой своего господина, но с пальцев Лакшми сорвался язык пламени. Стражники в одно мгновение превратились в обугленные головешки, даже не успев вскрикнуть, а джинна подступила к жрецу Аримана. Глаза ее превратились в узенькие щелочки, а руками она энергично жестикулировала.
Старик сжался на троне и, наставив на джинну указательный палец, выкрикнул строфу по-арабски. Наверное, было бы любопытно понаблюдать за этой дуэлью, но Мэт не стал этого делать. Он подбежал к Балкис, крепко обнял ее и поволок к выходу из мечети.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

Глава 21

— Что же ты делаешь! — кричала Балкис и пыталась вырваться из рук Мэта. — Ведь ей нужна наша помощь в сражении с этим злым колдуном!
— Никакая помощь ей больше не нужна! — воскликнул Мэт и успел оказаться на улице за пару мгновений до того, как из мечети послышались душераздирающие вопли. Мэт опрометью перебежал через площадь и усадил Балкис на землю в тени возле какого-то здания, фронтон которого был отделан мраморными плитами. Однако жуткие вопли доносились и сюда.
Балкис зажала уши ладонями, ее трясло, как в лихорадке.
— Сама же сказала — «по заслугам», — напомнил ей Мэт. — А ведь ты не могла знать, скольких людей загубил этот мерзавец, скольких искалечил, скольких подверг мучительным пыткам.
Но Балкис только дрожала и сидела, не отнимая ладоней от ушей.
Мэт решил, что нужно срочно ее успокоить. Как только крики, доносившиеся из мечети, немного утихли, он опустился на колени рядом с девушкой и негромко, но настойчиво проговорил:
— Вспомни о принце Марудине. Пока перстень у тебя, читай заклинание! Освободи принца, где бы он ни был, и тогда могущество Орды пойдет на убыль. Быть может, варвары даже начнут отступать!
— Ты... правда... так думаешь? — дрожащим голосом, запинаясь, вымолвила Балкис, вытянула перед собой руку, держа перстень на ладони, и заговорила нараспев по-аллюстрийски. Быть может, этому заклинанию ее научила Идрис.

Выйди, пленник, скорее на волю,
Отрешись от злодейских оков!
Я томиться тебе не позволю
В этом перстне. Ты слышишь мой зов?

Реки, горы, поля и пустыни —
Целый мир ты опять получил!
Над тобою не властен отныне
Злой колдун, что тебя заточил!

Мэт слушал и дивился тому, как складно сложено стихотворение. Балкис и впрямь оказалась способной ученицей, и он стал свидетелем того, насколько сильны ее чары. Забрав перстень у злого колдуна, Балкис сумела повелевать Лакшми, и ее повеления были исполнены той на славу.
Мэт понимал, что надо торопиться.
— И еще Лакшми! Вели перстню освободить и Лакшми тоже!
— Она уже свободна, — выдохнула Балкис. — Когда я говорила «пленник», я и о ней думала. Надо было бы сделать это раньше.
— Уж поверь мне, — покачал головой Мэт, — это не имело бы ровным счетом никакого значения.
Балкис устремила на него взгляд, полный искренней благодарности, но тут же, увидев нечто за его спиной, преисполнилась ужаса.
— Она... она идет!
Мэт обернулся, чтобы посмотреть, что так напугало девушку. Через площадь стремительной походкой шла Лакшми. Ее длинная темная паранджа развевалась на ветру, глаза гневно сверкали.
— Все кончено! — воскликнул Мэт и поднял руки, дабы успокоить джинну. — Принцесса, он превратился в прах! Ты отомстила ему сверх меры!
— Всякий, кто попытается пленить джинна, заслуживает самой жестокой мести! — рявкнула Лакшми, опустила взгляд и заметила небольшую черно-белую кошечку, сжавшуюся в уголке. Гнев джинны тут же испарился. Она опустилась на колени, протянула руки к кошке и ласково проговорила:
— Ах, бедняжка! Неужто я тебя так сильно напугала? Но ведь я вовсе этого не хотела! А этого мерзкого старикашку ты не жалей, не надо. Он получил по заслугам, да и то большей частью потому, что на него обрушилось его же собственное злое колдовство. Я обратила против него те чары, которые он напускал на других людей. Ну же, малышка, поди ко мне. Я так тебе благодарна, я не причиню тебе зла!
Балкис немного успокоилась, робко шагнула к джинне, опасливо принюхиваясь.
— Ну что ты? Я же обязана тебе своей свободой, киска! — продолжала ласково, бархатным голосом уговаривать кошку Лакшми. — Ни за что на свете я не сделаю тебе ничего дурного. Я готова сокрушить всех твоих врагов — точно так, как одолела сейчас моего заклятого недруга, — но тебе незачем меня бояться!
— Я только что сказал ей, что ее последнее повеление не имело никакого значения, — объяснил Мэт Лакшми. — Сказал, что если бы она даровала тебе свободу вместе со свободой действий, то ты поступила бы точно так же.
— Конечно, конечно, так и было бы, не сомневайся, — кивнула Лакшми и ласково улыбнулась кошке. — Мерзавец получил то, что заслужил, не более того. А вот если бы я могла поступить, как хотела, ему пришлось бы намного хуже.
Балкис осмелела настолько, что подошла к джинне и потерлась головкой о ее руку. Лакшми, продолжая ласково приговаривать, стала гладить кошку по спинке, почесывать между ушками. Балкис подняла головку, блаженно прикрыла глаза. Мэт понял, что уж теперь эти двое подружатся навсегда.
Лакшми осторожно взяла кошку за переднюю лапку, на которой сверкал перстень с изумрудом, и нахмурилась.
— А вот перстень я у тебя забрать не смогу, как бы мне этого ни хотелось.
— Правда? — удивленно прищурился Мэт и подошел ближе к джинне. — Это почему же?
— А ты погляди, как плотно сидит перстень на ее лапке, — пояснила Лакшми. — Теперь она ни за что не сможет с ним расстаться, пока жива, — если только не столкнется с волшебством, которое окажется сильнее ее собственного.
— Но ведь старик жрец наверняка был более могущественным магом, чем она!
— Ты дал ей волшебную палочку, — напомнила Мэту джинна. — Эта кошка наделена могущественным даром, а палочка еще и усилила его в десятки раз. Да, теперь этот перстень по праву принадлежит ей, и вряд ли я была бы спокойнее, если бы он принадлежал кому-то еще. — Она заискивающе улыбнулась Балкис. — А быть может, ты тоже пожелаешь повелевать мной, киска?
— Ни за что на свете! — возмущенно мяукнула Балкис. Лакшми рассмеялась.
— Я верю тебе, как поверила бы мало кому из смертных. Но ведь ты и сама не простая смертная, верно?
Балкис неуверенно мяукнула.
— Можешь в этом не сомневаться, — заверила ее Лакшми и снова ласково погладила кошку. — Тысячу раз благодарю тебя за чудесное спасение, милая! Как только все беды будут позади, я непременно исполню три твоих желания — и даже больше, если я смогу освободить моего Марудина!
— Очень может быть, что он уже свободен, — сказал Мэт. — Пока мы вас поджидали, ваше высочество, Балкис произнесла заклинание с повелением освободить Марудина, где бы он ни был.
— Будем надеяться, что этот перстень настолько могуществен, что ему такое под силу! — радостно воскликнула Лакшми. — И если это на самом деле так, то мы навечно будем в долгу перед тобой, киска.
Балкис изумленно вытаращила глазки и тут же прищурилась — наверное, пыталась подсчитать, какие выгоды ей сулят такие должники.
Лакшми засмеялась, подняла кошку с земли и поднесла к лицу.
— Ага! Уже прикидываешь, что тебе будет от такой дружбы? О желаниях, которые можно будет загадывать? Только смотри, будь поосторожнее с желаниями: стоит желанию исполниться, и уже ничего не изменишь!
Глядя на Балкис в это мгновение, Мэт обнаружил, что даже кошачья мимика способна изображать задумчивость.
— Ну а теперь пошли! — деловито проговорила Лакшми. — Пора взлететь в небо и посмотреть, как сказалась гибель колдуна на ходе того сражения, которое мы видели по пути сюда! Если Орда прежде побеждала благодаря чарам колдунов, то теперь удача должна сопутствовать войску калифа Сулеймана!
Лакшми увеличилась в десяток раз, предварительно подхватив с земли Мэта и Балкис.
А уже через несколько минут они парили в вышине над полем боя и воочию убедились в том, что варварское войско отступает. Воины калифа продвигались следом за варварами, но наступали осторожно, опасаясь подвоха. Варвары запросто могли спровоцировать своих врагов на то, чтобы те рассыпались, а потом подпустили бы их ближе и легко разбили бы наголову. Понимая вероятность такого поворота событий, мусульмане продвигались вперед единым строем.
— Я вижу его! — вскричала Лакшми. — Марудин! Вон он! Он парит над полем сражения! Он бьется на стороне калифа Сулеймана!
Мэт без труда разглядел внизу огромный тюрбан и весьма внушительного вида мускулистые плечи. Принц Марудин летел над вражеским войском, осыпая варваров увесистыми булыжниками. Было видно, с какой страстью он мстит своим былым хозяевам.
— Я должна помочь ему! Сейчас я опущу вас в безопасном месте! — воскликнула Лакшми и резко спикировала в сторону города. Мэт вскрикнул от испуга и крепко прижался к груди джинны. Балкис в ужасе пискнула, запустила коготки в плечо Мэта и разразилась жутким мявом.
Лакшми, не теряя времени, стала уменьшаться в размерах, так что в то мгновение, когда она опустила Мэта и кошку на землю в глухом безлюдном проулке, она выглядела как обычная женщина. Задерживаться джинна не стала и тут же взмыла ввысь.
— По-моему, спешка была излишней, — выдохнул Мэт и, стараясь унять дрожь, опустился на колени и протянул руки к Балкис. — Ну что, пойдешь ко мне на руки?
Балкис зашипела и выпустила когти.
— Понимаю, — кивнул Мэт. — Я бы тоже ни к кому на руки не пошел после такой прогулочки.
Он встал, на минуту прислонился к стене, отдышался и только потом неровной походкой зашагал в сторону небольшой площади, к которой вел проулок.
У колодца на площади толпились женщины, но явно они пришли сюда не за водой, поскольку не спешили наполнять свои кувшины. Они болтали не закрывая ртов о том, что видели джинну, летевшую над городом. Потом, дескать, джинна снизилась и исчезла, а куда — непонятно, а потом снова взлетела в небо и улетела прочь. Разговоры шли и о том, будто джинна наверняка сражается на стороне калифа. Высказывались самые различные догадки на тему о том, почему джинна вообще явилась на выручку Сулейману, а также и о том, почему она так быстро улетела. При всем том ничего особо полезного для себя Мэт из этих разговоров не почерпнул, а потому пошел дальше. Уходя с площади, он обернулся и увидел Балкис, которая не спеша вышла из переулка. Вид у кошки был такой, словно люди ее не интересовали ни в малейшей степени. Но Мэт не сомневался: уж если хотя бы одна из женщин обронит словечко о пропавших детях, Балкис ничего не пропустит мимо ушей.
Мэт свернул с площади в другой проулок. Лакшми высадила их с Балкис неподалеку от западных ворот Багдада — следовательно, если бы Мэт шел на восток, он бы неминуемо приближался к центру города. Дошагав до конца проулка, он вдруг услышал задиристое кошачье мяуканье и обернулся. Прямо у него на глазах на мостовой возникла стройная девушка в белом платье и черной парандже. От нее в сторону с испуганным мявом метнулся крупный кот и умчался в поисках укрытия. Балкис самодовольно усмехнулась и снова преобразилась в кошку.
Проулок вывел Мэта на широкую улицу. По ней он пошел на север и шел, пока ему не попалась другая улица, отходящая от первой под прямым углом. Мэт свернул на восток и продолжил путь. Со всех сторон до него долетали взволнованные голоса горожан. Носильщики, нагруженные мешками, уличные торговцы на каждом углу, куда-то спешащие по своим делам женщины и переговаривающиеся на ходу — все говорили об одном: что станут делать варвары, если потерпят поражение? Не выместят ли свою злость на горожанах? А может, ускачут через восточные ворота, и поминай как звали? Однако большинство горожан полагали, что скорее всего варвары вернутся в город и станут обороняться, когда калиф устроит осаду.
Никто из жителей Багдада ни словом не обмолвился о двоих маленьких детишках и ни о чем таком, с помощью чего варвары могли бы шантажировать джиннов.
Время от времени Мэт оглядывался назад и убеждался в том, что черно-белая кошка следует за ним. Она, навострив уши, проскальзывала под ногами у прохожих. Кошка явно с неподдельным интересом прислушивалась к разговорам горожан. Мэт был уверен, что это Балкис: не так много на свете кошек, у которых на передней лапке — перстень с изумрудом. Его, конечно, радовало то, что кошка не отстает от него, — вот только он сомневался, что Балкис удастся узнать хоть что-нибудь о детях.
Неожиданно кошка ускорила шаг, догнала Мэта и остановила его, царапнув коготком ногу.
— Ой! — вскрикнул Мэт, обернулся, но Балкис уже сворачивала в проулок. Прежде чем повернуть за угол, она повернула головку и выразительно мяукнула. Мэт понял намек и поспешил за кошкой. Она забежала за кучу мусора и на глазах у Мэта начала преображаться. Ее шерсть превратилась в ткань платья и паранджи, тело росло и вытягивалось. Мэту стало до того не по себе, что он не выдержал и отвернулся.
— У меня появилась идея, — сообщила преображенная Балкис.
Мэт обернулся. Перед ним стояла девушка-подросток в черной парандже поверх белого платья. Помимо паранджи, голову ее покрывал белый платок.
— Правда? Какая же, интересно?
— Я подумала о том, что этот перстень имеет связь с джинном, — сказала Балкис и подняла правую руку, на одном из пальцев которой сверкал волшебный перстень. — Так, быть может, он покажет нам дорогу к другим джиннам?
— Ты хочешь сказать — к джиннам-малюткам? — озарило Мэта. — А что, можно попробовать. У тебя есть на уме готовое заклинание?
— Я такого заклинания не знаю, — призналась Балкис.
— Хорошо, придется мне что-нибудь измыслить, — кивнул Мэт, пристально уставился на перстень, обшарил память в поисках чего-нибудь подходящего по смыслу и наконец произнес вот что:

А ну-ка, перстень с изумрудом, признавайся,
Не отпирайся,
Не отпирайся!
И все, что знаешь, ты припомнить постарайся,
Ведь ты так много видел и слыхал!

Расскажи нам о происках вражьих
И о том, что нас в будущем ждет!
Кто ждет — всегда дождется,
Последним посмеется,
Кто ищет — тот всегда найдет!

— Но имей в виду: перстень теперь повинуется тебе, — напомнил Мэт Балкис. — И от того, что заклинание прочел я, толку скорее всего не будет никакого.
— Понятно, — кивнула девушка, сосредоточенно посмотрела на зеленый драгоценный камень и прочла стихотворение, только что прочитанное Мэтом. Мэт в который раз поразился ее феноменальной памяти. Дочитав последнюю строчку, Балкис сообщила:
— Перстень сначала нагрелся, а потом остыл.
Мэту пришли на память компьютерные кристаллические микросхемы.
— Видимо, камень поглотил заклинание и приобрел новую... ну, скажем так, чувствительность. А теперь попробуй разузнать у кольца, куда нам направить наши стопы. И вообще, умеет ли он указывать направление? Скажи, кого бы ты хотела разыскать. Почему бы не начать с принца Марудина? По крайней мере мы-то точно знаем, в какой стороне он сейчас находится.
— Пожалуй, можно попробовать, — кивнула Балкис и прочла короткое заклинание:

Где искать Марудина, в какой стороне?
Отвечай без запинки немедленно мне!

Балкис, вытянув руку, стала поворачиваться к западу. Изумруд засветился, он сверкал все ярче и ярче. Наиболее ярким его свечение стало тогда, когда Балкис стояла, развернувшись к западным воротам. Но когда она стала отворачиваться, свечение мало-помалу пошло на убыль, и вскоре изумруд совсем угас.
— Получается! — обрадовался Мэт. — А теперь попробуй спросить насчет Лакшми.
— Но мы же знаем, что она сейчас парит в вышине рядом с принцем! — возразила Балкис.
— Да, но как только перстень найдет ее, он как бы настроится сразу на двоих джиннов, и потом можно будет...
— Поискать их детей! — воскликнула Балкис и, понимающе кивнув, повелела перстню:

Ну, колечко, не томи,
Покажи мне, где Лакшми!

С этими словами Балкис снова стала поворачиваться по кругу. И снова наиболее ярко изумруд засветился, как только девушка развернулась лицом к западу, а когда она стала поворачиваться к северу, угас.
— Вряд ли нам удастся запрограммировать его лучше, — кивнул Мэт. — Теперь попробуй спросить у перстня насчет детей.
— Запро... грам... мировать? — запинаясь, выговорила Балкис. Глаза ее загорелись жаждой познания.
— Ну, то есть... Это значит: давать перстню команды. Попробуй.

Изумруд, волшебный камень,
Ясен свет твоих лучей.
Подскажи мне, где злодеи
Прячут джинновских детей!

Прочитав эту строфу, Балкис в третий раз стала поворачиваться на месте. Изумруд начал разгораться по мере того, как она разворачивалась к северу. Наиболее ярким его сияние стало тогда, когда девушка стояла лицом к северо-востоку, а потом пошло на убыль. Глядя на то, как полыхает камень, Мэт переживал за Балкис. Ему казалось, что кольцо должно немилосердно жечь ее палец. Но девушка, похоже, ничего не чувствовала.
— Северо-восток, — задумчиво проговорил Мэт. — В общем, мы так и предполагали, но приятно было удостовериться.
— А еще приятнее было удостовериться в том, что они все еще живы! — взволнованно воскликнула Балкис.
Мэт изумленно взглянул на девушку и увидел в ее глазах тревогу — тревогу, которую она скрывала до тех пор, пока не убедилась в том, что она беспочвенна.
— Верно, — медленно произнес Мэт. — Это очень радостная весть.
Ему вдруг стало нестерпимо жаль, что волшебный перстень не может показать, в какой стороне прячут его похищенных детей. Пока ему и в голову не приходила мысль о том, что они могут быть мертвы, но между тем он отчетливо осознавал, на что способны похитители детей. Он решил, что как только останется один, непременно попытается разыскать Каприна и Алису с помощью какого-нибудь заклинания.
— А что за страны лежат на северо-востоке? — поинтересовалась Балкис. Мэт пожал плечами:
— Родина монголов и местонахождение Арьяспа.
— Нет, наверняка не только это, — покачала головой Балкис. — Понимаешь, когда перстень сиял ярче всего, меня неудержимо влекло в ту сторону.
Мэт устремил на девушку изумленный взгляд и хотел уже было высказать возникшее у него предположение, когда издалека донесся грохот. Обернувшись, Мэт и Балкис увидели, что западные ворота распахнуты настежь и в них на полном скаку влетает варварская конница.
— Они обратились в бегство! — радостно вскричала Балкис. — Калиф победил!
— Это хорошо, — облегченно вздохнул Мэт, — но сейчас не самое удачное время для хорошенькой девушки глазеть на варваров, даже если она накрыта паранджой. Предлагаю уйти в проулок.
— Мудрая мысль, — кивнула Балкис и отступила за угол, а Мэт, попятившись, заслонил ее собой. А через минуту о его лодыжки уже терлась черно-белая кошка. Возбужденно шевеля поднятым хвостом, она наблюдала за тем, как конница варваров галопом мчится по улице. Мэту удалось расслышать обрывки разговоров, щедро приправленных ругательствами.
— Треклятый джинн, предатель подлый! — кричал один из всадников. — И как он только посмел ополчиться против нас в самый разгар боя!
— Его соблазнила эта мерзкая джинна!
— Да нет! — выкрикнул третий. — Он нас начал камнями забрасывать еще до того, как она появилась!
— Будь прокляты вражеские чародеи! — выкрикнул на скаку четвертый варвар, погоняя взмыленного пони. — Это они заставили его изменить нам! Да еще джинну призвали ему на помощь!
— А что же наши-то колдуны? Неужто не могут одолеть арабских чародеев? — проворчал пятый по счету варвар. — Уж могли бы посостязаться с ними!
— Ну уж нет! — гаркнул шестой. — Уж лучше прикончить колдунов стрелами или ятаганами!
— Не нравятся мне эти разговорчики, — шепнул Мэт, обернувшись к кошке. — Если они примутся истреблять чародеев, кто знает, чем это может кончиться?
Балкис согласно мяукнула.
Следующим ехал варвар на лошади, которая была намного выше монгольских пони. Черты лица его, однако, были монголоидными. Доспехи всадника отличались богатством, его шлем был украшен золотом. Видно было, что он с трудом сдерживает переполнявший его гнев.
— Я им головы отрублю! — кричал он на скаку. — Верховный жрец дал мне колдунов-недоучек! Даже со своим собственным джинном управиться не сумели — и это при том, что в их руках была лампа, рабом которой был этот джинн!
— Зато они выпустили на волю еще пять духов, — попытался урезонить полководца ехавший рядом с ним всадник в более скромных доспехах.
— Всего пять! — взревел полководец. — Всего пять слабеньких джиннов против двух могущественных маридов! И как, спрашивается, колдуны думают защитить нас от такой сокрушительной силы?!
Следом за полководцем ехал верхом мужчина в темно-синем балахоне.
— Их заклинания сильнее наших, о хан! — причитал он. — С такими заклинаниями под силу управиться только арабским чародеям!
Конница скрылась в конце улицы, и Мэт только теперь ощутил острую боль в лодыжке. Кошка в страхе впилась коготками в его ногу.
— О-о-о! — вырвалось у Мэта. Он опустил голову, хотел было выругаться, но увидел, что изумруд в перстне на кошачьей лапе светится, но гаснет прямо у него на глазах. Балкис не спускала глаз с Мэта. Она взволнованно мяукнула.
Мэт намек понял и, подняв кошку, усадил себе на плечо. Спрятав лапку с перстнем в складку повязки, которой была обернута голова Мэта, кошка еле слышно прошептала ему в самое ухо:
— Камень засветился, когда мимо нас проезжал колдун! Не может ли он быть переодетым духом?
— Возможно, это так и есть, — неуверенно проговорил Мэт. — Но скорее всего это означает, что он по-прежнему держит в своей власти пятерых джиннов.
— Если он повелевает джиннами, — задумчиво изрекла Балкис, — то, вероятно, он может знать, где искать двоих совсем маленьких джиннчиков.
— Согласен, это не исключено, — кивнул Мэт. — Превосходная догадка, Балкис. Давай-ка последуем за варварами.
С этими словами Мэт зашагал по улице, всеми силами стараясь не торопиться, но это у него получалось неважно. Сообразительность Балкис его просто потрясла. Наверняка она обладала не только способностями к магии.
— Возможно, они направляются к мечети, — высказала предположение Балкис.
— Я тоже так думаю, — кивнул на ходу Мэт. — Если они намереваются разобраться с верховным жрецом, то им имеет смысл разыскать его.
— И они обнаружат, что он мертв.
— Да, зрелище, наверное, будет презабавное, — усмехнулся Мэт. — Давай поторопимся.
Они опоздали всего на несколько минут. Полководец и его адъютанты уехали...
— Он убит! — воскликнул один из адъютантов.
— Никогда не видел столько ран!
— Да... Даже в бою столько ран не получишь, — проворчал полководец. — А его стражники превращены в обугленные головешки! Что же тут могло случиться?
— Колдовство, что же еще, — мрачно заключил один из адъютантов. — Колдовство, оказавшееся намного сильнее магии жреца...Но как же так? Разве это возможно?
Все молчали, думая над его вопросом. Наконец один из воинов робко проговорил:
— Ариман недоволен нами.
— Еще бы — при том, что мы проиграли сражение! — рявкнул полководец, однако вид у него уже был напуганный.
— Не стоит ли нам уйти из этого города? — предложил адъютант. — А перед уходом можно было бы прикончить всех здешних жителей — принести их в жертву Ариману и тем задобрить его.
— Нам надо отступать, у нас нет времени задерживаться, — проворчал полководец. — А уж если окапываться здесь и отбивать осаду, то нам потребуется помощь горожан. Нет, пусть живут. Если калиф и вправду осадит Багдад, его жители станут нашими заложниками.
— Но что же нам делать? Уходить или оставаться в городе?
— Наш колдун пока не вышел из мечети, — угрюмо буркнул полководец. — Наверное, пытается воззвать к Ариману — желает узнать, чего от нас хочет бог. Давайте дождемся его, послушаем, что он скажет.
Мэт отступил в тень, сгустившуюся в проулке, и шепнул Балкис:
— Это значит, что нам нужно увести колдуна черным ходом — если в этой мечети есть черный ход.
— А если его нет, надо его сотворить, — заключила кошка.
Мэт снял ее с плеча и опустил на землю.
— Жди здесь, а я постараюсь вывести его, — распорядился Мэт и, вынув из-под балахона палочку, подал ее кошке. — А если я не появлюсь, поработай волшебной палочкой.
— Сам поработай, — фыркнула кошка. — Если уж ты против верховного жреца не побоялся без меня пойти, то разве тебе стоит страшиться его прислужника?
Мэт вздохнул:
— Ну что тут скажешь... Непременно тебе надо во всем поучаствовать. Ладно. Сейчас мы с тобой направимся вокруг мечети с таким видом, будто идем домой. Готова?
— Иди первым, — отозвалась Балкис.
Мэт вышел из-за угла и зашагал по улице с самым невинным видом. Он очень надеялся на то, что, поджидая колдуна, варвары его не заметят или по крайней мере не обратят на него особого внимания.
Но его окликнули.

Предыдущая страница 21 Следующая страница


Маг - крестоносец 22

Глава 22

Мэт не остановился. По мостовой загрохотали кованые сапоги. Тяжелая рука легла на его плечо и властно развернула.
— Эй ты, араб! Ты что тут делаешь?
Это был один из адъютантов полководца. Еще двое догоняли его. Остальная компания никуда не тронулась от выхода из мечети. Никто даже не смотрел в эту сторону. Мэт изобразил самую идиотскую улыбку, на какую только был способен.
— Да... помолиться пришел, эфенди.
— Вот как? — Татарин подозрительно прищурился. Однако прозорливостью он обладал явно в меньшей мере, чем навыками верховой езды, поскольку, грубо толкнув Мэта, буркнул:
— Не будет нынче никаких молитв! Ступай прочь!
Мэт поспешил исполнить повеление и, отвернувшись, зашагал дальше.
— Зря ты его отпускаешь, — возразил, подойдя, второй адъютант. — Можно было бы немножко развлечься.
Мэт похолодел от страха.
— Ага, это же араб! Его сородичи нас сегодня одолели и унизили! — подхватил третий, догнал Мэта, развернул и врезал ему кулаком в солнечное сплетение. От боли Мэт согнулся, а татарин, хохоча, отступил в сторону и дал дорогу своему товарищу. Тот заставил Мэта выпрямиться апперкотом. У Мэта искры из глаз посыпались от этого удара, в ушах зашумело. Последовал третий удар — на этот раз Мэта стукнули в грудь, но вот от боли почему-то взвыл не он. Как только в глазах у него немного прояснилось, он припал к стене мечети и увидел, что тот татарин, который ударил его последним, все еще жалобно подвывает и трясет рукой, на кисти которой начал проступать уродливый красный ожог. Двое татар шагнули было к Мэту, дабы отомстить за товарища, но тут на поверхности моря боли, в котором тонул Мэт, вдруг появилась мысль. Проворно запустив руку за пазуху, он извлек оттуда волшебную палочку и прокричал:

Ну-ка, палочка-выручалочка,
Защити меня:
Дай скорей огня!

Палочка уподобилась новогоднему бенгальскому огню. Посыпавшиеся во все стороны искры подпалили одежду татар. Мэт, не слишком ожидавший успеха от своего наспех произнесенного заклинания, вытаращил глаза, глядя на то, как татары пытаются погасить горящую одежду. Их подпрыгивания напоминали какой-то странный танец.
— Быстрее за мной! — послышался рядом мяукающий голосок.
Мэт ухитрился выйти из ступора и осознал, кому может принадлежать этот голос. Он развернулся и захромал за Балкис.
Когда они завернули за угол, кошка указала лапкой на небольшую дверь, войти в которую Мэт смог бы только пригнувшись.
— Дверь-то я нашла, — мяукнула она, — но сможешь ли ты ее открыть?
— Попробую. Должно получиться, — отозвался Мэт и, вставив палочку в замочную скважину, быстро проговорил;

В дом со взломом проникать —
Нет такой привычки,
Только как откроешь дверь,
Если нет отмычки?

Ну, а если просто так
Дверь не отопрется,
Я скажу: да будет так,
Пусть замок взорвется!

Послышался негромкий хлопок, а потом наступила тишина — было слышно только, как вскрикивают обожженные татары. Мэт проворно вынул волшебную палочку из замочной скважины.
— Скорее! — поторопила его Балкис. — Татары сейчас бросятся за тобой. От полученных ожогов они только злее станут!
— Вот это и называется «преследование по горячим следам»! — пошутил Мэт и, пригнувшись, переступил порог, после чего плотно закрыл за собой дверь и стал шарить руками в темноте, пытаясь найти стены. За дверью раздались крики и топот, но вскоре все стихло.
— Быстрее! — позвала Мэта обогнавшая его Балкис. — Что ты медлишь?
— Кое-кто из нас плоховато видит в темноте, — проворчал Мэт. Он шел вперед и вел руками по стенам. По обе стороны располагались двери. Мэт гадал, что за помещения могли находиться за ними, существовали ли они изначально или их устроили здесь захватчики.
Но вот он увидел свет в конце коридора, завершавшегося аркой, и вскоре оказался в главном зале мечети, позади трона, на котором восседал убитый волшебством Лакшми старик жрец. Стоя за высокой спинкой трона, Мэт отлично видел лицо молодого колдуна, который стоял перед троном на коленях, старательно посыпал старика каким-то порошком и отчаянно бормотал стихи. У Мэта волосы встали дыбом, поскольку он прекрасно понимал смысл этих стишков. Молодой колдун пытался воскресить старого, вернуть в его тело отлетевшую душу.
И он добился успеха! Воздух около трупа сгустился, на фоне этой дымки возникло лицо старика. Молодой колдун только глянул — и с испуганным криком попятился прочь, заслоняясь руками и как бы пытаясь прогнать им же вызванное видение.
Мэт удивился — почему же молодой колдун так испугался? Но вот видение стало отчетливым, и Мэт увидел, что голова старика окутана пламенем.
— Смотри на меня, Гасим, ведь ты желал этого, — обратился призрак к молодому колдуну утробным голосом. — Полюбуйся на мучения, коими Ариман вознаграждает своих приверженцев! — Призрак запрокинул голову, с губ его сорвался душераздирающий вопль. — О нет, мой повелитель, я не буду, я больше не буду! — выкрикнул он. — Я не стану говорить правду!
— Кто... кто же навлек на тебя такие мучения? — вскричал Гасим.
Мэт догадался, что случится в следующее мгновение. Он выхватил волшебную палочку и бросился к Гасиму.
Призрак вытянул руку, в один миг обретшую плоть, и, выгнув ее под немыслимым углом, указал на Мэта.
— Он! — выкрикнул старик.
Гасим обернулся. Во взгляде его смешались страх и злоба. Он поднял руки и запел.
— Я возьму на себя молодого! — крикнула Балкис и встала рядом с Мэтом в человеческом обличье. Она взяла из его руки палочку и заговорила нараспев по-аллюстрийски:

Чтобы впредь ты не стоял
На моей дороге,
Пусть в узлы сейчас твои
Заплетутся ноги!

Ну а если не поймешь
Ты моей науки,
Паралич пускай скует
Заодно и руки!

Если ж ты болтать привык —
Завяжу узлом язык!

Мэт не видел, какое действие произвело заклинание Балкис, — он только услышал крик Гасима. А сам он встал лицом к призраку и, стараясь не смотреть в пустые глазницы, прокричал:

Погляди-ка за оконце —
Там уж больше не темно!
День пришел, алеет солнце,
Петушок пропел давно!

Право слово, оставаться
Здесь фантому ни к чему —
Время, время возвращаться
В мир могильный, холод, тьму!

Призрак снова закричал, как от боли, попятился... еще попятился и наконец совсем исчез во тьме.
Обернувшись, Мэт увидел, что Гасим лежит на спине. Руки молодого колдуна крепко обхватили грудь, ноги немыслимо переплелись, губы шевелились, но с них не слетало ни звука. Балкис стояла около него, подняв волшебную палочку, как дубинку.
— Что мы с ним сделаем? — осведомилась она.
— Нужно вытащить его отсюда, пока татары не заинтересовались криками!
Стоило только Мэту произнести эти слова, как в дверном проходе возникли темные силуэты. Татары увидели мужчину, девушку и молодого колдуна, без движения лежавшего на полу. Это зрелище произвело на них такое впечатление, что они тут же выхватили ятаганы и бросились вперед.
Мэт забрал у Балкис волшебную палочку и крикнул:
— Быстрее! Коснись колдуна рукой!
Он очертил палочкой воображаемый круг и пропел:

Все, кто в этот круг попал,
Взрослые и дети,
Не задержатся на миг
Долее в мечети!

Есть желанье у меня
Мигом испариться,
В тихой роще у ручья
Разом очутиться!

В глазах у Мэта потемнело. Он слышал вопли татар, подступавших все ближе, но еще громче их криков был страшный шум в ушах. Ему показалось, что к его руке прикоснулась чья-то рука, потом вроде бы издалека донесся чей-то вскрик — но в этом Мэт не был уверен на все сто. Ему казалось, что весь мир качнулся и завертелся кувырком — по крайней мере в этом не сомневался его желудок, но все же Мэт сумел заставить его смириться с тошнотой.
Затем все понемногу обрело устойчивость и равновесие, Мэт различил свет солнца, шелест листвы и журчание воды. Он пошатнулся, но удержался на ногах.
А Балкис удержать равновесие не сумела. Покачнувшись, она упала ничком на сырую землю у ручья. Мэт наклонился и помог девушке встать.
— Прости. Что поделать — нужно было торопиться. Наверное, нам пришлось продираться через ауру злых чар, которая окутывала мечеть. — Он умолк и всеми силами постарался удержаться от смеха. Паранджу Балкис не испачкала, а вот лицо ее было все в грязи.
Поняв, в чем дело, девушка наклонилась к ручью и стала умываться.
— О! — воскликнула она. — Где это мы?
— Тут красиво, правда? — проговорил Мэт. — А главное, что мы таки сюда попали. — Колени у него вдруг подогнулись, и он счел за лучшее сесть на землю. — И ручеек журчит так мелодично. Только кое-где грязновато.
Балкис огляделась по сторонам и увидела в ста ярдах от ручья горный склон, а перед ним — прекрасный луг, поросший дикими цветами. Мэт хотел было сказать девушке, что она смыла с лица не всю грязь, но не успел. Балкис ахнула от восторга.
— Да. Тут очень, очень красиво! И как тут кажется чисто после той помойной ямы, в которую варвары превратили город!
— Ничего подобного!
Балкис и Мэт испуганно обернулись. Варвар-колдун пытался сесть.
— Наше дело — очистить всю землю от неверных! Мы захватим весь мир, а потом положим конец войнам! Мы прекратим любые разговоры обо всех богах, кроме Аримана, любую болтовню о том, что хорошо, а что дурно!
Мэт озадаченно уставился на него.
— Не может быть, чтобы ты и вправду верил во всю эту чушь!
— Ч-ч-что? — вырвалось у колдуна. Голос его был готов сорваться от возмущения. — Как смеешь ты спорить с самим Ариманом?
— А как ты можешь верить ему? — парировал Мэт. — Разве ты не знаешь, что он — Князь Лжи?
— Это всего лишь злобные слухи, распространяемые его недругами!
— Да ведь ты только что сам собственными глазами видел того, кто лично убедился в том, как жестоко солгал ему Ариман, — угрюмо проговорил Мэт. — Арьясп заморочил старику голову, обещал ему, что Ариман одарит его несметными богатствами за то, что тот станет служить ему, верно?
— Так и будет!
— Ага, — саркастично усмехнулся Мэт. — Уж на холод твоему приятелю точно жаловаться не придется. Считай, он пожизненно обеспечен центральным отоплением. Вот только старик угодил в самую топку!
— Подлая ложь!
— Не спорю — самая подлая: пообещать райские восторги, а вместо этого дать нестерпимую боль. А когда он пытался сказать тебе правду, он лишний раз убедился в том, что за правду получит еще более страшную боль. Да... бывает и пострашнее.
— Не верю. Просто ты своим колдовством создал этого призрака, вот и все, — проворчал Гасим, но взглядом встретиться с Мэтом побоялся.
— Вовсе нет. Создал его ты, — напомнил ему Мэт. — И разве моя вина в том, что ты получил именно то, чего просил?
— Твоя, твоя вина! — вскричал Гасим. — Ты подослал другого призрака. Не знаю, как ты это сделал, но это сделал ты, ты!
— Не я, — решительно покачал головой Мэт. — И ты это прекрасно знаешь. Задумайся, Гасим, — еще не поздно задуматься. Твой учитель отдался во власть Аримана. Он объявил себя прислужником Лжеца, он стал исполнять работу Разрушителя. Тебе необязательно идти по его стопам. Ты можешь отвернуться от Князя Лжи и обратиться к Ахурамазде. Ариман не обладает властью над тобой, если только ты сам ему не позволишь завладеть тобой.
Во взгляде Гасима мелькнула тень сомнения, на миг лицо его исказила гримаса страха. Ну а в следующее мгновение он снова начал спорить с Мэтом.
— Это ты лжешь, ты обманываешь меня! Хочешь завладеть мной! Ариман уничтожит тебя, он тебя изжарит, обратит в золу! — Он поднял руки, готовясь прочесть заклинание. — А я помогу ему! Я отправлю тебя в заточение, которое продлится тысячу лет!
Балкис выхватила у Мэта волшебную палочку и, наставив ее на Гасима, выкрикнула:

Прибереги свою отвагу!
Ты зря грозить задумал магу!

Но Мэта вовсе не устраивала перспектива получить очередной обугленный труп. Ему нужны были достоверные сведения.
— В заточение? — хохотнул он и отвел в сторону руку Балкис. — Не смеши меня! И я, и эта девушка настолько искушены в волшебстве, что смогли бы вырваться из любой темницы, куда бы ты нас ни заточил! Правду я говорю?
Балкис умолкла и уставилась на него так, словно он лишился рассудка. Однако по его взгляду она догадалась, что его поведение чем-то оправдано, и кивнула.
— Чистую правду. Мы можем вызвать нашу подругу, джинну, а любой джинн способен вызволить кого угодно из заточения, сотворенного колдунами Аримана.
Это была отличная идея, и Мэт с радостью стал развивать мысль Балкис:
— Вот-вот, любой из джиннов, даже младенец! Любое заточение, придуманное Ариманом, — всего лишь один из его обманов, иллюзия, не более того!
— Нет, это ты лжешь, глупый чародей! — истерично и мстительно расхохотался Гасим. — Знай же, что уже сейчас двое джиннских отпрысков томятся в заточении благодаря магии Арьяспа!
— Джиннские дети в плену? — с наигранным недоверием проговорил Мэт. — В темнице? Ну, допустим, в Персии это еще, пожалуй, было бы возможно — там есть старинные города, которым не меньше тысячи лет, но откуда взяться темницы в стране татар, посреди степей, где города представляют собой несколько сотен шатров?
Гасим побледнел.
— Откуда ты знаешь, где мы прячем маленьких джиннов?
— Я этого не знал, — довольно усмехнулся Мэт. — Это я так сказал, наугад. Зато теперь мы это знаем наверняка. А что с двумя смертными детьми?
— А что с ними? — подозрительно нахмурился Гасим. Мэту стало худо, но он решил сыграть ва-банк.
— Ну конечно! Конечно, вы держите всех четверых детишек вместе! Только почему они до сих пор живы? Или в темнице хватает места и для няньки, которая меняла бы им штанишки?
— Глупец! — брызнул слюной Гасим. — Неужто ты думаешь, что мы бы стали убивать столь ценных заложников?
У Мэта от облегчения чуть колени не подкосились, но он сдержался и продолжил беседу с Гасимом в прежнем, насмешливом тоне:
— А почему бы и нет? В конце концов вы их все равно убьете. Ведь их родители ни за что не позволят силам Зла завладеть всем миром даже ради спасения жизни своих детей.
Во взгляде колдуна снова мелькнуло сомнение, но он дерзко ответил:
— Если их родители не вернутся домой, как обещали, мы убьем одного младенца. Тогда мальчишку убивать не придется.
От мысли о том, что его маленькая дочурка может погибнуть, у Мэта сердце ушло в пятки. Он чуть было не лишился чувств.
— Стало быть, жизнь детей поддерживается благодаря колдовству?
— А как же еще? — с омерзительной ухмылкой хмыкнул Гасим. К нему вернулась былая самоуверенность. — Неужто и это тебе надо растолковывать? Темница сама о них заботится. — Но тут Гасим нахмурился — видимо, спохватился из-за того, что слишком долго разговаривает на эту тему. — А что это ты так беспокоишься за этих малявок, а?
— Да так... — пожал плечами Мэт. — Считай это профессиональным любопытством.
— А может быть, он просто-напросто — отец двоих детей, — злобно воскликнула Балкис, — а та джинна, которую мы можем призвать на помощь, — мать других двоих.
Физиономия Гасима перекосилась от ужаса, однако он тут же овладел собой и осклабился.
— Ну конечно, как же! Маридская принцесса явится, стоит вам только свистнуть!
— Значит, он знает, кому принадлежат младенцы-джинны, — прошептал Мэт.
— Ты слишком терпелив, — проворчала Балкис. — Можно было бы заставить его разговориться!
Она подняла волшебную палочку.
Гасим отполз подальше и принялся ожесточенно жестикулировать и распевать по-арабски.
Мэт взял Балкис за руку.
— Не надо. Думаю, он скорее разговорится, если с ним по душам побеседует оскорбленная мать.

О, прилетай, Лакшми, скорее!
Не пожалеешь, обещаю!
Сама допросишь ты злодея
И что-то важное узнаешь!

Из первых уст, не понаслышке
Узнаешь, где твои детишки.
О том злодей пока молчит,
Но пред тобой заговорит!

Гасим в ужасе умолк, уставившись на высоченную воронку завертевшегося рядом с ним смерча. В страхе колдун накрыл голову руками и упал ниц. Смерч уменьшился до размеров песчаного колдунчика, замедлил вращение, и вот наконец песок со свистом улегся на землю и Лакшми завершила последний пируэт. Колдун испуганно закричал и попытался отползти в сторону.
Лакшми, устремив на него зловещий взор, бросилась за ним.
— Нет! — криком остановил ее Мэт. — Он ничего тебе не скажет, если ты разорвешь его на куски!
— Верно, — процедила сквозь зубы Лакшми. — Но если он и вправду знает, где мои дети, он скажет мне об этом, не сомневайтесь.
Она проворно догнала Гасима и ухватила за ворот. Гасим дернулся, ворот балахона впился ему в шею. Физиономия колдуна приобрела немыслимый оттенок лилового цвета.
— Ему известны только слухи, — поспешил сообщить джинне Мэт. — Верно я говорю, Балкис? Балкис! — Мэт обернулся и испугался не на шутку: девушка исчезла. Однако у него хватило ума посмотреть себе под ноги. Там сидела небольшая черно-белая кошечка с коричневым пятнышком на мордочке. Вспомнив о неотмытой грязи, Мэт догадался, что кошка та самая. — Отлично! — проворчал он. — В общем, принцесса, тебе придется поверить мне на слово.
— Я тебе верю, — буркнула Лакшми. — Пока. — Она снова воззрилась на корчащегося на земле колдуна. — И что же он знает?
— Но... он не сможет сказать ни слова, если задохнется.
Лакшми нахмурилась и обернулась к Мэту.
— Но так я не даю ему произнести заклинание!
— Верно, но и дышать ты ему тоже не даешь, — заметил Мэт. — Отпусти его и спроси, о чем хочешь спросить. Убить его ты всегда успеешь, если его ответы тебе не придутся по вкусу.
— По вкусу мне придется только правда! — Лакшми с отвращением швырнула колдуна на землю. — Вернее говоря, по вкусу мне придется любая правда независимо от того, понравится она мне или нет. Скажет правду — будет жить!
Гасим с трудом встал на колени и взмолился:
— Смилуйся надо мной, о прекраснейшая из прекраснейших! Я отрекаюсь от Аримана, от всей его лжи! Отныне я буду говорить только правду и до конца дней своих стану поклоняться Ахурамазде!
Стоило Гасиму выговорить эти слова, как послышался жуткий грохот и земля сотряслась. Мэт не устоял на ногах, упал, но Лакшми только опустилась на колени, вцепилась пальцами в траву и пропела несколько куплетов по-арабски. Песнопение получилось долгим, но по мере того как джинна пела, землетрясение шло на убыль. Как только оно прекратилось окончательно, джинна поднялась и отряхнула грязь с ладоней.
— Мое песнопение отчасти заключало в себе волшебство, а отчасти было молитвой Аллаху — создателю всего сущего. Твои понятия об Ахурамазде — всего лишь несовершенное понимание единственного истинного бога. И все же, глядя сквозь зеркало своего божества Света, ты видишь именно истинного бога. И если ты желаешь защититься от шайтана, хоть и зовешь его Ариманом, поклонись Аллаху и свидетельствуй сейчас же, что нет бога, кроме Аллаха, и что Магомет — пророк его!
— Я... готов поклониться ему, я сделаю все, как ты скажешь, — на одном дыхании проговорил Гасим, в священном трепете глядя на Лакшми.
Лакшми, похоже, самую малость смягчилась.
— Что ж, теперь тебе ничем не сможет грозить Князь Лжи. Говори, презренный, что тебе ведомо о моих детях.
— Мне... мне ведомо только то, что я слыхал от верховного жреца Аримана здесь, в Багдаде, о принцесса, — пролепетал Гасим. — Всех детей держат в заточении, в месте, известном только Арьяспу, наиверховному жрецу. Более мне ничего не говорил мой господин!
Лакшми несколько минут молчала. Гасим снова начал трястись от страха. Наконец джинна презрительно поддела его ногой.
— А может быть, — обратившись к Мэту, проговорила она, — мы узнаем больше, если попытаем его немного?
— Нет! — завопил бывший колдун. — Я же отрекся от Аримана и лжи его!
— Не думаю, что он знает больше того, что уже сказал, — покачал головой Мэт. — Слишком быстро сдался. Если бы он знал что-то еще, то скорее всего стал бы с нами торговаться.
— Пожалуй, я дарую ему жизнь, — не спуская глаз с Гасима, изрекла джинна, — но вот за супруга своего говорить не могу. Ступай отсюда, презренный, да поторопись. Уноси ноги поживее!
— Я... уже ушел, принцесса! — Гасим проворно вскочил на ноги и стал отступать задом, непрерывно кланяясь. — Я никогда не забуду твоей доброты! До конца дней моих я буду молиться за тебя! До конца дней моих я.
— До конца дней своих ты будешь странствовать и восхвалять Аллаха, где бы ты ни был, — буркнула Лакшми. — Изыди!
Гасим проглотил последние изъявления благодарности, развернулся и дал стрекача.
Лакшми проводила его взглядом.
— Как думаешь, долго ли он останется приверженцем истинной веры?
— Честно говоря, я бы решил, что только до тех пор, пока он не доберется до города и не окажется вновь среди варваров, — рассудительно отозвался Мэт. — Но если учесть, как ты его припугнула, скорее всего он обойдет Багдад стороной и устремится к какой-нибудь мечети, пока не оскверненной варварами. Думаю, теперь он вряд ли свернет с пути истинного, принцесса.
— А его скитания когда-нибудь закончатся? — осведомилась кошка.
Лакшми опустила взгляд.
— Ах, ты здесь, мой маленький дружок! — обрадованно проговорила она. — Быть может, и не закончатся. Быть может, я обрекла его на вечные скитания. Но если так, то он может считать, что ему очень повезло. — Более внимательно приглядевшись к кошке, Лакшми нахмурилась и спросила:
— А что с твой мордочкой?
— Маленькая неувязочка, — объяснил кошке Мэт. — Ты не успела смыть всю грязь. Но когда ты в следующий раз превратишься в человека, мы с этим справимся.
— Как же мы с этим справимся? — спросила Балкис.
— Всего лишь с помощью воды и мыла, — улыбнулся Мэт и обернулся к Лакшми. — Может быть, стоит сообщить о последних новостях твоему супругу?
— Да-да, конечно, и немедленно! — воскликнула Лакшми. — Отправляемся в Каракорум. Скорее ко мне!
Подхватив Мэта правой рукой, а Балкис — левой, Лакшми начала набирать рост. Прижав Мэта и кошку к груди, джинна взмыла ввысь.
— О-о-о-у! — вырвалось у Мэта. — По-е-ха-ли!
Балкис молча свернулась калачиком под мышкой у Лакшми и зачарованно смотрела вниз.
А уже через полчаса Мэта прижимал к своей мускулистой груди Марудин. Балкис предпочла остаться у Лакшми, и для Мэта это стало большим облегчением: он избавился от острых кошачьих коготков.
— Я буду навечно в долгу перед тобой, смертный, если мы найдем, где прячут моих детей, — проревел Марудин.
— Премного благодарен, — откликнулся Мэт. — Только не забывай о том, что пока мы их еще не разыскали. Всего лишь немного продвинулись в поисках, только и всего.
— Я не забуду об этом, — громоподобным басом пообещал Марудин.
И тут всех оглушил жуткий рев. Марудин вздрогнул, завертелся на месте, а в следующее мгновение Мэт понял, что падает и что его более не держит рука джинна. Посмотрев вниз, он увидел острые пики Гиндукуша, стремительно приближавшиеся. Мэт крикнул:
— На помощь!
Но его слова заглушил бешеный свист ветра

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

Глава 23

В поле зрения Мэта вдруг возникла чья-то огромная когтистая лапа. Она была настолько велика, что на ней запросто мог бы уместиться многотонный грузовик. Мэт сжался, пытаясь увернуться, но лапа упорно тянулась к нему. Когда Мэт ударился о нее, у него из глаз посыпались искры. Тут у него мелькнула идиотская мысль: не пора ли ему получить диплом по астрономии, однако она тут же улетучилась, поскольку все тело его сковала жуткая боль — огромные пальцы сжали Мэта, громоподобный хохот чуть было не оглушил его.
Желудок подсказывал Мэту, что страшный великан набирает высоту. А когда тот немного разжал пальцы, Мэт увидел физиономию, страшней которой не лицезрел ни разу в жизни. Из-под тюрбана на него таращились выпученные глазищи. Лба у великана, казалось, вовсе не было. Нос страшилища вполне сошел бы за плуг, в огромном скалящемся рту желтели длиннющие клыки. Из пасти великана несло, как из мусорной машины, да и размером она равнялась ей. Лапища, в которой он сжимал Мэта, потянулась ко рту...
— Отпусти его! — послышался гневный голос Лакшми, и ее тонкие пальцы успели сорвать Мэта с ладони великана. Джинна сжала Мэта в кулаке. Сквозь щели между ее пальцами Мэт видел, как правой рукой Лакшми сильно ударила уродливого великана. От удара тот кувыркнулся в воздухе, а Лакшми прижала Мэта к груди и пошла на снижение. Балкис по обыкновению впилась в плечо Мэта коготками и разразилась испуганным мявом.
Посадку Лакшми совершила несколько более резко, чем обычно, после чего сообщила своим пассажирам:
— Это был ифрит. Ифриты неверующи. Они верят только в себя, и Аллах для них ничего не значит. Но он не знает, на кого напоролся. Это мы ему скоро покажем.
С этими словами она снова взмыла в небо. Мэт запрокинул голову и увидел, что ифрит вступил в схватку с принцем Марудином. Марид и ифрит обменивались ударами: обстреливали друг дружку камнями, шаровыми и обычными молниями, творя их из воздуха. Ифриту приходилось туго: каждый удар Марудина заставлял его кувыркаться и вертеться. Марудин наступал все более уверенно.
А потом сокрушительный удар ифриту нанесла Лакшми. Стоило ифриту принять вертикальное положение после очередного кувырка, как Лакшми ухватила его за лодыжки и принялась раскручивать. Быстрее, еще быстрее вертелся ифрит. Вскоре уже трудно было его различить, но Мэту начало казаться, что ифрит того и гляди треснет пополам.
Марудин подлетел поближе и стал с нескрываемым любопытством наблюдать за тем, как его супруга вертит беспомощного ифрита. Наконец он проговорил:
— Хватит.
Лакшми отпустила ифрита, и тот, отлетев, на полной скорости врезался в горный склон и распластался на нем. Тут же подоспели Марудин и Лакшми, сотворили из воздуха бронзовые пики и, вбив их ифриту в запястья и лодыжки, пригвоздили его к горе.
Принц Марудин провел рукой по своим кровоточащим губам, и они сразу зажили.
— Как мы накажем этого глупого неверного, любовь моя?
— За дерзость нападения на двух маридов? — уточнила Лакшми. — Его бы следовало разорвать на части и рассеять эти части по ветру. И пусть потом он собирает их воедино целый век, если сумеет.
— Славно придумано, — кивнул Марудин, подлетел поближе к скале и протянул руки к ифриту.
— О, не наказывайте меня! — взвыл ифрит. — У меня не было иного выбора! Я был послан колдовством, которое оказалось сильнее моего собственного. Мне было велено никого не пропускать через Гиндукуш!
— Погоди! — воскликнула Лакшми и взяла мужа за руку. — Мне ведь и самой довелось пережить подобное. И если это правда, то это — не его вина.
Марудин нахмурился, подлетел еще ближе, уставился на ифрита в упор и принюхался.
— Это правда. Даже теперь от него исходит вонь злобного колдовства!
— Кто велел тебе охранять Гиндукуш? — требовательно вопросила Лакшми.
— Смертный в темно-синих одеяниях, — отвечал ифрит. — Он овладел мной с помощью перстня!
Лакшми сдвинула брови.
— Он был молод или стар?
— Стар, очень стар! У него седые волосы и борода!
— Индус, араб, персиянин или афганец?
— О, араб, без всяких сомнений!
— Думаю, он мертв, — сообщила ифриту Лакшми. — По крайней мере один колдун такой внешности погиб от моей руки. — Она обернулась к Марудину. — Давай оставим его здесь. Чуть позже он обретет свободу. Мы попросим мага, и тот сделает так, чтобы ифрит не был более привязан к этим горам.
— Но что же защитит меня от чар смертных колдунов? — спохватился ифрит.
— Ислам, — не задумываясь, ответила Лакшми. — Уверуй в Аллаха. Уверуй — и тогда приспешники Князя Лжи утратят над тобой колдовскую власть.
С этими словами джинна отвернулась и устремилась вниз. Марудин задержался только для того, чтобы сказать ифриту:
— И больше никогда не нападай на маридов — не будь так глуп.
Дав ифриту этот совет, Марудин последовал за супругой.
По мере снижения джинны уменьшились до размеров обычных людей. Мэт встретил их восхищенным взглядом.
Балкис разыскала среди камней лужицу, оставшуюся после недавнего дождя, и умывала — не мордочку, а лицо, поскольку успела преобразиться в девушку.
— Ну, что скажешь, лорд-маг? — вопросила Лакшми.
— Еле жив остался, — выдохнул Мэт. — Мне повезло, что со мной были вы.
— Это верно, — нетерпеливо кивнула Лакшми. — Хотя ты мог не сомневаться в том, что мы не допустим, чтобы кто-то причинил тебе зло.
— Я и не сомневаюсь! Просто... трудновато об этом помнить, когда пребываешь в состоянии свободного падения.
— Когда тебе снова станет страшно, вспомни о том, что я в долгу перед тобой, — посоветовал ему Марудин. — И все же, что ты скажешь об этом ифрите? Почему его заставили стеречь эти горы, дабы никто не мог через них перебраться?
— Но разве это не очевидно? — пожал плечами Мэт. — Арьясп опасается приближения чародеев к варварам, которых он опекает.
— Вот и я так подумала, — довольно кивнула Лакшми. — Ведь мы направляемся не только туда, где держат в заточении наших детей: мы приближаемся к предводителям Орды — к трону Великого Хана и к тому, кто стоит за троном.
— А кроме того, это говорит о том, что Арьясп не так уж уверен в своей неуязвимости, — добавил Мэт. — Однако теперь он, можно считать, предупрежден о нашем приближении.
— Но как он может знать, что это именно мы?
Мэт пожал плечами, а Балкис сказала:
— Он понимает, что все ближе к нему те, чье волшебство по силе способно сравниться с его собственным. А кто же еще это может быть, как не мы?
— Верно, — согласился Мэт и восхищенно посмотрел на девушку-подростка. — Хотя, если честно, я не уверен, что ему известно о тебе.
Балкис с тревогой глянула на него.
— Только не думай, что я способна делать более того, что умею!
— Никто из нас так не думает, — успокоила ее Лакшми. — Хотя твое преображение стало и для меня сюрпризом. Но я поняла, что хотел сказать Мэтью: порой даже с помощью самого скромного волшебства можно выиграть сражение, если это волшебство придется ко времени и к месту, а враг ничего не знает о нем.
Балкис заверения джинны, однако, не успокоили. Хорошо еще, что шерсть у нее не могла встать дыбом — ведь сейчас она была девушкой.

* * *

Когда они снова взлетели в небо и помчались над горными вершинами, Лакшми призналась:
— Не такой судьбы ожидала я в браке. Я думала, что меня ждут радости и восторги, счастье материнства, а теперь...
— Я тебя хорошо понимаю, — вздохнул Мэт. — Ведь всякий, у кого есть жена и дети, делает их, можно сказать, заложниками Фортуны.
Балкис резко взглянула на него.
— Так, значит, дети там? У Фортуны?
— А-а-а... Нет, не в буквальном смысле, конечно. Во-первых, это метафора. Как бы сказать попроще... ну, когда свойства чего-то одного приписываются другому. Во-вторых, это персонификация — то есть, говоря о Фортуне, я как бы считаю ее не абстрактным понятием, а человеком, и...
— Чушь! — возмущенно буркнула Лакшми. — Если так, то Фортуна и в самом деле может быть живой, а не каким-то там образом! Разве не она правит нашей жизнью? По крайней мере наша судьба в ее руках. Да, давайте-ка разыщем ее! — Джинна крикнула:
— Марудин! Летим в другую сторону! За мной!
— Не воспринимай все так буквально! — запротестовал Мэт. — «Фортуна» — это абстракция, а не человек!
— Не в этом мире, — бросила на лету Лакшми. — Надо ее разыскать. Супруг мой, помоги же мне! — воскликнула она.
Затем Лакшми завертелась, подобно смерчу, и запела по-арабски. Голос ее звучал все громче и пронзительнее. Где-то рядом звучал голос Марудина. Джинн подпевал супруге.
— Да погодите же вы! — надрывался Мэт. — Это ведь было всего лишь образное выражение, я только... — Он умолк, борясь с тошнотой.
Супруги-джинны продолжали распевать, а Балкис и Мэта нещадно вертело в воздухе. Разглядеть что-либо отчетливо в воронке разноцветного торнадо было невозможно. Балкис, вернувшаяся в кошачье обличье, выла и царапалась. Мэт радовался хотя бы тому, что на этот раз додумался обмотать руку подолом балахона. Смерч завивался все быстрее, и все мысли Мэта сосредоточились на том, чтобы удержать в желудке последнюю трапезу. Воронка смерча взлетала все выше... и выше...
...А потом вдруг совершенно неожиданно исчезла. Мир обрел равновесие. Мэту показалось, будто кто-то сжалился над ним и выключил мотор карусели. Мало-помалу успокоился его желудок.
Хотя голова у Мэта еще немного кружилась, по привычке и из осторожности он огляделся по сторонам. Прямо перед собой он увидел серую гладкую, плавно изгибающуюся стену. Затем, повернувшись, он разглядел сталактиты и сталагмиты, иные из них соединялись и образовывали колонны. Всякие сомнения исчезли. Он находился в пещере.
А потом он услыхал пение.
— Думаю, ты можешь меня отпустить, — шепнул Мэт Лакшми.
— А ты сможешь стоять? — заботливо осведомилась джинна.
— Выяснить это можно единственным способом.
Лакшми опустила Мэта на пол пещеры, уменьшилась до размеров обычной женщины. Следом за Мэтом на пол спрыгнула Лакшми, сделала несколько робких шагов и более или менее уверенно устремилась между пещерными колоннами в ту сторону, откуда лился свет, рассеиваемый кристаллами. Мэт шагнул было за ней, но покачнулся. Лакшми подхватила его под локоть, кто-то еще — под другой локоть. Мэт с изумлением увидел рядом и принца Марудина. Тот ободряюще улыбался ему. Мэт вымученно улыбнулся в ответ, сделал еще один шаг. Немного погодя он уже смог идти без помощи джиннов.
Стараясь ступать как можно тише, все трое шли в ту сторону, откуда лился свет и доносилось пение.
Чье-то красивое контральто выводило минорную мелодию, время от времени меняя тональность. Слушать это пение было довольно интересно, хотя и звучало оно непривычно. Мэт напомнил себе о различиях в ладотонических системах разных народов и, ступая на цыпочках, обошел сглаженный угол и застыл на месте в изумлении.
Перед его глазами предстал просторный зал — метров тридцать на шестьдесят. Немолодая женщина со светлыми пышными кудряшками подошла к стене, на которой было укреплено множество вращающихся дисков. С полдюжины дисков женщина остановила, затем запустила снова. Затем женщина отступила на пару шагов и обозрела стену. Дисков было огромное количество, и разглядеть на них какие-либо значки не представлялось возможным. Женщина довольно кивнула, взяла заостренную палочку и прицелилась. На вид женщине было лет пятьдесят, она была довольно полная, с двойным подбородком. Косметики у нее на лице было, пожалуй, многовато. Щеки женщины были сильно нарумянены, а ресницы явно фальшивые, наклеенные. Ее курчавые волосы отличались такой яркой желтизной, что скорее всего были крашеными, да и кудряшки, судя по всему, были ненатуральными, а созданными с помощью папильоток и горячих щипцов для завивки. Одета женщина была в тунику, скроенную на греко-римский лад. Пела она иногда фальшиво, порой без слов. Время от времени ее пение очаровывало своей искренностью, в нем ощущалась дивная поэтичность, а порой — полная пустота.
Женщина бросила дротик. Он вонзился в один из вращающихся дисков с таким резким звуком, что можно было не сомневаться — цель поражена. Женщина радостно вскрикнула, захлопала в ладоши, взяла другой дротик и приготовилась к новому броску.
— Она ли это? — недоверчиво прошептала Лакшми.
— Она, — решительно кивнул Мэт. — Фортуна уже не та, какой была когда-то, вот и все.
Бросив в цель все заготовленные дротики, Фортуна снова подошла к вращающимся дискам, дабы посмотреть на дело своих рук вблизи. Довольная результатами, она, смеясь, кивнула, а потом вдруг неожиданно нахмурилась, поцокала языком и покачала головой. Пожав плечами и вздохнув, она стала вынимать из дисков некоторые дротики, а другие оставляла. Но когда ее рука коснулась дротика, угодившего в один очень маленький диск, она пригляделась к нему и застыла с раскрытым от изумления ртом. Закрыв рот, Фортуна резко развернулась, подбоченилась и в упор уставилась на Мэта.
— Как смел ты явиться сюда и подглядывать за деяниями Фортуны?
— Пришлось, — оправдывающимся голосом проговорил Мэт. — Я втянут в политические интриги. — Он сдвинул брови и вышел из лабиринта сталактитов и сталагмитов. — Но как ты узнала, что я здесь, всего лишь поглядев на свои мишени?
— Ты — один из тех, за кем я наблюдаю! — сердито ответила Фортуна и указала на маленькое колесико. — Я вижу, что ко мне ты попал из-за того, что упомянул мое имя всуе!
Всуе? Что же, о Фортуне тоже нельзя было упоминать всуе? Наверное — в этом мире.
— Как вы только додумались искать меня? — требовательно вопросила Фортуна.
— А мы не думали, — объявила Лакшми, выйдя из-за колонны. — Мы просто отправились на поиски.
Фортуна задумчиво нахмурилась и кивнула:
— Верно, только так меня и можно разыскать — не задумываясь. На самом деле, кроме меня, так можно разыскать разве что только Рок и Несчастье.
Мэт поежился.
— Не хотелось бы сводить с ними знакомство, благодарю.
— Неужто? — усмехнулась Фортуна. — А ведь ты много раз был недалеко от них.
Мэту стало не по себе. Фортуна только подтвердила то, о чем он не раз догадывался.
— Гм-м. Быть может, ты подскажешь мне, как избежать встречи с ними?
— Тебе этого вправду хочется? — Взгляд Фортуны стал ностальгически-туманным. — Ведь они мои старые товарищи! Когда-то мы были так близки с ними — да и теперь тоже дружим, если честно... Итак! — Она вернулась взглядом к Мэту. — Желаешь избегать встреч с ними? Так избегни и встречи со мной! Либо огороди себя от меня непроницаемой стеной, если сумеешь!
— Если сумею... — с содроганием проговорил Мэт. — И как бы ты посоветовала мне сделать это?
— О... ты бы мог сдружиться с Благоразумием и Предвидением. — При мысли об этих двух созданиях Фортуна скорчила рожицу. — Скучноватая парочка! Тебе ли не знать, как уберечь себя от проказ Фортуны? Нужно не сорить деньгами и вещами, мудро вести себя в настоящем времени, дабы твое будущее было обеспечено, заводить полезных друзей, оказывать друг другу услуги, затем объединиться...
— И нанять сотрудников службы безопасности, — резюмировал Мэт и тут же прикусил язык. — Прости. Я не хотел упоминать о твоем недруге.
— О, Безопасность мне вовсе не враг, — небрежно махнула рукой Фортуна. — На самом деле Безопасность — это не существо. Это некий замок, который вы, смертные, тщитесь выстроить для себя, а я восхитительно забавляюсь, пытаясь его разрушить, и порой мне это удается. Безусловно, те, кто водит дружбу с Благоразумием, могут заручиться его поддержкой, и оно помогает им укрепить стены Безопасности. Тогда мне приходится довольствоваться лишь сотрясением стен, а самих владельцев замков я погубить не могу.
— Однако ты уничтожила мой дворец! — помрачнев, укоризненно проговорила Лакшми. — Сотрясла его стены и похитила моих детей! Где они, проказливое создание? Отвечай, иначе джинны померяются силами со Случаем.
— Я — не Случай, — решительно мотнула головой Фортуна. — Вряд ли вы бы пожелали встретиться с ним. Он обитает в пещере неподалеку отсюда. У него акульи зубы и осьминожьи щупальца. Даже я не устою против него, а что же говорить о вас? Нет-нет, бедняжка! Даже не думай об этом!
Лакшми обреченно запрокинула голову, глаза ее наполнились слезами.
— Но где же тогда мои дети? Ты отобрала их у меня, и только ты можешь сказать мне, где они. Скажи мне, где они, умоляю тебя, иначе мне придется сразиться со страшным Случаем!
— Нет-нет, ни за что! — Фортуна шагнула к Лакшми, ласково обняла ее. — Бедняжка, как тебе не повезло! Однако наберись мужества и порадуйся хотя бы тому, что ты вновь обрела своего супруга. Ах, если бы я знала, где твои дети, я бы тебе непременно сказала, но я знаю лишь только о том, что Арьясп магически перенес их в Центральную Азию и там держит в заточении, но где именно — это мне неведомо, ибо проделано это было с помощью Хитрости и Осторожности, а их покровы скрывают все даже от меня!
Фортуна разжала объятия, вытащила из-за выреза туники платок и протянула джинне. Та вытерла заплаканные глаза и умоляюще проговорила:
— Скажи мне хотя бы — ведь тебе доступно видеть будущее — найду ли я своих детей там, где прячет их Арьясп?
— Ты не найдешь их. Арьясп найдет тебя, ибо он призывает тебя к себе через посредство твоих малышей, — печально ответила Фортуна. — Что же до видения будущего — о нет, я его не вижу. Я играю определенную роль в том, каким оно будет, но самого будущего я не вижу. Я бросаю дротики наугад и не знаю, куда они угодят. Узнаю я об этом только тогда, когда слышу, что дротик попал в цель. Пока же я даже не могу сказать, доберешься ли ты в самом деле со своими спутниками до места обитания Арьяспа.
Глаза Фортуны затуманились. Она вытащила из-за выреза туники еще один платок и прижала его к глазам.
— Спутники! Друзья! Ах, если бы у меня было хоть немного друзей! Знали бы вы, как одиноко порой бывает Фортуне!
— Но ведь наверняка найдутся люди, щедро обласканные тобой, и они бы только порадовались твоему обществу! — возразила Лакшми.
— Таких немного, — пробормотала сквозь слезы Фортуна. — Те, кого я одарила своими милостями, хотя бы верят в меня, но они не владеют волшебством и не могут добраться до меня. Вы владеете волшебством, вы пришли ко мне, но я ничем не могу вам помочь, ибо мои колеса вертятся, а дротики попадают, куда хотят. Пройдет несколько недель — и вы, быть может, возненавидите меня!
— Но ведь ты могла бы получше прицеливаться, — заметила Лакшми.
— Это верно, — кивнула Фортуна. — И порой дротик попадает в намеченную цель. Но время от времени ко мне в пещеру залетают порывы ветра из соседней пещеры, где обитает Случай. И как бы старательно я ни целилась, Случай может направить мои дротики, куда пожелает.
— И все же хотя бы попытайся, — попросил Фортуну Мэт. — А если мы не будем слишком огорчены к концу наших испытаний... — Он не договорил и вопросительно посмотрел на Лакшми. Та кивнула. Мэт снова устремил взгляд на Фортуну и закончил начатую фразу:
— ...мы непременно снова навестим тебя.
— Правда? О, будьте же благословенны, друзья мои!
Слезы Фортуны сразу же высохли. Она наклонилась и взяла скатанную в рулон скатерть, лежавшую меж двух сталактитов. Развернув скатерть, она бросила ее на пол.
— Давайте немного поедим и попьем, прежде чем вы тронетесь в путь!
Как только скатерть легла на пол, на ней, как по волшебству, оказались серебряный чайный сервиз, маленькие тарелочки с аппетитным печеньем и бутербродами с сыром, огурцами и помидорами, а также куриный салат. Фортуна взглянула на своих гостей и не правильно истолковала их изумление.
— Ах, простите! Я совсем забыла! Нужно было накрыть стол по-арабски, а не по-европейски!
Она проворно наклонилась, встряхнула скатерть-самобранку. Когда та снова улеглась на пол, на ней оказался небольшой медный кофейник с деревянной ручкой, маленькие медные чашечки и несколько медных тарелочек с кубиками рахат-лукума и прочими восточными сладостями.
Лакшми радостно вскрикнула. Мэт от восторга прикрыл глаза, а Балкис попятилась, глядя на угощение с опаской.
— Ну, нравится? — взволнованно поинтересовалась Фортуна.
— Не то слово! — воскликнул Мэт и уселся по-турецки рядом со скатертью. — Я же у тебя в гостях!
Фортуна облегченно улыбнулась и грациозно опустилась на пол напротив Мэта. Мэт заметил, что Фортуна мгновенно сбросила фунтов двадцать веса, а ее пышные кудряшки преобразились в аккуратную, гладкую прическу.
Наливая Мэту кофе, Фортуна осведомилась:
— Что скажешь о погоде над Гиндукушем?
— Над ним погода отличная, — отозвался Мэт. — А вот на нем — другое дело. На южных склонах в последнее время, похоже, прошли сильные ливни. Это хорошо для Индии, а вот афганцам, живущим к северу от этих гор, досталось маловато.
— Ах, бедные афганцы, — вздохнула Фортуна и подала чашку с кофе Лакшми. — Сколько бы я ни пыталась бросить дротик так, чтобы и им досталось хоть немного дождя, Случай всегда посылает ко мне в пещеру ветер, и дротик относит в сторону!
— Между тем афганцы как-то выживают, — заметил Мэт. — Очень терпеливый народ. Ну а какая погода в этом году была в Белуджистане?
Вот в таких светских беседах прошло с полчаса, а когда трапеза закончилась и Фортуна встала, чтобы встряхнуть скатерть, Мэт, сильно волнуясь, но стараясь, чтобы это не было заметно, спросил:
— Видимо, ты не сможешь сказать мне, нет ли с детьми Лакшми и моих детей?

Предыдущая страница 23 Следующая страница


Маг - крестоносец 24

Глава 24

— А ты не знал? — изумленно взглянула на Мэта Фортуна. — А я-то подумала, что именно поэтому ты сопровождаешь джинну! Да, конечно, все четверо детей вместе! Ведь и твои сын и дочь, и близнецы-джинны были выкрадены по приказу Арьяспа!
Лакшми задержала взгляд на Фортуне и, посмотрев на Мэта, сказала:
— Получается, леди Химена была права, маг. Дело у нас одно, общее.
— Похоже на то, — облегченно вздохнул Мэт. — Слава Богу! Хотя бы теперь мы знаем, где они. Я готов и вас прославлять, госпожа Фортуна.
Мэт всегда доверял интуиции своей матери.
— Но я действительно думала, что тебе это известно, — непонимающе нахмурилась Лакшми. — Ведь ты сам назвал детей заложниками Фортуны.
— Да нет же! — вскричала Фортуна. — Они не мои заложники! Они заложники Арьяспа! — Она отвела взгляд, задумалась и проговорила:
— Хотя... ты имел право так сказать, если пока не выстроил достаточно крепкого замка Безопасности. Если это так, то мне легко сокрушить такой замок одним броском дротика. Замок Безопасности для целого семейства выстроить намного труднее, чем для одного человека, и еще труднее упрочить его так, чтобы он стал неуязвим для меня. Поэтому люди женатые, имеющие детей, должны поступать так, как им велит Фортуна, ибо их замки слишком хрупки. Да, я все понимаю. В этом смысле твои дети — действительно мои заложники, но они и останутся таковыми всю твою жизнь! Но сейчас они — заложники Арьяспа, и ничьи более!
— Что же нам делать, чтобы вызволить их? — спросил Мэт. — Пока Арьясп потребовал только, чтобы Алисанда с войском ушла из Иерусалима, и она это сделала. Я, со своей стороны, пытаюсь разыскать детей, но достаточно ли этого?
— Теперь — достаточно! — решительно кивнула Фортуна. — Теперь ты подружился с Фортуной, маг, и тебе нужно только трудиться, стараться изо всех сил. Рано или поздно один из моих дротиков вознаградит тебя за труды.
— Быть может, мы могли бы немного ускорить этот процесс? — с улыбкой спросил Мэт. — Как насчет того, чтобы сыграть в «дартс»?
Фортуна ответила ему улыбкой, полной дружеского сострадания.
— Ах, бедняга... Ведь ты предложил мне сыграть в эту игру в день своего появления на свет!
— Вот как? — прищурился Мэт. — Ну и сколько у меня очков на сегодняшний день?
— Примерно столько же, сколько у большинства смертных, — пожала плечами Фортуна. — Некоторые партии ты выиграл, некоторые проиграл, но в целом пока выигрываешь.
— Что ж, жаловаться мне в общем-то не на что, — медленно, задумчиво проговорил Мэт. — Я женился на королеве, у меня двое детей, которых я обожаю. Но у меня такое чувство, что моим жене и детям всегда грозит беда и что все мои победы носят временный характер.
— Как у всех, поверь мне! — с жаром воскликнула Фортуна. — Очень, очень немногим удалось спрятаться от меня за несокрушимыми стенами замков Безопасности, но их так мало — один-два, не более.
— И я — не один из них, — с упавшим сердцем заключил Мэт.
— Ведь тебе хотелось истинной, страстной любви — только такой, и никакой больше, — напомнила ему Фортуна. — Если бы ты такой любви не встретил, тебе намного легче было бы выстроить свой замок Безопасности. Но ты нашел настоящую любовь, и это вознесло тебя над многими и сделало доступным для попадания многих моих дротиков. Однако ты обзавелся другой Безопасностью — не той, какую даруют богатства и власть, а той, какую даруют друзья. Ты так помог многим, что стал им просто необходим, и потому они всегда готовы помочь тебе в трудный час и будут сражаться на твоей стороне, когда тебе будет грозить беда.
— Да что я такого... — оправдывающимся голосом начал Мэт, но умолк, вспомнив о сэре Ги, короле Ринальдо, Фриссоне, сэре Жильбере... Но неужели все эти люди, которым он когда-то помог, попали в зависимость от него?
Да. Это было возможно.
— Ну вот. Ты понимаешь теперь, что твоя истинная безопасность — другие люди, — улыбнулась Мэту Фортуна. — И чем больше тех, кто нуждается в тебе, тем больше тех, кто поможет тебе в трудный час. Когда-то ты выручил эту джинну, а потом она выручила тебя, и вот теперь вы снова помогаете друг другу.
Мэт и Лакшми переглянулись так, словно увидели друг друга впервые.
— А вот ты мне вызова не бросала, — сказала Фортуна, пристально посмотрев на Балкис. — Ну-ка, прими свое истинное обличье! Оно мне известно — от Фортуны ничего нельзя скрыть!
Мэт отвернулся — он боялся, что его желудок не удержит в себе съеденных восточных сладостей. Когда он снова посмотрел на Балкис, та уже стояла перед Фортуной в обличье девушки в темной парандже и, сверкая глазами, глядела на Фортуну.
— Как же так? — озадаченно спросила Балкис. — Ты говорила, что другие вступают в поединок с тобой, появляясь на свет. А я не вступила?
— Нет, — покачала головой Фортуна. — Это за тебя сделала твоя мать. — На глаза Фортуны набежали слезы. — Бедняжка. Ее выбор стоил ей жизни. — Заметив, как это известие потрясло девушку, Фортуна спохватилась:
— А ты этого не знала? Прости меня, бедная девочка! Мне надо было подготовить тебя. Но это правда. Она уложила тебя в коробку из слоновой кости и, опустив в реку, попросила речных духов позаботиться о тебе. Они исполнили ее просьбу, а потом передали тебя дриадам, и те наложили на тебя охранное заклятие, из-за которого впредь все волшебные существа не должны были обижать тебя.
Лакшми искоса глянула на Балкис — видимо, джинна заново переосмысливала свои отношения с девушкой.
— Так что ты — одна из немногих, о которых можно сказать, что их жизнь о-чаро-вательна. — Фортуна шагнула к Балкис и подала ей дротик. — Вот, возьми! Ты не промахнешься — уверяю тебя!
С опаской и сомнением Балкис взяла у Фортуны дротик.
— Иди сюда. — Фортуна бережно подвела девушку к тому месту, откуда следовало бросить дротик. — Ну, бросай!
Балкис неуверенно отвела руку назад и метнула дротик. Его наконечник глубоко ушел в дерево, и Фортуна бросилась к стене, чтобы посмотреть, в какое колесико попал дротик. Остановившись у стены, Фортуна довольно кивнула.
— Я так и думала! Ты определила, куда вы все отправитесь отсюда. — Обернувшись, она широко улыбнулась, будто что-то развеселило ее. — Ступайте же! Вы, родители, отправляйтесь на поиски своих детей, а ты, дитя, — навстречу своей судьбе.
Балкис по-прежнему выглядела не слишком уверенно, а Мэт радовался тому, что появилась хоть какая-то определенность. Он взял Балкис за руку и повернулся, чтобы уйти, но что-то остановило его, и он сочувственно обратился к Фортуне:
— Ты могла бы... пойти с нами... если хочешь.
Во взгляде Лакшми мелькнула тревога. Балкис втянула голову в плечи, а Фортуна, не скрывая страха, попятилась.
— Уйти? Выйти из этой пещеры? О нет, я не могу! Я не смею... Там со мной может случиться все, что угодно. Одному Богу известно, какие чудовища обитают за пределами моей пещеры! Уйти отсюда? О нет, нет! — в страхе вскричала она, закрыла лицо руками и прижалась спиной к стене.
Прежде Мэту никогда не случалось видеть кого-либо, страдавшего тяжелой формой агорафобии, но он понял, что сейчас перед ним именно такой случай.
— Не бойся, никто не заставит тебя пойти с нами. Все в порядке, ты можешь остаться здесь.
— Правда? — Фортуна немного осмелела, опустила руки. — Я могу остаться в своей пещере? О, но как я тоскую по внешнему миру, по высокому небу, по холмам и равнинам! — Глаза ее заволокло слезами. — Как бы мне хотелось вновь увидеть все это! Но... но я не смею.
— А когда-то ты жила не в пещере? — удивленно поинтересовался Мэт.
— О да! Были пастушьи племена, которые почитали меня богиней, и у каждого племени было святилище в мою честь. Но эти племена рассеялись, их погубили те самые варвары, которые ныне грозят калифу. Некоторые из них поселились в Междуречье, выстроили города и забыли обо мне. Не стало более алтарей Фортуны, никто не стал приносить мне дары даже в виде лепешек, и вот тогда я спряталась здесь, изготовила это множество колесиков, дабы с их помощью следить за коловращением человеческих жизней. — Фортуна отошла от стены. Глаза ее по-прежнему были залиты слезами. — Все-таки люди удивительны, — покачав головой, сказала она. — Мудрость у вас сочетается с глупостью, отвага — с трусостью, благородство — с грубостью, да и кроме этого, вы обладаете всем набором разнообразных качеств. — Она глубоко вздохнула, встряхнулась... и голову ее снова обрамили пышные кудряшки, и фигура снова стала полной. — Нет, — проговорила она с сожалением, — спасибо вам, друзья мои. Я останусь здесь.
— Как пожелаешь, — с сочувственной улыбкой сказала Лакшми. — Ну а мы постараемся на обратном пути снова навестить тебя.
— Непременно, непременно! — радостно закивала Фортуна. — С нетерпением буду ждать вас. А теперь — прощайте! — Она стремительно подошла к стене, остановила одно из вращавшихся колесиков и вонзила в него дротик. В это же мгновение всю компанию подхватило сильнейшим порывом ветра, и Лакшми еле успела подхватить под мышки Мэта и преобразившуюся в кошку Балкис. Мир снова превратился в многоцветный калейдоскоп.
Когда торнадо, цветовая гамма которого сделала бы честь компании «Текниколор», унялся, Мэт посмотрел вверх и понял, что смотрит вниз. Лакшми держала его вниз головой, а острые вершины Гиндукуша стремительно надвигались.
— Эй! — сдавленно крикнул Мэт. — Час от часу не легче! Зачем ты меня перевернула!
— Ой, перестань капризничать, — сердито отозвалась Лакшми, сделала в воздухе плавный поворот и окликнула супруга:
— Марудин! Летим прямо на север!
Джинн молча кивнул и развернулся в указанном женой направлении.
Только после этого Лакшми сжалилась над Мэтом и перевернула его головой вверх. Мэта от резкой перемены положения затошнило, но уж с тошнотой он был готов смириться, как с наименьшим из двух зол.
Поборов тошноту, Мэт спросил у Лакшми:
— Ты уже знаешь, куда мы направляемся?
— На поиски того города, где мы сможем найти Арьяспа. Кажется, у людей есть такое слово «штаб».
Мэт задумался.
— Если учесть, что большая часть воинов Орды — кочевники, то их столица должна представлять собой большую стоянку с множеством шатров. Однако мне кажется, что прямо к нему лететь опасно.
— Опасно? Ты о чем? — нахмурилась джинна.
— Он понимает, что мы обязательно станем его искать, — объяснил Мэт. — По крайней мере он должен подозревать, что это возможно, и потому он начеку. Почти наверняка он разослал лазутчиков, а может быть, даже велел колдунам нести магическую стражу.
— Хочешь сказать, что он заранее узнает о нашем приближении и успеет подготовиться к отражению нашей магической атаки? — проговорила Лакшми. — Но ведь нам так или иначе придется с ним встретиться. И как же ты намереваешься обмануть его?
— Пусть думает, что мы не его ищем, что у нас — другая цель. Давай приземлимся в каком-нибудь городе по пути, если нам попадется такой город.
— Конечно. Самарканд, — более уверенно отозвалась Лакшми. — Остановимся там. Наверняка хоть кто-нибудь там знает, где искать Арьяспа. Может быть, нам удастся замаскироваться.
— Может быть, — кивнул Мэт, но думал он вовсе не о маскараде, а о городе под названием Самарканд. Самарканд! Один из сказочных, легендарных городов Востока, разбогатевший из-за того, что через него пролегал Великий шелковый путь — караванная дорога, ведущая через Центральную Азию. Мог ли он мечтать о том, что ему доведется побывать в этом городе!

* * *

Лакшми приземлилась на склоне холма неподалеку от города. Самарканд купался в лучах утреннего солнца. Казалось, все его здания вырезаны из слоновой кости — костяные кубики, параллелепипеды, купола, украшенные золотом.
Не все купола принадлежали мечетям. Среди них были и более гладкие полушария — купола христианских церквей. Минареты чередовались с загнутыми крышами пагод и напоминавшими муравейники буддийскими ступами.
— Самарканд! — восторженно ахнул Мэт. — Азиатский перекресток — так называли его, и он действительно таков! — Он обернулся к своим спутникам. — Пойдемте скорее в город!
— Надо бы переодеться, — напомнила ему Лакшми.
— Зачем переодеваться? — недоумевающе спросил Мэт. — Я одет по-персидски.
— Вот именно! — съязвила Лакшми. — А нам с Марудином что же, в таком виде и идти в город?
— А почему нет? — пожал плечами Мэт. — Наверняка вы будете не первыми арабами, которых увидят жители Самарканда. Если ты переживаешь за одежду, то напрасно. Это Самарканд, а не Тегеран. Даже мусульманские женщины здесь носят не паранджу, а только чадру.
— Спасибо, обрадовал, — буркнула Лакшми. — А как насчет лазутчиков, о которых ты говорил?
Тут Мэту пришлось призадуматься.
— Она правду говорит, — проворчал Марудин. — Наверняка Арьясп знает, что джинны способны увеличиваться и уменьшаться в размерах. Его лазутчики будут высматривать мужчину и женщину арабской внешности, одетых как мамлюк и танцовщица.
— А также мужчину-франка, — добавила Лакшми. — Но ты прав: тебя узнать не так просто, а Балкис всегда способна преобразиться в кошку.
Балкис утвердительно мяукнула. Мэт опустил взгляд и увидел у себя под ногами черно-белую кошку. Он наклонился, вытянул руку, и кошка потерлась о его ладонь пушистой спинкой.
— Да уж, — улыбнулся Мэт. — Ее маскарадному костюму любой из нас может только позавидовать. Наверное, Арьясп ни за что не сумеет уследить за тем, как она меняет масть. Ну а что касается вас... Дайте подумать. Ну, допустим, я мог бы сойти за купца. К примеру, у меня под балахоном — мешочек с полудрагоценными камнями. — Мэт погладил спрятанную под балахоном волшебную палочку. — Ты, принцесса, могла бы сыграть такую же роль, ну а ты, Марудин, будешь нашим телохранителем. И все мы будем одеты по-персидски, о'кей?
— Послушай, это ваше словечко «о'кей» все время меня обескураживает, — пожаловалась Лакшми. — Но сейчас я, кажется, поняла... Это означает «ладно»?
— Примерно так, — кивнул Мэт. — Ну, ладно?
Вместо ответа Лакшми сделала руками такие движения, словно набросила на себя невидимую ткань. В следующий миг ее жилетка-болеро превратилась в желтый балахон, прозрачные шальвары — в голубую юбку длиной до лодыжек, шлепанцы с загнутыми мысками сменились коротенькими ботинками, голову джинны обвил тюрбан. Марудин с помощью таких же жестов обзавелся примерно таким же костюмом — желтой рубахой и штанами, поверх которых был надет небесно-голубой балахон.
Мэт отступил на несколько шагов и придирчиво осмотрел своих спутников.
— Пожалуй, сойдет, — заключил он. — Ну... вперед, — скомандовал он. Чуть было не сказал «рванули, братцы» — но вовремя осекся — побоялся, что Лакшми поймет его буквально.

* * *

Войдя в городские ворота, Мэт с наслаждением вдохнул ароматы корицы, кардамона, гвоздики и других, неведомых ему специй.
— Торговцы специями тут точно имеются, — заключил он. — Давайте прогуляемся, ребята.
Прогулка затянулась на два часа. Похоже, даже джинны пришли в восторг от богатства и многообразия этого города. Архитектура Дальнего Востока здесь соседствовала с персидской и индийской. Лотки на рынке ломились от китайских шелков и статуэток. Индийские кукольники показывали сцены из «Махабхараты». Столь же многообразной была и одежда — от тюрбанов и кафтанов до штанов и рубах, которые носили варвары-степняки, от индийских сари до шелковых китайских платьев. Шатры, обтянутые кожей и холстом, стояли в тени белокаменных зданий, украшенных золотом. Вдоль улиц тянулись изящные аркады, инкрустированные разноцветными изразцами, образовывавшими прекрасные узоры.
Джинны шагали по городу, потрясенные его роскошью и соседствующей с этой роскошью нищетой. Мэту пришлось объяснить Лакшми и Марудину, к каким народностям принадлежат люди с желтоватым цветом кожи и узким разрезом глаз, а потом пришлось рассказать о том, каковы различия между монголами и китайцами. Сам он легко отличал турка от русского, но вот с потомками смешанных браков, которые в Самарканде встречались во множестве, ему было труднее. А среди таких полукровок было немало выдающихся личностей в родном мире Мэта — к примеру, великий китайский поэт Ли Бо, в жилах которого текла турецкая и китайская кровь, или Тамерлан — наполовину монгол, наполовину турок. Торговцев из Индии Мэт узнавал без труда, без труда отличал их от телохранителей-сикхов. Недавно побывав в Индии, он мог теперь даже парса от гебра отличить, но все же в этом городе встречались люди, национальность которых ставила Мэта в тупик.
Наконец Лакшми заявила:
— Я устала, маг. Голова кружится — слишком много зрелищ. Нам надо отдохнуть.
— Музейное переутомление, — поставил диагноз Мэт. — Ладно. Давайте поищем какую-нибудь маленькую, уютную площадь, где торгуют прохладительными напитками.
Спутники свернули в лабиринт узких улочек. Балкис молча сопровождала Мэта и джиннов. Она то забегала вперед, то отставала и все время принюхивалась к всевозможным запахам. Наверное, ей было непросто вынюхать мышь так, чтобы к ее запаху не примешался аромат карри. Через несколько минут Мэт, Лакшми и Марудин вышли именно на такую маленькую и уютную площадь, о которой мечтал Мэт. Тишину и спокойствие здесь нарушали только веселое щебетание играющих детишек и приглушенные крики продавца шербета. Площадь окружали несколько обшарпанного вида домов. На противоположной стороне стояло здание, которое, судя по изображению креста на дверях, было церковью.
Но что это была за церковь! С архитектурной точки зрения — определенно азиатская, а никак не европейская.
— Какие же христиане ходят в этот храм? — озадаченно проговорил Мэт.
— Зайди и узнай, франк, — посоветовал ему Марудин и со вздохом облегчения уселся в тенек. — Но пока ты еще здесь, купи нам шербета, ладно?
— Я? — изобразив праведное возмущение, переспросил Мэт. — С каких это пор я стал официантом?
— У тебя есть деньги, — объяснил Марудин. — А нам пришлось бы их сотворить. К тому же мы очень устали.
— А устали мы потому, что несли тебя через полконтинента, — напомнила Мэту Лакшми.
— О'кей, уговорили, — вздохнул Мэт, подошел к торговцу и купил у него три порции шербета за самую маленькую серебряную монетку. Две порции он отдал джиннам, а третью отдал Балкис, съев от нее только несколько чайных ложечек, после чего отправился к церкви.
Внутри было сумрачно и прохладно. Росписи на стенах и весь интерьер храма оказался до непривычного азиатским. Над каменным помостом — алтарем — возвышался крест. Сбоку от алтаря стояла многоярусная полка со свечами — такая могла стоять как в католической церкви, так и в любом китайском храме. Скамей в церкви не было, но Мэт опустился на колени и безмолвно поблагодарил Бога за все благодеяния и попросил о помощи в спасении детей. Встав и выпрямившись, Мэт увидел, как мимо алтаря прошел мужчина с седой бородой. На Мэта он сначала глянул искоса, но тут же остановился и, развернувшись, посмотрел более внимательно.
Мэт также не спускал глаз с незнакомца. И было отчего заволноваться — цвет одеяний седобородого старца поразительно напоминал цвет балахонов жрецов Аримана!
Мэт моргнул, помотал головой — иллюзия исчезла. Головной убор на голове у старика был вовсе не коническим, а цилиндрическим. Мэту припомнился коптский священник, которого он как-то видел в телевизионном документальном фильме. Он успокоился — но не то чтобы окончательно.
Священник поразительно энергичной походкой подошел к Мэту и поприветствовал его:
— Добрый день, христианин.
Говорил он на наречии, Мэту совершенно незнакомом, но переводческое заклинание, по обыкновению, сработало. Надеясь на то, что оно сработает и в обратную сторону, Мэт ответил:
— Добрый день, преподобный. Мне незнакома ваша секта. Не скажете ли мне, как она называется?
Священник улыбнулся, словно своим вопросом Мэт сам себе ответил.
— Наша секта основана епископом Несторием, молодой человек.
— Несторианцы!
Это многое объясняло. Мэт слышал о том, что несторианская разновидность христианства была широко распространена в Азии, хотя члены этой секты и были в значительной степени рассеяны — вплоть до того, что ряд их церквей существовал даже в Китае.
— А вы к какой ветви христианства принадлежите?
Мэт быстро сообразил, как бы ответить на этот вопрос так, чтобы не сказать о себе слишком много.
— Я воспринял мою веру от христианина, который был родом с далекого Запада, преподобный.
— А! От франка! Стало быть, ты принадлежишь к секте, члены которой повинуются римскому епископу, — понимающе кивнул священник. — Я слыхал о них. В той дальней стороне лежат сказочные земли. На рынке мне случилось как-то увидеть одного-двух франков, но лично ни с одним из них я знаком не был. — Он пригляделся к Мэту более пристально и заключил:
— А ты не очень похож на франка.
— Я много странствовал, — уклончиво ответил Мэт. — Скажите, преподобный, а много ли ваших церквей в этих краях?
— Несколько, — ответил священник. — Их не так много здесь, на юге. Большинство наших собратьев обитают в царстве, лежащем севернее, которым правит священник, проповедующий нашу веру.
— Христианский священник правит страной? — От изумления Мэт вытаращил глаза, но тут же взял себя в руки. — Прошу прощения, преподобный. До сих пор я слыхал о единственном христианском правителе — о Папе Римском, но его владения невелики, и он никогда не величает себя царем. Так кто же правит этим государством, которое лежит к северу отсюда?
— Его зовут пресвитер Иоанн, — ответил священник.

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

Глава 25

Пресвитер Иоанн! Это многое объясняло. Мэту было знакомо имя правителя восточного христианского царства, на которое возлагали большие надежды крестоносцы. Якобы некий гонец должен был доставить письмо от пресвитера Иоанна императору Византии, но сам Византию не нашел, поэтому предусмотрительно переписал послание энное количество раз и раздал эти копии нескольким людям. Те добросовестно скопировали эти копии и раздали их еще кому-то. В общем, в итоге копии переходили из рук в руки и переписывались до тех пор, пока одна из них не попала в руки императору, да и не только ему, но и половине населения Европы.
Безусловно, вопрос о том, принадлежало ли послание, полученное византийским императором, перу пресвитера Иоанна, оставался открытым: при каждом очередном переписывании письмо разбухало, обрастало цветистыми подробностями относительно величия пресвитера Иоанна и чудес его царства. Он якобы правил сказочно богатой страной и располагал могущественным, непобедимым войском. Это войско целиком состояло из христиан и потому, естественно, могло, по идее, атаковать турок, захвативших Святую Землю, с востока, и тогда враги оказались бы зажатыми между армией пресвитера Иоанна, с одной стороны, и подошедшими с запада крестоносцами, и победа христиан была бы обеспечена. О каких именно христианах шла речь — это было совершенно не важно: все лучше, чем турки-мусульмане.
Легендарный Иоанн носил титул пресвитера — именно так именовались настоятели первых христианских церквей. В итоге Иоанн, в лучших традициях Востока, стал царем-священником.
Вся эта история, естественно, была вымышленной, и в ее основу легли деяния какого-то монгольского хана, одолевшего персидского султана. Весть о его победе дошла до Европы, но по пути подверглась большим искажениям. В войске этого хана христиане-несторианцы сражались бок о бок с буддистами, анимистами и мусульманами, и все же в итоге он сам стал христианином, священником и царем. И когда европейцы впервые узнали о завоеваниях Чингисхана, они не на шутку возрадовались, решив, что это пресвитер Иоанн наконец явился для того, чтобы спасти Святую Землю от засилья мусульман. Впоследствии они были сильно разочарованы.
Но так дело обстояло в родном мире Мэта, где пресвитер Иоанн был вымышленной фигурой. Теперь же Мэт находился в мире фантастическом, где жили-поживали самые что ни на есть всамделишные тролли и мантикоры. Судя по всему, и пресвитер Иоанн здесь был вполне реальным человеком.
— И... каково же оно — царство пресвитера Иоанна? — поинтересовался Мэт.
— Это мирная и богатая страна, — ответил священник-несторианец. — Тамошние реки полны рыбы, там не бывает неурожаев. Люди там живут работящие и приветливые. Они живут так, как жили первые христиане — исполняют заветы Христа, любят друг друга.
— В отличие от своих соседей варваров, — добавил Мэт.
— Это так, — грустно кивнул священник. — И потому пресвитер Иоанн имеет непобедимое войско. Вернее говоря, оно было непобедимым до тех пор, пока треклятый Арьясп и гур-хан не начали своих злостных набегов.
— Они что же, покорили царство пресвитера Иоанна? — удивленно спросил Мэт.
— Об этом мы ничего не знаем, — со вздохом ответил священник. — С севера мы не имеем никаких вестей со времени первых завоеваний гур-хана, ибо караванам приходится обходить завоеванные варварами страны.
— А это означает, что даже если пресвитер Иоанн жив и здоров, царство его могло прийти в упадок.
— Возможно, но это не значит, что жители его страны голодают, — улыбнулся священник. — Говорят, будто житницы в этой стране высотой с горы и припасов там хватит, чтобы безбедно продержаться семь лет.
— Правда? — недоверчиво переспросил Мэт, заподозрив в утверждении священника литературную гиперболу. — Ну а сам пресвитер Иоанн? Он так же могуществен и прекрасен, как его царство?
— Говорят, что он унаследовал святость и мудрость Евангелиста Иоанна — того, что написал четвертое Евангелие и Откровение.
— Он и назван в его честь?
Старик священник улыбнулся:
— Вероятно. Также он является последователем святого Фомы, просветителя и крестителя Индии, первого восточного епископа. Говорят также, будто бы пресвитер Иоанн родом из племени магов — тех самых волхвов, которые пришли поклониться младенцу Иисусу, лежавшему в яслях.
— Маги-волхвы! — воскликнул Мэт и широко раскрыл глаза. — Так он... христианин и при этом — потомок жрецов-зороастрийцев?
— Что же в этом такого странного? — пожал плечами священник. — Наверняка лицезрение младенца Христа могло внушить волхвам христианскую веру.
— Однако чародей гур-хана, Арьясп, проповедует совсем иную разновидность зороастризма. Вместо поклонения Ахурамазде — божеству Света, он учит людей поклоняться Ангра Майнью, иначе называемому Ариманом — Князю Лжи!
Старик священник помрачнел.
— Да, я слышал, что это так.
— Но тогда пресвитер Иоанн должен был стать первой жертвой Арьяспа! — воскликнул Мэт, опустил глаза и задумался. — Первой — или, наоборот, последней... Если завоеватели боятся неуязвимого войска пресвитера Иоанна, то им резонно подождать до тех пор, пока они не захватят все земли вокруг этой страны, а уж потом обрушиться на нее.
— Может быть, все так и есть. — Руки у священника задрожали. — Горе пресвитеру, если он окружен врагами со всех сторон!
— Да, пожалуй, небольшая помощь ему не помешала бы, — кивнул Мэт. — Благодарю вас за ценные сведения, преподобный. Они очень помогут мне.
— Да, — согласился священник. — Вы избежите поля боя на севере.
— Верно, — усмехнулся Мэт. — Либо я, напротив, буду искать это поле боя.
Он отвернулся, чтобы уйти, но старик окликнул его:
— Стой!
Мэт обернулся, с трудом сдержав нетерпение.
— На самом деле у меня очень мало времени.
— Здесь все же лучше, чем в татарской темнице, — улыбнулся священник. — Неужто ты и вправду собираешься отправиться к монголам?
— Если придется, — вздохнул Мэт.
— Тогда возьми с собой эти благовония. — Священник взял со свечной стойки немного ладана и подал Мэту. — Они — из страны пресвитера Иоанна. Как знать — быть может, эти благовония помогут тебе обрести благосклонность и помощь тамошних жителей.
Мэт в смятении смотрел на лежащие на его ладони кусочки ладана. Священник, пожалуй, был прав. Понюхав ладан, Мэт подумал о том, как приятен, наверное, исходящий от него дым, если его поджечь.
— Благодарю вас, преподобный.
— Рад хоть чем-то помочь тебе. Продолжай путь свой, и да будет с тобой мое благословение. — Священник прочел короткое стихотворение на латыни и сказал:
— Ступай с Богом!
Мэт поклонился ему и, выйдя из церкви, поспешил к своим товарищам.
— Наши планы немного меняются, — сообщил он им. — Направляемся мы по-прежнему на север, но только теперь — не к Каракоруму.
— Но куда же тогда? — обескураженно спросил Марудин.
— В столицу страны, которой правит пресвитер Иоанн, — ответил Мэт. — Говорят, будто бы он располагает непобедимым войском. Если так, то он смог бы помочь нам одолеть Арьяспа.
— Говоришь, эта страна лежит на севере — там же, где располагается ставка Арьяспа? — вытаращила глаза Лакшми. — Но как же тамошний правитель мог избежать войны с Ордой?
— А если не избежал и воевал с варварами, его страну ведь могли и покорить! — вскричал Марудин.
— Если так, то Арьясп почти наверняка засел в столице царства пресвитера Иоанна, — заключил Мэт, — и именно там ему резоннее всего держать в заточении наших детей. В путь, друзья мои!

* * *

Сколько времени продолжался полет до царства пресвитера Иоанна, Мэт не смог бы определить. Джинны летели над горным хребтом, которого, как не сомневался Мэт, в его Азии не существовало — тем более что две его цепи сходились под прямым углом и уходили строго на север и на восток. Восточная горная цепь быстро сменилась холмами, затем последовало плато, вдоль которого бежала река, стекающая с гор. Когда джинны опустились пониже, и они сами, и Мэт были немало изумлены: поток, стекающий с гор, был не водным, а каменным. Миллионы камней самого разного размера непрерывно катились вниз. К югу от каменной реки раскинулась пустыня, а вот северный берег отличался пышной растительностью. Зеленели и желтели возделанные поля, перемежавшиеся рощами. Между полями бежали чистые ручьи. Они и обозначали границы полей, и служили для ирригации. Вдалеке белели и золотились стройные шпили... а когда джинны пролетели над последним горным отрогом, изумруд в перстне на лапке Балкис ярко засветился.
— Посмотрите! — воскликнула она. — Он светится!
— Светится — это мягко сказано! Ослепнуть можно! — вскричал Мэт и заслонил глаза ладонью. — Принцесса, мы летим слишком быстро. Думаю, нам стоит приземлиться и снова притвориться обычными путешественниками.
— Осторожность — дело мудрое, но я очень спешу! — огрызнулась Лакшми, но все же пошла на снижение. — Но о чем говорит свечение перстня? О джинне, охраняющем нашего врага, или о том, что мои дети где-то близко?
— Так или иначе, — заметил Мэт, — для того чтобы выяснить это, нам придется совершить посадку.
Он вспомнил головокружительное пике, которое Лакшми пришлось совершить в связи с нападением ифрита-пограничника, и мысленно содрогнулся.
К тому времени, когда Марудин и Лакшми коснулись ступнями земли, и он, и она уже были обычного роста, а Балкис успела принять человеческое обличье. Кутаясь в легкую паранджу, она пожаловалась:
— Никак не ожидала, что здесь будет так холодно!
— Ведь мы летели на север, детка. Здесь прохладно даже в летние вечера, — объяснила девушке Лакшми, сняла с себя желтый балахон и набросила его на плечи Балкис. — Так тебе будет немного теплее.
— Спасибо, — смутилась Балкис. — А как же ты?
— Джинны не чувствуют холода, — ответила Лакшми с улыбкой. — Мы — жители жаркого Юга и храним в себе его тепло. А ты думаешь, как бы иначе я могла летать на такой высоте, где дуют холодные ветра, будучи одетой в легкий жилет?
— Просто я не задумывалась над этим, — призналась Балкис и плотнее закуталась в балахон. — Я очень благодарна тебе за твою доброту.
Мэт почувствовал себя виноватым. В полетах он прижимался к теплой груди Лакшми, и ее тепло настолько хорошо защищало его от высотного холода, что он напрочь забыл о нем.
— Ладно, — решительно проговорила джинна, — давайте поищем дорогу к городу.
Они с Марудином зашагали вперед с уверенностью летчиков, которым местность была знакома по данным аэроразведки. Посадку джинны совершили в роще у реки. Лакшми выбрала путь вдоль берега, где деревья росли реже.
Мэт пошел следом за джиннами, но вскоре обернулся и увидел, что Балкис идет медленно и зачарованно оглядывается по сторонам. Мэт вернулся назад и озабоченно поинтересовался:
— В чем дело?
— Все здесь кажется мне... таким знакомым, — мечтательно проговорила Балкис. — Как будто я уже бывала тут... Как будто вот этот самый ручей нес меня под деревьями...
— Deja vu, — пояснил Мэт. — Фокус подсознания. Оно как бы отбрасывает твои зрительные впечатления на долю секунды назад. Конечно, ты здесь уже была — именно долю секунды назад.
— Неужели это правда? — изумленно проговорила Балкис, но зашагала быстрее, стараясь не отставать от Мэта.
Вскоре они догнали Лакшми и Марудина. Шагая по лесу, все то и дело обменивались восторгами, которые у них вызывали красота цветов, изумрудная зелень листвы, экзотические ароматы и мелодичные трели ручьев. Балкис шла как зачарованная. Наверное, она остановилась бы, если бы Мэт не держал ее за руку. Девушка обводила окрестности затуманенным, восхищенным взором. Когда спутники вышли из леса на дорогу, все зажмурились — такой яркой показалась им синева небес. Слева от дороги желтело поле, а справа раскинулись сады, где ветви деревьев поникли под тяжестью плодов. Но когда Мэт обернулся к Лакшми, чтобы спросить, далеко ли, по ее мнению, до города, из-за деревьев выскочили варвары.
Уродливые, бритоголовые, кривоногие коротышки с длинными усами скакали верхом на косматых пони. Размахивая кривыми мечами и вопя, словно демоны, они набросились на четверых спутников.
Лезвие меча одного из варваров ударило Марудина по левому предплечью, но правой рукой он ухватил врага за запястье и сдернул с лошади, после чего швырнул под копыта коня другого варвара. Третий всадник, размахнувшись, вознамерился снести тюрбан с головы Лакшми, но меч застрял в складках ткани, а Лакшми тряхнула головой и, мгновенно увеличившись в размерах, ухватила мерзавца за шею, когда тот скакал мимо нее.
Мэт встревоженно вскрикнул и заслонил собой Балкис. Девушка, очнувшись от мечтаний, изумленно моргала. Еще один варвар забежал сзади, и в следующее мгновение на лезвии его ятагана повис желтый балахон, сорванный с плеч девушки. Тут Балкис пришла в себя окончательно, дико завизжала и развернулась к злодею, намереваясь хорошенько его исцарапать. Варвар в страхе поворотил коня, но в это время Лакшми швырнула под ноги его лошади того варвара, которого держала в руке. Оба всадника и их лошади спутались в клубок и покатились по земле.
Еще один злодей, размахивая кривым мечом, надвигался на Мэта. Мэт увертывался. Рука его инстинктивно потянулась к рукояти отсутствующего меча и нащупала волшебную палочку. Варвар неумолимо подступал все ближе. В отчаянии Мэт выхватил единственное оружие, имевшееся в его распоряжении.
Лезвие меча ударилось о тонкую, хрупкую палочку... Взметнулся сноп искр. Всадник вскричал от боли и без чувств упал на шею своей лошади. От него повалил дым. Однако рукоятка его меча, отскочившего от палочки, успела ударить Мэта, и тот от удара завертелся на месте, как юла, и в конце концов не удержался на ногах. Только тогда, когда испуганная лошадь ускакала футов на двадцать, всадник упал на землю.
Мэт поднялся на ноги, прижал руку к ушибленному боку и в отчаянии обвел взглядом поле боя, но увидел только дорогу между полем и лесом, на которой лежало с полдюжины поверженных монголов — мертвых или лишившихся чувств. Пали и две-три лошади. Остальные спасались бегством.
Марудин прижал ладонь к ране на своем левом предплечье, пропел заклинание, а когда отнял руку, ранения как не бывало. Лакшми стояла возле валявшихся на земле врагов и весьма выразительно ругалась по-арабски. Мэт бросился к Балкис.
— С тобой все в порядке?
— Вроде бы... да, — ответила девушка и устремила на Мэта взгляд, полный благодарности.
Но за что она могла быть ему благодарна? Ведь он не защитил ее. Но она так дрожала, что Мэт не выдержал — обнял ее и, прижав ее голову к своему плечу, дал ей выплакаться.
Когда Балкис немного успокоилась, Мэт обнаружил, что на него пристально и хмуро смотрит Лакшми. Что ж, она могла думать о чем угодно — а Мэт всего-навсего успокаивал испуганного ребенка. Он подмигнул джинне и кивнул. Джинна понимающе кивнула в ответ, подошла к Балкис, обняла ее и стала приговаривать:
— Ну, детка, не надо плакать, все уже миновало. Не так уж страшно было, правда? Когда коты дерутся из-за кошки, бывает и пострашнее! Бедняжка, и балахон твой весь изорван... Ну, все, все позади, и бояться больше нечего.
— Благодарю за помощь, — сказал Мэт Марудину немного дрожащим после пережитого голосом.
— Не за что, — буркнул джинн и поддел ближайшего из поверженных монголов ногой. — Что же это за люди такие, чтобы вот так нападать на беззащитных путников?
— Разбойники, судя по всему, — пожал плечами Мэт. — И это странно — ведь, по идее, эта страна должна быть мирной и процветающей. — Более внимательно осмотрев убитых всадников, Мэт обратил внимание на то, что все они одеты одинаково. — Знаете, ваше высочество, а ведь это солдаты.
Марудин пригляделся к мертвым монголам и утвердительно кивнул:
— Похоже на то. Но зачем солдаты, когда тут нет войны?
— Патруль, — объяснил Мэт. — Им был дан приказ задерживать любого подозрительного прохожего. Наверное, они видели, как мы шли на посадку.
Марудин нахмурился, огляделся по сторонам.
— Тут не видно никого, кто мог бы стать свидетелем нашего сражения с солдатами.
С этими словами он подошел поближе к павшим монголам, провел над ними рукой. Тела замерцали, а через мгновение исчезли.
Мэт вытаращил глаза.
— Что ты с ними сделал?
— Отправил их на место ближайшего сражения, где лишних убитых не заметят, — ответил Марудин. — Ведь эти варвары все время где-нибудь сражаются. Этих убитых я отослал на Дальний Восток.
— На... Дальний Восток? Что же, они и на Китай нападают?
— Похоже, да, — мрачно кивнул Марудин. — Есть ли пределы их наглости?
— Думаю, нет, — покачал головой Мэт. — А если они настолько недальновидны, что ведут войну сразу на двух фронтах, то они заслуживают того, что получили. — Он поджал губы и задумался. — Ты был прав, сказав, что вряд ли нас кто-то видел, но слоняться где попало нам вряд ли стоит. Мне по-прежнему хотелось бы попасть в город.
— Мне тоже, — кивнул Марудин.
— И мне, — сказала Лакшми. — Быть может, там мы узнаем, почему монгольские воины разгуливают по царству пресвитера Иоанна!

* * *

Ответ на этот вопрос стал ясен еще до того, как странники вошли в город: ворота стерегли воины-монголы. Любого, желавшего войти в город, они осматривали враждебно и подозрительно. Когда Мэт проходил мимо них, по спине у него побежали мурашки: ему казалось, что варвары способны увидеть волшебную палочку, которую он прятал под балахоном. Ему хватило ума бросить захваченный у соперника меч по дороге, как только он увидел стражей-монголов у ворот. Лакшми успела обзавестись новым желтым платьем и несла на руках пеструю кошку — черно-бело-желтую. Крупное рваное желтое пятно украшало спинку кошки.
Когда все четверо благополучно миновали ворота, Мэт с нескрываемым облегчением вздохнул:
— Теперь, я думаю, всем понятно, почему на дороге нам попался монгольский патруль.
— Они не только на дорогах, они и город объезжают. — Лакшми кивком указала на отряд приземистых кривоногих всадников, трусящих по улице на кургузых лошадках. — Жители города выглядят совершенно иначе.
— Это верно. — Мэт внимательно смотрел по сторонам и разглядывал горожан.
Цвет их кожи был смуглым, слегка золотистым, глаза имели миндалевидный разрез. У монголов форма лица была круглая, а у местных жителей — сердцевидная. Скулы и у тех и у других были высокими, но глаза у монголов были черными, а у горожан — карими, а порой — карими с золотистыми искорками и всегда намного более широкими, чем у варваров. Лишь некоторые из местных мужчин носили бороды, а остальные были гладко выбриты. Волосы у подавляющего большинства горожан имели темно-каштановый оттенок, но у некоторых были темно-русыми и даже темно-рыжими. А Мэт знал, что если бы монголы не брили головы, волосы бы у них отрастали черные как смоль.
Что-то во внешности местных жителей пробудило у Мэта смутные воспоминания. Попытавшись понять, чем они вызваны, он потерпел неудачу и вынужден был лишь отметить, что за счет смеси восточных, западных и южных кровей горожане выглядят очень привлекательно.
Не менее привлекательно выглядели и здешние постройки. Мэт был вынужден признать, что они, пожалуй, даже красивее зданий в Самарканде. Дома тут были выше, со множеством окон. Сейчас, днем, их ставни были распахнуты. Карнизы остроконечных крыш были загнуты и снабжены желобами для отекания дождевой воды. Стены домов были либо окрашены во все цвета радуги — от пастельных до самых ярких, — либо украшены разноцветными изразцами, образовывавшими причудливый геометрический орнамент. Кое-где стены украшали мозаики, изображавшие высоких людей мирного вида с нимбами вокруг голов, могучих быков и стройных оленей, белых тигров и черных пантер, грациозных журавлей и рыб с чешуей, сверкавшей на солнце. Улицы были широкими, вымощенными камнями, покрытыми охристой глазурью, отчего камни сверкали, как золотые.
Если тут и произошло сражение, оно не оставило никаких следов.
Мэт пока видел один минарет, купол мечети и пять пагод.
— Что же мы медлим? — забеспокоилась Лакшми. — Либо монголы захватили город и пресвитер Иоанн погиб, либо эти варвары просто наняты им для охраны и он ожидает нас во дворце.
Мэту стало настолько не по себе, что его даже зазнобило.
— Как же, интересно, он может нас ждать? Он ведь даже не знает о нашем появлении.
— Я не это имела в виду, — буркнула Лакшми.
— Я понимаю, — кивнул Мэт. — Мы здесь не единственные, кто владеет волшебством. Давайте будем осторожны по пути, друзья мои.
— Хорошо, — согласилась Лакшми, — но давайте наконец тронемся с места!
— Наверное, вот то большое здание и есть дворец, — сказал Мэт и указал на высящуюся вдалеке грандиозную постройку, стены и купол которой были украшены тысячами ярко-синих изразцов. Насколько Мэт мог судить на таком расстоянии, высота дворца составляла футов пятьдесят, а ширина — футов двести. Десятки окон сверкали в лучах солнца — а значит, в оконные проемы были вставлены настоящие стекла, а не слюда и не пергамент. — Наверное, там полным-полно комнат для гостей, — мечтательно проговорил Мэт.
— Будем надеяться, что нас не пригласят, — мрачно проворчала Лакшми.
Они шагали по улице, которая плавно шла по дуге. Наконец Мэт догадался, что это не просто дуга, а часть окружности. Через некоторое время спутники оказались на пересечении дуги с широкой прямой улицей, в конце которой и стоял дворец. Эту улицу пересекали другие, и они тоже изгибались дугами.
— Похоже, этот город выстроен по системе радиусов и колец, — заключил Мэт. — А в центре концентрических кругов стоит дворец.
— Обнесенный кольцевой стеной? — предположил Марудин.
— Я тоже так думаю.
— Между прочим, если бы мы пролетели над городом, мы бы знали об этом заранее, — фыркнула Лакшми.
— Да, но мы намеревались проникнуть в город неузнанными, — напомнил ей Мэт. — Теперь мы вряд ли кого-то сильно удивим, верно?
— Неужто? — съязвила Лакшми. — Не сомневаюсь, во дворце уже знают о нашем прибытии.
— Надеюсь, нет. — Мэт огляделся по сторонам. — Балкис никто не видел?
— Я видел, как она ускользнула за угол, — сообщил Марудин. — Она то и дело исчезает, а потом снова появляется.
— Исследует окрестности, как и подобает кошке, — заключила Лакшми. — Вряд ли тут ей грозит какая-то опасность, иначе она не отходила бы от нас.
— Это верно, но опасность для нас и опасность для кошки — это разные вещи, — заметил Мэт, но вспомнив о том, как ловко Балкис в последний раз отделалась от кота, успокоился.
Наконец спутники дошагали до дворца — вернее, до площади в виде широкого кольца, которая его окружала. Оттуда, где они остановились, открывался прекрасный вид на дворец. В ширину здание было вдвое меньше, чем в длину. Оно стояло на невысоком холме, а ко входу в него вела широкая лестница. Глядя на нее, Мэт искренне понадеялся на то, что ему не придется бывать здесь часто: лестница насчитывала не менее сотни ступеней. Из-за дворца выехало несколько всадников, и Мэт понял, что где-то сзади существует нечто вроде служебного входа, и, обрадовавшись, решил, что если уж придется входить во дворец, то войдет с той стороны.
Лестницу, судя по всему, оккупировали колдуны и шаманы.
То есть это Мэт решил, что они — колдуны, а сделал он такой вывод из того, что эти люди были в одеяниях, расшитых знаками зодиака и алхимическими символами. Кроме того, среди людей, толпящихся на лестнице, попадались и жрецы Аримана в темно-синих балахонах и высоких конических колпаках. Мэту стало весьма не по себе при мысли о том, что некоторые из этих людей — колдуны и жрецы одновременно. Шаманов было отличить легче — эти были наряжены в меха и кожу, лица их были размалеваны или спрятаны за страшноватыми кожаными масками, украшенными перьями и бусами. Так что если это действительно были шаманы, то одеты они были, можно сказать, по-рабочему.
— Что-то я сильно сомневаюсь, что в этом дворце теперь живет пресвитер Иоанн, — медленно проговорил Мэт.
— В сторону! — Лакшми дернула Мэта за руку. Прямо на них шагал отряд половцев с богато одетым офицером во главе.
Мэт проворно отступил вправо.
Офицер шагнул в ту же сторону. Мэт еще отступил, офицер сделал то же самое. Мэт решил прекратить маневры и остановился.
Варвар-офицер тоже остановился шагах в пяти от Мэта, остановились и его воины.
— Вы вовсе не купца будете, — проговорил он по-персидски с таким чудовищным акцентом, что Мэт с трудом понял его, даже несмотря на безотказно работающее переводческое заклинание.
— Верно, мы просто паломники, — сымпровизировал Мэт, надеясь, что его речь прозвучит без такого жуткого акцента. — Ходим, знаете ли, смотрим. Дворец уж больно хорош.
— Не вываливай дурака! — рявкнул офицер. — Пойдете с нами!
— Ты надеялся, что не станешь гостем, а нас, получается, пригласили, — прошептал Марудин.

Предыдущая страница 25 Следующая страница


Маг - крестоносец 26

Глава 26

Глянув на Марудина, Мэт обнаружил, что солдаты взяли их компанию в кольцо. Перейдя на меровенсский, он негромко проговорил:
— Почему бы не согласиться? Ведь мы в любой момент сможем смыться, верно?
— Если будем держаться вместе — да, — ответила ему Лакшми.
— Я к вам прилипну как банный лист, не сомневайся, — заверил джинну Мэт и, посмотрев под ноги, не увидел пестрой кошки, чему очень порадовался. — Благодарю тебя за столь любезное приглашение. Я как раз гадал, где же нам поспать нынче ночью.

* * *

Поспать им, конечно, не удалось. Для начала пришлось одолеть все сто ступеней лестницы. Марудин на ходу все время бурчал и выражал сожаления по поводу такого затруднительного способа передвижения. Затем друзей провели по многочисленным коридорам, и в конце концов они оказались в просторном зале, стены которого были украшены мозаиками и фресками, изображавшими сцены сражений героев с чудовищами. Тут и там можно было увидеть китайские лакированные этажерки, шкатулки с русским орнаментом. На полу лежали персидские ковры. Начальник стражи подвел всех троих к невысокому столу, на котором, скрестив ноги по-турецки, восседал варвар, погрузившийся в чтение множества бумаг. Вид этого варвара был такой карикатурой на цивилизованные манеры поведения, что Мэт с большим трудом удержался от смеха. Однако стоило варвару оторвать взгляд от бумаг и посмотреть на Мэта, как у того пропало всякое желание смеяться. Взгляд у незнакомца был тяжелый, пронзительный и хитрый. Мэт понял, что игра предстоит нелегкая, но решил сделать все, что было в его силах, для того чтобы этот житель степей не проглядел его насквозь.
— Я — Тарик, — сообщил варвар, — правитель этого города. А вы кто такие?
Мэт решил, что лучше всего сейчас разыграть непонимание. Он беспомощно развел руками и покачал головой.
— Не понимаю, — проговорил он по-меровенсски.
Лакшми и Марудин последовали его примеру — вот только их непонимание даже не выглядело наигранным — ведь они не владели в отличие от Мэта переводческим заклинанием. На самом деле Мэта удивило то, что, зная столько разных языков, джинны до сих пор не овладели монгольским, а особенно — Марудин, который какое-то время состоял у варваров на службе.
Тарик раздраженно поманил к себе толмача. Тот выглядел как местный житель. И снова что-то в его внешности пробудило у Мэта смутные воспоминания, но не более того.
Услужливость и почтительный поклон, который толмач отвесил Тарику, яснее всяких слов сказали о том, что он пребывает в положении униженном и подчиненном.
— Чего желаете, почтенный?
— Скажи мне, на каком языке говорит этот иноземец, — велел Тарик.
Толмач посмотрел на Мэта, и по его спокойному, сдержанному взгляду Мэт понял, что этот человек не намерен навсегда оставаться униженным и покорным.
— Приветствую тебя, чужеземец! — проговорил толмач на хинди.
Мэт снова пожал плечами и покачал головой. Толмач начал перебирать языки: фарси, русский, еще какие-то незнакомые Мэту наречия. Но когда толмач добрался до арабского и Лакшми с Марудином не на шутку изумились, глядя на Мэта, тот решил, что хватит играть в молчанку, и ответил на приветствие толмача.
— Приветствую тебя, почтенный господин, — сказал он и отвесил правителю легкий поклон.
— Добро пожаловать в Мараканду, — облегченно проговорил толмач и обернулся к Тарику:
— Они арабы, ваша светлость.
— Хорошо, — кивнул Тарик. — Теперь спроси, зачем они пожаловали.
Толмач снова обратился к Мэту.
— Меня зовут Черук, я секретарь Тарика, этого монгола, сидящего на столе. Он управляет этой провинцией. — Черук всеми силами старался скрыть ненависть и презрение, но Мэт прочел эти чувства в его взгляде. — Что привело вас в Мараканду?
— Я — странствующий певец, — сымпровизировал Мэт. — Хожу караванными дорогами, зарабатываю себе на пропитание, слушаю чужие песни, истории и новости. Однако после Самарканда мне не встретилось ни одного каравана, а в ту пору, когда отец приводил меня в этот город ребенком, монголов тут не было. Что же случилось?
Марудин вытаращил глаза, но Лакшми незаметно стукнула его локтем в бок. Черук заметил это и спросил:
— А твои спутники?
— Они — торговцы драгоценными камнями, — ответил Мэт.
— Но у нас нет драгоценных камней, — быстро нашелся Марудин. — На нас напали разбойники, и я отдал им все свои алмазы и изумруды, чтобы они не отняли у меня мою любимую жену.
— Стоило откупиться, — усмехнулся Черук, хотя явно не поверил ни одному слову Марудина, и посмотрел на Мэта. — Если ты — певец, где же твой музыкальный инструмент?
— О... а-а-а... Его тоже забрали разбойники, — ответил Мэт.
— Что они говорят? — нетерпеливо поинтересовался Тарик.
— Тот, что пониже ростом, — бродячий певец, а тот, что повыше, — торговец драгоценными камнями, — сообщил ему Черук. — Разбойники отобрали у него все камни, но оставили жену. Кроме того, они забрали у певца его инструмент.
— Может быть, мы найдем ему другой, — ухмыльнулся Тарик.
У Мэта противно засосало под ложечкой. На гитаре и лютне он худо-бедно еще мог бы потренькать, но, ни на одном из восточных инструментов он уж точно бы ничего не изобразил.
— Чего ему нужно здесь? — спросил правитель.
— Он хочет заработать денег пением, послушать новые песни и последние вести, — объяснил ему Черук. — Насколько я понял, он должен помочь своим спутникам деньгами и пропитанием.
Марудин и Лакшми нахмурились. Та часть разговора, которая протекала по-монгольски, им была непонятна. Мэт тоже сдвинул брови.
— Ну а какие вести они нам поведают о тех землях, по которым они странствовали? — полюбопытствовал Тарик.
Поскольку Мэт его вопрос понял сразу, к тому времени, как Черук перевел слова Тарика на арабский, он уже знал, что надо ответить.
— Люди в тех краях, где нам довелось побывать, не нарадуются на мир и процветание, пришедшие с правлением гур-хана. Они не желают иной жизни.
— Ведь это не правда, — негромко возразил Черук. — Не бойся, больше никто здесь не понимает твоего языка. Скажи мне все, как есть.
Мэт пару мгновений пристально смотрел на толмача и, осмелев, выпалил:
— Жители Самарканда запуганы, женщины прячут лица, когда мимо скачут варвары. Персидские паранджи в последнее время пользуются большим спросом. Караваны ходят южнее.
— Мы уже обратили внимание на то, что досюда караваны не добираются, — мрачно проговорил Черук.
— Но ты не ответил на мой вопрос, — заметил Мэт. — Что случилось в Мараканде?
— Город захватило войско Великого Хана, — ответил Черук. — Это случилось около пятнадцати лет назад. Видимо, твой отец приводил тебя сюда незадолго до нападения монголов.
— На город напали только монголы? — удивленно спросил Мэт.
— Только они, — утвердительно кивнул Черук. — Мы стали первым городом, который они захватили. Прежде наше войско всегда отражало набеги кочевников.
Стало быть, именно поэтому тюркские народы не добирались до пределов арабской империи.
— Но на этот раз они были вооружены колдовством, которое оказалось неведомо вашим чародеям, — заключил Мэт. Черук испытующе глянул на него.
— Видно, ты и вправду бродячий певец, если знаешь столько вестей. Верно. Мы отбивали их атаки какое-то время, а потом они прибегли к злому колдовству такой силы, каким никогда не владели их шаманы. Враги призвали на помощь чудовищ, и эти чудовища стали рвать наших воинов на куски. В конце концов наши полководцы приказали отступать, и отступление превратилось в паническое бегство. Наверное, если бы мы победили, монголам не удалось бы покорить столько стран и народов, и в их войско не вступило бы такое огромное количество варваров из других племен. Тогда они не смогли бы завоевать столько земель в Азии.
— Все может быть, — задумчиво кивнул Мэт.
— О чем это вы болтаете? — сердито окликнул Черука Тарик.
— Он сказал мне о том, ваша светлость, — охотно сообщил ему Черук, — что люди радуются мудрому правлению гур-хана, ибо оно принесло им мир и процветание. А еще он полюбопытствовал, почему Мараканда теперь не та, какой была в ту пору, когда он побывал здесь в детстве.
Тарик самодовольно фыркнул.
— Сам бы мог догадаться, если видел наши гарнизоны в других городах. Скажи ему, что мы захватили этот город и что неверный жрец Иоанн бежал и теперь скрывается где-то в глуши, а может, уже и подох, как собака.
От Мэта не укрылась печаль, мелькнувшая во взгляде Черука. А сказал ему Черук вот что:
— Когда монголы напали на город, наш правитель, пресвитер Иоанн, собрал остатки войска и бежал в горы. Мы надеемся на то, что он жив, здоров и невредим и вернется, чтобы освободить нас, но мы не имеем от него никаких вестей. Пока, на счастье, все отряды, которые правитель Тарик посылал в горы, возвращаются ни с чем.
— А ведь среди них наверняка есть опытнейшие следопыты, — задумчиво проговорил Мэт и спросил:
— Но как же вражеские колдуны? Уж они-то могли бы выследить Иоанна с помощью магии?
Черук встревожился, но ответил:
— Ты прав. Они искали его. Но не нашли.
— Стало быть, Иоанн скорее всего до сих пор жив и невредим и прячет себя и свое войско с помощью собственного волшебства, — предположил Мэт. — Уж если бы он был мертв, колдуны непременно разыскали бы его тело.
В глазах Черука вспыхнул радостный огонек.
— Твои слова верны, и я благодарю тебя за них — ты даровал мне надежду. Смею угадать: ты — не просто странствующий певец. А теперь скажи мне еще что-нибудь, чтобы затем я смог сказать Тарику, будто бы ты рассказал мне еще какие-то важные вести.
Мэт немного подумал и сказал:
— Скажи ему, что войска Орды атаковали калифа Багдада и что он вынужден был отступить к Иерусалиму, где ему на выручку пришли войска франков и мавров. Их чародеи побороли варварских колдунов, и варварское войско ушло от Святого Города к Багдаду. Более поздние вести нам неведомы. Годится?
— Вполне, — кивнул Черук и с плохо скрываемой радостью изобразил бесстрастность, с коей и поведал Тарику то, о чем ему сказал Мэт.
— Гонцы уже рассказали мне об этом, — недовольно буркнул Тарик. — А ты скажи этому иноземцу, что наше поражение при Иерусалиме временное и что мы непременно одержим победу и ею докажем, что христианский бог слабее Ангра Майнью и всех прочих богов. Так всегда бывает, когда один противостоит целой сотне. И еще скажи ему, что если презренный Иоанн еще жив, то живет он не лучше дикого зверя. Он и не пытается проникнуть в город и отвоевать его. И хорошо делает, потому что обречен на поражение.
Черук с каменным лицом пересказал Мэту сказанное Тариком. Можно было не сомневаться, что он не верит ни единому слову монгола и считает, что тот просто похваляется. Ну а Мэт был на все сто уверен в том, что Тарик всего лишь занимался пропагандой — пусть ее объектом и был всего лишь какой-то странствующий певец.
— Надейтесь на лучшее, — посоветовал Черуку Мэт. — Думаю, ваш пресвитер Иоанн жив. Он просто ждет своего часа. И как только поймет, что час настал, он нанесет варварам сокрушительный удар.
— Да, но как он может надеяться на победу над этими злодеями и их демонами? — обреченно вопросил Черук.
— Хватит! — буркнул Тарик и отвернулся. — Дай им работу. Отведи их к городской стене и пусть потрудятся вместе с другими, кто занят ее укреплением. Ну а если к вечеру у них останутся силы, пусть поболтаются по базару. Глядишь, и выручат пару монет.
Троих спутников тут же снова окружили стражники. Черук извиняющимся тоном объяснил:
— Он отправляет вас на принудительные работы. А вечерами ты сможешь петь, а твои спутники — торговать на рынке.
— А еще мы можем убежать, — добавил Мэт. — И ты тоже, а вместе с тобой — все твои единомышленники.
Черук только успел бросить на Мэта удивленный и полный надежды взгляд, но стражники заслонили от него троих иноземцев, после чего торопливо повели их по коридорам прочь из дворца.
Но как только они оказались на улице, из подворотни вдруг послышался тоненький голосок с примесью мяуканья:

Я такой непростительной наглости
Никому ни за что не прощу,
И на вас, на бессовестных стражников,
Свои чары сейчас напущу.

И какими б вы ни были страшными,
Я дорогу вам вмиг укажу,
Все вы станете сразу послушными
И пойдете, куда прикажу.

Исполняйте мой строгий приказ...

Мэт, конечно, понял, что Балкис сочиняет на ходу, потому и запнулась, не в силах подобрать рифму к последней строке. Он с готовностью пришел на помощь Балкис и выпалил:
— И ступайте к воротам тотчас!
— С кем это ты болтаешь? — свирепо вопросил офицер, а мяукающий голосок проворно протараторил:

И ступайте к воротам тотчас!

Глаза офицера остекленели.
Рука Марудина, готовая опуститься на макушку одного из стражников, замерла в воздухе — джинна смутил остановившийся взгляд варвара. Он опустил руку и разжал кулак.
— Гм-м... Пожалуй, для пущей убедительности нам стоит захватить их с собой, принцесса, — сказал Мэт и разжал пальцы Лакшми, успевшей ухватить за ворот другого стражника и поднявшей его над мостовой. Как только подметки его сапог коснулись камней, стражник бодро зашагал следом за своими соратниками и командиром.
— Что это с ними? — обескураженно пробормотала Лакшми, приноравливаясь к поступи воинов.
— Балкис трудится, — усмехнулся Мэт.
Отряд стражников вывел пленников на улицу, которая вела от дворца. Прохожие разбегались, завидев процессию, возницы поспешно уводили к обочинам свои повозки и фургоны. А через пятнадцать минут начальник стражи остановился под аркой ворот. Его подчиненные были явно смущены и готовы обрушить на начальника массу вопросов. Вопросы накопились и у Марудина с Лакшми, но Мэт схватил их за руки и повел мимо стражников.
— Что ты такое задумал? — сердито вскрикнула Лакшми.
— Вот-вот, и я тоже хотел спросить: что ты такое задумал? — подхватил Мэт, только свой вопрос он обратил к невменяемому начальнику стражи. — Решил выгнать за ворота лучшего в округе певца? Ну ладно же! Скажи своему правителю, что меня и не из таких хором выгоняли. Ну пошли, ребята.
С этими словами он развернулся и вышел из ворот с чувством оскорбленного достоинства. Лакшми и Марудин озадаченно, плохо понимая, что происходит, последовали за ним.
Прошагав по дороге футов с десять, Мэт наконец решился обернуться. Стражники мало-помалу выходили из ступора и о чем-то расспрашивали начальника, а тот качал головой, прижав руку к виску. Вид у него был такой, словно он только что очнулся — что в некотором роде так и было.
— Скорее, — поторопил своих спутников Мэт. — Надо быстрее сматываться!
Все трое быстро затесались в толпу людей, покидавших город. Вскоре Мэт снова оглянулся. Начальник стражи построил своих подчиненных и повел их прочь от ворот. Мэт нисколько не удивился тому, что тот не поднял крика — ведь, конечно, он не хотел вылететь с работы за то, что уснул на ходу.
— Думаю, пока мы в полной безопасности, — вздохнул Мэт, и в это самое мгновение кто-то пушистый потерся о его ноги. Мэт покачнулся, но равновесие удержал. — Спасибо, Балкис. А я-то гадал, как нам выбраться на волю, но при этом не обнаружить себя.
— Не за что, — мяукнула кошка. — Быть может, когда в следующий раз тебя потянет в мышиную нору, хотя бы подумаешь, как будешь оттуда выбираться.
— Ну ладно тебе, — попытался урезонить ее Мэт. — На самом деле я не собирался входить в этот дворец. — Оглядевшись по сторонам, Мэт заметил рощу. — Давайте-ка уйдем с дороги.
— Зачем? — непонимающе спросил Марудин, но Лакшми взяла его под руку.
— Неужто тебе нужна какая-то причина, чтобы уединиться вместе со мной, супруг мой? — проворковала она. Марудин одарил ее счастливой улыбкой.
— Ну что ты такое говоришь, любовь моя! Но я бы предпочел именно уединение.
— Боюсь, не получится, ребята, — вздохнул Мэт. — Нам непременно нужно поговорить и принять какое-то решение.
Как только они оказались под прикрытием деревьев, откуда-то издалека послышался властный окрик:
— Во имя Арьяспа, расступитесь!
Мэт оглянулся и увидел, что к городу скачут воины-тюрки, а посреди них — жрец в темно-синем балахоне. Мэт простонал:
— Я так и думал, что Арьясп учует, как кто-то колдует без его ведома. Давайте-ка прибавим шагу, братцы!
На счастье, отряд, охранявший Арьяспа, так торопился в город, что воины и не подумали остановиться и прочесать придорожную рощу. Мимо леса они проскакали галопом и от дороги глаз не отрывали. Да если бы и оторвали, то увидели бы всего-навсего парочку смерчей, поднявшихся над рощей и устремившихся к западу. Жрец бы, конечно, понял, что означают эти смерчи. Поглядывая с небес на землю, Мэт не без удовлетворения наблюдал за разъезжающими по окрестностям патрулям, которые вскоре ни с чем возвращались в город, уверенные, видимо, в том, что злополучная троица все-таки осталась там.
— Куда теперь? — поинтересовалась джинна.
— В горы, — ответил Мэт без малейших колебаний. — Где же еще искать партизанский отряд?

* * *

Конечно, потом ему пришлось объяснить Лакшми, кто такие партизаны, и убедить в том, что почтенный пресвитер Иоанн теперь вынужден жить как разбойник и что пока он не в силах разгромить захватчиков и изгнать их из своего царства.
Лакшми упорно отказывалась верить в это.
— Ведь он правитель страны, — возражала она. — Значит, равен калифу. Ни один калиф не станет прятаться в горах, среди деревьев и камней!
— Она права, — поддержал супругу Марудин. — Быть может, в твоей стране, франк, правитель способен так унизиться, не потеряв при этом чувства собственного достоинства и могущества, но уж ты мне поверь, на Востоке никто не пойдет за правителем, который пал так низко, что живет в шатре посреди леса!
Мэт решил немного сдать позиции.
— Какие еще будут предложения?
— Надо искать город, — решительно объявила Лакшми. — Пусть этот город будет затерян в пустыне, в лесной глуши, но это все равно должен быть город.
Лакшми приступила к поискам. Держа под мышками Мэта и Балкис в кошачьем обличье, джинна и ее супруг совершили самый старательный облет окрестных гор, затем переключились на пустыню. Ну и конечно же, милях в ста от гор, посреди пустыни, они обнаружили обнесенный стеной город, к которому вела пыльная, истрескавшаяся от жары дорога. Скорее всего когда-то, лет двадцать назад, она была караванным путем. Стены домов в городе были обшарпанными и выщербленными и на вид почти не отличались от песка в пустыне. Глядя с высоты в сто футов, спутники увидели на улицах считанных прохожих, но на главной площади возле крепости толпилось множество воинов, одетых примерно так, как жители Мараканды, но при этом одежда у всех была одного цвета и с одинаковыми нашивками на груди.
— Ладно, принцесса. Твоя взяла, — проворчал Мэт. — Давайте попробуем постучать в парадную дверь. Посмотрим — быть может, нам укажут на черный ход.
И прохожие, и воины уже заметили непрошеных летучих гостей и с криками указывали на них. Лакшми предусмотрительно совершила посадку в пятидесяти ярдах от ворот, но Мэта и Балкис на всякий случай не отпустила, приготовившись в любой момент снова взмыть в воздух, если бы кто-то вознамерился пустить стрелу. Однако никто и не подумал стрелять в незваных гостей, и даже всадники им навстречу не выехали. Только на крепостной стене люди бегали взволнованно туда и сюда. Наконец городские ворота открылись, и из них вышел богато одетый мужчина в сопровождении воинов. Овал лица у мужчины был таким же, как у коренных жителей Мараканды. Голову его венчал лиловый тюрбан, украшенный павлиньими перьями, приколотыми к ткани брошью с драгоценным камнем. Поверх туники и штанов на вельможе был надет лиловый атласный плащ. Штаны были подпоясаны алым кушаком, сапоги также были алые.
— Добро пожаловать, джинна! Кто твой слуга?
Лакшми собралась было ответить, но передумала.
— Думаю, лучше пусть говорит мужчина. Ответь ему, любимый.
— А я думаю, им лучше послушать принцессу маридов, — возразил Марудин. — Ответь ему, любовь моя.
Марудин приосанился, встал позади жены, скрестил руки на груди и устремил на посланника не слишком приветливый взор.
Лакшми шагнула вперед и проговорила:
— Я — Лакшми, принцесса маридов. Это мой супруг, принц маридов Марудин, и мои друзья — волшебница Балкис, — Балкис уже успела преобразиться в девушку, — и Мэтью, лорд Мэнтрел, маг, супруг ее величества Алисанды, королевы Меровенса. Он прибыл как ее посланник.
Трудно сказать, кем на самом деле являлся посланник, но титулы гостей его явно впечатлили.
— Зачем вы явились?
— Мы ищем прославленного царя, пресвитера Иоанна.
— Входите же в город, если так, — сказал посланник. — Ибо вы нашли его.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

Глава 27

— Нашли его? — не веря своим ушам, переспросил Мэт. — То есть... мы в самом деле в конце концов нашли его?
— Пресвитер Иоанн ожидает вас, — подтвердил посланник.
Сердце Мэта радостно забилось.
— Однако помните, — предупредил эмиссар, — тот, кто войдет в этот город, обратно из него не выйдет.
Сердце у Мэта ушло в пятки.
— Я готова рискнуть, — сухо проговорила Лакшми. Посланник кивнул, развернулся и возглавил процессию. Воины шагали по обе стороны от них, а прохожие выстроились вдоль улицы, указывали на иноземцев пальцами и громко переговаривались.
— Похоже, наше появление — самое грандиозное событие за последнее время, — заключил Мэт. — Почти что мертвый город.
— Думаю, стоит пожелать ему еще несколько недель жизни, — проворчала Лакшми.
Мэт посмотрел на Балкис и осторожно спросил:
— Ну, как насчет воспоминаний?
— Никаких, — покачала головой девушка, хмуро глядя по сторонам. — В людях еще что-то знакомое чувствуется, но не в городе.
Через некоторое время улица пошла на подъем по склону замкового холма. Спутники, прошествовав мимо выстроившихся почетным караулом солдат, вошли в ворота, дубовые створки которых были толщиной в фут и высотой в двенадцать футов. Мэт был вынужден напомнить себе о том, что он — рыцарь и что рыцарю не положено трусить. Однако ему крайне трудно было избавиться от страха — ведь он входил в твердыню мифического владыки, самое имя которого ассоциировалось с тайной, волшебством и могуществом.
Процессия шла по внутреннему двору. Стены изнутри были оштукатурены и побелены. Воины упражнялись в боевых искусствах, дрались на деревянных мечах. Их движения были вялыми и ленивыми — они явно отрабатывали повинность.
— Боевой дух не на высоте, — шепнул Мэт Лакшми. Джинна понимающе кивнула:
— Пока они еще не впали в отчаяние, но близки к тому.
Воины прекратили тренировку и с любопытством уставились на процессию, состоявшую из четверых незнакомцев в иноземной, но простой одежде, которых сопровождали роскошно одетый вельможа и полдюжины стражников. Мэт не сомневался: воины гадали, за что этим людям такая честь.
Восточный замок сильно отличался по архитектуре от западных, однако определенное сходство все же имелось, поскольку и восточные, и западные твердыни прежде всего предназначались для обороны. Так, к примеру, форты американского Дикого Запада очень напоминали деревянные укрепления вождей британских племен. В этой крепости не было донжона — главной башни, но одна ее стена была намного толще остальных. Именно к ней и повел гостей вельможа по широкой, но не слишком высокой лестнице, заканчивающейся у дверей высотой в восемь футов и толщиной всего в три дюйма.
За порогом стояли двое стражников в расслабленных позах. Однако, завидев процессию, они тут же выпрямились и взяли «на караул». Смотрели стражники исключительно прямо перед собой, но от Мэта не укрылось любопытство в их взглядах.
После наружной скромности замка его внутреннее убранство просто потрясло Мэта своей роскошью. Вымощенный гранитными плитами пол покрывали персидские ковры, каменные стены были забраны деревянными панелями. Прекрасные светильники горели на стенах и на столах. Мэту стало немного не по себе — ему казалось, что в любое мгновение из этих ламп повыскакивают джинны. Наконец он одернул себя, вспомнив, что его сопровождают двое джиннов.
Вельможа провел гостей по широкому, но короткому коридору к дверям, за которыми наверняка располагался тронный зал или еще какое-то помещение в этом роде, но в последнее мгновение прошел мимо этих дверей и остановился перед двумя стражниками, которые несли дежурство около небольшой, весьма ординарного вида дверью. Один из стражников отвесил вельможе поклон, отворил дверь и переступил порог. Через секунду он вернулся и распахнул дверь настежь.
Спутники вошли в комнату, залитую светом, проникавшим в три больших окна, выходивших во внутренний двор. Размеры комнаты были довольно скромными — футов двадцать на тридцать, не более. Вдоль стен через каждые шесть футов стояли стражники. Стены украшали мозаики и фрески. На полу лежал большой ковер с замысловатым стилизованным цветочным орнаментом. Обстановка состояла из подушек, которыми был обложен низенький столик в углу напротив окон, четырех стульев в китайском стиле, стоявших вокруг стола повыше в противоположном углу. Посередине комнаты стоял большой стол, а за ним, лицом к двери, сидел мужчина и просматривал свитки пергамента. На столе стояла чернильница. Мэта окатило волной разочарования: этот человек выглядел уж как-то слишком обыденно.
Но стоило мужчине оторвать взгляд от свитков и задержать его на Мэте, как того словно бы током ударило. Даже сидя этот человек казался выше ростом, чем он. От него исходила такая удивительная аура силы, мудрости и могущества, что он казался волшебным персонажем, но при этом оставался царем до мозга костей. Можно было не сомневаться в том, что это — пресвитер Иоанн.
Мэта его взгляд словно бы к полу пригвоздил — суровый, проникновенный. Казалось, Иоанн видел Мэта насквозь, даже его самые потаенные мысли. Волосы пресвитера были черными и волнистыми, усы и борода — также черными, аккуратно подстриженными. Высокую золотую корону украшали драгоценные камни, парчовая мантия сверху донизу была расшита фигурками черных драконов. Под мантией была надета темно-синяя туника. Когда пресвитер встал и отошел от стола, Мэт увидел, что штаны у него такого же цвета, что и туника, а на ногах — красные персидские шлепанцы с загнутыми мысками. Лицо Иоанна было сердцевидной формы, смугло-золотистое, с высокими скулами — как у большинства его подданных. А вот карие глаза были более широкими, нос — более прямым и крупным, а губы — не такими пухлыми.
Вельможа опустился на одно колено, склонил голову и дал знак остальным последовать его примеру. Балкис низко поклонилась, а Марудин и Лакшми сочли нужным лишь слегка склонить головы. Они, в конце концов, сами были царственными особами и к тому же джиннами, а не простыми смертными.
Мэт в отличие от них, невзирая на имеющийся у него титул принца-консорта, оставался простым смертным и потому учтиво, но не слишком низко поклонился царю.
— Не гневайся, управитель, — приятным, мягким голосом проговорил пресвитер Иоанн. — Ведь этот человек как-никак самый высокопоставленный аристократ в своей стране.
Мэт понял, что гонец успел донести до царя весть о том, кто прибыл к нему.
Управитель встал и выпрямился, всем своим видом выражая негодование, но сдержанно возгласил:
— О милостивый, мудрый владыка! Позволь представить тебе Мэтью, лорда Мэнтрела, принца-консорта и посланника королевы варварской страны Меровенса.
При слове «варварской» Мэт напрягся, но смог придержать язык.
Глаза мудрого и милостивого владыки сверкали любопытством, однако он сохранил бесстрастное выражение лица и изрек:
— Позволяю.
Управитель обернулся к гостям и ледяным тоном проговорил:
— Поклонитесь его высочайшему королевскому величеству, пресвитеру Иоанну, царю христиан!
Мэт снова слегка склонил голову. Балкис сделала глубокий реверанс и застыла как зачарованная.
Иоанн взглянул на нее, перевел взгляд на Мэта.
— А твои слуги?
— Они не слуги мне — они мои спутники, и титулы их более высоки, нежели мой. — Мэт встал вполоборота к джиннам. — Ваше величество, позвольте представить вам Лакшми, принцессу маридов, и ее супруга, принца Марудина.
Иоанн широко раскрыл глаза от изумления.
— Да правда ли это? — ошеломленно проговорил он. — Воистину ли вы — джинны?
— Можете не сомневаться, — отвечала Лакшми и одарила управителя взглядом, полным нескрываемого презрения.
— Хвала всем святым! — с жаром воскликнул Иоанн. — Мы молились о том, чтобы западные владыки пришли нам на помощь, но никак не надеялись на то, что с ними придут и джинны.
Мэт выпучил глаза.
— Вы надеялись на то, что мы придем на помощь вам!
— Да, — кивнул пресвитер Иоанн. — Что же в этом такого странного?
Мэт улыбнулся:
— Дело в том, что на Западе существует поверье о том, что именно вы придете нам на помощь в борьбе с завоевателями-тюрками.
Иоанн задержал на нем изумленный взгляд, а потом рассмеялся — правда, не слишком весело.
— Пожалуй, вы были правы, ожидая подмоги от меня, — но лишь до тех пор, пока сюда не нагрянула Орда гур-хана. Ну а теперь... — Он обреченно пожал плечами и обвел рукой комнату. — Теперь вы сами видите, каково нам. Мы живем в крайне стесненных условиях.
— Я бы не назвал их стесненными, если бы не видел вашего дворца в Мараканде, — возразил Мэт. — Но я его видел и потому вполне вас понимаю.
Взгляд Иоанна стал резким.
— Вы побывали в Мараканде? С какой целью?
— Искали вас, — безыскусно ответил Мэт.
— И вам удалось бежать?
— Просто там не поняли, кто мы такие на самом деле, — объяснил Мэт.
— Но как же вам удалось скрыть это от Арьяспа и его жрецов-колдунов? — изумился Иоанн. — Как удалось избежать темницы и злых чар?
— Ну... джинны умеют колдовать, это вы знаете, — ответил Мэт. — Да я и сам кое-что смыслю в магии.
— Мэтью — лорд-маг Меровенса, — пояснила Лакшми. Иоанн вздернул брови.
— А это — моя ученица. — Мэт обернулся и увидел, что Балкис застыла в глубоком реверансе. — Она также неплохо владеет волшебством.
— Так вы все чародеи! — воскликнул Иоанн, шагнул к Балкис, наклонился, взял девушку за руку и дал ей знак выпрямиться. — А я было подумал, что эта девушка — ваша проводница в моем царстве, что вы познакомились с ней здесь и наняли ее.
Балкис, не выходя из странного ступора, выпрямилась и устремила на Иоанна зачарованный взгляд.
Слова Иоанна показались Мэту странными.
— Да нет, она со мной с тех пор, как я покинул Меровенс.
— Следовательно, эта девушка — единственная в вашей компании особа не королевской крови.
— Да, пожалуй, — кивнул Мэт, которому эта мысль до сих пор в голову не приходила. Теперь же, задумавшись об этом, он понял, что его с маридами объединяла еще и потеря детей.
— Но если она — твоя ученица, мы должны говорить с ней, как с равной вам, — заключил пресвитер Иоанн и повел Балкис к столу. Всех остальных он жестом пригласил садиться, а стражнику сказал:
— Кофе.
Мэт немного удивился тому, что здесь, откуда уже было сравнительно недалеко до Китая, им не предложили чаю. Выбор напитка Мэт приписал тому, что Иоанн лучше знал Запад, чем он ожидал. Правда, то, что для Иоанна было Западом, для Мэта было Ближним Востоком.
— Ваше величество, — проговорил Мэт, — признаться, я несколько удивлен тому, что вы позволяете себе такую роскошь, как кофе, в то время как и вам, и вашим людям приходится туго.
Иоанн усмехнулся:
— Вот этого Арьясп не мог предусмотреть: того, что в этом древнем городе окажутся неопустошимая житница и рынок, прилавки которого ломятся от товаров денно и нощно.
— Удивительно! — воскликнул Мэт. — Наверняка все это вы сотворили с помощью волшебства?
— Мы всего лишь воскресили древние чары, которыми этот город был окутан в незапамятные времена, — ответил Иоанн. — Есть легенда о принце, который оказал большую услугу одному из маридов — он освободил его из заточения, коему его подверг один злобный колдун. Из благодарности тот марид призвал духов и велел им во веки веков снабжать этот город пропитанием.
Мэт услышал, как кто-то ахнул, и, обернувшись, увидел, как горят глаза Марудина. Он не стал спрашивать, но почему-то не усомнился в том, о каком мариде идет речь. Лакшми как-то раз обмолвилась насчет того, что почти всю свою тысячелетнюю жизнь принц Марудин томился в заточении то у одного злобного колдуна, то у другого, пока в конце концов Мэт не освободил его. Ну и естественно, принц Марудин проникся чрезвычайной благодарностью к Мэту — просто-таки безмерной благодарностью.
— Вы сказали, что это было единственное, чего Арьясп не предусмотрел, — задумчиво проговорил Мэт. — Означает ли это, что он сам сослал вас в этот город?
— Нет, конечно, — покачал головой Иоанн и помрачнел. — Уверен, он бы предпочел увидеть, как гур-хан убьет меня и изничтожит все мое войско. Они, не объявляя войны, бесшумно подобрались к Мараканде и разразились боевыми кличами только тогда, когда наши часовые подняли тревогу. С небес слетели жуткие чудовища, а еще более жуткие стали карабкаться вверх по крепостным стенам. Наши защитники не устояли против них. Огромная шаровая молния за считанные мгновения спалила дотла наши ворота, и варвары ворвались в город, круша все на своем пути. Мои воины делали все, что могли, пытаясь защитить мирных жителей, но многие из них погибли, а те, что выжили, остались в живых лишь потому, что отступили к воротам и бежали из города. — Лицо пресвитера превратилось в каменную маску. — Я возглавил отступление.
Некоторые из стражников невольно кашлянули, но стояли по струнке — только копья в их руках подрагивали. Иоанн недовольно взглянул на стражников и признался:
— На самом деле я замыкал отступление, а не возглавлял. Я сдерживал атаку чудовищ, преследовавших нас, любыми заклинаниями, какие я только знал. Но как только смог, я перебрался во главу войска. Я понимал, что теперь нам не будет покоя на нашей земле, но если бы захватчики пошли за нами по горным тропам, мы бы смогли забросать их камнями. Мы удалились в горы, и враги не пошли за нами. Мне хватило времени перейти через горы и увести войско в пустыню и привести в этот город — только я знал о его существовании и о том, что город пуст, необитаем. Попав сюда, мы сразу же приступили к укреплению городских стен, и к тому времени, когда войско гур-хана перебралось через горы и окружило этот город, варвары увидели, что стены его неприступны. Тогда гур-хан снова призвал на помощь чудовищ, но на ту пору я уже был готов к их появлению и созвал духов древних обитателей этого города, и они сразились с чудовищами и одолели их. Тогда Арьясп призвал демонов и велел им встать на страже и не выпускать нас отсюда, а потом ушел, уверенный в том, что мы более не сумеем помешать ему в осуществлении его злобных замыслов. — Иоанн с горечью проговорил:
— И вот уже пятнадцать лет, как мы сидим взаперти и ничего не можем поделать. Стоит нам только попытаться выйти за ворота, как на нас обрушиваются самые жуткие демоны, и тогда нам остается только одно: бежать в город, чтобы остаться в живых.
— Но по пути к городу нам никакие демоны не встретились! — возразил Мэт.
— Конечно, не встретились, — понимающе кивнул пресвитер. — В город они пропускают кого угодно, а вот любого, кто попытается из города уйти, разорвут на куски.
— Пожалуй, в этом есть смысл, — нахмурившись, сказал Мэт. — Вернее, был бы, если бы Арьясп не знал, что ваши припасы неисчерпаемы. А поскольку он этого не знал, он решил, что вы тут за пару недель погибнете от голода.
— Мы тоже так думали, — невесело кивнул Иоанн. — Но уже через неделю ко мне явились слуги и сказали, что сколько бы зерна они ни брали из житницы за день, на следующее утро она снова оказывалась полна, сколько бы ни забирали сушеного мяса, рыбы и сухофруктов из ларей, где они хранились, на следующее утро лари снова наполнялись. Даже горы свежих фруктов возникали неведомо откуда каждое утро. Я велел своим чародеям стоять на страже и наблюдать за припасами по ночам, но они ничего не замечали. Наконец я сам встал на ночную стражу, но не заметил ничего, кроме какого-то мелькания. Но я хорошо знаю, как выглядят смерчи, поэтому и догадался, что происходит по ночам. Теперь по вечерам мы собираемся всем городом и возносим благодарственные молитвы духам наших предков и надеемся, что они слышат нас.
— Я не стал бы в этом сомневаться, — заверил пресвитера Марудин.
— Получается, что Арьясп совсем не против того, чтобы к вам в город стекалось как можно больше народа, — заключил Мэт. — Ведь он думает: чем больше лишних ртов, тем скорее закончатся скудные запасы продовольствия. А он считает, что вы слишком милосердны, чтобы отказать кому-либо.
— Именно так, — согласился пресвитер Иоанн. — Но я боюсь, что его лазутчики могли уже рассказать ему о том, что мы все еще живы, и теперь в любой день демоны могут начать нападать на тех, кто подходит к городу.
Мэт поежился.
— Хорошо еще, что нам удалось успеть попасть сюда. Но почему Арьясп выбрал именно вашу страну для первой атаки? Разве вы представляли столь очевидную угрозу для Орды?
Иоанн скупо улыбнулся.
— Пятьсот лет правители Мараканды успешно отбивали атаки варварских племен, и всех их звали Иоаннами. Я — двадцать пятый пресвитер с таким именем. Самый первый Иоанн привел в эти края горстку христиан, спасавшихся от преследований мусульман и желавших жить по своей вере. Они разыскали эту долину, обосновались здесь, засеяли поля и вскоре стали жить богато и безбедно. Когда в соседних странах случилась засуха, наши предки по настоянию первого пресвитера Иоанна поделились с жителями этих стран припасами, как подобает истинным христианам. Иоанн неустанно наставлял своих подданных в том, чтобы они жили в мире и согласии с другими народами, и это было очень важно, поскольку жители нашей страны были хорошими охотниками, меткими лучниками. В нашей стране в дружбе проживали киргизы и казахи и даже турки и монголы.
— Народы все как на подбор воинственные, — задумчиво покачал головой Мэт. — А ваш первый пресвитер не настаивал на их переходе в христианство?
— Нет, не настаивал. Он понимал, что те, кто примет крещение только ради того, чтобы обрести пропитание, отпадут от церкви, как только закончится голод. И все же доброта и милосердие его подданных вкупе с их силой сподвигли многих иноземцев на крещение.
— А по прошествии времени все большее число их потомков, вырастающих среди христиан, принимали эту веру?
Иоанн кивнул:
— Так и было, и в конце концов почти все население нашей страны стало христианским, но при этом мы вполне доброжелательно относились к тому, чтобы рядом с нами жили буддисты и мусульмане и молились своим богам.
— Насколько я понимаю, имели место смешанные браки.
— Верно, — согласился пресвитер Иоанн. — Кроме того, представители разных народов обучали друг друга приемам своих боевых искусств. Шло время, и теперь в жилах наших соотечественников течет кровь русских, персов, турок, монголов и китайцев — всех народов Азии. Их мудрость наполняет наш разум и наши сердца.
— И ваши воины владеют всеми боевыми искусствами этих народов, — добавил Мэт.
— Воистину так, — подтвердил Иоанн. — Третий пресвитер Иоанн учредил состязания по боевым искусствам, и молодежь жаждала участвовать в этих состязаниях. Опытные воины обучали молодых. К концу правления третьему пресвитеру пришлось принять бой с варварами. Бой был жарким, но коротким, и орды варваров были разбиты наголову.
— И с тех пор каждому из пресвитеров приходилось отражать набеги варваров?
— Да, и порой такое случалось дважды за время царствования. И если дикие конники-степняки до сих пор ни разу не добирались до Запада, можете поблагодарить за это моих предков. Даже моему отцу в юности довелось сразиться с объединенным войском, собранным монголами под предводительством вождя по имени Темучин.
У Мэта волосы встали дыбом. Темучин — так в его мире на самом деле звали человека, впоследствии взявшего себе титул «Чингисхан» — «владыка мира».
Пресвитер Иоанн помрачнел, понурился.
— Я стал первым, кому не удалось справиться с варварами.
— Это всего лишь дело времени, — поторопился приободрить его Мэт. — Именно поэтому Арьясп убедил гур-хана в том, что прежде всего нужно атаковать вашу страну.
— Верно, — мрачно кивнул Иоанн. — Похоже, Арьясп и гур-хан многому научились на ошибках тех завоевателей, которые прежде нападали на нашу страну и уходили с позором. Как я уже говорил, первым делом враги напали на нашу столицу, Мараканду. Люди, которым впоследствии удалось бежать оттуда, рассказывают, что варвары изловили всех людей благородного происхождения, кого только могли, и принесли их в жертву — убили на алтарях своего кровожадного и лживого божества. Потом гур-хан покинул Мараканду, оставив в нашем царстве сильный гарнизон, а затем отправился на запад с войском, состоящим из десятков тысяч воинов, чтобы захватывать все новые и новые земли, и никто не мог остановить их, кроме правителей тех стран, которые знали об их приближении.
— Да, неожиданность нападения работала им на руку, — согласился Мэт. — Но еще больше им помогали слухи об их непобедимости и безжалостности к любому сопротивлению, но при этом — милости к тем, кто добровольно сдается в плен. Ну и конечно, легионы сдавшихся на милость победителя в самом скором времени становились почитателями Аримана.
— Люди склонны становиться на сторону победителей, кем бы эти победители ни были, — печально вздохнул пресвитер Иоанн. — Боюсь, у Арьяспа на уме завоевание всей Азии.
— А я так думаю, что он не станет останавливаться на Кавказе и перед Босфором, — покачал головой Мэт. — Его завоевательские планы явно простираются на всю Европу.
— А когда он добьется этого, — угрюмо пробормотал Иоанн, — он вернется, превратит этот город в груду камней и изничтожит всех нас, до единого.
— Мало этого: при том, что демоны милостиво пропускают в город любого, кто пожелает присоединиться к вам, Арьясп соберет всех своих врагов в одном месте, — сделал печальный вывод Мэт, в сердцах стукнул себя кулаками по коленям и встал. — Прошу простить меня, ваше величество, но я так думаю, нам нельзя медлить — никому из нас.
— Согласен, — озадаченно улыбнулся Иоанн. — Кстати, а что вас привело ко мне?
— О, мы всего лишь хотели попросить вас о маленьком одолжении, — ответил Мэт. — Так, пустячок в некотором роде. Не могли бы вы возглавить свое непобедимое войско и атаковать врагов с тыла?
— С превеликой радостью, лорд-маг, но прежде я должен разбить тех, кто покорил мое царство.
— Договорились! — радостно воскликнул Мэт. — Мы поможем вам отвоевать вашу столицу, а вы атакуете варваров с тыла. Безусловно, я понимаю, что для начала вам нужно будет изгнать их из вашей страны.
Пресвитер Иоанн посмотрел на Мэта так, словно тот лишился рассудка, затем спросил у джиннов:
— Он не шутит?
— Совсем не шутит, уверяю вас, — без колебаний ответила Лакшми. — Я уже давно убедилась в том, что чем более дурацкими кажутся его слова, тем более они серьезны. Но, маг, а что же будет с нашим главным делом?
Иоанн сразу насторожился:
— О каком деле речь?
— Ничего такого страшного, — заверил его Мэт. — Дело действительно есть. Вернее говоря — сразу четыре маленьких дела, и каждое из них — ребенок. Арьясп похитил наших детей.
— Держит как заложников?
— И в качестве отвлекающего маневра, — кивнул Мэт. — Идея насчет превращения детей в заложников сработала не слишком удачно: она меня только сильнее насторожила. А вот как отвлекающий маневр похищение детей действует просто потрясающе: вместо того чтобы сражаться с варварами, мы заняты поисками наших ребятишек. — Мэт обернулся и посмотрел на Лакшми. — Но надеюсь, принцесса, ты не забыла о том, что наши дети — у Арьяспа, а Арьясп — в Мараканде.
— Конечно! — вскричала Лакшми, а Марудин мстительно усмехнулся:
— Отвоюем Мараканду — и можно считать, отвоюем наших детей.
— Останется только разыскать их, — согласно кивнул Мэт. — Но несомненно, если Арьясп заметит, что мы втроем движемся к городу, он может и убить детей, ну а если он увидит, что на город идет войско пресвитера Иоанна?
— Понятно, — радостно подхватила Лакшми. — Мы без труда сможем спрятаться среди воинов.
Пресвитер Иоанн сдвинул брови.
— Но как же вы намереваетесь помочь мне в отвоевании столицы моего царства, если у вас нет своего войска?
— Не забывайте, что с вами пойдут маг и еще трое волшебников, — напомнил ему Мэт. — Двое джиннов и моя очень способная ученица.
Балкис наконец очнулась от ступора и уставилась на него.

* * *

К восточным воротам спутники подошли в сопровождении пресвитера Иоанна и кавалерийского отряда.
— Просто не представляю, как вы втроем справитесь с уймой демонов, — наверное, в десятый раз проговорил Иоанн. Лакшми решила успокоить его по-новому:
— Есть одно древнее сказание — я услыхала его от одного джинна, который был на тысячу лет старше меня, ваше величество.
Марудин покраснел и уставился в одну точку.
— Я верю твоим познаниям, принцесса. Иначе я бы умолял вас не выходить из города, — сказал Иоанн, но было видно, как он волнуется. — Но если вам придется худо, мои воины придут вам на выручку.
— Не нужно делать этого, вы все погибнете, — спокойно уговаривала пресвитера Лакшми. — Приободритесь, ваше величество. Вам не придется помогать нам. Однако мы вам очень благодарны и высоко ценим вашу отвагу и готовность выручить нас.
— Главное, ваше величество, — напомнил Иоанну Марудин, — подготовьте ваших людей выступить из города, как только мы одолеем демонов.
— Все мои люди готовы к походу, — заверил джинна Иоанн, оглянувшись. Вся длинная и широкая улица, ведущая к замку, была запружена выстроившимися в шеренги воинами и мирными горожанами, повозками и фургонами. — Мы выступим по первому же вашему знаку.
— Я тоже должна идти с вами! — воскликнула Балкис, хотя и дрожала от страха.
— Наоборот, — заверил ее Мэт. — Для нас важнее, чтобы ты осталась здесь, на крепостной стене, и вытащила бы нас, если дело пойдет туго.
— Не бойся, девица, — успокоил девушку Марудин. — Мы все уцелеем.
Дрожать Балкис перестала, но спокойствия в ее взгляде не прибавилось.
— Простите, ваше величество, но отговаривать нас не стоит, — сказал Мэт, отвернулся от пресвитера Иоанна и крикнул привратникам:
— Откройте правую створку ворот!
С явной неохотой десятеро воинов налегли на тяжеленный засов и отодвинули его. Еще двое подбежали и открыли правую створку. Мэт в сопровождении джиннов, шагавших по обе стороны от него, вышел за ворота. Ворота с грохотом затворились.
— Надеюсь, ты прав, — сказал Мэт Марудину.
— Не сомневайся, я все знаю, — сухо отозвался джинн. — А ты все поймешь, когда вступишь в схватку с ними.
— Вперед, к победе! — скомандовала Лакшми. Мэт сглотнул подступивший к горлу ком. Он слышал, как стучит кровь в висках, как встревоженно и испуганно переговариваются горожане на крепостной стене.
Не успели они сделать и трех шагов, как песок впереди зашевелился, заворочался. Ожила вся пустыня до горизонта. Прямо из земли появились страшные фигуры. Мэт, хотя и был готов к этому, чуть не вскричал от испуга.

Предыдущая страница 27 Следующая страница


Маг - крестоносец 28

Глава 28

Со всех сторон его окружали жуткие монстры — рогатые, клыкастые, бородавчатые. Человеческие черты в них причудливо сочетались с животными, но попадались и такие, облик которых был сверхъестественным. Одни чудовища были одноглазыми, у других было до десятка глаз — выпученных, плоских, торчащих на концах тонких стебельков, огромных, как тарелки, и крошечных, как горошины. Пасти страшилищ скалились акульими зубищами, змеиными клыками, зубами, напоминавшими кинжалы или ножовки, а у некоторых чудищ зубы представляли собой цельные стальные лезвия. Морды одних заканчивались трубообразными хоботами, у других были похожи на волчьи, у третьих — на клювы хищных птиц. У Мэта глаза разбегались от обилия жутких подробностей: осьминожьих щупалец, густой клокастой шерсти, перьев и плавников — всего, что только человек мог представить и вообразить. Среди чудовищ попадались и гигантские насекомые с человечьими головами, и страшилища с человеческим телом и головами насекомых, покрытыми чешуей. Когти и клешни чередовались с членистыми, паучьими лапами.
Монстры визжали и выли, стонали и истерично хихикали, ухали и верещали. Вся их несметная орда надвигалась на троих друзей, чудовища плотоядно скалились и не сводили глаз с вожделенных жертв. Скорее всего они надеялись обратить друзей в бегство, заставить вернуться в город, но при случае явно были готовы разорвать на куски и сожрать. У Мэта было полное ощущение, что перед ним — ожившие персонажи его детских страшных снов. Стоило ему увидеть их — и к нему вернулся давно забытый леденящий детский страх. Ему казалось, что ноги его ниже коленей превратились в вязкое желе, но тут Лакшми подхватила его под руку и удержала, и Мэт понял, что сила большинства страшилищ как раз и состоит в их способности до смерти напугать любого, кто их увидит.
Любого, кроме джиннов, судя по всему.
— Ну, читай же заклинание, маг! — поторопила Мэта Лакшми. — Мы с Марудином можем только сдерживать их наступление!
Мэт почувствовал, как Марудин взял его под локоть с другой стороны. Теперь все трое стали как бы единой силой. Принц Марудин начал нараспев произносить заготовленное заклинание. Мэт и Лакшми подхватили его:

Город стоит за стеной крепостной,
Крепкой, высокой стеной.
Чтобы его защитить от врагов,
Не постоим за ценой.

Пусть серебром да покроются вмиг
Камни, что стену слагают.
Гладкой, как зеркало, станет стена,
В солнца лучах засверкает!

На всякий случай Мэт добавил от себя:

Кто же в то зеркало сам поглядится,
Тот в серебро в тот же миг обратится!

Мэт, конечно, понимал, что ни в коем случае нельзя отводить глаз от чудовищ, но все же рискнул бросить взгляд через плечо. Белая штукатурка, покрывавшая крепостную стену, поблескивала в лучах полуденного солнца. В следующее мгновение стену подернула дымка марева, а когда дымка растаяла, стена уподобилась гигантскому зеркалу. От отражения солнечных лучей слепило глаза. Но главное было не в том, что это зеркало отражало солнце. Главное было в том, что оно отражало чудовищ.
На секунду в пустыне за городом воцарилась гнетущая тишина.
А в следующую секунду воздух наполнился жутким визгом и воем: демоны увидели, как от города на них надвигается орда страшных чудовищ. Испуг страшилищ был настолько велик, что они, не выдержав, разворачивались и пускались наутек, и вскоре многие из них исчезли под землей. Те демоны, что были наделены крыльями, взмыли в небо и проворно улетели прочь и вскоре, превратившись в крошечные черные точки, исчезли без следа. Через несколько минут возле города стало пусто и тихо.
Мэт, не мигая, смотрел по сторонам. Хорошо, что Лакшми владела собой. Она развернулась к городу, замахала рукой и громко возгласила:
— Выходите, как обещали! Они ушли, мы изгнали их, но они могут вернуться до заката солнца, и тогда уже изгнать их будет не так легко!
Мэт помотал головой и очнулся от охватившего его ступора.
— Ты права. Случившееся стало для них полной неожиданностью, верно? Прежде они видели друг друга, но никогда не видели друг дружку вместе, всех сразу!
— Кроме того, они не догадались, что стена превратилась в зеркало, — добавил Марудин. — Они увидели, что на них надвигается толпа чудовищ, и это зрелище их напугало точно так же, как нас — настоящие монстры. Но когда страшилища вернутся к тому, кто послал их на город, их повелитель сурово накажет их и велит им снова явиться сюда.
— Скорее! — крикнул Мэт горожанам. — Другой такой возможности у вас не будет.
Городские ворота распахнулись. Из них выехали пресвитер Иоанн и Балкис, которая явно чувствовала себя в седле не слишком уверенно. Они скакали во главе конной колонны. Всадники выстроились по четыре в ряд — больше не позволяла ширина проема ворот. Царь-пресвитер, доскакав до Мэта и джиннов, придержал коня. Почетная гвардия из нескольких десятков всадников окружила отважную троицу. Тем временем полководцы повели войско дальше.
— Не знаю, как благодарить вас, джинны и маг! — воскликнул Иоанн. — Мои подданные во веки веков будут возносить вам хвалы!
— Но не лучше ли вам возглавить войско? — спросила Лакшми.
Иоанн покачал головой:
— С этим справятся мои военачальники. Я же должен задержаться и пронаблюдать за тем, чтобы последние из моих подданных покинули город. Тогда я нагоню войско.
— Разумно, — кивнула Лакшми, — но лишь в том случае, если ваши военачальники знают, куда и как вести войско. Они смогут довести его до Мараканды?
— Смогут, — заверил ее Иоанн. — Наших сил более чем достаточно для того, чтобы отбить атаки вражеских засад, если таковые встретятся на пути.
— Даже если вам удастся разбить всех варваров по дороге, нападения на Мараканду врасплох у вас не получится, — предупредила пресвитера Лакшми. — Наверняка лазутчики предупредят Арьяспа о вашем приближении за несколько часов до того, как вы подойдете к городу.
— Пусть предупреждают, — зловеще усмехнулся Иоанн. — В городе не войско, а всего лишь гарнизон. Главные силы варваров сейчас ведут сражения в Персии. И даже если бы у меня была половина нынешнего войска, мы бы смогли одолеть врагов.
— А что, если вам не откроют ворота?
— Это мои ворота, — гордо ответил Иоанн и указал на длинную черную шкатулку, притороченную к поясу. — У меня — ключ от них.
Мэт призадумался о том, каким же ключом можно сдвинуть с места засов весом в несколько сотен фунтов, но решил, что стоит подождать и увидеть это собственными глазами. В принципе можно было бы обойтись безо всякого ключа: Мэт знал с десяток заклинаний, с помощью которых можно было бы открыть ворота. Можно было бы — если Арьясп уже не выяснил, что он и джинны сопровождают Иоанна, и не обработал ворота Мараканды какими-нибудь мощными контрзаклинаниями. Но если заклинания, которыми владел пресвитер, были такими древними и замысловатыми, как предполагал Мэт, то все усилия Арьяспа напоминали бы попытку защитить амбарный замок от взлома, накрыв его консервной банкой.
— Что ж, пробивайтесь в город, — вздохнула Лакшми. — Но если доберетесь до Арьяспа, сначала заставьте его сказать, где наши дети. А уж потом припомните ему все его преступления!
— В этом я готов поклясться, — заверил ее Иоанн. — Если мы изловим этого мерзавца, справедливость свершится.
— На наш взгляд, — вставил Марудин, — справедливость состоит в том, чтобы вы отдали его нам.
Мэт взглянул в глаза джинна и зябко поежился.

* * *

Одолев горный перевал, войско спустилось в долину, с которой начиналось царство пресвитера Иоанна. Армия царя состояла из десяти тысяч опытных воинов и была усилена двумя джиннами, магом и его ученицей. Крестьяне, работавшие в полях, завидев войско, бросали работу и бежали к деревням. Видимо, весть о продвижении армии дошла и до монголов: время от времени Мэт замечал на возвышенностях коренастых дозорных верхом на пони. Но стоило Иоанну отправить в сторону всадника отряд, как он разворачивал пони и исчезал.
К вечеру, когда войско поднималось по склону холма, на его вершине на фоне темнеющего неба появилась пара дюжин всадников. Монголы заняли все пространство между придорожными рощами.
Пресвитер Иоанн, возглавлявший войско, сказал:
— Очень верно выбрали время и позицию.
— Верно, — кивнула Лакшми. — Ваши воины устали после долгого перехода.
— Эти всадники тоже устали, — возразил пресвитер. — Не сомневаюсь: они весь день обшаривали округу и проскакали не менее сотни миль.
— Стоит восхититься их мужеством, — заметил Мэт. — Их там не более двух десятков, и все же они всерьез намерены противостоять целому войску.
— Сущая глупость, — заявил Иоанн. — Они наверняка понимают, что я способен догадаться о том, что в этих зарослях по обе стороны от дороги прячутся еще несколько сотен воинов!
Он отдал соответствующие приказания, и конные отряды поскакали вправо и влево по полям, примыкавшим к придорожным рощам.
Иоанн вздохнул:
— Сегодня крестьяне лишатся плодов своих трудов за весь год, но мы должны сразиться с врагами здесь, хотя и погубим урожай. — Обратившись к одному из военачальников, он добавил:
— Постарайся проявись милость к врагам. Это отважные люди, готовые умереть за веру в ложь. Они достойны пощады.
Полководец неохотно кивнул.
— Вообще-то в наших силах сделать это сражение менее кровопролитным, — задумчиво изрек Мэт, вытащил из-под балахона волшебную палочку, наставил ее на северную рощу и пропел:

У крутых отрогов Гиндукуша
Поселился яростный ифрит.
Бдит сурово он, не бьет баклуши,
Рубежи как надо сторожит.

Эй, ифрит, покинь свой пост немедля
И сюда скорее прилетай,
И как нас ты припугнул намедни,
Так монголов нынче напугай!

— Что ты наделал! — в испуге воскликнул пресвитер Иоанн. — Ведь мои воины тоже могут испугаться этого ифрита!
— Ваши воины не испугаются, — заверил его Мэт. — Ведь я, если вы обратили внимание, велел ифриту напугать только монголов.
Со стороны леса послышались испуганные крики. Засевшие там монголы посыпались из-за деревьев на поле, нещадно погоняя коней. Некоторые из них, завидев воинов Иоанна, выхватили ятаганы, готовясь крушить всех, кто бы ни оказался на их пути, но офицеры прокричали приказы, и воины расступились, чтобы дать дорогу спасающимся бегством врагам.
Со стороны леса донесся оглушительный разочарованный стон, и над дорогой возник ифрит — чудовище ростом вдвое выше всадника верхом на коне, с длинными клыками и выпученными глазищами. Ифрит, не желая упускать добычу, бросился на спасающихся бегством монголов. Те пришпорили коней и с еще большей прытью помчались прочь.
Ифрит проводил их мстительным взглядом, пожал могучими плечами и направился к южному лесочку.
А через несколько секунд оттуда тоже с криками повалили не на шутку перепуганные варвары, готовые скакать куда угодно, только не обратно.
Офицерам войска пресвитера Иоанна пришлось изрядно потрудиться, чтобы удержать своих воинов от бегства при виде жуткого чудовища, которое, разогнав монголов, снова появилось в небе над холмом и вид имело весьма расстроенный и устрашающий. Завидев отряды Иоанна, ифрит с мстительным воем направился к ним.
Лакшми вскричала, мгновенно увеличилась в размерах и, взмыв ввысь, устремилась наперерез. Марудин бросился следом за супругой, не забыв по пути возрасти по всем параметрам. Ифрит только глянул на них и с испуганным воем испарился.
— Ну вот, — облегченно вздохнул Мэт. — Дело сделано, все позади.
Пресвитер Иоанн наблюдал за тем, как его офицеры успокаивали испуганных воинов. Надо сказать, что и сами офицеры страху натерпелись предостаточно. Наконец царь поинтересовался:
— Неужто твои друзья так страшны, что одного взгляда на них ифриту хватило для того, чтобы он пустился наутек?
— Да нет, — усмехнулся Мэт. — С виду они не такие уж страшные. Просто они уже разок встречались, — объяснил он, — и во время этой встречи Лакшми и Марудин сумели неопровержимо доказать ифриту, что ему против двоих маридов не устоять.

* * *

Иоанн решил, что цепь лесистых холмов представляет собой неплохое место для ночной стоянки. Воины занялись разбивкой лагеря посреди деревьев. На следующее утро, к всеобщему изумлению, на дороге появились трое монголов с белым флагом. Иоанн, сдвинув брови, набросил мантию поверх доспехов и в сопровождении двадцати гвардейцев вышел встретить парламентеров. После ритуала приветствия, от которого Иоанн не отступил даже при том, что имел дело с варварами, он требовательно вопросил:
— Чего желает тот, кто послал вас? Если он не желает сложить оружие, можете ничего мне не говорить.
— Нас послали не к тебе, о владыка, а к твоим спутникам — франку-чародею и джиннам. — Монгол развернулся к Мэту, Лакшми и Марудину. Если он и испытывал страх в эти мгновения, стоило отдать должное его мужеству: держался он стойко. — Арьясп, верховный жрец Аримана и наместник гур-хана, приказывает вам немедленно оставить войско этого правителя, иначе он погубит ваших детей.
Лакшми в отчаянии вскрикнула, а Марудин, злобно оскалившись, двинулся к монголу-парламентеру. Тот выпрямился в седле и положил руку на рукоять меча. Пресвитер Иоанн поднял руку.
— Парламентеры неприкосновенны, принц, — строго проговорил он.
— Я — марид! — буркнул Марудин. — Какое мне дело до обычаев смертных?
— Подумай хотя бы о спасении жизни своих детей.
Марудин мгновенно овладел собой. Он остановился, но при этом пожирал парламентера зловещим взглядом.
Если монголу и было хоть сколько-то совестно пересказывать условия, выдвинутые Арьяспом, внешне он этого никак не показал и сохранил бесстрастное выражение лица.
Лакшми, совершенно бледная, плохо владея собой, шагнула к парламентеру, готовая в следующее мгновение броситься на него и разорвать на куски.
Мэт загородил ей дорогу.
— Дети, — сказал он торопливо. — Помни о детях. Не навреди им.
Лакшми остановилась рядом с Марудином, тяжело дыша и заламывая руки. Наконец она процедила сквозь зубы:
— Поди прочь!
Монгол-парламентер склонил голову: то ли насмешливо, то ли уважительно, этого Мэт не понял — развернул коня и в сопровождении двоих спутников ускакал, по пути набирая скорость.
Когда всадники скрылись из глаз, Лакшми понурилась и в отчаянии повернулась к Марудину. Он обнял ее, а она прижалась к его груди и разразилась горькими рыданиями.
Пресвитер Иоанн с состраданием смотрел на плачущую джинну, а когда ее рыдания утихли, решительно проговорил:
— Мы справимся и без вас, поверьте. У меня — ключ от города, и нас в тысячу раз больше, чем врагов.
— Но на их стороне — могущество магии Арьяспа и всех его приспешников! — в тоске воскликнула заплаканная Лакшми, оторвавшись от груди мужа.
— Врагам ничто не поможет, пока мы не подойдем к городу, — заверил ее Иоанн. — Я тоже владею кое-какими заклинаниями и могу призвать духов, которые встанут на нашу сторону теперь, когда мне ведома суть чар Арьяспа. И все же вы бы мне очень помогли, если бы сумели разыскать и освободить ваших детей и присоединиться ко мне тогда, когда я введу войско в город. Тогда мы, все вместе, смогли бы одолеть подлого жреца Князя Лжи.
— Лжи! — обрадованно вскричала Лакшми, не спуская глаз с Иоанна. Затем она проникновенно посмотрела на супруга. Взгляд ее снова был полон надежды. — Этот мерзавец обманывает нас! На самом деле дети не настолько в его власти, как он утверждает!
— И мы на самом деле можем найти их и освободить! — с жаром воскликнул Марудин. Пресвитер Иоанн кивнул:
— Так ступайте же и найдите их.
Лакшми снова охватила неуверенность.
— Но как? — озадаченно проговорила она.
— С помощью этого перстня, — ответил пресвитер Иоанн и взял за руку Балкис.
Девушка испуганно посмотрела на него. Крупный изумруд сверкал в лучах утреннего солнца.
— Когда я впервые увидел эту девушку, — объяснил пресвитер, — я обратил внимание на то, что камень в ее перстне всегда светится. А когда появился ифрит, камень ослепительно засверкал. Станет ли он светиться, если вас не будет рядом?
— Нет, — прошептала Лакшми, широко раскрыв глаза.
— Следовательно, когда вы приблизитесь к вашим детям, камень снова вспыхнет, — сказал Иоанн. — Спросите у камня — и он укажет вам дорогу.
Балкис пристально смотрела на Лакшми. Джинна бросилась к девушке и крепко обняла ее.

* * *

Они так и сделали — спросили дорогу у камня. Балкис успела подзабыть заклинание, но Мэт подсказал ей последние строчки. Затем девушка вытянула руку с перстнем и стала медленно поворачиваться на месте. Когда она встала лицом к востоку, камень ярко засиял.
— В той стороне — Мараканда! — ахнул Иоанн. — Они — в моей столице!
— Ну конечно! — подхватил Мэт. — Располагая столь ценными заложниками, Арьясп наверняка держит их при себе!
— Я убью его, — заявил Марудин и приготовился взмыть в небо.
— О нет! — Мэт схватил джинна за руку. — Не сомневайся: тем, кто стережет детей, дан приказ убить их, если погибнет Арьясп!
Принц Марудин озадаченно глянул на Мэта из-под нахмуренных бровей.
— Как это, интересно, смертный может убить джинна — даже джинна-ребенка?
— Не знаю, — в отчаянии отозвался Мэт. — Но только наверняка любого джинна можно заклинанием загнать в бутылку, закрыть ее пробкой и запечатать Соломоновой печатью или еще как-то и потом спрятать этот сосуд так, что никто его не...
Он умолк и уставился в одну точку.
— Верно! — воскликнула Лакшми. — И как я только раньше не догадалась о том, как именно он ухитряется держать в заточении моих детей?!
— Просто-напросто мы думали, что всякий, кому достало хитрости и умения выкрасть двоих джиннов, владеет колдовством, силы которого достаточно для того, чтобы удерживать их в плену, — глубокомысленно изрек Мэт. — Ну хорошо, допустим, он этого добился с помощью проверенного веками метода. — От предвкушения победы у Мэта чаще забилось сердце. — Что может представлять собой место заточения джинна?
— Бутылка или лампа — без сомнения, — отозвалась Лакшми.
Марудин в отчаянии покачал головой:
— Простая бутылка, не более того?
— Да, — кивнул Марудин. — Любая. Но только на воске, которым залита пробка, должна быть нанесена печать Соломона.
— Печать Соломона? — удивился Мэт. — Чтобы такой печатью мог владеть человек, поклоняющийся злому демону? Что-то не верится.
Все пятеро чародеев переглянулись и с минуту молчали. Наконец пресвитер Иоанн неуверенно проговорил:
— Но может быть, Арьясп не ограничивается колдовством с помощью Аримана?
— Верно подмечено, — кивнул Мэт. — Наверняка он неразборчив и готов пользоваться любыми разновидностями колдовства — лишь бы оно действовало. Ведь если на то пошло, на самом деле он вовсе не предан Ариману. Он лжив и подл и думает только о себе.
Пресвитер Иоанн пожал плечами:
— А я так думаю: всякое колдовство может быть поставлено на службу Ариману. В конце концов, все зависит только от того, какими знаками пользуется Арьясп, и от его намерений.
— Стало быть, печать может быть всего-навсего подделкой, — заключила Балкис. — И поскольку джинны — совсем малютки, этой поддельной печати достаточно для того, чтобы держать их в бутылках.
— А что, разумно, — кивнул Мэт и посмотрел на Марудина. — И какого же размера бутылки нужны для того, чтобы держать в плену джинна? Фута четыре высотой?
— И четырехдюймовой бутылки хватит, — усмехнулся джинн. — На самом деле размер не имеет никакого значения. Джинн, помещенный в сосуд, уменьшается при помощи соответствующего заклинания. Не сомневаюсь: Арьясп так уменьшил всех четверых детей, что их темница кажется им настоящим дворцом!
— Что ж, — пожал плечами Мэт, — должен заметить, что существовали дети, которых выращивали в гораздо более стесненных условиях — в пробирках, например. Ну да ладно. А как еще можно удержать джинна, если не с помощью лампы, бутылки или какого-либо еще сосуда?
— С помощью перстня, — ответил принц Марудин.
Взгляд Лакшми устремился к перстню на пальце Балкис. Мэт покачал головой:
— Не может быть. Иначе камень постоянно пылал бы, как горящий уголек. Кроме того, когда мы завладели этим перстнем, мы находились очень далеко от Арьяспа. К тому же он наверняка не отдал бы перстень другому колдуну. Проклятие! — Мэт в сердцах стукнул кулаком по ладони другой руки. — Теперь мы знаем, где дети, — до них день пути верхом на коне. Но если Арьясп заметит наше приближение, он запросто сможет так упрятать бутылку, что мы ее никогда не найдем!
— Ты хочешь сказать, что мы не сможем выкрасть наших детей? — метая глазами молнии, вопросила Лакшми.
— Именно это я и хочу сказать, — неохотно отозвался Мэт. — Не сможем.
— А я смогу, — прозвучал в наступившей тишине голос Балкис.

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

Глава 29

Все, как по команде, повернулись к ней.
— Я должна одна идти на поиски детей, — умоляюще проговорила Балкис. — Не могу позволить, чтобы четверо котят... то есть детишек, остались оторванными от своих матерей.
Мэт видел в ее глазах страх пополам с решимостью.
— Ты уверена? — спросил он у девушки. — Ведь это не твоя беда.
— И моя тоже, — покачала головой Балкис, провела рукой по лбу, прикрыла глаза и покачнулась так, словно у нее на миг закружилась голова. Лакшми бросилась, чтобы поддержать ее, но Балкис открыла глаза и махнула рукой. — Почему-то я всей душой чувствую, что ваша борьба имеет ко мне самое прямое отношение. Волшебница Идрис говорила мне о том, что я родом с Востока. Караванщики, к которым я пристала, шли с востока на запад, в Европу. Кто бы ни отправил меня с ними, наверняка пострадал от злодеяний этих подлых варваров. — Глаза ее гневно полыхнули. — Арьясп украл у меня часть моей жизни, и мне все равно, ведал он сам о том или нет, и хотя добрые духи даровали мне защиту, это нисколько не извиняет злодея. Пусть он и не помышляет о том, какую боль мне принес, пусть не ведает о том, скольких еще людей он обездолил, но тем больше причин наказать его!
Пресвитер Иоанн слушал девушку, не сводя с нее глаз.
— Хорошо, — вздохнул Мэт. — Смотри только, чтобы наказанной не оказалась ты.
— Не бойся за меня, — дрожащим голосом успокоила его Балкис, махнула рукой, и в то же мгновение ее с головы до ног обволокла непроницаемая дымка. А в следующий миг из-за пелены тумана вышла маленькая светло-коричневая кошечка.
— Поди сюда, малышка, — сказала Лакшми, наклонилась и протянула руку. — Я отправлю тебе прямо в покои верховного жреца.
— Только осторожно, — предупредил пресвитер Иоанн.
— Я произнесу такое заклинание, что через полчаса Балкис вернется к нам, — заверила его Лакшми, усадила кошку к себе на ладонь и произнесла строфу по-арабски. Крошечный смерчик завертелся над ладонью джинны, подскочил на пару футов и исчез.
— Храбрая девочка, — прошептал Мэт, у которого от волнения за Балкис засосало под ложечкой.

* * *

Балкис ощутила, что мир вокруг нее перестал вращаться. Она пошатнулась — голова у нее все же еще немного кружилась — и постаралась не упасть. Ей было так страшно, что и описать невозможно. Наконец она решилась сделать шаг и оглядеться по сторонам.
Она стояла на персидском ковре посреди большой комнаты. Справа от нее возвышалась огромная кровать, застланная парчовым покрывалом, слева — стулья и столы, инкрустированные перламутром, пышные подушки, разбросанные по всему полу и лежащие горками около низких столиков. На одном столе, более высоком, были разложены книги и пергаментные свитки. Одна толстенная книга была раскрыта. Верная своему слову, Лакшми перенесла Балкис прямо в покои Арьяспа.
На счастье, Арьяспа в комнате не оказалось. Да и вряд ли он сидел бы у себя в покоях днем — ведь он был фактическим правителем Мараканды, а также — мозговым центром всех военных операций варваров. Как бы то ни было, Балкис порадовалась его отсутствию.
С часто бьющимся сердечком Балкис принялась более внимательно обследовать комнату. За исключением ковра и парчового покрывала особой роскоши она не обнаружила, что ее несколько удивило, с одной стороны, но обрадовало — с другой: меньше было мест, где можно было спрятать плененных детей. Балкис взглянула на перстень, надетый на правую переднюю лапку.
Изумруд сверкал так ярко, что кошка едва не ослепла. Окрыленная удачей, Балкис отвела взгляд от перстня. Дети были совсем рядом! Кошачье любопытство сделало свое дело, и Балкис пошла по комнате, заглядывая во все уголки. Вроде бы она слышала как-то пословицу о том, как пагубно сказывается на кошках любопытство* , но предпочла об этой пословице забыть: ведь она не просто шныряла по комнате — она вела поиски.

* * *

Полчаса, отведенные Балкис для поисков, неумолимо истекали. Сердце ее замирало всякий раз, когда ей казалось, что она близка к цели. Увы, пока ей не удалось обнаружить никакой бутылки, хотя изумруд и светился так, что его сияние могло поспорить со светом солнца, лучи которого проникали сквозь резные ставни. Балкис внимательно осмотрела все лампы, но изумруд не засветился ярче ни возле одной из них.
В конце концов Балкис вышла на середину комнаты, встала головой к двери и стала медленно поворачиваться на месте, следя за тем, как меняется яркость свечения камня. Она успела совершить половину оборота, когда за дверью вдруг послышались шаги.
Балкис в отчаянии обвела взглядом комнату. Сердце ее от страха колотилось так, словно готово было выскочить из груди. Спрятаться она могла только под кроватью или посреди подушек на полу. Она выбрала кровать.
Парчовое покрывало свисало до самого пола. Балкис юркнула под кровать и немного успокоилась, обретя хоть какую-то безопасность. А перстень вдруг ярко вспыхнул.
Балкис не могла отвести глаз от пылающего камня. Он горел так сильно, что озарил все пространство под кроватью и Балкис был виден каждый узелок на веревках, которыми была подвязана перина. Но где же, где же могла быть спрятана бутылка? Перстень подсказывал, что малютки-джинны где-то совсем близко, но где? Балкис проворно пробежалась под кроватью, заглядывая в каждый уголок, но не нашла ни бутылки, ни лампы, ни перстня — кроме того, который был у нее на лапке. Она услышала, как отворилась дверь, хотя сердце ее билось так громко, что она с трудом различала другие звуки. Запрокинув голову, кошка-Балкис в отчаянии воззрилась на перину снизу, ожидая и страшась того, что на кровать сейчас уляжется хозяин комнаты.
И вдруг она увидела, что к одной из веревок, поддерживавших перину, приколота брошь, в оправу которой вставлен большой кристалл розового кварца.
Человек, вошедший в комнату, неторопливо прошагал к рабочему столу. Балкис услышала, как зашуршал пергамент. Хриплый, сердитый голос произнес:
— Они не смогут одолеть нас без могущественных чародеев! Неужели этот махди-самозванец так верит в своих слабосильных колдунишек, что готов выставить их против наших прославленных колдунов?
— Господин, наверняка на его стороне джинны, — ответил кто-то робким, дрожащим голосом.
Балкис легко представила того человека, которому принадлежал этот голос, — пожилого толстяка, трепетавшего перед Арьяспом так, что все его многочисленные подбородки дрожали от страха.
— Джинны изгнаны! — взревел Арьясп. — Мы добились того, что они покинули войско пресвитера из страха за жизнь своих драгоценных отпрысков. И даже если они все же решатся их разыскивать, они все равно должны будут отделиться от Иоанна!
— Но быть может, они оставили кого-то вместо себя, — робко предположил собеседник Арьяспа.
— И кто же тогда, спрашивается, будет управлять этими наместниками джиннов? — гневно возопил Арьясп. — Опять-таки чародеи! Вряд ли среди них — лорд-маг Меровенса. Я не запретил ему искать детей, поэтому не сомневаюсь: он наверняка займется их поисками! Пусть ищет, — зловеще прошипел Арьясп. — Ничего хорошего не добьется, — самодовольно добавил он.
— А может быть, он тоже оставил вместо себя каких-нибудь младших чародеев? — предположил собеседник Арьяспа.
— Они не смогут достойно сразиться с теми колдунами, которые прошли выучку у меня! И все же дела наши не так уж хороши: пресвитер Иоанн вырвался из плена! Нам нужна защита!
— Посланные нами варвары наверняка смогут сдержать его наступление, — высказался тот человек, что говорил с Арьяспом. — А если не они, так городские стены...
— Конникам нужно будет дать приказ вернуться в город — нельзя рисковать и выставлять их против целого войска. В конце концов, это всего лишь гарнизон, но если они встанут на защиту городских стен, мы сможем продержаться до прихода помощи. — Скрипнул стул, зашуршал пергамент — это Арьясп уселся за стол. — Еще этого Тафу ибн Дауда принесло на нашу голову! У него слишком много воинов, и они слишком хорошие всадники! Только бы калиф не додумался отправить его против нашей кавалерии, не велел ему прогнать нашу конницу обратно в степи! Нам нужно подкрепление.
Балкис услышала, как заскрипело перо.
— Это письмо — тому полководцу, который командует войском, атакующим Китай, — приказал Арьясп. — Пусть оставит там ровно столько людей, сколько нужно для того, чтобы удержаться у Великой Стены! Он должен привести сюда такую часть своего войска, чтобы мы смогли покончить с пресвитером Иоанном раз и навсегда! Затем войско под его командованием без промедления тронется в Персию, пока мы не потеряли все, что обрели!
— Будет исполнено, ваша светлость!
— Еще бы не было исполнено! — рявкнул Арьясп. Звякнул металл. — Отдай эту цепь и этот амулет тому гонцу, что повезет приказ! Они защитят его от джиннов и ифритов в пути.
— Значит, от покорения Китая мы откажемся? — полюбопытствовал подручный Арьяспа. Голос его все еще слегка дрожал.
— Нет, но мы вынуждены отсрочить его! Император Китая слабак, тамошнее правительство насквозь прогнило, и потому самая малая часть варварского войска вполне сумеет удержать китайцев до того, как мы окончательно разделаемся с пресвитером Иоанном и одержим полную победу над калифом. А когда мы возьмем власть над Западом, тогда можно будет снова заняться Востоком! Вот тогда Орда закончит завоевание Китая. А теперь ступай и сделай все, как я велел!
Послышались торопливые шаги, открылась и затворилась дверь.
А потом скрипнул стул, послышались приглушенные мягким ковром медленные шаги Арьяспа. Он расхаживал из стороны в сторону и что-то бормотал себе под нос.
Балкис сжалась в комочек под кроватью, ожидая того мгновения, когда Арьясп уйдет из комнаты. Вдруг у нее возникло странное ощущение: словно бы невидимые пальцы тянули ее, но не вверх и не вниз и не вбок, а еще в каком-то направлении. Шерсть у Балкис встала дыбом. Она еле удержалась — так ей хотелось выгнуть спину и зашипеть. А в следующий миг она догадалась, что ощущает силу притяжения заклинания Лакшми.
Нельзя было терять ни секунды. Балкис встала на задние лапки и попыталась вцепиться в брошь зубами и оторвать ее от веревки. Заклинание, призванное вернуть ее обратно, действовало все сильнее, но ему противодействовало охранное заклинание, наложенное на брошь Арьяспом. Балкис разрывалась между ними.
Шаги утихли. Послышалось изумленное восклицание. Затем шаги послышались вновь: Арьясп направился к кровати.
Балкис стало страшно. Еще мгновение — и противоборствующие силы могли разорвать ее пополам. Арьясп явно что-то заподозрил. Что он с ней сделает, если увидит?
Что бы он с ней ни сделал, это наверняка должно было быть больно... Балкис впилась зубами в брошь, выгнула шею, потянула.
Послышался старческий скрип суставов. Арьясп опустился на корточки около кровати. Край покрывала приподнялся. Балкис увидела один глаз — тускло-голубой, злобный — под кустистой седой бровью и крючковатый нос, густые седые усы и бороду. Глаз зловеще прищурился, Арьясп прокричал:
— Не тронь! Кем бы ты ни было, гадкое создание, не тронь эту брошь!
Дряблая костистая рука просунулась под кровать и потянулась к Балкис в попытке схватить ее.

* * *

— Прошло уже больше получаса! — воскликнул Мэт. — А она еще не вернулась! Что же стряслось?
— Спокойствие, лорд-маг. — Пресвитер Иоанн опустил руку на плечо Мэта. — Вы ведь не ее отец.
— Нет, но я за нее отвечаю! Она же совсем ребенок! Не надо было мне ее отпускать! Лакшми, ну что же случилось?
— Что-то мешает моему заклинанию. Кто-то пытается задержать Балкис, — отозвалась Лакшми. Лоб ее от напряжения покрылся испариной. — Помоги мне, супруг мой. И вы оба тоже помогите.
Мэт схватил джинну за руку. Другую ее руку сжал Марудин. Иоанн крепче сжал плечо Мэта.
— Я запою, а вы подхватывайте! — крикнул Мэт и запел:

Балкис, скорей возвращайся!
Слышишь — тебя мы зовем!

Но тут его перебил пресвитер Иоанн:

Если не можешь вернуться,
Мэтью к тебе мы пошлем!

Мэт успел только испуганно вскрикнуть, когда его подхватил и завертел смерч. В следующий миг он, оторвавшись от земли, принял горизонтальное положение...
А потом он очутился где-то на полу в полумраке, и на его запястье сомкнулись чьи-то костлявые пальцы. Мэт инстинктивно вырвал руку и выругался.
Когда голова у Мэта перестала кружиться, он понял, что лежит под кроватью нос к носу с жутко напуганной Балкис. Все вокруг было залито розоватым светом. Кошка, увидев Мэта, дико мяукнула, и из ее пасти выпала брошь. Мэт успел схватить брошь, а в следующий миг кошка исчезла.

* * *

Балкис завопила от изумления и боли — ее держали за передние и задние лапы пресвитер Иоанн и Лакшми.
— Надо скорее опустить ее на землю! — воскликнула джинна, но тут кошку окутала плотная дымка, а когда она рассеялась, перед джиннами и Иоанном стояла девушка-подросток.
— Надо помочь ему! — закричала она. — Скорее! Лорд-маг — в покоях Арьяспа! Колдун сзывает стражу и колдунов! Их слишком много против одного, а он слишком упрям. Он не отдаст брошь и не сможет убежать!
— Какую брошь? — озабоченно спросил пресвитер Иоанн.
— Ту самую брошь, внутри которой томятся котята... то есть дети! — крикнула Балкис. — Злодей Арьясп заточил их внутрь камня, вставленного в брошь, а вовсе не в сосуд, и наложил на брошь заклятие, с помощью которого держит ее при себе, и ее никак невозможно отобрать у него!
— Не сомневайся, Мэтью обязательно отберет у мерзавца брошь, если внутри нее заточены его дети, — заверила девушку Лакшми. — И наши дети тоже, — добавила она и спросила:
— Так, значит, это брошь не отпускала тебя?
— Да! Расколдуй ее! Пусть Мэтью бросит ее! Надо вытащить его оттуда.
— Отличная мысль, — кивнула Лакшми, не отпуская руку Марудина, прикрыла глаза и запела по-арабски. А когда она открыла глаза, взгляд ее стал спокойным. Она даже позволила себе улыбнуться.
Балкис огляделась по сторонам.
— Он не вернулся! — воскликнула она.
— Конечно, не вернулся, — кивнула Лакшми. — А вот Арьясп не сможет не повиноваться моему заклинанию и сейчас появится перед нами со всем своим войском.
— Но куда же ты отправила Мэтью? — вытаращив глаза, вопросила Балкис.
Лакшми усмехнулась:
— Разве ты забыла, как лорд-маг сказал нам о том, что всякий, кто имеет детей, делает их заложниками Фортуны?
— Нет! Ты не отправила его к ней!
— Именно к ней я его и отправила, — пожала плечами Лакшми. — Если на то пошло, то они друг другу очень понравились.
Воздух неподалеку вдруг сгустился, затуманился. На фоне этого мятущегося облака замелькали, завертелись разноцветные полосы.
Балкис вскрикнула и спряталась за спину Лакшми. Пресвитер Иоанн шагнул было к вертящейся воронке, но Марудин раскинул руки и не подпустил его ближе.
Разноцветное колесо становилось все более и более плотным и в конце концов приобрело очертания полной женщины в легких просторных одеяниях, с пышным тюрбаном на голове. Судя по выражению ее лица, она испытывала сильнейшее возмущение. На руках женщина держала промокшего до нитки Мэта, а Мэт сжимал в руке злополучную брошь. Бесцеремонно швырнув свою ношу к ногам Лакшми, Фортуна гневно подбоченилась.
— Возмутительно! Поистине возмутительно! Думай о том, голубушка, куда отправляешь свои жертвы и когда! Я вовсе не нуждаюсь в постороннем обществе, когда принимаю ванну — тем более когда гости плюхаются прямо в мою ванну! Хорошо еще, что я люблю мыться в густой пене!
— Никак не могла такого предположить, — смущенно опустила голову Лакшми и постаралась спрятать улыбку. — Прошу вас простить меня, любезная госпожа!
— Ну что ж... — сердито, но более благосклонно проворчала Фортуна, — ничего ужасного, к счастью, не случилось. — Она перевела взгляд на Мэта. — Впредь будьте осмотрительнее, молодой человек, а не то я отправлю весточку вашей супруге и сообщу ей о том, как вы настигаете несчастных дам в самые неподобающие моменты. Предупреждаю вас: не пытайтесь более втягивать меня в ваши махинации, иначе я сделаю так, что мои дротики всегда будут попадать в ваше колесико неверно!
Мэт, потрясенный и униженный, наконец поднялся на ноги.
— Сударыня Фортуна, — извиняющимся тоном забормотал он, — мне, право же, очень неловко. Поверьте, я вовсе не собирался вас беспокоить. — Отважившись взглянуть на Фортуну, он не смог удержаться от улыбки. — Но должен заметить, что полотенце и тюрбан вам очень к лицу.
— Вот как? Какая неприкрытая лесть! — притворно возмутилась Фортуна, хотя явно осталась довольна комплиментом. — Смотрите, впредь ведите себя пристойно.
С этими словами Фортуна в последний раз возмущенно фыркнула, закружилась на месте и исчезла, оставив после себя лишь разноцветное туманное облако.
Мэт облегченно вздохнул:
— Похоже, я должен поблагодарить тебя за спасение, принцесса, но должен признаться: натерпелся я порядком.
— Не за что, — буркнула Лакшми и взяла у Мэта брошь. — Ну и как же мы туда проникнем?
— Но разве нам обязательно туда проникать? Не проще ли вызволить оттуда детей? — обескураженно спросил Мэт.
— Я не стала бы так поступать, — покачала головой джинна. — Это опасно для детей: им могут повредить противодействующие заклинания.
— Конечно! — подхватила Балкис. — Знали бы вы, как худо мне пришлось, когда меня буквально разрывали на части ваше заклинание и охранные чары Арьяспа!
— Вот так, значит, все обстоит... — задумчиво пробормотал Мэт. — Следовательно, кто-то должен проникнуть внутрь камня и вывести детей из заточения. Ясно. — Он обернулся к пресвитеру Иоанну. — Полагаю, вам резоннее возглавить атаку на город, ваше величество. А мы сейчас будем по уши заняты.
— Как скажешь, — кивнул Иоанн, но вид у него был не слишком уверенный.
— Будьте осторожны, — предупредила пресвитера Балкис. — Я невольно подслушала разговор Арьяспа с одним из его приспешников. Он отправил гонца к полководцу, штурмующему Китай, с приказом привести сюда большую часть войска, ваше величество.
— Мне очень жаль, что мы не сможем сопровождать вас, — проговорила Лакшми, не отводя взгляда от розового кристалла, — но сначала мы должны вызволить из колдовского плена наших детей.
— Понимаю, — решительно проговорил Иоанн. — Постараюсь истребить варварскую чуму своими силами. Да поможет вам Фортуна.
— Наверняка поможет, — усмехнулся Мэт, — как только обсохнет. — Он бросил опасливый взгляд в ту сторону, где еще совсем недавно клубилось разноцветное облако. — Благодарю вас, ваше величество. Увидимся в Мараканде.
— В Мараканде, — торжественно кивнул Иоанн, развернул коня и поскакал к своему войску.
Обернувшись, Мэт устремил взгляд на волшебную брошь.
— Внутрь камня отправлюсь я, — заявил он решительно.
— Внутрь камня отправимся все мы, — возразила Лакшми и подняла руку с зажатой в ней брошью. — Не отрывайте глаз от кристалла. Через какое-то время вам покажется, что он заполнил все пространство вокруг вас. Нужно как бы раствориться в нем.
Мэт последовал распоряжению Лакшми. Как зачарованный, он смотрел внутрь розового кристалла, слушая, как джинна распевает по-арабски. Стоило ему уловить ритмичность и рифму в ее пении, как он почувствовал, что розовое свечение обволакивает его, втягивает внутрь себя.
А потом он попытался сделать шаг, но розовый туман вокруг оказался липким и густым. Пробираться сквозь него было немыслимо трудно.
— Мы уже внутри? — встревоженно спросил он.
— Еще нет, — донесся до него далекий голос Лакшми. — Постарайся, маг! Поднатужься еще немного!
И вдруг туман развеялся и Мэт понял, отчего он казался розовым. Прямо перед ним на высоте в десять футов ярко пылали два факела, и в их свете можно было различить глаза — злобные прищуренные глаза, которые, казалось, пытались проглядеть непрошеных гостей насквозь. Огни двинулись навстречу спутникам, и вскоре стали видны огромные пылающие лапы.
— Ступай прочь, чудище! — вскричала Лакшми со странным выговором. — Ты не смеешь встать на моем пути к моим детям!
Пламя с ревом взметнулось выше и продолжило приближение.
Все, что произошло потом, случилось слишком быстро — Мэт даже не успел толком понять как. Он только увидел, что двое джиннов прорвались вперед, а во все стороны полетели горящие ошметки. Одно было ясно: Марудин взял на себя левое горящее чудище, а Лакшми — правое. Мэт понял, что должен подсобить джиннам, но в голову ему пришло единственное:

Когда бы от жары
Не плавились мозги,
Я, так и быть, ее
Сумел перетерпеть бы.

Но серым веществом
Бросаться не привык,
И потому меня
Вам не расплавить, стервы!

Увы, нельзя набрать
Здесь номер «ноль-один»,
Пожарник ни один
В борьбе нам не поможет.

Но я могу зато
Погоду изменить.
Так пусть же зарядит
Весенний добрый дождик!

Тут же, как по мановению волшебной палочки, хлынул проливной дождь и послышалось шипение, подобное хору разъяренных змей. Все вокруг заволокло облаками пара.
— Пожалуй, я немного переборщил, — смущенно проговорил Мэт и поспешил внести в обстановку некоторую коррекцию:

Спасибо, дождик, удружил,
Но больше лить не надо!
Теперь неплохо бы врагов
Слегка посыпать градом!

Заклинание возымело немедленное действие: капли сразу же преобразились в крупные градины. Мэт выждал десять минут, пока не угасли последние островки пламени, и распорядился:

Как остатки ни сладки,
Прекращайтесь, осадки!

Град тут же прекратился, и Мэт увидел, что двое джиннов лежат, тяжело дыша, рядом с двумя небольшими кучками безнадежно погасших углей.
Балкис испуганно вскрикнула и бросилась к Лакшми. Мэт последовал ее примеру и метнулся к Марудину. Схватив джинна за руку, он инстинктивно пощупал пульс, но тут же поймал себя на мысли о том, а есть ли вообще у джиннов кровь. Так это было или нет, но пульс у Марудина прощупывался и был ровным и сильным. Мэт поднес руку к ноздрям джинна и убедился в том, что тот дышит. Поспешно осмотрев Марудина с головы до ног, Мэт с радостью обнаружил, что никаких сильных травм тот не получил. Красноватые пятна на коже бледнели на глазах и исчезали.
— У Лакшми нет никаких ран, — сообщила Балкис и встревоженно добавила:
— Но она спит и не просыпается.
— Видимо, поединок отнял у них слишком много сил, — заключил Мэт и, задумавшись, добавил:
— Я хотел сказать — энергии. Да и дыхание у них пострадало: ведь пламя, горевшее так близко от них, забрало почти весь кислород. Наверное, поэтому они и лишились чувств. — Он уселся на корточки. — Думаю, если мы подождем, они мало-помалу сами придут в себя.
— Медлить нельзя! — обернулась к нему Балкис. Глаза ее взволнованно сверкали. — Арьясп наверняка знает, что мы — внутри камня! Если он сам не видел, как мы проникли внутрь, то теперь, когда его часовые пали, он поймет, что мы здесь!
— Ты права. — Мэт встал и отошел от распростертого на каменном полу Марудина. — Придется оставить их. — Он в упор посмотрел на Балкис. — Дело предстоит опасное. Боюсь, нам может встретиться на пути кое-что похуже этих пламенных стражей.
— Думаешь, я боюсь? — Балкис выпрямилась, вздернула подбородок. — Что ж — да, боюсь! Но с дороги не сверну! Ведь четверо беспомощных котяток в беде!
— Храброе сердечко, — растроганно проговорил Мэт. — Ну что ж, по крайней мере ты готова к любым неожиданностям. Пойдем же, и будем надеяться на то, что джинны нагонят нас именно тогда, когда их помощь будет нам нужна.
С этими словами он взял девушку за руку и перешагнул через груды остывших углей.
Розовый туман снова окутал Мэта и его отважную спутницу.

Предыдущая страница 29 Следующая страница


Маг - крестоносец 30

Глава 30

— А когда же мы станем такими маленькими, чтобы суметь попасть внутрь кристалла? — вдруг спросила Балкис.
— Собственно говоря, — несколько смущенно выговорил Мэт, — мы уже внутри него.
— Что? — вскрикнула Балкис и от испуга крепче сжала руку Мэта.
Мэт, повернув голову к девушке, с трудом разглядел ее сквозь туман.
— Думаю, что этот туман — внутренность кристалла. И мы с тобой не просто маленькие. Мы микроскопические... я хотел сказать — жутко крошечные.
Балкис молчала, глядя на Мэта широко раскрытыми от ужаса глазами. Мэт отвернулся и пошел вперед. Немного помедлив, Балкис поспешила за ним.
Стоило им сделать несколько шагов, как туман начал редеть, а потом и вовсе рассеялся. Мэт и Балкис застыли на месте. Перед ними лежала удивительная страна.
Они стояли на вершине холма. Внизу раскинулся луг, поросший красными, белыми и розовыми цветами. По дальнему краю луга протекала розовая речка. Другой ее берег был засажен кустами штамбовых роз — такими высокими, что они больше напоминали деревья. Кора стволов была красноватой, посреди коричневатой листвы цвели светло-розовые цветы. А дальше — только небо, розоватое, прозрачное.
— Волшебное зрелище.
— Боюсь, слово «волшебное» здесь надо понимать буквально, — вздохнул Мэт.
Но Балкис не слушала его, она любовалась розовыми небесами.
— Невероятно! Неужели над нами — поверхность кристалла?
— Думаю, да, — отозвался Мэт. — Ну что ж, хотя бы окрестности хороши. Пойдем.
Но стоило Мэту сделать всего несколько шагов — и он снова остановился.
— Что тебя беспокоит? — озабоченно спросила Балкис.
— Эти цветы, — ответил Мэт. — Красные.
— А что с ними не так? — непонимающе проговорила Балкис и пригляделась более внимательно. — Это просто маки. — Она нахмурилась. — А почему они мне знакомы?
— Детские воспоминания, — предположил Мэт. — И мне, глядя на них, вспомнилось кое-что из детства... одну историю, которую я однажды прочел. — Мэт пошарил в мешочке, притороченном к поясу, и извлек из него два кусочка ладана, которые ему подарил священник-несторианец в Самарканде. Один кусочек он протянул Балкис. — Если что-то будет не так, понюхай это, — посоветовал он.
— Что именно может быть не так? — спросила Балкис.
— Если почувствуешь сонливость, — уточнил Мэт.
— Да ну, — отмахнулась Балкис. — Откуда она возьмется? Я вовсе не хочу спать.
— Ты уж мне поверь, — настойчиво проговорил Мэт. — Это возможно. Так что если что — понюхай этот ладан.
Сделав несколько десятков шагов, Балкис удивленно призналась:
— И правда, у меня глаза слипаются!
— Понюхай ладан, — велел ей Мэт.
— Но от него исходит такой резкий запах, когда его так много!
— А нам как раз это сейчас и нужно, — объяснил девушке Мэт, и тут его озарило:
— Странно, что ты так брезглива. От кошек, бывает, пахнет намного неприятнее.
Балкис возмутилась:
— Вовсе не обязательно, если за нами хорошо ухаживают!
— Как это — «за нами»? — хихикнул Мэт. — Ты, между прочим, сейчас пребываешь в обличье девушки.
— Кто хоть раз побывал кошкой, останется ею навсегда, — возразила Балкис. — Во мне навсегда останется что-то кошачье, а когда я буду принимать обличье кошки, во мне будет оставаться много человеческого.
— А почему же тогда в котах нет ничего человеческого?
— Коты отвратительны! И если ты хотел обвинить кошек в том, что от них исходят дурные запахи, то тебе следовало говорить о котах!
— Ну... ладно, но все-таки они делают свою работу — ловят мышей и крыс, к примеру.
— Ты что же, хочешь сказать, что я свою работу не делаю? — возмутилась Балкис. — Может быть, я должна перечислить все, что я сделала ради того, чтобы спасти тебя и разыскать твоих котят... детей?
— Не надо, — извиняющимся тоном проговорил Мэт. — Прости, если я тебя обидел.
Балкис не ожидала от него извинений и потому была обескуражена.
— А зачем же тебе тогда понадобилось говорить все эти глупости? — озадаченно спросила она.
— Чтобы перейти маковое поле, — как ни в чем не бывало ответил Мэт.
Балкис несколько секунд непонимающе смотрела на него, потом обернулась и увидела позади широкий луг, поросший маками.
— Труднее уснуть, когда злишься, — пояснил Мэт. Балкис обернулась и снова посмотрела на Мэта — на сей раз более уважительно.
— Ну и хитер же ты, маг! Просто чертовски хитер!
— Тс-с! — Мэт прижал палец к губам. — Ни в коем случае нельзя произносить здесь это слово!
— Почему? — насторожилась Балкис.
— Потому что это слово произошло от слова... Нет, его я тоже не могу произнести. Я тебе потом объясню. А теперь пошли в сад, ладно?
Но стоило им сделать всего несколько шагов между розовыми кустами, как их корни превратились в щупальца и потянулись по земле к Мэту и Балкис.
— Стой! — крикнул Мэт и ухватился за Балкис, чтобы удержаться на ногах. Девушка вцепилась в его руку, но равновесие сохранила. Мэт топнул ногой. Посреди кустов что-то взвизгнуло, и щупальце, сжимавшее правую ногу Мэта, ослабло. Освободив левую ногу, он изо всех сил пнул по ослабевшему щупальцу. Справа послышался сдавленный стон, и щупальце убралось. Мэт развернулся и принялся топтать щупальца, обвившие лодыжки Балкис. Освободив девушку и как следует попинав щупальца, заставив их убраться под кусты, Мэт вернулся на тропинку, но тут же снова застрял. Можно было и не смотреть вниз: его ноги снова были обкручены зловредными щупальцами. Вся тропка впереди просто кишела ими.
— Нужно поколдовать, — дрожащим от страха и отвращения голосом проговорила Балкис.
— Ты права, — сказал Мэт. — И я не думаю, что будь ты сейчас кошкой, ты бы справилась лучше.
Он обнял девушку. Та вся тряслась.
Мэт торопливо прочел нараспев:

Ах вы, щупальца противные, холодные!
Осьминоги и гадюки подколодные!
Ишь, как расплодились среди кустиков!
Только нас вы скоренько отпустите!

Ни к чему досадная заминка —
Станет снова чистою тропинка.
И сожрать нас гадам не придется:
Все, что развернулось, пусть свернется!

Щупальца ослабли и со свистом убрались под кусты. Со всех сторон донеслись разочарованные стоны.
— Пошли, — поторопил Мэт Балкис. — Нужно поскорее выбраться из этого садика, пока они не развернулись снова.
Но когда они прошли всего с десяток шагов, Балкис вдруг взволнованно вскрикнула и указала себе под ноги. Мэт опустил взгляд и увидел следы двух пар крошечных шлепанцев.
— Это следы джиннов-близнецов! — обрадованно воскликнул Мэт.
— Но как же малютки смогли преодолеть этот сад, где их могли схватить злобные гады? — изумилась Балкис.
— Не думаю, чтобы детям здесь грозила такая опасность, — покачал головой Мэт. — Скорее всего гадов здесь поселили уже после того, как детей провели по саду. С тех пор как их привели сюда, их уже не нужно было ловить — ловить нужно было тех, кто попытается прийти им на помощь.
— Честно говоря, защита надежная.
— Да не очень-то, — усмехнулся Мэт. — С ней ничего не стоило справиться двоим взрослым, владеющим магией, а больше сюда никто и проникнуть не смог бы. Ты, девочка, следи за тропой, а я буду смотреть на деревья.
Балкис снова поежилась.
— Я не подумала об этом... но, конечно, если только тут были одни чудовища...
— Могут быть и другие. Верно. — Мэт пристально осмотрел кусты по обе стороны тропинки. — Пока никого не видно!
— Вот они! Еще! — воскликнула Балкис.
— Где? — в ужасе завертелся на месте Мэт.
— Следы! Еще следы! Еще одна цепочка следов!
Присмотревшись, Мэт увидел, что к следам маленьких джиннов присоединились другие детские следы, ведущие с боковой тропинки на главную. Эти следы были оставлены туфельками с тупыми мысками, которые носят дети в европейских странах. Одна пара туфель была почти такого же размера, как шлепанцы джиннов, а вот вторая — намного больше.
— Следы трехлетнего ребенка и шестилетнего, — облегченно выдохнул Мэт. — Это мои дети! Они целы и невредимы!
— Слава Богу! — вырвалось у Балкис. Они с Мэтом торопливо зашагали по тропинке, но вскоре девушка снова замедлила шаг. Мэт недовольно остановился.
— Ну, что еще?
— У меня в паху... — покраснела Балкис. — Какое-то раздражение.
— Наверное, ты просто вспотела, — предположил Мэт. — Понимаю, это неприятно, но постарайся потерпеть!
— По... попробую, — смущенно кивнула Балкис, но, сделав еще несколько шагов, зарделась как маков цвет и снова остановилась. — Не могу, больно.
— Понимаю, я требую слишком многого, но... — Тут Мэт запнулся, поскольку и сам вдруг ощутил пренеприятное жжение в паху. — Извини, — проговорил он поспешно, быстро зашел за куст, спустил штаны и осмотрел себя, оделся и вернулся на тропинку. — Теперь я понял, что ты имела в виду.
— Что же это такое может быть?
— Знаешь, если бы мы с тобой не были взрослыми, я бы сказал, что это... — Воспоминания Мэта о том, как ребенок, подрастая, сменяет подгузники на ползунки, а затем на миниатюрные подобия взрослой одежды, были еще очень свежи. Собрав все факты воедино, он воскликнул:
— Потница! Она бывает от подгузников!
— От... подгузников? — ошарашенно переспросила девушка. — Но... я не ношу их!
— Я тоже, но преграды на этом пути и не предназначены для взрослых! Они представляют собой именно то, чего не любят и боятся маленькие дети — укладывание спать, когда им этого не хочется, чудища, мерещащиеся под кроватью, а теперь вот еще эта противная потница!
— Нужно избавиться от нее с помощью заклинания, — заключила Балкис.
Мэт кивнул и задумался, перебирая в уме ролики с рекламой всевозможных средств по уходу за грудными детьми. Наконец в голове у него мало-помалу сложился вот какой стишок:

Тем, кто носит памперсы,
Беды не страшны —
Постоянно радости
Полные штаны!

А за масло «Джонсон»
Денежки отдашь —
Враз получишь самый
Правильный «пэ-аш»!

Вас тогда потница
Не настигнет вдруг:
Масло «Джонсон-бэби» —
Ваш надежный друг!

— Ну вот, — довольно потер руки Мэт. — Теперь все в порядке. Вперед!
Балкис не стала его ни о чем расспрашивать. Смущенно поджав губы, она сделала несколько шагов. Мэт, следя за выражением ее лица, заметил нешуточное изумление. Он вполне понимал девушку.
— Скоро раздражение совсем пройдет, — заверил он ее.
— Ощущение... особенное, — призналась Балкис.
— Пожалуй, — согласился Мэт. — Не помню, чтобы я когда-либо такое ощущение испытывал. По крайней мере — сознательно.
Дальше они шли без проблем.
Следуя в ту сторону, куда вели четыре цепочки маленьких следов, Балкис внимательно наблюдала за тропой, а Мэт — за высокими пышными розовыми кустами. Неожиданно сад закончился, и перед глазами Мэта и Балкис предстал небольшой грот. Маленький водопадик струился каскадами с уступов скалы, а внизу превращался в ручей, текущий по лужайке, поросшей темно-розовой травой — такой мягкой и нежной, что по ней могли ступать босые детские ножки. Тут и там посреди травы торчали кочки розоватого мха, а у скалы примостился маленький домик — фута четыре высотой и футов десять шириной. Вокруг дома росли высокие розовые кусты, отбрасывая на него легкую тень. В целом зрелище было симпатичным и даже радостным.
— Я бы не сумела придумать более чудесного места для детей! — зачарованно прошептала Балкис. Мэт поспешил к домику.
— Может быть, дома кто-то есть? — с надеждой проговорил он.
Он был на полпути к домику, когда оттуда, заливисто хохоча, выбежала маленькая голенькая девочка. За ней следом выбежал шестилетний мальчик, озабоченно размахивая подгузником.
— Нет, нет, Алия, ну куда ты! Простудишься!
Он догнал беглянку, но не успел завязать подгузник, как из домика выбежала еще одна маленькая девочка, а следом за ней — мальчик, обиженно кричавший:
— Отдай! Отдай!
Шестилетний мальчуган бросил подгузник и, догнав карапуза, успел схватить его за руку, не дав ударить девочку.
— Нет, нет! Гами, нельзя драться! Можно ведь и словами сказать! Сестренка, отдай Гами туфельку!
Девчушка спрятала шлепанец за спину и набычилась.
— Не отдам! — решительно заявила она.
— Но, Алиса! — в отчаянии воскликнул Каприн. — Надо отдать! Она не твоя!
В это время мимо него пропрыгала крошка Алия, весело размахивая подгузником.
Мальчик бросился вдогонку за ней, оставив Алису и Гами.
— Вы меня с ума сведете! Ой, мамочка, ну почему ты не приходишь!
— Может быть, папочка подойдет? — осведомился Мэт. Дети затихли и замерли, уставившись на пришельца. А в следующее мгновение Каприн и Алиса, радостно крича, бросились к отцу.
Мэт опустился на колени и крепко-крепко обнял детей.
— Ну, ну, теперь мы снова вместе. Теперь мы пойдем домой, и скоро вы увидите мамочку. — Он немного отстранился и ласково взъерошил волосы сына. — А ты молодец, Каприн. Взял на себя все заботы о сестренке и близнецах?
— Ох и трудно же мне было с ними управляться, папа! — признался мальчик. — Слава Богу, ты пришел! — Неожиданно он вырвался из объятий отца и бросился к своим подопечным, крича:
— Близняшки! Как вам не стыдно! А ну-ка...
Он умолк, остановился и вытаращил глаза.
— Они нашли самую лучшую игрушку на свете, — улыбнулся Мэт.
Близнецы, заразительно хохоча, гонялись по лужайке за пестрой кошечкой, игравшей с ними в салочки.
— Неужели это... Балкис? — ошеломленно прошептал Каприн.
— Она самая, — подтвердил Мэт. — Просто она... сменила цвет, вот и все. Переоделась, можно считать.
— Завидую, — вздохнул мальчик. — Уже целых два дня хожу в одной и той же одежде.
— Всего два дня? — изумился Мэт, но тут же посочувствовал сыну:
— Тебе они, наверное, показались целым месяцем! А чем же ты их кормил, сынок? И откуда брал чистые подгузники?
— В доме есть три бутылочки с кожаными сосками, — объяснил мальчик. — Как только малыш высасывает молоко из бутылочки, она снова наполняется. На деревьях растут яблоки, а в печи всегда есть теплый свежий хлеб. Еще в доме лежит стопка чистых подгузников, и их, похоже, не становится меньше. Все трое ребятишек ходили на горшок, но все-таки иногда... ну, ты понимаешь.
Мэт думал о том, кто бы взял на себя заботы о детях, если бы один из них не был постарше. На самом деле шестилетнего Каприна трудно было счесть таким уж старшим, но все же он справился со всеми хлопотами. Мэт негромко проговорил:
— Я очень горжусь тобой, сынок. Ты молодец. Управился и с сестренкой, и с близняшками.
Каприн просто раздулся от гордости и сообщил:
— Папа, а близняшки-то, похоже, волшебные! Бывало, я за ними гонялся, но стоило мне их ухватить, как они исчезали, а потом появлялись на ветке дерева, а если падали с дерева, то не расшибались, а парили в воздухе!
— Твоя догадка верна, — усмехнулся Мэт. — Это маленькие джинны.
— Джинны? — выпучил глаза Каприн. — Правда? А кто же тогда... их родители?
— Мои приятели, — ответил Мэт. — Они вместе с нами искали вас, но им пришлось остаться и сражаться с чудищами, которые не пускали нас сюда. Чудищ они победили, но так сильно устали в бою, что упали без сил и крепко заснули.
— А они не придут к нам?
— У меня есть идея получше, — улыбнулся Мэт. — Давайте-ка все вместе отправимся к ним, а потом вернемся к маме.
— Мама! Мама! — воскликнула малышка Алиса.
— Да, моя миленькая, да, мы сейчас же пойдем к мамочке!
Мэт приласкал дочурку, и та радостно загулила.
— Алия! Гами! — крикнул Каприн. — Мы идем к маме!
— Мама! Мама! — закричали близнецы, бросили игру с кошкой и, раскинув ручонки, побежали к Мэту.
Мэт взял на руки всех малышей и краем глаза заметил, как кошка скользнула в дом.
— Каприн, — сказал он. — Пожалуйста, сынок, загляни в дом и посмотри, нет ли там моей подружки.
— Подружки? — удивился Каприн и пристально посмотрел на отца. — Кто это, папа?
— Ее зовут Балкис — так же, как кошку, — сообщил сыну Мэт. — Она помогла мне найти вас и... А вот и она!
Каприн посмотрел в сторону домика и увидел девушку в темной парандже, вышедшую оттуда.
— О! — воскликнул Каприн. — Какая красавица!
Мэт решил, что его сынок взрослеет слишком быстро.
— И верно, красавица. А теперь бери ее за руку, а другую руку дай Алие. А я возьму за руку Гами и буду держать на руках Алису. Ты взяла Гами за другую руку, Балкис?
— Взяла, — растроганно проговорила девушка, просто-таки тая от прикосновения детской ручонки.
Мэт заметил, что Балкис избавилась от изорванного желтого балахона.
— Ну ладно, ребятки, а теперь давайте-ка вернемся к мамочке Алии и Гами...
Мэт только собрался сымпровизировать стишок, но Балкис его опередила и затараторила по-аллюстрийски. Благодаря переводческому заклинанию Мэт понял, о чем она говорит:

Взявши за руки друг друга,
Это место мы покинем.
Поспешим скорей отсюда
Прямо к тем, кто ждет нас, — к джиннам!

От земли поднялся розовый туман и заволок всю компанию с головы до ног. Алиса испуганно взвизгнула, а близняшки-джинны только весело расхохотались. Каприн дрожащим от страха голосом окликнул отца:
— Папа, что происходит?
— Происходит волшебство, с помощью которого мы перенесемся к принцессе Лакшми и принцу Марудину, — объяснил Мэт.
А потом розовая пелена поредела, разлетелась в стороны мягкими клочьями и образовала высокий купол. На полу на коленях стоял Марудин. Вид у него был заспанный и озабоченный. Он обнимал плечи припавшей к его груди супруги и ласково гладил ее волосы.
— Мамочка! Мамочка! — вскричали друг за другом близняшки-джинны и стремительно бросились к родителям.
Лакшми непроизвольно распахнула объятия, а когда дети прижались к ней, лицо ее озарилось счастливой, блаженной улыбкой — она наконец поняла, кого обнимает. Несколько минут джинна целовала и ласкала детишек и только потом заплаканными глазами взглянула на Мэта и Балкис.
— Спасибо вам, чародеи! — пылко воскликнула она. — От всего сердца спасибо! Я никогда не забуду вашей доброты!
— Я тоже, — пообещал Марудин, не спуская заблестевших глаз со счастливой жены и малышей. — Я тоже благодарен вам всем сердцем и никогда не забуду, как вы помогли нам.
Мэту не раз случалось слышать подобные речи от разных людей, да и не только людей — вполне дружелюбных и не очень. Но слова джиннов ему пришлись по душе.

* * *

Поскольку Лакшми сильно переутомилась во время сражения с огненными чудовищами, труд по произнесению нужного заклинания взял на себя Марудин. В итоге Мэт, Балкис, джинны и четверо детей оказались в пещере в горах, которые отделяли возделанные поля от пустыни. Лакшми, ни за что на свете не желавшую расставаться с детьми, оставили в пещере, дабы она за ними приглядывала, а Балкис вызвалась приглядывать за Лакшми. Мэт с Марудином отправились на вылазку. Удобно устроившись под мышкой у джинна, Мэт обозревал пролетающие внизу окрестности. Наконец завиднелась Мараканда и войско пресвитера Иоанна, окружившее город. Если варвары и решились дать Иоанну бой за воротами, то, видимо, довольно быстро отступили. Как бы то ни было, сейчас все они находились в городе, на крепостных стенах. Воинов в маракандском гарнизоне насчитывалось вчетверо меньше, чем в войске пресвитера. Стены, надо сказать, были на редкость крепки, и бились монголы и турки храбро — не на жизнь, а на смерть. Но вот на глазах у Мэта и Марудина сотня воинов Иоанна подскакала к стене, затем воины подняли щиты так, что они превратились в стальные зонты и закрыли своих владельцев от града стрел и камней, летевших сверху, и двинулись к воротам. Некоторые из воинов все же пали во время осуществления этого маневра, но большинство уцелело, и им удалось прикрыть щитами своего правителя.
Варвары засуетились и принялись выкатывать на стену дымящиеся котлы.
— Им нужно как можно скорее прорваться в ворота, иначе их сварят заживо! — вскричал Марудин.
— Иоанн говорил, что у него есть ключ... — выпалил Мэт. — Есть! Он отпер ворота!
Огромные створки ворот распахнулись внутрь, авангард войска с Иоанном во главе влетел в Мараканду. Треть воинов пали от метко пущенных стрел варваров. Уцелевшие соратники Иоанна отважно вступили в бой с двумя сотнями врагов, но на подходе уже была основная часть армии освободителей родного города.
Ворвавшись в город на полном скаку, воины Иоанна быстро одолели сопротивление варваров и понеслись по улицам. Уцелевших врагов окружили воины авангарда. Пленных связали и заставили встать на колени.
Войско мчалось к дворцу. Однако в тот миг, когда до дворца уже было рукой подать, его окружило кольцо пламени высотой почти до крыши.
— Дворец им отвоевать будет труднее, чем весь город! — в тревоге воскликнул Марудин.
— Да, Арьясп в отчаянии и будет чинить Иоанну любые препоны, на какие только способен! — озабоченно нахмурился Мэт.
— Мы должны помочь пресвитеру Иоанну!
— Отличная мысль, — кивнул Мэт. У него начал зарождаться план. — Скажи-ка, принц Марудин, как ты думаешь... Ведь у Арьяспа скорее всего вряд ли было время снова завладеть брошью?
Марудин удивленно глянул на Мэта, но тут же понимающе ухмыльнулся.
— Какие могут быть сомнения, маг! Ну, ты парень головастый!
— Стараемся, — усмехнулся Мэт. — Ну что, попытаем счастья?
Марудин прочел строфу по-арабски. Когда их с Мэтом окутал розовый туман, джинн недовольно проворчал:
— Вот не думал, не гадал, что снова сам добровольно отправлюсь в заточение!
— Я тоже, — отозвался Мэт. — Но на этот раз у нас имеется ключик. — Затем он произнес нараспев:

Нужно нам совсем немножко,
Ну-ка, чудо, совершись!
Надо нам скорее, брошка,
Во дворец перенестись!

Попадем туда — тотчас
Отпусти на волю нас!

Мэт храбро шагнул в туман... и обнаружил, что падает!

Предыдущая страница 30 Следующая страница


31 Кристофер Сташеф

Глава 31

Ему с трудом удалось удержаться от испуганного крика. Его несло прямо на огромные гранитные плиты, но они уменьшались прямо у него на глазах. Мэт ухитрился в падении подогнуть ноги и в итоге приземлился, сгруппировавшись. Он выпрямился, догадавшись, что стремительно набирает рост.
Рядом с ним приземлился Марудин и тоже начал быстро вырастать.
Мэт огляделся по сторонам. Первое, что он увидел, была брошь. Она висела на цепочке, зацепившейся за выступ каменной стены. Пол под ногами был выложен гранитными плитами. Мэт рассмотрел в полумраке открытое окно и изгиб стены, множество полок с книгами и всевозможными сосудами. Посередине комнаты возвышался довольно высокий кольцевидный вал из песка, чуть в стороне от него стоял длинный стол, уставленный ретортами, перегонными кубами, колбами и прочей алхимической посудой и приборами.
Мэт с Марудином угодили в лабораторию Арьяспа — место, где маг-отступник, по-видимому, уединялся для совершения самых ответственных магических обрядов.
Арьясп восседал за столом. Он торопливо перелистывал страницы толстенного фолианта и бормотал под нос заклинания, выискивая, по всей вероятности, такое, какое помогло бы ему остановить наступление пресвитера Иоанна.
— Зря стараешься, — снисходительно проговорил Мэт. — Это сражение ты уже проиграл.
Арьясп вздрогнул, оторвал взгляд от книги и, взглянув на Мэта, мертвенно побледнел. Лицо его казалось еще более бледным на фоне темно-синих одеяний, цвет его почти слился с цветом длинных седых волос и бороды.
Мэт понял, что нельзя, захватив инициативу, упускать ее. Он поспешно выхватил волшебную палочку, наставил ее на злого колдуна и пропел:

Мы тебя врасплох застали,
Злобный чародей!
Хватит! Больше ты не сгубишь
Колдовством людей!

Ты теперь хоть лезь из кожи,
Хоть кури кальян —
Но тебе уж не поможет
Демон Ариман!

А когда я дочитаю
Гневные стихи,
Ты получишь по заслугам
За свои грехи!

И чтоб впредь хорошим людям
Ты грозить не стал,
Я тебя сейчас упрячу
В розовый кристалл!

Станешь маленьким, как блошка!
Принимай подарок, брошка!

Как только Мэт запел, Арьясп тоже принялся тараторить стишки, но Марудин перекричал его — начал громоподобным голосом читать стихи по-арабски. Арьясп в отчаянии завел новое заклинание, но через пару секунд, дико вопя, сорвался с места и понесся по воздуху по направлению к висевшей на стене брошке, попутно разительно уменьшаясь в размерах. Крик колдуна постепенно перешел в визг, а потом — в пронзительный жалобный писк. Наконец, уменьшившись до размера мошки, Арьясп исчез внутри кристалла розового кварца, вставленного в оправу броши.
Мэт дрожащей рукой отер пот со лба.
— Благодарю за помощь, Марудин, — выдохнул он.
— Это мы с радостью, — мстительно ухмыльнулся джинн. Глянув на него, Мэт зябко поежился и отвел глаза.
— Как думаешь, сможем ли мы разыскать ювелира, который сможет высечь на этом камне печать Соломона?
— Пара пустяков, — небрежно махнул рукой Марудин. — А если и не найдем, не сомневайся — я сам могу это сделать.
— Вот как? — удивился Мэт. — Ты что же, знаешь, как выглядит Соломонова печать?
Марудин невесело улыбнулся:
— Послушай, маг, уж если кто знает, как она выглядит, так это я!
Мэт смутился. На самом деле вопрос он, конечно же, задал дурацкий.

* * *

Встреча с Алисандой получилась краткой и трогательной. Трогательность большей частью проистекала из того, что детей пришлось с большим трудом отрывать от любимой мамочки, а краткость обуславливалась тем, что Алисанде нужно было срочно возвращаться к калифу, дабы они совместными усилиями обрушились на варварское войско. Меровенсские рыцари рвались в бой, но к тому времени, когда они добрались до Иерусалима, Тафа ибн Дауд и калиф Сулейман успели отогнать варваров к Багдаду, а когда меровенсское войско доскакало до Багдада, оказалось, что бравые союзники гонят варваров дальше и находятся на середине пути до Мараканды. Отступающие варвары были уже совсем недалеко от стен города, когда их настигло войско калифа.
Завязался тяжелый бой. Мэт, Марудин и Лакшми трудились не покладая рук и оказывали войску помощь в самые тяжелые моменты. Варварские колдуны тщились оказывать сопротивление, но заклинания их действовали слабовато — видимо, главным источником их могущества служил Арьясп, а может быть, он был проводником, через который передавалась мощь Князя Лжи, если он в самом деле существовал.
Линия сражения мало-помалу превратилась в дугу, когда Алисанда и Тафа ударили по варварам с флангов и начали теснить их. Дуга становилась все короче и короче, но затем врагам удалось пойти в контрнаступление, и тогда дуга начала распрямляться. Примерно с полчаса поле боя выглядело так, словно варварам и впрямь улыбнулась удача.
А потом с тыла по врагам ударило войско под предводительством пресвитера Иоанна.
Мэт радостно воскликнул:
— Он уже успел разделаться с подкреплением, которое надвигалось с востока!
— Он дал им бой на перевале в горах Тянь-Шаня, — сообщила Лакшми, которая, оправившись и оставив близняшек на попечение Балкис, успела слетать на восток, чтобы посмотреть, не нужна ли там ее помощь. Джинна пожала плечами. — Бой был короткий и кровопролитный, но большинству варваров хватило ума сдаться.
— За месяц пресвитер Иоанн со своим войском преодолел почти половину Азии! — восхищенно покачал головой Мэт.
В это время на поле боя дугообразная линия обороны варваров дрогнула и прервалась. Враги сдались на милость победителя.
— Их сила покоилась только на колдовстве, — ошеломленно изрек принц Марудин.
— Не совсем, — возразил Мэт, вспомнив о завоеваниях Чингисхана в своем родном мире. — Если бы наши войска не объединились, гур-хан разделался бы с каждым из них поодиночке.
Марудин кивнул:
— Но когда все армии мусульман и христиан объединились, враги не смогли устоять против них.
Мэт согласно кивнул:
— Монголы — превосходные конники, но арабы не уступают им в этом искусстве. Конечно, несколько легких кавалеристов, напав на одного европейского рыцаря, способны изрубить его на куски, но намного труднее устоять против пяти десятков рыцарей, действующих сообща и наступающих единым строем. Кроме того, Арьясп совершил классическую тактическую ошибку, ведя войну сразу на двух фронтах. Кстати говоря, в связи с этим нам бы следовало посоветовать пресвитеру Иоанну вернуться и добить гарнизоны варваров, оставленные у Великой Китайской стены.
Монархи-победители встретились. Осторожность и опасения, сопутствовавшие началу переговоров, сменились нерушимым единством, когда дело дошло до суда над колдунами, исполнявшими приказы Арьяспа на полях сражения, и над жрецами Аримана. Победители единодушно решили, что оставят открытыми только те храмы, посвященные этому божеству, настоятели которых не были повинны в откровенной измене своим правителям, а поскольку все они поголовно оказались изменниками, выбор у жрецов оказался невелик: либо покаяться и отправиться на принудительные работы на ниве сельского хозяйства под бдительным надзором стражников, либо принять смерть. Большинство из них предпочло тяжелый сельский труд.
Иначе пришлось судить шаманов и колдунов. Колдуны, страшась казни и последующей скорой встречи лицом к лицу с Князем Лжи, решили покаяться, перейти в истинную веру и отречься от былых прегрешений. Шаманы с готовностью признались в том, что жестоко ошибались, поверив в лживые посулы Арьяспа. Убедившись в искренности их веры в исконных божков, пресвитер Иоанн позволил им вернуться к родным племенам, потребовав только, чтобы шаманы оставили ему талисманы, коими их наделил Арьясп. Тафа ибн Дауд, калиф Сулейман и Алисанда с радостью уступили Иоанну право судить шаманов, поскольку они о них мало что знали.
После того как трибунал завершился, Мэт и Балкис отозвали пресвитера Иоанна в сторону и подали ему небольшую, обтянутую кожей шкатулку.
— Что это такое? — нахмурившись, поинтересовался он.
— Серебряная шкатулка, обтянутая кожей, — объяснил Мэт. — В шкатулке — брошь с крупным кристаллом розового кварца. На кристалле выгравирована печать царя Соломона, а внутри него заточен Арьясп.
Губы пресвитера Иоанна медленно расплылись в улыбке.
— Печать Соломона? Стало быть, он не может выбраться наружу.
— Собственно говоря, именно на это я и рассчитывал, когда упрятывал его внутрь камня, — кивнул Мэт. — Но если все-таки вам захочется освободить его — скажем, для того, чтобы судить, — вы сможете вынуть кристалл из оправы и выпустить Арьяспа с другой стороны камня.
— Понятно, — кивнул Иоанн, перевернул брошь и увидел, что на металле также выгравирована печать Соломона. — Конечно, милосерднее оставить его внутри камня, тем более что он не сможет выбраться оттуда, пока кристалл находится в оправе.
— Оставить его там на веки вечные? — воскликнула Балкис. — Но такое наказание слишком жестоко для кого бы то ни было!
— Намного более жестоко казнить его и вынудить затем встретиться с демоном, которому он поклонялся, — сурово проговорил Иоанн. — Не тревожься, девушка. Его судьба не так страшна, как тебе кажется.
— Ты принца Марудина спроси, — посоветовал Балкис Мэт. — Ему доводилось томиться в подобном заточении. Порой — по несколько веков подряд.
Балкис не преминула спросить у джинна, каково ему пришлось, и он ответил:
— Когда находишься внутри кристалла, лампы или бутылки, на которую наложено соответствующее заклятие, время для тебя бежит быстрее, чем снаружи, на воле. Вспомни: мы несколько месяцев искали детей, а для них внутри кристалла прошло всего два дня.
— Но все-таки — целая вечность!
— Если бы кому-то пришло в голову время от времени выпускать Арьяспа проветриться, он бы поступил очень глупо, — заверил ее Марудин. — Поэтому уж если кому-то заниматься этим, так пусть это будет пресвитер Иоанн. Он сможет сдержать этого безумца своим волшебством, и если тот не покается, казнит его. Только вряд ли этот злой гений покается. В безумии своем он полагает, что прав.
— Но пока он не...
— Для него пройдет совсем немного времени, — отозвался принц Марудин. — В некотором роде течение времени внутри этого кристалла зависит от настроения узника. Вот почему я до сих пор молод, хотя проспал внутри бутылки несколько веков. Время как бы закупорили в бутылке вместе со мной. Вообще-то терпеть можно.
— Наверное, чувствуешь, что руки и ноги затекли, как после сна, — высказал предположение Мэт, но больше ничего говорить не стал.
— Вспомни о принце Каприне, — продолжал уговаривать девушку Марудин. — Такой маленький — а ведь взял на себя заботы о младших, отчаянно пытался забавлять их, чтобы им не было страшно. Младшие дети радовались тем играм, в которые с ними играл Каприн, и для них прошло всего два дня. Они бы с радостью согласились пробыть в плену подольше.
— А вот чаша терпения Каприна почти переполнилась, — с улыбкой заметил Мэт. — Он уже не знал, чем занять малышей, и потому только о том и мечтал, чтобы поскорее обрести свободу.
— Но если так рассуждать, — задумчиво проговорила Балкис, — Арьясп наверняка был готов выбраться на волю, как только оказался внутри камня. Можно не сомневаться в том, что он просто в ярости из-за того, что угодил в плен.
— Верно, и поделом ему, — усмехнулся Мэт. — Наверняка снаружи пройдет год, а то и больше, пока пресвитер Иоанн решит, что можно побеседовать по душам с Арьяспом. И когда он выйдет на волю, то обнаружит, что перед ним — пресвитер и его священники, готовые судить его по его делам.
— И я надеюсь, что он будет злопыхать и проклинать судьбу каждую секунду на протяжении всего этого года, — решительно изрек принц Марудин. — Вот только боюсь, все будет наоборот: ему покажется, что миновало всего-то несколько секунд.
— Спасибо, принц, — проговорила Балкис с явным облегчением. — Получается, что не такое уж он получил жестокое наказание.
— Не такое, какого он заслуживает, — угрюмо проворчал Марудин.

* * *

Мараканда вновь стала вольным городом. Да, им правил монарх, но этот монарх был избран своим народом. Будучи гостями пресвитера, Алисанда и Мэт прогуливались в сумерках по дворцовой террасе, любовались огнями города и вдыхали ароматы экзотических цветов.
— Я так рада тому, что малыши вышли из заточения невредимыми, — призналась Алисанда, но по лицу ее тут же пробежала печальная тень. — Но боюсь, что нашему мальчику пришлось там нелегко, и это может сказаться.
— А я не думаю, что все так уж ужасно, — успокоил жену Мэт, но и сам немного встревожился — из-за того, что встревожилась она.
— Ты заметил, какой он стал серьезный? — спросила Алисанда. — Он слишком серьезен для своего возраста!
— О, это пройдет, — ободряюще улыбнулся Мэт. — Пройдет, как только он получит возможность вволю играть и резвиться. Кроме того, обостренное чувство ответственности еще никому не вредило. В особенности же оно не повредит мальчику, который, когда повзрослеет, станет королем.
— Это верно, — согласилась Алисанда. — Но тем более причин дать ему наиграться вдоволь, пока он маленький!
— Мы наймем гувернера, который будет знать, как уравновесить игры и уроки, — пообещал жене Мэт. — Но кое-что хорошее все же произошло, и ты не можешь этого отрицать: он прекрасно поладил с близняшками-джиннами. Теперь наши дети и дети Лакшми и Марудина будут большими друзьями всю жизнь.
— Что правда, то правда, — улыбнулась Алисанда и взглянула прямо в глаза Мэту. — Ты всегда найдешь, чем меня утешить, любимый мой.
В этот же вечер, чуть позднее, Мэта разыскал пресвитер Иоанн и сказал:
— Скажи, лорд-маг... А юная девушка, твоя ученица — как она перенесла все тяготы ваших злоключений? Я ведь знаю: юные сердца так ранимы, когда им приходится сталкиваться с людской жестокостью.
— Балкис молодчина, она стойко перенесла все испытания, — ответил Мэт. — Вот только немного переживает за Арьяспа — считает, что мы наказали его слишком сурово.
— Если так, то у нее и впрямь очень доброе сердце, — немного печально улыбнулся пресвитер Иоанн. — Но я думаю, что она не жалела бы этого злодея так, если бы видела, как варвары обрушились на этот город шестнадцать лет назад.
— Шестнадцать лет назад, — задумчиво протянул Мэт. — А ведь Балкис как раз шестнадцать!
— Так, значит, ты тоже заметил?
— Что заметил? — настороженно спросил Мэт.
— Она — нашей крови.
Мэт пару мгновений оторопело смотрел на Иоанна. Наконец смысл сказанного пресвитером дошел до него. Он негромко проговорил:
— Ну конечно! Вот почему внешность жителей Мараканды казалась ей странно знакомой. Вот почему вы решили, что она — наша проводница из местных!
Пресвитер Иоанн кивнул.
— И именно поэтому у нее то и дело возникало такое чувство, будто она бывала здесь прежде.
— Потому, — усмехнулся пресвитер, — что она действительно бывала здесь прежде. Давай отведем ее в дворцовый сад.

* * *

При луне сад пресвитера Иоанна выглядел волшебно. Здесь царили покой и таинственность. Тишину нарушил только шелест листвы и щебетание ручья, пробегавшего по саду. Легкий ветерок вертел колеса игрушечных мельниц, маленькие игрушечные лодочки покачивались на волнах. Трое чародеев блаженно дышали ароматом экзотических растений. Вокруг них высились деревья, кронам которых терпеливые и заботливые руки садовников за многие годы придали фантастические очертания. Мелодично позванивали легкие колокольцы. Роскошная лужайка при свете луны казалась изумрудной, присыпанной жемчугами росинок. Пирамидальные кипарисы окружали вырезанную из слоновой кости изящную беседку.
— Это... это все... кажется мне... — Балкис прижала ладонь к виску. — Лорд-маг, у меня, наверное, опять это... дежа... вю, про которое ты говорил?
— Думаю, дело не только в этом, — не спуская взволнованного взгляда с девушки, ответил Мэт.
— И в этом можно удостовериться, — негромко проговорил пресвитер Иоанн. — Призови-ка духов, которые окружают тебя.
Балкис задрожала.
— Они разгневаются, если я потревожу их напрасно!
Мэт обратил внимание на то, что девушка и не подумала сказать, что это для нее не по силам.
— Потревожишь ты их не напрасно, — заверил Иоанн. — У тебя есть для этого очень важная причина. И если они расположены к тебе, они будут только рады откликнуться на твой зов. Зови их, девица.
Балкис бросила на пресвитера взор, полный отчаяния, сошла с террасы в сад и прокричала:
— О духи вод и деревьев, земли и ветра! Если кто-то из вас знает меня, молю вас, придите ко мне и скажите мне, кто я такая!
Ответом ей была тишина, нарушаемая лишь тихим шелестом листвы под ветром.
Балкис понурилась, опустила плечи.
— Ничего не вышло. Все напрасно.
— Дай же им время, — урезонил ее пресвитер Иоанн.
Со стороны ручья послышался всплеск — слишком громкий для того, чтобы это могла быть форель и даже осетр. За ним последовал второй всплеск.
Балкис устремила взгляд в ту сторону. Глаза ее вспыхнули надеждой. А потом она со всех ног бросилась к ручью.
Мэт и пресвитер ее еле догнали.
Балкис выбежала на маленький причал, опустилась на колени и уставилась в воду.
— Кто бы вы ни были, о явившиеся на мой зов, покажитесь, молю вас!
Мэт на всякий случай приготовился к тому, что никакого ответа на мольбы девушки не воспоследует.
Однако ответ таки воспоследовал и оказался очень приятным. Из воды показалось нечто вроде поросшей водорослями кочки — но нет, то была не кочка. Водоросли обрамляли женское лицо. Затем из воды появились плечи нимфы и грудь, прикрытая цветком лотоса, затем — живот, одетый лепестками водяных лилий, затем заблестела чешуя, которой мог быть покрыт как рыбий хвост, так и стройные ноги.
Рядом с первой нимфой появилась вторая и ахнула:
— Гляди-ка, сестрица Шаннаи! Полюбуйся-ка на ее ауру!
— Вижу! Вижу, Арлассер!
Иоанн и Мэт не спускали глаз с Балкис, но сами не видели и не слышали ничего. Балкис беспомощно обернулась к одному из них, потом к другому.
— Аура? Но что... Что это такое?
— Светящийся ореол, который тебя окружает, глупенькая ты смертная! — рассмеялась Шаннаи. — Двух одинаковых аур не бывает! Вы, смертные, не способны различить ауру своими полуслепыми глазами, а вот мы можем ее видеть. Верно я говорю, Арлассер?
— Конечно, можем. И нам твоя аура знакома, правда?
— Еще бы она не была нам знакома! Разве смогли бы мы забыть малютку, что плыла по реке в коробке!
— В коробке? — вытаращила глаза Балкис и, запинаясь, затараторила:
— В маленьком ящичке из слоновой кости? С золотыми полосками?
— Такова ли она была, та коробка, сестрица?
Ардассер запрокинула голову, задумалась. Молчание затянулось. Балкис подобралась — совсем как кошка в ожидании опасности. Наконец нимфа проговорила:
— Да. Коробка была именно такая. Никаких сомнений быть не может: ты — именно та малютка, что лежала в ней.
Балкис радостно вскричала и протянула руки к нимфам.
— Будьте благословенны, добрые духи!
Арлассер рассмеялась:
— Не такие уж мы добрые, но мы тебя помним. А твоя мать, бедняжка! Эти страшные всадники гонялись за ней по саду, а потом изловили и принесли в жертву! Но она успела призвать нас и упросила защитить тебя. О да, и мы тебя защитили, верно я говорю, Шаннаи?
— Верно, сестрица, — подтвердила Шаннаи и сказала Балкис:
— Мы проплыли по реке, толкая коробку, в которой ты лежала, а потом позвали дриад и попросили их позаботиться о тебе. Судя по тому, что ты цела и невредима, они таки о тебе позаботились.
— Ну вот! — решительно воскликнула Арлассер. — Теперь же мы покончили с тем, о чем нас никто не просил, и дело с концом! Корми рыб до скончания дней своих, если желаешь отблагодарить нас, смертная, ибо рыбы кормят нас!
— Прощай и будь милосердна к реке! — крикнула Шаннаи. Затем обе нимфы отвернулись от берега и с шумным плеском погрузились в воду.
Балкис, стоя на коленях, закрыла лицо руками и расплакалась.
— Не плачь, утешься, — проговорил пресвитер Иоанн, подошел и ласково погладил плечи девушки. — Ты вернулась домой, девица. Туда, где ты родилась.
— Но... но кто же я такая? — подняла к нему заплаканные глаза Балкис.
— Ты — дочь принцессы Каначаи, моей племянницы, — ответил пресвитер Иоанн. — Мы думали, что она погибла во время вторжения варваров. Теперь мы знаем это наверняка.
— А как... как меня звали?
— Тебя звали Балкис — точно так же, как назвали франки, — ответил ей Иоанн. — И теперь тебе по праву принадлежит титул твоей матери: принцесса Рассветных Врат.
— Так, значит, меня и в самом деле зовут Балкис! — вскричала девушка. — А я не знала почему — знала только, что таково мое имя! — Она обернулась к Мэту и устремила на него осуждающий взгляд. — Это ты назвал меня «Балкис»!
— Так, значит, то, что она вернулась домой, не случайно, — Мэт, обратившись к девушке, задумчиво проговорил:
— Вспомни, почему ты пошла со мной, когда я отправился на восток?
— Помню. Меня что-то влекло сюда, что-то заставляло идти на восток.
— И этот зов был настолько силен, что ты безо всяких сожалений рассталась с удобным местечком в королевском дворце. — Мэт посмотрел на пресвитера Иоанна. — Наверное, этот зов был частью заклятия, наложенного на Балкис нимфами и дриадами?
— Скорее всего, — кивнул Иоанн. — Ведь душа смертного всегда связана с родиной, но когда к этой тяге добавляется магия, связь становится особенно сильной.
— Следовательно, имел место магический зов, — заключил Мэт и повернулся к Балкис. — Ты точно знала, что тебе нужно вернуться и куда.
— Я могу лишь только от всего сердца поблагодарить тебя за то, что ты привел меня домой, — прошептала принцесса Балкис.
— А я могу лишь от всего сердца поблагодарить тебя за то, что ты довела меня досюда живым и невредимым, — улыбнулся Мэт и, обратившись к пресвитеру, посоветовал:
— Только не давайте ей царапать мебель, ваше величество.

* * *

Наконец Мэт и Алисанда смогли закрыться в покоях для гостей, предоставленных им пресвитером Иоанном. Мэт крепко обнял жену.
— Я безмерно рад, что дети снова с нами, но сейчас рад еще больше — тому, что за ними есть кому приглядеть.
— Да, Балкис очень мила, что взяла на себя роль няньки, — вздохнула Алисанда и прижалась к груди мужа.
— Помимо всего прочего, — заметил Мэт, — она налаживает будущие дипломатические отношения. Ведь когда-нибудь ей может понадобиться помощь Каприна — когда ты отойдешь от дел, а он станет королем.
— Отойти от дел... — мечтательно проворковала Алисанда. — Интересная мысль. — Она сбросила туфлю. — Но зачем Балкис может понадобиться его помощь?
— Ну мало ли зачем... Орда ведь никуда не делась. На самом деле орд несколько, и теперь они знают, чего могут добиться, если объединятся.
Алисанда улыбнулась и снова прижалась к Мэту.
— Нам не стоит волноваться. Они побеждены. Вряд ли им хватит ума снова взяться за завоевания.
Мэт в этом не был так уж уверен. Теперь ханы знали, что нападать на западные народы им стоит только единым войском и что для победы им нужно обзавестись источником волшебства более могущественным, нежели мусульманство и христианство, вместе взятые. Вряд ли им это удастся, но в том, что они возжаждут отомстить за поражение, он нисколько не сомневался. Им недоставало только гениального вождя.
— Отойти от дел... — Алисанда не желала отказываться от этой мысли. — Это так ново... — Она посмотрела в глаза мужу. — Но если я отойду от дел, куда же мне девать время?
Мэт улыбнулся:
— Не переживай. Мы что-нибудь придумаем.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 15)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)
  • Глава 22 (Страница 22)
  • Глава 23 (Страница 23)
  • Глава 24 (Страница 24)
  • Глава 25 (Страница 25)
  • Глава 26 (Страница 26)
  • Глава 27 (Страница 27)
  • Глава 28 (Страница 28)
  • Глава 29 (Страница 29)
  • Глава 30 (Страница 30)
  • Глава 31 (Страница 31)


Кристофер Сташеф

Маг - крестоносец

Цикл: "Маг Рифмы" - 7

 Читать книгу

Аннотация

С отдаленных диких гор катится на более цивилизованные земли орда кровожадных до неприличия варваров. Королевство за королевством падают под напором нового могущественного врага, и следующая цель, похоже, несчастный Меровенс. Как остановить темную силу захватчиков? Да проще всего — НЕ ДОПУСКАТЬ их до Меровенса! Отважный Мэт Мэнтрел, маг и супруг прекрасной королевы Алисанды, намерен дать недругам бой на территории королевства Иерусалимского. Притом в союзниках у него — как бы это выразиться... короче,принцесса джиннов, гигантская разумная (порой даже СЛИШКОМ разумная) птичка да маленькая волшебница оборотень. Самый невероятный «отряд крестоносцев» начинает — и... Что — «и»? Прочитайте — и узнайте сами!

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)