Кристофер Сташеф - Маг - целитель

1 Кристофер Сташеф

ГЛАВА 1

Что сказать про друга, который смывается из города, а тебе - ни слова?
Ну, то есть я что хочу сказать: оставил-то я Мэта в кафешке. Он сидел за столиком и все пытался перевести свой замороченный пергамент. А когда я заглянул туда после окончания занятий, Мэта уже не было. Я стал расспрашивать, видел ли кто-нибудь, как он ушел, но все говорили примерно одно и то же: смотрим, а его уже и след простыл.
Ничего такого особенного, конечно, в этом не было. В конце концов я Мэту не хозяин, он уже взрослый малый. Если решил куда-то рвануть автостопом - его право. Но вот загвоздка - он забыл на столике этот свой треклятый пергамент - а ведь с тех пор, как Мэт его разыскал, он носился с ним, словно с бриллиантом из королевской короны, и, уж конечно, ни за какие коврижки не оставил бы пергамент на столике в кафе, где всегда толпится народ. Да не успеешь и глазом моргнуть, как кто-нибудь швырнет эту рукопись в мусорную корзину. Я взял пергамент со столика и заложил в свою записную книжку.
- Скажи ему, что эта бумажка у меня, - попросил я Алису.
Она кивнула, не отрывая глаз от крана, из которого лилась струйка кофе
- Договорились, Савл. (Савл - имя апостола Павла до обращения. - Здесь и далее примеч. пер.)
А если ты его увидишь первым, напомни, что он забыл уплатить по счету.
Савл - это я. Вот только Мэт именовал меня Полем, утверждая, что на меня явно сошел Святой дух. Сначала я не возражал. Неплохая дружеская шутка, и в первый раз я даже смеялся. А потом это начало меня раздражать, причем именно тогда, когда по этому поводу прохаживался Мэт. На остальных я плевать хотел. Словом, зовут меня Савл. Вот только сам не знаю почему, я все-таки жутко боюсь мальчишек с рогатками.
- Договорились, - сказал я Алисе и пошел к выходу. Только мне было здорово не по себе. Ведь ни разу в жизни Мэт не забывал заплатить девушке. Он скорее мог забыть носки надеть.
Вернувшись к себе в комнату, я вынул из записной книжки загадочный манускрипт и поглядел на него. Мэт твердил, что это пергамент, но я сильно сомневался, что он такой уж большой специалист по овечьим шкурам. Может быть, он сам себя и считал докой в этом деле, только профессорскую степень пока не получил. И не получит, если будет и дальше возиться с этой непереводимой тарабарщиной. То есть, конечно, он, может быть, и прав - может, это действительно какой-нибудь древний документ. Расшифрует его Мэт - и поутру проснется профессором. Но знаете, все эти "может быть", "если бы да кабы". Может быть, луна сделана из засохшего рокфорского сыра, а?
Ну а я готовился получить степень магистра гуманитарных наук - надо же хоть как-то оправдать свое житье в кампусе. Ни один предмет не мог меня заинтересовать надолго. Все начинало казаться глупым, как только профессора с фанатичным восторгом углублялись во всяческие мелочи.
Если смотреть с этой точки зрения, то Мэт уж точно профессором родился. Он работал над докторской и готов был буксовать на одном месте, стирая покрышки, только бы расшифровать пергамент. Мэт уверял меня, что этому клочку бумажки шестьсот лет и что он написан на языке, о котором раньше никто и не слыхивал. Я посмотрел-посмотрел на пергамент, покачал головой и снова заложил его в записную книжку. Я ни капельки не сомневался: рано или поздно Мэт явится за своим сокровищем.
Но только он не явился. То есть пропал.
Через пару дней я уже и сам перестал верить в то, что Мэт уехал их города. Да знаю я, знаю, вы скажете: у меня разыгралось воображение, только мне все больше и больше казалось, что Мэт загадочно исчез, и ничего я не мог с собой поделать.
Ну а, вы бы что стали делать, если бы ваш друг вот так взял и испарился?
Правильно, прежде всего надо выяснить, стоит ли за него тревожиться.
В первый день я заглянул в кафе, и там мне сказали, что Мэт не появлялся и про пергамент не спрашивал. Я забеспокоился, но не так чтобы уж очень. На следующий день я уже разволновался не на шутку. Наступила полночь, а он так и не пришел. Тогда я подумал: может, Мэт опять заработался, забыл про еду, и у него голодный обморок - такое уже бывало. Словом, я отправился туда, где он жил.
А жил он в одном из коттеджей, которые когда-то строились на одну семью, а потом из них сделали пятиквартирные домики, если только это можно было назвать квартирами: гостиная девять на двенадцать с кухонной стенкой и еще спальня-конурка. Я постучал в дверь. Никто не ответил. Я снова постучал. Подождал. Постучал в третий раз. Никто не отвечал. В три часа пополуночи вышел рассерженный сосед и завопил, что мой стук разбудил его. Тут я уже забеспокоился всерьез. Я зашел к Мэту и на следующий день. На стук снова никто не вышел. Третья попытка во все времена считалась счастливой. В общем, я ушел от двери, огляделся - не видит ли кто меня, и преспокойно забрался в окно. А ведь я Мэту всегда внушал: окно надо на ночь закрывать.
Угодил я прямехонько на стол; Мэт любил есть и писать при естественном освещении. А на столе...
Знаете, желудок у меня крепкий, конечно... А Мэт, что и говорить, в домашнем хозяйстве никогда не был особенно силен. Ну, гора тарелок с остатками подливки, покрывшейся слоем плесени, - это я еще могу понять, но чтобы все заросло паутиной - это уж вы меня извините! Кошмар. Как же он мог так жить? Вы меня верно поняли? Не по углам паутина, нет! У него вся мебель паутиной заросла! То есть присесть невозможно, чтобы в паутину не вляпаться. Ну и хозяева этой паутины, соответственно, на местах: маленькие коричневые, серые побольше и здоровенные самки, размером в четверть дюйма. У этих на брюшках, ближе к челюстям, из красных пятнышек вырисовывалось подобие добродушной ухмылки, и восседали они на паутине шириной в шесть футов, протянутой над спинкой кровати.
Тут из-за тучи выглянуло солнце, его лучи ударили в окно, и с полминуты я стоял как зачарованный. Паутина вдруг засветилась, засверкала каждая ее ниточка. Стало так красиво!
А потом солнце, видимо, ушло за тучу, свет померк, и комната снова превратилась в грязную каморку, в которой поселились паразиты.
Кстати о паразитах: с чего бы это здесь окопались все эти восьминогие чудища? Может, в этом году вывелось рекордное количество мух? Или, может быть - ну, это, конечно, только может быть, - пауки решили объявить непримиримую войну армии тараканов, которая осуществляла здесь сложные маневры? Если так, я искренне желал паукам победы над врагом. Сражаться с пауками у меня никакой охоты не было - мне Мэта надо было найти.
Но вот ведь что странно: я сюда заходил три дня назад - никакой паутины тут и в помине не было. Понятно, паутина - дело тонкое, не сразу разглядишь, но чтобы за три дня такие украшения сплести, верилось с трудом.
Я шагнул в арку, борясь со жгучим желанием сорвать паутину и угробить ее обитательницу. Но тут снова выглянуло солнце, и паутина стала похожа на золотистое тележное колесо. В общем, у меня не хватило духу ее порвать. Да это было и ни к чему - спальню я видел прекрасно, хотя и смотреть-то особо было не на что. Кровать, тумбочка, дешевый гардероб, и все. Мэта в спальне не было.
Я обернулся, прищурился и еще раз придирчиво все осмотрел. Я бы не сказал, что следов пребывания Мэта совсем не наблюдалось. Да, как я уже сказал, хозяин в доме он был, конечно, никудышный. Повсюду стопками валялись книги, но гора грязной посуды вроде бы с последнего раза, как я сюда заходил, не выросла.
Я вышел в прихожую и прикрыл за собой дверь. Как ни крути, а все равно выходило одно и то же: Мэт из города пропал.
Но почему так неожиданно?
Умер кто-нибудь из родственников? Ну или еще что-нибудь в этом духе. Что еще?
В общем, я вернулся к себе и принялся за поиски. Одно из положительных качеств, которое приобретаешь во время учебы в высшем учебном заведении, - это умение искать информацию и работать с ней. Я знал, откуда родом Мэт - из городка Сепар в штате Нью-Джерси.
- Мэнтрел, - сказал я оператору.
- Тут трое с такой фамилией, сэр. Вам какого? Я поработал мозгами. Называл ли Мэт когда-нибудь имена своих родителей? И вспомнил: как-то раз, рассказывая что-то о себе, он добавил к своему имени слово "младший".
- Мэтью.
- У нас значится Матео.
- Вот-вот. Он самый.
Здорово, что я догадался.
- Подождите минуточку.
Вскоре голос вокодера продиктовал мне номер телефона. Набирая шестую цифру, я вдруг обнаружил, что очень хочу, чтобы мне никто не ответил.
- Алле?
Вот не знал, что родители Мэтью - иммигранты. У его матери оказался очень приятный голос.
- Я бы хотел поговорить с Мэтью Мэнтрелом, - сказал я. - Младшим.
- Матео? А его нету.
- Вышел на минутку? - Я сам удивился тому чувству облегчения, которое испытал в этот миг.
- Нет, нет! Его нету дома - он в колледже!
Моя радость прыгнула в кабину лифта и на полной скорости помчалась вниз.
- Спасибо. Поищу его там. Извините, миссис Мэнтрел.
- Да ничего. Увидите Матео - скажите, чтоб домой позвонил. Si?
- Si, - согласился я. - До свидания.
Повесив трубку, я всей душой надеялся, что на самом деле увижу Мэта.
Так. Стало быть, он не уехал домой.
Тогда куда?
Понимаю. Наверное, стоило просто забыть обо всем. В общем-то что такого ужасного произошло?
Но дело в том, что Мэт на ту пору был моим единственным настоящим другом. Да может, и не на ту пору, а вообще единственным. То есть не то чтобы я так уж давно был с Мэтью знаком, но для меня четыре года - это много. Даже не четыре, уже пятый пошел, ну, да что считать?
Вообще-то, если честно, друзей у меня всегда было мало. Сейчас я вам точно скажу... в первом классе - Джори, Люк и Рэй. Правда, со всеми остальными я тоже дружил. Потом Джори уехал, и остались только Люк и Рэй. Другие ребята стали от меня отворачиваться. Наверное, из-за моих увлечений. А вскоре и Рэй уехал, так что в третьем классе из друзей у меня только Люк и остался... Да и тот ко мне поостыл - я был неуклюж и ненавидел ребячьи игры, зато любил рассказывать всякие истории. А одноклассники не желали слушать про то, как храбрые рыцари спасают невинных девушек. Так что с четвертого класса у меня установились со всеми ровные отношения, но не более того. А потом, в старших классах, меня стали сторониться. Я угодил на роль чудака.
Что тут скажешь? Я и был чудаком. Ну, то есть, когда тринадцатилетний мальчишка предпочитает бейсболу поэзию, это как? Чудак, конечно. По крайней мере по общепринятым меркам. А в старших классах не дай Бог чем-то выделяться. Ясно, я страдал, но что я мог поделать?
Конечно, попытаться понять, кого же считают людьми достойными. Я стал присматриваться и довольно быстро понял: мальчики, пользовавшиеся популярностью, не боялись драться и чаще побеждали в драках, чем проигрывали. Похоже, это было напрямую связано с занятиями спортом. Я сделал вывод: научусь хорошо драться, и в спорте у меня дела пойдут хорошо. В городе как раз открылась школа карате, и я стал приставать к матери, чтобы она меня туда отдала. Изводил я ее страшно и в конце концов так ей надоел, что она отвела меня в эту школу - лишь бы я заткнулся наконец. За это с меня был затребован табель с хорошими отметками.
Прошло всего шесть месяцев - и я уже перестал уступать в драках. Осенью, когда мы пришли в школу после каникул и ребята начали в драке доказывать друг дружке и окружающим, кто сильнее, я выиграл несколько боев. И сразу же обнаружил, что кое-кто из одноклассников стал ко мне лучше относиться. Я поначалу тоже к ним подобрел, но их хорошее расположение меня не столько радовало, сколько отталкивало. Я же понимал, из-за чего все это. Я теперь все про них понял, и они меня перестали интересовать.
Жить мне стало лучше. И потом, я увлекся карате, а через карате - Востоком.
Кто-то из учителей посоветовал мне не быть чересчур враждебным и насмешливым.
Насмешливый? Это кто - я, что ли? Словом, я научился притворно улыбаться и вежливо разговаривать.
Ничего не вышло. Другие ребята все поняли. Притворство - оно и есть притворство. Ну, и что?
Правда, ближе к окончанию школы дела пошли повеселее: у нас появился литературный журнал и театральный клуб. Мои отношения кое с кем из ребят вернулись в цивилизованные рамки. Правда, меня не стали считать за своего, нет. Ну а мне с ними было скучно, поэтому я не больно-то переживал. Если и переживал, то не сильно.
В общем, так уж вышло, что к жизни в колледже я не очень хорошо подготовился. В плане учебы все шло нормально, но вот в смысле общения... Понимаете, я десять лет учился в школе, и у меня не было ни одного настоящего друга, а тут вдруг сразу - десяток. Ну, нет, не то чтобы это были близкие друзья, но, во всяком случае, они мне улыбались и с радостью присаживались ко мне за столик в студенческой кафешке.
Подобное расположение настолько вскружило мне голову, что я перестал выполнять домашние задания. Сами посудите, кто мог меня осудить за это?
Кто? Конечно, преподаватели. И секретарь, который прислал мне небольшой листок розовой бумаги со зловещим словом "апробация". И еще мой научный руководитель, который посоветовал мне как можно скорее получить выездную визу и покинуть Страну Дружбы. В общем, я выбрал себе специализацию - английский язык. По крайней мере на дом тут задавали большей частью чтение книг, а почти все эти книги я перечитал в школе: Твен, Диккенс, Мелвилл. Потом я открыл для себя Филдинга, Чосера, Джойса и получил массу удовольствия. Конечно, пришлось прослушать курс грамматики и писать семестровые письменные работы, но это можно было пережить. Звезд с неба я не хватал, однако отчислять меня тоже не отчисляли.
А потом я увлекся философией и обнаружил, что в библиотеку ходить мне действительно нравится. Я начал учиться серьезно, сам не заметив, как это произошло. Это оказалось так здорово. Будто бы я пытался собрать из кусочков какую-то идиотскую, огромную, бессмысленную головоломку. Точных ответов на важные вопросы не давал никто, но по крайней мере хотя бы вопросы задавали.
Мои ответы? Я их искал. И этого было вполне достаточно.
Словом, учение стало доставлять мне радость, а еще я почти что научился непринужденно общаться. В общем, на втором курсе у меня появилась пара-тройка приятелей, которые рассказывали мне свои сокровенные тайны, делились своими бедами.
А вот я им о своих бедах не рассказывал. Попробовал было пару раз пооткровенничать, но, как только увидел, что у приятелей глазки засверкали, тут же осекся. Довольно быстро я понял: поболтать любят многие, а вот слушать мало кто умеет. Из этого логически вытекало, что я нравился другим потому, что умел слушать. Я держал рот на замке и этим заработал репутацию человека сильного и молчаливого. И еще я как-то случайно подслушал разговор на вечеринке... Представляете, про меня сказали, будто бы я - из "рассерженных молодых людей"!( Так названа плеяда английских молодых послевоенных писателей (Кипгсли Эмис, Джон Вэйн, Джон Брейн, Джон Осборн, Колин Уилсон).)

Обдумав это, я решил: они правы. Люди меня действительно сердили и раздражали. Даже те, кто мне нравился. Все хотели брать, и никто не хотел отдавать. Все хотели драться и не хотели работать головой. Все только и старались что-нибудь получить друг от дружки, и никому в голову не приходило задуматься о том, зачем они попали в этот мир.
Нет, вы только поймите меня правильно - они были славные ребята. Но на меня им было плевать с высокой колокольни. Просто со мной было удобно.
А Мэт был не такой.
Когда мы с ним познакомились, он уже работал над диссертацией на степень магистра гуманитарных наук. Я перешел на последний курс, а он уже вовсю трудился, готовясь получить степень доктора философии.
Спросите, что я собирался делать, получив степень? Думаете - уехать из города и оставить там моего единственного друга? И к нему в придачу - трех девушек, которые ко мне более или менее по-человечески относились?
Ни за что. И я начал работу над магистерской диссертацией. По физике, конечно.
"Как это?" - спросите вы. После литературы и философии?
А вышло это так. Еще на первом курсе я выписал и получил книгу "Знакомство с Азией", из которой многое узнал о дзен-буддизме, а потом, читая "Историю науки", - про кошку Шредингера. В общем, если соединить то и это, получается глубокий смысл.
И не надо меня расспрашивать как и почему.
А потом у Мэта застопорилось с докторской диссертацией. Знаете, каково смотреть, как лучший друг гибнет прямо у вас на глазах? Он нашел этот самый клочок пергамента и стал пробовать его перевести. Но раз такого языка на Земле не существовало, значит, это просто была чья-то шутка. Ну, то есть для меня это было очевидно. И даже логика тут ни при чем - обычный здравый смысл.
Но именно здравый смысл у Мэта напрочь отсутствовал.
Конечно, Мэт - мой друг, и я о нем самого высокого мнения, но опять же смотрю на него не сквозь розовые очки. Он вспыльчивый, и еще он идеалист, до такой степени, что... Ну, вы можете определить, в чем различие между фантазиями и реальностью? Мэт не мог. Ну, то есть не всегда мог.
Я вам говорю: он был уверен, что обрывок пергамента - самый что ни на есть настоящий, подлинный исторический документ, и последние полгода только тем и занимался, что пытался его расшифровать. Я мало-помалу начал беспокоиться - похудел, под глазами набрякли мешки, вечно бледный, изможденный... То есть Мэт похудел. Мне-то худеть нечего - избытком веса не страдаю. И вот еще что: Мэт был жутко доверчивый. Из тех, про кого говорят, что они только что на свет родились. Я не такой. Таких, как я, вдвое больше, чем таких, как Мэт. Понимаете, я пока сам в календарь не гляну, ни за что не поверю, что на улице апрель. Мало ли, что малиновка на дереве под окном заливается да почки набухли. Пока не увижу, что черным по белому написано "апрель", буду на всякий случай думать, что природа мне голову морочит. Итак, Мэт исчез.
Сообщить в полицию? Нет, эти ничем не сумеют помочь. Мэт не ребенок в конце концов, а следов крови у него в квартире я не заметил. И потом: не сказать, чтобы у меня сложились добрые отношения с местными констеблями. Дело в том, что в том году я экспериментировал с наркотиками.
Но попытаться я все-таки попытался. Ей-богу, отправился в полицейский участок - это я-то, с волосами ниже плеч и бородой! Никто там на меня особенно не пялился, только по спине все равно мурашки бегали. Наверное, из-за того, что я слышал от отца, когда был совсем маленький. А отец как-то сказал, что есть такие "свиньи", которые любого готовы затоптать, если только тот не коротко стрижен. Конечно, это было давным-давно, в тысяча девятьсот шестьдесят восьмом, и я был такой маленький, что всего-навсего-то и запомнил: длинные-предлинные голубые джинсы, линялая футболка да копна волос. Эти воспоминания я ненавидел, ненавидел десять лет, потому что больше я об отце ничего не знал. А потом мама решила снова сойтись с ним. И оказалось, что не такое уж он чудовище, каким я его себе представлял. Вообще выяснилось, что он нас и не бросал вовсе. Да и его самого в то время я уже мог понять - ведь я знал, что такое, когда от тебя отворачиваются все ребята.
- Прости, малыш, - сказал мне как-то отец. - Я и не знал, что отверженность - это наследственное.
Никакой наследственности. Безусловно, дело было в личных качествах. Не скажу, чтобы я любил отца, но относился к нему довольно тепло. В то время он коротко постригся и носил костюм-тройку, только обмануть ему никого не удалось. Особенно меня. Может, именно поэтому я ношу свитера и джинсы. И волосы у меня длинные, и борода - как у отца в молодости.
А детские воспоминания - они же самые сильные и самые глубокие, так что, подходя к полицейскому участку, я чувствовал себя примерно так же, как если бы приближался к логову льва.
Полицейский, сидевший за конторкой, поднял голову и воззрился на меня.
- Чем могу помочь?
Не мог же я попросить его помочь мне выйти оттуда, хотя как раз этого мне больше всего и хотелось.
- Надеюсь, - ответил я, - что можете. Мой друг... он исчез.
Полицейский тут же принял самый серьезный и озабоченный вид.
- Он не оставил никакой записки?
Я подумал о пергаменте, но что толку, даже если бы это была записка. Прочесть-то все равно невозможно. Да и написал ее не Мэт.
- Ни слова, - ответил я.
Полицейский нахмурился.
- Но... он старше двадцати одного года?
- Да, - ответил я.
- Вы не думаете, что это какой-нибудь розыгрыш?
От этого вопроса спина у меня похолодела. Не то чтобы мне самому такая мысль в голову не приходила - приходила, конечно, но я всеми силами прогонял ее. А сержант выразил эту мысль словами, и теперь деваться было некуда.
- Да непохоже, - ответил я. - Вообще это на него не похоже - вот так взять и сорваться с места.
- Всякое бывает, - вздохнул сержант. - Живет себе человек, а потом осточертеет ему все, и он сматывается, только его и видели. Запишем, как его звать, свяжемся с другими участками, будем следить, не объявится ли где. Как что узнаем - вам сообщим. Вот и все, чем можем помочь.
А я и не сомневался.
- Спасибо, - кивнул я. - Его зовут Мэт Мэнтрел. Мэтью то есть. А меня...
- Савл Бременер, - закончил за меня сержант, не отрывая глаз от заполняемой им карточки. - Тринадцатая Северная, дом тридцать один. Будут новости - дадим знать.
У меня засосало под ложечкой. Знаете, когда оказывается, что полицейскому известно ваше имя, это не всегда помогает сохранить собственное достоинство.
- А-а-а, спасибо... - прохрипел я.
- Не за что пока, - глянул на меня полисмен. - Приятного вам дня, мистер Бременер. Только - чур, деревянными сигаретками больше не баловаться.
- Деревянными... - ошарашенно промямлил я, развернулся и на ватных ногах побрел к выходу из этого прибежища зла. Значит, тут не забыли о моих маленьких опытах. Я просто диву давался.

Утро. Я жутко не выспался, но яркое солнце взбодрило меня. Я подумал и решил, что полицейские вообще-то неплохие ребята. Не стали меня сразу арестовывать (решили приглядеться, как это у меня с наркотиками - временное увлечение или постоянная привязанность). Оказалось, что временное - так оно и было. Молодцы какие. Спасли мою репутацию и сэкономили денежки налогоплательщиков. Я только беспокоился, есть ли в полиции какие-нибудь записи про меня.
Наверное. Где-нибудь. Ну, то есть надо же им чем-то заниматься, когда делать нечего. Я мало-помалу начинал завидовать Мэту. Может, и не такая уж это плохая мысль - взять да и смотать удочки из города.
"Смотри правде в глаза, - урезонил я себя. - Где еще ты найдешь таких симпатичных полицейских?"
Пора было продолжать поиски. Дело понятное. Полиция ничего официального предпринять не могла. Ну а я-то официальным лицом не был.
В общем, я искал его, где только можно. Позвонил девушке, с которой его недавно видели, - ноль эмоций. У меня у самого уже мешки под глазами появились. В конце концов я наглотался противорвотного средства и снова отправился в квартиру Мэта.
Ох, и отругал же я себя за то, что не отодвинул стол от окна! Еще счастье, что Мэт там ничего не оставил. Я положил записную книжку на столике около телефона и быстро окинул взглядом стол, кухонную стойку, маленький диванчик. Ничего. Пыль и паутина.
Потом я принялся обследовать квартиру. Дюйм за дюймом. Рвал паутину, гонял пауков. Даже убивать пытался. Но беда в том, что, видимо, я имел дело с какими-то новоявленными мутантами. Эти маленькие пожиратели мух оказались на редкость проворными! А особенно тот жирный, что поселился в арке над дверью из гостиной в спальню. Я на секунду отвел взгляд - а жирдяя уже и след простыл.
Если бы только паука не оказалось на месте - Мэта тоже нигде не было. То есть мне так казалось... пока я не повернулся, не посмотрел на кухонный столик и не увидел клочок пергамента.
Я смотрел на него, выпучив глаза, как идиот. Потом закрыл глаза, потряс головой и снова посмотрел. Точно, клочок пергамента. Но ведь я собственноручно закладывал его в записную книжку. Могу в этом поклясться. Естественно, я взял книжку и заглянул в нее. Пергамент как миленький лежал на месте.
Я остолбенел. То есть даже, пожалуй, окоченел. Мысли метались у меня в голове, и все больше непечатные. Я еще раз тряхнул головой и посмотрел на кухонный столик. Пергамент лежал на столике.
Заглянул в записную книжку: пергамент преспокойно лежал между разлинованными страничками. Я решил пойти на хитрость. Не поворачивая головы, я скосил глаза в сторону столика. Наверное, чертов пергамент прочел мои мысли и снова оказался на столике. Тогда я положил на столик свою записную книжку осторожно-преосторожно и отступил назад так, чтобы видеть и книжку, и кухонный столик.
И в книжке, и на столике лежало по клочку пергамента. Ну, хорошо. Я перестал сомневаться и перенес записную книжку на столик. Положил ее рядом с клочком пергамента. Итак, передо мной было два пергамента. Первый - Мэта - лежал в раскрытой записной книжке, другой - новенький, словно с иголочки, - на столе. По крайней мере две минуты назад его там не было. Я прищурился и рассмотрел новый манускрипт повнимательнее.
Написан он был рунами, и это действительно был пергамент - тончайшая овечья кожа. Все честь по чести. При чем тут руны? А при том, что это волшебные буквы.
Волосы у меня на затылке упорно пытались встать дыбом, но я им этого не позволил. Я очень строго внушил себе: руны - самые что ни на есть обычные, будничные буквы, только на другом языке. Собственно говоря, так оно и было в древности. Просто так уж вышло, что многие записи, сделанные руническим письмом, имели отношение к определенным ритуалам, потому эти записи и сохранились. Однако это вовсе не означало, что буквы волшебные. То есть, наверное, те, кто писал эти буквы, думал, что с их помощью можно творить чудеса, но ведь это же всего-навсего суеверие.
Но что-то все-таки заставило того ученого, что жил во мне, разволноваться и облизнуть губы. Я вовсе не охладел к предмету своей былой страсти - литературе, хотя и поменял специализацию. В свое время я кое-что узнал об этих древних буквах. И еще я знал, что у Мэта дома есть книга о рунах. Я долго искал ее, но в конце концов нашел, сдул с нее пыль, стер паутину и, усевшись к столу, углубился в чтение. Вскоре я нашел множество рун. Я попробовал писать над каждой буквой ее латинский эквивалент карандашом, но он только скользил по пергаменту. Тогда я взял шариковую ручку. Ведь вряд ли передо мной лежала настоящая древность, верно?
Написав первые буквы, я немного отодвинулся и, прищурившись, посмотрел, не составилось ли из них слово.
"Эй".
Я вздрогнул и уставился на пергамент. Как только эти закорючки осмелились звучать по-английски!
Да нет, решил я. Чисто совпадение. И я принялся трудиться над следующим словом.
"П-о-л-ь".
Я замер, не отрывая глаз от рун. "Эй, Поль"? Это кто же, интересно, в девятом веке знал мое имя?
Потом меня вроде как озарило, и я пригляделся к пергаменту повнимательнее. То есть к самому материалу. Он был совершенно новый - можно сказать, только что с овечки. Да, новый по сравнению с пергаментом Мэта - тот был пожелтевший, сморщенный. Уж несколько лет ему точно было. Внутренний голос подсказывал: "веков", - но я отмахнулся от него и приступил к следующему слову.
Я писал и писал латинские буквы над рунами, прогоняя наваждение, борясь с искушением вслух произнести образующиеся слова. Наконец латинские буквы встали над каждой руной. Порой мне даже в книгу заглядывать не приходилось. Моей рукой словно кто-то водил. В душу закрались крайне неприятные предчувствия. Больше тянуть не имело смысла. Я наклонился над клочком пергамента, положил руки на стол по обе стороны от него и так надавил ладонями на крышку стола, словно всерьез намеревался продавить ее. Прочитал я вот что:
- Эй - П-о-л-ь - с-в-я-ж-и-с-ь - с-о - м-н-о-й - я - п-о-т-е-р-я-л - т-в-о-й - а-д-р-е-с.
Ну а если расставить знаки препинания, то выглядеть сие должно было вот так:
"Эй, Поль! Свяжись со мной! Я потерял твой адрес!"
Я почти что слышал, как Мэт произносит эти слова. Ногти мои, похоже, впились-таки в деревянную крышку стола. Что это еще за дурацкие шуточки? Это друг? Это, спрашивается, друг? Сначала сматывается из города, не сказав мне ни слова, а потом посылает вот это?
Только я начал понимать, что послать он этого никак не мог, как почувствовал острую боль в ладони.
- Ой, черт! - воскликнул я, перевернул руку и увидел прямо посредине красную точку, а еще - большого жирного паука, на брюшке у которого из пятнышек складывался улыбающийся рот. Господи помилуй, он надо мной смеялся! Я разозлился не на шутку, но у меня закружилась голова, комната куда-то поплыла. Я пытался уцепиться за свою злость, пробовал поднять руку и прихлопнуть паука. Эта букашка не имела права...
Но я и додумать до конца не успел. Глаза мне застлала дымка, холодный туман обернулся вокруг меня одеялом, завихрился и унес меня куда-то далеко, в туманную даль, и, как ни странно, мне почти удалось остаться в сознании.

1 Следующая страница


Маг - целитель 2

ГЛАВА 2

Когда я окончательно пришел в себя, туман рассеялся. Чувствовал я себя поистине восхитительно. То есть такую полноту здоровья я ощущал разве что в детстве - только тогда я этого, конечно, не осознавал. Что-то вроде... ну, как будто проснулся апрельским утром, воздух еще прохладный после ночи, но уже согревается, а солнце начало бросать на холст земли первые мазки... А ты смотришь в окно и знаешь, что сегодня твой день рождения.
Только при чем тут апрель? Был ноябрь, и я находился в квартирке Мэта. Да нет, не в квартирке. Я стоял на открытой местности, и никакой был не ноябрь, а самый настоящий апрель. Или был апрель, или я попал во Флориду.
Ага, во Флориду. И с такими-то горами на горизонте? Эти зубастые гранитные обелиски что-то слабо напоминали плавные линии отрогов Аппалачей. А снег на вершинах?
Правда, горы стояли далеко. Прямо передо мной простиралось пшеничное поле. Невысокие плетни делили его на участки причудливых очертаний. Кто бы тут ни обитал, им явно стоило взять несколько уроков геометрии.
Только я призадумался над тем, каким образом попал сюда, как увидел рыцаря.
Я, конечно, знал про Общество "Созидательный Анахронизм" (Общество любителей средневековья, действующее в США)., но эти вроде бы дрались на деревяшках. А у здешнего рыцаря в руке было зажато самое что ни на есть настоящее копье, в подлинности которого сомневаться не приходилось. К тому же он сидел верхом на першероне (Першерон - лошадь тяжеловозной породы, выведенная в начале XIX в. во Франции, а провинции Ла-Перш. Рыцарские лошади средневековья также относились к тяжеловозным породам и внешне напоминали першеронов, но так не назывались.), а я не знал никого из членов "ОСА", кто мог бы себе позволить держать хотя бы пони, не говоря уж об этом гиганте размером с пивную цистерну. Ну и конечно, за рыцарем следовало с полдесятка пеших воинов. Одеты все они были приблизительно одинаково - в одежду серых и коричневых тонов. Тульи шляп обнимали сверкавшие на солнце стальные полосы, руки сжимали длинные копья. Вот они раскричались и стали указывать в мою сторону. Рыцарь обернулся и посмотрел.
Увидев меня, он тут же развернулся, перевел копье в горизонтальное положение, пришпорил своего боевого коня и пустился в галоп.
Наверное, это все из-за длинных волос и бороды. Моих длинных волос и бороды - надеюсь, вы поняли. А может, он имел что-то против голубых джинсов и свитеров.
Спутники рыцаря снова закричали и побежали за ним, словно детишки, услышавшие, как позвонил в колокольчик разносчик мороженого. А я? Что я... Я стоял и смотрел, как на меня надвигается вся эта гора железа и конского мяса, и изо всех сил старался в это не верить. Ну, очень старался.
А потом острие копья оказалось так близко, что я мог разглядеть, какое оно острое. По крайней мере в это пришлось поверить. Я отскочил в сторону. Всадник попробовал развернуть коня, однако першерону не хватило проворства, и он на полном скаку вломился в заросли.
Заросли?
Я обернулся. Ну, точно, заросли. Невысокие деревья и кусты, маленькая рощица посреди поля. Наверное, в том месте земля была похуже, и ничего полезного на ней не росло. А может быть, там бежал ручей. Я прислушался, надеясь услышать всплеск.
А вместо всплеска услышал оглушительный треск и ощутил жуткую боль. На миг в глазах у меня потемнело, а потом все поле зрения заполнилось яркими искрами. Я бы повалился на землю, но чья-то здоровенная ручища ухватила меня под локоть, и я услышал зычный голос:
- Да он как все, кожа да кости, больше ничего. Сюда Генрих, испытай его!
Я покатился по траве кувырком, совершенно ошеломленный не столько нападением, сколько тем, что я понимаю речь этих воинов, в то время как они - будь я проклят - говорили вовсе не по-английски.
Я поднялся на ноги, выпрямился и тут же налетел на другого воина. Этот был посубтильнее, и у него противно пахло изо рта. Он размахнулся и врезал мне кулаком под ложечку. Я сложился пополам, желудок был готов выпрыгнуть наружу через глотку. Мои барабанные перепонки чуть не лопнули от оглушительного хохота. Только я успел разогнуться и уравнять нижнюю половину тела с верхней, как за спиной у меня кто-то злобно рявкнул:
- Не твоя была очередь, Рудольф! Не забывай, кто ты есть.
Тут я налетел на новую стену из сыромятной кожи и пота. Стена издала злорадный смех и отшвырнула меня довольно далеко - по крайней мере я разглядел стукнувший меня кулак. Рефлекс наконец сработал, и я уклонился от удара. Кулак вместо головы угодил мне в плечо. От удара меня завертело, я увидел, как Генрих заехал Рудольфу. Руди упал на колени и уже не вставал, а только морщился и потирал подбородок Рядом с ним верхом на коне гарцевал рыцарь. Он поднял забрало шлема и хохотал.
Но тут еще один наглец крикнул:
- Моя очередь! - и схватил меня.
Но у этого нахала нашелся соперник, ухвативший меня за другую руку и дернувший изо всей силы на себя. Я взвыл от боли, но все же расслышал, как он заревел:
- Полегче, Густанг! Меня не обойдешь!
И согнутой в локте левой рукой он врезал Густангу в живот.
А я не мог поверить этому. Они не просто ради потехи избивали совершенно незнакомого им человека - они еще и из-за меня дрались, выясняя очередность на право избиения.
В общем, пока эти двое выясняли отношения, я как раз маленько собрался с мыслями и, на счастье, вспомнил о том, что когда-то занимался карате. Что бы я сказал своему учителю, окажись он здесь? "Простите, сэнсэй, я засмотрелся?" Наверное.
Пришла пора вспомнить, что я был натренированным убийцей. Конечно, я никого больше мышки не убивал, и то не сам, а с помощью мышеловки, но полученные навыки от этого никуда не девались.
Я крутанулся вокруг своей оси, стукнулся бедром о того нахала, что держал меня за руку, ловко завел свою ногу за его ногу и рванул его на себя. Он повалился наземь, и я снова крутанулся волчком и подлетел к другому, который был настолько ошарашен, что не успел заблокироваться. Какой там блок! Он просто замахнулся, а я пригнулся, нанес резкий удар - и он тоже упал.
Тут остальные четверо наконец очнулись, поняли, что происходит, и, ревя во все четыре глотки, обрушились на меня. Я отпрыгивал, уклонялся, нырял в разные стороны, хитрил, вертелся и наносил короткие резкие удары, получал удары сам, очухивался и сражал врагов ударами ребром ладони... Адреналин просто-таки пел у меня в крови. Двое противников лежали на земле. Двое выглядели неуверенно, растерянно. Похоже, они вообще не привыкли встречать отпор от тех, кого избирали своей игрушкой.
Но тут рыцарь что-то выкрикнул и опустил забрало. Очевидно, пришла пора навести порядок. Его приспешники, тяжело дыша, отступили. Детишки, так сказать, наигрались и уступили место папочке.
Я и так был вне себя от злости, но она буквально закипела во мне, когда я увидел, как першерон рванулся вперед и помчался на меня, набирая скорость. Так нельзя обращаться с незнакомцами, по крайней мере с теми, кто не сделал тебе ничего дурного! Конь уже пошел рысью, и тут я прокричал:
- Что же это вы делаете? За что напали на странника, идущего своей дорогой? У вас что, мозги высохли и башки соломой набиты? Хоть капелька соображения у вас осталась? Неужели у вас совсем нет сострадания? Вот вас бы на мое место!
Огромный конь запнулся. Споткнулся. Всем весом ударился о землю и кувыркнулся. Рыцарь испуганно закричал и только в последний момент успел выскочить из седла.
Я смотрел на него, не моргая.
И его люди тоже.
Тут кто-то из них прошептал:
- Забрёр...
Рыцарь дрыгал ногами и руками. Он валялся на спине и пытался перевернуться.
Я понял, что на некоторое время он выведен из строя. А мне этого времени как раз должно было хватить для того, чтобы припугнуть его людей. Я развернулся и пошел на них. Если бы я попробовал удрать, я бы только того и добился, что подстегнул их самоуверенность.
Однако я все рассчитал очень точно. Они взвыли и бросились наутек. Оборачивались на бегу, спотыкались, падали, поднимались и снова бежали.
Я смотрел им вслед, ничего не понимая, словно меня молнией ударило. Не могли же они так напугаться только из-за того, что лошадь угодила копытом в кротовину и споткнулась! Ну ладно, по счастливому совпадению, я как раз перед этим мгновением закончил что-то выкрикивать. И все-таки не могли же они из-за этого так напугаться.
Оказалось, что рыцарь был того же мнения.
- Ганс! - кричал он. - Клаус! Эй, вы, никудышные куски собачьего мяса! А ну, вернитесь и помогите мне, а не то... - Но тут рыцарь увидел, как я ковыляю к нему. Наверное, видок у меня был тот еще - рубаха порвана, и все такое прочее. В общем, видать, рыцаря я здорово напугал, раз он жалобно застонал и принялся чертить в воздухе какой-то знак. - Ты не можешь одолеть меня! Мой повелитель - Князь Зла!
Невидимая волна налетела на меня, и в ушах зазвенело. Наверное, он чем-то швырнул в меня. Я разозлился. Больше всего мне хотелось подбежать к рыцарю и вколотить его башку в землю. Но в последний миг благоразумие возобладало и намекнуло мне, что надо бы убраться подобру-поздорову куда-нибудь подальше. Мало ли как отнесутся ко мне здешние власти - зачем же отягощать свое положение убийством. А как ко мне отнесутся, сомневаться не приходилось, поскольку рыцарь наверняка был в некотором роде представителем власти. В свое время из схожих соображений я перестал курить травку и был вознагражден: меня не арестовали. Я замедлил шаг и склонил голову.
- Верно. Я тебя тоже очень люблю, дружок. Напомни, чтобы я отплатил тебе таким же гостеприимством как-нибудь, - сказал я, повернулся к рыцарю спиной и зашагал прочь так быстро, как только мог. Я довольно заметно прихрамывал.
Пару раз я оглянулся. Похоже, преследовать меня никто не собирался. И почему бы? Мне стало любопытно. Я дохромал до дерева, взобрался на него и наконец увидел опушку небольшого лесочка, около которого произошла наша встреча. Теперь я оказался по другую сторону этого лесочка. Отсюда мне было отлично видно, что рыцарь и сопровождающие его пешие воины торопятся к замку на холме. Это было и хорошо, и плохо. Хорошо, поскольку я получил время на поиски укрытия. А плохо - потому, что рыцарь и его свита, вероятно, решили, что их сил маловато, и рванули за подкреплением.
А может быть, они просто драпали? Возможно, они даже не собирались никому рассказывать обо мне. Но почему-то мне в это слабо верилось. Сомнения мои подстегивало оброненное кем-то из свиты слово. Как раз в то мгновение, когда рыцарь упал с коня, кто-то прошипел:
"Забрёр". С немецким у меня отношения были натянутые, да, может, это было сказано и не на настоящем немецком... Скорее всего я ошибался, но не означало ли это слово что-то вроде "ведьмак", то бишь ведьма мужского пола? Не исключено.
Я спустился с дерева. Сомнения терзали меня. Неужели мой свитер и джинсы показались им одеждами из дорогих тканей? На них самих была какая-то домотканая ряднина. Поведение мое, по их понятиям, вероятно, тоже выглядело странно. Да, пожалуй, даже ремня и ботинок хватило бы, чтобы здешние решили, что я, во всяком случае, не крестьянин. Ремень из тисненой кожи со здоровенной металлической пряжкой и ботинки на высоких каблуках. С одной стороны, в моем облике для них хватало знакомых черт, а с другой стороны - у меня было предостаточно странностей, чтобы счесть меня существом особого сорта.
Я тронулся в путь. Дорога шла на подъем. Я решил не прятаться.
Притвориться "волшебником" - совсем недурная идея. Я приобретал возможность защититься. А больше эту работу сделать было положительно некому. Хотя... в кармане у меня лежал большой складной нож. Я вообще люблю ножи побольше, и этот никак нельзя было назвать "перочинным". Я решил, что в драке от самого ножа проку, может быть, и мало. Зато с его помощью можно изготовить еще какое-нибудь оружие. Дойдя до очередной рощицы, я вошел в нее, немного побродил под деревьями и нашел упавшую ветку, довольно-таки крепкую. Я подобрал ее и зашагал дальше, по пути срезая ножом сучки. Вскоре я обзавелся удобным посохом. В свое время я приятельствовал с ребятами - членами "Общества любителей истории" и перенял у них кое-какие приемы поединка на палках. Кроме того, этому же меня обучал и мой сэнсэй, Нет-нет, я не был таким уж асом, но кое-что умел, а это лучше, чем ничего.
Опершись на посох, я окинул взглядом окрестности. Пора было получше ознакомиться с местностью. Вдалеке возвышались скалистые горы, поближе тянулись высокие холмы, на склонах паслись овцы. Там, где земля была поровнее, лежали засеянные пшеницей поля. Хотя, может быть, и не пшеницей. Пшеница вроде бы не такая ворсистая.
Наконец до меня дошло. Я не на Среднем Западе. Пожалуй, даже вообще не в Америке. А судя по тому, что за народец тут обитает, я вдобавок и не в двадцатом веке.
Путешествие во времени? Перемена пространства? Невероятно! Наверное, все это мне пригрезилось.
Так-то оно так, но тем не менее места ушибов побаливали. Уж это мне как пить дать не снилось. Галлюцинация?
Не исключено. Но я никогда прежде не слыхал о столь длительной галлюцинации и вдобавок столь детально проработанной. Кроме того, всякие эксперименты с наркотиками я прекратил несколько лет назад. А если, так сказать, постфактум? Тоже не исключено, хотя я все же никогда не принимал наркотики в таком количестве, чтобы впасть в галлюцинаторное состояние спонтанно, да еще и так надолго. Я закрыл глаза и стал внушать себе, что я хочу вернуться в свою квартиру.
Но никаких психоделических картинок я не увидел - только черноту. Вернее, красноту - я же стоял на открытой местности ярким солнечным днем. Я протянул руку, надеясь нащупать себя реального, предполагая, что сам себе мнюсь, но не нащупал ничего, кроме посоха. В отчаянии я положил левую руку на пряжку ремня и принялся нащупывать выдавленные на ее поверхности американские национальные символы. Ничего не произошло.
Я вздохнул и открыл глаза. Я был заперт здесь, где бы ни находилось это "здесь". И жить мне тут нужно было в согласии со здешними законами, каковы бы ни были эти законы. Отрицать их бесполезно. И не просто бесполезно - это верный путь к гибели.
Приходилось признать, что рыцарь и его свита самые настоящие. Эти парни никак не могли быть членами общества "Созидательный анахронизм": они были невежливы, недружелюбны, и оружие у них было остро заточено. Стало быть, выходило, что я каким-то образом попал в средневековую цивилизацию. И если тут меня сочли волшебником... пожалуй, этим кое-что объяснялось.
Но где же я? При всем желании я не мог даже подумать о том, что где-нибудь на Земле сохранилось место, где люди живут по законам североевропейского средневековья. Ну, ладно, существовали острова, жители которых были кое в чем ограничены - не имели даже телевизоров, - но, насколько я знаю, они из-за этого не становились рыцарями.
Средневековая ярмарка, устроенная ради привлечения туристов? Нет. Туристов не бьют.
Я вздохнул и решил, что пока у меня слишком мало сведений для того, чтобы понять, где я нахожусь, как я сюда попал и почему. Пока же предо мной стояли куда более насущные проблемы. Например - остаться в живых.
Я стал подниматься по склону. Пройдя несколько сотен ярдов, я обнаружил кусты с ягодами и понял, что голоден. Я остановился и внимательно разглядел ягоды. "Ну, раз мне хочется есть, - подумал я, - не так уж плохи мои дела". Пару лет я мотался в походы с одной компанией, увлекающейся выживанием в трудных условиях - уж по крайней мере в условиях отсутствия бакалейных лавок. Эти ребята мне нравились. Я с удовольствием бродил с ними по округе до тех пор, пока они не заговорили о создании коммуны. Короче говоря, я знал, какие растения можно есть, а какие нет, и еще я знал главное правило: не уверен, что съедобно, лучше не прикасайся. Но эти ягоды на вид ничем не отличались от самой обыкновенной малины, поэтому я нарвал полную горсть и попробовал. И на вкус ягоды оказались вполне удобоваримыми. Я нарвал еще пригоршню.
Пережевывая ягоды, я обратил внимание на большую паучью сеть за кустом. Да не одну, а несколько. Наверное, тут было полно мух. На самой обширной паутине восседал ее восьминогий владелец. Он был раза в два крупнее той твари, что цапнула меня за руку. Я почувствовал прилив злости, рука крепче сжала посох... но я тут же сказал себе: это же не тот паук, - и отвернулся.
Да, доложу я вам, какой-то паучий год выдался.
Я тронулся дальше, забираясь все выше и выше. Наверное, я добрался до подножия тех гор, что видел вдалеке. Еще через некоторое время я дошел до леса, которому, казалось, нет конца. Я остановился на опушке. Судя по тому, что я знал про средние века, из чащи в любой миг мог выскочить разъяренный дракон. Но с другой стороны, в случае чего можно было бы быстренько улизнуть в эту самую чащу. В случае чего - это значит, если бы Сэру Властителю и его ребяткам взбрело бы в голову за мной поохотиться.
И тут меня что-то поразило. Что? Я замер, вцепившись в посох. Откуда это жуткое чувство одиночества? Почему оно не уходит?
Чувство не уходило.
На ум мне почему-то пришли слова Куллерво из "Калевалы". Я произнес строчки вслух, надеясь, что сам звук человеческого голоса принесет мне облегчение.

Так покинутый размыслил:
Кто родил на свет сиротку,
Кто меня, бедняжку, создал,
Чтоб по месяцам блуждал я
Здесь, под воздухом пространным...
("Калевала", руна тридцать четвертая, жалоба Куллерво. - Пер Л. Бельского.)

Получилось. Нет, я не был лишним, я не был одинок. Да, в том, что создано культурой, можно порой найти великое утешение.
По крайней мере этого утешения хватило, чтобы ко мне вернулось присутствие духа. Я выпрямился, расправил плечи и зашагал вперед.
Но тут полыхнул такой яркий свет, что я невольно заслонился, прикрыл рукой глаза, отшатнулся. Мне стало страшно. Насколько я знал, такой яркий свет вспыхивает только при взрыве бомбы.
Но ведь я не слышал взрыва. Если я что и слышал, то что-то вроде далекого мелодичного удара гонга, да и это мне, наверное, показалось.
А может, и не показалось... В самой середине вспышки дрожала и мерцала фигура, похожая на человеческую.
Я чуть не задохнулся от удивления. Передо мной стоял молодой человек. Он как бы впитал в себя яркий свет и теперь еле заметно светился, оставаясь при этом полупрозрачным.
Одет он был в сверкающий, переливающийся балахон. Что-то трепетало у него за плечами - уж не крылья ли? Лицо юноши было необычайно суровое.
Нет. Не может быть. Ангел?
- Именно так, - ответило существо, хотя я ни о чем его не спрашивал. - Я - тот, кто все ведал о тебе с того дня, как ты родился на свет Божий, Савл.
Так. Мало-помалу я приходил в себя.
- Если ты меня так давно знаешь, - пробормотал я, - как же вышло, что я тебя никогда раньше не видел?
- В том мире мрака, где ты родился, увидеть ангелов почти что невозможно. Лишь души избранников Божьих светоносны, и дано узреть свет только тем, кто безгрешен, а их немного; Здесь же горние области открыты и зримы для тех, кто хочет узреть.
- Ты хочешь сказать, что сейчас я нахожусь совсем в другом мире, не в том, где жил всю жизнь?
Самое интересное - заявление незнакомца не прозвучало для меня столь уж неожиданно.
- Истинно так, - подтвердил ангел. Лицо его по-прежнему оставалось суровым.
Тут до меня дошел смысл второй фразы.
- Вот только, - проговорил я, - мир духа меня как-то не особенно интересует.
- О, сколь мало ты знаешь самого себя, Савл! И почему ты так упорствуешь в своем желании утаить свою истинную суть! Ведь ты всегда соприкасался с творениями духа, ты так горячечно искал истину, что этот поиск увел тебя от пути Церкви.
С секунду я пытался сообразить, к чему он клонит. Потом сказал:
- А разве вы не считаете, что только в Церкви можно найти истину?
- Истина содержится в религиях, которым служат церкви, следовательно, и в самих церквах. Однако церкви создаются людьми, а эти люди грешны, как и все смертные. О, как же ты нетерпим, как несправедлив! Свои грехи ты себе прощаешь, а людей винишь в их грехах!
Я возмущенно вскинул голову.
- Я никого ни в чем не виню!
- А разве ты не отвернулся от людей, объявив их лицемерами? А ведь ты наверняка понимал, что их вера не что иное, как стремление к совершенству.
Я кивнул, плохо понимая, о чем речь.
- Следовательно, если они стремятся к совершенству, они его пока не достигли.
- Погоди, постой минуточку!
Я протянул к ангелу руку, заметив, что он собирается уходить.
- Теперь ты знаешь, - сказал ангел, кивнув. - Поскольку они несовершенны, их нельзя судить за отсутствие совершенства.
- Но я никого не судил!
- А разве ты только что не осуждал самого Создателя? Разве не Его ты винил в том, что он создал тебя обреченным на одиночество?
- О... - протянул я. - Вот почему ты ко мне явился.
- Да, - подтвердил ангел. - В этом мире... - о нет, в этом Универсуме, молитва не остается без ответа, вернее, здесь этот ответ проще услышать, чем в том, где ты жил прежде. А стихи - это молитвы. Либо молитвы, либо жалобы Врагу.
Тут я очень обрадовался, что не спел "Sympathy to the Devil".("Сочувствие к дьяволу" - песня с альбома "Let it Bleed" группы "Rolling Stones".)
А потом до меня дошел смысл других его высказываний. Я нахмурился.
- Что ты имеешь в виду, говоря "в этом Универсуме"?
- Неужели ты до сих пор этого не понял, а еще кичишься своим умом! - язвительно заметил ангел. - Ты уже не в той вселенной, где на свет родился. Ты перенесен в другую, где правит магия, а всяческая физика есть предрассудок.
Я, не мигая, смотрел на него.
- Однако Господь Всего Сущего и здесь - Единый Бог, как и у тебя дома, - непоколебимо заявил ангел. - И Он един для всех вселенных, ибо Он - тот, кто сотворил их, кто хранит их силою Своей Божественной Воли. Это - всемогущий и всесильный Господь, которого ты осмелился винить в своих же собственных ошибках!
- Но я вовсе не имел в виду иудео-христианского Создателя, - возразил я. - Я прочитал на память строки из финского национального эпоса! И если тебе угодно найти того "создателя", о котором я говорил, так поищи его в пантеоне финских божков! И потом, я даже не утверждал ничего - я всего лишь вопрос задал!
Ангел ответил на все мои возражения небрежным взмахом руки.
- Все это не имеет значения. Ты попал во вселенную, где единственным истинным Создателем является Иегова, и служить тут можно либо Богу, либо дьяволу.
- Ты хочешь сказать, что Господь не создал меня одиноким?
- О нет. Не создал. И не создал для скитаний. И если ты лишен друзей и дома, то сие есть следствие твоих деяний и желаний. И ежели ты имеешь желание, чтобы все стало иначе, то все возможно переменить.
Я нахмурил брови.
- Я могу отправиться обратно в свой мир?
- О да, хотя тебе придется изыскивать для этого средства, трудиться в поте лица своего, дабы делом заслужить или разумом познать дорогу. Однако я говорил более о том, как взыскуешь ты дружбы и пристанища.
- Да я всю жизнь искал друзей!
- А они были с тобою рядом, - сказал ангел. - Тебе только и нужно было жить сообразно с тем, как жили они, выучиться их привычкам и им следовать.
- Минутку, минутку! Ты что, хочешь сказать, что для того, чтобы стать членом группы, я должен вести себя в точности так же, как остальные члены этой группы?
- Ты принужден повиноваться их правилам, - сказал ангел. - О, немало было тех, от кого ты отвернулся, и сие радовало меня, но ведь были и иные - добрые люди, а тебе не по нраву пришлись их привычки.
Я вспомнил мальчишек в школе - мальчишек, которые считали, что, кроме драк и спорта, ничего на свете не существует.
- Чертовски верно! - воскликнул я, но, увидев, как исказилось лицо ангела от праведного гнева, поправился: - Ой, прошу прощения. Я хотел сказать - "здоровски". Здоровски верно.
Гримаса гнева покинула лик ангела.
Я же собрал воедино остатки соображения и возгласил:
- Но они были такие глупые! И их принципы тоже! Ничего себе - они думали, что от того, с какой силой врежешь по мячу, что-то зависит!
- И зависело, - невозмутимо подтвердил ангел. - Для них.
- Но не для меня! Для меня важнее всего было чтение книг! И знания!
- Следовательно, книги значили для тебя более, нежели дружба. Ты сделал свой выбор.
- О да! Если бы я мог иметь и друзей, и книги! Если бы со мной подружились другие ребята, любившие читать! Учиться! Тогда я бы стал членом группы! Может быть, тогда мы смогли бы в бейсбол научиться играть - все вместе!
- О, разве не жаждал ты быть отличным от других?
- Нет! - взорвался я и сам поразился тому, что сказал это. У меня столько на душе накипело, что остановиться я уже не мог. - Мне хотелось быть нормальным! Иметь друзей! Быть социальным животным! И я пытался! Я выучивал их повадки, по крайней мере некоторые повадки - но уже было слишком поздно. Я не мог обзавестись инстинктом! И они понимали, что я притворяюсь!
- И все же они согласны были бы терпеть тебя, ежели бы ты не перестал стараться.
- Если бы я продолжал стараться быть тем, кем на самом деле не являюсь? Придуриваться? А я-то думал, что среди вашего брата уважают правдивость.
- Это так, - кивнул ангел. - И говорю тебе, избрал ты наиболее правдивый путь. Однако то был твой выбор, а не Божие деяние.
- Это конечно, но ты посмотри, что Он мне предложил на выбор! - Я вдохнул поглубже и постарался успокоиться, сосредоточиться. "Гармония, равновесие, уравновесь себя, найти свою середину..." - Я думал, что человеку с мозгами в голове легче пробиться на Небеса.
- О, нет, - покачал головой ангел. - Небеса открыты для всех, и для кротких, и для проворных, для тупиц и для гениев. Господь печется о душе, а не о разуме.
Я не сводил с ангела изумленных глаз, а потом сказал:
- Но я всегда полагал, что тем, кто умнее, легче постичь истину! А ведь истина - это Бог, не так ли?
- Истина есть проявление Господа, - отвечал ангел. - Либо Его определение. Истина не есть весь Господь, не есть его Всемогущество. Иначе говоря, человек, обладающий большим умом, нежели его ближний, способен познать Господа полнее и лучше, ежели всю жизнь к оному стремится. Однако путь его более тернист, потому как его разум может найти более препятствий для веры в Господа, чем разум человека менее просвещенного.
- Но ведь более просвещенный способен создать труды более проникнутые Духом Святым!
- Не более, - поправил меня ангел, - а всего лишь такие, какие не видны иным. Однако у более просвещенного более искушений ошибиться, и, если истина не открывается ему мгновенно, он способен изречь, что истины не существует, и отвернуться от нее.
- Значит, - медленно проговорил я, - вот почему ученик пришел к раввину и сказал: "Научи меня всей полноте закона, пока я стою на одной ноге"?
- Ну это, конечно, аллегория, - рассудительно сказал ангел. - Однако ежели твой разум есть средство конечного приближения к Господу, он тоже имеет долг.
Я почувствовал раздражение. Как только начинаются разговоры о долге, это значит, тебя хотят заставить делать то, чего тебе делать неохота.
- Ну, например?
- Использовать свой разум во благо ближних своих, - отвечал ангел. - Не предаваться праздности до той поры, покуда ты не познаешь Истины, до той поры, покуда не обретешь ясности видения, пока не уверишься крепче крепкого, что Господь с тобою.
Я похолодел.
- Но ты требуешь, чтобы я поверил в того, о ком я не могу сказать: "он здесь" или "он со мною". Я этого не знаю.
- Ежели бы ты это знал, - сказал ангел, - то в вере не было бы нужды.
- Недурной логический фокус, - усмехнулся я и, махнув рукой, отказался спорить. - Но если я чего-то не могу доказать, то я этого не принимаю.
- Однако должен! - Ангел приблизился ко мне, лик его выдавал крайнюю степень волнения. - Ибо сей мир, в который ты попал, есть царство, где правит дух, и, ежели ты не предан Господу и Добру, ты последуешь ко Злу, к Сатане.
- Глупости! - воскликнул я. - Я такое слыхал и раньше "Да-да, нет-нет, а прочее - от лукавого". Середины не существует?
- Здесь - нет. Какое бы деяние ты ни свершил в отношении кого бы то ни было, это деяние ты свершаешь здесь либо во благо, либо во зло, то есть либо ради Господа нашего, либо ради Сатаны! Ты не сумеешь угнездиться посредине! Малейшее из твоих деяний может навлечь на тебя худшее из проклятий, если всею душою твоею ты не будешь стремиться к Господу, если не посвятишь всего себя служению этой цели. Ты не можешь оставаться один!
- Еще как могу! - выкрикнул я в ярости. - И не собираюсь никому и ничему себя посвящать. Всю жизнь я только и слышал: "Ты должен под этим вот подписаться". "Ты должен туда-то и туда-то вступить". "Не можешь же ты все время болтаться один-одинешенек". Только я им не верил. Я ведь давным-давно понял, что стоит только стать членом группы - и ты вынужден будешь делать что-то такое, что тебе, может, и не нравится вовсе. Я и раньше от такого отказывался, отказываюсь и теперь.
- И, следовательно, избираешь одиночество, - напомнил ангел.
- Да! К остракизму мне не привыкать! Порой меня отвергали прямо и открыто, порой - тонко и скрытно, но всегда отрезали, отталкивали. И если это та цена, которую я вынужден платить за то, чтобы честно быть самим собой, я уплачу ее, как платил прежде. Я этим занимался двадцать четыре года, спасибочки, позанимаюсь и еще. Не так уж мне плохо.
- Нет, плохо, - заспорил ангел. - Ты испытываешь муки из-за одиночества и неустроенности.
- Что же, если такова цена свободы, я готов пожертвовать. А если ты готов что-нибудь изобразить, дабы наказать меня за это, так ты лучше перестань языком молоть, а сотвори что-нибудь на манер грома и молнии!
Я сжался, приготовился к тому, что сейчас он меня уничтожит. Как ни странно, я всей душой надеялся, что во всем, что я наговорил про Бога, я прав, и Он сейчас на моей стороне.
Ангел изучал меня жутко печальными глазами, а потом проговорил, пожалуй, чуть насмешливо:
- О нет. Я не вправе злоупотреблять своим могуществом, когда имею дело с простыми смертными, а уж тем более с тем из них, кто доверен моему попечению. Все силы свои я употреблю на то, чтобы отгонять от тебя бесов, которые станут терзать тебя, как отгонял и прежде. Однако свобода выбора по-прежнему за тобою - такова воля Божия. А ты свершил свой выбор.
Я не трогался с места, стараясь унять волнение в крови. Лик ангела вновь посуровел.
- Отныне не ропщи на Господа за то, что одинок. Это твой выбор.
Внезапно полыхнула ярчайшая вспышка и поглотила ангела. Пламя колыхнулось, взметнулось и тут же растаяло.
А я стоял и пялился туда, где мгновение назад был ангел, и чувствовал, как становятся мягче окаменевшие мышцы, как наваливается слабость. До меня дошло: только что я своими глазами видел своего ангела-хранителя.
Тем не менее я намеревался все перепробовать - все, что хотел. Да, я выбрал одиночество. Это моя плата за свободу, но радоваться этому я вовсе не обязан.
Хотя... Разве выбрал? Разве я принял одиночество?
- Ты можешь иметь друзей и при этом быть самим собой, - тихо пробормотал я. - Вся беда в том, что друзей, которые любят тебя таким, какой ты есть, так мало.
И тут я вспомнил про Мэта.
Я развернулся и зашагал вверх по склону холма. Если меня перенесло в другую вселенную, может, и его тоже?
В эту же?
Засосало под ложечкой. А почему бы и нет? В конце концов, я же его разыскивал, когда меня цапнул за руку треклятый паучина и меня вышвырнуло в этот мир.
Как же это, интересно, укус паука способен отправить тебя в путешествие по мирам?
Смерть?
Или галлюцинация? Тогда я вспомнил об ангеле. Наверняка галлюцинация. Ничего другого и быть не могло. Значит, те ягоды только выглядели, как малина, а содержали какой-то галлюциноген. Открыли в подсознании канал, оно вырвалось наружу и заговорило со мной, обретя обличье моего ангела-хранителя.
А что это значило? А это значило, что мое подсознание религиозно.
Это мне определенно не нравилось.
Я почти слышал его голос.
"Покорись мне, сознание. Входи же, сознание".
"Нет. Отказываюсь. Я лучше постою за дверью".
Ну, и я тоже.

Предыдущая страница 2 Следующая страница


3 Кристофер Сташеф

ГЛАВА 3

Я вышагивал вверх по склону, пытаясь на ходу поразмыслить. В конце концов, я получал неплохие отметки по философии. Должны же были хоть на что-то сгодиться полученные мной знания. Если уж они тут ни к чему, значит, толку от них вообще никакого. Я противился субъективному, сверхъестественному объяснению здешних явлений - ангелы нереальны, волшебство тоже. Ну ладно, хорошо. И все-таки тут происходило нечто, сильно смахивающее на волшебство. Но ведь волшебство - это не личность со своими эмоциями. Большей частью в волшебство верят как в некую силу, разновидность энергии, безличную и...
Поезд моих размышлений резко затормозил. Краешком глаза я уловил вспышку. Я тут же посмотрел в ту сторону, но вспышка, конечно же, исчезла. Нет, снова появилась - что-то вроде искорки в поле зрения. Мне стало здорово не по себе. Не хватало еще ослепнуть. Самое время! Однако я сумел совладать с собой, призвав на помощь здравый смысл. Это произошло как раз вовремя, поскольку сияние разрасталось, и я ощутил порыв протянуть руку, побежать к странному свечению. И это, конечно, было глупо, поскольку свечение стало не только шире, оно как бы разбухло, превратилось в зигзаг, ткнулось в землю и взметнуло облако пыли.
Я почувствовал запах тухлого яйца и сморщил нос.
- Ангел-хранитель, - пробормотал я. - Если ты есть, если ты не галлюцинация, вот бы здорово тебе сейчас явиться!
Но он, конечно, не появился. Галлюцинации, как правило, по заказу не являются. Однако, как ни странно, я ощутил неизъяснимую уверенность в себе, граничащую с полным спокойствием. Наверное, не стоило так уж сильно этому дивиться. Разум сам по себе способен на многое. Видимо, мое подсознание придумало, как справиться с тем, что на меня надвигалось. Видимо.
Но... руки и ноги у меня покалывало, как иголками.
Облако пыли улеглось. На дороге сидела старая карга в темно-сером балахоне.
Ну, это еще ладно. Это можно пережить, учитывая обстоятельства. На самом деле то была моя старая знакомица - сколько раз я видел ее в детстве на десятках картинок в книжках сказок! Но вот что меня потрясло, так это то, что сидела старушенция за письменным столом, заваленным бумагами. Из чернильницы торчало гусиное перо.
- Жа полчаша ты проижнеш два противожаконных жаклинания, - прошамкала старуха. Два?
Заклинания? А старуха продолжала зудеть:
- Ягуша! - говорю я шебе. Чего тебе шидеть-по-шиживать? Надоть шмотатьшя да поглядеть, как и что. А вот и он, тут как тут, явилшя не жапылилшя. Пришел, понимаешь, штоб выгнать бедненькую штаренькую бабушю-Ягушю с нашиженного мештечка, жначить, и штобы жацапать шебе вшех еенных крештьянчиков. Не шойти мне ш этого мешта, это новехонький чародей!
- Эй, послушайте, дайте слово сказать! - Я снова начал кипятиться. - Не нужны мне ничьи "местечки", и, кроме того, владеть людьми нельзя.
- Поклеп! - завопила ведьма. - Он, ишь ты, не только маг, он ишшо и обманщик! А што ж тогда колдовштвом баловатьшя? Штоб так никем и не владеть? Ах, я бедненькая-нешчашненькая. Только-только вждохнула шпокойненько, как на тебе, являетшя шаможванец и гонит бедную штарушку прочь. Жемелюшка-то кому доштанется, а? - причитала бабка. - Швиньям поганым? А крештьянчики и так уж в ражбойничков обратилишя, вше норовят переплюнуть швою жаконную городшкую ведьму! А вше ш чего? А ш того, што жлодеев на волю поотпущали, вот ш чего! О-хо-хо, где ж вы, прежние денечки! Тогда, поди, молодежь знала, где еенное место, а жабывала, так мы нагленьких-то поджаривали, и ничего-шеньки нам жа то не бывало!
- Не бывало? - Я снова удивленно воззрился на письменный стол. - Это кто же тебе позволяет такое - жечь людей?
- Да кто же ишшо, дурья твоя башка! Повелительница моя, вештимо, королева Шюэтэ.
- "Суета"? - переспросил я изумленно. Странное имя для королевской особы.
- Да нет же, балбес, Шюэтэ! Да смотри, не брошайшя ейным имечком вшуе, а не то она явитшя и шпалит тебя дотла!
Тут я более или менее обрел присутствие духа. Ко мне даже чувство юмора вернулось. Что-то подобное я слыхал ранее, только относилось это предупреждение кое к кому рангом повыше, чем земной монарх. О Нем следовало отзываться только хорошо, иначе Он мог поразить тебя молнией. Но дело в том, что я повидал множество людей, говоривших о Боге ужаснейшие вещи. Между тем я что-то не замечал, чтобы хоть кто-то из них пострадал от высоких доз электричества, кроме одного, который как раз работал с оголенным проводом, да и тот чертыхаться начал только тогда, когда его ударило током.
- Ну хорошо, пусть будет Суэтэ. - В уме я нарисовал образ: жирная-прежирная баба, что-то вроде шатра с короной, нахлобученной сверху.
- Шюэтэ! - прошипела старая ведьма. - Говори имя правильно, ты, трещотка, а не то гляди, она шделает так, што ты жахвораешь!
Ну, наконец до меня дошло. Французское слово! Им выражают пожелания во фразах типа: "Желаю вам приятно провести день". Произношение ведьмы сбило меня с толку.
- Ну ладно, как бы ее ни звали. Стало быть, тебе несдобровать: королева даст тебе по шапке, если меня упустишь?
- И глажом моргнуть не ушпеешь, как она уничтожит любого. Я, стало быть, бейлиф округа, должна туточки налоги да пошлины шбирать да приглядывать, штоб королевшкие жаконы ишполнялишя. Так што должна я, штало быть, жаштавить тебя черкнуть подпишь швою в этой вот книжице. Што подпишуешьшя ты, дешкать, мил человек, в том, што отныне вше плоды деяний твоих будут отдаватьшя королеве.
Меня охватило негодование. Да разве я покинул родную цивилизованную вселенную с водопроводом и современной медициной, чтобы наткнуться на ведьму где-то в средневековой глубинке и чтобы эта ведьма вдобавок оказалась чиновницей-бюрократкой?
- Что ж... - прошипел я. - Стало быть, ты можешь выдать мне визу, или подорожную - как тут это у вас называется, не знаю, - поскольку ты - ведьма, главная в этой дыре...
- В округе! - гневно крикнула ведьма. - И не ражговаривай на яжике паштвы!
Я нахмурился. Паства? Тут я вспомнил притчу о Добром Пастыре, о том, что "паства" в буквальном смысле означает "стадо", и все понял. Значит, то, что имеет отношение к христианству, для ведьмы - анафема? Пожалуй, этим можно было бы воспользоваться, но я решил придержать это тайное оружие про запас. В конце концов, призывать на помощь святых, креститься... нет, это как-то претило мне. Я и дома этим не занимался, и здесь не собирался. И потом, такие вещи делать надо убежденно, истово, а вот этого у меня как раз не было.
Наверное, ведьма все это прочла у меня в глазах. Она оскалила щербатый рот.
- А-га! А-га! Шам таких шлов штешняешьшя! Ну, иди, мил человек шюда, иди. Наколи-ка палеч да напиши в моей книжечке, што клянешьшя, дешкать, шлужить королеве и ее повелителю, а не то я прижову его на помощь, и ты шгоришь в пламени!
Еще чего!
- Да ни за что! - рявкнул я. - Слыхал я про эту книжку! В конце концов все равно в пламени сгоришь и будешь гореть, пока это наваждение не кончится. Рабом не буду и никаких повелителей не приемлю!
Ведьма ответила мне злорадной ухмылкой.
- Шлавно-то как! - хихикнула она. - Вот шлавно-то! Раж не шлужишь никакому повелителю, то и жащишшать тебя некому, так што Другая Шторона тебя не шпашет!
Я почувствовал, как волосы у меня на затылке встают дыбом.
- Я как почуяла твое первое жаклинание, так и говорю шебе: "Штоит ли, Ягуша, бешпокоитьшя?" Шкажала я себе так, и давай дальше прибиратьшя, а потом я в гошти шобиралашь. Только из дому, жначит, выхожу, тут меня прямо как в дрожь брошило. Не иначе, думаю, агентишко какой с Другой Штороны явилшя. И не пошла в гошти. Дома шидела, пока жнобить не перестало...
Это следовало понимать так: она ощутила посещение меня ангелом-хранителем и так напугалась, что зарылась в постель. Я почувствовал себя более уверенно.
- Ну а как перештало жнобить, - продолжала ведьма, - шражу так хорошо штало - как и не было ничегошеньки! Тогда я подхватилашь и шюда, и што ж я вижу-то? А вижу я, мил человек, што нетушки у тебя никакого такого шверкания - аура ишшо это нажываетшя, - как у тех, што с Другой Штороны приходят. Не шговорилшя ты ш ними, и они тебя, штало быть, не зашшищают!
Температура драгоценной жидкости, циркулировавшей в моем бренном теле, снова стала понижаться.
- ...Вот оболтуш, - продолжала потешаться ведьма. - Ну, оболтуш так оболтуш - думаю я шебе. Неужто думаешь, што чудеша шобирать - это раж плюнуть. Вше равно што ты мельниша, и ветер крутит тебе крылышки, а ты жерновами што хошь, то и перемалываешь? Ну, думаю, такого оболтуша мне ничегошеньки не штоит вокруг пальча обвешти. Ну, поди шюда, недоумок, рашпишишь в книжке моего повелителя, а не то помрешь в штрашных мучениях!
На какое-то краткое мгновение мне почудилось, что она способна осуществить свою угрозу. Сердце у меня екнуло, опустилось куда-то... может быть, в желудок, где, как мне казалось, возятся гусеницы, собирающиеся превратиться в бабочек. Однако острее всего было чувство гнева - жаркое, жгучее. И как только эта старая развалина смела мечтать одурачить меня!
- Не надейся! Не попадусь на твой крючок! - яростно крикнул я. - А книгу слижет огонек!
Ведьма испуганно взвизгнула. Минуло еще три четверти секунды, и книгу объяло яркое пламя. Крича, ведьма отскочила от стола,
А я... Что я? Я стоял и смотрел, как идиот.
И, между прочим, зря. Дал ей, сам того не желая, время очухаться.
- Жлобный ижменник! - вопила ведьма. - Уничтожил, поганеч, вше жапиши, обо вшех, кем владеет мой повелитель!
Тут ведьма скрючила пальцы, которые стали похожи на ногти хищной птицы, и проговорила нараспев:

Ижыди ж глаж моих долой!
Штупай в огонь жа книгой той!

И она швырнула в меня что-то вроде блестки. Блестка быстро увеличивалась в размерах и наконец превратилась в полыхающий огненный шар. Я вскрикнул и отпрыгнул в сторону, но шар вильнул за мной. Я снова прыгнул, изобразив что-то вроде кувырка вперед. Шар - за мной.
Я побежал.
Старуха каркающе хохотала у меня за спиной, но ее хохот едва слышался на фоне того рева, что издавала несущаяся за мной по пятам шаровая молния. Она настигала меня. Как ни бушевал в крови адреналин, я все-таки сообразил, что сейчас самое время поупражняться не в спортивной, а в словесной акробатике. Ведь ведьма создала шаровую молнию стихами. Во всяком случае, я не заметил, чтобы она выдергивала чеку из гранаты. Я спрятался за большой камень. Молния за мной. Она громко гудела. Но теперь гудел и я. Ударив себя в грудь, я возопил:

Задую свет! Сперва свечу задую,
Потом ее. Когда я погашу
Светильник и об этом пожалею -
Не горе, - можно вновь его зажечь,
Когда ж я угашу тебя, сиянье,
Никто не сможет вновь тебя возжечь,
Ну, разве только чокнутый какой-то!
(В. Шекспир, "Отелло".)

Ничего не поделаешь, пришлось добавить немножко отсебятины, но, думаю, Шекспир вряд ли возражал бы, учитывая обстоятельства.
Шар молнии потускнел, угас и уныло брякнулся на землю, испуская тонкую струйку дыма.
Баба-Яга тупо уставилась на бывшую шаровую молнию.
Потом она устремила свой взор на меня. Никогда прежде не видал я в паре глаз столько злобы и ненависти.
- Жлодей! Штоб ты ждох! Раж не хочешь жделать так, как я велю, рашшыплешься на кушочки!
И ведьма принялась делать какие-то пассы руками, распевая что-то на языке, смутно напоминавшем латинский.
Я глядел на нее, угрюмо ухмыляясь. Она, видно, решила, что если я не пойму слов, то и не пойму и того, что она читает стихи. Но уж рифмы я точно слышал и не мог их ни с чем перепутать. К тому же и размер в речи ведьмы тоже чувствовался весьма отчетливо. Бабка решила турнир поэтов учинить! Ладно, я не против.
А может, и против... Послышался гул откуда-то из недр земли, и почва у меня под ногами задрожала. Я упал, успев сгруппироваться, приземлился на бок - так меня учил падать сэнсэй - и увидел, как на том самом месте, где я только что стоял, землю рассекла глубокая трещина.
Волосы у меня встали дыбом. Откуда она знала о приближении землетрясения?
Но теперь пришла моя очередь. Надо было ответить старой карге. Чем бы таким ее уязвить? Ага, придумал:

Гляжу на старушку с тоскою в очах:
Какой в ней цветок без ухода зачах!
А был бы уход, так не стала б ни в жисть
Кровавую пищу под окнами грызть!

Пойдем, погуляем, бабуля, пора -
Туда, где за кручей чернеет дыра...
Она подойдет тебе, радость моя!
Узнают об этом лишь ветер да я.

Земля снова загудела, и прямо под ногами у старухи образовалась дыра, в которую она упала, словно камень.
Я смотрел в ту сторону как завороженный.
Баба-Яга кричала.
А я настолько остолбенел, что даже соображать перестал. Потом я подошел к дыре, наклонился над ней и велел старухе не скандалить и не паниковать, обещая, что вытащу ее. Но она вопила не переставая:
- Вождуху! Вождуху мне!
Я заглянул в яму и увидел футах в десяти внизу два огромных перепуганных глаза, пялящихся на меня из темноты.
- Жемля! Жемля на меня давит шо вшех шторон. Шпаши меня, чародеюшка! А я больше не штану тебя обижать! Ты только выпушти меня отшюдова! Жделай так, штоб жемля на меня не падала!
- Снова здорово! - усмехнулся я. Оказывается, я заточил под землю ведьму, страдающую клаустрофобией. Говорить в рифму - кажется, уже начало входить в привычку. И я ни с того ни с сего добавил: - Святая корова!
И тут же услышал кроткое мычание.
Я замер, боясь поднять глаза.
Но ведьма под землей так завывала от страха, что мне стало стыдно. Чувствуя себя в высшей степени виноватым, я поднял-таки глаза. И встретился взглядом с большими карими глазами тощей-претощей коровенки с горбиком на спине. Передо мной стояла брахманская корова.
Совпадение. Чистой воды совпадение. Наверное, просто я оказался ближе к Индии, чем предполагал.
Убедившись, что корова ничего дурного не замышляет, я обернулся к яме.
- Спокойствие! - крикнул я. - Мы тебя вытащим оттуда!
- Поторопишь! - взвыла ведьма. - Пока мой повелитель не пошпешил жабрать мою душу!
Я снова впал в ступор. Потом сказал:
- Забирать душу не позволено. Пока тот, о ком речь, жив.
- Ага, а долго ли помереть-то! Повелителю - ему ж немного надо. Обрушитшя штеночка - вот и нетути Ягушеньки! Жаберет меня, и поминай как жвали!
- Он? - нахмурился я. - Ты говоришь о дьяволе?
- Не проижноши его имя! - взвизгнула ведьма. - А не то ушлышишь, как его кожиштые крылышки шелештят!
Я собрался было возразить, сказать, что это всего-навсего суеверие, предрассудок. Но тут я вспомнил про корову и решил, что больше не желаю никаких совпадений.
- Послушай! - крикнул я. - Если ты, по своему разумению, прожила добропорядочную жизнь, то тебе нечего бояться!
- Ешть чего, ешть чего! - ныла ведьма. - Я была такая жлая, плохая. Я продала свою душеньку, чтобы получить влашть над другими!
- Душу продала? - ошарашенно переспросил я. - Да на кой же че... ляд тебе понадобилось совершать такую глупость?
- А я была штрашненькая, и махонькая, и нешмышленая, и вше надо мной потешалишя. "Яга, - говорили, - ты такая штрашная, тобой даже швинья побрежгует!" Или так: "Яга, што это ты жделала? Никуда не годитшя! Не выйдет из тебя толку". А то ишшо: "Яга, даже я тебя не люблю, я, мать твоя!" Или: "Жамолчи, Яга, не пой, у тебя голош, как у вороны!" Терпела я, горемышная, терпела, а потом вожненавидела вшех шамой лютой ненавиштью. Я поклялашь, што придет мой час и я вшех их жаштавлю штрадать и проклинать тот день, когда они шмеялишь надо мной! Я не жнала, где вжять такую влашть, пока во шне мне не явился мой повелитель!
Я не верил тому, что слышал. Да тут не просто параноид с комплексом неполноценности во всей красе, дело дошло до галлюционаторного бреда! Она на самом деле убедила себя в том, что продала свою душу! И вдруг я понял, как получилось, что она закопалась под землю, услышав мой стишок. Все совпало с ее бредовой системой. Подсознание ответило на стихи убежденностью в том, что они заклинание и что это заклинание его (подсознание) покорило. Раз я отказался подписать контракт с дьяволом, значит, за мной, вероятно, стоят светлые силы. А эти силы всегда побеждают - по крайней мере в средние века в это верили. Вот ведьма и убедила себя, что мое заклинание способно возобладать надо всем, что ей мнилось прежде.
"Продать душу" - это, безусловно, была всего лишь метафора, обозначавшая служение Злу. Видимо, бабке удалось пролезть на мелкую чиновничью должность, выслуживаясь и пресмыкаясь перед вельможами. А вбила себе в голову, что проклята.
И я не мог позволить ей умереть в такой вот агонии, невзирая на все то, чем она мне грозила.
- Послушай, - сказал я старухе, - даже если ты продала свою душу, ты можешь получить ее обратно. Тебе нужно только покаяться, попросить у Бога прощения и больше не грешить.
- А ешли я оштанушь жива? - последовал ответ из-под земли. - Ешли покаюшь, а оштанушь жива? Кем я штану тогда? Шамой нижкой иж вшех нижких! Вше, кого я унижала, штанут шпынять меня. Повелитель пошлет швоих гончов, штоб они побыштрее отправили меня на тот швет, а жить мне и вовше немного осталошь. Мне ведь, мил человек, жа што перевалило!
Снова бред. На вид ей было никак не больше шестидесяти. Правда, в средние века люди старились быстрее, так что ей запросто могло быть всего сорок.
- Послушай, - предпринял я новую попытку. - Вряд ли все так уж ненавидели тебя только из-за маленького роста и уродливой внешности.
- А вот и ненавидели! Вшем только и надо, штоб был кто-то поменьше и похуже, чем они! И ш чего бы это им не прежирать меня, а?
- Они бы не презирали тебя, если бы в глубине души ты была хорошей, доброй, - сказал я. - Конечно, другие вели себя жестоко с тобой, но если бы они знали, что ты хорошая, что ты страдаешь от их издевательств и грубости, они бы все-таки пожалели и полюбили тебя.
В яме молчали. Потом ведьма почти застенчиво спросила:
- Ты правда, што ли, так думаешь?
Что тут скажешь? На самом деле, конечно, я так не думал. Я мог только догадываться, что она была груба и безжалостна абсолютно с каждым встречным, а люди такое быстро не прощают. И я сменил тему.
- Это, конечно, не делается за один день. Сначала тебе придется заработать прощение. Заработать, доказывая, что ты изменилась. Доказывать это тебе придется долгие годы. Сначала тебя, конечно, будут наказывать за прежние обиды, но ведь ты это заработала, верно?
- То шейчаш, - прошамкала старуха обиженно. - А когда девчонка была нешмышленая, тогда ражве жаработала? Што ж они-то вше тогда не добренькие были, а?
- Это все в прошлом, - напомнил я. - А сейчас какого наказания ты заслуживаешь?
Наступила долгая пауза. Потом из ямы послышались сдавленные рыдания.
- Я была такая жлая! - рыдала старуха. - Я жашлужила шмерть, медленную и мучительную! О-о-о! О, ешли бы вше жделали мне то, што я жделала им!
Кровь стыла у меня в жилах. Сколь же грешна, наверное, была эта дамочка!
- Может, они так на тебя злы, что убили бы тебя на месте.
- Тогда - проклятие мне! - взвыла старуха.
- Нет - если ты покаешься. - Тут я вспомнил Данте. - Конечно, тебе придется долгое время пробыть в Чистилище, но ты хотя бы в Ад не попадешь. И потом, чем сильнее ты пострадаешь перед смертью, тем меньше времени тебе придется провести в Чистилище.
Сам я такие рассуждения терпеть не мог. Мне казалось, что именно логика такого сорта заставляла множество людей заниматься самоистязанием, отказываться от обезболивающих лекарств, способных облегчить им последние часы. Однако в данном случае ничего другого мне в голову не приходило.
- Не шмогу, - всхлипывала старуха. - Не шмогу вынешти штрадания, не шумею!
Тут что-то как зашуршит прямо передо мной...
Я замер. Потом очень медленно и неохотно поднял взгляд.
Ощеренный в ухмылке зубастый рот, красная кожа, черные-пречерные крылья и острые-преострые когти.
Яга, видимо, его тоже заметила или почувствовала: она взвыла так оглушительно, что яму чуть не засыпало землей.
- Это твой повелитель? - непостижимым для себя образом сумел вымолвить я.
- Нет! - вскричала Яга. - Это его гонец!
"Или кто-то из крестьян, - подумал я, - явившийся отомстить старухе".
- Поди прочь, раб, - прохрипел гонец. - Эта душа забрана! - И вилами как тыкнет - чуть ли не в лицо мне угодил.
Я, конечно, испугался, однако выручил меня рефлекс: я схватил вилы за острия и рванул на себя. Этого гонец никак не ожидал. Он зацепился ногой за край ямы и повалился ничком на землю.
В яму посыпалась грязь.
Яга в ужасе завопила.
Я решил, что нужно работать, согласуясь с ее бредовой системой - любые другие действия не дадут быстрого эффекта.
- Убирайся! - выкрикнул я. - Тебе не забрать ее душу, пока она не мертва!
- Я об этом позабочусь, - прошипел демон, осклабился, поднялся на колени, сел на корточки, готовясь к прыжку. - Я ее похороню в этой яме. Да чего там - она, считай, уже похоронена. - С этими словами демон кинулся на меня.
Я отскочил в сторону, покатился по земле. Ну, ладно, черт бы вас всех тут побрал! У меня тоже есть своя бредовая система...
- Ангел-хранитель! - крикнул я. - Не пора ли продемонстрировать силу?
- Воистину пора! - пропел голос, в котором звучал закаленный металл. - Берегись, адово отродье! А не то я от тебя сейчас и следа не оставлю!
Вот он, мой ангел-хранитель! Он согнул вилы в кольцо и швырнул их в демона. Рогатый гонец испуганно возопил и исчез, словно его и не было.
Господи, чего же я нажрался-то с этими ягодками, а?
- Только их сока, уверяю тебя - ответил прочитавший мои мысли ангел. - Я настоящий, Савл. Помни об этом.
Я лихорадочно соображал.
- О... прежде, чем уйдешь, не мог бы ты подойти вон к той яме?
- К сей яме? - Ангел наклонился, посмотрел вниз через край и крикнул (о счастье!): - Яга! Призови Господа, и он пошлет тебе ангела, коий станет охранять тебя! Я изгнал твоего демона, однако стоит мне покинуть тебя, и он вернется!
О нет, я не мог больше сидеть сложа руки. Прочь сомнения. Я заговорил нараспев:

О Фрейд прозорливый, любимец богов!
На помощь тебя призываю!
Тебе одному, толкователю снов,
Больную сию поручаю!

Ты вмиг разберешься (твой глаз - ватерпас,
Твой нос - чудодейственный компас),
Какой тут могучий психозов запас
Плюс неполноценности комплекс.

Твой дар - пусть мне будет порукою он -
Несчастную вырвет из бездны.
Изыди, величия мания, вон!
Психоз депрессивный, исчезни!

Клянусь, по сей день я не знаю, откуда взялось это стихотворение. Понимаете, я вообще-то умею импровизировать, но для этого нужно соответствующее настроение и состояние. Ни того, ни другого в это мгновение не было - и вот на тебе!
А потом мне вспомнилось испытанное веками:
А бабуся всех умнее,
Всех прекрасней и милее!
- Каюшь! - возопила в яме Яга. - Увы, душа моя! И жа што только и кому я мштила штолько лет! Жа обиды... а меня и не обижал никто. Каким же я была чудовишшем!
Ну вот. Результаты, что называется, налицо. Глубокие, кровоточащие раны оказались лишь мелкими царапинами. И что бы там про нее ни говорили люди - не имело значения. Она-то знала, что она хорошая.
Так.
А почему это мой ангел-хранитель на меня так смотрит? В смысле - удивленно.
Ладно, сейчас не до этого. Надо было думать о бабусе. Если сейчас не поддержать ее морально, она начнет вспоминать о проявленной в прошлом жестокости, и тогда все усилия по ориентации ее самооценки - насмарку.

Былое нельзя воротить, и печалиться не о чем.
Но чашку разбитую склеить возможно вполне.
Дурные поступки окупятся вдвое хорошими,
Награда за них полагается тоже вдвойне.

- Но ешть надежда! - послышался радостный вопль из ямы. - Я могу кое-што компеншировать! Пушть я кого и погубила, я могу оказать помошшь ихним детишечкам! А уж ежели им захочетша меня поколотить, пушть колотят, лишь бы только шнова поверили, што ешть на швете добро, вот как!
Насчет поколотить - это мне не очень-то понравилось. Ну да ладно. Если такие мысли придавали ей силы - пускай. Уж лучше пусть представляет себя побитой, нежели пылает в огне самоуничижения. Может, доведется когда-нибудь снова проходить этими краями - погляжу, как идет процесс перевоспитания злодейки.
- Каюшь! - заорала Яга. - Гошподь милосердный, шпаши мою душу! Пошли мне какие хочешь ишпытания и муки. Только не оштавь меня!
Где-то вдалеке послышалось что-то вроде вопля ярости и негодования. Я огляделся, но никого, кроме ангела, не увидел.
А ангел улыбался, и притом довольно-таки ехидно.
- То, Савл, был глас ее демона-искусителя. Ты исцелил ее разум, а она спасла свою душу.
Я таращил на ангела глаза, не в силах вымолвить ни слова.
Потом я покачал головой. Если это сон, то я уже вполне вписался в рамки законов, этим сном управляющих.
- Это ладно, - кивнул я. - Но не лучше ли нам теперь поторопиться и спасти заодно ее жизнь?
- А стоит ли? Ибо чем дольше проживет она, тем скорее скатится обратно в бездну греха.
Я возмущенно воззрился на ангела, а тот даже не смотрел на меня - он обращался, по-моему, к воздуху по другую сторону от ямы. Я почувствовал, как покрываюсь гусиной кожей.
- Истинно говорю, ты прав, - сказал ангел не без сожаления. - Ежели Господь желал бы прибрать Ягу, нам ни за что не удалось бы спасти ее.
- Стало быть, раз мы можем ее спасти, - уточнил я, - ее время еще не настало.
Ангел устремил на меня изумленный взгляд.
- Ты прав, Савл. Как хорошо ты все усвоил!
Его похвала оставила меня равнодушным. На самом деле я это понял давным-давно.
- Ну и как же мы будем ее извлекать из-под земли?
- Испробуй стих, - посоветовал ангел.
- Чушь! - возмутился я. - Нельзя чего-то добиваться пустой болтовней!
- Чья бы корова мычала! - воскликнул ангел, спохватился и перешел на высокопарную речь: - Не ты ли водворил ее под землю?
Что тут ответишь. Я зыркнул на него. Всю жизнь ненавидел признавать чужую правоту.
Тем не менее ангел был прав. Я вздохнул и, наклонившись над ямой, изрек:

Как славно травка зеленеет,
Сколь бесподобен вид окрест!
Так пусть бабусей овладеет
Охота к перемене мест!

И вот уже Баба-Яга стоит около ямы, изумленно оглядывается, но изумление ее тут же сменяется жутким страхом.
- Это... как же... Как ты это шотворил? - Стихами, - нетерпеливо отозвался я. - Немножко переделанными классическими стихами. Погоди, ты что, разве не знакома с законами, правящими в вашей вселенной?
Она покачала головой, потом затрясла ею, все быстрее, быстрее - стала пятиться задом, заслоняться от меня руками.
- Я жнаю только жаконы добра и жла, и вше! Вот еще новости!
- А ты-то сама как чудеса творила?
- Да я-то... прошто говорила жаклинания, какие мне давал мой пове... ишкушитель.
Ясно. Зубрежка. Попугайское повторение. Совпадения и ассоциации. Она ничегошеньки не понимала в том что творит. Чего же удивляться тому, что она тут была мелкой бюрократической сошкой.
- Есть другие законы, - сказал я. Потом спохватился и добавил: - Но тебе они теперь ни к чему.
- Вот и шлавно. - Ведьма опустила руки. - Мне теперь нужна лишь правда Божия и вера в него.
Ни с того ни с сего Яга упала на колени и вцепилась костлявыми пальцами в мои джинсы.
- А ведь это ты, мил человек, вожвернул мне веру! Ты ижлечил душеньку мою от того жла, што в ней накопилошь, от которого она уже лопнуть была готова! Ты меня ошвободил, и теперь я могу поштрадать ж? правду и помогать ближним! Ой, ну как же я тебе благодарштвую-то, молодой чародей, и как же я тебя, мил человек, благошловляю. - Тут у нее опустились руки, и она сдавленным голосом пробормотала: - Ешли только тебе помогут благошловления такой ужасной грешницы...
Я очень обрадовался, когда старуха отцепилась. Понимаете, терпеть не могу, когда в меня вцепляются, - ну разве что кто-нибудь молоденький женского пола и с приятными формами. Да и то мне бывает не по себе. Пола ведьма была женского, но уж красавицей ее никак нельзя было назвать, к тому же она старилась буквально на глазах.
- "Твоя душа сияет ярче серебра", - подсказал мне ангел.
Я испуганно глянул на него. Комплименты - это одно дело, а чтобы вот так...
Тут я понял: он меня поторапливает.
- Сам и говори! - огрызнулся я. - Я ни за какие коврижки не разражусь такой строчкой.
- Ш кем это ты, мил человек, ражговариваешь? - поинтересовалась Яга.
Я посмотрел на нее, быстро перевел взгляд на ангела. На месте.
- С ним, - ответил я. - Разве ты его не видишь? Старуха посмотрела туда, куда я показывал. Гримаса страха перекосила ее морщинистое лицо. Правда, страшнее его уже вряд ли могло что-то сделать.
- Нет, - ответила она. - Там нету никого.
- Есть, есть, - проговорил я со вздохом. - Только он для тебя невидим.
- Фамилиар! (Животное (собака, кошка, птица), сопровождающие ведьму или колдуна.) - испуганно каркнула Яга.
- Нет, ангел, - быстро ответил я и принялся импровизировать, стремясь закрепить достигнутые позиции. - У тебя тоже есть свой ангел, и он...
- "Она", - поправил меня мой ангел.
- "Она", - согласился я. Может быть, квакеры правы? - Она не спускает с тебя глаз.
Яга принялась вертеть головой, всматриваться. Страх на ее физиономии сменился изумлением.
- И ты видишь ее?
- Нет, - ответил я. - Но она здесь.
- И она сейчас очень счастлива, - оповестил меня мой ангел.
- И сейчас она очень счастлива, - сказал я Яге. - И ты ее больше не огорчай, хорошо?
- О, я не буду, не буду ее огорчать! - Бывшая ведьма отвернулась и, сделав шаг, прокричала: - Будь благошловен, невидимый ангел, я тебя никогда не огорчу, не ражочарую! Не покидай меня, дай мне шилушки, потому што предштоят мне тяжкие ишпытания! - Она обернулась и обратилась ко мне: - А тебя, мил человек и могучий чародей, штану я поминать в молитвах, потому что ижлечил ты мою душу!
Я поежился, но сумел-таки изобразить на лице улыбку.
- Отплати благодарностью другим людям, - посоветовал я Яге. - Не так уж много времени у тебя осталось. Поспеши.
- Пошпешу! Ох, пошпешу! - спохватилась она и вприпрыжку помчалась вниз по склону холма, что-то напевая.
Я поморщился. Певица из нее была никудышная.
- Учитывая скорость, с которой она старится, - пробормотал я, - боюсь, ей и до подножия холма не добежать.
- Даже если она умрет, она останется на пути в Небеса, - сказал мой ангел. - И ее ангел-хранительница также благодарит тебя.
- Передай ей, что благодарить меня не за что. - Я обернулся к ангелу и нахмурился. - Значит, у ангелов тоже существует понятие пола?
- О нет, - ответствовал ангел. - Но вам, людям, так проще представлять нас. Вы называете это "идентификацией" и "воображением". Лучше назовите это "родом".
- Ах, идентификация! - Я взглянул на ангела, и до меня дошло то, что до сих пор не давало мне покоя. -
Так вот почему ты все время упорно избегал говорить "ты" и "тебя"?
- Да, ибо так ты лучше бы понял меня.
- Понял? Вот теперь понял. Вот дела... Ты хочешь, чтобы я идентифицировал себя с тобой, слился с тобой! Послушай, да ведь, по идее, я и видеть тебя не должен!
- Ты позвал меня! - напомнил мне ангел.
- А Яга не позвала, потому и не увидела своего хранителя? Это с ее ангелом ты спорил около ямы?
- Да, с ее ангелом-хранителем, - кивнул ангел. - Ты нынче осчастливил троих.
- Троих? - Я оглянулся и сдвинул брови. - Я пока насчитал двоих. Ягу и ее ангела-хранителя. И то это ты говоришь.
- Нет, троих ты осчастливил, - торжественно возгласил ангел. - Причисли еще и меня. Ты нынче сыграл на стороне ангелов, Савл.
Спрашивается, почему бы мне не задрожать от страха? Ну с какой стати мне было раскрывать рот и, брызгая слюной, возражать:
- Ничего подобного! Я просто совершил нечто, что оказалось вам на пользу, и то лишь потому, что другого выхода не было! Сомневаюсь, что в следующий раз я поступлю так же! Если опять придется выбирать, сделаю так, как считаю нужным. Даже если по вашим законам выйдет, что я сыграю на руку другой стороне!
Лик ангела стал испуганным, смущенным.
- О, нет, нет! Не совершай греха только из-за того, что я сказал тебе, что ты - на стороне ангелов!
- Ну, не потеха ли! - язвительно отметил я. - Учитывая, кто мне это говорит! Так вот, если что-то покажется мне правильным, я сделаю это, даже если окажусь не на вашей стороне - однако не беспокойся: я не стану убивать, красть и насильничать. Не сверну с дороги и не сделаю ничего такого, что ты считаешь дурным.
И я повернулся на каблуках и зашагал прочь.
- А ты солгал! - крикнул ангел мне вослед. - Уже самой этой речью своей солгал.
- Вот видишь? - бросил я через плечо. - Я уже приступил к выполнению обещаний...

Предыдущая страница 3 Следующая страница


Маг - целитель 4

ГЛАВА 4

Итак, я миновал наблюдательный пункт Яги и продолжил подъем. Куда я шел? Я сам этого не знал. Просто хотел как можно скорее выбраться из владений бывшей ведьмы. А заодно, если повезет, и из этой массированной галлюцинации. А может, найду Мэта... Наконец я добрался до перевала. Внизу лежала погруженная в тень долина - там сгущались сумерки. Я даже разглядел какие-то огоньки - наверное, кто-то разжигал костры. А может быть, очаги в домах? Изобрели ли здесь уже дымоходы?
А потом я посмотрел вдаль и увидел самый восхитительный в своей жизни закат. Хотя нет - тот, на Великих Равнинах, был красивее. Но на Великих Равнинах окрестности состоят большей частью из небес. Тут же я забрался довольно высоко в горы, неплохо видел небо, но все же не так, как оно было бы видно на равнине. Все кругом стало розовым и золотистым - каждая горная вершина. А вершин было великое множество. Куда же меня занесло? В Пиренеи? В Альпы? Да Европа ли это вообще?
Да и Земля ли?
Эта мысль меня так потрясла, что мне уже было не до заката. Я повернулся к ущелью, ведущему через горы, оценил высоту его гранитных уступов и понял, что очень хочу миновать его до темноты. Я ускорил шаг. Топая по тропе, я время от времени поглядывал вверх. Из исторических книжек мне было известно, что горцы ревностно охраняют принадлежащие им территории. И еще я слыхал, что для этого у них имелись веские причины. Но если за мной и наблюдали, то, видимо, решили, что бояться меня нечего. По дороге я увидел единственное живое существо, и существо это оказалось горным козлом. Он некоторое время глядел на меня, потом скакнул в тень и исчез. Красивое животное, но, учитывая все пережитое за день, оно показалось мне призраком.
Шел я шел и наконец добрался до конца прохода, гадая, что же я буду делать один-одинешенек в чужой стране, да еще темной-претемной ночью.
И как же я обрадовался, когда увидел внизу походные костры.
Совсем рядом - и точно походные, потому что подле костров стояли не то шатры, не то палатки. Однако галлюцинация продолжалась. Люди у костров были в доспехах и белых плащах. Неподалеку ржали привязанные першероны.
Я вздохнул, расправил усталые плечи и продолжил спуск с горы.
Один из молодых воинов заметил меня и крикнул:
- Чужой!
Он выхватил меч, как мне показалось, размером с Эйфелеву башню, и требовательно спросил меня:
- Друг или враг?
- Либо тот, либо другой, - выдохнул я. - Выбери сам.
Воин нахмурился. Такого ответа он явно не ожидал. Но тут его соратники побросали дела и потянулись к нам. Такого количества собранной в одно место стали я не видел с тех пор, как ехал по мосту "Золотые ворота".
- Назови себя, - потребовал один из старших воинов.
А ведь именно этого мне делать не хотелось.
- Савл Делакруа Бременер, - с трудом выговорил я.
- Савл Делакруа? - Сдвинув брови, рыцарь оглянулся на товарищей. - Назван в честь царя или апостола, одного из двенадцати.
- Но Павел не был в числе двенадцати, - возразил один из рыцарей. - Он не был знаком со Спасителем.
- Имя все равно славное, - сказал другой и тут же уступил дорогу высокому широкоплечему мужчине с растрепанными и слипшимися волосами. Кожа, обтягивающая его физиономию, казалась выдубленной, челюсти по форме напоминали тиски. На всякий случай я решил, что это командир.
Он смерил меня взглядом и произнес:
- Одеяния у него странные, однако он не вооружен и без лошади. Вряд ли он дворянин, скорее деревенщина. - С этими словами командир отвернулся и махнул рукой. - Пусть остается, но будет работать - таскать воду и дрова для костра. - Метнув в меня огненный взгляд, он добавил: - Приглядывайте за ним, ребята. А ты принимайся за работу.
Приказ, стало быть? На самом деле мне хватило и "деревенщины", и того, что мне поручили черную работу, но доканал меня именно приказ.
- Сам таскай! - злобно огрызнулся я. - Я, может, и простой человек, но не слуга, и к тому же джентльмен, то есть дворянин.
В принципе так оно и было: ведь я как-никак был ученым. По их понятиям - дворянином.
- Ого! - В глазах командира вспыхнул лукавый огонек. - Ну, тогда ты должен быть дворянином-воином, поскольку других не бывает!
Просто восторг. "Джентльмен". Ведь это значит мягкий, нежный, тонкий человек. И - воин? Но как ни странно, мысль эта мне приглянулась. Я вообще любитель соединять противоречащие друг другу понятая. Лицемерие. Это кто лицемер? Я? Нет, увольте. Я всегда называю вещи своими именами.
- Но он точно не рыцарь, ведь при нем нет меча Эй, Жильбер, ты хочешь стать рыцарем - так покажи себя! Сразись за меня с этим незнакомцем, испытай его!
Я был потрясен. Ко мне шагнул, улыбаясь, юноша, почти подросток. Подросток? А макушка лысая.
- Да у тебя тонзура, - отметил я.
- Как у всех монахов, - согласился юноша.
- Но ты же рыцарь!
- Всего лишь сквайр. - И он презрительно скривился, словно мое невежество было для него оскорбительно. - Я еще недостоин того, чтобы дать рыцарский обет. Ты драться будешь или языком трепать?
Ладно. Стало быть, и монахи здесь не такие, как у нас. Я встал в боевую позу каратэ: описал руками круг и приготовился к тому, чтобы либо отразить удары рыцаря, либо самому нанести рубящий удар.
- Я готов, - сказал я.
Юноша, выпучив глаза, следил за моими действиями. Потом сдвинул брови и сделал выпад.
Движения его были хрестоматийными - их можно было просчитать. Я отлично заметил полшага левой вперед, однако уклоняться не стал. Решил проверить, на что способен этот мальчишка.
Он ударил, и ударил сильно. Пожалуй, это было похоже на то, как ломятся в открывающуюся дверь. Потом по-медвежьи обхватил меня руками и приподнял. Такого мне не случалось переживать со времен школьных потасовок. Грубо.
Грубо, да, но эффектно. Парень оказался силачом. Итак, он поднял меня и швырнул наземь. А все, кто окружил место нашего поединка, веселились от души.
В воздухе я успел развернуться и приземлился на бок, после чего рывком вскочил на ноги. Парнишка, ухмыляясь, надвигался на меня. Но на этот раз я в последнюю секунду увернулся.
- В тот раз я тебе дал фору, - оповестил я противника. - Теперь моя очередь.
Моя дерзость ему пришлась не по вкусу. Он развернулся и бросился ко мне. Я ухватил его за руку, вывернул ее, выставил бедро и крутанул парня. Он взлетел вверх, а потом шмякнулся на землю. Я понял, что технике приземлении он не обучен, поэтому не выпустил его руку и сделал так, чтобы он приземлился на бок и не слишком ударился. Рыцари недовольно заворчали - конечно, им такой исход был не по нутру. Я отпустил руку парня, тот вскочил на ноги. Лицо у него побагровело, глаза бешено сверкали.
Отлично. Разозлился? Значит, будет делать ошибки.
Только теперь он не бросился на меня. Ему хватило ума не совершать одну и ту же ошибку дважды. Он встал в боевую стойку, закрылся руками и стал ждать, не раскроюсь ли я.
Я решил подыграть ему. Опустил руки, упер их в бока и притворился донельзя измученным.
Сработало. Конечно же, он нанес удар. И решил сбить меня с ног - подставить подножку. А я врезал ему по плечам и отпрыгнул назад. Парнишка просто взбесился. Он бросился за мной, пытаясь ухватить меня под колени, - ну совсем как ослик, бегущий за морковкой, которую перед ним несут на веревочке. Два шага - и вот он уже передумал. Руки его потянулись к моему паху и предплечью. Собрался, стало быть, положить меня на лопатки. Значит, сейчас распрямится. Я точно рассчитал шаг назад, и стоило парню распрямиться, как я ухватил его за тунику, приподнял, сделал подножку и хорошенько стукнул. Он упал - на этот раз ударившись сильнее, поскольку я ничего не предпринял, чтобы смягчить его падение. Парень поднялся на ноги. Глаза его метали молнии. Он размахнулся и нацелил кулак мне в лицо.
О, так он собрался побоксировать! Я заблокировался, кулак угодил мне в плечо, и удар потерял силу. Правда, я почувствовал боль в суставе, но вполне терпимую. Мои ответный удар - и голова парнишки запрокинулась назад. Левую руку я согнул в локте, распрямил пальцы и врезал ему прямехонько в солнечное сплетение ребром ладони. Весь боевой дух из парня разом вышибло. Он сложился пополам, хватая ртом воздух, как рыба, выброшенная на берег. Я понял, что выиграл поединок, можно было расслабиться и отдохнуть. Но не скажу, чтобы я испытывал удовлетворение. На самом деле я терпеть не могу драться, бить кого-то, а особенно ребят, которые не могут ответить мне. Я зашел парню за спину и принялся потирать его спину и бока. Стоявшие кольцом рыцари издали недовольный вопль, но здоровяк поднял руку, призывая к спокойствию.
- О нет! Он просто хочет оказать помощь пораженному врагу. - Рыцарь посмотрел мне в глаза. - Довольно, добрый человек. - Позволь нам позаботиться о нем.
- Нет, - покачал я головой. - Боюсь, вам незнакома техника массажа. Я ударил его, я его и приведу в порядок. - Тут Жильбер хрипло задышал. - Ты пришел в себя?
- Не помру, - выдохнул парень. - А ты отличный воин.
- Просто учился этому немного, - объяснил я ему. - А ты очень силен, знаешь?
- Видно, мало тут одной силы, - простонал Жильбер.
- Это верно.
Я сжал его руку и потянул на себя. Он поднялся на ноги. Да, бицепсы у Жильбера были что надо, и правильно я делал, что старался не подпускать его к себе. И хорошо, что он, обхватив меня, сразу же швырнул. Если бы он продолжал меня "обнимать" - мне бы конец пришел.
- Ты храбро сражался, - подбодрил Жильбера командир и дал знак двоим воинам. - Уведите его.
Воины подхватили юношу под руки и увели. Те, что стояли кружком и наблюдали за нашей схваткой, вернулись к брошенным делам, не переставая, впрочем, оживленно обсуждать ее. Я заметил несколько опасливых взглядов, брошенных на меня, но враждебности в глазах рыцарей не обнаружил.
Я вздохнул. Старая история. Победи в паре-тройке драк, и ты уже свой. Неужели настоящего мужчину красят только кулаки?
- Добро пожаловать к нашему костру, - сказал мне командир.
А я вам что говорил? Правда, поглядывал он на меня осторожно.
- Благодарю за гостеприимство, - сухо ответил я. - Уверяю тебя, если меня никто не вызовет на бой, драться я не стану.
Командир пожал плечами, словно я сказал о чем-то таком, что его совершенно не заботило.
- У нас предостаточно мечей. А что же до рукопашной... то это крестьянская забава. А тебе она неплохо удается.
- Может быть, слишком хорошо? - намекнул я, догадываясь по выражению его лица, что он именно это хотел сказать.
- Может, и так, - уклончиво отозвался командир и отвел глаза. - Манера драться у тебя, несомненно, странная. Где ты таким приемам выучился?
- На Востоке, -ответил я. Что еще я мог сказать? Америка лежала к западу отсюда, если считать, что я находился в Европе, а Япония - к западу от Америки, верно? Японию все называют Востоком. А каратэ я изучал в Америке, но борьба-то японская, а Америка - к востоку от Японии, значит, все равно - на Востоке.
- А-а-а, - понимающе кивнул командир. - В стране язычников. Оттуда и приходят всякие редкости.
Он однозначно имел в виду Ближний Восток. Мусульманская культура была ему настолько чужда, что он был готов приписать ей все, что угодно. Тут меня озарило: вот редкостный способ для объяснения всего того, что я объяснить не в силах.
- Много лет я прожил в далекой стране, - сказал я. - Я ученый. Обычаи той страны не слишком интересовали меня, однако тамошние мудрецы внушили мне, что тренировка тела должна предшествовать тренировке ума.
- В этом есть смысл, - согласился командир. - И каким же оружием ты обучился владеть?
- Только посохом, - отвечал я. - Тамошнее учение берет начало от людей, почитаемых святыми, а они полагали, что заостренным оружием пользоваться грешно.
- Наши святые того же мнения, - кивнул командир. - За исключением тех немногих, кому предназначено защищать Истинную Веру силой оружия.
- Я как раз хотел спросить. У вас - тонзуры. Вы монахи или рыцари?
Командир прищурился и испытующе посмотрел на меня.
- Как долго ты не бывал в христианских землях?
- С детских лет, - ответил я и в общем-то не соврал: разве можно американскую среднюю школу считать христианской землей?
Лицо командира просветлело.
- Тогда и дивиться нечему. Так знай же: мы - рыцари Ордена Святого Монкера, но мы также и монахи.
Ну, наконец-то до меня дошло. Я же читал про рыцарей-тамплиеров в школьном учебнике и в книжке "Айвенго". Помню, как был возмущен до глубины души тем, что человек, посвятивший себя Господу, одновременно способен посвятить себя и тому, чтобы крошить черепа других людей копытами своих клайдесдальских тяжеловозов. (Порода рабочих лошадей, выведенная в Шотландии, в долине реки Клайд.)
Однако я постарался сохранить тактичность.
- Но... нет ли тут некоторого противоречия?
Командир тут же снова подозрительно прищурился.
- Это какого же противоречия?
- Видите ли, - сказал я. - Монах исповедует любовь к ближнему и исполнение Заповедей, в особенности же заповеди "не убий" и "возлюби ближнего своего, как самого себя". А рыцарь посвящает себя убиению этих же самых ближних.
- О, ты не это хотел сказать, несомненно! - побледнев как плат, воскликнул командир рыцарей. - Неужели ты действительно столь мало знаешь о своей собственной вере?
- О своей собственной культуре, ты хотел сказать, - уточнил я и хмуро глянул на рыцаря. - Ты забываешь о том, что я большую часть жизни прожил в чужой стране.
- О да, я запамятовал. - Он явно старался взять себя в руки, но это ему плохо удавалось. - Знай же, юноша, что, будучи рыцарями, мы посвящаем себя защите народа Божьего от тех, кто предался Злу. Те же, кто предался Злу, алчны и не останавливаются ни перед чем, дабы поработить души людские. Посему прислужников Сатаны приходится истреблять силою оружия.
Я сдержался и даже постарался улыбнуться. Ведь я слушал то самое оправдание, которым пользовались средневековые христиане не только для объяснения крестовых походов в чужие страны, но и причин истребления своих сородичей лишь за то, что те исповедовали "не такое" христианство.
Командир отвернулся и принялся расхаживать по стоянке и смотреть, все ли в порядке. Поскольку он продолжал при этом разговаривать, я потащился за ним.
- Да будет тебе известно, - продолжал он, - что и в христианских землях многие угодили под власть Сатаны и его приспешников. Аллюстрия - страна, в которой мы сейчас находимся, погрузилась в трясину разложения. Ею правит королева-колдунья. Ибирия не так давно спасена от подобной участи, а Меровенс свободен лишь потому, что на помощь тамошней наследнице, королеве Алисанде, пришел могущественный чародей. Он поборол чары и заклинания колдуна-узурпатора, и войска королевы сумели очистить страну от погрязших во грехе рыцарей самозваного короля Астольфа.
Ну ладно. В принципе все понятно. Узурпация и все такое прочее. Но зачем к этому примешивать предрассудки?
- Значит, вы родом из этого самого Меровенса?
- Истинно так.
"Ибирия" - что-то знакомое... Иберийский полуостров? Но если так, то "воцарение зла" в тех краях - это всего-навсего Мавританская империя. Средневековым испанцам мавры-мусульмане представлялись язычниками, а стало быть, по их понятиям, поклонялись ложным богам. С этим ясно. Теперь - Аллюстрия. Похоже на Австрию, к которой что-то добавлено... Алл... - может быть, начальные буквы слова "Аллемания" - так называют Германию немцы? Стало быть, Германия плюс Австрия? Мне была известна одна поистине демоническая фигура, пытавшаяся подобное объединение осуществить, однако этот человек жил никак не в средние века. Так что я решил пока не судить поспешно о злобности аллюстрийской королевы. Но Меровенс... это что же - Франция или Италия? А может быть, Польша или Россия? Ну, если просто наугад -возможно, это страна Меровингов (Меровинги - династия франкских вождей, представитель которой, Хлодвиг, стал первым королем франков. Правили в конце V - середине VI в.), а значит - Франция.
Собственно, почему бы и не спросить?
- Что-то я, похоже, заблудился, - смущенно проговорил я. - В какой стороне Меровенс?
- Прямо впереди, - удивленно отозвался командир. - Ты неподалеку от его границы. Разве ты не знаешь, что вышел из Аллюстрии?
Тут я наконец кое-что начал понимать. Аллюстрия - под властью злой королевы. Это очевидно, судя по тому, какой приемчик мне там оказали.
- Нет, я этого не знал, - ответил я. - Только где бы я ни был, я стремился поскорее оттуда выбраться.
- Это тебе удалось. Знай, ты прошел через горы. Королева Аллюстрии пытается их присвоить, поселив там кое-кого. А те притворяются, будто ее подданные. Если эти горы кому и принадлежат по-настоящему, так это горцам, которые называют себя швейцами.
Вот так неожиданно вся география встала на места. Я нахмурился.
- Но не кажется ли вам, что вы сделали большой круг? Стоило ли подходить к Аллюстрии через Швейцарию? Командир кивнул:
- Так и есть. Но нет другого пути, как можно было бы еще подобраться к пособникам королевы Сюэтэ незамеченными. Даже если мы пойдем через горы, нас могут выследить.
- Думаю, вряд ли, - неторопливо проговорил я. - Если вы пойдете через то ущелье, по которому я вышел к вам... словом, может так получиться, что того, кто следил за дорогой, уже и след простыл. А нового еще не прислали. Командир, прищурившись, глянул на меня.
- Ты разделался с ним?
- С ней, - уточнил я. - Нет, я никого не убивал. Я ее убедил в ошибочности ее поведения, скажем так. - Мне не понравился взгляд командира, поэтому я быстренько добавил: - Только не подумайте лишнего. Я не миссионер.
- Ну, стало быть, тогда у тебя язык покрыт серебром, раз ты словами одолел кого-то из приспешников королевы Сюэтэ.
Я заметил, что для рыцаря было не важно, какого пола существо я "одолел", но не удивился, человеку свойственно видеть лишь то, что он хочет видеть. А в средние века люди были ограничены в своих представлениях, оставаясь слепцами в отношении того, чего не знали. И я понял, к чему все эти разговоры насчет вооруженной борьбы со злом - еще одно оправдание поступков, христианством запрещенных, а стало быть, лицемерие.
Но ничего такого говорить вслух я, конечно, не собирался. Одно дело - отстаивать истину, а произносить истины, когда тебя никто об этом не просит, - совсем другое. Я не испытывал ни малейшего желания оказаться поколоченным или стать отверженным.
И все равно от мысли, что я угодил в лагерь ордена воинствующих монахов, мне было не по себе. Интересно, что собой представлял их монастырь? Как туда сходили? Через ворота или по опускной решетке?
- Странно, что ты так мало знаешь о своей собственной стране, - вздохнул командир. - Правда, ты так долго прожил среди язычников. И все же ты ученый, а стало быть, дворянин, хотя тебе и неизвестно, как обращаться с оружием.
Я кивнул. Кое-что я знал про классы в позднем средневековье. Дворянин стоял там ниже аристократа, но выше крестьянина - то есть поместное дворянство там являлось тем, что в нашем времени называется сливками среднего класса. Высокое положение занимали рыцари, но к началу восемнадцатого века столь же высокое положение стали занимать сквайры. Земли у сквайров было столько, что они могли подчинить себе несколько фермеров-вассалов, да и образованны они были получше многих. Попал ли я в это самое время (по моим подсчетам, примерно в 1350 год)? Я не осмелился задать вопрос - боялся выказать невежество и навлечь на себя подозрения. Образованны - это значило: умели читать и писать, знали правила застольного этикета и придворные правила.
Правда, эти ребята не показались мне такими уж ярыми поборниками классовых различий. Я наблюдал за тем, как рыцари в гамбизонах таскают ведра с водой и разжигают костры вместе со своими сквайрами...
- Как я погляжу, - осторожно проговорил я, - ваши люди трудятся наравне со сквайрами...
- Верно, - согласился командир. - Это упражнение учит послушанию и смирению.
- Но, - возразил я, - когда я подошел к вашему лагерю, ты сказал, что я гожусь только на то, чтобы таскать воду и дрова.
- О да, и очень сожалею о своих словах. Однако вид у тебя был такой, что нельзя было понять на глаз, кто ты. И все же, друг, запомни: крестьянин лишь на то и годен, чтобы рубить деревья да таскать воду, а рыцарь умеет все - ну, разве только того не умеет, что положено особам королевской крови или монахам. И, конечно, рыцари умеют таскать воду и собирать хворост. Ясно?
Я согласно кивнул. Что тут возразить? Такая точка зрения в их времена была весьма обоснована. Всегда можно делать меньше, чем умеешь - и для них такое было жестом уничижения, - но зато нельзя делать больше. От этой мысли волосы у меня на затылке зашевелились. Я прекрасно знал, что любого человека можно выучить ездить верхом и орудовать палашом - но я бы первым взялся утверждать, что некоторым это удается лучше, чем другим. Просто дело в том, что в моем просвещенном веке считалось, что любое занятие почетно - по крайней мере люди стараются так думать.
- Но вы к тому же и монахи.
- Воистину так, и черную работу мы исполняем так же ревностно, как и молитву. Тем самым мы не забываем о том, что и мы смертны и при жизни должны страдать, дабы обрести святость в Царствии Небесном.
Что-то мне в этом высказывании очень понравилось - оно как бы согласовывалось с моими убеждениями. Но я решил не обольщаться.
- Хочешь сказать, что все люди перед очами Господа равны?
Он уставился на меня так, словно я произнес речи изменника.
- О нет! Я хотел сказать только, что после смерти все могут стать святыми!
Но, несомненно, некоторые святые главнее других. Я представил себе Царство Небесное, где разгуливают святые, и у всех нимбы разных размеров. У святых-крестьян домики меньше, чем у святых-помещиков, а у святых-аристократов - и вообще дворцы. Мне пришлось прикусить губу, чтобы не расхохотаться и не выдать себя. Я быстро переменил тему:
- В таком случае не станете ли возражать, если я вам помогу?
Командир непонимающе улыбнулся.
- Как же так? Теперь ты готов по доброй воле исполнить то, что отказался сделать по приказу?
Я ответил ему удивленным взглядом.
- Вот ты сам себе и ответил.
Командир рассмеялся и хлопнул меня по плечу.
- Так и есть, ты точно джентльмен. Будем рады принять твою помощь.
- А я рад вашему гостеприимству, - в тон ему проговорил я. - И премного благодарен. Вы куда более дружелюбны, чем тот отряд, на который я не так давно напоролся.
Командир тут же посерьезнел и напрягся.
- Кто такие? Где?
- То был рыцарь и его оруженосцы, - растягивая слова, отвечал я. - Имена их мне неизвестны, но на щите у рыцаря был изображен перевернутый и растоптанный факел.
- Сэр Голь Тарнский, - скривившись, кивнул командир. - Его репутация мне известна - одни только злые дела. Где ты встретил его?
- По другую сторону от перевала, в долине,
- Это хорошо. Его лошади не смогли бы гнаться за тобой по горам. И как же тебя встретили он и его люди?
- Плохо. Помутузили меня, словно мешок с сеном, по очереди, и в конце концов я обезумел и стал наносить им ответные удары,
- Обезумел? Так ты, выходит, берсекер?
- Нет-нет! - Я прикрыл глаза, сдерживая смех, и взглянул на командира, вымучив неловкую улыбку. - Я хотел сказать: "разозлился". Сбил с ног двоих-троих, и рыцарь решил меня в лепешку превратить, но его конь споткнулся, и его вышибло из седла.
- Чистое совпадение? - Командир нахмурился. - Не верится. Что за дух охраняет тебя?
Вопрос мне не понравился - что-то в нем было очень житейское.
- Самый обычный ангел-хранитель, - ответил я, пожав плечами.
- Значит, ты наверняка что-то сказал, - упорствовал командир. - Ты - чародей?
И снова этот противный холодок - откуда он?
- Насколько я знаю, нет.
Я не стал рассказывать про то, что случилось с ведьмой. Тут ведь скорее всего поработал мой ангел-хранитель. Или моя галлюцинация...
Интересная галлюцинация! Галлюцинация, которая что-то творит с другими? Сон, который снится не только мне?
- Может быть, у тебя прирожденный дар творить чудеса, - задумчиво проговорил командир. - Если так, будь очень осторожен! Один неверный шаг - и ты можешь угодить во власть Зла. Те, кому дан такой дар, служат либо Сатане, либо Господу и питаются силой либо от дьявола, либо от Бога, хотя и не знают этого. Берегись, как бы не пробудились силы, которым тебе не хотелось бы поклоняться.
Мне как будто под коленки ударили. Снова здорово! Да я вообще не хотел никому и ничему поклоняться! Вы сами подумайте, разве пришло бы кому-нибудь в голову поклоняться Ниагарскому водопаду только из-за того, что он производит электроэнергию?
- Спасибо за совет, - поблагодарил я тем не менее командира.
Я вообще стараюсь всегда быть вежливым, а сейчас у меня для этого была масса причин.
- Особо удивляться такому приему нечего, - пояснил рыцарь. - Ведь ты вышел из Аллюстрии. Честно говоря, я вообще удивляюсь, как тебе удалось миновать эту враждебную страну.
Командир остановился около стопки кожаных ведер и вручил мне два. Я на всякий случай приготовился возразить, но рыцарь и сам захватил два точно таких же ведра и направился к протекавшему неподалеку ручью.
Я успокоился и зашагал следом за ним.
- Я в Аллюстрии недолго пробыл, - сказал я и в принципе против правды не погрешил. Рыцарь кивнул.
- Значит, ты шел через Балканы?
Врать без зазрения совести мне не хотелось, поэтому я ответил уклончиво:
- Мне не хотелось искать там гостеприимства. - Тут у меня мелькнула неожиданная мысль, и я быстро глянул на рыцаря. - Погодите минутку! Так вы поэтому устроили рукопашную схватку? Думали, что я начну всякие фокусы показывать, да?
- Мы испытывали тебя, - признался рыцарь. - Только не думай о нас дурно. Ты вышел из Аллюстрии - мы заметили тебя, как только ты одолел перевал, - и на тебе иноземные одежды. Как знать, не колдун ли ты?
Я остановился и сдвинул брови.
- А теперь ты уверен, что я не колдун?
- Что ж... Колдун использовал бы свой дар, пытаясь ослабить противника еще до того, как тот нанес бы ему первый удар. По меньшей мере он не отказался бы от ложных ударов, и ни в коем случае не проявил бы ни малейшего милосердия. Ты же позволил своему противнику нанести тебе первый удар и сделал все возможное, чтобы смягчить его падение.
Ага, стало быть, от него не укрылось, зачем я придержал юношу за руку. Я медленно поклонился. Впервые в жизни драка сыграла положительную роль. Ну почти что положительную.
Мне вдруг стало жутко неловко. Зачем я обманывал этого рыцаря, с такой готовностью оказавшего мне гостеприимство? Что же это произошло с моей всегдашней приверженностью к честности?
- На самом деле, - вздохнув, поведал я, - в Аллюстрию я попал не по собственной воле. Я пребывал у себя на родине, в тысячах миль отсюда, и меня укусил огромный паук. Я потерял сознание, а когда очнулся, то был уже там, по другую сторону этих гор. - И я махнул рукой в ту сторону, откуда пришел.
Командир остановился и уставился на меня.
- Правда? Стало быть, тебя в эти края забросила могущественная чудодейственная сила!
- Она проявляется при укусах пауков?
Рыцарь воровато поглядел по сторонам и сказал потише:
- Я слыхал про таких пауков. Среди них есть даже Король-Паук (Намек на прозвище Людовика XI, который, правда, правил несколько позже предполагаемого времени действия (1461-1483) и был великим интриганом в политике. .), про которого никто толком не может сказать, какой он - хороший или дурной.
Мне ни с того ни с сего почему-то понравился этот паучий автократ.
- Где мне разыскать его? Может быть, он смог бы вернуть меня домой?
О, может быть, мне удастся победить эту галлюцинацию, если я начну действовать по ее законам?
- Этого никто не ведает, и к тому же я не думаю, что он отправит тебя домой, поскольку наверняка принес тебя сюда, преследуя свои собственные цели. - Он, прищурившись, несколько секунд смотрел на меня, после чего вымученно улыбнулся. - Но ты не теряй присутствия духа! Может быть, сюда тебя перенес святой!
Меня пробрала дрожь. В конце концов какая разница, кто меня сюда занес - Король-Паук или святой. Все равно предрассудки.
Все тут насквозь пропитано предрассудками. Так может быть, под моим умом рационалиста притаилось суеверное подсознание?
Командир рыцарского отряда отвернулся и снова заработал ногами.
- И все же, если ты очнулся в Аллюстрии, кто бы тебя туда ни перенес, деяния тебе предстоит свершить именно там. Вероятно, тебе не стоило покидать эту страну, пусть она и не очень гостеприимна.
- А может, и стоило, - в тон ему проговорил я. - В конце концов, никаких дел от меня никто не требовал. Даже советов мне никто не дал.
- Не всегда мы сами выбираем себе дороги, - вздохнул рыцарь, наклонился к ручью и, зачерпнув ведрами воды, выпрямился.
- А вы? - спросил я. - Вы свою дорогу сами выбрали?
Он торжественно кивнул,
- Мы решили отправиться в Аллюстрию, невзирая на все опасности. Тут все-таки попадаются добрые люди, которые пытаются сохранить свои добродетели, не потонуть в пучине греха. Покровитель моего ордена, святой Монкер, явился во сне нашему аббату - то случилось две седмицы назад - и поведал ему о страданиях одной такой добродетельной бедной семьи, члены которой всей душой преданы Богу и добру, но не смеют открыто в этом признаваться.
Ярость вскипела во мне. Суеверия там или нет, все равно люди имеют право поклоняться кому и чему угодно, не скрывая своих убеждений.
- Но верно ли я понимаю, что они были осторожны и никто не сделал им дурного?
- О нет! Это семья мелкого помещика. Когда-то они жили неплохо и владели целым округом. Но их упорно пытались разорить, чтобы из-за страданий они отказались от веры. Сначала их обкладывали слишком высокими налогами, а потом пытались одолеть заклинаниями.
- Но откуда об их вере узнали правители?
- Все потому, что они творили добро, помогали бедным и несчастным. А в тех краях полным-полно ведьм и колдунов, и они давно раскусили это добропорядочное семейство. Закон позволяет этим злодеям отыскивать добрые души и пытаться совратить их с пути истинного.
- Потрясающая бюрократия! - не сдержался я.
У меня даже во рту пересохло от возмущения.
- И теперь, - продолжал рыцарь, - они лишились всех владений и стали наемниками на земле, что искони принадлежала их роду. Все люди, населявшие этот округ, последовали примеру своих господ, отказались от злобного отношения друг к другу и сплотились перед лицом тягот и невзгод. Шли годы, несчастных притесняли все более жестоко, ведь такое упорство в сохранении веры не могло не привлечь внимания королевы. А уж она-то сурово наказывала своих пособников за то, что тем не удается совратить непокорную семью. Поэтому упрямцев решили истребить, вырвать с корнем. Они не сдаются, хотя бедны и вынуждены искать помощи у других людей, а помогать им теперь мало кто отваживается. Один ребенок умер от холода и недоедания. Другой сильно болен. Они окончательно обнищали и близки к отчаянию. Вот потому-то аббат и послал нас сюда, дабы мы снискали славу тем, что выведем это бедное семейство из страны, обнищавшей духовно, и приведем на свет, в Меровенс.
- Но это небезопасно, - предупредил я рыцаря. - Если тут вокруг просто-таки кишат злые колдуны и полным-полно злобных рыцарей в придачу.
- Очень даже небезопасно, - согласился он, - и не исключено, что эта попытка будет всем нам стоить жизни. - Рыцарь вздернул подбородок, глаза его полыхнули. - Однако кому, кроме нас, защитить богобоязненных людей, вырвать их из логова Зла и порока? Если нам суждено умереть - мы умрем. Если мы лишимся жизни, творя столь благое дело, нам не суждено долго томиться в Чистилище. Может быть, нам даже суждено стяжать венцы мучеников.
Я поежился. Сколько же народу было обречено на ненужные страдания и преждевременную смерть из-за веры в подобные обещания блаженства?
- Не о смерти нам должно думать, не смерти бояться, - продолжал рыцарь, - а того, что попытка спасти бедняков может нам не удаться. Ведь вывести несчастных из Аллюстрии надлежит очень спешно, а не то они могут отчаяться, и их либо совратят, либо обесчестят, либо поработят.
- Должны бояться... - медленно повторил я. - На самом деле вы боитесь того зла, которое, как вы слышали, правит в этой стране. Верно?
- Если бы мы не боялись, мы были бы тупоголовыми ослами, - ответил рыцарь.
Я смотрел на него и видел, как напряглось его тело, как натянулась струной каждая жилка. Насколько я мог понять, его состояние было даже не страхом, а ужасом. Честно говоря, я все равно им восхищался, кем бы он ни был героем, святым или тем самым ослом. Святым, правда, он вряд ли мог быть, поскольку вооружен мечом. Посему, учтя все обстоятельства, я вынес свой приговор: он осел. Но конечно, вслух я этого не сказал.
Словом, я воспользовался гостеприимством отряда рыцарей. Ночью у костров они запели гимны, а потом перешли на менее религиозные песни, и тут я даже им подпел немного - "Amazing Grace"(Один из самых известных протестантских спиричуэлс с удивительно красивой мелодией.) которая мне всегда нравилась, хотя вообще григорианские песнопения у меня не очень хорошо получаются. Что касается моей религиозной принадлежности, то я был агностиком-протестантом, и тот Бог, в которого я не верил, был кальвинистским Богом, поэтому с латынью у меня всегда было неважно - латынь я изучал всего один год в университете, да и на слух она была какая-то не такая, как у рыцарей. Наверное, другой диалект.
Я выспался у костра, подпел утреннему хору, притащил ведро воды, чтобы залить костер, после чего поднял руку, прощаясь с рыцарями.
- Что ж, все было очень славно. Благодарю тебя сердечно за ваше гостеприимство, сэр монах, но мне пора!
- Вне сомнения, мы не отпустим тебя одного! - возмущенно воскликнул предводитель отряда. - Ты еще не покинул владения королевы Сюэтэ. Чародей ты или нет, но человек, странствующий в одиночку, привлекает к себе внимание, и ты можешь стать легкой добычей любых злых сил!
- Пока выкручивался, - усмехнулся я.
Рыцарь вздохнул.
- Это верно. Однако прошедшую ночь ты провел в компании вооруженных монахов. А сколько еще ночей ты провел в Аллюстрии?
Я сглотнул комок, подступивший к горлу, припомнив, какое обилие суеверий связано с ночной тьмой.
- Ни одной, - признался я. - Только день.
- То-то и оно, - проворчал рыцарь. - А чудеса ты в этот день творил?
- Ну, я бы так не сказал, но...
Он отмахнулся от моего лепета, рубанув рукой по воздуху.
- Что бы ты ни говорил, это не имеет значения. Главное - что ты делал. Не сомневайся: Сюэтэ знает о тебе. По крайней мере ее прислужники знают.
Вот в это я склонен был поверить независимо от того, имела ли к этому отношение магия, или нет. Начальник Яги рано или поздно обнаружит ее отсутствие. И чем больше пользы от нее было, тем быстрее он это сделает. Как минимум по моим следам могли пустить ищеек-бладхаундов, а я-то знал, что крови в этом мире придают первостепенное значение.
- Ничего со мной не случится, - возразил я. - Все будет хорошо.
- Ты хочешь сказать "неплохо", - поправил меня рыцарь. - Но такое в Аллюстрии невозможно. Либо ты достаточно свят для того, чтобы противостоять нападкам прихвостней Сатаны, либо ты поддаешься их искушениям и сам становишься прислужником Зла.
- Ни в коем случае! - воскликнул я. - Номер не пройдет, уважаемый! Совершенно не обязательно быть или святым, или демоном, можно просто оставаться самим собой - человечным человеком. Человек может выстоять в одиночку, и я намерен поступить именно так! Никому служить я не обязан!
- Возможно, это справедливо в той земле, откуда ты родом, но в Аллюстрии все иначе, - вздохнул рыцарь. Он хлопнул в ладоши и сделал знак рукой.
Рыцари и сквайры удивленно глядели на предводителя. Тот звал Жильбера. Парнишка отпустил поводья своего коня и подошел.
- Послушай, не так все страшно! - запротестовал я.
- Нет, страшно! - рявкнул рыцарь. - Тебя соблазнят или подкупят до того, как ты узришь свет новой зари!
У меня засосало под ложечкой, но я нашел в себе силы расправить плечи.
- Знаешь, я не суеверен, но и не дурак. Если я замечу, что мне грозит опасность, то спрячусь, а если спрятаться не удастся - стану драться, вот и все.
- Погибнуть в бою почетно, - согласился Жильбер. - Однако потерять жизнь понапрасну глупо.
Командир отряда кивнул.
- Уж если придется помереть, так с миром в душе. О нет, мы не отпустим тебя одного. Жильбер, поедешь с ним как защитник и опора.
Парень так глянул на рыцаря, словно тот ранил его.
- Но, мой предводитель! Как же я могу отказаться от славы, которую смогу обрести во время предстоящих нам испытаний!
- Я дал тебе приказ, - стальным голосом произнес командир.
Жильбер покраснел, медленно склонил голову, но спину держал прямо, непокорно.
- Не так уж это странно, как может показаться, - чуть более мягко проговорил командир. - Я видел сон. И во сне мне было дано понять, что этот человек - краеугольный камень. Вокруг него должны произойти великие события. Если он удержится на стезе добра, не сомневаюсь: он окажет большую помощь в низвержении злобной королевы и воцарении добра в Аллюстрии.
Жильбер перепугался не на шутку и бросил в мою сторону опасливый взгляд.
- Нечего на меня глазеть, - буркнул я. - Для меня это точно такая же новость.
- Во сне мне явился суровый мужчина в королевских одеждах с лицом, изборожденным шрамами, - продолжал главный рыцарь. - Поверх короны на нем была надета митра с изображением святых. И он поведал мне, что этот человек, Савл, станет тем рычагом, который перевернет позорный престол Аллюстрии. Вот так апостол Павел из орудия истребления первохристиан превратился в плуг, вспахавший языческую целину. - Рыцарь повернулся ко мне. - Наименовали тебя на редкость удачно.
Спорить с ним не хотелось, хотя метафоры произвели на меня неоднозначное впечатление.
- Но кто же был тот святой, что явился вам во сне?
Рыцарь покачал головой.
- Какой-то святой человек из тех времен, когда в Аллюстрии царствовала добродетель. Праведник, живший в скромности и благочестии и умерший в безвестности. Ведь не все святые прославлены и известны нам. Он же был из тех, о ком я никогда не слыхал. Однако лицо его не испускало сияния. Вероятно, он был не святой, а просто благочестивый человек.
Я сдвинул брови.
- А как вам знать - вдруг это переодетый демон?
Все, кто слышал мой вопрос, чуть не задохнулись от гнева. Командир с укором посмотрел на меня.
- Для того на мне и благодать Божья!
- О, прошу прощения, - смущенно пробормотал я. - Но даже пребывая в благодатном состоянии, можно поддаться искушению.
- Возможно, - неохотно проговорил рыцарь. - Однако у демона на митре не было бы медальонов с изображениями святых.
Я решил сдаться. Он был так уверен в своей правоте, что не мог допустить ни малейших сомнений.
- Но послушайте! Мне действительно не нужно никакого эскорта. У этого молодого человека полным-полно важных дел.
- Мои дела - это то, что мне прикажет мой предводитель, - дерзко выговорил юноша. - И если он говорит, что сопровождать тебя - это важнее нашей миссии, значит, он прав.
Вот так. Вера - превосходная вещь, но скепсис не хуже.
А командир между тем кивнул:
- О да, сопровождать Савла нужно и опасности в этом не меньше, если не больше. Воистину, эта миссия позволит стяжать великую славу. Победите вы или потерпите поражение - признание вам обеспечено.
Глаза юноши загорелись.
- Живым или мертвым... - промямлил я.
- Как-как? - ревниво поинтересовался Жильбер.
- Да нет, ничего, - отговорился я. Приходилось самому себе признаться: мысль о вооруженном телохранителе мне нравилась, но я плохо переношу общение с людьми, которых недостаточно близко знаю. - Спасибо, конечно, за предложение, но я предпочитаю путешествовать в одиночестве. - Я взял парня за руку и пожал ее. - Славно было с тобой побороться. Доброй дороги. - Обернувшись к главному рыцарю, я сказал: - Благодарю вас за гостеприимство, сэр. Позвольте пожелать вам успеха в вашей миссии. - Я отвесил учтивый поклон. - Прощайте. - Я повернулся на каблуках и зашагал прочь.
Меня проводил голос рыцаря:
- Господь с тобою, чародей! - после чего он ворчливо прикрикнул на сквайра: - А ты чего ждешь, Жильбер? Бери же меч, хранитель, бери коня и ступай за ним!
Я ускорил шаг. Если парню придется укладывать пожитки, я сумею по крайней мере где-нибудь спрятаться. Впереди замаячила рощица каких-то вечнозеленых деревьев. Если удастся добраться до нее первым, я там так спрячусь, что ему ни за что меня не найти.
Я не дошел всего-то ярдов десять до первой елки, когда услышал за спиной конский топот.

Предыдущая страница 4 Следующая страница


5 Кристофер Сташеф

ГЛАВА 5

Знаете, я терпеть не могу военных - ну, не как людей, конечно, а как класс. А лучшего примера милитократии, чем средневековое рыцарство, просто не существует.
- Эй, чародей!
Я пустился бегом.
Вечнозеленые кусты сомкнулись за мной. Позади послышались ругательство и окрик:
- Да погоди же ты!
Нет. Ни за что. Я бросился влево, поскольку решил, что Жильбер подумает, будто я сверну вправо, и притаился за самым толстым деревом, какое только мог найти.
- Чародей? Чародей!
Услышав, откуда доносится голос сквайра, я осторожно обошел дерево кругом, чтобы он меня не заметил. Видимо, это мне удалось: он довольно долго бродил по лесу, время от времени разражаясь всевозможными ругательствами, настолько безобидными, что их можно было бы назвать стерильными: "разрази меня гром!", "святые мощи!" и еще "кровь и железо!". Последнее я решил припомнить на тот случай, если мне придется здесь кого-нибудь оперировать. Как только сквайр отошел достаточно далеко, я выбрался из-за дерева и перебрался в густые заросли, которые заприметил раньше. Жильбер продолжал с шумом и треском обшаривать лесок, извергая потоки невыразительной брани. А я с трудом удерживался от смеха.
Наконец юноша сдался и погнал коня в ту сторону, откуда въехал в лес. Он ехал и довольно долго и внятно проклинал судьбу. Мне стало даже немного жаль его, но я тут же решительно напомнил себе: Жильберу будет лучше с товарищами. Я выполз из-под кустов и быстрыми шагами отправился вниз. Дорога шла под уклон. Пару раз я выходил на просеки, достаточно широкие для того, чтобы там могла пройти лошадь. С таких дорог я сворачивал - ведь именно по ним мог поехать Жильбер, если еще не отказался от попыток нагнать меня. Но широкие тропы шли перпендикулярно тому пути, который избрал я, и это меня радовало.
Наконец я выбрался на самую настоящую дорогу - торную и настолько широкую, что по ней могли бы проехать бок о бок две лошади. По ней-то я и решил пойти. Она также вела под уклон, но только совсем в другую сторону, чем встреченные мной по пути лесные просеки. Сквайр - так я думал - уже либо отказался от поисков, либо проехал мимо меня. Тем не менее, шагая по дороге, я смотрел во все глаза - не покажется ли он. Вот как получилось, что первый раз Жильбер спас мне жизнь, сам того не ведая и даже не будучи рядом. Я настолько напряженно вслушивался во всевозможные звуки, что расслышал, как громко зашуршали листья позади меня, и рванулся вперед. На бегу я услыхал, как что-то стукнулось о землю. Я крутанулся на месте, рубанул ребром ладони по тому месту, где, по моим рассчетам, могла находиться шея молодчика, если тот присел на корточки. Я немного не рассчитал - удар пришелся нападавшему по скуле, тем не менее, он взвыл от боли и лег на бок.
Я встал перед ним в боевой стойке, понимая, что этот нахал не стал бы нападать на здорового мужика, если бы был один. Опасения мои подтвердились - с деревьев, словно яблоки, посыпались его дружки. Их было четверо: двое с боевыми топориками, двое - с заряженными луками.
Вы только поймите меня правильно: это были не те славные, чистенькие ребятки из Шервудского леса, которых вы себе, наверное, представили. Видимо (если Робин Гуд на самом деле существовал), как раз вот так и выглядели его "весельчаки". Одежка на парнях была вся в заплатках, грязная и пропахшая потом. Искусством бритья владел только один из них, да и тот не посвящал себя этому занятию уже несколько дней кряду. У остальных вид был такой, словно бороды они подстригали раз в год, и скорее всего первого января. Ухмыляясь, злодеи обнажали полусгнившие зубы, и изо ртов у них шел отвратительнейший запах.
Тот, кому я врезал, вскочил на ноги и с воплем кинулся ко мне. Я даже не стал пытаться уклониться от удара или отпрыгнуть: я всего лишь немного отступил, чтобы разбойник не врезался в меня со всей силы. Уже один его запах мог убить наповал. Но я рассудил, что лучники не станут в меня стрелять, покуда их дружок будет рядом со мной. Стараясь не думать о зловонии, исходящем от гада, я обхватил его руками. К несчастью, он ответил мне взаимностью и сильно сжал меня. Я приподнял его и крутанул, изнывая от боли, сдавливающей ребра. Кроме этой медвежьей хватки, разбойник больше не знал никаких приемов - но и силен же он был, засранец! Я с трудом удерживал его над землей. Собрав все силы, я провальсировал с ним к его дружкам, сгрудившимся около тропинки. Один из них, с топориком, приготовился броситься на меня, однако, разгадав мой маневр, отпрыгнул в сторону. У меня перед глазами уже мелькали искры, и я взял да и наступил обнимавшему меня бандюге на ногу. Он взвыл и ослабил хватку. Я вырвался из его объятий и три раза подряд резко стукнул его по физиономии. Он отлетел от меня с таким ревом, что кора на дереве могла потрескаться. Отскочив, я все-таки столкнулся с одним из тех, что были с топориками.
Он дико заорал и занес над головой свое оружие, но я впечатался в него, сгруппировавшись, и мы оба повалились наземь. Я ухватился за топорище и рванул его на себя, совершая переворот. Вояка охнул от боли, а я уже стоял на ногах, сжимая его топорик обеими руками. Но тут же выпустил его, получив удар палкой по пальцам. Скрипнув зубами, я заехал разбойнику под ложечку. Он взревел и упал, а я подобрал топорик и принялся вертеть им над головой. Те четверо, что еще держались на ногах, поспешно попятились - зрелище их явно не порадовало. Даже лучники не рисковали выпускать стрелы.
Только я догадался, что одного разбойника не хватает, как получил удар по затылку и с минуту ничего не видел. Кто-то выхватил у меня топорик, кто-то ударил меня в живот, и я опустился на землю с единственной мыслью: сейчас последует заключительный удар, вот я и узнаю на собственном опыте, есть ли жизнь после смерти.
Однако уж больно шумно - какие-то вопли, и вдобавок что-то позванивало. Я различил тяжелые, глухие, отрывистые звуки, с трудом приподнялся на локтях... В глазах прояснилось: трое разбойников пытались скрыться в чаще, трое валялись ничком у ног коня, а мой старый дружок Жильбер, сжимая в левой руке маленький круглый щит, а в правой - широченный меч, взвешивал в руке оружие так, словно решал, пронзить им мерзавцев насквозь или не стоит. Кроме того, по-моему, он обдумывал, пуститься ли в погоню за убегающими.
- Не надо! - хрипло выкрикнул я. - Как только ты съедешь с дороги, у них появится преимущество. Да они просто залезут на деревья и станут швырять в тебя камни.
- Друг Савл! - вскричал сквайр, бросаясь ко мне. - Ты ранен!
- Маленькая контузия, - ответил я, надеясь, что в голосе моем слышна веселость. - Знаешь, а я все-таки рад, что ты решил догнать меня.
Жильбер успел подхватить меня под мышки и поддержать, наклонившись с лошади.
- Это... пройдет... - выдавил я. - Нужно... просто передохнуть.
- И как следует, - добавил юноша.
- Немножко, - возразил я и посмотрел ему в глаза. Какое замечательное широкое, открытое лицо, какая искренняя тревога во взгляде. Ладно, решил я, и среди вояк попадаются неплохие ребята, когда они воюют за меня.
Ну и что я мог сделать? Сказать ему, чтобы отправлялся домой к папочке после того, как он мне жизнь спас? Ну-ну.
Вот так и вышло, что дальше мы пошли вместе. Сквайр настаивал, чтобы я сел верхом, а я отказывался и говорил, что мне это неинтересно, поскольку у его коня нет шор и доспехов.
- Тебе придется выучиться ездить верхом, если ты собираешься задержаться в нашей стране! - заявил Жильбер, верно понявший причину моих отговорок.
- Вообще-то я не собирался, - задумчиво произнес я. - Скажи, а с чего это такого добродушного парня, как ты, потянуло в рыцари?
- А как же?- удивился юноша. - Кто-то же должен защищать добрых людей.
Похоже, он даже немного оскорбился. Ну ладно, в этом был смысл.
- А в монахи почему?
- Я ощутил призыв, - просто и искренне ответил Жильбер. - Мне был глас.
Подобные вещи меня всегда очень интересовали.
- А глас - как это бывает? На что это похоже? Тебе приснился сон? Или это что-то вроде внезапного озарения?
- Я слыхал - бывает и так, как ты говоришь, - неторопливо проговорил Жильбер. - А со мной было вот как... Я был совсем маленький, и в наших краях был голод. Я помню только, что у меня сильно сосало под ложечкой. К нам домой зашел очень добрый монах - я запомнил его лицо - и дал моим родителям каравай хлеба. Меня охватило чувство благодарности, и мне захотелось стать таким же, как он. И это желание меня никогда не покидало.
- Это ведь всего-навсего хороший пример для подражания, - проворчал я. - И тебе не становилось страшно оттого, что многие монахи алчны и похотливы, потом, когда ты подрос?
Лицо Жильбера стало серьезным, жестким.
- О, я слыхал про такое, хотя сами мы лишь единожды видели подобного монаха. Рассказывали: есть один монастырь, так там все такие. Еще я слыхал, что есть монастыри, откуда монахи ездят по округе и собирают подати. Сами живут в роскоши, а народ вокруг томится в нищете. Однако те монахи, что жили неподалеку от моих родных мест, сами выстроили свою обитель, сами расширили ее, обустроили. Они, как и мы, возились с землей и ни за что не приняли бы в дар больше земли, чем смогли бы обрабатывать.
- Это похоже на францисканцев, - сказал я. Жильбер сдвинул брови.
- Мне это название известно, но я не знаю ни одного живого францисканца. Однако их пример озарил годы моей жизни. И я не могу осуждать всех церковников за те ошибки, что совершили некоторые из них, и даже многие из них. Те, с кем я встречался лично, оказывались добрыми и богобоязненными людьми.
Я кивнул.
- Так почему же ты не вступил в их орден?
- Увы! Я подрос и понял, что мне нравится драться. Добрые монахи выговаривали мне за это. И я старался как можно чаще сдерживать свои чувства и не давать волю рукам. Но если кто-то поднимал руку на меня, я вступал в драку. Было время, когда я совсем отчаялся и решил, что мне не суждено вступить в братство и что я всю жизнь прохожу за плугом. Но вышло так, что один монах, который приходил к нам в церковь служить мессу по воскресеньям, рассказал мне про Орден Святого Монкера. Он мне сказал:
"Если тебе так уж необходимо размахивать кулаками, так пусть тебе под руку попадаются приспешники Сатаны - тем самым ты защитишь слабых и немощных". Тут сердце мое радостно забилось, и я принялся уговаривать бедных моих родителей - совсем их замучил, пока они наконец не дали мне благословения. Я отправился туда, куда звал меня глас Божий, - поступил сквайром в монастырь.
Я кивнул.
- Значит, ты любишь сражаться, но хотел быть монахом, а став монкерийцем, ты получишь и то, и другое. Ловко. Значит, и рыцарем ты тоже хотел стать?
- А какой же парень об этом не мечтает? Однако я понимал, что это не для меня, ведь я был простого рода. Мне хотелось только стать сквайром, и о большем я никогда не помышлял!
- О... - Я нахмурился. - Так вот как тут у вас дела обстоят. Для того чтобы стать рыцарем, им еще и родиться надо?
- Есть возможность и низкородному сквайру стать рыцарем. Его могут произвести в рыцари за великую отвагу и бесстрашие, - ответил Жильбер. - Однако такое случается редко.
- Награждение на поле боя, да? Ну и конечно, другие офицеры его все равно толком не признают?
- Мне не совсем понятны твои слова, однако все верно. А вот дети такого рыцаря уже будут расти наравне с детьми других дворян. В нашем же ордене все не так. Там любой может стать рыцарем, если только докажет, что пришел туда по призванию. Но для того, чтобы достичь этого, надобно свершить великие подвиги! - Жильбер одарил меня лучезарной улыбкой. - Так что веди меня к опасностям, чародей Савл! Я докажу, на что способен!
- Нарочно я подстраивать ничего не собираюсь, - заверил я юного сквайра, чувствуя, как внутренний голос твердит: "Этот и без тебя опасности найдет!"
Может быть, прямо сейчас? Подъем завершился, мы оказались на вершине лесистого холма и прямо перед собой увидели большую трещину в земле. То было ущелье, и оно тянулось в обе стороны: и влево, и вправо.
Правда, через ущелье был переброшен мостик. Узенький совсем - но все же мостик.
- Ладно, - проворчал я, - как-нибудь переберемся.
Правда, когда мы подошли к мостику поближе, у меня на сей счет возникли серьезные сомнения. Мостик производил крайне хрупкое впечатление.
- Какой-то он хлипкий, - проговорил я. - Думаешь, выдержит вес твоего коня?
Жильбер посмотрел на мостик наметанным взглядом. Наверное, у него уже имелся какой-никакой военный опыт.
- Выдержит, - заявил он, - если я спешусь.
- Вот и хорошо, - кивнул я и уже был готов ступить на мостик.
- О нет, чародей Савл! - воскликнул юноша. - Вначале мы должны испытать, нет ли тут...
- Хо! Хо! - проревел кто-то. Я остановился и задрал голову.
- Гром, что ли?
- Хуже! - крикнул Жильбер. - Беги, чародей! На поручни мостика опустились две огромные волосатые ручищи. Надо мной нависло какое-то гигантское и вонючее существо. Оно приземлилось с такой силой, что мостик закачался. Я вцепился в поручень и обалдело уставился на пришельца.
В нем было не менее восьми футов роста. Тело его формой напоминало репу, из заостренного конца которой торчали толстенные ножищи. Широкий конец заканчивался двумя длинными выростами, на краях которых имелись руки. Выше сидела головища без шеи с двумя глазами размером с обеденные тарелки. Между глазами торчал толстенный нос, под ним расположилась широкая прорезь рта. Рот ухмыльнулся и показал два ряда по-акульи острых зубов.
- Что за черт? Кто это такой? - возопил я.
- Это тролль! - откликнулся юноша. - Он не из Ада, но очень злой! Отойди, чародей Савл, дай мне с ним сразиться!
- Куда же я отойду? - ошарашенно спросил я. Действительно, ни отойти, ни спрыгнуть было некуда. Потом я вспомнил, что умею плавать, шагнул к поручню и уже собрался было нырнуть, как Жильбер вскричал:
- О, нет! Он прыгнет за тобой следом и поймает тебя в воде.
Я обернулся. Тролль наклонился ко мне. Я попятился и завизжал:
- Ты не настоящий! Ты - выдумка из сказок про фей и эльфов, ты не сможешь меня съесть.
Чудовище остановилось и принялось оглядываться по сторонам. Я мог поклясться: тролль занервничал. Господи помилуй! Он поднял указательный палец и прижал его к губам - призывал, стало быть, меня говорить потише.
- Не буду потише! - заорал я во всю мочь. - Слово - вот мое оружие.
Тролль отшатнулся, выставил перед собой передние лапы, словно защищался от меня, а Жильбер прокричал:
- Отличный удар! А какая отвага! Дай-ка ему еще, Чародей!
- Как? - крикнул я.
Тролль опустил лапы, расправил плечи, злорадно осклабился и снова двинулся на меня.
Я быстренько отпрыгнул назад, гадая, что же его напугало.
- Ну, великашка, что стряслось? Эльфиков напугался? Тролль снова остановился, словно ему под коленки стукнули, принялся знаками умолять меня говорить потише и испуганно оглядываться.
- Точно, струхнул! Эльфов боится! Ладно, Унылик, - так я про себя уже успел окрестить тролля, - послушай-ка для начала вот это:

Наш тролль в поход собрался,
Охотиться решил.
Но эльфов испугался -
В штанишки наложил!

Тролль, подпрыгнув, издал вопль ужаса и приземлился на меня, а я стукнул его - чисто инстинктивно. Стукнул и взвыл - ощущение было такое, словно я въехал кулаком по скале. Взвыл-то я по ошибке, поскольку как раз в это мгновение, как на меня обрушилась лохматая туша, я собирался сделать вдох. Подо мной что-то хрустнуло. Перед глазами вспыхнули звезды, и всю вселенную заполнило зловоние, исходившее от чудовища. Я просто не мог в это поверить. Жил у воды и не купался?
Полуоглушенный, я все-таки слышал крики Жильбера и еще какой-то звук вроде звона.
Вдруг стало светло, и куда-то пропал противный запах. Я выдохнул, побыстрее вскочил на ноги. И что бы вы думали? Передо мной выстроился отряд крошечных человечков - ростом они едва доходили мне до колена - в красных колпачках и коричневых плащиках. Они колотили тролля и тыкали его палками. Что толку от этого при том, какая поистине гранитная у чудища шкура, - этого я понять не мог. Однако не возражал.
- Ты призвал их! - кричал Жильбер. - Великолепная работа, господин Савл!
- "Господин"? Какой я господин? Я даже профессиональным путешественником не был.
А маленькие человечки окружили тролля. Он даже спрыгнуть с мостика не мог. Стоило ему сделать шаг в ту или другую сторону, как маленькие человечки принимались колотить и тыкать его именно с этой стороны. Тролль опустился на колени, превратился в страдающий лохматый тюк, неуклюжими длинными лапами закрыл морду. Мне стало почти что жаль его.
- Твое милосердие делает тебе честь, но лучше бы тебе пожалеть кого-нибудь другого.
- А? - Я изумленно оглянулся.
На поручне мостика стоял эльф - чуть выше ростом, чем остальные его сородичи. На голове у него был не колпачок, в корона - ей-богу, самая что ни на есть настоящая корона, только очень маленькая.
- Между тем жалеть это чудовище глупо, потому что под его грубой шкурой нет ни капли милосердия, нет ни доброты, ни сострадания. Лишь дай ему возможность - и оно сожрет тебя.
- Верю, - кивнул я и снова глянул на обмякшую, стонущую косматую репку, после чего перевел взгляд на маленького человечка в короне.
- Какая удача, что вы оказались поблизости. Благодарю вас за мое спасение, ваше величество.
- Высочество, - поправил меня эльф. - Я принц народа Ви, а не король. К тому же говорить об удаче лицемерно, поскольку призвало нас сюда твое заклинание.
Принц устремил взгляд на свое войско. Я тупо таращился на него. Заклинание?
Он обернулся. На лице его застыла сердитая гримаса.
- Ты проявил преступное легкомыслие: собрался перейти мост, не удосужившись даже проверить, кто обитает под ним. А ведь тебе должно быть известно, как выглядят мосты, специально построенные троллями, чтобы заманивать смертных в свое логово.
- А-а-а... правду сказать, я этого не знал. Я... видите ли, в этой стране, можно сказать, новичок.
- Новичок? - удивленно воззрился на меня эльфийский принц. - Что же, там, откуда ты родом, не водятся тролли?
- Такие - нет, - твердо заявил я. - Признаю, мне известно несколько людей, способных сравниться с этим чудовищем, но они все-таки люди.
- Этот не таков! - воскликнул эльф и обернулся к Жильберу, который как раз подошел к нам сзади. - А ты, сквайр? Уж ты-то должен знать здешние края - на тебе одежды монкерианцев! Почему ты не предупредил его об опасности?
- Я не успел, - отговорился Жильбер.
- Разве ты не знаешь, что он иноземец?
- Признаю, я не думал, что он иноземец до такой степени.
Подобные отговорки я слыхал от других вояк, но решил на этот раз не обижаться.
Эльфийский принц обернулся ко мне.
- С сего дня тебе следует заранее старательно осматривать любой мост, который ты встретишь на пути. И если мост сработан грубо, если на концах бревен ты увидишь отметины от зубов, знай: этот мост строили тролли, и, прежде чем ступить на него, тебе нужно произнести заклинание, изгоняющее троллей.
Я глянул на бревна: и точно, концы их были обкусаны.
- Вот не додумался посмотреть. - Я развел руками. - Но честно говоря, и посмотри я заранее, я бы все равно не понял, отчего это у бревен такой вид.
- Не понял бы?! - изумленно воскликнули в один голос принц и юноша.
- Да, не понял бы, - смущенно признался я. - Скорее всего я решил бы, что те, кто прокладывал мост, воспользовались бревнами, обглоданными бобрами.
Принц и Жильбер обменялись тревожными взглядами. Принц спросил:
- Кто такие бобры?
Тут я вспомнил, что эти плоскохвостые грызуны с огромадными зубищами свойственны только для американской фауны.
- А... Ну, ну, это такие маленькие животные. Там, откуда я родом, они все на свете грызут.
- Сколь дивно... - пробормотал Жильбер.
Эльфийский принц решительно объявил:
- Не обижайся на меня, сквайр, но тебя одного недостаточно для защиты этого невежественного иноземца.
- Эй! - протестующе воскликнул я.
- Ни слова! - властно промолвил принц, поднял руку, после чего щелкнул пальцами, давая знак своим подданым. - Отступите, дайте ему встать.
Эльфы в изумлении уставились на своего повелителя.
- Но, ваше высочество...
- Делайте, как я приказал!
Эльфы неохотно отступили.
- Встань, тролль, - повелел принц голосом, в котором тот, кто обладал воображением, услышал бы предвестье грядущих жестоких пыток.
Тролль медленно встал на восемь дрожащих ног, издавая гортанью стоны.
- Как твое имя?
Тролль попятился, однако получил такую порцию тычков и пинков, что тут же с воем выпрямился и встал ровно.
- Твое имя, - еще более решительно повелел принц, и тролль ответил ему невообразимым сочетанием гортанных и шипящих. Тем не менее это был язык - вот только я не понял ни слова.
Я не отрывал глаз от тролля, потрясенный тем, что такое чудище умело говорить. Но тут эльф поднял вверх руки и запел что-то очень красивое. Я слышал рифмы, ощущал размер, но догадаться, что означают слова, не мог. Я видел одно: эти стихи заставили тролля присесть, закрыться руками. Несколько раз в стихах прозвучало его раскатистое имя. А потом я испытал самый настоящий шок, потому что стихотворение завершилось моим именем - "Савл"!
Принц эльфов хлопнул в ладоши, тролль застонал и выпрямился, его длинные ручищи повисли по бокам.
Принц довольно кивнул и обернулся ко мне, уперев руки в боки.
- Отныне он приручен. Я наложил на него заклятие, и он будет следовать за тобой. Куда бы ты ни шел, он станет защищать тебя от зверей и злых духов и ото всех, кто хотел бы причинить тебе вред.
Рот мой открылся сам по себе. Я в страхе смотрел на тролля. Потом я развернулся к принцу, чтобы возразить и сказать, что на самом деле мне вовсе не нужен такой страхолюдный спутник, но принц только выставил вперед руку.
- О нет, не благодари меня. Знаю, ты хочешь сказать, что я слишком добр, но мы любим спасать добрых людей от таких вот противных чудовищ.
Я собирался употребить слово "слишком", правда, вовсе не применительно к доброте принца.
- Ваше высочество редкостно щедры, - торжественно возгласил Жильбер, поклонившись принцу.
Я хотел спросить, уж не выжил ли он из ума, но понял: что бы я сейчас ни сказал, я только навлеку на себя еще худшую беду. Что бы там ни было, а превратить этих малюток в своих врагов я вовсе не хотел. Я послал куда подальше все припасенные возражения и тоже отвесил принцу поклон. Я решил, что, когда эльфы скроются из виду, чудовище можно будет потерять где-нибудь по дороге. Вначале мне казалось, что с коэффициентом интеллекта у тролля неважно. Теперь же я решил, что у него вообще никакого интеллекта и в помине нет.
Принц указал на восток.
- Примерно через одну лигу ущелье сузится. Там был обвал, и вы легко сможете перебраться на другую сторону.
В этот же миг как раз в той стороне, куда он указал, что-то прогрохотало. "Сколько же времени длится обвал?" - подумал я. Нет, мне определенно не хотелось ссорится с этим маленьким народцем.
- Отныне, - продолжал принц, - если ты почувствуешь, что нуждаешься в нашей помощи, сразу же призывай нас. - Взгляд его, как ни странно, был суров. - Вокруг тебя - свечение, и я чувствую, что ты поможешь прогнать из этих краев Зло. Итак, когда почувствуешь, что мы нужны тебе, призывай нас и не сомневайся - мы придем.
- Зря вы обо мне такого высокого мнения, - смущенно проговорил я. И с чего это все уверены, что я способен решить их проблемы? Не отрицаю: именно такого мнения обо мне почему-то бывали знакомые женщины. Но женщины - это одно дело, а существа из потустороннего мира - совсем другое.
- Нет, не зря, - заявил эльф и посмотрел на меня таким взглядом, что я понял: спорить бесполезно. - А пока - прощай! Подданные мои! Исчезаем!
В глаза мне ударили солнечные лучи - эльфы исчезли. На мосту не было никого, кроме Жильбера, его коня, меня и... тролля.
Я весь подобрался и приготовился бежать - драться тут было бесполезно.
Но тут... смирный-пресмирный тролль робко шагнул ко мне, повесив голову - можно сказать, даже не голову, а всю верхнюю половину туловища, - и упал на колени.
Я в страхе попятился.
- Ладно, ладно! Я согласен тебя потерпеть, только никаких этих штучек с падением на колени. Я это ненавижу!
Тролль послушно встал на ноги и выжидательно уставился на меня.
- Послушай, я им что-нибудь пообещал насчет того, что возьму эту образину с собой? - спросил я у Жильбера.
- Но... мастер Савл, у вас нет выбора, - изумленно проговорил сквайр. - Ни у вас, ни у тролля.
- Вот как? - возмущенно воскликнул я и зашагал по мосту.
Снизу тут же послышалось глухое рычание. Я замер. Вот не думал, что у Унылика нашего тут целая компания! Я поспешил назад. Кто бы ни сидел под мостом, он мог решить, что самый легкий способ избавить Унылика от заклятия - это избавиться от меня.
Однако же, с другой стороны, Унылик мог бы сразиться с тем, кто прятался под мостом. А сидящий там, вероятно, туп как пробка и этого не понимает. Подумав, я решил не выяснять это. Быстро дошагав до Жильбера, я сошел с моста и повернул на восток.
- Кто знает? - небрежно проговорил я. - Может, и стоит вернуться на милю назад? Пошли, юноша, да поскорее!
- Как скажешь, чародей. - Жильбер вскочил в седло и, сдерживая улыбку, потрусил на коне рядом со мной.
Это от меня не укрылось, но я сделал вид, что не заметил. Гораздо труднее было не замечать шарканье за спиной восьми огромных лапищ. Можно было, конечно, и к этому привыкнуть, но пока не получалось.
Жильбер, похоже, не имел ничего против и все-таки время от времени оглядывался через плечо. В общем, миля получилась какая-то нервная, хотя мы с Жильбером изо всех сил старались не показывать волнения и спрятать его за легкой болтовней.
- Значит, ты родился крестьянином, но, вступив в орден, можешь стать рыцарем.
- Верно. Однако это не обязательно, пойми. Я могу стяжать достаточно славы, чтобы обрести почет.
Забавная метафора. Меня так и подмывало выяснить, не намешано ли тут чего, однако я устоял и решил вместо этого попытаться разузнать побольше.
- А если ты вдруг к тому времени передумаешь, решишь покинуть орден и жениться?
- О нет! - Жильбер устремил на меня потрясенный взор. - Я никогда не пожелаю покинуть орден!
- Тебе восемнадцать. Ты еще очень молод, - изрек я с заоблачных высот своих двадцати пяти. - Минет лет двенадцать - и ты можешь ощутить искушение передумать.
- О Небо! Да упасут меня ангелы от такого!
- Надеюсь, упасут, - не стал спорить я. - Я о другом. Ты смог бы выйти из ордена, если бы захотел?
Он принялся было снова возражать, потом крепко сжал губы, нахмурился и призадумался.
- Ну чисто гипотетически, - успокоил я юношу.
- Нет, не смог бы, - ответил Жильбер. - В Ордене Святого Монкера мы не приносим вечных обетов до тех пор, пока не становимся достойными посвящения в рыцари.
- Ясно, - кивнул я. - А когда уж стал рыцарем, то тем более не уйдешь.
- Верно, - согласился сквайр. - До этого времени, пока я еще сквайр, я могу уйти из ордена, если захочу, но я не хочу.
Я искренне надеялся, что ему не суждено скоропостижно уйти из ордена.
Правда, подобный уход и им самим, и его соратниками был бы сочтен наиболее славным и почетным. Поистине эти средневековые христиане были просто помешаны на мученичестве.
Ну... Тут стоит изложить мои воззрения на социальную динамику. В той феодальной Европе, которую я знал, у молодого человека для того, чтобы занять более или менее высокое положение в обществе, было два пути: армия и церковь. Поступив в армию, юноша долго служил. И если он был крестьянином, ему много лет приходилось ждать исполнения своей мечты - стать рыцарем. Рыцарем парень из крестьянской семьи мог стать в награду за боевые заслуги. Придя в лоно Церкви, молодой человек мог дослужиться до сана епископа, благодаря одним лишь врожденным способностям. Он мог даже стать папой, если родился итальянцем. Однако при таком обороте дел он оставался бездетным и никому не мог передать с таким трудом добытый сан. Словом, выходило, что Орден Святого Монкера давал Жильберу возможность подняться - но только лишь ему самому. Да он, собственно говоря, больше ничего и не желал.
Пока - не желал.
Шарканье большущих лап зазвучало громче. Я оглянулся через плечо. Тролль нагонял нас и во всю пасть улыбался. Нет-нет, именно улыбался - улыбался, как могла улыбаться плюшевая игрушка, но все равно мне от этой улыбки как-то не стало радостнее и веселее.
- А-а-а, сквайр Жильбер, как ты думаешь... не стоит ли нам позаботиться о том, чтобы как-то насытить нашего голодного друга?
- Ты хотел сказать - накормить его? - уточнил Жильбер, обернулся и задумался. - Их кормят мясом животных.
- Будем считать, что мы не животные. - И я свирепо глянул на тролля. - Не уверен, что он это понимает. А он, между прочим, нас нагоняет.
- А что же ему еще делать? Как же он сможет защищать нас, если не будет рядом с нами?
- Как? Держась от нас подальше, - буркнул я. Я развернулся и зашагал быстрее - Давай прибавим шагу и поскорее разыщем то место, где был обвал.

Предыдущая страница 5 Следующая страница


Маг - целитель 6

ГЛАВА 6

Идти пришлось недолго. Вскоре перед нами предстал развороченный, обезображенный обвалом склон. Ущелье было завалено землей, из которой торчали вывороченные с корнем деревья. Помимо деревьев, земля была щедро припудрена валунами. Я с замиранием сердца взирал на это зрелище.
- И вот через это мы должны перейти?
- Согласен, выглядит не очень прочно, - проговорил Жильбер. - Но взгляни, кое-где свежая поросль, значит, земля лежит тут давно - ведь для того, чтобы появились всходы, должны были пройти дожди.
- Ну-ну, - хмыкнул я. - А ты посмотри на середину - она фута на два ниже краев.
Сказал я так и подумал, что, наверное, стоя рядом с эльфийским принцем на мосту, слышал другой обвал.
- Я пойду первым и проверю, - заявил Жильбер и соскользнул со спины коня. - Пусть Тори идет сам, тогда у него копыта не так увязнут.
Тут я оглянулся через плечо и сказал:
- Ну уж нет. Я возглавляю эту экспедицию - по крайней мере все вы тут из-за меня. Я и пойду первым.
И я ступил на грязевой мост, пока сквайр не успел задержать меня.
- Нет, чародей Савл! Негоже тебе! Я должен испробовать дорогу! - вопил Жильбер, но я только отмахнулся от него.
Земля оказалась мягкой. У меня мерзко засосало под ложечкой. Воображение нарисовало картину небольшого обвала, уносящего с собой меня, несчастного. Картина вышла такая отчетливая, что я уже был готов поверить в чудеса, про которые здесь все болтали взахлеб. Я лихорадочно пытался припомнить какие-нибудь стишки, чтобы они были про укрепление или стабилизацию...
- Мы идем! - прозвучал у меня за спиной голос Жильбера.
Я поверил ему на слово (оборачиваться побоялся) - шел вперед, не спуская глаз с дороги, если это можно было назвать дорогой. Я старался наступать на самые крупные камни. Так получалось лучше: камни, правда, быстрее тонули в рыхлой земле, но зато не тонули мои ноги. Как же я радовался тому, что на мне высокие ботинки.
Наконец я добрался до противоположного склона. Там я обнял ствол ближайшего дерева, отдышался и опустился на землю. Потом обернулся и увидел, что Жильбер тоже завершает переход.
У него это получалось более ловко - возможно, потому, что он шел по моим следам. За собой он тащил на поводьях коня. Тот упирался, вертел головой, ворочал глазами и фыркал. Однако время от времени конь поворачивал голову так, чтобы видеть идущего сзади тролля, и убыстрял шаг - понимая, что предательски податливая земля - наименьшее из двух зол.
Жильбер вывел коня на твердую почву и оглянулся
- Может, нам стоит помочь ему? - проговорил он, хмуро глядя на ковыляющего по грязи тролля.
- Ты что, сбрендил? - вырвалось у меня - Кому помочь? Чудовищу, которое и глазом не моргнув сожрет нас на завтрак, и притом без кетчупа? Кроме всего прочего, мы же решили удрать от него, помнишь?
- Это верно, - согласился Жильбер, однако по лицу было видно, что ему это не по нраву. - Даже врага нечестно вот так бросать.
- Ничего, ты свыкнешься с этой мыслью, - утешил я его. - Послушай, твой конь в состоянии какое-то время выдержать двоих? Я бы ни за что не стал бы его утруждать, но уж больно хочется оторваться на пару-тройку миль от Унылика.
- Как пожелаешь, - вздохнул Жильбер. - Хотя толку от этого не будет. Любое существо, на которое наложено заклятие, будет исполнять свое послушание до конца. - Жильбер крепко ухватил коня за поводья.
Я, к счастью, знал, как взбираться на лошадь - этому я выучился однажды в летнем походе. Но уселся я позади седла.
- Нет, господин Савл! Так не пойдет! Садитесь в седло! - запротестовал Жильбер.
- Слушай, я не законченный идиот, понимаю - чего-чего, а управлять твоей конягой я не сумею. Нет-нет, прошу на переднее сиденье!
Жильбер посмотрел на меня, как на чокнутого, но послушно взлетел в седло, причем так согнул колено, что чуть не угодил мне шпорой по физиономии. Затем он развернул коня от ущелья и тронул поводья. Конь пустился рысью, и мне стало худо от чудовищной тряски.
- А-а-а... у... тебя тут... нет... амортизаторов... на этом... автобусе?
- Не понимаю, о чем ты говоришь, мастер Савл, но я пришпорю коня.
И он вогнал колени в бока Торна. Только я собрался возмутиться, как тряска чудодейственным образом уменьшилась. Я вспомнил, что, когда лошадь идет галопом, трясет меньше. То есть все познается в сравнении, а на самом деле и галопом трясет - будь здоров! И еще я вдруг совершил открытие: я понял, почему кавалерия пересела в седла МакКлеллана. Я покрепче обхватил Жильбера за пояс и обернулся. Ну, конечно - Унылик все еще ковырялся в грязи. Мы уезжали все дальше и дальше от него. Я немного успокоился, зубы перестали стучать. Я стал смотреть вперед, искренне надеясь, что буду жив к тому времени, когда мы докуда-нибудь доскачем.
Выдержки у меня хватило минут на пятнадцать.
- Все, - сказал я. - Пару миль-то мы проскакали?
- Проскакали, - с готовностью отозвался Жильбер. - Думаете, достаточно, господин Савл?
- Вполне, - ответил я сквозь стиснутые зубы. Пережив переход коня с галопа на рысь и шаг, я радостно слез с крупа. - Теперь он, наверное, нас потеряет.
- Боюсь, что нет. - Жильбер тоже стал слезать с коня.
- Эй, ты что это придумываешь? Вовсе ни к чему тебе идти пешком.
- Но ты мой... руководитель!
- Во всяком случае, я ничем не лучше тебя - я всего лишь старше. Оставайся в седле. В конце концов, вооружен-то ты.
- Да какое уж там вооружение, - смутился Жильбер. - И все же, чародей Савл, мой долг предупредить тебя, что расстояние не остановит тролля - заклятого и незаклятого в равной мере.
Ничего веселого. И главное - я что-то не особенно верил в то, что Унылик заклят. Да, я знаю, что такое принуждение, но еще лучше я знаю, что такое желание плотно покушать,
Мы продвигались вперед, обмениваясь биографическими сведениями, и я затронул тему планов на будущее.
Жильбер просто сиял, когда начинал разглагольствовать о рыцарской славе и возможности обрести венец мученика, Славный парень - такой самоотверженный. Он начинал мне нравиться, вот только меня все время не покидала мысль - кто-то водит его за нос. Хотя... наверное. Иона испытывал такие же чувства.
Солнце стояло почти в зените, и только я рот открыл, чтобы предложить остановиться и перекусить, как Жильбер оглянулся и сообщил:
- А вот и он.
Я резко обернулся. Так и было: он топал за нами - косматая репка с лапами, похожими на бахилы, и улыбался от уха до уха. Улыбка его была полна пафоса. Мне стоило немалого труда вспомнить, что пафос - это по моей части, а ему это совсем ни к чему.
- Да, видно, от Унылика не избавишься, - заключил я. - Так и так пора завтракать. Давай сделаем привал, передохнем немного. Нападет - ну, значит, нападет, тогда и разберемся. - На самом деле хотелось бы мне разжиться хоть капелькой того равнодушия, которое я выказывал на словах. Присутствие самого настоящего, способного пожрать меня тролля заставляло задуматься о стихосложении, хотя я и не особо верил в то, что тут помогут хоть какие-то стихи.
Но с другой стороны... Если уж в мою галлюцинацию угодили тролли, эльфы, то почему бы тут не оказаться и чудесам? Вот только трудно было представить, что такой противник, как тролль, ответит тебе достойно - то бишь примется слагать стихи.
- Он не нападет, - уверенно заявил Жильбер, покидая седло. - Он заклят.
Да все я прекрасно понимаю - что тут такого непонятного? Маниакально-депрессивное расстройство. Тревожил-то меня как раз маниакальный момент. Ну да ладно.
Я встал такой уверенный с виду - руки в боки (внутри бы мне такой уверенности, как снаружи) - и стоял, пока Жильбер возился с костром. Правда, стоило Унылику подойти поближе, как я ощутил такую знакомую дрожь в поджилках... Но страха я не почувствовал, я вообще ничего не почувствовал. Я перестану дрожать, когда... когда превращусь в желе... а потом...
- Выбился из графика, как я погляжу, - выдавил я, когда тролль поравнялся с нами. Тролль вытаращил глаза.
- Грра-флика?
Ах да, я совсем забыл - у него же со словарным запасом проблемы.
- Тебе понадобилось время, чтобы догнать нас, - выразил я свою мысль проще. - Хотя лучше бы ты этого не делал.
Тролль тупо смотрел на меня.
- Не догоняй нас, - отчетливо выговорил я. - Я не желаю, чтобы ты шел с нами. Уходи. Прочь! Брысь!
Тролль стоял, вылупив глаза, а его широченная улыбка становилась все уже, уже... вот уже и нижняя губища отвисла.
- Ухо-дить? - промолвил он обреченно, и - нет, я вам правду говорю - в уголке одного глаза у него появилась огромная круглая слеза.
На миг внутренняя дрожь чуть было не уступила место жалости, но тут на глаза мне попались острые, как у акулы, зубы тролля, и я сказал:
- Ты пытался сожрать меня. Я не могу тебе верить. И ты мне не нужен.
- Моя ходить! - возмутился тролль, и голос его напоминал звук циркулярной пилы в ее басовом варианте, если бы такой существовал. - Эльфы видеть! Эльфы сказать! Хотеть только хранить ты!
- Он правду говорит, господин Савл, - вмешался Жильбер. Голос его был спокоен и негромок. - Теперь, когда на нем заклятие принца эльфов, он не в силах тебя покинуть или сделать тебе что-то дурное.
Говорил Жильбер уверенно, а я задумался о том, что за жизнь ожидала бы этого бедолагу-тролля, прогони я его. И если в данном случае наблюдалось нечто подобное комплексу любви-ненависти, то тогда за мной увязалось бы сущее Божие наказание.
- Теперь он твой охранник и слуга - до тех пор, пока Лесной Народец не снимет с него заклятие.
А вот это мне тоже покоя не давало. Мало ли какой враждебный волшебник попадется нам на пути - снимет чары, и вот я уже в желудке у тролля, разорванный на маленькие кусочки. Но пожалуй, особо выбирать было не из чего.
- Ладно, - сказал я, - Унылик, можешь оставаться с нами.
Рожа тролля озарилась неподдельной радостью, но потом он нахмурился, всем своим видом выражая непонимание.
- Уны-вик?
- Унылик! - сказал я громче и отчетливее. - Так я тебя нарекаю. - Но тут я ощутил что-то вроде угрызений совести. Видите ли, один из моих моральных принципов состоит в том, чтобы не посягать на личность, о ком бы ни шла речь. - Но если ты назовешь мне свое настоящее имя, я стану звать тебя по-другому.
- Имя?
О Господи! Ну и туп же он.
- Как тебя зовут другие тролли?
- Тугие тролли?
- Они живут поодиночке, господин Савл, - объяснил Жильбер. - Никто не видел, чтобы они жили вместе
Я сдвинул брови.
- Между тем хотя бы на время они должны встречаться, а не то на свет не появлялись бы маленькие троллики.
Жильбер зарделся как маков цвет. Нет, ну честно - малый натуральным образом покраснел. Пришлось напомнить себе, что он еще, можно сказать, несовершеннолетний и к тому же кое в каких аспектах жизни не искушен.
- Ну, ладно, - вздохнул я. - Раз у них нет общества, значит, нет и нужды в именах.
- Да, но существует тайное имя, - медленно проговорил Жильбер. - Появившись на свет, всякое существо воспринимает тот первый звук или звукосочетание, которое услышит, как свое наименование. Имеется в виду, конечно, тот звук, который произведет его сородич. Вот такое имя и использовал принц эльфов, когда накладывал на тролля заклятие.
- Но имя же тайное?
Жильбер кивнул.
Я слыхал про такое. Представители почти всех примитивных цивилизаций верили в то, что личность неразрывно связана с именем и что враг, знающий твое имя, может легко тебя заколдовать. Поэтому настоящие имена оставались тайными. Для общения с другими имелись вымышленные имена. Я снова обратился к троллю:
- Каким звуком ты обозначаешь себя?
- Не сказать! - в ужасе выкрикнул Унылик, а ведь я был не эльфийский принц со свитой маленьких подданных, готовых поколотить бедного тролля палками.
Тогда я решил попробовать побеседовать с ним так, как говорят с дикарями.
- Ты, - сказал я и ткнул пальцем в гранитную грудь тролля, - Унылик. - Потом, показав на себя, сказал: - Я - Савл. - Потом указал на сквайра. - Он - Жильбер. Понял? - спросил я, хмуро глядя в глазищи размером с суповые тарелки.
- Пони?..
Он не знал, что такое "понимать".
- Унылик, ступай к Жильберу.
Рожа тролля просияла, и он, развернувшись, затопал к сквайру. Жильбер распрямил плечи, но опасаться было нечего - он ведь стоял на коленях у костра, а тролль, испугавшись пламени, попятился.
- Унылик! - крикнул я. - Иди к Савлу.
- Унылики идти, - радостно повторил тролль и зашаркал ко мне.
Я довольно кивнул:
- Хорошо. Теперь ешь.
Тролль вытаращил глаза, не веря своим ушам. Тут до меня дошло, что он мог подумать и кого мог съесть.
- Жильбер, еды! Да побыстрее!
- Сейчас, чародей!
И ко мне полетел круглый каравай хлеба.
Я поймал его и подал троллю.
- Ешь, Унылик.
Унылик с отвращением посмотрел на каравай, но все-таки взял его у меня, сжав большим и указательным пальцем. Его громадный носище сморщился.
- Да пожалуйста, если не хочешь - не ешь. Но больше у нас ничего нет, - сказал я, пожав плечами.
- Есть еще немного сушеной говядины. Жильбер принес что-то, смутно напоминавшее коллекцию кожаных ремешков. Взяв у него пригоршню сушеного мяса, я подал его Унылику, тот отвернулся и покачал головой - вернее, верхней половиной тела.
- Ну, не обессудь. - Мы с Жильбером пошли к костру. - А нам надо перекусить.
Я взял другой каравай, переломил его, отдал половину Жильберу, другую оставил себе и принялся жевать хлеб. Юноша передал мне бурдюк с вином. Я отхлебнул немного и передал ему.
Откусив хлеб раза три, я случайно бросил взгляд на Унылика. Теперь он сидел, положив руки на колени, и голодным взглядом буквально пожирал нас. Я говорил себе: на еду, он смотрит на еду, - но как-то не очень в это верил.
- Не нравится мне его взгляд, - пробормотал Жильбер.
- Мне тоже, - подтвердил я. - И во всю эту затею с заклятием как-то не очень верится. Вот если бы я все это сам провернул...
- Восхитительная мысль!
- Ты это о чем? - тупо уставился я на сквайра.
- Скажи заклинание сам. Тогда на нем будет двойное заклятие!
Жильбер смотрел на меня полными доверия глазами.
- Ну, как скажешь... - вздохнул я и развернулся к Унылику. Ну, где бы разжиться нужным стихотворением. Нашлось! Оно оказалось памятным с детских лет стихотворением Киплинга. Стуча себя в грудь, я прочел:

Вот твой хозяин, запомни, он разведчиков водит отряд.
По правую руку его ты встань и будь ему щит и брат.
Покуда я или смерть твоя не снимет этих уз,
В дому и в бою, как жизнь свою, храни ты с ним союз.
(Р. Киплинг. "Баллада о Востоке и Западе". - Пер. Е. Полонской)
Тролль сидел столбиком, словно завороженный. Глаза у него затуманились, потом прояснились, он обернулся ко мне и проговорил:
- Савл хозяин Унылик. Унылик защищай Савл вся жизнь.
Сказано это было настолько убежденно, что у меня не было сил не поверить ему. И вообще я решил, что тролли не так уж безнадежны.
За спиной у меня послышался выдох - это пришел в себя Жильбер. Я обернулся. Парень смотрел почти что с благоговением.
- Ты воистину свершил это! О, как же я счастлив, что при мне свершено такое могучее заклинание!
- Мне оно далось нелегко, - проворчал я. - Я проголодался. Давай доедим этот хлеб.
Но Жильбер смотрел не на меня, а на тролля.
- Теперь он принадлежит тебе, и горе тому, кто осмелится обидеть тебя. Но все же он по-прежнему голоден.
Тут я понял: вряд ли юноша так уж спокоен.
- И Жильбера тоже охраняй, - приказал я Унылику.
- Жильбер, не бойся никто, - заверил меня тролль, но вид у него не стал менее голодным.
- Нужно его чем-нибудь накормить, - негромко проговорил юноша.
- Хотелось бы узнать поточнее, что такое "что-нибудь", - так же тихо сказал я, а погромче: - Унылик! Ступай, излови себе какого-нибудь козла!
С минуту тролль изумленно созерцал меня, потом радостно осклабился и утопал прочь.
Не веря в свою удачу, я провожал его взглядом, а потом отвернулся и принялся поспешно укладывать остатки припасов в дорожный мешок Жильбера.
- Быстрее! Вот он - наш шанс.
- Какой шанс? - непонимающе спросил юноша.
- Избавиться от этого чудища! Пошли, скорее!
- Ничего не получится! - упирался Жильбер, но все-таки собрал пожитки и уселся верхом.
Не успели мы одолеть и ста ярдов пути, как я вдруг остановился и в ужасе проговорил:
- Что же я наделал!
- Ничего такого я по крайней мере не вижу, - удивленно оглядел меня и землю рядом юноша.
- Это очень любезно с твоей стороны - представляю, что могли бы ответить на такое восклицание некоторые мои знакомые. - Я развернулся и с удвоенной скоростью зашагал в обратном направлении. Ты понял, что я приказал этому тупоголовому троллю?
- Что? Пообедать козлом.
- Точно! А где в таких местах можно найти козла?
- Ну, как где? - Жильбер задумался. - Ой, на ферме!
- Вот именно! А ведь я велел ему, кроме себя, охранять только тебя - про других людей ни слова не сказал. Быстрее, пошли!
- Поехали, - уточнил сквайр.
Сказано это было почти приказным тоном, но у меня не было времени вступать в споры и доказывать, кто тут главный. Я взобрался на коня, сел позади Жильбера и приготовился доказать, что я все-таки чего-то стою в плане выносливости. Юноша с места пустил коня галопом. Торн поскакал вверх по склону холма.
- Вон он! - крикнул я.
Жильбер пришпорил Торна, и тот перемахнул через плетень.
Этого я не ожидал - меня подбросило вверх. Но я все-таки удержался, вот только Жильберу досталось - так я в него вцепился. А потом мы помчались по заросшему высокой травой лугу и нагнали крадущегося к козам тролля как раз в тот миг, когда мальчишка-пастух завопил от ужаса.
- Нет, Унылик! - Я взметнул вверх руку. - Ты не должен кушать людей!
- Не кушать? - переспросил тролль, по-моему, смертельно изумленный.
- Людей не кушать! - строго запретил я. - Только козлов. И еще волков, медведей и оленей, - расширил я его меню, после чего повернулся к пастушку. - Не бойся. Он охотился за козами, а не за тобой.
- Но... Но... Меня же выпорют!
Мальчишка весь дрожал. Он повернулся к нам, и мордашка у него была такая, словно он сейчас расплачется.
У меня чуть было с языка не сорвалось: "Пошли с нами" - такой он все-таки был храбрый мальчуган. Наверное, знай я, куда мы направляемся, я тоже стал бы похрабрее. Но я промолчал, сунул руку в карман и достал четвертак.
- Я готов купить у тебя одну козу. Пастушок поймал монету, рассмотрел ее.
- Так это же серебро!
- Этого хватит... - Я оборвал себя, вспомнив правила купли-продажи, и построил вопрос иначе: - Какого козла можно купить за эту монету?
- Самого большущего в моем стаде. Но уж больно монетка-то странная, господин.
- Я - чужеземец, - объяснил я. - Ладно, пусть будет козел. - Тут я глянул на облизывавшегося тролля и добавил: - Жирный козел.
- Щас, - кивнул мальчишка. Через тридцать секунд он уже тащил самого здоровенного козлину, которого я когда-либо видел, а тот возмущенно мекал и все пытался мальчишку боднуть. Надо сказать, я козла нисколько не винил. Вели бы меня на съедение троллю, я бы небось тоже вырывался и пытался удрать.
Однако Унылик с этим делом управился быстро: сломал козлу хребет, тот жалобно мемекнул и тут же отправился к троллю в пасть. У пастушка побелела мордашка. Он отвернулся.
- Унылик! Иди к Савлу! - строго приказал я.
А Жильберу сказал:
- Вперед.
Мы повернулись и пошли. Я оглянулся. Унылик следовал за нами, сосредоточенно жуя. Я поморщился и отвернулся.
- Кризис миновал. Неужели всякий раз, когда он проголодается, нам придется такое переживать?
- Ты что-нибудь придумаешь, - без тени сомнения заявил Жильбер.
Хотелось бы мне так же крепко в это верить.
Разбивая на ночь лагерь, я не переставал следить за троллем. Несколько раз я ловил на себе его голодный взгляд. Вот вам и двойное заклятие!
- Сильно проголодался? Готов сожрать медведя? Унылик кивнул, высунул кончик языка размером с полотенце, облизнулся.
- Ну, так пойди и поймай себе медведя, - сказал я. - Поймаешь - скушай.
Тролль послушно кивнул, вскочил на ноги и утопал за деревья.
Жильбер, раззявив рот, проводил его взглядом и обернулся ко мне.
- А он его найдет?
Я пожал плечами.
- Найдет или нет - у нас есть часик для того, чтобы спокойно соснуть...
Жильбер медленно, понимающе улыбнулся.
- Гениально, господин Савл! Ну, так давайте же быстрее поужинаем и уляжемся спать. Я первым подежурю.
Тут я понял, что устал как собака, и возражать не стал. Как только мы покончили с ужином, я завернулся в плащ, который Жильбер прихватил для меня - подарок от командира.
- Ты разве не помолишься перед сном? - оскорбленно поинтересовался Жильбер.
- Да нет, не буду, - ответил я, но тут же одумался. - Я медитирую перед тем, как отойти ко сну.
Лицо его просветлело. В тех краях, откуда он был родом, слово "медитировать" означало то же самое, что и "молиться". Юноша кивнул и стал смотреть по сторонам.
Ближе к полуночи он разбудил меня и сказал:
- Разбуди меня для третьей стражи.
Я поежился от холода и, встав на колени, огляделся по сторонам. Больше всего на свете мне хотелось, чтобы в этой вселенной уже знали, что такое кофе. Может, без кофе - оно для здоровья полезнее, но не все полезное приятно. Через пять минут Жильбер захрапел. Я слыхал о том, что солдаты это умеют.
Мало-помалу я стал соображать яснее и понял, чего недостает в лагере, - недоставало тролля. Мне стало веселее - может быть, победил медведь?
Надежда моя здорово окрепла шесть часов спустя, когда я стал расталкивать сквайра. Он проснулся мгновенно, вытаращился на звезды.
- Господин чародей! Ты должен был меня разбудить раньше! Я же две стражи проспал!
- Тебе шесть часов, и мне шесть, - сказал я. - Будет поровну.
И еще я решил, что следующую ночь стану дежурить первым.
- Однако рыцарю подобает уметь бодрствовать!
- Как насчет того, чтобы потолковать об этом завтра вечером? - предложил я.
Ни с того ни с сего Жильбер несказанно обрадовался.
- О, конечно! Доброго тебе сна, чародей!
- И тебе доброй ночи, сквайр, - ошарашенно проговорил я.
Я уже почти уснул, когда понял, чему это юноша так обрадовался. Раз я сказал, что вечером мы с ним что-то обсудим, значит, я согласен с ним общаться. Я облился холодным потом, предвкушая эту пытку. Нет, надо все-таки будет придумать, как отослать его обратно к дружкам.
Уснул я далеко не сразу.
Разбудил меня звук циркулярной пилы. Кто-то пытался распилить целую гору мусорных ведер. Я рывком сел и увидел Жильбера - этот стоял навытяжку, рука на рукояти меча, и нервно поглядывал на здоровенную, слегка вздымающуюся кучу шерсти. Тут я понял, что мой ручной тролль вернулся домой, и теперь спал. Правда, шумел он при этом не хуже открытого железнодорожного вагона, нагруженного подпрыгивающими стальными болванками. А рядом с ним валялась кучка костей - и надо сказать, вполне приличного размера.
Я не отрывал от тролля глаз. Итак, медведь не победил. Жалко. Жалко. Но уж лучше медведь, чем я или Жильбер.
Мало-помалу я успокоился. Раз Унылик поступил так, как я ему велел, значит, все идет, как надо. Кроме того, разве не здорово, что он способен голыми, так сказать, руками прикончить взрослого медведя?
Да, такой громила - вполне надежный телохранитель в чужой стране. И я решил, что какое-то время подержу его при себе. Если учесть все обстоятельства, с ним мне безопаснее, чем без него.
Ну, разве что только вражеский колдун решит снять заклятие,
От этой мысли сон пропал совсем. Я встал, знаком велел Жильберу помалкивать и принялся готовить завтрак. В то мгновение мне меньше всего хотелось увидеть проснувшегося и успевшего проголодаться тролля.
А час спустя я не преминул заехать ему в бок ботинком и сообщить, что мы трогаемся. Он тут же вскочил на ноги - послушный, как щенок.
А направились мы к югу - туда, где, как я надеялся, находилась Швейцария... Замечательная подобралась у меня компания: сквайр, жаждавший повстречать как можно больше опасностей, дабы заслужить посвящение в рыцари, да полуприрученный тролль, жаждавший найти тех, от кого меня нужно было бы защищать.
Понимаете, как я психовал?

Предыдущая страница 6 Следующая страница


7 Кристофер Сташеф

ГЛАВА 7

Ближе к вечеру что-то насторожило меня. Я остановился, нахмурился и огляделся по сторонам.
- Тебе не кажется, что тут что-то не так?
- Точно, - согласился Жильбер. - Мы дошли до мертвой пустоши.
- Да, но когда-то тут росло множество деревьев - по крайней мере небольших. - И я указал на торчащие из земли четырехдюймовые пеньки с такими ровными спилами, что четко виднелись годичные кольца. - Что же тут стряслось? Грандиозный дровяной кризис?
- Вот уж не ведаю, - проговорил Жильбер и взволнованно огляделся. - Только не нравится мне здесь. Ночевать бы я тут не посоветовал.
- Да и мне так кажется. Но уже темнеет. Тебе не кажется, что нужно поскорее разбить лагерь?
- И это верно, - ворчливо отозвался юноша. Только мы успели тронуться в путь, как услышали далекий, леденящий кровь стон.
- Тут ночевать не будем, - заключил я.
- Пожалуй, не будем, - эхом отозвался Жильбер, поторопил коня и обнажил меч.
- Стой! - окликнул я его. - Куда это ты собрался?
- Выясню, откуда этот звук, - сообщил сквайр тоном, не допускающим возражений. - Если это наш враг, то лучше будет, если мы на него нападем, чем он на нас.
- Да погоди ты! - крикнул я. - Если там опасность, тебе нельзя туда одному!
- Я сквайр, - просто сказал Жильбер. - Человек военный.
- Военные должны уметь слушать приказы. Кто бы там ни выл, дотуда пока далеко.
- Нужно тихо подобраться, - возразил Жильбер. - Тебе лучше остаться здесь.
- Конечно, - сказал я, - нет.
- Ты нет, - проскрипел Унылик, раскинул в стороны свои огромные ручищи и шагнул вперед.
Такая туша, а передвигается почти бесшумно. Но в конце концов он же был без ботинок.
- Видишь? - сказал я. - Мы идем с тобой. Жильбер! Жильбер?
- Да здесь я, - послышался шепот спереди. - Ради Бога, тихо!
- Тихо. Ты, - обернувшись, шикнул на меня Унылик, - ти-хо! - И пошел дальше, не дожидаясь ответа.
Я поплелся за ним, гадая, что же это такое стряслось с моим всегдашним здравым смыслом.
Но это был мой отряд - эти двое находились тут из-за меня. Я чуть ускорил шаги, обогнал Унылика и поравнялся с Жильбером. Его конь осторожно ступал по каменистой тропе. Юноша начал было возмущаться, но тут снова послышался стон, и я увидел, как из сгущающегося мрака на нас надвигается светящаяся фигура. Вместо рта у нее зиял черный провал, глаза были выпучены и злобны, пальцы напоминали когти, готовые впиться во все, что попадется под руку.
И почти тут же из темноты выбежал какой-то человек, промчался мимо нас и спрятался за большим камнем. Он весь дрожал.
А призраку хоть бы что. Он переключил свое внимание на меня - то бишь бросился ко мне, издавая утробный вой.
Несчастный выскочил из-за камня, побежал и наткнулся на единственное дерево на голом склоне холма. Видимо, он здорово стукнулся, потому что без сил повалился там, под здоровенной паучьей сетью, в которой сидел очень крупный паук. Призрак возобновил преследование первой жертвы, но растерялся - наверное, его смутил паук. Я готов был посочувствовать призраку, но, с другой стороны, я знал, что его надолго не сдержишь ничем, кроме...
- Не трогайся с места! - крикнул я, забежал за камень и быстро вытащил из петель ремень. - Холодное железо (Согласно сказке Киплинга "Холодное железо", всякий, коснувшийся железа, становится его рабом.), помнишь, ты?
Призрак взвыл, издав что-то вроде: "Ю-юм!" - и бросился на пряжку. А я выпустил из рук ремень и вовремя убрал руку. Призрак налетел на камень и исчез. На ремне никаких следов не осталось. А вот в камне зияла огромная дыра.
Но вот призрак появился по другую сторону камня, облетел его по кругу и снова помчался ко мне, подвывая и облизывая губы. Что бы это ни был за призрак, он представлял собой какой-то неистребимый летающий аппетит. Он мне напомнил об акулах... и еще - о Киплинге.

Неси это гордое Бремя -
Воюй за чужой покой -
Заставь Болезнь оступиться
И Голоду рот закрой.
(Р. Киплинг. "Бремя Белого Человека". - Пер. А. Сергеева.)

Призрак резко остановился. Он был не на шутку потрясен - рот его сам собой захлопнулся. Щеки раздулись, а потом - и все тело.
- Чародей Савл! - крикнул мне Жильбер. - Берегись! Это призрак Голода.
- У-гу! - подтвердил воплем Унылик, вставший горой за спиной у сквайра. - Ухо-ди! Призрак кушать все!
- Это верно, - подтвердил Жильбер. - Он ест все, что попадается, и никогда не насыщается!
- Ну, тогда считайте, что я сейчас создал первого сытого из таких призраков, - объявил я и подобрал с земли камень. - Но на всякий случай запаситесь камнями. Если он откроет рот, швыряйте ему туда корзинку с хлебом.
Жильбер обернулся к призраку и уставился на него.
- Откроет? Но призрак Голода никогда не закрывает рта!
- Этот закрыл, - заверил его я. - Он полон - под завязку.
Это точно. И чем дальше, тем больше он полнел - то бишь раздувался. Пузо призрака уже напоминало шар, из которого торчали палочки-руки и шарик поменьше - голова.
- Он удаляется, - робко проговорил кто-то где-то на уровне моих колен.
Я посмотрел вниз и увидел шляпу в заплатках, а под ней изможденное лицо - впалые глаза, острый нос, костлявый подбородок. Щек, можно сказать, вообще не отмечалось.
Но по крайней мере тот, кого я спас, был человеком.
Я снова посмотрел вверх - и как раз вовремя: надутого призрака подхватило ветром и поволокло к западу. Вскоре он исчез в сгущающихся сумерках.
- Ох и быстро же он помчался, - восторженно проговорил Жильбер. - И наверняка до сих пор пухнет от твоего заклинания, чародей Савл.
- Заклинание! - возопил спасенный мной бедняга. - Так ты чародей?
- Ну как сказать, - промямлил я, но, заметив, как оскорбленно смотрит на меня Жильбер, поспешно добавил: - Но тут всем так кажется. А почему ты спрашиваешь?
- Если ты чародей, ты смог бы исцелить меня.
Унылик отвернулся, что-то бурча себе под нос. Мне стало не по себе. Я решил поговорить с беднягой.
- А откуда ты знаешь, добрый ли я? Только потому, что я произнес... гм... а-а-а... - Я сглотнул слюну и нехотя выговорил: - Заклинание? Но ты же не знаешь, на чьей я стороне? Вдруг я злой колдун?
Жильбер от возмущения потерял дар речи, но несчастный покачал головой и сказал:
- Если бы ты был колдуном, ты бы позволил призраку схватить меня, да еще и помог бы ему.
- Логика недурна. - Я нахмурил брови и посмотрел на небо. - А как вы думаете, эта пакость взорвется, когда обожрется?
- Ни за что! - выпалил Жильбер. - Призрак Голода не может обожраться.
Вот опять мне напомнили о том, что все тут лучше понимают происходящее, чем я. Неприятно. Чтобы скрыть свои чувства, я сказал мужчине, лежащему у моих ног:
- Ну, давай, приятель, поднимайся! - Ухватив его за руку, я помог ему встать. - Кстати, как это ты попал в лапы к этому призраку?
- Полагаю, его внешность и есть ответ на твой вопрос, - негромко проговорил Жильбер.
Приглядевшись, я понял, что все вполне очевидно. Рваное пальто, штаны в заплатах, дырявые башмаки, а главное - худой, как скелет. Лицо мужчины изуродовал голод, а руки больше напоминали кости, обтянутые кожей.
Я вспомнил прослушанную в колледже лекцию о миннесотском эксперименте по голоданию.
- Жильбер, принеси-ка немного сушеного мяса и бурдюк с водой.
Через секунду юноша принес жесткую, как кожа, полоску мяса и бурдюк.
Бродяга выхватил у Жильбера пеммикан и впился в него клыками, по откусить не смог и принялся мять коренными зубами.
- Ничего не поделаешь, - посочувствовал я ему. - Не кусать надо, а жевать. Мясо такое сухое, что просто так его не заглотишь. - Незнакомец старался вовсю. Видите ли, сушеную говядину приходится жевать долго и упорно. - К сожалению, больше есть нечего, - объяснил я бродяге и порадовался тому, что не пришлось врать. - Проглотите первый кусок - запейте водой, ладно? Вот так, по кусочку, и каждый запивать обязательно. А пока вы будете жевать эту полоску, может, мы и успеем приготовить чего-нибудь повкуснее. - Обернувшись к Жильберу, я сказал: - Вот теперь я согласен на любое место для ночевки.
Ярдах в пятнадцати ниже по склону тропа расширялась, там Жильбер обнаружил откос шириной футов в двадцать. Как только мы добрались до места, я соорудил на земле кольцо из камней.
- Как тут насчет хвороста, сквайр?
- Есть, - сообщил Жильбер, стоявший на опушке с вязанкой хвороста. - Я по пути подбирал, когда мы сюда спускались.
- О, да здравствует Жильбер-предусмотрительный! - Я взял у юноши хворост и бросил внутрь огороженного камнями кольца. - Славно, что эта тропа не всегда лежала выше верхней границы леса.
- О, да, - сказал наш загадочный гость. - На этом склоне рос кое-какой кустарник - но это было до того, как меня стал терзать призрак Хворобы.
К горлу подступил комок, я с трудом сглотнул его - уж больно явственно я представил себе, как призрак Голода пожирает все живое по склонам горы. Мне захотелось отвлечься от этой мысли.
- Жильбер, возьмешь на себя такую честь? - Я указал на кучу хвороста.
Сквайр ударил кремнем по стальному бруску, вспыхнула искра, и вот уже заплясало крошечное пламя. Еще несколько секунд - и костер весело заполыхал.
Я оглядывался в поисках того, на чем можно было бы приготовить добытую юношей дичь. Нужно было что-то вроде вертела.
- Вот это подойдет? - спросил Жильбер и показал мне тонкий острый обломок камня длиной в три фута.
- Отлично, - похвалил я его, нанизал трех фазанов на это подобие вертела, концы его положил на два высоких камня и сел подальше от костра. Хотел было спросить, где же это сквайр разжился таким каменным штыком, да что-то вдруг расхотелось.
Наш гость не сводил с птичек голодных глаз, однако на сырое мясо не кидался. Пеммикан немного утолил его голод, а вода наполнила желудок. Он так долго жевал и глотал, что наелся раньше прихода настоящей сытости.
- Для таких вещей очень подойдет шпага, - сказал я. - Напомни мне - я сделаю деревянную шпагу сразу после ужина
Жильбера, похоже, эта мысль возмутила до глубины души, а вот наш гость радостно проговорил:
- Сделай, сделай шпагу сразу после ужина. А ужин, может, уже готов?
- Да они только-только зарумянились. - Я достал из сумки Жильбера еще одну полоску сушеного мяса и протянул голодающему. - На, пожуй, пока ждешь, Павлов ты наш. Да, кстати, а как тебя зовут?
- Фриссон, - ответил гость, пережевывая пеммикан.
Я кивнул.
- Слушай, а как ты дошел до жизни такой? Нет, я не про то, что ты привлек к себе призрака Голода, нет - я прежде всего о том, почему ты стал голодать.
- Ну... - протянул Фриссон, не переставая жевать. - Я - поэт.
Несколько минут я молчал. Потом кивнул:
- Да, другие объяснения не нужны. Но все-таки ты мог бы поискать какую-нибудь работу. Лесорубом, к примеру, стать.
- Угу, - кивнул Фриссон, ожесточенно жуя. - Я перебывал уже и лесорубом, и пахарем, и учеником жестянщика, и учеником лавочника.
Я нахмурился.
- Так почему же тогда ты голодаешь?
- А я продолжал слагать стихи.
Жильбер закашлялся, в испуге открыл рот и прикрыл его ладонью, а Унылик боязливо утопал подальше от гостя. Я грозно глянул на них обоих.
- Чего это вы? Ладно, пусть его стихи были и не из самых лучших, но не могли же они быть совсем уж ужасными. Что, так уж все и критиковать надо?
- Не в этом дело, чародей Савл, - возразил Жильбер. - Кто его знает, может, у него и замечательные стихи. Может, самые распрекрасные - но ведь он же не чародей.
- Да какая разница-то... А-а-а! Стихи сбываются, да?
Фриссон не спускал с меня глаз, жевал и кивал головой, а юноша негромко пояснил:
- Вот какие дела, чародей Савл. Поэта интересуют сами слова, совершенство стихотворных строф, то, как они сочетаются одна с другой, образуя единое целое, но не то, какое действие они производят.
Поэт обернулся и посмотрел на Жильбера с молчаливой похвалой.
Я кивнул.
- И потому поэты приносят неизъяснимый вред, - продолжал юноша. Он обратился к Фриссону. - Скажи, каких несчастий ты стал виною, поэт? Какие проклятия ты обрушил на головы ни в чем не повинных людей, работавших в мастерской твоего хозяина? Может, ты мастерил гроб, а потом в этом гробу ожил мертвец? А может, ты рубил лес, слагая в уме стихи, а потом там развелись лесные нимфы и принялись наводить страх на проезжих?
Фриссон повесил голову, но жевать, правда, не перестал.
- Стало быть, этот человек - ходячая катастрофа.
- О несчастный! - вдруг воскликнул Жильбер, обнаружив гораздо более сильное сострадание к поэту, нежели можно было ожидать от него - сквайра-здоровяка. - Ты обречен на вечные одинокие странствия.
Поэт кивнул. Глаза его заволокло слезами.
- Ведь я старался это превозмочь, добрый сквайр! Пробовал говорить без размера, перемещая ударения, пользовался расщепленными рифмами, раздельными рифмами, слагал стихи без рифм - и все безрезультатно.
- Ну конечно! - воскликнул я. - Ты просто создавал новые виды стихов и только добивался того, что творил еще более мощные чудеса.
Поэт в страхе посмотрел на меня.
- О да, мой господин! Дом мэра разлетелся на мелкие кусочки в одно мгновение. От моих слов рухнул забор у дома барона. Я пытался удержаться, прикусывал язык, сжимал зубы - но все было тщетно! Я ничего не мог с собой поделать - я все равно проговаривался. Меня выгнали из города, меня выгнали от городских стен, потом из провинции, а потом - о, горе мне - меня изгнали из моей родной страны Меровенса, и мне суждено погибнуть здесь, в этой дикой Аллюстрии!
- Но, - начал я, - но... но...
Жильбер хмуро посмотрел на меня.
- У нас только два фазана и одна куропатка, чародей Савл.
- Но! - отчаянно выкрикнул я. - Но ты же не обязан произносить свои стихи вслух!
Челюсть у Фриссона отвисла, он в ужасе уставился на меня.
- Но это же все равно что перестать кушать, милорд, - промямлил он и снова стал жевать.
- Пиши их! - взорвался я. - Почему бы тебе просто-напросто не записывать свои стихи? А потом читай, сколько влезет, но не читай те отрывки, которые покажутся тебе хоть сколько-нибудь опасными.
Казалось, Фриссон онемел.
- Он об этом никогда и не думал, - понял Жильбер.
- О, никогда, никогда! - прорвало Фриссона. - Так вот почему люди выучились писать!
- Ну, и не только поэтому, - ворчливо пробормотал я. - Были и еще кое-какие мелочи. К примеру, изобретение чернил, необходимость записывать на бумаге условия сделок, законы, историю. Но и к поэзии это тоже имело отношение, конечно.
- Можешь... ты можешь выучить меня? - срывающимся голосом спросил Фриссон.
Тут уж я уставился на него.
- Ты поэт и не умеешь читать и писать?
- Я никогда не задумывался о том, что это необходимо, - отвечал Фриссон.
- Что ж... Я слыхал о традиции устного стихосложения, но слыхал и об отходах от этой традиции. - Сказал я так, а сам задумался: что же это я сейчас такое возвестил - закат поэзии или расцвет ее истинной славы? - Несомненно, я научу тебя писать.
Ладно уж, чего там, управлялся же я с двумя десятками первокурсников, как-нибудь управлюсь и с голодающим поэтом.
И получилось! Фриссон оказался превосходным учеником. Знания он впитывал инстинктивно - образно говоря, как гусиное перо - чернила. Правда, в данных обстоятельствах лучше было бы ввернуть что-нибудь насчет связи между карандашом и бумагой, ну да ладно. К счастью, у меня в кармане оказался блокнот и огрызок карандаша. Я показал Фриссону, как писать буквы и как они звучат. Глаза у него округлились от восторга, он выхватил у меня блокнот и карандаш и уже через полчаса сидел, скрестив ноги, у костра и что-то с бешеной скоростью черкал в блокноте на редкость маленькой для мужчины рукой.
С этой поры все время, сколько длилось наше знакомство, он писал и писал в этой книжке - нет, на самом деле ее-то он исписал за день, но, к счастью, одно из первых его стихотворений выражало мольбу о вечном запасе пергамента - слово "бумага" было ему неведомо, вот поэтому мой маленький карманный блокнотик никогда не кончался. И еще: после первых пятидесяти стихотворений он принялся производить гораздо более качественный писчебумажный материал.
И все же иногда кое-какие чудеса подвергались, так сказать, утечке. Да, Фриссон записывал стихи, не произносил их вслух и тем самым как бы арестовывал. Но когда у него почему-либо не было времени писать, а стихов скапливалось слишком много, то чудеса творились сами собой. Бывало так: топаем мы по дороге, а Фриссон вдруг выпучивает глаза, и откуда ни возьмись при свете дня возникает летучая мышь и жмурится, бедняга, от солнца, сидя у обочины. А то было: прямо перед нами из-под земли родник забил. А еще - как-то раз нам пришлось с минуту шагать по самым что ни на есть драгоценным камушкам, а это, я вам доложу, не самое большое удовольствие, если у вас подметки стерлись. Когда такое случилось впервые, я сдержался, обернулся и говорю:
- Фриссон, придется тебе остановиться и записать это.
- А? - Он ошарашенно глянул на меня, потом увидел, как сверкает и переливается всеми цветами радуги дорога. - О, прошу прощения, господин Савл!
- Нет проблем, нет проблем! Кто знает, вдруг нам когда и понадобится твердая валюта. Но ты все-таки сядь и запиши стишок, ладно?
И Фриссон садился у дороги и черкал на пергаменте, а я наполнял карманы бриллиантами и изумрудами. Я ведь правду сказал поэту: никогда не знаешь ничего наперед.
Если честно, я не переставал думать о том дне, когда держать при себе Фриссона станет опасно - вдруг он начнет, к примеру, пользоваться такими яркими поэтическими образами, как "огнедышащий дракон". Пока он этого, слава Богу, не делал. Но скажите, чем лучше огнедышащего дракона дверь, которая возникает на дороге перед самым вашим носом, и вы сначала вляпываетесь в нее лбом, а потом вам ничего не остается, как только распахнуть ее. Вы ее, стало быть, распахиваете, а за ней-то - волчище! Каково?
Со временем я стал жутко предусмотрительным и взял за правило по вечерам у костра просматривать всю, так сказать, дневную выработку Фриссона. Он страшно волновался, ждал моих отзывов. Я был осторожен и никогда не критиковал стихи, во-первых, из-за того, что хорошо знал, как болезненно новички переносят критику, а во-вторых, из-за того, что больше чем наполовину не понимал, о чем пишет Фриссон. Однако опыт доказывал, что эти стихи кое-чего стоят (про камешки не забыли?), поэтому я помалкивал насчет литературного достоинства.
Я всегда хвалил Фриссона, возвращая ему стихи, но те, которые представлялись мне особо полезными, оставлял при себе. С его разрешения, конечно. Я никогда не нарушал авторских прав. Стихи, казавшиеся мне наиболее действенными, я даже заучивал наизусть. Как я уже говорил, никогда ничего не знаешь наперед.
Но тогда, в первый вечер, я здорово утомился. Фриссон записал первые десять стихотворений и гордо показал мне. В голове у меня образовался сущий бедлам из звуковых эффектов и образных нагромождений. Нужно было чем-то себя успокоить.
Ну конечно, у студента, изучающего философию, средство отвлечения всегда под рукой - это поиск доказательств. Дело это рискованное, поскольку порой это занятие тебя настолько поглощает, что ты буквально заводишься. Однако обстоятельства были таковы, что я счел игру стоящей свеч. Где-то с полчаса я пытался найти причины, заставившие бы меня поверить в троллей, фей, магические заклинания. Ничего у меня из этого, конечно, не вышло - я то и дело вынужден был признавать, что либо источник моих ощущений ненадежен, либо все, что я вижу и слышу, нереально.
Конечно, дискредитировать чувственные свидетельства - это пара пустяков для человека моего поколения. Я вполне серьезно рассматривал такую возможность: у меня просто поехала крыша и все происходящее имело место лишь в фантастическом галлюциногенном "путешествии". Но не мог же я взять, да и забыть о том, что несколько лет назад послал все наркотики куда подальше?
К счастью, существовала альтернатива. Епископ Беркли в свое время постарался на славу и сделал все, что мог, чтобы дискредитировать наши чувства. Еще в 1700 году он говорил о том, что если мы чего-то не видим своими глазами, значит, и нечего утверждать, что это "что-то" существует. Но, говорил он, даже если мы что-то и видим, мы способны ошибаться. Хотя наш разум и воспринимает некий объект, он воспринимает его за счет чувственных импульсов, поступающих от наших глаз, ушей, носа, языка, пальцев, а все эти ощущения легко обмануть. Самым банальным примером такого обмана являются оптические иллюзии, вот почему наука так настаивает на произведении точных замеров. Но как доказать - логично, обоснованно, неопровержимо, что и линейка - не иллюзия? И между прочим, епископ делал все свои умозаключения, ни сном ни духом не ведая об ЛСД.
Правда, для Беркли тот факт, что мы не можем ни о чем судить наверняка, был всего лишь доказательством того, что все надо воспринимать, полагаясь на веру. А вот для остальных мысль о том, что вещи не существуют, если их нельзя воспринять, означает следующее: мы вынуждены жить в мире таком, каким он нам кажется, о таком, каким мы его ощущаем. Мы стараемся расширить границы нашего восприятия, и тут возникает вероятность того, что восприятие одной, двух, трех альтернативных реальностей - это всего-навсего галлюцинация. "Небеса солгали про нас, когда мы были малышами", - так сказал поэт. А другой поэт сказал:
"Есть многое на свете, что недоступно нашим мудрецам". Я считаю, что эта фраза Гамлета, оброненная в разговоре с Горацио, вполне справедлива.
Я столкнулся с очень неприятным выводом: к тому положению, в которое угодил я, вполне подходила как первая, так и вторая идея. Тот мир, который я ощущал, был, безусловно, реален во всех его проявлениях и устремлениях. И мне следовало иметь с ним дело и вести себя в нем так, словно он существует, поскольку этот мир определенно обращался со мной так, словно я существую. Доктор Джонсон утверждал, что ниспроверг доказательства Беркли тем, что поддел ногой булыжник. Вероятно, он хотел сказать, что раз булыжник отлетел в сторону, значит, имело место взаимодействие между ним и булыжником. А раз так, то, значит, и он, и булыжник находятся в одной и той же системе координат. Вот только он забыл упомянуть о том, что от удара у него заболел палец.
И у меня тоже - метафорически, конечно. Соверши я ошибку в заклинании, Унылик сожрал бы меня. Если бы сквайр Жильбер задремал во время ночного дежурства, какое угодно чудище могло выскочить из-за соседнего холма и наброситься на меня. О да, это могло быть иллюзией, но больно было бы по-настоящему! Как бы я ни рассматривал это чудовище, оно все равно могло бы меня прикончить.
Но верить в чудеса я не собирался! Пускай происходят кое-какие необъяснимые вещи, пускай они совпадают с прочитанными мной стихами, однако все это - случайные совпадения. Объяснить же все это я не могу только потому, что мне недостает знаний. Я принял твердое решение: нужно разузнать как можно больше об этом знакомо-незнакомом мире и ни в коем случае не поддаваться мысли о том, что я взаправду творю чудеса.
Но на всякий случай я решил все же сберегать стихи Фриссона.
И как раз перед тем, как провалиться в сон, я, помнится, подумал, что здорово ушиб палец о булыжник...

Предыдущая страница 7 Следующая страница


Маг - целитель 8

ГЛАВА 8

Стражники нещадно трясли меня, пытаясь впихнуть в камеру, а один из них говорил, что что-то тут не так. Я обернулся к нему с молчаливым упреком и жутко удивился: у него была физиономия тролля.
Я уставился на тролля, потом быстро огляделся, увидел костер и спящего по другую сторону от него Жильбера, увидел Фриссона, свернувшегося калачиком, и понял, что мне приснился сон. Когда же я посмотрел прямо перед собой, тролль не исчез, но теперь я хотя бы понимал, что это тролль.
- Мне опять пора дежурить?
Унылик покачал головой. Вид у него был взволнованный.
- Плохо! Плохо! - твердил он, тыкая верхними лапами во всех направлениях. Я нахмурился.
- Да что плохо-то?
- Не знаю. - Тролль повернулся, вытянул голову, всмотрелся в темноту. - А чую: плохо, плохо!
- У тебя такое предчувствие?
Унылик кивнул и поднял лапищи вверх. Я испуганно отполз назад, но тролль всего-навсего взял и почесал ладони.
- Колет сильно! Беда, беда!
- "Пальцы чешутся. К чему бы?" - процитировал я, но вовремя спохватился и не произнес вторую строчку - "к посещенью душегуба". (В. Шекспир. "Макбет".)
Я нехотя поднялся.
- Знаешь, я не слишком доверяю интуиции, тем более в этом мире. Сейчас мы... - И я умолк, не договорив, тревожно вглядываясь во тьму.
Поскольку от природы я был человеком далеко не бесстрашным, то решил окружить стоянку барьером, через который не могли бы перебраться сверхъестественные захватчики. Прошлой ночью рядом то и дело что-то гремело - хотя, может быть, это всего-навсего Фриссон во сне сочинял стишки. Сегодня мы шли медленно, большей частью из-за слабости поэта, и потому по-прежнему не ушли из мест, открытых всем ветрам. Правда, невысокие деревца росли тут в изобилии.
В общем, я сотворил коробку талька, рассыпал этот тальк по кругу около стоянки и процитировал конец погребальной песни из шекспировского "Цимбелина" с кое-какими купюрами:

Тебя заклинать пусть никто не посмеет,
Ничье колдовство пусть тебя не тревожит,
Все злобные духи от этого круга
Пусть быстро бегут, приближаться не смея.
(Первые две строки - Шекспир, "Цимбелин", действ. 4, сц. 2. Пер. В. Кашкина.)

Я рассудил так: если какой-нибудь призрак захочет подобраться поближе, стихотворение не даст ему войти в очерченный круг. И вот теперь как раз за линией белого порошка от земли поднялось облачко туманной дымки.
Потом оно стало плотнее и преобразилось в человеческую фигуру, причем в фигуру, я бы сказал, обезображенную. Физиономия у призрака была вся в синяках и опухшая, одна глазница пуста, руки повисли как плети, одна нога выворочена назад почти что на сто восемьдесят градусов. Сквозь прорехи в ветхом балахоне виднелись кровоподтеки на груди и животе.
- Ой, призрак! - сдавленно проговорил Жильбер с той стороны костра. Наверное, мы с Уныликом все-таки шумели сильнее, чем нам казалось. Сквайр взволнованно и даже восхищенно добавил: - Это тень какого-то бедняги, скончавшегося под пытками.
Я очень обрадовался, что сквайр проявил к призраку такой неподдельный интерес. Что до меня, то мне было мерзко и тошно.
А привидение бродило по кругу и стонало. Цепи, прикованные к кандалам, звякали и скрипели.
- Бе-ре-ги-тесь! - подвывал призрак. - О глупые смертные, бе-ре-ги-тесь! Бегите! Прячьтесь!
Я собрал все свое мужество и крикнул:
- Знаешь, что-то меня не очень тянет трогаться с места, когда ты шастаешь вокруг нас!
- О каменное сердце! - взвыл призрак. - Зачем ты потешаешься над страдающей душой! О мои собратья по несчастью, восстаньте! Восстаньте все, погибшие под пытками! Духи, привязанные к этому миру, ставшие его рабами по воле колдуньи, явитесь и проучите этих тупоголовых смертных!
Мне пришлось обернуться, чтобы проследить за его маневрами. Уголком рта я приказал Унылику:
- Не своди глаз с того места, откуда он появился. Тролль в ответ только простонал, но я понял: чем сильнее он испугается, тем храбрее будет драться. Или будет драться или... или удерет.
Вот бы мне удрать...
Ночную тишину наполнила жуткая какофония из стонов и воплей. Сначала они звучали тихо, потом становились все громче, и вокруг нашей стоянки возникали все новые и новые призраки.
- Покиньте свое злокозненное убежище! - вещал первый призрак. - Вернитесь туда, откуда пришли! Знайте же, если вы будете противиться королеве Сюэтэ, вы станете такими, как я, - тенью души несчастного, погибшего в мучительной агонии!
Я почувствовал, как кровь отхлынула от моего лица. Я вспомнил, как предупреждал меня командир Жильбера о злобной королеве-колдунье, которая правит этой страной... Каким же, интересно, образом я ухитрился привлечь к себе ее внимание? И какого черта ей от меня надо?
"Какого черта" - я так сказал?
Да ну. Ерунда! Это просто такое выражение. В общем, я очень храбро заговорил с призраками. То есть мне казалось, что храбро, а вообще-то получалось какое-то карканье.
- Значит, меня должна устрашить мысль о жуткой смерти, которая станет наказанием за одно то, что я только помыслю! Уйти из Аллюстрии? Забыть про королеву?
- Воистину так! - взвыл призрак, перекричав целый хор своих стонущих и причитающих соратников. - Я повиновался королеве душой и телом, и все же она подвергла меня страшным пыткам только ради своего удовольствия. Я кричал от боли, а она жмурилась от наслаждения. Когда же я скончался в мучениях, она взяла мою душу и превратила ее в вечного раба своей воли.
Тут меня зазнобило. Я уж и ругал себя, и пытался убедить, что все происходящее галлюцинация, все равно было страшно.
- Это правда, - подтвердил Жильбер, вставая на ноги. - Сюэтэ пытает людей ради собственного удовольствия каждый день,
Садистка. Я должен был сражаться с садисткой самого мерзкого пошиба, а все зачем?
А затем, чтобы вернуться домой. Предпочтительно - живым.
Я постарался отрешиться от душераздирающих воплей, сотрясавших воздух, и выкрикнул:
- Подите прочь! В потустороннем мире полно места - нечего вам тут околачиваться! А когда вы умрете, королева потеряет над вами власть!
- Несчастный смертный, как мало ты знаешь! - возопил еще один призрак, выплывший из-за спины первого. Этот был в точности иллюстрация из учебника по анатомии: никакой кожи, сплошные мышцы и сухожилия. - Она имеет власть, данную ей Сатаной, и может упросить своего повелителя отдать ей тех, кто обратил сердца свои ко Злу!
- Но во власть дьявола вы угодили исключительно по своей вине!
- Воистину так, - согласился призрак. - Вот я искал власти - одной только власти. Еще будучи маленьким мальчиком, я поклялся сделать все, что бы мне ни повелел дьявол, лишь бы только получить власть - и я получил ее. Сначала - над крестьянами, а потом - над солдатами. Но Сюэтэ избрала меня жертвой своих низменных услад, и я погиб в страшных муках. Я кричал, Я умолял своего повелителя, Сатану, дать мне власть и над этой мерзкой колдуньей. Я кричал, а Сюэтэ произнесла заклинание и овладела моей душой. В последний миг я выкрикнул слова покаяния, но было поздно. Сюэтэ завладела мной, и теперь мне никуда от нее не деться!
Меня затошнило, но я сдержался. Понимаете, мне действительно всех их было жалко, пускай даже при жизни они были настоящие ехидны. О, пожалуй, это было самое убедительное свидетельство того, что грешить не стоит. Увы, я хорошо знал, как грешен сам, и понимал, что борец со злом из меня весьма посредственный.
- Не опасайся, чародей Савл, - услышал я голос Жильбера. - Они не смогут коснуться тебя - ты в заколдованном кругу.
Я обернулся.
- Ты прав. Но почему тогда Сюэтэ натравила их на нас? Только для того, чтобы удостовериться, что мы не спим и завтра будем настолько слабы, что попадем к ней в лапы? Что-то не верится!
- Мне тоже не верится, - согласился юноша. - Может быть, они пытаются напугать тебя и соблазном перетянуть на свою сторону?
- Ну, это просто дребедень какая-то. - Я обернулся к привидениям, борясь с бушующей в душе бурей чувств. - Но что интересно. Как Сюэтэ узнала, что я здесь, а не где-нибудь еще? Хрустальные шарики? Лужицы чернил?
Да какая вообще-то разница?
- Подите прочь и скажите своей хозяйке, что напугать меня вам не удалось.
Стоны призраков превратились в рев, они принялись биться о невидимый барьер, словно мотыльки о стекло керосиновой лампы. Лица их обезобразили страх и гнев.
А я обернулся к сквайру.
- Тут наверняка что-то еще, кроме попытки напугать меня.
- Скорее всего, - согласился Жильбер. - А то бы они уже смылись, как только поняли, что ты не боишься.
- Точно, - кивнул я и указал на беснующихся призраков. - Ей-богу, они пытаются напасть на нас, но никак не могут к нам пробиться.
- Это совершенно очевидно, - проговорил сквайр и развернулся к невидимому барьеру. Правда, я не сказал бы, что вид у него был самый спокойный и решительный. - Но вот ведь еще что... Они не могут проникнуть сюда, но и мы не можем вырваться отсюда.
Я сам почувствовал, как округляются у меня глаза.
- Но тогда... это значит, что кто-то пытается удержать нас здесь, чтобы мы больше никуда не ушли, покуда...
Но тут мрак рассекло зеленое пламя, и весь склон залило таинственным светом. Свет мерцал и приближался, и призраки в ужасе застонали. Я увидел крошечных человечков в капюшонах, они несли факелы, и эти факелы подсвечивали снизу лицо высокой и очень толстой женщины в просторном платье. На пальцах у нее сверкали кольца, голову венчала изящная корона.
- Итак, - улыбаясь, проговорила она, и глаза ее почти спрятались в складочках жира, - ты имел наглость проникнуть в мою Аллюстрию!
- Она не твоя, о жалкое подобие женщины! - возмущенно крикнул Жильбер. Как же мне хотелось в этот миг заткнуть ему рот! - Земля принадлежит народу.
- Следовательно, она никак не может принадлежать тебе, ведь ты из Меровенса, - расхохоталась Сюэтэ, и смех ее был похож на потрескивание жарящегося на сковородке сала. - Да ты и не мужчина пока - безбородый юнец.
Сквайр покраснел. Да, что-что, а борода у блондинов даже если и начала расти, ее не сразу увидишь.
Королева обернулась к свите.
- Советники! Ну, разве не чудо! Мальчик, а говорит, как мужчина. Но если бы он был мужчиной, он бы давно ощутил вожделение!
Фигуры в капюшонах невесело рассмеялись.
Сюэтэ обратилась ко мне:
- А ты еще больший глупец. Как это ты решился путешествовать под охраной глупого мальчишки?
- О, он вполне зрелый муж, - заверил я королеву. Стервозные бабы меня всегда раздражают. На моем жизненном пути это была не первая женщина, считавшая себя королевой.
Жильбер глянул на меня с удивлением и благодарностью, но ведь я сказал это не только для него, но и для себя. И еще я все сильнее злился - по крайней мере злоба пересиливала страх.
- Ты передергиваешь факты, - заявил я Сюэтэ. - Но если на то пошло, ты ведь все передергиваешь в своих владениях, верно? А если не получается передернуть, так ты выпиваешь из такого человека все соки и отбираешь у него жизнь.
- Это верно. И странно, что этот тупица, мой провинциальный колдун, до сих пор не угробил твоего тролля. - Сюэтэ скривила губу. - Ну и пакостное же создание - и не гном, и не камень. Ошибка природы, извращенная форма жизни! Но ты должен благодарить меня, подкупленный монстр, ты обязан мне жизнью!
- Чего-чего? - прорычал Унылик, и, как мне показалось, угрожающе.
- Твой папаша был гном! Как-то раз он вылез из своей норы, - хихикнула королева. - Я увидела его и наложила заклятие на валун, который тут же стал похожим на женщину-гнома, да еще и красотку по понятиям твоего папаши. Ради своего удовольствия я разожгла в нем страсть к этой каменной красотке. Потом я смотрела в свой кристалл, что же из этого получится, и получился такой замечательный...
Рев Унылика перекрыл окончание ее фразы. Он бросился к Сюэтэ.
- Нет, Унылик! - в ужасе закричал я. - Если она добьется того, чтобы ты вышел из круга...
Чудище резко остановилось, голова его зависла над линией круга. Что же его остановило? А, это Жильбер. Он уперся плечом в грудь тролля и всеми силами отталкивал его, а Унылик напирал, рвался к колдунье. Как-то получилось, что голова тролля пробила брешь в моей линии обороны.
Тролль взревел и начал производить почти членораздельные звуки. Но их заглушили вопли призраков, устремившихся к дыре в волшебной стене.
Я вскочил и заорал на тролля:
- Это неправда, Унылик! У камней не бывает детей! Чтобы родился маленький тролль, нужно, чтобы и мама, и папа были тролли!
Глаза Унылика разъехались в разные стороны, брови поползли вверх - видимо, он мучительно обдумывал сложности своего происхождения. Размышлениям он предавался недолго, однако сквайру этого хватило.
- Назад, храбрец! - прикрикнул Жильбер и посильнее уперся плечом в грудь тролля. Голова чудища ушла внутрь белой линии.
Призраки обиженно взвыли. Им так хотелось пролезть в дыру, причем всем одновременно. Я прокричал:

Не печалься! Все пройдет!
Все до свадьбы заживет!

Призраки оскорбленно взревели, потом яростно взвизгнули и снова принялись без толку штурмовать невидимую стену.
А я продолжал:

Я все обиды позабыл,
Тебя простил и полюбил.
Не упрекаю, не ропщу -
Вернись к костру - я все прощу!

Тролль изумленно огляделся, ошарашенно моргая громадными, словно блюдца, глазами. Потом, совершенно обескураженный, медленно повернулся и затопал к костру. Жильбер издал долгий вздох облегчения. А Сюэтэ и ее ребята по-дурацки хихикали.
- О, ювелирная работа! Просто ювелирная! - выкрикивала королева между взрывами хохота. - Так почему бы тебе не пройтись победным маршем по моему королевству, смертный! Давай! Не идешь? Правильно, потому что еще солнце не успеет закатиться, как ты потонешь в собственном дерьме!
- Ну конечно, как же! - Я шагнул к линии круга. Зло уже превозмогало здравый смысл. - Мы такие ничтожные, что ты явилась сюда собственной персоной да еще приволокла с собой двенадцать громил? А между тем, как я посмотрю, вы даже этот маленький охранный кружок преодолеть не можете?
Королева тут же перестала смеяться, глаза ее превратились в узенькие щелочки, в которых сверкали два раскаленных уголька.
- Довольно! Покажите этому наглому самозванцу, что его ожидает!
Послышался вопль - но вопль живого человека, а не призрака. Голос был полон боли и ужаса и совершенно определенно принадлежал женщине.
И эту женщину злодеи в капюшонах бросили на траву между Сюэтэ и линией заколдованного круга. Женщина оказалась молодой блондинкой с превосходной фигурой. Красоту ее форм не могла скрыть тонкая туника. Девушка силилась подняться, барахталась в грязи. Вот она обратила ко мне, Жильберу, Фриссону и Унылику лицо - глаза, полные испуга, скулы и щеки в синяках и ссадинах, распухший нос, на груди и животе - следы ожогов, кое-где из нанесенных трезубцем ран еще капала кровь.
- Помогите мне! Пожалуйста, умоляю вас, пока я не... Тут она испустила вопль - четверо в капюшонах опустились на колени, двое поднялись, держа девушку за руки и ноги, и швырнули ее на спины своих дружков.
Я чуть было не рванулся прочь из круга. Только рука Жильбера удержала меня - он показал поистине каменную хватку.
- Сейчас ты не поможешь, чародей Савл, - ты только нарушишь свой охранный круг!
- И потом, может быть, она уже отдала себя во власть Сюэтэ в надежде на помилование, - робко проговорил Фриссон, с ужасом взирая на происходящее. - Теперь ты можешь только пожелать ей поскорее умереть.
Девушка крикнула:
- Я не... - но, не договорив, закричала: один из прислужников ведьмы чем-то взмахнул.
Разум мой метался. Несчастная жертва пыток явно пыталась сказать, что она не сделала ничего дурного. Как я мог спасти ее? Спасти, но не нарушить при этом заколдованный круг - а ведь Сюэтэ именно этого добивалась. Она наклонилась, сунула руку в складки платья и выхватила длинный извилистый нож. Сжав клинок обеими руками, она устремила взгляд на тело женщины и разразилась длинным песнопением, переполненным злобными воплями.
- Это заклинание, - сообщил мне Жильбер. - Заклинание на древнем языке!
Да, язык наверняка был очень древний - он ни капельки не напоминал ни латынь, ни греческий. По спине у меня побежали мурашки - как это, интересно, я могу ощущать заклинание, произносимое на языке, мне непонятном?
- Она призывает дьявола, - пояснял юноша, на которого песнопение королевы, похоже, вовсе не действовало. - Если эта женщина от страха, боли или отчаяния разуверится во спасении, королева посвятит ее душу Сатане, но упросит, чтобы ее призрак был оставлен в рабстве на столько, на сколько пожелает Сюэтэ.
Теперь у меня уже волосы вставали дыбом. От воплей женщины были готовы лопнуть барабанные перепонки. Можно было сойти с ума. Я изо всех сил старался держать себя в руках, стоять на месте, не рваться на помощь страдалице - ведь понимал, что мне не победить, что ведьма все подстроила - выбрала и час, и обстановку. Сюэтэ воздела нож, и он начал светиться - это факельщики в капюшонах сгрудились около своей повелительницы.
И тогда я вступил в борьбу, пользуясь единственным доступным мне средством - я запел:

У любви, как у пташки, крылья,
Но не спалить ее в огне!
И злые чары тут бессильны,
Любовь моя, лети ко мне!

Девушка не сводила с меня глаз. Сюэтэ от злости побагровела и кивнула одному из факельщиков. Он наклонился и ударил девушку. Та закричала.
И снова я с трудом поборол желание выскочить за круг и завязать драку. Я не мог победить в одиночку.
В одиночку?
- Ладно, ангел! - крикнул я. - Вот он - твой шанс! Хочешь, чтобы я в тебя уверовал? Ну, так подай мне руку - или мысль! Не надо ничего материального - только воодушеви меня! Подари моему разуму мысль о том, как спасти эту несчастную жертву!
И, будь я неладен, если он не появился. То есть не сам ангел, конечно. Появилась мысль, которую он мне послал: эта женщина не заслуживает такой участи. Кроме того, она - человек и потому достойна любой помощи, какую только я мог ей предоставить. Губы мои задвигались, голос принялся произносить слова, которые я сам бы ни за что в жизни не произнес.
- Женщина, молись! Даже сейчас Господь поможет тебе, если ты призовешь Его. Он спасет твою душу от власти Ада. Только покайся и моли о прощении. Он вырвет тебя из пасти зла, даже в час смерти твоей!
Но нож опускался, а женщина кричала...
Она кричала:
- Господь мой, прости мне все мои прегрешения и спаси...
А потом вместо слов послышался клекот - нож вонзился ей в горло, а Сюэтэ снова подняла его и готова была воткнуть в сердце. Удар... Тело женщины дернулось всего один раз и обмякло.
- Поднимись и повинуйся, - прогремел голос Сюэтэ.
Женщина встала.
То есть... встала, но то была... тень, призрак. И этот призрак поплыл к белой линии моего заколдованного круга, словно гонимый ветром.
Сюэтэ взвизгнула, как отъявленный сладкоежка, у которого изо рта выхватили любимую конфетку.
- Мерзкий червяк! Комок слизи, мешок дерьма! Она должна была отчаяться в последнее мгновение! И тогда ее душа попала бы в Ад и стала бы моей. Но ты помешал, будь ты проклят, и теперь ее душа для меня потеряна! Она ни в чем не была повинна - только в самых маленьких грешках, и теперь ее душа попадет на Небеса!
Но тут она вдруг умолкла, выпучила глаза, и лицо ее снова озарилось былой усмешкой.
- Но не все потеряно! Не все, если я поспешу! Королева нагнулась к мертвому телу, раскинула руки и принялась выделывать ими какие-то пассы, распевая при этом скрипучие стихи на непонятном языке. Тело женщины окружило свечение - так светятся гниющие овощи на помойке. Потом свечение угасло, и Сюэтэ обернулась ко мне, всем своим видом выражая триумф.
- Я привязала ее к земле! Теперь в ее теле будет едва теплиться жизнь, и душа не сможет его покинуть.
- Ну ты и дрянь! Жирная сука! - не выдержал я.
- Да как ты смеешь! - взвизгнула королева, ее руки сжали что-то невидимое и швырнули в меня, а губы произнесли короткое непонятное стихотворение. С кончиков пальцев Сюэтэ сиреневыми сгустками срывалась энергия и искрами рассыпалась, ударяясь о мою невидимую стену.
Но теперь королева не кричала - она только не мигая смотрела на меня, глаза ее злобно сверкали в жировых складках.
- Позаботься сам об очищении своей души, чародей. Если ты этого не сделаешь, то попадешь в мою власть и тогда тебя ждет такая же судьба, как у этой девчонки. Девица, иди сюда! - приказала королева качающемуся в воздухе духу.
Но призрак девушки преодолел белую линию и вплыл в круг. Призрак спрятался от Сюэтэ. Глаза у привидения были огромные, испуганные. И все же оно качало головой.
- Ты украл ее! - крикнула Сюэтэ. - Ты забрал ее у меня, мою законную...
Но голос злобной королевы потонул в море радостных воплей. Призраки с надеждой переглядывались.
- Я покаялся! - сообщил один из них.
- И я покаялся и поклялся моим последним вздохом!
- Господи, прости грехи мои! - крикнул третий. Один за другим они вспоминали о последнем миге покаяния, начинали молить о спасении... и вот один за другим стали исчезать, словно кто-то задувал их, как свечи. Я не отводил от них глаз.
- Неужели призраков удерживала здесь только вера в чары королевы?
- Похоже, что так, - проговорил Фриссон, стоявший рядом со мной, выпучивши глаза от восторга. - Они утратили веру, но ты ее восстановил.
Не сказал бы, чтобы я всю жизнь только об этом и мечтал. Но с другой стороны, это же не я говорил, а ангел - моими устами.
Но тут тишину снова нарушили стоны - то застонали прислужники королевы. Они попятились прочь от кровоточащего тела, сбились в кучку и глазами, полными ужаса, следили за тем, как исчезают призраки.
А Сюэтэ устремила на меня взор, полный ярости и ненависти. Она кинулась ко мне, подняв руки, устремив их к моему заколдованному кругу, и что-то запела на древнем языке.
- Она призывает дьявола! - крикнул Жильбер.
- Ангел! - завопил я. - Она нарушает правила! Ты можешь защитить нас.
По пальцам королевы ударили голубые искры. Послышался треск, похожий на звук ружейных выстрелов. Сюэтэ отшатнулась, издав одно из самых грязных ругательств, которые я слышал за свою жизнь. А потом она повернулась к нам, прищурившись так, что глаз почти совсем не стало видно, очертила руками непонятный мне знак и выкрикнула:

Плоть изжарю, кровь сварю я,
А на косточках станцую!

При этом она протянула руки, расставив в стороны пальцы.
Воздух за линией круга наполнился мириадами искр. Меня замутило, ноги у меня подкосились, но Жильбер подхватил меня и удержал. Как только успокоился желудок, так и ноги стали крепче.
- Трусы! - кричала Сюэтэ. - Паразиты несчастные! Выходите на бой! Давайте драться!
- А мы... уже дрались, - возразил я.
- Придется! Придется, рано или поздно! Тогда я буду отомщена! Я увижу, как жарится твое мясо на косточках, как твои глаза вываливаются из глазниц!
Я немного приободрился и произнес единственное контрзаклинание, которое могло мне в тот миг прийти в голову:

Я, как резина, упругий,
Липкая ты, словно мед.
Все от меня отлетает,
Ну а к тебе приста...

Издав отчаянный вопль, Сюэтэ исчезла. Зеленая вспышка сжалась, угасла и поглотила испуганную свиту. Все стихло, как и не было ничего.
И ведь действительно - даже труп исчез.
И почему-то мне это не понравилось.
Правда, долго думать об этом не пришлось - голова у меня вдруг закружилась, и ноги опять стали ватными
- Ну! Ну! Держись! Ты просто молодчина! - подбадривал меня Фриссон.
- Герои сделаны из другого теста, чародей Савл! - вторил ему Жильбер. - Нельзя же падать, как только закончился бой.
- Лучше сейчас, чем тогда... когда бой... еще шел, - пробормотал я.
- Это верно, и не позорно дождаться окончания битвы, - согласился Фриссон. Он прислонил меня к боку Унылика и принялся растирать мои руки. - Поистине ты действовал искусно. Ведь от смерти тебя отделял всего один шаг. От смерти мучительной!
- А? - Я моргнул, и меня бросило в дрожь. - Ты хочешь сказать, что я чуть было не пробил нашу защитную стену?
- Конечно. Ведь весь этот спектакль с бедной крестьянкой был задуман с единственной целью - выманить тебя из заколдованного круга, заставить спасти ее.
- Да, - выдохнул я и сглотнул подступивший к горлу комок. - Да. Я все это понял еще в то мгновение, как только услышал ее крик. Все понял, но все равно готов был броситься на помощь. Чуть было не сработало у Сюэтэ. И ты, Унылик, чуть не поддался. Спасибо, Жильбер. Ты спас его жизнь и всех нас.
- Конечно, чародей Савл, - проговорил сквайр, зардевшись от моей похвалы. - Это мой долг. Пустяки.
- Этих пустяков вполне хватило. Спасибо тебе, юноша.
- Я рад, - сказал он и тут же нахмурился. - Но есть и еще кое-кто, кого ты должен возблагодарить, - того, чья помощь была больше моей.
Я сдвинул брови, огляделся по сторонам.
- Кто?.. О... Да. - Я вспомнил об ангеле-хранителе. - Я его непременно горячо отблагодарю в следующий раз, как только он появится.
Стояла какая-то невообразимая тишина. Потом Фриссон прокашлялся, а Жильбер смущенно отвернулся. Я снова огляделся по сторонам, ничего не понимая.
- Да в чем дело? Оба молчали.
А потом что-то прорычал Унылик - да так, что я гусиной кожей покрылся.
- Ну ладно, ладно! Фриссон, что он хотел сказать?
- Я на языке троллей не разговариваю, - растерянно пробормотал поэт. - Но если бы я его понимал... я бы решил... что он сказал, что поведение твое довольно-таки... - и он отвел взгляд.
- Наглое! - проревел Унылик.
Фриссон вздрогнул.
- Вот не знал, что ему знакомо это слово!
Я нахмурился.
- Чего это вы, собственно? Ангелам платить не положено!
- Конечно, не положено, - медленно проговорил Жильбер. - Но можно было бы выразить готовность отплатить за помощь. Просто из чистой вежливости.
Я не сразу понял его, но, когда понял, сурово нахмурился.
- А теперь послушайте и постарайтесь хорошенько уяснить: я не стою ни на чьей стороне! Ни на какой стороне не стою! Кто-то окажет любезность мне - я постараюсь оказать любезность ему. Но больше я никому ничего не обещаю!
Мне показалось или звезды действительно подмигнули мне? Вернулись ночные звуки и запахи?

Предыдущая страница 8 Следующая страница


9 Кристофер Сташеф

ГЛАВА 9

Мне стало зябко, и я отвернулся, сердито ворча. Призрак слонялся у костра, почти невидимый в отблесках яркого пламени. Но глаза ее так светились, что наблюдать за ней не составляло труда. Не могу сказать, чтобы то, как эти глаза смотрели на меня, доставляло мне невыразимое счастье, хотя... я спас загробную жизнь этой девицы и, видимо, нес за нее какую-то ответственность. Я встал - она в испуге отшатнулась, но во взгляде сохранилось непостижимое обожание. Правда, мне оно казалось каким-то болезненным, нехорошим. На память пришли азы приручения маленьких зверюшек - я сел и стал ждать. Девица приблизилась, но тут подошел Фриссон и все испортил.
- Чего она на меня так таращится? - спросил я у него.
- Она влюблена, господин Савл, - негромко проговорил поэт. - Разве тебе неведомы знаки любви? Меня опять зазнобило.
- Знакомы, конечно. Только с какой стати ей в меня влюбляться? Из-за того, что я вроде как спас ее?
- Причина веская, - сказал Фриссон. - Вдобавок внешность у тебя приятная, но есть и нечто большее. Разве ты не знаешь, что произнесенное тобой заклинание приворотное?
Мне стало худо.
- Что, правда?
- О да, и очень сильное. Оно так привязывает...
- И кого к кому привязывает?
Фриссон посмотрел на меня как на сумасшедшего. А может быть, он просто видел меня насквозь? Меня и мои жалкие попытки разыграть непонимание?
- Заклинание привязывает ее к тебе, господин Савл, - по меньшей мере ее чувства.
Вот как раз этого-то я и боялся!
- Это из-за того, что заклинание древнее? Я так понимаю, что заклинание набирает силу с годами?
- Да. Как тонкие вина.
Ну почему я спел: "Лети ко мне"? Неужели больше некуда было послать любовь, у которой, как у пташки, крылья?
Фриссон попытался меня утешить.
- Ты повиновался порыву чувств. Но теперь она привязана к тебе заклинанием, которое крепче других соединяет мужчину и женщину.
Этого только не хватало! Видок у призрака был еще тот, правда, следы пыток таяли на глазах. Даже ее платье само собой залаталось. А красоты девушка была просто неописуемой. Слыхал я, что любовь лечит, но мне всегда казалось, что для этого она должна быть взаимной...
- Как вы попали в руки королевы, леди? С виду не скажешь, чтобы вы много грешили.
- Я старалась не грешить, сэр чародей.
- Савл, - сказал я и протянул руку. - Просто Савл. Я не рыцарь.
Насчет "чародея" я спорить не стал.
- Господин Савл, - сказала девушка-призрак.
Я вздохнул, но решил, что это как раз ничего и поможет выдержать между нами некую дистанцию.
- Ну ладно, зови меня так. А как твое имя?
- Анжелика, - отвечала девушка.
Я сдвинул брови.
- Учитывая законы, правящие вашим миром, такое имя должно само тебя защищать.
- Моя матушка так и думала, - кивнула девушка, и на глаза ее набежали слезы. - Но она умерла, когда я была совсем крошкой.
Да, просто-таки роковая судьба.
- Но, если ты старалась не грешить, как же получилось, что тобой завладела королева?
- Она купила меня у отца.
Я похолодел.
- Что же это должен быть за отец, который мог сделать такое с собственной дочерью?
- Любой отец в Аллюстрии, - пробормотал Фриссон.
Девушка-призрак опустила голову.
- Это правда. Он - купец. И став пособником королевы, он получает право монопольной торговли.
- Но неужели он был способен отдать ей свою родную дочь!
- Нет, это было не совсем так, - твердо ответила девушка. - Когда я была маленькая, он заботился обо мне. Когда же я повзрослела... - Она не смогла договорить и залилась слезами.
- Я бы не стал допытываться, - тихонько проговорил Фриссон.
- Я и не думал у тебя что-то выпытывать, так что... - Я хлопнул себя по коленям.
- О нет, я хочу, чтобы ты знал! - воскликнула она почти умоляюще. - Как только я стала девушкой, отец сам попытался сорвать плод моего созревания!
- Какой же подонок! - в ярости прошептал я.
- Ему это не удалось, - поспешно добавила Анжелика. - Королева разгадала его замыслы и предотвратила инцест. Я считала ее своей спасительницей. Так и продолжалось до тех пор пока я не поняла: она готовит меня в жертву Сатане. Она говорила, что падший князь особенно любит души девственниц, а в Аллюстрии их очень трудно сыскать.
Меня просто дрожь пробирала от всего этого.
- Здешние жители мне нравятся все меньше и меньше, - сказал я. - И она хотела убить тебя, только чтоб выманить меня из круга?
- Была еще какая-то причина, - проговорила девушка. - Всего я не знаю. Я не слышала всех разговоров королевы с ее приспешниками, ведь мне было так больно...
- Да, я понимаю, тут не сосредоточишься...
Мой внутренний холод добрался до отметки абсолютного нуля и начал переходить в гнев.
- Были какие-то разговоры насчет мятежных баронов, - вспомнила Анжелика, - и про то, что королева Меровенса готовит свои войска к походу на Аллюстрию.
Я быстро глянул на Фриссона.
- В этом тоже я виноват?
- Что-то не верится, - пробормотал поэт.
В разговор вступил Жильбер:
- Нет, чародей Савл. - В какой-то мере это связано с миссией нашего ордена. И ко времени встречи с тобой мельница уже, так сказать, молола вовсю.
Понятно, я был только составной частью более грандиозного плана - но чьего?
- Значит, королева хотела обменять тебя на заклинание, дающее ей силы уничтожить врагов. А когда пробил час, она решила убить двух зайцев сразу: попытаться выманить меня из круга и угробить. - Я покачал головой. - Какую же ужасную жизнь ты прожила!
- О, нет! Жизнь моя была чудесной, мне было чему радоваться! Вот только эти шесть последних лет... Я стала завидовать тем, кто может гулять по полям, ездить в город... но дом моего отца был просторен и уютен, и отец любил меня, пока... - взгляд ее остановился, потом глаза беспомощно забегали... - пока не...
Ясно. Пока она не разгадала его истинных намерений. "Интересно, - думал я, - может, папаша решил, что за счет инцеста догонит королеву по очкам?"
- Ну а что последние шесть лет?
- Я была гостьей королевы, - медленно проговорила Анжелика. - Гостьей, хотя мне не позволялось покидать мою комнату. Комната была чудесная, можно сказать - роскошная, но эта комната и был весь мой мир.
- Но все равно это преступление - отгородить тебя от жизни! Бедняжка, ты так мало повидала. Но зато тебя ждут Небеса. Так что не задерживайся. Ступай за уготованной тебе наградой!
- Я не могу, - коротко отозвалась девушка.
Не может?
- Нет! - воскликнул я. - Только не из-за моего приворотного заклинания!
- Не оно привязывает меня к земле, - покачал головой призрак, - хотя отгоняет тоску и вселяет надежды.
Мне захотелось быстренько сменить тему.
- Но что же тогда удерживает тебя?
- Мое тело. - И она беспомощно развела руками. - Я еще не умерла. В моем теле теплится искорка жизни. Я чувствую ее, я ее ощущаю!
- Королева сохранила ее тело, - тихонько пояснил Фриссон.
- Ну конечно! - Тут я вспомнил злобное заклинание Сюэтэ. - Ей не удалось с первого раза принести тебя в жертву, вот она и решила сберечь твое тело, чтобы попробовать еще раз!
- Но разве душа не должна пребывать внутри тела для того, чтобы королева могла убить девушку? - спросил Жильбер.
- Ну, что до меня, то я бы сказал, что должна - ведь королева хочет, чтобы Анжелика согрешила отчаянием. Тогда у Ада появились бы на нее некие права. Пока же ее душа слишком чиста для Сатаны. Конечно, чистота Анжелики не может спасти ее от физических пыток, но призрак ее остается неприкасаемым. Вот ради чего королева и устроила весь этот устрашающий спектакль - она рассчитывала на то, что боль и страх заставят девушку отречься от веры в Бога и Царствие Небесное!
- И это могло произойти, - прошептала Анжелика и опустила голову. - Я была уже на грани отчаяния. Я уже начала сомневаться, существует ли Бог, думать, что права королева, что Дьявол сильнее Создателя. Твои слова восстановили мою веру хотя бы на миг, но как раз в этот миг меня и пронзил клинок.
- Рад, что помог тебе, - кротко проговорил я. - Но если королеве удастся заманить твою душу в тело, ее козни могут увенчаться успехом.
- О нет. - Девушка поглядела мне прямо в глаза. - Ты вернул мне веру, и я больше никогда не отчаюсь.
"Вот сейчас возьму и скажу, что не люблю ее. Интересно, что будет?" - да, но эта мысль меня тоже как-то не грела. Я молчал, значит, не осмеливался сказать правду, а лгать грешно. Однако мы оба вели себя... Я прочитал достаточно средневековых книг, чтобы ориентироваться в тогдашнем этикете ухаживания. Жаль, что количество прочитанных книг не могло заставить меня проникнуться к призраку хоть какими-то чувствами.
- Она наверняка захочет заполучить твою душу!
Призрак побледнел - ну, то есть стал почти прозрачным.
- Значит, я должна буду тебя покинуть! Иначе из-за меня пострадаешь ты!
И призрак Анжелики бросился бежать. Я вскочил и хотел крикнуть ей, чтобы она осталась, но девушка налетела на невидимую стену, вскрикнула и упала.
- Прости, но мы не можем позволить тебе скитаться в одиночестве. Ведь тогда королева снова схватит тебя и отправит в камеру пыток.
- Я должна попытаться! Я не хочу подвергать тебя опасности!
Сердце мое замерло. Я вдруг понял, что эта девушка могла пробудить во мне чувство.
Но к счастью, вмешался Жильбер. Он заговорил решительно, не допуская возражений.
- Мы никогда не простим себе, госпожа, если бросим вас в беде. Воистину, такое деяние ляжет тяжким грузом на наши бессмертные души.
Призрак замер. В глазах его застыл испуг.
- Ты же не хочешь, чтобы мы по твоей воле угодили в Преисподнюю? - уточнил Фриссон.
Призрак, похоже, заколебался.
- О нет, этого я не хочу.
- Видишь ли, - осторожно начал я. - Ты стала той, от которой теперь во многом зависит будущее этой страны. Видимо, что-то затевается. Какая-то заваруха. Кто-то хочет свергнуть королеву и ее приспешников, изгнать из страны Зло, которому они служат. Ты была козырной картой королевы, ее секретным оружием. Теперь же, когда ее жертвоприношение провалилось, темные силы сочтут королеву слабой - слишком слабой, чтобы быть полезной Сатане. Слишком слабой для того, чтобы одолеть мятежных баронов. А это означает, что все дворяне незамедлительно начнут рваться к власти. Каждый примется доказывать дьяволу, что он и есть самый злобный и самый неуязвимый. Что именно его Князю Тьмы следует избрать новым королем.
Призрак Анжелики засветился ярче, потом потускнел, потом снова стал ярче - он как бы дрожал от волнения.
- Но ведь я - всего лишь простая крестьянка!
- Может быть, именно поэтому все так и вышло, - тихо сказал я. - В любом столетии трудно найти по-настоящему хорошего человека.
Мне ли этого не знать? Мне ли, столько лет пытавшемуся отыскать женщину своей мечты?
- Но вы не должны подвергать себя опасности ради меня! - простонала Анжелика.
- Мы и так уже в опасности, - вздохнул я. - Как ты думаешь, зачем королева привела тебя к нам? О нет, я ей уже успел навредить до твоего появления.
Анжелика не сводила с меня широко раскрытых глаз.
- Зачем? Досаждать ей без причины - это очень, очень глупо!
- Она желает, чтобы я убрался отсюда, раз не хочу служить ей, - пояснил я. - А для меня вполне веская причина поступить наоборот. Я не собираюсь кланяться властям, которые не заслужили моего уважения и доверия. Я намерен совершать поступки, которые считаю достойными. Меня не волнует, что по этому поводу говорят законы! По-моему, забрать у королевы твое тело и вернуть его тебе - это очень даже справедливо!
Озноб вдруг отступил. Я сам поверил в правоту только что произнесенных слов. Мое сердце замерло, - неужели я начал играть на стороне другой команды - команды ангелов?
- Раз так, я пойду с тобой, - задумчиво проговорила Анжелика. - Слова твои верны, и мне кажется, что ты хороший человек.
При этом во взгляде ее было столько обожания, что я запаниковал.
- Нет! Никакой я не хороший! Мерзкий старый циник, презирающий людей вообще и женщин в частности! Я считаю, что религию выдумали священники в собственных интересах. А я не желаю признавать религиозных установок! Я агностик, неверующий гуманист, и, по законам, правящим в вашем мире, я самый натуральный изгой!
Дыхание у меня перехватило. Я стоял, переводя взгляд с одного моего спутника на другого, и тяжело дышал. Анжелика немного попятилась, не сводя с меня влюбленных глаз. Фриссон и Жильбер осуждающее переглянулись.
А Унылик лупал глазищами у костра. Собственно, чего еще от него можно было ожидать?
Так...
- Чего это, спрашивается, вы переглядываетесь? - рявкнул я на Фриссона и Жильбера.
- То, что тебе недостает веры, господин Савл, это правда, - нерешительно отозвался Жильбер. - Но мы видели дела твои.
- Мои дела? - нахмурившись, переспросил я,
- Ты не способен отказать страждущему, - растолковал мне Фриссон.
А я смотрел на него в упор, и сказать мне было нечего. Ведь это и есть мой главный недостаток. Как раз из-за него меня и считают слабаком. Эмоциональные пиявки так и липнут ко мне со всех сторон, а я позволяю им сосать из меня соки, пока не одуреваю окончательно и не прогоняю их вон. О, как я мечтаю обзавестись угрюмым лицом и репутацией неприступного героя!
Жильбер вынес мне окончательный приговор:
- Ты хороший человек, и мы готовы идти за тобой на смерть.
Меня опять - в который раз - зазнобило, и я поднял руку так, словно хотел проголосовать у обочины.
- Погодите, погодите, минуточку! А кто, собственно, выбирал предводителя?
- Ну а как же? - удивился Фриссон. - Разве, кроме тебя, кто-то из нас понимает, что нам делать и куда идти?
Вопрос, конечно, интересный. Я-то этого точно не знал.

Этот вопрос не давал мне покоя. Решив хоть немного соснуть до рассвета, я завернулся в плащ и улегся у костра. Взгляд мой упорно возвращался к Анжелике. Невольно. Я подчеркиваю - невольно! Ну, просто она с таким обожанием созерцала мою обветренную бородатую физиономию... Я понимал, что она рядом, и никак не мог отвлечься и сосредоточиться на чем-то другом. Каждые несколько минут я приоткрывал глаза и наслаждался зрелищем ее красоты и женственности. Стоило ей немного пошевелиться, и под тонкими одеждами вырисовывались восхитительные линии. А собственно, и когда она не шевелилась, тоже... Может, я и не влюбился, но смотреть на нее мне было приятно.
Увы, наверное, с ней творилось то же самое. Всякий раз, когда я открывал глаза, я ловил на себе ее любовный взор.
Вдруг меня озарило. Это треклятое приворотное заклинание сработало на обе стороны! На меня оно подействовало не меньше, чем на Анжелику! Нравилось мне это или нет, правда то была или иллюзия, но я влюбился!
Разум мой заметался. Я пытался смириться с фактами, пытался связать романтическую влюбленность с волшебным заклинанием. Пробовал доказать себе, что нежное чувство - уже само по себе волшебство. Мысли мои блуждали, вертелись по кругу, словно белка в колесе, пока меня снова не осенило. Я вспомнил, что в книгах о любви всегда говорится, как о... чуде.
Ну конечно же, я знал об этом с детства. Об этом написано в приключенческом романе, где бы только не прослеживалась любовная интрига. Об этом пелось в половине песенок, передаваемых по радио.
И все же реальность оказалась подобна шоку.
Но с другой стороны, не так давно я убедил себя, что любовь - это всего лишь иллюзия. Я немного успокоился.
Но совсем-совсем немного.

Мы поднялись с утренней звездой и позавтракали, не разводя костра. Я мечтал о чашке кофе. Меня так я подмывало уверовать в волшебство и сотворить ее, но в последнее мгновение я раздумал. Солнце, утро - все это быстро настроило меня на прежний, скептический лад. Прошедшая ночь казалась частью галлюцинации. Кроме того, никому из моих спутников кофеин не требовался.
В общем, только солнце встало, а мы уже тронулись в путь - пошли следом за нашими тенями по дороге на запад. Правда, я не надеялся уйти далеко. Примерно через час мы взошли на горную гряду и остановились как вкопанные, завидев черепичную крышу пограничного поста.
- Знаете, я не против уплатить за дорогу, - признался я Жильберу и Фриссону. - Кто заказывает музыку, тот за нее, как говорится, и платит. Но вот торговаться я не приучен.
- Этого не избежать, - сказал Фриссон. - И поверьте мне, даже если мы попробуем скрыться в высокой траве, попробуем обойти этот домик лесом, ведьма - его хозяйка - все равно узнает про нас.
- Волшебная система пограничной сигнализации, - пробурчал я, представив себе электрические глаза и радар. - Ну ладно, если уж нам суждено это пережить, то по крайней мере сделаем это изящно.
С этими словами я шагнул к двери и постучал.
Товарищи мои сначала оцепенели, а потом бросились следом за мной. Я постучал в дверь во второй раз - мои спутники поняли, что изменить уже ничего нельзя.
Когда я постучал в дверь в третий раз, вид у них стал просто-таки обескураженный.
- Никто дома нет, - обиженно проворчал Унылик. Видимо, он надеялся тут кем-нибудь перекусить.
- Пограничная станция, и без присмотра? - пробормотал Жильбер. - Ну уж нет! Это просто немыслимо!
- Мыслимо, немыслимо. Тебе же такая мысль пришла в голову, - не смог не съязвить я, после чего обернулся к Анжелике. - Извини, но придется прибегнуть к особенностям твоей природы. Ты как - не против?
- О, конечно, господин Савл.
В лучах солнечного света призрак был почти не виден - всего лишь две-три неясные линии. В дверь домика привидение вошло так, словно никакой двери там и не было.
Мы ждали. Я изо всех сил разыгрывал нетерпение и волнение. Унылик не выражал ничего, кроме голода. У Фриссона вид был озабоченный. Жильбер застыл как каменный, сжав рукоять своего меча.
Анжелика появилась, не более материальная, нежели птичья песенка.
- Там никого нет.
- Никого? - недоверчиво переспросил я.
- Никого, - подтвердила она.
- Но это невозможно! - воскликнул Жильбер, а Фриссон, словно вторя ему, сказал:
- Ни одна ведьма, приставленная следить за дорогой, не покинет своего поста, пока жива, мадемуазель...
Мы умолкли и обменялись взглядами. Я облек наши сомнения в слова:
- Но если она мертва, то где ее тело?
- В доме все перевернуто, - проговорила Анжелика. Это уже кое-что.
- Пойду гляну, - заявил я и толкнул дверь. Дверь была заперта.
- Дай я, - предложил свои услуги Унылик, навалился плечом, поддел ручку... Дверь скрипнула, треснула, кожаные петли оборвались. Унылик довольно крякнул.
- А-а-а... Так. - Я взволнованно глянул на вырванную "с мясом" дверь и прокашлялся. - Здоров, а? Ну а теперь посмотрим...
И я вошел в домик.
Не сказать, чтобы внутри меня ждал образцовый порядок. Впечатление было такое, что кто-то примерно с месяц назад перестал тут заниматься домашним хозяйством. Запах гнилья наверняка исходил от немытой посуды на кухне. По крайней мере я решил, что именно кухня находится за занавеской. А на этой половине дома только и было, что очаг, огороженный камнями и сложенный прямо под дырой в крыше, да стол. А на столе - толстенная книга, чернильница и перо. Я подошел к столу, заглянул в чернильницу. На донышке плескалось немного чернил. На книге лежал едва заметный слой пыли. Видимо, последний раз книгой пользовались примерно неделю назад.
Я прищурился и посмотрел на занавеску, загораживающую дверной проем. Что-то внутри меня возмущалось и бунтовало, уговаривало выйти на улицу подобру-поздорову, но любопытство подначивало. Ну, что еще, кроме любопытства? Ничего тут больше и быть не могло.
Я отдернул занавеску. Вонь стала гораздо сильнее, я сморщил нос. Нечего себя обманывать - от испорченной еды так не несет. Такой запах сопутствует болезни, тяжелой болезни. Но Анжелика права: в доме никого не было, по крайней мере никто не лежал в постели. Постель, правда, была неприбрана, посуда горой навалена на столе. Здесь жила ведьма - сборщица пошлин, но куда же она подевалась?
Я вернулся к друзьям, непонимающе качая головой.
- Ты все верно сказала, Анжелика. Дома никого нет.
Фриссон восторженно хлопнул в ладоши.
- Восхитительно! Так давайте пойдем дальше!
- Ага. - Я утвердительно качнул головой. - Давайте.
Мы прошли мимо пограничного домика, а я все думал... терпеть не могу нерешенных загадок. Но знать, что кто-то где-то лежит больной и некому о нем позаботиться, прямо-таки невыносимо. Правда, ведьму-пограничницу могли просто увезти на лечение, а замену еще не прислать. В общем, я отбросил сомнения и поспешил за Жильбером к лесу.
И вскоре услышал стон с другой стороны тропы.

Предыдущая страница 9 Следующая страница


Маг - целитель 10

ГЛАВА 10

Я не сразу разобрал, от чего стонали - от боли или от страха. Скорее всего - и от того, и от другого сразу. Так или иначе, я не мог пройти мимо и остановился. Жильбер и Фриссон застыли как вкопанные, пристально вглядываясь в тень под деревьями.
- Что там, господин Савл? - спросил Фриссон. - Что-то шевелится?
- Может быть, и ничего, - ответил я. - Судя по звуку, я бы сказал, что там кто-то настолько хилый, что способен только валяться без сил.
Услышав эти слова, Жильбер обернулся, нахмурился и сказал:
- Это не наше дело, господин Савл.
- Всякий, кому худо, - это мое дело, - выкрикнул я. - Люди - это тебе не острова какие-нибудь. А я-то думал, что ты христианин, Жильбер.
- Воистину христианин! - оскорбленно воскликнул сквайр.
- Тогда вспомни притчу о добром самаритянине.
- Тому самаритянину ничего не грозило, - боязливо вставил. Фриссон.
- Он мудро рассуждает, господин Савл. - Голос Анжелики прозвучал так, словно воздух стал разреженным. - Это может быть опасно.
- Не бойтесь. Такая мелочь нас надолго не задержит, - успокоил я своих спутников, шагнул в тень, раздвинул ветки концом посоха и чисто случайно выставил его так, словно собирался вступить в поединок. - Ну-ка поглядим, что тут такое.
Мы все шагнули вперед, и тут Анжелика крикнула:
- Опасность!
Я тоже почувствовал опасность - а может быть, всего-навсего запах болезни. "Ну, мой ангел-хранитель! Ты рядом?"
Еще шаг, и я вышел на опушку... У подножия отвесной скалы я увидел два самых отвратительных создания, каких только можно было себе представить... В ощерившихся пастях желтели клыки, на мордах, обтянутых красноватой кожицей, полыхали злобные глазки. На спинах топорщились крылья, похожие на крылья летучих мышей. Пальцы тварей заканчивались острыми когтями, ноги - острыми копытами. Я похолодел. От одного взгляда на них можно было обмереть. А еще этот мерзкий серный аромат, да и вся атмосфера зла, их окружающая...
А они причмокивали и дергали своими когтистыми пальцами - комок из грязных лохмотьев и живой плоти, жмущийся к скале. Я набрал в легкие побольше воздуха и напомнил себе: "Галлюцинация!"
И между прочим, зря я так глубоко вдохнул: я отчетливо уловил, как пахло от той несчастной, которую терзали демоны. Запашок определенно был тот самый, что в дальней комнатушке пограничного домика.
Увидев меня, несчастная в отчаянии протянула руку.
- Помоги! Добрый путник, помоги мне!
Демоны раздраженно обернулись и, взвыв, бросились ко мне.
От страха я чуть было не окаменел, но натренированные рефлексы заставили меня отпрыгнуть в сторону и при этом нанести удар тому из гадов, что оказался ближе. Ударить я его ударил, но сам вскрикнул от боли - ох, и твердым же он оказался! И не только твердым, а еще и горячим - кончики пальцев сильно обожгло, а носок ботинка обуглился.
Демон зарычал и, глотая ртом воздух, развернулся. Но тут перед ним возник Жильбер. Воздев свой меч, словно крест, он заорал:
- Берегись! Ступай прочь, во имя Христа! Оба демона растерялись. А я с болезненной уверенностью сознавал, что единственная защита Жильбера - это его полная, доходящая до идиотизма душевная чистота и сила бесповоротной веры. Если бы что-либо подобное затеял я, демоны просто-напросто разорвали бы меня на куски.
Даже Унылик попятился, а Фриссон спрятался за него. Призрак Анжелики подплыл поближе к Фриссону, весь светясь от праведного гнева.
- Убирайтесь отсюда, во имя всего святого! Берегитесь и ступайте прочь!
Теперь отступили демоны - отступили, но не ушли. Я понимал, что они скоро очухаются. Ведь в конце концов они трудились над своей добычей.
И тут я вспомнил о больной.
Я подошел к куче лохмотьев.
- Что с тобой?
Из лохмотьев высунулась скрюченная рука и немного отодвинула назад капюшон. Сверкнули красные глаза.
- О, больно мне! - Старуха прижала руку к животу. - Просто раздирает меня изнутри. Уж я столько заклинала-перезаклинала эту боль, а она сжирает меня, бедную! Ой, помираю я!
Демоны, как по команде, шагнули к своей жертве, хихикая от радости.
- Назад! - крикнул Жильбер.
Я был готов поклясться: ему ни капельки не страшно. За его спиной полыхал гневом призрак Анжелики. Демоны злобно взвыли, но все же отступили.
- Они заберут меня, - стонала старуха. - Они утащат меня в Ад!
Мне было и жалко ее, и страшно. Я взял себя в руки и возгласил:
- Нет, они не сделают этого! Это противоречит закону! Покайся! Будь ты даже злодей из злодеев - покайся в последнюю секунду и попадешь в Царство Небесное!
- А потом будешь веками томиться в Чистилище! - добавила ведьма, постанывая. - Но раз ты так говоришь... Ведь муки когда-нибудь прекратятся...
Демоны взревели от злости и в два прыжка оказались впереди Жильбера и Анжелики. Одному из них удалось толкнуть меня и повалить на землю. Удар ублюдка оказался так силен, что я чуть не потерял сознание от боли. Отвратительная рожа беса повисла надо мной, он открыл пасть. Меня сковал страх... но тут я услышал, как кричит старая ведьма - ее крик придал мне силы.
- Ангел! - закричал я. - Между прочим, я сейчас пытаюсь поработать за тебя! Это в твоих интересах! Убери отсюда этих страшилищ!
Прогремел раскат грома, и маленькую полянку залил ослепительный свет.
- Пусть будет так! - прозвучал голос ангела, сотрясая окрестности. - Меня умолил смертный, осмелившийся свершать Божие деяние! Ступайте прочь, бесчестные злодеи! - Сияние приняло форму человеческой фигуры. Две светящиеся руки протянулись к демонам, отталкивая их. - Силой Господней изгоняю вас! Именем Его заклинаю вас: прочь отсюда!
Злобно плача, демоны начали уменьшаться, превратились в две крошечные черные точки и, наконец, щелкнув, как щелкают лопающиеся воздушные шарики, исчезли.
Я завороженно следил за происходящим, не отрывая глаз.
- Вот это успех! - пробормотал я.
Сверкающая фигура протянула руку ко мне.
- Да покинет тебя боль. А теперь помоги женщине.
И он исчез. Взял и исчез.
Жильбер смотрел на меня глазами, полными восторга.
- Что же ты за человек такой, если даже ангелы являются на твой зов?!
- Я по уши занятой добряк, - огрызнулся я. А я и вправду был слишком занят для того, чтобы вести вежливые беседы. Жгучая боль, раздиравшая мою грудь, пропала. Я быстро заглянул под рубаху - ни царапинки, только ярко-розовое пятно в виде отпечатка большой ладони. Этого мне вполне хватило - я задрожал как осиновый лист. Меня трясло, пока куча грязного тряпья опять не застонала.
Я обернулся к старухе. Нет, я не агнец Божий, я прекрасно понимал, что эта "страдалица", вероятно, жгла заживо крестьян и хохотала, наблюдая их муки. Что она занималась всем, чем положено заниматься ведьме средней руки в средние века. Ну, там... делала так, чтобы коровы переставали доиться, чтобы женщины становились бесплодными. Понимал. И все же не мог оставить ее просто так, безо всякой помощи.
- Проси прощения, - посоветовал я бабке. - Ты знаешь, что должна умереть. Но если ты покаешься, демоны не завладеют тобой. Может быть, ты проведешь долгое время в Чистилище, но не в Аду же.
- Я не смею... - прошептала старуха. - Боль немного утихает от моих заклинаний. Но она все равно так сильна, что я вот-вот лишусь чувств!
- А если ты покаешься, ты утратишь свой колдовской дар и тогда погибнешь от боли, ты это хочешь сказать? - Я попытался вспомнить правила, изученные при чтении Данте. - Если ты пострадаешь от агонии здесь, на Земле, в последние отпущенные тебе несколько дней, то в Чистилище мучиться тебе придется на много столетий меньше.
- Я слишком сильно боюсь боли, - в отчаянии выдохнула старуха. - Я слишком глубоко погрязла в трусости.
У меня готовы были вырваться слова о том, что все ее страдания ею заслужены, но я сдержался. Ведь будь я на ее месте, мне бы так не показалось. Я сдвинул брови. Что же делать? Если она не могла покаяться из-за боли, но при этом боль была единственным, из-за чего она могла бы покаяться...
Нет, не в боли дело. Не в боязни боли. Она страшилась вечной боли, ожидавшей ее в Аду.
- Если я сумею избавить тебя от боли, - обратился я к старухе, - ты не откажешься покаяться?
- О нет, не откажусь ни за что! - страстно произнесла она. - Я готова на все, лишь бы спастись от вечных мук, подобных тем, что я испытываю сейчас.
- Подобных, а может, и похуже, - уточнил я. - Ладно, поглядим, что тут можно сделать... Что у тебя за боль?
- Раздирает меня, просто раздирает! - И старуха указала на живот. - Вот здесь.
- Боль не жгучая, не как уголь раскаленный жжет?
- Нет! Будто кто ест меня изнутри, кусает острыми зубищами!
Ясно. Не аппендицит. Зато похоже на рак брюшной полости. А лет бабке немало.
Я нахмурился и присел на корточки. Интересно, можно ли волшебством вылечить рак?
Тут я вспомнил, что эту болезнь назвали "раком" именно потому, что больным казалось, будто какой-то рак острыми клешнями раздирает их изнутри.
Ну, и как же одолеть рака, забравшегося в живот? Дело ясное - сделать так, чтобы извлечь его наружу.
- Жильбер, - сказал я. - Подойди-ка сюда с мечом.
- Нет! - взвизгнула ведьма.
- Да не бойся, - успокоил я бабку. - Никаких таких милосердных убийств. Я не собираюсь прервать твою предсмертную агонию и отправить тебя на вечные мучения.
Жильбер подошел, обнажив меч. Вид у него был хмурый.
- Что будет, чародей?
- Рак, - ответил я ему. - Появится здоровенный рак или нечто смахивающее на него. Если появится - прикончи его. Фриссон?
- Да, господин Савл? - дрожащим голосом отозвался поэт.
- Послушай, не мог бы ты изобразить стишок или песенку про то, как кто-то приканчивает рака или краба? Будь так добр.
Я вдохнул поглубже, постарался взять себя в руки - а надо сказать, у меня у самого уже ныло под ложечкой. Несколько мгновений, и Фриссон вручил мне кусок пергамента. Я прочитал нараспев:

Что пристал ты к человеку?
Что расставил клешни, враг?
Убирайся быстро в реку,
Уходи из бабки, рак.

Ничего не произошло. Физиономия у Фриссона вытянулась, как резиновая.
- Я потерпел неудачу?
- Нет, дело не в тебе. - Опять эти законы! - Она сейчас во власти Зла. Наши же заклинания основаны на добре и потому не могут ее затронуть.
Не могут - кроме тех, в которых содержится призыв к покаянию, - в этом я убедился на примере Яги.
Может, снова попробовать то же самое?
- Женщина! Я не могу излечить тебя, если ты не покаешься! Ты должна открыть свою душу для Божией милости, иначе добро не коснется тебя.
На миг старуха замерла, вытянулась в струнку. А потом ее снова скрутила боль. Она застонала, закричала:
- Каюсь! Ой-ей-ей! Пусть я даже сдохну в агонии! Отрекаюсь от Сатаны, от его лжи!
Она крикнула - повелитель всех болей сотряс ее тело - ну, точно, это ей был прощальный подарочек от босса. Но и выдержка была у бабки нешуточная. Как только спазм отступил, она продолжила покаяние:
- Пусть Господь простит мои прегрешения! Отрекаюсь от моего союза с дьяволом!
И опять она закричала... А я тут же принялся читать стихи - те же самые...

Покусал за руку греку?
Ну, и сколько ж можно так?
Что пристал ты к человеку,
Что расставил клешни, враг?
Убирайся быстро в реку,
Уходи из бабки, рак!

Ведьма вскрикнула в последний раз и замолчала. Она тяжело, с присвистом дышала. Казалось, даже воздух в кругу, замкнутом Жильбером, Уныликом, мной и старой ведьмой, стал гуще, потемнел... еще сильнее потемнел...
И вдруг в одно мгновение перед нами возник во всех мельчайших подробностях... рак, фута в три длиной, с клешнями в целый ярд. И рак этот пополз ко мне, целясь клешнями в мое горло.
Я взвизгнул и отпрыгнул назад, а Жильбер возопил:
- Именем святого Монкера! - и, размахнувшись мечом, бросился на рака.
Ему удалось первым же ударом пронзить чудище насквозь, пригвоздить его к полянке. На счастье, Жильберу хватило ума отскочить назад. Раздался свист, от которого могли лопнуть барабанные перепонки. Я закрыл уши руками и повалился на бок. Жильбер закачался и заткнул уши пальцами, а рак щелкал клешнями и вертелся на месте. В конце концов он выдернул из земли лезвие меча и пошел прямиком на сквайра.
Но тут с ревом, от которого закачались деревья, в игру вступил Унылик.
Он приземлился на рака обеими ступнями, и панцирь чудища треснул. Клешни бешено защелкали, пытаясь ухватить Унылика за ноги. Тролль наклонился, ухватил рака за клешни и выдернул их. Чудище взвыло - или свистнуло, это я услыхал даже через прижатые к ушам ладони, - и обмякло.
На полянке сразу стало тихо-тихо.
Я оглянулся и увидел Фриссона. Он стоял, прижавшись спиной к стволу дерева, и губы его беззвучно шевелились.
У меня кружилась голова. Я сел, отнял руки от ушей, Но далеко не убрал - на всякий случай.
Однако услышал я всего-навсего победный вопль Унылика. Тролль подпрыгивал и топтал панцирь рака. Вот он разорвал надвое одну из клешней и отправил в пасть...
- Унылик, нет! - закричал я.
Клыки его щелкнули, но он не откусил ни кусочка - будто сработал невидимый предохранитель. Тролль обиженно уставился на меня, держа перед собой клешню.
- Голодный!
- Ты, безусловно, заслуживаешь обеда из десяти блюд, - подхватил я, шагнув к троллю. - Я тебе это обещаю, как только мы поможем этой бедной старой даме! Но это мясо есть нельзя, Унылик! Тебе от него станет плохо! В раках водятся паразиты! Ужасные паразиты! И вдобавок эта тварь может срастись в тебе из кусочков и примется продираться наружу!
Унылик глянул на клешню так, словно впервые ее увидел.
- Славно сказано, - заговорила Анжелика. - Это чудовище, оказавшись вне чужого тела, быстро ослабло. Но не наберется ли оно сил, очутившись внутри?
Унылик издал вопль ужаса и отшвырнул клешню. Та начала таять на лету... и вскоре растаяла совсем. Растаял и панцирь, на котором стоял тролль, и все маленькие ножки рака, и вторая клешня. Унылик обескураженно уставился себе под ноги и ухнул. То место, где у него могла бы располагаться нижняя губа, имейся она у тролля, задрожало.
- Не переживай, - вздохнул я. - Раком все равно не наешься. Не успеешь оглянуться - а его уже и нет. А через час опять жрать охота. Не горюй, детинушка, через пару минут мы тебе изобразим целого быка.
- Ведьма, - тихо напомнил мне Жильбер. Сказано это было таким тоном, будто юноша опасался, что, избавившись от боли, ведьма примется за старое.
- Прошло! - воскликнула старуха. Она села и, вылупив глаза, уставилась на собственный живот. Нажала в одном месте, в другом... - Прошло! Я здорова! Не болит!
- Я бы на твоем месте не радовался так уж сильно, - приструнил я ее. - Мы, конечно, на время утихомирили боль, но это не значит, что она не вернется.
- О нет, не вернется, я видела, как мою боль разорвал на кусочки твой могучий тролль! Диво, настоящее диво! И кто бы мог подумать, что у меня внутри поселился рак? И что его можно выманить наружу и уничтожить сильным клинком?
- Он просто исчез, - напомнил я старухе. - Он может появиться снова. Он или такой же, как он.
- А если он не вернется, то меня поразит другая болезнь, и очень быстро. - Старуха смотрела на меня глазами, полными слез. - Увы мне! И как только ты, добрый странник, согласился помочь той, которая была столь жестока с людьми, отняв у стольких жизнь?
- Не могу не откликнуться, когда зовут на помощь, - буркнул я, испытывая прилив глубочайшего отвращения к самому себе. - Знаю, из-за этого меня считают тронутым, но...
- Значит, "тронутый" - это кто-то очень, очень замечательный! О, я буду восхвалять тебя всегда и везде!
- Не уместнее ли тебе восхвалять Господа? - вмешался Жильбер.
- О, воистину! - спохватилась старуха, пала на колени и воздела руки к небу. - Каюсь во всех моих прегрешениях! О, если бы я могла отречься от всех злых дел! Отец всемилостивый, прости меня!
Ничего не произошло. Никаких тебе раскатов грома... однако по физиономии бабки разлилось выражение полного блаженства, глаза удивленно раскрылись.
- Почему... это... так? - прошептала она.
- Мир душе твоей, - поклонился Жильбер. - И все же, бедная женщина, тебе следует отыскать священника, чтобы он как можно скорее отпустил твои грехи.
- Воистину так! Я так и сделаю! - Экс-ведьма вскочила на ноги, запахнулась в лохмотья. - А идти мне надо поскорее, покуда королева не раскрыла моей измены. А не то она меня быстро прикончит! Узнает - не миновать мне смерти.
- И пыток, - добавил Жильбер. - Потому не медли.
Старуха пожала плечами.
- Пытки, муки - что они значат? Ведь я совершила столько злодеяний! О нет, теперь я даже согласна помучиться, чтобы облегчить бремя своей вины. Однако моим мукам не суждено стать вечными, а потому я поспешу. - Она повернулась ко мне, протянув руки. - О, странник! Как мне отблагодарить тебя за сострадание и помощь? Ты повел себя как истинный христианин, как святой! Будь навек благословен!
- Рад, что сумел помочь, - отговорился я, чувствуя себя в высшей степени по-дурацки. И чего это все уставились на меня? - Ну а теперь ступай своей дорогой и постарайся помогать другим так, как я помог тебе.
- О, я буду помогать! Непременно! И буду в молитвах славить твое имя! Прощай!
Она повернулась и поспешила к лесу. Вскоре бабка скрылась из вида.
- Ты славно потрудился во славу Божью, господин Савл, - негромко проговорил Жильбер. Я недовольно пожал плечами.
- Сделал доброе дело для человека, притом из эгоистических побуждений.
- Эгоистических? - переспросил юноша. - Это как?
- А так, что в душе я был жутко доволен собой, - ответил я ехидно и добавил погромче: - Слышишь меня, ангел? Я тебе признателен за помощь, но ты бы мне все равно помог. Ведь тебе по нраву то, что я сделал! Не забывай - я не на твоей стороне! Но и не на их стороне тоже! Уяснил?
Но тут по мне словно ударила волна. Нахлынула и отступила. Это было похоже на порыв ветра. Мне пришлось быстро повернуться к Фриссону спиной, чтобы тот не заметил моего смущения.
- Войско, - скомандовал я, - вперед! - Нам с вами еще топать и топать - весь день впереди.
Но не прошло и десяти минут, как мы увидели взрыв, и тропу нам преградила злобная королева собственной персоной. Воплощенная ярость. Все ее жировые складки так и тряслись от злости.
- Наглый захватчик! Из-за тебя я была жестоко наказана! Меня терзала агония, все тело жгло, как каленым железом! Еще одна душа избегла проклятия! Мой господин велел уничтожить тебя и твоих друзей! Но сначала я заставлю вас помучиться так, как мучилась сама!
Но первую вспышку пламени она метнула не в меня, а во Фриссона. Едва пошевеливая скрюченными руками, королева выкрикнула что-то неразборчивое.
Фриссон упал, корчась от боли.
А я воскликнул:

Ну ты смела, как погляжу:
Чуть что - людей швырять на землю!
А я поэту прикажу:
"Восстань, поэт! И виждь, и внемли!"

Фриссон облегченно вздохнул и начал подниматься.
- Наглец, захватчик! - взвизгнула Сюэтэ. - Разбойник! Злодей!
Но я-то слышал: паникует, мерзавка, боится.
Меня что ли?
Нет, конечно. Своего повелителя.
- Коварный лжец! - прохрипела королева, прибавив что-то на языке, похожем на латынь, и тут же вся подобралась, готовая прикончить меня.
А я набрал побольше воздуха, придумывая подходящее контрзаклинание... но в тот миг, когда я делал вдох, я ощутил, как что-то прикоснулось к ладони. Вздрогнув, я посмотрел на руку и увидел клочок бумаги, а на нем - каракули. Ошибок там было - не перечесть. Но мне ли, тьютору-добровольцу, привыкать проверять работы новичков? Я быстро пробежал строчки глазами и выкрикнул:

Взбесилась, ведьма злая?
Давай, бери разбег!
Ведь ты сейчас растаешь,
Как прошлогодний снег!

И Сюэтэ начала таять - снизу вверх. Воя от злости и отчаяния, она выдернула руки, хотела швырнуть в нас новую вспышку - поздно, руки растаяли. Королева яростно завопила, лицо ее почернело - более уродливой рожи я в жизни не видел! Вот исчезли ее бедра, потом живот. И тут, к несчастью, она опомнилась и что-то крикнула на древнем языке - что-то такое, из-за чего руки у нее появились снова. Пальцы Сюэтэ начертили в воздухе невидимый знак. Она произнесла еще одно двустишие - и вот уже стоит перед нами целехонькая, как ни в чем не бывало. Правда, восстановление произошло гораздо быстрее, чем исчезновение. Еще тогда, когда нижняя половина ее тела только начала возвращаться, королева начала проговаривать новый стих, при этом непрерывно вращая руками... и вот с рук ее спрыгнул шестифутовый дракон и с диким ревом бросился на нас.
Жильбер издал радостный клич и забежал вперед, прикрыв нас собой. Вот он сделал выпад и отскочил. Из груди дракона хлынула кровь. Он взвыл от испуга, попробовал изогнуться и напасть на сквайра сбоку, но тот отпрыгнул и, размахнувшись, снес мечом перепончатое крыло чудища. Дракон закричал, забился, свился в кольца и опять кинулся на Жильбера. Стальные когти впились в кольчугу сквайра. Юноша стиснул зубы, занес меч и нанес удар такой сокрушительной силищи, что башка дракона в один миг слетела с мускулистой шеи.
Мы дружно крикнули: "Ура!"
А Сюэтэ снова что-то запела, злобно размахивая руками, - все громче и громче...
В горле у меня пересохло. Я сглотнул слюну.
- Похоже, она собралась прочесть что-то длинное.
- Разве ты не можешь одолеть ее? - умоляюще проговорила Анжелика.
- Фриссон! - прошипел я. - Еще стишки есть?
Поэт, выпучив глаза, покачал головой.
- Стихов нет, есть только... вот я вспомнил одну старинную песенку, господин Савл, - но это глупая песенка, детская.
- Давай! Все, что угодно, только поскорее! - Я зажмурил глаза.
- Как пожелаешь, - пожал плечами Фриссон и запел:

Я на рынке утром рано
Прикупил себе барана.
Продавца спросить забыл -
Чем верзилу он кормил.

Как заблеял тот баран -
Грянул гром, задул буран!
Как по улице помчался -
Топот, грохот, пыль столбом,
Вся округа закачалась,
Заходила ходуном!

Воздух сотрясся от низкого, глухого, рокочущего звука, земля у нас под ногами задрожала. Сюэтэ завизжала от страха и злости. Я чуть-чуть приоткрыл правый глаз.
Примерно в сотне ярдов от нас солнце заслонила гора спутанной шерсти. А покоилась та гора на ножищах, которые толщиной посрамили бы секвойи... Я запрокинул голову: в вышине, футах в ста пятидесяти над землей, плыла огромная голова с могучими завитыми рогами величиной с рекламный щит на скоростном шоссе. Ну и естественно, вокруг рогов парили орлы.
- У них небось пора гнездования, - пошутил я. А Сюэтэ уже не визжала, а бессильно повизгивала.
- Это что же за колдовство - я про такое и не слыхивала!!!
- Этномузыковедение! - крикнул я ей в ответ. Но королева не отрывала глаз от барана, и правильно, между прочим, делала: животное шагало прямо к нам, а с его-то размерами дошагать до нас - пара пустяков.
- Эй ты, адское создание! - крикнула Сюэтэ. - За что ты хочешь растоптать эту бедную-несчастную землю?
- Ни слова про Ад! - жутким басом проблеял в ответ баран-великан, и мне показалось, что земная кора затрещала. - Я - плоть от плоти земли, я дитя магмы! А ты кто? Кто осмелился потревожить мой сон? - Баран подходил все ближе и ближе, и от каждого удара его копыт земля сотрясалась и подбрасывала нас. - Ибо тот, кто разбудил барана, должен умереть!
Фриссон побелел, как плат. До меня дошло: пробудилась стихия!
- О, это он! - завизжала Сюэтэ, тыкая пальцем во Фриссона. - Растопчи его, пусть от него мокрое место останется! Это он, он тебя разбудил!
- Это он? - Баран чуть-чуть развернулся и устремил взор на беднягу поэта.
- Я по глазам вижу, теперь-то ты понял, что натворил!
"Как же, видишь ты!" - подумал я. На самом деле баран видел только макушку Фриссона. Но к черту риск. Сработать в качестве прикрытия я не мог, а ведь это по моей просьбе Фриссон спел песенку. Я шагнул вперед, стараясь не замечать тоскливой пустоты в животе и дрожи в коленях.
- Я попросил его об этом, значит, и разбудил тебя я. - И тут я ощутил порыв актерского вдохновения: - Берегись, гора баранины! Я могу извести тебя лишь одним куплетом песни!
Ну разве не здорово прозвучало, а?
- Ты угрожаешь мне? - с недоверчивым раздражением осведомился баран.
А я как крикну ему в ответ:
- Да, угрожаю! Поэтому берегись и делай то, что я велю. Убей эту глупую ведьму!
- Эй, да как ты смеешь! - взвизгнула Сюэтэ. - Не слушай его, о могучий баран, иди и убей его! Ибо знай, я тоже могу погубить тебя. - Ее руки принялись плести невидимую сеть, и она запела:

Земля, гори и пасть открой,
Поплюйся лавой и золой!

Я не стал больше слушать и ждать. Кто бы ни была эта ведьма - королева или кто еще, - раз она такая непроходимая дура, что собиралась соорудить огнедышащий вулкан прямо под ногами барана, не соображая, что мы все погибнем, надо действовать. Я обхватил за плечи Жильбера и Фриссона, швырнул их на землю и крикнул Унылику:
- Ложись! А когда бабахнет, беги куда глаза глядят, спасайся!
Счастье, что у Анжелики не было тела. В земле образовалась небольшая воронка. Оттуда вылетела струйка пепла. Баран спокойно наступил на воронку. Земля чуть-чуть затряслась, баран опустил другую ногу - земля успокоилась.
Сюэтэ остолбенела... Затем проскрипела что-то, бешено размахивая руками. Завертелся небольшой смерч, подхватил пыль и пепел... Внезапно все улеглось, утихло, а королевы и след простыл.
- Можно встать? - прошепелявил Фриссон, пытаясь выплюнуть изо рта травинки.
- А? Да, конечно! - Я медленно поднялась, не сводя глаз с того места, где только что стояла Сюэтэ.
- О, да она пропала! - восхитился вставший на ноги Жильбер.
- Зато я остался! - громовым басом напомнил о себе баран и затопал в нашу сторону. - Я не усну до тех пор, пока не схороню того, кто пробудил меня!
- Минуточку, минуточку! - рявкнул я. - Ты не забыл про заклинание?
- А я вот не боюсь! - заявил баран. Он был всего-то в пятидесяти ярдах от нас и очень быстро приближался. - Я тебя растопчу еще до того, как твои губешки хоть словечко скажут!
- Зря. - Я пожал плечами, но при этом благоразумно отступил. - Я знаю стишок как раз для такого случая.
Между тем я самым наглым образом блефовал.
Фриссон изумленно глянул на меня.
- Вот совпадение! Господин Савл, я тоже знаю такой стишок!
- Ну, так пой! - крикнул я, чувствуя, как холодеет кровь.
- Ага, давай! - довольно добродушно согласился баран, до нас ему оставалось прошагать всего с десяток ярдов.
У меня в голове вертелся совершенно дурацкий стишок про барана, который все огрызался да огрызался, пока мясники его на куски не изрубили... Но представить себе целую гору кусков - это было выше моих сил. Но разве у меня был выбор? Оставалось только надеяться, что Фриссон тоже не блефует.
- Фриссон! Пой, да побыстрее! И поэт запел:

Ты спал века. Ты спал прелестно.
Так спать бараны все должны...
Тебе опять пора на место,
В объятьях магмы видеть сны...

Баран приближался, до нас оставалось всего двадцать футов. Он заслонил собой весь мир... но очертания его стали какими-то расплывчатыми, колечки шерсти начали слипаться.
Фриссон - кто бы мог от него ожидать - запел нечто невообразимо нежное и ласковое:

Спи, мой баранчик, усни...
В глазках погасли огни,
Ножки устали шагать.
Рожки устали торчать...

Этакая туша - настоящая гора! Пик Мак-Кинли, Эверест! А ведь начал таять, исчезать. И еще - баран стал позевывать.
Ну, тут уж я добавил от себя - центов на десять:

Спи, баранчик мой прекрасный,
Я тебя не бью!
Засыпай да поскорее,
Баюшки-баю!

Фриссон и Жильбер дружно подхватили:
- Баюшки-баю!
Огромное копыто зависло над моей головой, готовое шагнуть на последние десять футов. Но... О Боже, оно таяло на глазах! Собрав последние силы, я продолжал лихорадочно петь "баюшки-баю", не отрывая при этом глаз от черного круга, застившего солнце. Круг помедлил, потом начал опускаться, но... сквозь него были видны облака. Ниже, еще ниже... вот остались только едва заметные очертания...
А потом и они исчезли.
Вдали прогремел гром, послышалось не слишком злобное блеяние и... весьма явственный зевок. Эхо этих звуков разнеслось над землей, наверное, на тысячу миль и утихло.
Все еще дрожа, я повернулся к поэту.
- Просто фантастика, Фриссон.
А бедняга, не мигая, смотрел туда, где только что стоял баран.
- Он ведь был, он правда был? Выходит, мои стихи его доконали?
- Можешь не сомневаться, - подтвердил я и обернулся к Жильберу. - А ты как?
- Ерунда, - отозвался он, весь сияя. - Царапинка. А ведь я зарубил дракона, господин Савл. Пускай он был маленький, но все равно дракон! Вот ведь здорово - я зарубил дракона!
- Точно, зарубил, и все мы тому свидетели, - подтвердил я. - И ты ни на секунду не утратил самообладания. Если уж и это не доказательство твоей отваги, то какое еще может быть доказательство? - Я обернулся к Фриссону. - Послушай, а откуда ты знаешь слово "магма"?
- Ну, как же? Баран сам так и сказал: "Я - дитя магмы". А кто она такая, чародей?

Предыдущая страница 10 Следующая страница


11 Кристофер Сташеф

ГЛАВА 11

Благодарение Небесам, больше за день ничего не случилось, и мы встали лагерем на чудесном прибрежном лугу. И главное - рядом никакой живности! Ну, конечно, кроме пауков, а к ним я уже привык. Чем дальше мы уходили в глубь Аллюстрии, тем чаще нам попадались пауки - может, это было что-то вроде намека на Сюэтэ, на то, как она тут ведет домашнее хозяйство. И действительно - не было около нашего костра ни единого кустика, на котором бы не висела паучья сеть. Сети были круглые, треугольные, представляли собой нечто вроде гамаков, наброшенных на ветки, - ну, то есть все разнообразие арахнондной архитектуры. Они сверкали и переливались в отблесках пламени. Зодчие, надо сказать, тоже попадались разные - от застенчивых коричневых крошек и среднего размера пятнистых пауков до громадных тварей, вроде той, из-за укуса которой, собственно, и началась все эта история. На этих я поглядывал с укором. Но винить всех их за то, что сделал лишь один, - этого еще не хватало! А с другой стороны, я вовсе не обязан допускать этих существ в пределы своего заколдованного круга.
Тут меня осенило: я стал относиться к паукам весьма снисходительно, а это значит - пора бежать отсюда, пока не поздно.
Но как? Если это было "путешествие" под действием ЛСД, почему оно не кончалось? И давайте не будем забывать, что никакого ЛСД я давным-давно не употреблял. А если это он - ума не приложу, как же мне проснуться. В действительности я решил относиться ко всему происходящему в высшей степени прагматично, то есть воспринимать нереальный мир таким, каков он есть. Что это было на самом деле - иллюзия, сон, галлюцинация, сдвиг в сознании вследствие того, что я попал под машину и теперь валялся в коматозном состоянии, - значения не имело. Что касается чудес, то они могли быть всего-навсего одной из составных частей этого иллюзорного мира, однако происходили в контексте иллюзии, укладывались в нее. Причем эффект эти чудеса производили такой, какой в моем мире мог бы произвести заряженный револьвер. Хочешь не хочешь, а приходилось с этим считаться.
Но то и дело самолично творить чудеса? Вот уж нет! До такой степени признавать их существование я, извините, не собирался. Не собирался, покуда имел при себе Фриссона. Вот он пусть сочиняет заклинания, пусть будет чародеем - на здоровье! Да, вслух его стишки читал я. Ну и что? Не мои же они были.
Лицемер, скажете. Я - лицемер? Ничего подобного. Просто я пытался выстроить свои эмоции в соответствии с необходимостью выжить психологически.
Я выбрал первую стражу, поскольку голова буквально распухла от мыслей и никакой сон ко мне не шел. Правда, размышлял я не слишком долго, поскольку у костра сидела Анжелика и не сводила с меня горящих глаз. Огонь озарял ее светящуюся фигурку. Я улыбнулся ей, прикрыл глаза и притворился, будто сплю.
Но какое там... Сбылась моя сокровенная мечта: красивая молодая женщина по уши в меня втрескалась. Не мог же я к этому оставаться совершенно равнодушен. Что, я должен был отвернуться и зевать? Ну и пусть она - всего лишь кусочек галлюцинации, пусть она всего лишь призрак. Конечно, возвышенной любви нет дела до телесных радостей, но, боюсь, моя любовь не была настолько возвышенной...
Да и любовь ли это? По крайней мере я в Анжелику влюблен не был или старался убедить себя в этом. Как минимум я знал, что чувство возникло из-за опрометчиво произнесенных слов. Из-за того, что в стране, где стихи обладают магической силой, было произнесено стихотворение, привязавшее девушку ко мне. И я черто... превосходно понимал: в противном случае Анжелика ни за что бы не влюбилась в меня.
А что я мог поделать теперь? Взять и сказать ей об этом в лицо? Нанести такой удар беззащитному существу? Но мне почему-то казалось, что Анжелика и так знает правду, но все равно продолжает любить меня. И приворотное заклинание тут ни при чем. Вот и выходило, что делать мне больше нечего, как только помалкивать про свои истинные чувства. Но честно говоря, помалкивать было все труднее, глядя на нее, устремившую на меня восхищенный взор и казавшуюся в темноте самой обычной смертной женщиной из плоти и крови.
И вдруг ни с того ни с сего этого не стало.
То есть смотреть-то она на меня смотрела, но снизу начала распадаться, исчезать, разделяться на кусочки. Потом эти кусочки стали разбегаться друг от дружки, глаза Анжелики потускнели, перестали видеть...
Я почти сразу догадался, что происходит. Сев рывком, я воскликнул:
- Анжелика! Детка! Соберись!
Я тут же выругал себя за полную утрату самообладания и красноречия. За то, что недодумался облечь мысль в стихотворную форму. Я обшарил память в поисках подходящего стихотворения.

Протоплазма, родная, помедли,
Не беги далеко от ядра!
Вы же близкими были намедни -
Пусть все станет, как было вчера

Да, я понимаю, вышло не слишком изящно. Можно даже прямо сказать - сущая безвкусица. А у вас, думаете, лучше получилось бы вот так, с пылу с жару? Ну-ну. И тем не менее помогло! Ну хоть капельку, а помогло. Кусочки и полоски повисли в воздухе, и впечатление было такое, будто Анжелика просто слегка увеличилась в размерах. Я снова поднатужился, пытаясь вспомнить стишок, в котором бы более четко говорилось о необходимости соединения разрозненных элементов. Но вдруг за моей спиной прозвучало:

Вы на кусочки развалились,
О, девушка мечты моей!
Куда, куда вы удалились,
Частицы той, что всех милей?!
К тому, кто в вас души не чает,
Вернитесь, дивный идеал,
И снова станьте, умоляю
Такой, как я вас прежде знал!

Надо отдать должное Фриссону - он довольно ловко обращался с размером и рифмами. И у него тоже получилось: частицы Анжелики начали слипаться, соединяться одна с другой.
Я в изумлении обернулся и увидел: Фриссон сидит на одеяле и лихорадочно перебирает листы пергамента. Мне стало как-то нехорошо, но я собрался и принялся тянуть на себя магический канат. Кто тянет за другой его конец - этого я не знал.
Анжелика приобретала все более и более прочный вид, но затем снова начинала расслаиваться, распадаться. Вложив в голос последнюю надежду, я крикнул:

А не я ли твой властитель,
Твой могучий повелитель?
Ты чего - вся вкривь и вкось?
Ты мне это дело брось!

Насчет повелителя - это я погорячился. После моего приказа Анжелика не укрепилась, не стала прочнее. Маленькие и большие кусочки ее призрачного тела отплывали друг от друга, и теперь в них уже с трудом можно было признать женщину. В общем, только на одну минутку мне удалось приостановить распад Анжелики.
Но этого вполне хватило Фриссону, который успел сунуть мне пергамент с новым стишком. Я мигом пробежал стихотворение глазами и прочел вслух:

Тебя и так немного было,
Теперь и вовсе мало стало,
Не уходи! - я заклинаю,
Покуда солнышко не встало!

На некоторое время мы вздохнули. Кусочки Анжелики с потрясающей быстротой начали склеиваться, она почти превратилась в единое целое. Да... Фриссон, пожалуй, сам не знал, на что был способен. Целостность девушки восстановилась настолько, что она очнулась от наркотического сна и начала испуганно оглядываться.
Я понял: медлить нельзя ни секунды, и...

Вот кто-то взял и развалился...
Неужто милая моя?
Смотри, кто с горочки спустился!
Ведь это ж я, любовь твоя!
О, не разваливайся тот,
К кому любовь сама идет!

Я, конечно, немного погрешил против правды. Но с другой стороны - я нисколько не сомневался, что некий возлюбленный когда-нибудь к Анжелике непременно придет, и она его обязательно узнает. А соврал я или нет - не важно, потому что Анжелика снова стала почти что целая, а Фриссон отыскал еще один кусок пергамента и вручил мне. Не скажу, чтобы от этого произведения я пришел в невыразимый восторг, но все же прочел его:

Когда кто с кем серьезно дружит,
То он обязан понимать:
Коль узы ты не свяжешь туже,
Те узы можно разорвать.
Во имя дружбы и любви
Сдержи себя и уз не рви!

Сработало! Даже лучше, чем нужно! Кусочки Анжелики с такой скоростью начали собираться, что мне даже показалось: я слышу, как они стукаются один о другой.
Но вот напасть: девушка снова начала распадаться, и притом так же быстро. Вражеский чародей наверняка вложил в последнее заклинание все свои силы. Я был потрясен. Я начал физически ощущать, как воздух давит на меня все сильнее и сильнее. Я был мухой, пойманной в паучью сеть. У меня мелькнула мысль: не так ли чувствует себя электромагнит, когда рывком резко поднимают напряжение? И еще... меня словно кто-то толкал - словно чужое силовое поле боролось с моим собственным. А это на что похоже? Может, так себя чувствует электрон в транзисторе?
Паутина невидимой магической силы пронизывала меня все более отчетливо. Чужое поле пересиливает мое, стараясь разорвать Анжелику на части. Разум мой помутился. Мне казалось, будто меня самого тянут к себе два могучих двигателя. Два великана сражаются в перетягивании каната, и канат этот - я. Мелькнула паническая мысль: призрак Анжелики способен исчезнуть для меня (правда, Жильбер и Фриссон, наверное, будут по-прежнему видеть некое его подобие) только из-за этого моего нахождения меж двух, так сказать, огней.
В отчаянии я выкрикнул первое пришедшее на память стихотворение:

Как страшно сердце истомилось,
Как истончился образ твой!
Ну, окажи такую милость,
Не уходи, побудь со мной!

Обрывки Анжелики снова потянулись друг к дружке, вот они ближе, ближе... Я еще и опомниться не успел, а Фриссон уже вложил мне в руку свеженакарябанный стишок. Я прочел, даже не задумываясь:

Не раз, не два
Тут говорится.
На части хватит рвать девицу.
Своею желчью захлебнешься!
Дрожишь уже?
Сейчас загнешься!

Вдруг послышалось вполне явственное злобное шипение, что-то взметнулось и заставило нас упасть ничком на землю. Голова кружилась, но я тут же вскочил и обнаружил, что напряжение пропало. Два могущественных источника энергии вроде бы отключились, а Анжелика зарыдала и бросилась ко мне на шею, обняла, прижалась. Она плакала и плакала от страха и изнеможения.
Я непроизвольно обнял ее, стараясь не очень сильно прижимать к себе, и принялся бормотать какие-то успокоительные слова. На самом деле я был не в том состоянии, чтобы как следует оценить прикосновение к призрачной девушке. Что-то такое было - какое-то покалывание, что ли, но я предпочел об этом не думать. Глянув сквозь прозрачную голову Анжелики на Фриссона, я выдохнул:
- Спасибо.
Фриссон только кивнул. А глаза его сверкали, между прочим, сверкали так, что мне стало зябко. Но тут Анжелика заговорила, правда, совершенно неразборчиво. Я сказал ей:
- Не бойся, теперь все хорошо, тебе ничто не грозит. Все будет хорошо. (Мне бы еще самому в это верить - совсем бы славно было.)
- О, да, - всхлипнула она, - но как же это было ужасно! Эти прикосновения - я просто чувствовала, как они пачкают меня!
- Верно, - согласился я. - Колдовство тут у вас совершенно бесчестное.
Сквозь голову Анжелики мне был виден Жильбер. Он стоял перед Уныликом, и вид у него был просто-таки разъяренный. Наверняка из-за того, что ему не удалось принять личное участие в сражении с силами Зла.
- С каким, интересно, колдуном мы сражались? - спросил я у сквайра.
- Не с кем иным, как с самой королевой Сюэтэ, - ответил за него Фриссон. - Без сомнения, она чувствует себя оскорбленной. Еще бы - дама избегла ее плена! А теперь и вы одолели ее чары.
- Понятно, - кивнул я. - Она собиралась сделать из Анжелики еще одну рабыню-привидение. Сюэтэ никак не может себе простить, что утратила девушку в последний миг.
- И ее утратила, и всех остальных, похоже, вынуждена отдать Царству Небесному, - заверил меня Жильбер. - А из-за этого ее бароны станут относиться к ней с куда меньшим почтением. Кое-кто из них может даже отважиться восстать против королевы с оружием в руках и попытаться захватить престол. Защищая девушку, мы ослабляем позиции королевы, господин Савл.
- И, следовательно, вынуждаем Сюэтэ защищаться. Иначе ей грозит бунт.
- А чтобы этот бунт предотвратить, королева должна убить тебя, - подытожил Жильбер.
Анжелика в ужасе отшатнулась от меня.
- О, тогда я должна тебя покинуть: ведь защищая меня, ты все равно что меченый!
Душа у меня ушла в пятки, но я все же собрался с духом и ответил:
- Не беспокойся. Я уже давно меченый. - А чтоб самому не задумываться над тем, насколько же давно, я обернулся к Фриссону и сказал: - Честное слово, ты мне здорово помог.
- Так я помог? - обрадовался поэт. - Я правда помог?
- Просто фантастически, - заверил я его. Честно говоря, эти слова похвалы я произносил если не с трепетом, то с тревогой. В мыслях у меня было одно: можно ли считать Фриссона секретным оружием?
Глядя на него, вопросов не возникало - можно. Глаза поэта радостно сверкали, и вообще вид у него был такой, будто его только что вынули из могилы и оживили.
- Похоже, - объявил Фриссон, - я нашел свое призвание.
А я понимал, что пока мы легко отделались, но это далеко не конец. Да, Сюэтэ проиграла в последней перестрелке, но она непременно вернется, чтобы продолжить бой. Ведь мы не прикончили ее - мы от нее только на время избавились, отшвырнули куда-то - может быть, в ее цитадель. Сюэтэ не производила на меня впечатления человека, который привык легко сдаваться. Учитывая тот факт, что она продала свою душу и обещала своему боссу жертву, она просто-таки не могла сдаться - в противном случае ей бы грозил адский огонь до скончания веков. То есть до самого что ни на есть скончания веков.
Из-за этого мне было здорово не по себе. Я гадал, какую чертовщину она выкинет против меня в следующий раз. В конце концов, Сюэтэ теперь знала мое слабое место. Я поглядел на это самое "слабое место", но Анжелика сейчас была видна, как кусочек марева в жаркий день. Правда, это не помешает Сюэтэ разыскать ее. Я поклялся не спускать глаз с девушки.
Часа через три после полудня мы подошли к деревушке, некогда знававшей лучшие времена. Соломенные крыши на домиках прогнили и провалились, со стен облупилась штукатурка, обнажив дранку. На улицах валялся мусор и отбросы - словно бы местные жители так переутомились, что у них не хватало сил дотащить всю эту дрянь до компостных ям. Да и сами аборигены были какие-то оборванные и изнуренные, будто бы на их плечах лежал - ни много ни мало - весь свет. Они бросали на нас быстрые и любопытные взгляды и тут же отводили глаза, торопясь убраться подальше. Минут через пять мы шагали по улице, на которой не было ни души - ушли даже собаки и свиньи, которым, по идее, вполне резонно было бы ковыряться в кучах отбросов.
А жаль - одну я бы купил, чтобы потом зажарить. Ну, то есть вы поняли, конечно, свинью, а не собаку. Я жутко проголодался. А уж стоило мне подумать о том, как голоден наш Унылик, так просто мурашки по спине бежали. Но вот я приметил домик, который был побольше соседских. Над его входной дверью торчал шест, а к шесту был привязан пучок не то сорго, не то проса. Он был совсем сухой, и им запросто можно было бы мести пол. Но все-таки это был некий "кустик", а стало быть, в доме располагалась таверна.
- Давайте поглядим, нельзя ли тут поесть, - предложил я и свернул к таверне.
- Если и можно, то я не уверен, что вот этим прокормишься, - съязвил Фриссон, бросив желчный взгляд на веник-вывеску.
Однако Унылик ускорил шаг и взревел:
- Еда!
Фриссону ничего не оставалось делать, как только признать, что мысль заглянуть в таверну недурна. По меньшей мере все вошли следом за мной, в том числе и Жильбер. Анжелика, войдя в полумрак таверны, так засветилась, что тут же отступила, пробормотав:
- Уйду, а то напугаю хозяина.
Мы расселись вокруг столика. Тихо, как в могиле. Я нервно ждал, поглядывая на своих спутников. Жильбер ерзал на стуле, Унылик ронял слюни. Наконец терпение мое иссякло, и я крикнул:
- Эй, хозяин!
На мой зов явился мужчина, некогда бывший толстяком. Теперь же фартук на нем просто болтался.
- Какого че... - хмуро начал хозяин, но, увидев Унылика, жутко побледнел.
А тролль как заревет:
- Жр-р-р-рать!
- Н-н-но... еды у меня нету, - запинаясь, выдавил хозяин. - Ну то есть, может, есть маленько, но только и хватит, чтобы мне, да жене, да детишкам худо-бедно прокормиться. А все остальное бейлиф королевы отбирает!
Несколько мгновений я сидел, не шевелясь, потом заставил себя расслабиться и проговорил:
- Но тогда выходит, что налоги у вас очень высокие.
- Налоги? При чем здесь налоги? Да у нас просто-напросто все отбирают. Оставляют лишь жалкие крохи, чтобы мы с голоду не перемерли, да еще маленько, чтоб было что на будущий год засеять. Вот и все! И каждый раз отбирают все больше. Ведь я уже два года не могу собрать хмеля, чтобы пивка сварить! У нас крошечный огородик, с него и кормимся. Да и то кое-как, ведь три пятых овощей уходит королеве, а нам-то всего две пятых остается!
Мне вдруг стало ужасно жалко беднягу. Но Унылик начал угрожающе рычать, а Жильбер встал, вынув меч из ножен, и объявил:
- Если это так, то мой долг сквайра велит мне... И в это мгновение с треском распахнулась дверь. То есть даже не распахнулась - нет, она упала вовнутрь, и в таверну ввалилось с десяток дюжих молодцов в стальных шлемах и кожаных камзолах. Они размахивали алебардами и орали:
- Наружу! Все выходите на улицу! Все до одного на площадь!
- Эт-то еще что такое? - возопил один из них, завидев Жильбера с мечом. - Ты собирался драться с людьми бейлифа королевы? А ну, Байнер, прикончи его!
Но тут на ноги поднялся Унылик и оглушительно взревел.
С секунду солдаты ошарашенно смотрели на него. А потом ломанулись к выходу, толкая друг дружку.
- Это нездешние! Они пришли ко мне без спросу! - верещал хозяин, увязавшись за солдатами. - Я им говорю: нету у меня еды, а они...
Его причитания привели только к тому, что главный громила рассвирепел и гаркнул:
- А ну, заткни глотку! Странники нам ни к чему - нам ведено только местных привести! Так что топай да помалкивай!
И он поторопился выйти, а за ним выскочили солдаты, окружившие трактирщика и заодно нас с Фриссоном.
Поэта стиснули со всех сторон, и он спросил у меня сдавленным шопотом:
- Господин Савл, а зачем это мы пошли с солдатами?
- Просто мне любопытно, - шепотом отозвался я. - Но меня-то могут сразу распознать - одет я не по-здешнему. Тогда, наверное, прогонят. Если так выйдет, ты побудь там, а потом возвращайся и мне все расскажешь.
- Если получится... - прошипел Фриссон и затравленно оглянулся.
Вот ведь потеха! Да ведь Фриссон тут, может быть, самая опасная персона, а как напуган! Не без труда, конечно, но все же мне удалось унять свой непобедимый сарказм.
Солдаты отвели нас на деревенскую площадь. Туда же согнали примерно около сотни мужчин, женщин и детей. На площади полыхал костер, около которого выстроилось еще с десяток солдат, а перед строем прохаживался невысокого роста плечистый мужчина в длинном черном балахоне, расшитом астрологическими знаками. Он так ухмылялся, глядя на сгоняемых на площадь людей, словно это зрелище доставляло ему невыразимое удовольствие. Наконец солдаты пригнали всех до единого. И мужчина, брызжа слюной, выкрикнул:
- Вы не уплатили подати!
Толпа издала дружный испуганный стон, и вперед выступил трактирщик.
- Нет, бейлиф Клаут, мы уплатили. Мы все-все уплатили.
- И ты знаешь, что мы все уплатили, - крикнула какая-то старуха. - Да как же ты можешь? Ты здесь вырос, а сам...
- Да, я здесь вырос. Здесь, где меня все презирали, где в меня тыкали пальцами! - рявкнул в ответ Клаут, сверкая глазами. - Тупицы! Вы не видели, вы не могли видеть, какой великий человек скрывается во мне! Зато это увидел шериф и сделал так, что я получил власть над всеми вами!
- И ты каждый год увеличиваешь подати! - жалобно воскликнула женщина.
- Да, королева вечно недовольна, - парировал Клаут. - Верно, вы уплатили подати с каждой души и с каждого двора, но не уплатили за всю деревню!
- Подать за деревню?! - Вперед выступил старик с длинной седой бородой. - Да я о такой и не слыхивал!
- Считай, что теперь услыхал! Шериф велел мне собрать с вас столько, сколько мне заблагорассудится.
- Себе ведь он тоже что-то в карман кладет? - шепотом спросил я у Фриссона.
- Так полагается, - шепнул он мне в ответ.
- ...Так что придется вам уплатить налог со всей деревни. Так распорядились шериф и сама королева! Десять золотых! Платите! Платите побыстрее то, что задолжали!
- Но у нас нет больше денег! - простонала женщина. - Ты давным-давно отобрал у нас все, до единой монетки!
- Тогда я заберу коров, свиней, пшеницу, фрукты! Но вы заплатите, все равно заплатите, а не то я сожгу вашу деревню дотла!
Люди задохнулись от ужаса. Клаут злорадно пожирал их глазами.
- А когда я был малышом, вы надо мной потешались, потому что я был смешной, странный! Потом, когда я стал юношей, не было девицы, которая не хохотала бы надо мной, не обзывала меня карликом и уродом. Ну, так смейтесь же теперь! Потешайтесь! Теперь моя очередь смеяться, и королева мне в этом порукой!
Толпа глухо зароптала и утихла.
- Нету, говорите, ни монетки? - крикнул Клаут. - Ну, тогда поджигайте! - И он махнул рукой своим солдатам.
Те выхватили из костра факелы и принялись вертеть ими над головами. Пламя бешено завывало.
Но вот послышался еще какой-то вой или рев - из таверны вывалился Унылик, а за ним шагал Жильбер, сверкая обнаженным мечом.
- Это еще что за чудище? - вскричал Клаут.
- Да это мой приятель, - пояснил я, шагнув вперед. - Понимаете, мы не местные.
Клаут развернулся и вперил в меня злобный взгляд,
- Ты? Ты кто такой?
- Не местные мы. Путешественники, - ответил я как можно более небрежно. - Зашли в таверну перекусить, но, похоже, у них дела наперекосяк - никакой еды не оказалось. Ну, вот мне и стало интересно. Пожалуй, я бы не прочь узнать подробности.
- Тебя послала королева! - в испуге крикнул Клаут.
- Я ничего такого не говорил! - Я решил особо не отпираться. - Хотелось бы заглянуть в ваши книги.
- В книги? - Тут Клаут мертвенно побледнел, а толпа благодарно зароптала.
- Ну да, приход там, расход... Чтобы мы все убедились - уплатила деревня свои подати или нет! Ну, давай, неси книги, да побыстрее!
- Ты не имеешь никакого права требовать этого! - огрызнулся Клаут.
А у меня за спиной возник Унылик. Он громко рычал, и в животе у него не менее громко урчало.
- Да, я всего-навсего посторонний, любопытствующий посторонний. Можешь считать меня заезжим волшебником, обратившимся с просьбой оказать ему профессиональную любезность.
Клаут боязливо глянул на Унылика. Похоже, пороха у него явно не хватало, чтобы спорить со мной. Он только побледнел еще сильнее и рявкнул одному из солдат:
- Принеси гроссбух!
- Покашеварь в его книге! - шепнул я Фриссону. Он глянул на меня так, словно я умом тронулся.
- Что ты сказал, господин Савл?
- Накропай стишков: чтобы там говорилось, что записи в его книге лживые. И побыстрее!
Фриссон изобразил губами букву "О" и отвернулся. Он уже вынул угольный карандаш и кусок пергамента.
Солдаты собирались с духом и просто собирались в кучку перед Уныликом, а тот ухмылялся и облизывался. Вояки дрогнули. Те, что стерегли местных жителей, начали сбиваться в кучки. Получив свободу передвижения, некоторые из крестьян удрали домой.
Наконец гроссбух оказался в руках Клаута. И тот отдал его мне.
- Вот, - фыркнул он. - Смотри. Тут записан каждый год, уплаченный крестьянами. Сам убедишься - Ни один не уплатил мне больше положенного по закону! У меня за спиной усиленно бормотал Фриссон. Я пролистал несколько страниц назад и нахмурился.
- А с какого места начинаются твои записи?
- С тридцать первой страницы, - ответил Клаут. Я нашел эту страницу, заметил перемену почерка и еще я заметил кое-какие изменения в самой манере ведения записей. На первый взгляд ничего такого особенного... вот пошли римские цифры... вот две близко стоящие I превратились в V, а вот две V слились в X, ну и так далее.
Понимаете, в римских цифрах я не очень силен, поэтому и не сразу догадался, что к чему. Выходило, что они и вправду жутко громоздкие, неуклюжие. А мне и в голову не приходило, какой поистине божественный подарок нам преподнесли арабы, когда изобрели ноль, а с ним и всю десятичную систему! Просматривать записи было бы легче, если бы они велись по системе двойной бухгалтерии, а тут передо мной просто тянулись ряды цифр. О, я только сейчас оценил работу тех, кто за меня производил расчеты по чековой книжке. Представляю, если бы мне пришлось это делать самому.
Я тянул время - переворачивал страницы, отражавшие трехлетнюю службу Клаута. Он начал психовать - беспокойно переступал с ноги на ногу. А толпа тем временем уже успела прилично поредеть. Наконец Клаут не выдержал.
- Ты что, будешь каждый день там проверять?
- Нет. Я смотрю на последние дни. Каждый житель деревни уплатит больше, чем должен. Кто на пенни, кто на десять. Переплата с лихвой покрывает то, что деревня должна уплатить скопом.
Несколько секунд Клаут лупал глазами, потом вырвал у меня книгу и принялся делать какие-то подсчеты. Он отлистывал страницу за страницей назад, и глаза его раскрывались все шире и шире.
- На самом деле, - заключил я, - выходит, это ты кое-что задолжал деревне.
- Колдовство! - рявкнул Клаут и отшвырнул книгу. - Лжец и грабитель! Я-то знаю, что я там писал!
А я и не сомневался - он всегда записывал меньше, чем платили на самом деле. Я глянул на Фриссона.
- Ты видел цифры?
- Отлично видел, - взволнованно отозвался поэт.
- Разве цифры врут?
- Ни на пенни не врут, - ответил поэт уже более уверенно
- Грязное, грязное колдовство! - почти истерически проверещал Клаут. - Все перевернули, переставили! Вы - не от королевы, иначе не стали бы добиваться снижения податей!
Крестьяне - все, кроме тех, что взобрались на крыши поглазеть на происходящее, - разбежались по домам. Солдаты их не задерживали. Они сомкнулись кольцом вокруг меня, Унылика, Жильбера и Фриссона и угрожающе сжали в руках оружие.
- Избить их! - крикнул Клаут и указал на нас. - Королева их не защитит, а моя магия вас прикроет! Я приготовил обрывки пергамента со стихами Фриссона. Солдаты взревели от радости и кинулись к нам. Жильбер взмахнул мечом и пронзил чью-то грудь, затянутую в кожаный камзол. Солдат вскрикнул и упал, а Унылик навис над Жильбером и ухватил в каждую лапищу по солдату. Они вопили и пытались отбиться от него алебардами, а тролль только хохотал. Потом Унылик сжал пальцы - солдаты завопили еще громче, тролль отшвырнул их в стороны и потянулся за новыми жертвами.
Но тут Клаут выкрикнул что-то на древнем языке, указав на Унылика обоими указательными пальцами. Тролль замер. Застыл и Жильбер - всего на долю секунды, но этого мне хватило, чтобы провозгласить:

Пугали нас и посильней,
И не такие нас пугали,
Так отомрите ж поскорей,
Как в детских играх отмирали!

Солдаты мстительно завопили и снова бросились на нас, но Жильбер уже ожил и одним ударом разнес пополам древки двух алебард. Ожил и Унылик - этот принялся хватать и сжимать в лапах солдат. Войско кричало от ужаса и в страхе отступало.
Клаут побагровел. Выставив руку, он глянул на меня и прокричал:

Видите, цифры, врага моего?
Жальте, кусайте, до смерти его!

И они так и сделали. То есть, честное слово, они его послушали!
Я стоял, как идиот, и пялился в гроссбух, а римские цифры спрыгивали со страниц. Этого мне по уши хватило: я с криком отбросил книгу, но цифры С и L, превратились в миниатюрные челюсти и принялись кусать. Боже, какая же это была боль! Конечно, каждый укус сам по себе был не страшнее комариного, но их было такое множество! Цифры жалили меня в лицо, в руки! Никогда в жизни я еще так не радовался, что на мне прочные джинсы и высокие ботинки! Я отмахивался, отрывал цифры от себя, стряхивал и кричал:
- Фриссон! Бери все в свои руки! На меня не обращай внимания - главное, солдат отбей!
Фриссон на миг замер, потом очнулся и выхватил пачку стихов из моего кармана.
К счастью, Унылик и Жильбер задали солдатам такого жару, что тем было не до меня. Тролль снова ухватил в каждую лапу по солдату, стукнул их головами и швырнул на землю, повалив при этом еще пятерых. А сам навис над ними, выставив громадные когти.
Но и Клаут зря времени не терял. Он совершал руками таинственные пассы и что-то распевал на древнем языке.
Фриссон лихорадочно перебирал обрывки пергамента и наконец нашел тот, что искал:

Ни цифры, ни буквы не могут соврать,
Когда их правдивая пишет рука.
Но могут любого они оболгать
Пером нечестивца и клеветника.
Но этот несчастный вам зла не желал,
Вы жальте того, кто вас врать заставлял!

Цифры застыли в воздухе, а потом развернулись и устремились к Клауту и его воякам.
- Бежим! - крикнул капрал.
Все солдаты тут же вскочили на ноги и бросились врассыпную.
Унылик весело хихикнул и вприпрыжку побежал за ними.
Солдаты оглянулись, увидели тролля и припустились во всю мочь. Бегали они, спору нет, быстрее, чем тролль, но он все-таки попреследовал их какое-то время, вопя, рыча и вообще всяческими способами наводя страх.
Клаут вскочил верхом на мула и поскакал по дороге. На окраине он остановился, обернулся и посмотрел на меня. И, что-то распевая, вычертил в воздухе странные символы.
Фриссон тем временем разыскал в пачке еще одно стихотворение:

Ты погляди сюда, мой мул!
Я вижу, ты совсем уснул -
Так исчезай, тебя тут не держу я!
Исчезнешь - за твои труды
Я после дам тебе воды,
И обниму тебя, и в морду поцелую!

Мул исчез, а Клаут как сидел, так и шлепнулся на землю, пребольно ударившись копчиком. Он издал что-то вроде предсмертного вопля. И в это мгновение его настигли цифры. Клаут вскочил и заковылял прочь, держась рукой за ушибленное место. Цифры гнались за ним, жужжа, словно москиты, а нагнав, окружили облаком. Так он и убегал - в облаке цифр, крича от боли. Мало-помалу его жалкие вопли стихли вдали.
Вокруг стояла мертвая тишина.
Внезапно деревня огласилась радостными криками. Местные жители выбежали на площадь, подхватили на руки меня, Фриссона и Жильбера и пронесли нас по площади. При этом они распевали нам такие хвалы, от которых бы стыдливо зарделись Роланд и Артур.
- У меня хорошо получилось? - взволнованно крикнул мне Фриссон, восседавший на плечах у какого-то крестьянина.
- А ты думаешь, за что тебя славят? - крикнул я в ответ. - Ты был на высоте! И еще спасибо тебе, Фриссон, - ты мне шкуру спас. По крайней мере то, что от нее осталось.
Поэт понял намек и тут же принялся сочинять стишок, призванный излечить меня от укусов злобных цифр.
Праздничное настроение крестьян несколько поутихло, как только возвратился Унылик. Тролль ухмылялся во весь рот. Крестьяне опустили нас на землю, отошли, посовещались и решили, что стоит заняться более насущным делом, а именно: поискать, чем бы накормить голодного тролля.
Нас они тоже накормили. Хорошее дело - крестьянская запасливость - утаили-таки кое-что, чего не удалось разыскать и Клауту с солдатами. Наступила ночь. Мы с Фриссоном завернулись в одеяла. Унылик уже храпел - ни дать ни взять храпящая горка. Жильбер встал на стражу.

С утра нас ждал сытный завтрак. Еще чуть-чуть, и мы не смогли бы сдвинуться с места. Единственной, кто не переел, была Анжелика. Но если б крестьяне ее хорошенько разглядели, они бы и ее тоже напичкали - уж придумали бы как.
Словом, мы попрощались с благодарными селянами и тронулись в путь. Как только завтрак улегся у нас в желудках, мы зашагали веселее. И вдруг наткнулись на круг. Ну, то есть дороги сходились кругом, как если бы тут стоял знак кругового движения. Я остановился, нахмурился.
- Просто на редкость изысканная дорожная система. Почему бы не позволить дорогам попросту пересекаться?
- А потому, - объяснил Фриссон, - что тогда получался бы крест, как тот, на котором был распят Спаситель.
Он произнес запретные в этой стране слова, и, клянусь, я почувствовал, как сгущается воздух.
- Тут когда-то был перекресток, - сказал Жильбер. - Вот, смотрите, тут трава проросла, а когда-то шла колея. Приглядитесь, еще можно разглядеть священный символ.
Из-за этих слов воздух сгустился еще сильнее. Я пригляделся и действительно различил контуры былого пересечения дорог.
- Да они тут прямо фанатики какие-то.
- Уверяю тебя, будь тут перекресток, это ослабило бы власть королевы и ее прислужников, - прозвучал рядом голос Анжелики.
Я, правда, ее почти не видел.
- Ну, идти, так идти, - браво проговорил я. - Так или иначе, нам надо это место миновать. Пошли, ребята. - Я шагнул в Круг и повернул налево.
В это же мгновение из ближнего леса выехал всадник в черных бархатных одеждах с тусклой серебряной цепью на груди. Следом за ним, бряцая оружием, следовало с десяток конных воинов. Они так шумели, что я с трудом расслышал, как всадник крикнул мне:
- Стой!
Мог бы и не кричать. Я и так остановился, нащупывая в кармане пачку свеженьких стишков Фриссона.
- Обернись ко мне, тупица! - рявкнул человек в черном. - Куда это ты направился? Собрался нарушить приказ королевы - пошел по солнцу?
Я обернулся и уставился на него.
- По солнцу? Как это? Вы о чем?
- Он говорит о том направлении, в котором вы пошли, господин Савл, - негромко пояснил Фриссон.
Человек в черном заорал:
- Обратно идите, слышите? Против солнца! Так положено ходить всякому, кто выходит на дорожный круг!
Я долго и пристально смотрел на него. Потом пожал плечами и развернулся.
- Ладно, пойду с запада на восток, против часовой стрелки, если вы так настаиваете. Делов-то!
- Стой! - снова рявкнул всадник. - Не нравится мне, как ты разговариваешь.
- А у вас, между прочим, тоже акцентик - я вам доложу! - огрызнулся я и нахмурил брови.
Всадник прищурился, ударил коня поводьями, тот шагнул вперед. Человек в черном смотрел на меня сверху вниз. Я стоял как вкопанный, и было мне не по себе, однако упрямиться я решил до конца.
- Странные одежды, странные речи, дерзкие манеры... - Всадник глянул на моих спутников. – И в компании с троллем. - Он снова перевел взгляд на меня. - А не ты ли, голубчик, излечивал ведьм от смертельных болезней, а?
- Всего-то двоих, - ответил я. Мне положительно не нравилось, какой оборот принимает дело, а особенно не нравилось то, как звенят саблями воины, сопровождавшие черного всадника. - А что, нельзя?
- Знай же, что я здешний шериф! - прошипел мужчина. - До меня дошли слухи, что ты вчера лишил королеву части податей, положенных ей по закону. Да еще и поднял руку на бейлифа?
- Я защищался, - ответил я. - И все-таки, что такого дурного в том, чтобы вылечить больных?
- А разрешение у тебя на это имеется?
- Документ о том, что я имею право лечить людей? - спросил я, выпучив глаза. - Уж не сертификат ли от АМА? (Американская Медицинская Ассоциация.)
- Королева во все времена запрещала лечить ведьм на смертном одре! Ты же свершил это, и хуже того: ты уговорил их покаяться и порвать союз с Сатаной!
- Вот это точно, тут я молчу.
Всадник выхватил меч.
- Ты не имел права! У тебя не было разрешения! И ты немедленно произнесешь заклинание, снимающее чары излечения, - сейчас же, иначе умрешь!

Предыдущая страница 11 Следующая страница


Маг - целитель 12

ГЛАВА 12

Унылик глухо зарычал, и воинам пришлось придержать лошадей. Вообще все они явно занервничали. Я дал своему отряду знак сохранять спокойствие и сказал шерифу:
- А можно взглянуть на твое разрешение дышать?
- Какое такое разрешение? - вытаращился он.
- Разрешение дышать, - преспокойно повторил я. - Раз у вас тут нужно разрешение на то, чтобы выздороветь, значит, и на то, чтобы дышать, тоже нужно разрешение! Разве королева не удосужилась вам об этом сообщить? Давай показывай!
- Такого не бывает! - прошипел всадник в черном.
- А-га, у тебя его нет! - И я укоризненно покачал указательным пальцем. - А ведь каждый, кто живет в этой стране, живет, угождая королеве, верно?
- Ну... это...
- И любое сердце здесь бьется потому, что королева позволяет ему биться, верно?
- Ну, и это... только...
- Значит, и дышит тут каждый только потому, что королева позволяет ему дышать! Потому, что королева дает ему такое разрешение! Ну, так и где твое разрешение дышать?
- Я... У меня такого нет...
- Нет? И ты еще тут говоришь об исполнении законов? Ты не имеешь права запрещать мне лечить людей только из-за того, что у меня нет разрешения. А иначе немедленно прекрати дышать, у тебя нет на то разрешения!
После такого моего демарша шериф заткнулся. Он просто смотрел на меня, то есть это я думал, что "просто", пока его физиономия не стала лиловой. Только тогда я вдруг заметил, что его грудная клетка не движется.
- Господин! - вскричали воины шерифа и кинулись к нему.
Жильбер выхватил меч, Унылик шагнул вперед и злобно рыкнул.
А шериф свалился с коня.
Я подбежал и успел подхватить его. Солдаты закричали. Они снова бросились было к своему господину, но растерялись, опешили, увидев, что он у меня на руках.
- Это же смешно, ей-богу! - воскликнул я. - Неужели вы юмора не понимаете? Прекратите валять дурака немедленно. Давайте дышите!
Но он не задышал. Он посинел.
- Вы не обязаны подчиняться королеве! - крикнул я. - И вообще я все это выдумал!
Лицо шерифа почернело, и я понял: теперь он не то чтобы не хочет дышать - он уже и не может. Видно, я переусердствовал в споре, а он получил что-то вроде постгипнотического приказа повиноваться воле королевы.
Но это же невероятно - никакой гипнотизм не мог заставить человека совершить то, что приведет его к смерти.
Следовательно, шериф смерти не противился?
Тут меня словно кирпичом по башке ударили. Это все королева! Она связала постгипнотический приказ с желанием умереть!
- Фриссон! Восхваляй жизнь, да поскорее!
Фриссон незамедлительно подсунул мне кусочек пергамента. Я торопливо прочитал вслух:

Ну что? Набилась в уши вата?
Зову-зову, а толку нет!
Эй, помирать вам рановато -
Сказать смешно - в расцвете лет.
Шериф, сей мир не так уж плох!
Одумайся и сделай вдох!

Тут мне и самому припомнилось одно стихотворение:

Только Ты, Всевышний, мог бы снова
Жизни силу в бедняка вдохнуть,
Чтобы он живой стал и здоровый,
Чтоб, дыша, вздымалась тихо грудь.

А потом я добавил еще немножко:

Вдохни! Как много в этом вдохе
В тебя чудесного войдет,
Тебя очистит кислород!

Тело шерифа дернулось от судорожного вдоха, лицо немного посветлело. Я же выдохся, похоже, не меньше самого шерифа.
- Ты... ты спас меня! - прошептал шериф, глядя вокруг вылезающими из орбит глазами.
- А то как же - конечно, спас! Еще минутка - и ты бы уже торчал у врат Ада! - Тут я понял, что образ-то у меня вышел не просто поэтический... - А ведь это точно, слушай! Ты служил королеве-колдунье, значит, продал душу Дьяволу, верно?
- О, да! И я успел взглянуть на огненные врата! Это не детские сказочки! Это правда!
Вид у него был, спору нет, потрясенный. Однако он уже прищурился и глядел на меня так, словно прикидывал, а какие пытки я способен выдержать перед смертью.
- Фриссон, а у тебя не найдется стишка про сочувствие - ну, про то. Когда ты чувствуешь то, что чувствуют другие?
За спиной у меня послышалось шелестение пергамента. Шериф встряхнулся и заглянул мне через плечо.
- Он - писарь?
- С его-то почерком? Что вы!
Я протянул руку, взял у Фриссона пергамент, но шериф уже сам что-то забормотал на древнем языке. Я, даже не взглянув на Фриссоново творение, выпалил отрывок из Шекспира:

У совести - сто тысяч голосов,
Грехи мои любой из них считает,
И каждый мне погибели желает,
И каждый обвинить меня готов.
О, я страшней суда не нахожу,
Чем тот, которым сам себя сужу!

Шериф буквально застыл. Я еще не успел дочитать до конца, а лицо его было охвачено ужасом.
Очень хорошо. Тут я взял стишок у Фриссона и прочел его:

Я б на колени пред любым упал,
Кто от моей жестокости страдал!
Тяжел до света путь из темноты,
Но все ж я отыщу дорогу к дому!
Тогда моею болью станешь ты -
Та боль, что я принес другому!

Выражение злорадства, начавшее было озарять лицо шерифа, почти сразу растаяло. Глаза его раскрылись шире, еще шире... стали похожи на глубокие озера, полные тоски. Он скорчился, словно его внезапно охватила боль.
- Ай-яй-яй-яй! Что же ты наделал! Я вспомнил все свои зверства! Я чувствую, как было больно тем, кого я пытал! Как ты только мог со мной вот так поступить! Как ты мог это сделать?!
- Как, как... Стихами, вот как, - огрызнулся я. - Я, собственно, этого как раз и добивался - чтобы ты почувствовал то, что чувствуют другие.
- Мне больно! Я весь горю! О, как я мог вершить такие гадкие дела! Будь же ты проклят за то, что наделил меня совестью! Отныне я никогда не сумею обидеть невинного! - В уголке глаза у шерифа набухла одна, но здоровенная слезища. - И как мне теперь оправдаться перед теми, кого я обидел?
- Ну... - негромко проговорил я. - Начать можно с покаяния.
- Каюсь! Каюсь! - поспешно подхватил шериф. - Каюсь в прегрешениях своих! Будь проклят тот день, когда я поклялся на верность Дьяволу и потерял совесть! О, я уж и не знаю теперь, кого мне сильнее ненавидеть - его за то, что он отнял у меня совесть, или тебя - за то, что ты мне ее вернул! - Шериф застонал. - О, где мне найти священника? Я должен исповедоваться! Я хочу, чтобы мне отпустили грехи!
Я смотрел на него с минуту, но она показалась мне необычайно долгой.
- Ты лучше меня знаешь, как тебе быть, - ведь только тебе ведомо, где в вашем графстве прячутся священники. Наверное, ты догадываешься где. Просто ты пока не начал их вешать, других дел было по горло - к примеру, сечь крестьян, вынуждая уплатить новые и новые подати.
- Верно, все верно, - всхлипнул шериф, нащупал ногами землю и встал, придерживаясь за седло. - Я отыщу священника и исповедуюсь. Я знаю, я должен верить, что Б... что Бо... что Всевышний простит меня! - Стоило ему сказать это, как он дернулся так, словно его хлестнули кнутом. Похоже, всякая попытка заговорить о чем-либо священном отзывалась в теле шерифа жесточайшей болью. Но он сжал зубы и проговорил, стараясь не думать о боли: - Отрекаюсь от своего договора с Сатаной! Я обернусь к Б... к Бо...
- Ну, договаривай! - подбодрил я шерифа. - У тебя в конце концов получится.
Тут один из воинов что-то крикнул и, пришпорив коня, бросился к шерифу с обнаженным мечом.
Унылик в два шага заступил дорогу вояке, схватил и его, и лошадь, встряхнул хорошенько и отшвырнул в сторону. Воин ударился затылком о камень и затих. Лошадь встала на ноги и ускакала.
- Я так понимаю, что он твой заместитель, или как это тут у вас называется? Шериф кивнул.
- Я предал Сатану и королеву. Убей он меня - он бы стал шерифом.
Я взглянул на блестящие черные волосы несчастного и обратил внимание, что не такие уж они и блестящие. Вот сединка, вот еще одна.
- Гм... не сочти мой вопрос невежливым, шериф, но сколько тебе лет?
- Девяносто семь. Жизнь и молодость я сохранил благодаря черной магии и... айййй! - Он весь скорчился от боли. - И чего я только не натворил ради этого заклятия, скольких же я погубил! О нет, только справедливо будет, если все мои годы теперь навалятся на меня!
А они навалились - он старился прямо на глазах. Черная магия, поддерживавшая его молодость и силу, исчезла в тот миг, когда шериф отрекся от сделки с Дьяволом. И теперь ему приходилось расплачиваться с жизнью числом прожитых лет.
- Найди священника, - посоветовал я, - как можно быстрее, пока ты еще на это способен.
- Найду! - воскликнул шериф, вскочил в седло и решительно сжал поводья. Своим людям он крикнул: - А вы возвращайтесь в мой замок да скажите там, что я не вернусь! И еще скажите, что все мое колдовство рассыпалось в прах перед чародейством этого чужеземца! Советую и вам покаяться, ибо власти Зла скоро придет конец!
Бледный как смерть Фриссон вложил мне в руку новый обрывок пергамента. Я удивился, но, быстро пробежав глазами стихи, одобрительно кивнул и негромко прочитал:

В том, что он грешен, - ни капли сомненья,
Но уходить в мир иной ему рано.
Прежде свершить от грехов очищенье
Должен. Тогда и затянется рана.

Жизнь быстротечна и летуча - это так!
Но ход ее замедлить все же можно,
Коль различить, что истинно, что ложно.
Спроси у праведника - скажет: "Это так!"

Второе четверостишие было написано явно в манере "рубай", но критиковать Фриссона я не собирался. Шериф взволнованно оглянулся.
- Что вы сказали?
- Ничего особенного, - заверил я его. - Тебе лучше поторопиться. Кто знает? Сюэтэ запросто может назначить нового шерифа еще до захода солнца.
Несчастный грешник поежился и развернул коня.
- И то правда! - крикнул он. - Прощай, чужеземец! Я зря проклинал тебя. Теперь я тебя благословляю. Мучения очистили мою душу. Но берегись королевы: никакое заклинание не наделит ее совестью!
- Спасибо за предупреждение, - поблагодарил я бывшего шерифа и обменялся обеспокоенным взглядом с Фриссоном. - Счастливого пути.
- Пусть мне придется пережить мучительнейший из путей, но я не стану роптать. Прощайте!
Он ускакал в лес. Я успел заметить, что по кругу он проехал по часовой стрелке!
А его люди, поворчав, поворотили коней и ускакали обратно в ту сторону, откуда появились.
Я обернулся к друзьям.
- А давайте срежем путь - пересечем круг, - что скажете? Да побыстрее скроемся в лесу. Нечего нам под открытым небом шататься.

Ближе к вечеру деревья расступились, и мы вышли на открытую ровную местность, где росли лишь чахлые кустики. Они тянулись полосами, указывая, что около них когда-то текла река. Около одного из таких кустов мы и остановились на ночевку. Перекусили по походному: запили кипятком какую-то еду картонного вида и вкуса - и растянулись. Ну, то есть это Жильбер с Фриссоном растянулись. Унылик-то свернулся в громадный клубок. Я взял себе первую стражу - спать мне что-то не хотелось.
Не спалось и Анжелике с Фриссоном. Они целый час шептались о чем-то. Жильбер спал без задних ног, как полагается воину на привале. Его я разбудил на вторую стражу, перед рассветом.
Я лег, но уснуть все равно не смог. Угрозы Сюэтэ не шли у меня из головы.
Жильбер изумленно воззрился на меня - я сидел у догорающего костра, завернувшись в плащ, и смотрел на тлеющие угли. Он подошел и негромко, чтобы не разбудить Фриссона, проговорил:
- Неужели ты не ляжешь спать, господин Савл? Надо бы тебе набраться сил на завтрашний день.
- Я в этом не сомневаюсь, Жильбер. Вот только надо многое обдумать. Пытаюсь медитировать. Он нахмурился.
- Это значит молиться?
- Да, это похоже на молитву, - ответил я, немного покривив душой. - Точнее, молитва может привести к медитации, и наоборот. В любом случае с помощью медитации можно отдохнуть и перестать думать о пережитых за день заботах.
- А-а-а, - понимающе кивнул Жильбер. - Тогда я оставлю тебя наедине с твоими благочестивыми помыслами, господин Савл. Доброй ночи.
- Доброй ночи, - ответил я и снова стал смотреть на угли, читая про себя мантру.
Поначалу мне показалось, что толку от моей медитации никакого: угли только напоминали мне о Преисподней, а из-за этого я вспоминал о Сюэтэ и о тех тучах, что сгустились над нами. Я отвел взгляд от костра и вместо углей стал смотреть на свои руки, сложив ладони "ковшиком". Я изо всех пытался представить, какой получается звук, когда хлопаешь в ладоши, и уже почти представил, как вдруг услыхал у себя за спиной едва различимый шепот. Склонившись к моему уху, Анжелика произнесла:
- Почему ты так грустен, господин Савл? Не могу ли я чем-то помочь тебе?
Помочь? Какая тут помощь! Да, у нее не было тела, но казалось, что оно есть - особенно по ночам, когда вся она так ярко светилась, когда были видны все изгибы ее дивной фигуры. Разве тут сосредоточишься? А уж о благочестии, про которое говорил Жильбер, и вообще речи быть не могло.
- Я не грущу, - чуть хрипловато отозвался я. Она испуганно вздрогнула и отстранилась. Я мысленно выругал себя и сказал более мягко: - Я обеспокоен. Я волнуюсь, не гонится ли за нами королева.
- Может быть, я все же сумею помочь... Она дотронулась рукой до моего лба, и, несмотря на всю бестелесность Анжелики, я ощутил прикосновение приятной прохлады. Я поежился, но не от холода, взял руку девушки и нежно (надеюсь - нежно) отвел.
- Твое прикосновение меня никак не успокоит. Оно может отвлечь меня от мыслей о королеве - это да, но тогда я уж точно не усну.
Девушка нахмурилась.
- Я не понимаю...
А я смотрел и смотрел на нее... Потом кивнул и сказал:
- Спасибо. Мне стало намного лучше. - Я заставил себя подняться на ноги. - Ты уж меня извини. От сидения никакого проку. Я лучше пройдусь немного!
- О, берегись! - воскликнула Анжелика, и выражение легкой обиды на ее лице сменилось искренней тревогой. - Добрым людям тут по ночам разгуливать опасно.
- Ну, тогда мне нечего бояться, - отшутился я, развернулся и быстро зашагал прочь от костра, опасаясь, что еще немного, и уходить мне не захочется. Тогда моя шутка получит веское подтверждение. Только раз я оглянулся назад, чтоб мысленно восстановить заколдованный круг. Анжелика обиженно смотрела мне вслед. Стало жаль ее, но что я мог поделать? Ой, только не надо внушать мне мудрые мысли насчет духовного союза. Обстоятельства были таковы, что духовный союз меня бы никак не устроил.
Я шагал по высокой траве, набирая шаг. Тело мое бушевало, я пытался убедить свои гормоны в том, что призраки не выделяют феромонов, однако почему-то мои железы этим доводам не внимали.
При всем желании я не мог забыть о злобной королеве и расслабиться. А слабость эта была так прекрасна - слишком прекрасна, чтобы рядом с ней я мог хранить покой. Оставалось надеяться, что сама Анжелика не догадывалась, насколько сильно меня к ней влечет.
Я гадал: в безопасности ли она сейчас, когда с ней рядом только Фриссон и Жильбер? Вдруг королева попытается ее похитить? Но я решил, что, если случится что-то непредвиденное, они додумаются меня позвать. Я обернулся, чтобы посмотреть, далеко ли ушел, и не на шутку испугался: угли костра едва мерцали вдалеке, и никого не было видно рядом с костром. Да, я ушел очень далеко! Я быстро зашагал обратно.
Внезапно ярдах в десяти впереди меня взметнулось облако зеленоватого дыма. Стояла мертвая тишина.
Я выхватил нож и встал в стойку для защиты, чувствуя, как вскипает в крови адреналин.
Зеленый дымок развеялся, разлетелся под порывом ночного ветра. Лунный свет выхватил из мрака фигуру высокой толстой женщины в платье до пят. Она не двигалась и напоминала статую, но вот статуя издевательски расхохоталась басом.
- Да ладно тебе, мальчишка! Неужто ты и вправду думаешь защититься от меня каким-то оружием?
Я узнал голос: передо мной, залитая лунным светом, стояла Сюэтэ.
Я медленно распрямился, сложил нож и убрал его.
- Не думаю... да оно мне и не понадобится - оружие, верно?
Сердце у меня бешено колотилось, и страшно мне было неописуемо. Да, я уже воевал с Сюэтэ и выходил победителем, это правда, но тогда меня с тыла и флангов прикрывали друзья: сквайр, владевший мечом не хуже любого рыцаря, и поэт - почти что гений. Как же мне справиться с ней в одиночку?
Нет-нет, вы не подумайте, что я собирался выкладывать Сюэтэ свои сомнения!
- Ах ты наглец! - возмутилась королева. - Как я погляжу, со времени нашей последней встречи нахальства у тебя поприбавилось! Чародей Савл, фу ты ну ты!
- А, так и ты меня чародеем считаешь?
Сюэтэ расхохоталась, и смех ее напомнил мне клацанье щипцов для колки орехов.
- Ну да, как же! Так тебя зовут простолюдины. А ты и не знал? Не знал? А вот я, представь себе, знаю. В моем королевстве ничего не может произойти без моего ведома. Стоит чему-то случиться - мои министры и их служащие тут же мне обо всем докладывают! Только вот в случае с тобой никакой нужды в донесениях не было - ты сам поработал на славу.
- Сам? - переспросил я и нахмурился. - Ты хочешь сказать, что я выдал себя самим своим существованием?
- Что-то в этом роде, - буркнула Сюэтэ. Наверное, это тоже был смех. - Не стоит так упорно думать о магии - ты сразу становишься заметной фигурой, конечно, только для тех, кто имеет дар ясновидения.
- Это понятно... но ты и так все время за мной шпионила. Как же так вышло, что нынче ночью ты не послала за нами кого-нибудь из своих прислужников? Решила, что теперь ты в силах сразиться со мной один на один?
- Наглый раб! - выдохнула Сюэтэ чуть ли не с восторгом. - О да, я знаю тебе цену, и ты для меня - не более чем детская игрушка. Я знаю твою силу, знаю твои слабости и отлично понимаю, как этими слабостями воспользоваться!
Как это ни странно, я вдруг почувствовал, что физиономия моя приобретает выражение нахальной самоуверенности.
- Ты так уверена в себе? - нагло поинтересовался я. - Ты поэтому и тащилась за мной сюда, подальше от костра, подальше от Жильбера и Фриссона?
- Может, и так, - фыркнула Сюэтэ. - Они и в самом деле составляют часть твоей силы, и теперь ты их лишен. Теперь ты целиком в моей власти, и все зависит от моей милости.
- Вот как? - Я скептически приподнял одну бровь. - Милости? А у тебя она разве есть?
- Не стоит об этом говорить, - рявкнула Сюэтэ, рука ее рывком опустилась вниз, словно рычаг катапульты, а из пальцев выскользнула шаровая молния.
Я увернулся, но молния вильнула следом за мной и, ударив мне в грудь, рассыпалась на тысячи искр. По груди разлилась тупая боль. На миг я потерял сознание, а потом...
Да ничего потом. Вообще никаких чувств.
Мне показалось, что ночь обступает меня со всех сторон, что ноги у меня подкашиваются. Они и подкосились. Я упал на колени и в ужасе осознал, что сердце мое перестало биться. Еще чуть-чуть, и я бы впал в панику, но все же сумел каким-то образом взять себя в руки. "Думай, да побыстрее, - приказал я себе, - не то сейчас сдохнешь!"
Разум мой в одно мгновение стал холоден и ясен. Меня самого испугало полное оледенение всяких чувств. Времени паниковать не оставалось: его было мало даже для того, чтобы произнести одно-единственное предложение. Собрав в легких остаток воздуха, я с хрипом выпалил:

Сердце, тебе не хочется покоя.
Сердце, как хорошо тебе стучать.
Сердце, как хорошо, что ты такое,
Что не привыкло пред злобной теткой замолкать!

Боль снова пронзила мне грудь, но сердце ударило по ребрам не хуже кузнечного молота. Я благодарно вздохнул. Пелена спала и с глаз, и с разума. Я понял этот поединок - Сюэтэ вышла на смертный бой. И если сумеет убить меня - убьет.
А я смог бы поднатужиться и убить ее?
Сердце мое забилось ровнее, я отчетливо увидел колдунью. Сюэтэ размахивала руками, губы ее двигались. Потом она замерла, и я понял: покуда я восстанавливал дыхание, королева прочла очередное заклинание.
Ни с того ни с сего воздух наполнился заостренными вертящимися серебристыми пластинками - это ко мне устремились тысячи клинков. Я увернулся - клинки с лязгом рванулись в ту же сторону. Я выхватил свой складной нож, описал им в воздухе восьмерку, как если бы орудовал рапирой, и пропел:

Сейчас тебе я покажу!
Как прикажу сейчас ножу:
А ну-ка, ножик мой складной,
Размножься в тыщу раз - и в бой!

С точки зрения высокой поэзии вышло, конечно, так себе, но главное - все получилось. В воздухе около меня просто-таки закишели складные ножи. Они вращались вокруг оси и ловко отбивали клинки, посланные на меня Сюэтэ. А я только ухмылялся да смотрел, как сыплются на траву колдуньины кинжальчики.
Но вот я встретился взглядом с Сюэтэ и сразу перестал ухмыляться. Я понял, что мне совсем не стоило отвлекаться. Для того чтобы придумать и произнести заклинание, требовалось время. В общем, покуда я распевал контрзаклинание, Сюэтэ уже готовила следующий выпад. А это означало, что мне было суждено держать оборону до тех пор, пока я не придумаю что-нибудь убойное.
Я должен был придумать, иначе мне грозила гибель.
Взметнулась пыль, и меня окружили сотни змеиных голов. Змеи распустили капюшоны и стали похожи на кобр.
Тут я вспомнил детство и сказки Киплинга:

Из деревни из индусской
Прибегут гурьбой мангусты,
Раздерут на части змей -
Нету тех зверюшек злей!

Я очень старался не смотреть на то, что происходит вокруг меня. Времени не было. Сюэтэ махала руками, поднимая вихри пыли. Я прочел:

Это бурею зовется?
Ты в Канзасе не бывала!
Там бы ты не устояла.
Ну, держись, сейчас начнется!

Я-то хотел, чтобы после этого запева прозвучало что-то вроде хорового припева, но не успел...
Дико завыл ветер, вихрями заклубилась пыль. Между мной и колдуньей завертелась воронка смерча и отделила нас друг от друга. Вдалеке послышался чей-то рев, едва различимый на фоне свирепого рокота пыльного смерча, - это взревел Унылик, и, похоже, на пределе своих возможностей.
Проснулся мой косматый талисман. Проснулся, увидел: меня нет - и понял, что я в опасности. Мне стало страшно: а вдруг Унылик умудрился разгромить барьер заколдованного круга?
Я поднял полу плаща и прикрыл нос и рот. Унылик не сообразит, что надо закрыться от пыли, да у него и плаща нет. Эта буря угробит его так же быстро, как заклинания Сюэтэ.
Да, похоже, эта пыль погубит не только его. Я начал задыхаться от скрипучего кашля.
Однако всего лишь несколько секунд понадобилось мне, чтобы выстроить планы.
Первое: избавиться от того, что может произойти в результате следующего заклинания Сюэтэ.
Второе: ответить ей заклинанием и продолжать отвечать, и...
...Третье: избавиться от пыли.
Все правильно. Можно приступить к выполнению пункта первого.

От твоей тупизны,
Как пожрав белены,
Кто угодно со временем спятит!
Что же ты вышла на бой
Лишь с одной головой?
Ведь ее тебе явно не хватит!

На самом деле стишок имел некоторое отношение и ко второму пункту моего плана. Если IQ Сюэтэ резко упадет, она вряд ли сумеет произнести достойное заклинание. Мозгов у нее после моего стишка должно остаться не больше, чем у луковицы.
Пыль начала редеть, ветер утихал. Так, выходит, Сюэтэ потратила время на то, чтобы снять пыльную завесу между нами?
Но тут я услышал раскат грома и понял, что тоже зря потерял время.
Понял слишком поздно. Словно решето в небесах порвалось, и оттуда хлынул проливной дождь. Пыль быстро осела, и сквозь отвесные струи дождя я разглядел Сюэтэ - вернее, нечто, что совсем недавно было ею!
На этом существе по-прежнему красовалось королевское платье, но лицо... крошечные глазки под низко нависшим лбом, широченная - от уха до уха - ухмылка... Это - на одной голове. Но были и еще две. Я в страхе смотрел на трехглавое чудище. Что, неужели вот такое происходит, когда занимаешься волшебством без лицензии?
Лицензия не лицензия, но уж точно: такое может произойти, когда толком не соображаешь, что делаешь. Я был сам себе противен. Насколько лучше было бы попросту убить ее, и дело с концом!
Я сокрушался до тех пор, пока не понял, что губы у всех трех голов шевелятся. Справедлива пословица: "одна голова - хорошо, а две - лучше". А три идиота - это как? Толку от них, конечно, не больше, чем от одного, если не меньше. Вспомнить только, как работает любая комиссия, и сразу станет ясно. Так что нечего ждать от трех ослов опасного заклинания. И тем не менее я не собирался опускать руки и побыстрее прочел новое стихотворение:

Ты стольких вешала, душила,
Сама веревку заслужила!
Но ты - монарх, и мне неловко,
И мне придется уступить:
Повиснешь ты не на веревке,
А на серебряной цепи!

Струи дождя принесли с собой серебряную цепь. Она змеилась, обвила шею центральной головы и крепко затянулась петлей. Тело Сюэтэ подскочило вверх на добрых три фута и повисло, подергиваясь и качаясь на цепи, которая ни к чему не крепилась.
Но две другие головы продолжали произносить какие-то слова. Губы их медленно шевелились...
Меня охватила тревога. Я же решил только одну третью часть проблемы! Не мешкая, я забормотал:

О цепь моя, не знай пощады!
Ее повесить трижды надо!

Слишком поздно. Две боковые головы начали таять, исчезать, а центральная стала изменяться. Исчезла дурацкая ухмылка, в глазах зажегся ум. Вот лоб стал выше... и передо мной снова была Сюэтэ. Злобно скривив рот, она подняла руки и принялась рвать на звенья стягивающую ее шею серебряную цепь. Вскоре звенья со звоном распались. Королева глубоко вдохнула.
Я начал новое стихотворение:

Грудь злодейке разорвали,
Сердца там не увидали!

Сюэтэ посмотрела на меня, усмехнулась и начала творить заклятия.
Я окаменел. Не вышло! Такое мощное двустишие - и не вышло!
Тут на ум пришла одна старая средневековая притча. В ней говорилось о колдунах, которые, боясь смерти, хранили свои сердца вне тела - ну, скажем, в яйце, а само яйцо находилось внутри утки. Ну, или еще в каком-нибудь другом амулете. Как это могло быть возможно - в голове у меня не укладывалось, если только не... ага... минуточку! А если представить себе что-то вроде гиперпространственной связи? Ну, к примеру, так: кровь от тела колдуньи к ее сердцу поступает в другое измерение, а потом течет обратно...
Я опомнился. Что же я делаю? Сейчас нельзя задумываться! Сюэтэ уже произнесла последнюю фразу! Я потерял инициативу! И тут я окаменел в буквальном смысле слова. Не мог пошевелить ни рукой, ни ногой. Паралич подбирался к легким, к сердцу, поднялся к плечам, к шее. Если я немедленно не произнесу заклинания, я онемею! И умру!
А Сюэтэ начала новое заклинание и замахала руками!

Предыдущая страница 12 Следующая страница


13 Кристофер Сташеф

ГЛАВА 13

Тогда я набрал в легкие побольше воздуха и выпалил:

Ты думала, наверное, все будет шито-крыто?
А у меня прививочка от полиомиелита!
Не бегал я сроду от добрых врачей
И впредь застрахован от параличей!

Колени у меня тут же приобрели гибкость, руки расслабились и опустились. Я попробовал шагнуть - и это мне удалось. Правда, с трудом и не безболезненно. Ну, собственно, можно ли было ожидать особых чудес от стихотворения такого пошиба?
Но и Сюэтэ даром времени не теряла. Она уже стояла на земле. Серебряная цепь по-прежнему висела у нее над головой... Королева завершала непродолжительное песнопение, водя руками так, словно вынимала что-то или кого-то из-под земли.
И вот откуда ни возьмись выскочили четыре льва и с жутким ревом кинулись на меня.
Однако их рев и сравниться не мог с тем, что прозвучал в ответ откуда-то из-за моей спины. Мимо меня пронесся Унылик. Он бесстрашно кинулся навстречу львам!
Те перелетели через кусты, принялись рвать землю крепкими когтями, издавая при этом устрашающий рык. То есть три льва вели себя именно так. А четвертый, рыча все оглушительнее, бросился на тролля. Я подумал о том, что, наверное, именно таким образом эволюция устанавливала верхнюю планку отваги.
Унылик действовал решительно - и врезал льву апперкотом в нижнюю челюсть. Зверь кувыркнулся через голову и шлепнулся на землю, описав в воздухе дугу. Голова его при этом изогнулась как-то неестественно.
А трое его сородичей решили, видимо, что первоначальный инстинкт их не обманул, и с жарким подвыванием умчались по равнине прочь.
Руки Сюэтэ бешено заметались, губы начали выкрикивать отрывочные слоги.
Унылик неуклюже повернулся ко мне. Глаза его голодно горели.
- Ты чего, собственно? - спросил я и попятился. - Послушай. Я тебя не звал сюда...
- Сочненький... - Унылик высунул свой здоровенный язык и облизнулся. - Вкусненький...
Я закричал и бросился бежать. Наверное, Сюэтэ ухитрилась снять с тролля эльфийское заклинание, запрещавшее ему пожирать людей.
Тролль топотал у меня за спиной. Он нагонял меня. Вот он все ближе, ближе. Эх, бегством мне тут не спастись. Пора языком поработать. И не просто поболтать, а придумать стишок. Я забежал за ближайший крупный валун, каким-то чудом встретившийся мне на ровной, как стол, пустоши, и произнес следующее:

Эй, Унылик, об этом и думать не смей
На ночь кушать не очень полезно.
Вспомни эльфов завет и собой овладей,
Ведь эльфийское слово железно.

Я твой друг и хозяин, а эта карга
Не в ладах ни с добром, ни со светом!
Так открой же глаза - и увидишь врага,
И не скушаешь друга при этом!

Громадный кулак опустился и расколотил камень вдребезги. Унылик навис надо мной, его глаза алчно пылали, рот разъехался в ужасной злорадной ухмылке. Я в ужасе развернулся и бросился наутек. Но в спину мне впились каменные когти тролля, я заорал от боли, споткнулся, упал, покатился, встал на ноги...
И успел увидеть, как глаза тролля потускнели, а нижняя челюсть обескураженно отвисла.
- Чародей... - обиженно протянул тролль. - Чего я делала?
- Ничего, - ответил я, и меня в пот бросило от облегчения. - Ты прогнал львов и спас меня, Унылик. Спасибо.
Все бы хорошо, но, заглянув за спину тролля, я увидел Сюэтэ. Она опустилась на колени и что-то рисовала в пыли, напевая при этом нечто заунывное.
Сердце у меня упало. Что бы она ни призывала себе на помощь, это явно было что-то большое-пребольшое. И если уж символические жесты усиливали колдовские чары, то символические рисунки тем более.
И тут я ощутил небывалый творческий прилив. Ведь меч может быть обоюдоострым! Не рой другому яму... и тому подобное.
- Унылик! - крикнул я. - Вон другая! - И указал на Сюэтэ.
- Другая какая? - тупо переспросил тролль.
Я понял, что хочешь не хочешь, а надо читать стихотворное заклинание, и прочел:

Что увидишь впереди -
Тут же слопать и захочешь.
Вон колдунья, погляди -
Чем не лакомый кусочек?
А не нравится она,
На ее представь-ка месте
Хочешь целого слона,
Хочешь - поросенка в тесте.

Да, и с рифмой, и с размером получилось так себе, и все же я надеялся на некий результат.
И не зря. Унылик только издал голодное "ням-ням" и прямой наводкой помчался на Сюэтэ.
Колдунья подняла на тролля полные ужаса глаза и в самое последнее мгновение отпрыгнула в сторону... Унылик пролетел мимо, растоптав при этом ее рисунки. Сюэтэ разъяренно взвизгнула, а я воспользовался моментом. Мозг у меня трудился на всех оборотах. Теперь я не намерен был терять ни секунды. Королева убегала от тролля, а я запел:

Венеры статуя - без рук. Тебя же, милая, в дороге
Не только руки подведут, но подведут тебя и ноги!

Потом я вырвал из рубахи нитку и, торопливо завязывая на ней узелки, продолжил:

Желудок скрутит злая боль и голову не пожалеет.
Она повиснет, упадет, и в ней рассудок ослабеет!

Колдунья как подкошенная рухнула на землю, крича и воя от страха и злости.
А Унылик победно взревел и приготовился прикончить свою жертву.
- Эй, Унылик, не теряйся! - крикнул я. - Жалости не поддавайся!
Но тролль замер и не двигался.
Потом морда его сморщилась, и он, всем своим видом демонстрируя отвращение, проворчал:
- Фу! Колдунья! Старая! Тухлая!
Сюэтэ смотрела на него, не моргая, и, похоже, не знала, оскорбиться ей или обрадоваться. Чары до сих пор сковывали ее, тем не менее она начала что-то негромко бормотать.
Унылик ходил кругами, глядя по сторонам в полном замешательстве.
- А где вкусненький? Где сочненький? Поросеночек где?
Так вот чего ему хотелось! В гастрономическом плане колдунья явно уступала юному поросеночку.
- Он убежал, - быстро нашелся я. - Ты бы к костру сходил да посмотрел, не осталось ли там у Жильбера чего-нибудь от ужина?
- Олений окорок! - Унылик радостно закивал и повернул к костру. - Ням-ням!
А я вынул из кармана складной нож, раскрыл его, шагнул к Сюэтэ и коснулся кончиком лезвия шеи колдуньи.
- Режь! - крикнул я. - А не то это сделаю я! Последние слоги заклинания замерли в горле королевы.
Она не успела дочитать фразы. Но вот, что-то заметив, она насмешливо улыбнулась:
- Так ты уверен, что победил меня?
- Да, пожалуй.
Между тем я всерьез задумался о том, долго ли смогу вот так продержать нож.
- Ну, так убей меня, - осклабилась Сюэтэ. Я не отводил от нее глаз, сжал зубы, прищурился. Она подсмеивалась надо мной, блефовала. Я приготовился к броску и не смог надавить на рукоятку ножа. А глаза Сюэтэ танцевали и смеялись надо мной. Я стиснул зубы и попытался собраться с силами для последнего удара.
- Начинай заклинание!
Улыбаясь все шире, Сюэтэ покачала головой.
- Проклятие! - Я отскочил в сторону и воткнул нож в землю.
Ведьма насмешливо расхохоталась.
- Поздравляю тебя... с тем, какой ты благородный, чародей.
Я, вне себя от ярости, крутанулся на месте.
- О да, тяжело убить беззащитную старую женщину, - продолжала паясничать колдунья. - Так-то! Ты сделал меня беззащитной и сам себе руки связал!
- Больше всего на свете, - пробурчал я сквозь стиснутые зубы, - меня раздражают те, кто пытается одержать верх, пользуясь добротой противника.
- Просто не могу нарадоваться на твои... добродетели, - сказала Сюэтэ таким тоном, что это прозвучало подобно оскорблению.
Я отвернулся и решил уйти от греха подальше. И стоило мне отвернуться, как колдунья тут же заговорила нараспев на неизвестном мне древнем языке. Я в испуге обернулся. Королева сладко потягивалась.
- Благодарю, чародей. Ты дал меня время произнести контрзаклятие. Не сомневайся, я не собираюсь платить тебе добром за добро!
Я раскрыл нож и принялся покачиваться из стороны в сторону, как уличный хулиган. А чтоб почувствовать себя увереннее, я пропел:

Эй, попалась злая тварь,
Не уйдешь из сети,
Не бывать тебе живой
Ни за что на...

Сюэтэ заморгала, перестала читать заклинание и закричала.
- Тише! Тс-с-с!
Она повернула голову вбок, предостерегающе подняла руку, будто бы к чему-то прислушиваясь. А потом, усмехаясь, обернулась ко мне.
- Как ты слагаешь свои злобные заклинания, чародей, это мне неведомо... но ты оказался куда более злобным, чем я от тебя ожидала.
Перемирие? Расслабиться или пока не стоит?
- Мне бы очень хотелось остаться и завершить начатое нами занятие, - фыркнула Сюэтэ, - но возникли срочные дела, которые требуют моего личного присутствия. Будь он проклят, этот упрямый монах! Мы еще встретимся, не сомневайся. Должна признаться, тебя есть за что уважать. Но в следующий раз у меня за спиной будет армия.
"Да, - понял я, - зря я желал перемирия". И, поборов всякое сожаление, я начал читать:

Настало время расставаться,
Устал я маяться с тобой.

Сюэтэ не сводила с меня изумленных глаз. Я стиснул зубы и продолжал:

Мне надоело пререкаться,
И мне давно пора домой.

Ведьма резко склонила голову набок, словно опять к чему-то прислушиваясь.
"Хочет меня отвлечь", - решил я и, вперившись в физиономию колдуньи, пропел:

Но ты так злобна и черна...

Сюэтэ обернулась, гортанно захохотала и вдруг резко замолчала, потом выругалась и замахала руками в разные стороны.
- Что превратиться... - крикнул я.
Ведьма исчезла.
- В пыль должна! - закончил я и обреченно крикнул: - О, ну почему же так вышло?!
Я гадал, над чем же она смеялась. Может быть, просто пыталась меня отвлечь, как я и думал, а может быть...
А вдруг она увидела какую-то опасность, грозящую мне и моим спутникам?
Опасность? На открытой всем ветрам равнине? Темной ночью?
А потом я услышал лязганье железа, крики Жильбера и стоны Фриссона - далекие, но на равнинной местности отчетливо слышные. Ревел Унылик, и ему отвечал целый хор сердитых голосов.
- Она меня отвлекла, а сама послала туда карательный отряд! - вскрикнул я и бросился бегом, по пути гадая, как бы мне попасть к костру побыстрее.
Побыстрее... Я так резко остановился, что чуть не упал. Ведь я же чародей, не так ли? По крайней мере тут все так считают. Значит, я могу оказаться в любом месте, каком только пожелаю, в любое мгновение - ну то есть в пределах этой галлюцинации. Нужно только сказать верное заклинание.

Не умею я летать ни далеко, ни высоко
Кто бы добренький меня
Приподнял и с места сдвинул,
Чтобы я в мгновенье ока
Оказался у огня
На другом краю равнины?

Голова у меня сильно закружилась, потом я увидел глинобитные стены, крестьянские хаты, грубо склоченную мебель, грязных, убогих обитателей этого жилища, одетых в домотканую ряднину.
Хозяин испуганно глянул на меня из-за стола. У него была длинная борода и еще здоровенный топор.
Я лупал глазами. Что же такое случило?
А-а-а. Ясно. Дело было в терминологии. Я сказал "у огня", но не уточнил, у какого именно. Сказал "на другом краю равнины", ну вот и оказался в бедняцкой хатке в этих самых краях.
Я белозубо улыбнулся хозяевам и приподнял воображаемую шляпу.
- Прошу прощения за вторжение, братцы, - сказал я. - Все дело в семантике, понимаете?
Сидевший за столом понимающе ухмыльнулся, встал и подбросил в руке топор.
Неужели он знал слово "семантика"? А я с первого взгляда большого грамматиста в нем не признал...

Рыбка, сорвавшись с крючка, в глубину уплывает.
Вышла промашка. Незваный ваш гость отбывает.

Топор взметнулся... а я вдруг снова оказался на равнине, залитой лунным светом. Я посмотрел по сторонам, плохо соображая, и увидел на горизонте яркую точку, услыхал далекие крики и звон железа.
Опять промахнулся! Что поделать - не хватило времени прицелиться поточнее.
Но мои друзья в беде! Пока я до них добираюсь, нужно помочь им заклинанием.

Нам опять накликали беду...
Затянись туманом, вся округа!
Пусть враги, пока к друзьям иду,
Перебьют в тумане том друг друга.

От земли тут же поднялся туман. Он становился все гуще и гуще. Через две минуты туман закрыл звезды. Теперь в криках четко различались ругательства и проклятия.
Значит, я добился своего. Врагов удастся немного сдержать. А я прочел ориентационный стишок:

Там я хочу оказаться,
Где, не жалея себя,
Бьются с неравною силой
Милые сердцу друзья.

Сначала опять поплыло перед глазами, но вскоре все встало на места, и вот уже передо мной тлеющие угли нашего костра. Обернувшись, я увидел, что Унылик крушит солдат, стукает их лбами друг о дружку, словно индейские дубинки. Жильбер усеивает землю вокруг себя трупами, умело орудуя мечом, а Фриссон сидит на корточках у костра и зачитывает вслух стихи, написанные на обрывках пергамента. Анжелика мечется туда-сюда, пытаясь навести страх на вражеских воинов. Их оружие ее нисколько не пугало и не приносило ей никакого вреда.
А вот я не на шутку встревожился. Туман вдруг взял да и рассеялся. Вернее, он рассеялся футов на десять от поверхности земли, но этого воинам хватило для того, чтобы как следует разглядеть нас, и они, издавая ужасающие вопли, бросились вперед.
Так! Значит, если их колдун-командир способен развеять созданный мной туман, значит, он и Анжелику захватить сумеет! Мне нужно было как можно скорее что-то предпринять и помешать ему!

Летите, воины, летите,
Нигде не ведая преград!
Летите, воины, летите,
Как листья осенью летят!

Казалось, невидимая рука забралась в самую гущу вражеского отряда и принялась расшвыривать солдат в разные стороны. Воины поднимались в воздух и летели в точности как осенние листья. Скоро от всего отряда остался только мужчина в сером балахоне и остроконечном колпаке. Он пытался отчаянно бороться с невидимой силой. А я еще добавил:

Туман, туман - седая пелена...
Надоела мне бесконечная война...
А твои солдаты все
Разлетелись кто куда
И к земле прикованы туманом,
Ты, колдовской работничек войны!

И снова пал туман до самой земли. Я услыхал стоны солдат и на их фоне визгливые проклятия чьего-то тенора. Я довольно ухмыльнулся. Теперь этот колдунишка получит занятие еще на несколько минут.
Все верно, но я не сомневался, что он скоро оправится, поэтому нужно было придумать что-то посерьезнее... что-то такое, чтобы с его балахона исчезли кабалистические знаки. Чтобы пропали воины, подчиненные колдуна.
Я точно знал, как это сделать. Я злорадно ухмыльнулся, вдохнул поглубже и зачитал нараспев, всеми силами стараясь сохранять зловещую интонацию оригинала.

Тянулись дни, страдал свирепый дух -
Кромешной тьмы ужасный обитатель...
Дух звался Гренделем, он стражем был равнин,
Болот зловещих, пустошей бесплодных...
Исчадье ада, порожденье мрака,
Пылая гневом, по холмам туманным
Шагает Грендель.

Вокруг вражеского отряда сгустилась тьма, я поспешил отойти в сторону, ориентируясь на топот Унылика. И сразу же я налетел на что-то твердое и лохматое. Послышался страшный рев, и ко мне из мрака потянулась колоссального размера когтистая лапища. Высоко-высоко над моей головой угольками светились хищные красные глаза. Я вскрикнул, увернулся, проскочил у великана между ног и побежал.
Грендель, видимо, решил не менять своего курса из-за такой пустяковой заминки. Убегая, я слышал, как хрустят под его ступнями валуны, как в ужасе вопят враги, как скрипит кожа и звякает железо. Я замедлил бег, оглянулся, но увидел только черную тучу, над ней вставшего на дыбы коня, а у его ног колдуна, отчаянно пытающегося ухватиться за воздух. Каким-то чудом конь таки опустился на все четыре и в страхе ускакал. Колдун бы тоже, наверное, удрал, но, видимо, долг не позволял ему бежать с поля боя. Я, правда, не думал, что ему суждено преуспеть в борьбе с чудищем, про которого он ничего не знал. И знать не мог, потому что явно не петрил в средневековом английском. Да, очень жаль - барды Темных веков оставили так мало стихов со всяческими разъяснениями... Но, судя по всему, у них - у бардов - были крайне узкие интересы.
Но и этих интересов мне вполне хватило для осуществления моего плана. Я обратил внимание на то, что топот прекратился. Замер и колдун, он застыл с поднятыми руками, словно гангстер, сдающийся шерифу на Диком Западе. Потом он развернулся и исчез. Черная туча поплыла за ним, оставляя на земле огромные, смутно напоминавшие человеческие, следы.
На колдуна было в высшей степени наплевать, но мне вовсе не хотелось, чтобы этот великанище перепортил тут весь пейзаж. Я попытался восстановить все подробности битвы и решил, что проявлю большую гуманность, если сымпровизирую другой конец:

Смертельной хворью поражен, уходит Грендель прочь
В свое унылое жилье средь мрачных скал.
Он впредь до смерти будет дни считать,
Он точно знает, сколько их осталось.

Черная туча устремилась к перевалу, тая на ходу, и где-то около горного кряжа почти исчезла. Еще секунду в воздухе висели ее контуры - чудовищная пародия на фигуру человека. А может, не человека, а рептилии? Потом и контуры пропали, да так быстро, что я засомневался: а было ли что в действительности? Я вздохнул и отвернулся А все-таки в этом чудище было что-то героическое.
Жильбер испуганно смотрел в сторону гор, потом перевел взгляд туда, где совсем недавно находился вражеский отряд. Теперь там только пыль клубилась.
Я удивленно уставился на Жильбера.
- Это твоя работа? Неужели ты прогнал всех до одного?
- Нет. Они как увидели этот черный туман, что ты на них наслал, так и дали деру. Они побежали, а я, к своему стыду, следом за ними.
- Я тоже удрал! А если бы я получше видел, что происходит, я бы драпал еще быстрее!
- И я драпал! - заявил тролль. - Унылики быстро очень драпали!
Я нахмурился.
- А я думал, тролли никого не боятся...
- Вот этого они сильно боятся. Только этого.
- А ты все же уничтожил это чудище, чародей! - восхищенно проговорил Жильбер, глаза которого были слегка навыкате от пережитого ужаса. - О, это правда, ты расчистил нам дорогу! Интересно, ты их всех огорошил или нет?
- Ты хотел сказать - укокошил? - поинтересовался я. - Надеюсь, ты не станешь настаивать, чтобы я сходил и посмотрел, так ли это?
- Не надо уходить! - воскликнула Анжелика. Она выглянула из-за плеча Унылика, широко раскрыв глаза. - Но что же это был за чудовищный призрак, которого ты напустил на наших врагов, господин Савл?
Ясное дело. Она, сама будучи призраком, проявляла к делу профессиональный интерес.
- Это долгая история, - вздохнул я. - И очень странная. Как-нибудь расскажу. Сейчас же самое время заняться починкой заколдованного круга. Унылик разорвал его, когда бросился ко мне на помощь. Кстати, спасибо тебе, дружище-чудище!
- Тебе на помощь? - вскрикнула Анжелика.
- Это другая история, - поспешно проговорил я. - Ты хотела услышать легенду о чудовищном призраке, пока мы будем ждать рассвета?
- Это верно, но...
- Тогда нам лучше поторопиться, - объявил я, вынул из кармана баночку с тальком и подошел к тому месту, где Унылик растоптал черту.
Анжелика поспешила за мной. Но когда она меня нагнала, я уже закончил заклинание и, весело улыбнувшись, сказал:
- Ну вот, все в порядке. Хотите послушать историю?
Протесты Анжелики утонули в одобрительных выкриках Фриссона и Жильбера. Оглянувшись, я обнаружил, что даже тролль, похоже, несколько заинтересован. Я вздохнул, собрался с духом, и...
- Ну, вот, значит, так... Давным-давно за тридевять земель жил-был герой по имени Хродгар. Он выстроил себе палату для пиров и назвал ее "Хеорот" - палата оленя...
Все расселись у костра и до самого рассвета, широко распахнув глаза, слушали чудесную историю о герое Беовульфе...

С утра мы оказались не в самой лучшей спортивной форме, для того чтобы трогаться в путь. До полудня мы сворачивали лагерь и гасили костер. И только теперь в ярком свете дня мы разглядели великолепный замок, стоящий на холме посреди равнины. Замок был поистине чудесен! Из бойниц его башен свисали яркие знамена, солнце весело освещало белую крепостную стену - нет, устоять было просто невозможно...
- Ну, сделаем небольшой крюк, - уговаривал я друзей. - Попросим приюта и, если нам не откажут, отдохнем спокойно.
- Верно, - согласилась Анжелика. - Ведь в таком чудесном замке не может обитать Зло.
Однако Жильбера ее заявление не убедило. Фриссон же выразил общее сомнение словами:
- Да может ли вообще тот, кто не служит Злу, иметь в Аллюстрии собственный замок?
А Унылик, улыбаясь от уха до уха, бросил свое любимое слово:
- Жр-р-рать!
- Хорошо, - сказал я строго, - но там ты получишь только зерно и ничего больше. Не вздумай лопать лошадей в конюшне, а то нас быстренько оттуда вышибут.
- Унылики вести себя хорошо, - пообещал тролль.
Воспрянув духом, мы весело зашагали к манящей нас цели.
Мы уже поднимались по крепостному холму, когда я вдруг заподозрил неладное.
- Странно. Опускной мостик на месте, знамена выпущены - и ни души не видно.
- Может, все зачем-нибудь собрались во дворе? - высказал предположение Фриссон.
- Тогда должны были дозорных на стенах выставить, - возразил Жильбер.
- Ну ладно, сейчас все выясним, - заключил я.
Мы подошли к подъемному мостику, и я крикнул:
- Эй, есть кто-нибудь дома? В одном из окошек караульной башни показалась голова в стальном шлеме.
- Чего надо?
А я, оказывается, задержал дыхание - надо же. Выдохнув, я ответил:
- Мы странники, ищущие ночлег. Мы люди благородные.
Тот, кто смотрел из окна, перевел взгляд на тролля и сказал:
- Только не этот.
Я обернулся.
- Вы про Унылика? Да он ручной.
- Пусть побудет у ворот, пока не распорядится хозяин замка. А вы все можете войти.
Несколько мгновений я молчал, потом шепнул друзьям:
- Быть может, нам стоит поискать другое место.
- Наверное, - тихо ответил Жильбер, но невидимая Анжелика возразила:
- Вам, господа, так славно было бы провести ночь на мягких постелях, за крепкими стенами. А тролль не умрет с голоду.
- Унылики поохотится! - подтвердил тролль.
- Ну...
Глаза Фриссона зажглись.
- Настоящая кухня, настоящая еда! Ужин как ужин, не походные сухари! - Он обернулся к Унылику. - Ты же не обидишься на нас, доброе чудовище?
Унылик покачал головой - вернее, всей верхней половиной тела, - это уж как хотите, так и понимайте.
- Унылики не против.
Вот и думай: то ли он не против, чтобы мы вошли в замок, то ли он не возражает, что мы оставляем его снаружи. Последний вариант мне понравился больше.
- Ладно, Унылик, подожди тут. Можешь поохотиться на вепря или еще на кого-нибудь. Утром увидимся, а может, и раньше, если хозяин замка сменит милость на гнев.
Унылик послушно кивнул и, развернувшись, зашагал к ближайшему лесочку.
Почему-то мне было не по душе, что он от нас уходит. Однако я постарался убедить себя в том, что так безопаснее.
- Ну что ж, пускай проветрится, - пошутил я и крикнул привратнику: - Теперь нам можно войти?
- Входите. Мостик опущен, стражник вас впустит, - крикнул тот в ответ и исчез к окне. Я обернулся к спутникам:
- Войдем, друзья?
И мы вошли в ворота. В арке было сумрачно, и Анжелика тут же засветилась. А я шагал, и волосы у меня на затылке вставали дыбом - вот-вот из любой бойницы может грянуть залп. Но ничего такого не произошло, и мы вышли во двор замка.
- Красиво тут, - отметил Фриссон. Он был прав. Середина внутреннего дворика представляла собой довольно-таки обширную лужайку, где паслось несколько лошадей.
Седел на них не было - только уздечки. Лошади были крупные - настоящие рыцарские тяжеловозы. У стен примостились невысокие строения. Оттуда доносились приятнейшие ароматы стряпни. Слышался стук кузнечного молота. Звуки и запахи меня немного успокоили, но все равно казалось очень странным то, что мы никого не видели.
- Все сидят по домам, - заявил Фриссон. Он тоже уловил аппетитный аромат и причмокнул. - Пошли, братцы! Надо же нам засвидетельствовать почтение господину и его супруге!
- Да, пожалуй, так положено, - сказал я, но на сей раз решил первым пустить Фриссона.
По внутреннему двору мы подошли к высокой круглой главной башне и вошли в дверь. Внутри оказалось темно, и Анжелика снова засветилась. Фриссон ойкнул и остановился, Жильбер быстро шагнул вперед, осмотрелся и проворчал:
- Да тут же развалины!
- Ну, зря ты так, - возразил я, обойдя Жильбера и осмотрев помещение. - В принципе все цело и невредимо.
- Но здесь грязно, тут лежит вековая пыль! - возмутилась Анжелика.
Так оно и было. Дневной свет проникал в башню из маленьких окон, расположенных под самой крышей. Этого освещения вполне хватало, чтобы мы разглядели центральный зал - круглую комнату с толстыми колоннами, поддерживавшими потолок. Всюду, где только попадался прямой угол, висели клочья паутины... Кое-где сети были новые, и их обитатели деловито заделывали прорехи или закатывали в паутинки мух. Но большей частью паутина была грязная, черная, пыльная. Пол выглядел не лучше, его покрывал слой гумуса, в который превратилась сгнившая солома. На глаза попадались то сломанная скамья, то стол... Я разглядел несколько кострищ - свидетельств посещения этого места странниками.
- Но как же это? - возмутился Фриссон, которому явно не хотелось расставаться с мечтой славно закусить. - Снаружи ведь все такое ухоженное, а здесь...
- С чего бы это главная башня пришла в такое запустение? - задумчиво пробормотал Жильбер. - Наверное, господин и его супруга не живут здесь?
Ответ поразил меня словно удар грома.
- Нет, не живут. Уж лет пятьдесят, как не живут! Это место заброшено. А снаружи кто-то прибрался только для того, чтобы заманить нас сюда!
- Но кто бы стал так стараться? - испуганно спросил Жильбер.
- При чем тут старания? Всего лишь немножко колдовства. А теперь угадайте с трех раз, кто тут наколдовал? Быстро отсюда, ребята!
Мы опоздали всего на секунду. Послышался свирепый боевой клич, от которого чуть не лопнули барабанные перепонки. По заброшенной башне разнеслось такое эхо, какого тут, видимо, никто никогда не слыхал.

Предыдущая страница 13 Следующая страница


Маг - целитель 14

ГЛАВА 14

Из-за колонн выскочили воины. В дверном проеме показались рыцари. Они вошли и рассыпались вдоль стен, окружив наш маленький отряд.
Я и не заметил, как Жильбер выхватил меч. Он взмахнул им, и меч издал кровожадный свист. Я выставил перед собой посох. Сквайр нахлобучил на голову шлем и выбросил меч вперед, встречая приближавшегося воина. Но тут со стропил упала большая сеть и накрыла Жильбера. Юноша взревел. Ему удалось перерубить мечом несколько веревок, но сеть была крепкая и опутала меч.
Я гневно вскричал, выхватил нож и бросился на помощь другу, но меня со всех сторон обступили воины. Я еле увернулся от чьей-то алебарды и пырнул ножом ее владельца. Воин взвыл от боли и упал под ноги своим товарищам. Я отбросил нацеленную на меня пику... Что? Нападать на чародея? Наконец-то я вспомнил, кто я! Ну же! Давай стихотворение! Это было непросто - придумывать стих и одновременно исполнять странный танец между воинами, стараясь исхитриться и нанести им ножевые раны. И притом уцелеть самому. И, что того хуже, меня отвлекала Анжелика. Превратившись во что-то вроде призрачного смерча, она вертелась перед глазами какого-то вояки и мешала ему разглядеть Фриссона. А поэту этого как раз хватило, чтобы стукнуть несчастного посохом по макушке.
Наметив новую жертву, Анжелика уже вертелась перед физиономией другого воина - тот отупело вытаращился, и они принялись колотить друг дружку, при этом злобно вопя. А Анжелика уже металась перед врагом, вызывая неразбериху в его рядах.
Фриссон весело орудовал посохом, хотя мастерства ему явно недоставало.
И тут стены дрогнули от чудовищного рева. Воины в ужасе попятились, и в гущу сражавшихся вломилось какое-то косматое чудище, орудуя направо и налево клыками и когтями.
- Унылик! - радостно воскликнул я.
Видимо, наше страшилище услыхало звуки боя и ринулось нам на помощь.
Неожиданно каким-то шестым чувством я понял: надо обернуться. Ого! Рыцарь, с головы до ног облаченный в стальные доспехи, обошел меня сзади, и на голову мне вот-вот опустится тяжеленная дубинка. Я только успел набрать воздуха, чтобы разразиться стихотворением, как дубинка опустилась. Страшная боль в виске... тошнота... Я так и не узнал, как закончился бой.

Постепенно зрение вернулось ко мне. Я увидел что-то светящееся. Я поморгал, присмотрелся - светящиеся бледно-желтые зубы. Кто-то ухмылялся, склонившись надо мной. Я закрыл глаза, потряс головой и тут же пожалел об этом: от боли в голове запылал пожар. Я застонал, прижал руку к саднящей макушке и еще крепче сжал веки.
Кто-то коснулся моего плеча, и не сказать, чтобы нежно.
- Открой глаза, чародей! А не то мне придется состричь твои веки!
Тот, кто говорил, так смаковал слова, что у меня не осталось сомнений: он выполнит свою угрозу. Скрипнув зубами, я открыл глаза и увидел ту, кому принадлежала ухмылка. Конечно, это была Сюэтэ.
Я вздрогнул и отвернулся, надеясь, что в стороне увижу что-нибудь поприятнее.
И увидел. Но приятнее ли оказалось зрелище, сказать было трудно. Мы находились в сырой каменной камере, битком набитой зловещего вида инструментами. Некоторые из них мне были знакомы по описаниям: "железная дева", тиски для больших пальцев, а совсем рядом со мной - дыба, а за ней - еще одна, и еще... На первой дыбе лежал Фриссон, руки и ноги его были связаны, а дальше - Жильбер. Он был в сознании, но явно слаб, хотя не лежал, а сидел. Унылика не было. Вот странно - я ощутил что-то вроде облегчения. Хотя бы один из нас избежал мучений. В душу закралась тревога: не окажется ли тролль настолько преданным, чтобы броситься спасать нас? В конце концов, что бы он мог тут поделать?
Но куда больше меня волновала судьба Анжелики. Да, за нее я тревожился сильнее всего, потому что она была здесь, и к тому же во плоти! Правда, глядя на ее тело, я видел, что грудь ее не вздымается и не опускается, ранки не кровоточат, а кожа девушки мертвенно бледна. Мертвенно...
Сюэтэ положила ее труп рядом с нами. Меня охватил гнев. И как только Сюэтэ смеет хранить бренное тело Анжелики в качестве трофея?
А может, она сохраняет его с какой-то иной целью? Тут я припомнил - колдунья говорила, что сбережет тело Анжелики, и даже уточняла зачем. Нет, моей возлюбленной нет в этой камере пыток! Здесь лишь ее тело! А вдруг я ошибаюсь? Вдруг она все-таки здесь, но в каком-нибудь таком состоянии, что я ее не вижу.
Делать нечего - приходилось признать: мы угодили в самую настоящую беду. Как это было ни мерзко, я вынужден был с этим смириться. Я повернул голову к Сюэтэ.
Королева заметила мое смятение и расхохоталась. Смех ее был похож на звук здоровенного грузовика, пытающегося тронуться с места со сломанной осью. Я вздохнул и принялся разглядывать королеву. Честно говоря, ничего особенного - самая обыкновенная жирная баба. Вот только глаза ее хищно сверкали, и рот премерзко ухмылялся.
Тишину нарушил жалобный вскрик. Я резко повернул голову - никто из моих товарищей не кричал. Но Фриссон от этого крика очнулся и принялся испуганно глазеть по сторонам. Сюэтэ снова рассмеялась.
Я посмотрел на нее и удивился: королева глядела не на меня, а куда-то вправо. И глаза ее горели восторгом. Она медленно кивнула:
- Славно. Славно. Еще, еще!
Снова послышался крик - глаза колдуньи сверкнули, как у знатока живописи, разглядывающего шедевр Пикассо... Нет, пожалуй, это больше походило на то, как эротоман глядит на порнографическую картинку. Заинтригованный, я повернул голову в ту сторону, куда смотрела Сюэтэ.
И поскорее отвернулся. Судя по тому, какие звуки издали мои товарищи, они совершили ту же ошибку.
Сюэтэ явно испытывала наслаждение, наблюдая за пытками.
К счастью, я не был знаком с, жертвой. Кто он? Негодяй, заслуживший такие муки? Или вояки Сюэтэ просто схватили случайного прохожего?
Королева обернулась ко мне, ухмыляясь во весь рот.
- Не правда ли, какой восхитительный отдых, чародей?
Последние два слова прозвучали с таким сарказмом... Честно говоря, мне было не до этого. Я боролся с подступающей тошнотой.
- А? Нет уж, спасибо, ваше величество, за такой отдых. Мне это больше напоминает работу.
Между тем пыточных дел мастер сменил орудие пыток, и его жертва снова закричала.
Физиономия Сюэтэ побагровела от ярости.
- А, так значит, ты считаешь, что ты лучше меня? Палач! - Она махнула рукой. - Развяжи узника! Попозже мы по-настоящему насладимся его страданиями! - Потом ведьма обернулась к двум прислужникам в черных масках и кожаных набедренных повязках. - Возьмите этого и бросьте его на стол!
Прислужники мерзко хихикали, мои друзья возмущенно кричали, а я только и успел подумать о том, что хоть на время избавил кого-то от боли.
- Защищайся, чародей Савл! - воскликнул Жильбер. - Не дай им овладеть тобой без боя!
Защищаться? Я пытался что-нибудь сочинить! Меня швырнули на стол. И здорово швырнули - можно сказать, дух из меня вышибли. Я не успел и глазом моргнуть, а они уже связали мне руки и сковали ноги кандалами. А потом ко мне подошел палач. Он сжимал в руках докрасна раскаленные щипцы. "Нет, конечно же, нет! Эти щипцы приготовлены вовсе не для меня". - Я зашевелил губами, но палач кивнул помощнику, и тот уколол меня в большой палец руки тупой булавкой. Я вскрикнул, и приготовленное стихотворение сразу же вылетело у меня из головы. Но зато я вспомнил другое:

Пальцы чешутся. К чему бы?
К посещенью душегуба.
Чей бы ни был стук -
Падай с двери, крюк!

Кандалы со звоном расцепились, и я соскочил со стола, при этом хорошенько врезав ребром ладони под дых палачу.
- Прошу прощения, но я сегодня очень занят. У меня свидание с...
Жильбер и Фриссон одобрительно закричали, а королева злобно уставилась на меня. Такого от меня она явно не ожидала. Лицо ее потемнело, и она рявкнула:
- Взять его!
Двое стражников прыгнули на меня и снова уложили на стол. Сюэтэ коротко кивнула в сторону моих товарищей, и другие ее прислужники быстро завязали им рты. Фриссон откинулся на спину, Жильбер пытался вырваться.
Я разозлился. И обрадовался своей злости. Королева мстительно хохотала, поглядывая на палача, который вернулся ко мне с каленым железом. Правда, оно было уже не такое красное. Палач поднес щипцы к моему лбу, кровожадно осклабившись.
Я смотрел на раскаленный пятигранный брусок железа, зачарованный настолько же, насколько и напуганный, всеми силами стараясь придумать стихотворение. И вспомнил:

Слезы для труса, для шута - мольбы,
Для слабой шеи есть петля и гладкие столбы.
...В королевском замке в темницу брошен он...
Холодное железо - властитель всех времен!
(Р. Киплинг, Сказки Старой Англии, "Холодное Железо". Пер. А. Слобожана.)

Железный пятигранник вдруг взял да и остыл прямо на глазах - остыл и почернел. Палач вскрикнул - не от страха - от разочарования. Сюэтэ же как-то странно задвигала руками и что-то прошипела - явно стихи, но в очень замысловатом размере. Брусок железа снова зарделся, а потом разогрелся добела. Палач тут же заулыбался. Да, Сюэтэ предвидела, что, как только к моему лицу приблизится каленое железо, я сразу произнесу какое-нибудь охлаждающее заклинание. А потом я как бы ослеп и почувствовал страшную боль - такой мне никогда не доводилось испытывать - во лбу. От боли отступили все остальные чувства, я перестал слышать испуганные крики товарищей, восторженные вопли Сюэтэ, не услышал даже собственного крика...
Но мало-помалу боль утихала, я стал что-то видеть и понимать, хотя страх сковал все мое тело. Я услышал, как Сюэтэ отдает распоряжения:
- Тихо, не спеши. Одна боль належится на другую, и толку будет маловато. Пока он мучается от ожога, он не почувствует булавочных уколов.
Ничего себе советик? Нет, надо вопить что есть мочи, притворяться, будто бы я в горячке... На глаза мне попалось израненное тело Анжелики. Потом я увидел Жильбера, на скуле у которого расплылся кровоподтек, увидел Фриссона, распростертого на дыбе, прижавшего ко рту ладонь... из-под ладони капала кровь...
Что уж теперь злиться... Все мое существо переполнилось страхом, жутким страхом. Я боялся, что пытка может повториться. И я жалобно вымолвил:
- Пожалуйста... пожалуйста...
- О, какое же это удовольствие! - мурлыкала Сюэтэ. - И я буду наслаждаться твоими мучениями весь день и часть ночи, это точно. - Глаза ее вдруг полыхнули огнем, лицо перекосилось. - Тупица! Вздумал противиться моей воле! Теперь ты узнаешь, что бывает с теми, кто смеет ослушаться Сюэтэ! Теперь ты узнаешь, что это такое - умереть в мучениях!
Она взмахнула рукой, и пальцы мне пронзила жесточайшая боль. Я закричал. Потом боль немного утихла, мелькнула мысль: по крайней мере в последнее время я не грешил, так что хоть умру с надеждой попасть на Небеса...
Это понимание распустилось в моей душе прекрасным цветком. У меня не осталось ни малейших сомнений в том, кто я и откуда. Честно говоря, просто так подобные мысли мне бы и в голову не пришли - ведь я человек как человек, не лучше других, ничего особенного, и уж никак не праведник. Но состояние мое было подобно озарению. Я ощутил, как на меня снизошла благодать. Да, я не безупречен, но хороших поступков совершил более, чем дурных. Больше настолько, что Сатана не властен надо мной. А это означало, что Сюэтэ способна лишь истязать меня физически. А если уж говорить о колдовстве, то я мог при желании отразить любое ее заклинание.
Вот только бы найти верное заклинание! И произнести бы его!
От Сюэтэ не укрылась блеснувшая в моих глазах надежда, и она крикнула:
- Ну-ка, кольните еще разок!
И боль снова пронзила мои пальцы. На этот раз я ее ожидал и лишь скрипнул зубами. Все мои мысли были направлены на то, чтобы защититься. Я пытался отчаянно вспомнить стихотворение, которое помогло бы мне побороть любое встречное заклинание королевы. Почему-то на память пришло не самое в этом смысле удачное:

Хочешь пой, а хочешь плачь,
Зеленей весною...
Превращу тебя, палач,
В дерево лесное.

В землю ноги убегут
Крепкими корнями
Ну а руки прорастут
Свежими листами!

Палач встревоженно вскрикнул: невидимые руки стащили с него сапоги. Из пола выскочила каменная плита, и палач провалился по пояс в образовавшуюся яму. Он вопил от боли и страха - руки его взметнулись вверх и в стороны, словно ветки дерева. Пальцы удлинились, превратились в тонкие веточки. На их кончиках набухли почки, из которых тут же распустились цветы.
Мои друзья восторженно вскрикнули, а помощники палача со стонами попятились.
- Пощады! - вопил палач. - Пощады!
- Сколько угодно, - ответил я. Из-за мучительной боли я не слишком хорошо соображал.
Сюэтэ побледнела и отступила на шаг. Но только я поднялся, как королева овладела собой и прокричала:
- Стражи! Схватить его!
Но стражи почему-то хватать меня не стали. Я успел спустить со стола ноги и встать, параллельно вспоминая что-нибудь приличествующее случаю!
- Вы его схватите или нет? - визжала королева. - Или вас превратить в пылающее месиво? Солдаты побледнели и шагнули вперед. А я решил окунуться в мир "Тысячи и одной ночи".

В твоем мире ни холода нет, ни пурги,
Но покинь свой пленительный рай!
Помогал Аладдину - и мне помоги!
Приходи! Ахалай-махалай!

Стены камеры сотряслись от оглушительного хлопка, и вот он, собственной персоной, - самый настоящий арабский джинн, в натуральную величину, в тюрбане и с бородой.
- Что прикажешь, о повелитель?
И мои товарищи, и стражники вылупили глаза. Кто-то громко застонал - возможно, Сюэтэ.
- Насчет "повелителя" - это громко сказано, скорее, я твой клиент. - Я решил сразу же расставить все точки над "i", вспомнив одну из сказок. В ней говорилось о том, что может произойти с повелителями джинов. - Мне бы хотелось попросить тебя убрать из этой камеры стражу и палача с помощниками и перенести их в какой-нибудь оазис в ближайшей пустыне. Только пусть этот оазис будет не слишком уж роскошным, - добавил я, памятуя о тех мучениях, которым меня подвергли.
- Твои желания - для меня закон.
Джинн поднял руки...
А губы Сюэтэ задвигались. Она произносила какие-то немыслимые сочетания слогов, бешено рассекая воздух руками. Да, я не понимал ни слова, но, вероятно, кому надо, тот понял, - как только джинн произнес краткое заклинание и создал что-то вроде небольшого смерча, этот смерч тут же испарился, как и не было.
Джинн вытаращился, не веря своим глазам, потом резко вдохнул и почти что выплюнул целую цепочку слов, сопровождая их таинственными пассами. На секунду он весь заколыхался, вытянулся... а затем принял прежние формы.
Сюэтэ усмехнулась и снова заговорила нараспев, перемешивая руками воздух.
- Не могу! - возопил джинн. - Колдунья меня одолевает! Я только и делаю, что отражаю ее колдовство.
Зато он дал мне время передохнуть и собраться с мыслями. Я громко прокричал:

Всех бы вас послать в могилы!
Ну-ка, падайте без силы!

И тут же вскрикнули стражники, которых словно прижало невидимой рукой к стене. Они попадали на пол без чувств.
- Не могу взять над ней верх, - причитал джинн. - Могу только сдерживать ее натиск.
- И замечательно, - заверил я его. - Покуда ты сдерживаешь ведьму, я перебью ее прислужников. Ну-ка, ну-ка, какое у нас есть стихотворение насчет мучителей...
Физиономия Сюэтэ перекосилась, и она проорала:
- Взять ее!
Подручные палача поспешили к телу Анжелики. Фриссон и Жильбер пытались освободиться от оков, но Сюэтэ прошипела:
- Только шевельнитесь, и ее душа умрет. Я, гневно сверкая глазами, развернулся к колдунье.
Над головой она держала закупоренную пробкой бутылку из тонкого стекла.
Один из подручных палача, услышав слова королевы, выхватил нож и поднес к шее Анжелики.
- Так, значит... - протянул я..- Значит, когда твои громилы вырубили меня, ты ухитрилась заключить ее дух в бутылку.
- О, какая потрясающая догадливость! - съязвила Сюэтэ.
- А теперь разбей бутылку, - распорядился я. - Тебе ничего больше не надо делать, слышишь, - только освободи ее душу.
- Как бы не так! Если я сделаю это, душа девицы впорхнет в тело. А приглядись-ка получше к ее тельцу! На ножке-то сапожок!
Я в страхе обернулся. И верно, на ногу Анжелики был натянут железный сапог. А обе руки были сжаты в тисках. Я понял, что, как только любимая умерла, к ее телу тут же присоединили эти орудия пытки. И как только ее душа вернется в тело и тело оживет, оно подвергнется жесточайшей агонии.
Однако на объяснения у Сюэтэ ушло какое-то время, и тут джинн произнес нечто смутно напоминавшее заклятие. В воздухе вдруг повис кривой турецкий ятаган и начал опускаться прямо на колдунью. Та разразилась проклятиями, и в тот миг, когда лезвие меча уже готово было нанести роковой удар, оно неожиданно исчезло.
- Прогони его, чародей, а не то девчонка оживет!
Я при всем желании не смог бы отнестись к угрозе Сюэтэ с юмором.
Джинн тоже. Он снова что-то забормотал. Сюэтэ покраснела. Руки ее яростно рассекали воздух. Она хрипло прокаркала стихотворение...
Подручный палача двинул рукой, и у горла Анжелики расплылось алое пятно крови. Фриссон застонал, Жильбер возмущенно закричал.
Я решил сдаться.
- Благодарю тебя, о джинн, но боюсь, что нас переиграли. А теперь возвращайся к своим соотечественникам.
Джинн издал облегченно-восторженный вздох и испарился.
Сюэтэ дрожащей рукой отерла лоб, с шумом вдохнула, выдохнула и вымучила усмешку.
- Ну, чародей? Надеюсь, мы оба хорошо понимаем ситуацию?
- Не совсем, - сказал я и прищурился. - Если этот кусок говядины тронет хоть волосок на ее голове, я превращу его в репу.
Подручный палача испуганно глянул на меня.
- Вряд ли, - возразила Сюэтэ. - Я могу этому помешать.
- Пока можешь, это верно, но не сможешь, когда я превращу тебя в свинью. На это много времени не понадобится.
Фриссон одобрительно воскликнул, но напугался собственной смелости и устремил на королеву полный ужаса взор.
Сюэтэ зарделась, сощурила глаза.
- Только попробуй - увидишь, как она страдает. Ты еще заклинание не успеешь выговорить, а она уже будет мучиться.
- Не будет, ведь палач только о том и будет думать, выручишь ты его или нет. Велико искушение, верно? Устоишь ли ты?
- А я думаю, что я останусь самой собой, а вот ты станешь жабой!
Я поднял руки, готовясь взмахнуть ими.
- Готова попробовать? На счет "три"...
- Не двигайся! - крикнула Сюэтэ, глядя на меня узкими, словно щелочки, глазками.
Боковым зрением я видел Фриссона. Поэт устремил в потолок отсутствующий взгляд, и я понял: я могу рассчитывать на помощь своего непредсказуемого резерва. С другой стороны, будет ли то помощь в буквальном смысле, сказать было трудно. Когда на Фриссона нисходило вдохновение, он совершенно забывал о практической стороне дела.
- Ты кривляешься, - попыталась угадать королева. - Не стал бы ты рисковать жизнью этой девицы.
А я медленно ответил:
- Не стал бы, если бы мог гарантировать ее безопасность и безопасность моих товарищей. Беда в том, что я не знаю, как этого добиться.
- Есть способ, - осклабилась Сюэтэ. - Переходи на мою сторону, на сторону злых сил, и я освобожу девушку.
Я окаменел от ужаса. Жильбер в страхе выкрикнул:
- Нет, господин! Она все равно погубит девушку!
- Да нет, не погублю, - мурлыкала Сюэтэ. - Если бы я так поступила, чародей ополчился бы против меня.
- Это... имеет смысл, - промямлил я.
- Ты не поддашься искушению, не поддашься! - кричал Фриссон.
- Искушение есть, - пожал я плечами. - И поддаться искушению может любой, верно? Этого трудно избежать. Но вот насколько поддаться - это уже другой разговор. Но искушение, повторяю, есть.
- Есть, есть, и еще какое, - радостно подхватила Сюэтэ. - Ну же, чародей! Присягни на верность мне и Сатане, и душа девицы получит свободу. А потом я уберу заклинание, из-за которого в ее теле теплится жизнь. И ее душа сможет отправиться на Небеса.
Неплохие условия, а искушение каково... Я всей душой любил Анжелику. А уж как бы девушка обрадовалась, попади она в края вечной благодати! К несчастью, ее уход в эти края несказанно огорчил бы меня. Теперь я окончательно понял, насколько сильно влюбился и как мне хочется, чтобы девушка была со мной. Со мной душой и телом. Конечно, и та, и другая ее ипостась были мне дороги, но я не святой. Анжелика нужна мне живая!
Но ведь это эгоистично.
- Нет, господин Савл! - не унимался Жильбер. - Ты не должен так поступать! Без тебя мы все...
Сюэтэ кивнула стражникам. Один из них со всего размаха ударил Жильбера по губам и сунул ему в рот кляп.
Но он успел сказать достаточно. Без меня все те силы, которые объединились ради свержения Сюэтэ и очищения Аллюстрии от Зла, могли рассредоточиться и потерпеть поражение. Может, это немного и самонадеянно, но я до сих пор четко не осознавал своей роли в происходящем - знал только, что некую роль я играю. И если я уйду со сцены, все предприятие может провалиться.
И, что еще важнее: Анжелика по-прежнему нужна Сюэтэ. Нужна, чтобы принести девственницу в жертву. А как только я вступлю в альянс с силами Зла, я стану подданным королевы и буду бессилен помешать ей.
- Он растерялся, - плюнула Сюэтэ. - Он глупец, и нам от него никакого толка.
Палач и его подручные согласно забормотали - попробовали бы они выразить несогласие! - а Сюэтэ шагнула к телу Анжелики. Бутылку она передала одному из подручных.
- Как скажу - вынешь пробку, и тогда душа впорхнет в тело, - распорядилась колдунья и принялась производить над телом странные движения руками и что-то щебетать на непонятном языке.
Я вдруг живо представил, как оживает это несчастное тело, как оно сжимается от боли, как бьется в агонии.
- Нет, подожди!
- Перейдешь на мою сторону?
Сердце у меня сжималось. Как же мне было худо! Все страхи, все ужасы, на которые способны силы Зла, проносились в моей памяти. Я испытывал доселе неведомые мне чувства, подмывавшие меня отречься от своей сути... но передо мной лежало тело Анжелики, в которое вот-вот могла вернуться душа...
- Нет.
- Проклятие! - брызгая слюной, прошипела Сюэтэ. - Как же ты, спрашивается, любишь эту несчастную, если не готов пожертвовать своей душонкой, дабы избавить ее от боли?
И тут все стало ясно и просто. Я вдруг понял: если я продам свою душу, я предам любовь. Любовь лечит, любовь устремляет душу к Небесам, потому что в ней есть привкус Небес Обетованных. Но если я продам свою душу и целиком отдам ее во власть Зла, я навсегда буду закрыт для любви. Если я подпишу союз с Сюэтэ, я никогда не смогу любить Анжелику.
Правда, я буду все равно желать ее, но что я тогда смогу сделать с ней, не имея ни совести, ни сострадания?
- Нет, - отрезал я. - Если я продам душу, я полностью окажусь в твоей власти, и тогда некому будет защитить девушку.
- Проклятие тому духу, который подучил тебя этому! - рявкнула Сюэтэ.
А я вдруг понял, кто вдохновляет меня.
- Не выйдет, - гордо заявил я. - Он не подвластен твоим проклятиям.
Сюэтэ прищурилась.
- В таком случае предлагаю тебе иные условия. Покинь этот мир, и я отпущу на волю душу девушки.
И снова мне стало страшно: мне придется расстаться с Анжеликой. Однако было в этом варианте что-то логичное - я даже растерялся. Дело понятное: привлеки Сюэтэ на свою сторону неведомого чародея - силы ее сразу возрастут, а враги тут же ослабеют. Раз она не может меня купить, так ей надо хотя бы от меня избавиться! Хлопот меньше, и намного.
И ведь я хотел вернуться домой... Правда, я не прочь был бы разыскать Мэта. Но так или иначе - теперь-то я представлял, куда его занесло. У меня не было причин сомневаться в том, что он жив и здоров. А если я захотел бы убедиться в этом на все сто, то мне, по идее, надо было бы вернуться домой, найти тот пергамент и прочитать записанное на нем заклинание. Тогда я перенесся бы к товарищу. Вот будет задачка для Сюэтэ, и какой альянс против нее...
Да, но что тем временем произойдет с моими друзьями? Я собрался с духом и решительно проговорил:
- Нет.
- Больше поблажек не будет, глупец! - крикнула Сюэтэ. - Почему ты отказался?
- Да потому, - ответил я, - что, как только ты избавишься от меня, ты немедленно принесешь Анжелику в жертву сатане, а потом примешься за моих товарищей.
- Но ты же ничего не будешь знать об этом! И тебе это будет безразлично!
- Нет, не будет, - сказал я. - Еще как небезразлично мне это будет!
Колдунья сощурилась - глаза ее спрятались за складками жира.
- Ну, тогда мы сделаем так, что у этого небезразличия не останется источников. Мы просто убьем их, и делу конец! Терпеть не могу лишать себя удовольствия и убивать свои жертвы быстро, но... ничего не поделаешь. Стражники! Убейте...
- Нет! - прокричал я. - Если ты их убьешь, я ни за что не уйду из этого мира. Я останусь тут, чтобы отомстить тебе!
Сюэтэ закрыла рот и уставилась на меня со злобной, странной улыбкой.
- А что... это соблазнительно. Ведь мстить грешно. Тебя охватит ненависть, жажда мщения, ты поддашься злым чувствам, погрязнешь в них...
Сердце у меня ушло в пятки.
- Да, это было бы славно, - продолжала размышлять вслух королева. - Но что толку - ведь ты мог бы и вправду погубить меня.
Я увидел, в чем мой шанс победить.
- Вот-вот! А греховность моего отмщения была бы уравновешена его справедливостью! Все стало бы на свои места, если бы я уничтожил тебя!
- Вот именно, - процедила сквозь зубы Сюэтэ. Глаза ее снова приокрылись и зажглись злобными огоньками. - Значит, ты должен либо перейти на мою сторону, либо умереть.
Я почувствовал, как мой желудок оторвался и падает на дно глубокого колодца. Однако я сдержался и сказал:
- Что ж, умирать, так умирать, - но все-таки я сумел выговорить еще одно заклинание:

Налив вина, его благословил Он.
И, преломив, Он хлеб благословил...

- Хватит! - взвизгнула Сюэтэ. - Заткните ему рот!
Чья-то сильная рука хлестнула меня по губам. Из глаз посыпались искры. Я еще успел подумать: к кому мне потом обратиться - к стоматологу или к ортодонту.
- В темницу их! - крикнула Сюэтэ. - А дух девицы останется пленным в этой вот бутылке, пока я не вселю его в тело. О, тогда она оживет и будет смотреть на последние мучения своего возлюбленного! Бросьте их в темницу, а я пока подготовлю самую страшную месть для всех них. Такую месть, чтобы она порадовала моего господина!
Я побежал, стараясь не поскользнуться и не упасть, но меня поймали. Нас, всех троих, повели по коридору и бросили в темницу. Лицо мое горело - я был взбешен. Я знал, что "господин", о котором говорила Сюэтэ, не человек. Было у меня тяжелое, неприятное подозрение, что это существо занимает в иерархии Зла очень высокое положение. И я понимал, какая месть колдуньи будет ему по нраву.

Предыдущая страница 14 Следующая страница


15 Кристофер Сташеф

ГЛАВА 15

Нас швырнули в темницу, и мы, больно ударившись, шлепнулись на пол. Дверь с громким стуком закрылась.
Вот ведь странно... Первое, что я почувствовал, - покой. Как тут было прохладно и тихо после пекла пыточной камеры. Темнота успокаивала, тем более что ее слегка рассеивал свет, проникавший через зарешеченное окошечко в двери.
А потом я ощутил что-то вроде изумления и удовлетворения: одновременно я здорово нарушил планы Сюэтэ. Трудно сказать, сколько времени уйдет у королевы на то, чтобы придумать, как меня одолеть. Наверное, я и вправду оказался для нее крепким орешком. На миг возникло искушение приписать происходящее могущественной силе моих "заклинаний", которая, в свою очередь, проистекала из моего почти законченного филологического образования. Однако скепсис возобладал над гордыней - происходящее скорее имеет отношение к тому, кто забросил меня в этот мир, чем к моей скромной персоне.
Вот бы с ним повидаться...
Но тут меня осенило. Если я такая драгоценность, понятно, что Сюэтэ пытается со мной договориться!
Значит, не исключено, что она снова попробует поторговаться. А раз так, надо придумать как можно больше контрзаклинаний. Была бы эта королева поумнее, первым делом убрала бы из игры Фриссона.
Или вообще убила бы его...
Голова болела и не желала работать. Я пробормотал короткое двустишие, чтобы прочистить мозги. Тут застонал и очнулся Жильбер.
- Что случилось? - встревоженно спросил я, и все остальные заботы сразу отступили.
- Что-то теплое и пушистое потерлось о мое бедро!
- Только не пытайся ударить, если не видишь, кто это!
Мне казалось, я догадываюсь, кто это.
А потом я услышал, как кто-то тоненько причмокнул языком в темном стенном проеме.
Я замер и шепотом сказал:
- Тихо все! - и громко спросил: - Кто здесь? В нише опять прищелкнули языком, на этот раз зловеще. У меня на затылке волосы встали дыбом.
- Предупреждаю: я - чародей. Сама королева бесится, что я не подвластен ей даже здесь, в царстве Зла! Отвечай! Кто ты такой?
В нише молчали. А потом из темноты послышался шелестящий голос:
- Так ты победил королеву?
- Не совсем, - ответил я. - Но, похоже, здорово ей навредил.
- Общие слова, - отозвался некто из ниши. - Ты мне скажи, она унижена или нет?
- Пожалуй, да. Она в растерянности и с трудом управляется с делами. Но вот что чувствую я - это совсем другое дело! Ты скажешь мне, кто ты такой, или мне придется заставить тебя сделать это?
Всю мою усталость вдруг как рукой сняло. Я встал с пола и шагнул туда, откуда доносился голос.
В темноте что-то зашуршало, и кто-то прошипел:
- Берегись! А не то мои зверюшки покусают тебя! "Зверюшки" было произнесено таким тоном, что я застыл как вкопанный, наплевав на падение собственного престижа.
- Вот что! Нам сюда нужен свет!
- Нет! - испуганно вскрикнули в нише, но я запел:

Светить всегда, светить везде, до дней последних донца.
Темницу надо осветить, а с ней - и незнакомца!

Во мраке вспыхнул факел, и я увидел жирного лысого мужчину с морщинистым лицом, лишенным подбородка. Видимо, он давно жил в темноте: кожа у него была сухая и бледная-пребледная. Одет он был в засаленные лохмотья, в которых с трудом угадывались некогда дорогие одежды. Мужчина отворачивался от света, обнажая длинные желтые зубы. Вместе с ним от света пятилось с полдюжины жирнющих крыс. Они скалились, показывая громадные резцы. Парочка крыс спряталась к хозяину под одежду.
У меня пересохло во рту. Я сглотнул слюну, прокашлялся и сказал:
- Странная у вас компашка, вам не кажется?
- А кого тут еще сыщешь? - огрызнулся лысый. - И к тому же они поприятнее многих моих знакомых.
Ага! Это надо воспринять как сигнал. Я взял себя в руки и поинтересовался:
- Люди вас обидели?
- Я тут один, обиженный. Говори мне "ты". Да, обидели, все до одного! Другое дело, что имели право - это да, потому что я людям много зла сделал. Так что все правильно, а?
- Нет, - прохрипел Жильбер.
- Да, - возразил Фриссон. - Все так и есть, но так быть не должно.
- Должно не должно, - проворчал жирный мужчина. - Плевать я хотел на эти ваши "должно"! Мне подавай то, что есть, а не то, что "должно быть"!
- Вы так всегда думали? - негромко спросил я.
- Да! В этом есть хоть какая-то честность! А эти ваши "должно быть" - это все лицемерие!
- Нет, не лицемерие, если мечтать о лучшей жизни, - мягко урезонил незнакомца Фриссон.
- Да если бы все вели себя так, как "должны", пойми, мир очень скоро стал бы лучше, - добавил Жильбер.
- Вот только эти твои "все" ни за какие коврижки этого не сделают. Нет, я буду держаться за то, что есть, и все тут!
- Еще бы! - с деланным спокойствием проговорил я. - Вам и так хорошо.
Незнакомец одарил меня взглядом, полным ненависти.
- Бывало мне хорошо, молодой человек. Тридцать лет я пожил в свое удовольствие! Тридцать лет я взбирался вверх по служебной лестнице и дослужился до того, что стал королевским канцлером. В моем ведении было десять письменных столов, а за каждым сидело по двадцать писцов! Мой кабинет располагался прямо под личными покоями королевского казначея. Да я и сам стал бы казначеем, если бы не помешало несчастье!
- Королевский казначей... - пробормотал Фриссон. - Я бы не сказал, что это такой уж приятный пост... Лысый толстяк снова прищурился.
- Ну и насмехайтесь, если угодно! Только главные вельможи королевы действительно имеют власть! Они допущены в совет!
- Стало быть, вы были самым большим начальником на втором уровне бюрократии, - перевел я сказанное толстяком на понятный мне язык.
Толстяк нахмурился и пристально уставился на меня.
- "Бю-ро-кра-ти-я" - это что такое?
- В буквальном смысле переводится как "власть письменных столов", - ответил я. - А фактически это такой порядок вещей, при котором страной управляют чиновники.
Толстяк некоторое время не отрывал от меня глаз, потом медленно кивнул:
- Ясное дело. Звучит не очень понятно, но Сюэтэ так и правит.
- А вы... ты, - позволил я себе сделать предположение, - в чем-то ошибся, карабкаясь наверх?
- Да, вышла маленькая промашка, - скрипнул зубами толстяк. - А ведь можно было все предвидеть! Но я только и думал, как бы дать королеве побольше власти. Я был уверен: тогда ей понадобится новая канцелярия. А значит, и у меня прибавится власти. Я наконец стану казначеем. Но королева решила, что при таком могуществе я буду опасен, вот и засунула меня сюда.
Я кивнул.
- Ты просто переусердствовал. А она верно оценила твои способности и поторопилась убрать тебя, откуда бы ты не мог ей навредить.
- Лучше бы она меня убила! - прошептал толстяк.
- Да, это было бы милосерднее. - Я не стал спорить. - Только вот беда, тогда из тебя нельзя было сделать жупел для амбициозных юнцов, которые проявляют лишнее рвение и делают больше, чем им велят. Сколько раз королева вытаскивала тебя отсюда и заставляла показываться мелким чиновникам?
Толстяк нахмурил брови.
- Два раза за все годы. И все точно, как ты сказал - перед ассамблеями. Правда, оба раза у меня выспрашивали про всякие канцелярские закорючки, про какие-то дела, забытые моим преемником.
Я снова кивнул.
- Вот как удобно - всякий раз, когда новый канцлер заступал в должность, ему показывали тебя в назидание.
Толстяк изумленно вытаращился. Его глаза полыхали огнем.
- Все так! И как же я, тупица, этого не понял!
- Да все тут шито белыми нитками. - Я пожал плечами. - Ты пал жертвой самой большой слабости любого бюрократа - стал больше думать о самой работе и позабыл о том, что она - всего лишь средство карьеры.
Глаза толстяка еще несколько мгновений пылали, а потом он опустил голову.
- Верно. Вот дурак... Думал, буду трудиться не покладая рук, вот и заработаю похвалу...
- В гонках не всегда выигрывает тот, кто быстрее всех бегает, - процитировал я поговорку. - И карьеру не всегда успешнее делают те, кто более талантлив. Это удается лучше тем, кто умеет выносить бремя похвал и послушания.
Жильбер поежился.
- Горе Аллюстрии! - воскликнул он. - Горе, если ею правят зарвавшиеся незнайки!
- Да нет, скорее "знайки". Дело свое они знают, но не более того. А ты, - обернулся я к толстяку, - дал королеве понять, что действительно способен преуспеть.
Толстяк обнажил зубы в безрадостной усмешке.
- Да, я глупец.
- Ясно. Самый настоящий "кризис середины жизни". - Я приподнял бровь. - Верно ли я понимаю, что деятельность твоей канцелярии имела какое-то отношение к упадку в Аллюстрии?
Лысый незнакомец улыбнулся.
- Можно сказать и так. Одно точно: королева Графтус - та самая, которую свергла с престола бабка Сюэтэ, - зажадничала и вздула налоги. Потом по рекомендации своего главного советника стала усерднее прежнего следить, чтобы эти налоги поступали в казну. Начала она с того, что обзавелась перечнем накоплений своих подданных. Потом определила, сколько должен ей каждый подданный. Когда же налоги были уплачены, королева лично сверила собранную сумму с той, что полагалась по ее расчетам. Во всем этом, конечно, самое активное участие принимал ее главный советник. Стоило где-то образоваться недоимке, королева посылала туда отряд королевских рыцарей и чиновника, чтобы собрать подати. Когда более смелые герцоги решили сопротивляться, советник порекомендовал королеве прибегнуть к колдовству. Королева самолично вышла на бой, возглавив небольшую армию, чтобы одолеть мятежных герцогов волшебством.
- Дай-ка я угадаю... - встрял я. - А этим советником не Сюэтэ ли была? Толстяк нахмурился.
- Нет, не она. Ее бабка, канцлерша Рейзив. Мы, молодой человек, говорим о событиях двухсотлетней давности. А ты как думаешь, сколько лет королеве?
Я быстро глянул на Фриссона и сказал:
- Прошу прощения. Просто, знаете ли, королева произвела на меня такое впечатление... Верно ли я понимаю, что при такой канцлерше-колдунье королева Графтус была очень счастлива?
- Да. Политика канцлерши была столь успешной, что королева позволила той нанять младших колдунов. Ни один барон с тех пор не осмелился сказать хоть слово против королевы. Королева Графтус стала очень богатой и властной.
- Не сомневаюсь, - сказал я. - И сколько же ей понадобилось времени для того, чтобы понять, что на самом деле бразды правления держит ее главная советница Рейзив?
- Нисколько. Однажды королева проснулась посреди ночи из-за того, что в горло ей воткнули кинжал. И потом до самых врат Ада королева слышала душераздирающий хохот своей советницы. А колдунья стала королевой, и все люди покорились власти колдовства.
- Это понятно. В общем, как я понимаю, ты и сам рос, мечтая стать колдуном?
- Верно. - Толстяк кивнул, и по лицу его пробежала тень. - Однако у меня не оказалось к этому способностей. Поэтому я устремил все свои старания к тому, чтобы стать чиновником.
- Тут у вас по престижности это, видимо, профессия номер два. Но что же за удивительные новшества ты привнес в эту систему?
Во взгляде лысого появилось самодовольство.
- О, я придумал замечательную систему, и такую простую! Всего-навсего назначил младшего чиновника в каждый город, чтобы он надзирал за делопроизводством и судопроизводством и предпринимал такие меры, какие понравились бы королеве.
- Ну а к чиновнику, само собой, приставлялся младший колдун, - попробовал угадать я.
- Точно... Чиновник был воспитан по укладу, принятому при дворе, и не стал бы питать снисходительности к горожанам, а также к мэру и шерифу. Отвечать он должен был только перед королевой.
- То есть на самом деле перед своим боссом, а боссом был ты, - резюмировал я.
- Вот именно, - сказал толстяк и сплюнул. - Ну и глупец же я был - не понимал, какую власть имею!
- Зато королева поняла.
- О, да! Поняла! Чиновников утвердила, как я и предполагал, но к отчету их призывала самолично.
- А тебя бросила в темницу.
Толстяк кивнул, и виду него был самый разнесчастный.
- Вот награда за все старания, - посочувствовал я ему. - Награда человеку, который больше думал о работе, чем о том, чего можно с ее помощью добиться.
- Я был идиотом! - запричитал толстяк. - Может быть, талантливым идиотом, но все равно идиотом!
- Очень талантливым, - согласился я. - Вот только не в колдовстве.
- О, да, - вздохнул толстяк и тут же злорадно осклабился. - Но здесь, на закате моих дней, я осознал, что мне открывается истина и что я обладаю уникальным талантом - вот только что от него толку здесь?
- О? - удивился я. - И что же это за талант?
- Я приручил крыс, - поведал мне толстяк шепотом. - Да так приручил, что они приходят на мой зов. О, я теперь мог бы созвать сотню крыс и повелеть им напасть на вас!
Жильбер сердито заворчал, а Фриссон спросил:
- И они сделают то, что ты им прикажешь?
- Сделают, - кивнул толстяк и обнажил в ухмылке Желтые зубы. - Они сделают все, что я им ни прикажу, - даже если я велю им добегаться до смерти.
- Повелитель крысиной стаи... - задумчиво проговорил я. - Фриссон, ты... м-м-м... помнишь тот стишок про крыс, а?
- Нет, но постараюсь вспомнить.
- А я знаю отличные стихи про терьеров, - сообщил я, выразительно глядя на Крысолова. - Да это же могучее войско. Если твои крысы так тебе повинуются, чего же ты тут сидишь?
- Да что от них толку? - визгливо огрызнулся Крысолов. - Если даже ты можешь вызвать каких-то существ и они справятся с моими крысками, то что же тогда говорить о Сюэтэ? Представляю, что она с ними сделает!
- Ясное дело, она их уничтожит, - вздохнул я. - Призовет парочку демонов, и дело в шляпе.
- И меня вместе с ними, - добавил толстяк со знанием дела. - Нет, помирать не желаю и не желаю видеть, как поджаривают моих зверюшек. Пожелай я сам, и они бы меня давно на тот свет отправили.
- А, так ты об этом подумывал?
- А кто бы не подумывал? - прошипел Крысолов. - Только подумал, да передумал. Сам не знаю почему, да только передумал.
- Зато я знаю. Просто-напросто ты ждал, что придем мы и вызволим тебя отсюда, - дерзко заявил я и обернулся к Жильберу. - Как думаешь, замки тут крепкие?
Краешком глаза я заметил, что Крысолов вдруг как-то весь подтянулся, выпрямился, но тут же снова обмяк, и глаза его потускнели. "Понятно, - подумал я. - Кому лучше бюрократа знать, что такое ложные обещания".
- Я смотрел, - ответил Жильбер. - Замки и запоры - под заклятием. Их не выломать, решетку не сломать. Даже дерево двери твердое, как броня. Только ты можешь вывести нас отсюда, чародей, а не то мы сгнием тут вместе с крысами и их дружком! О, призови на помощь свой талант и как можно скорее вызволи нас! Ведь с каждым мгновением приближаются страдания юной дамы!
Крысолов рассмеялся - визгливо, хрипло.
- Глупцы! Неужели вы думаете, что сумеете пересилить злобную, изощренную власть королевы?
- Попробуем, - спокойно ответил я. - Похоже, как раз сейчас у меня вдохновение. (За это надо благодарить моего ангела-хранителя, и я это отлично понимал). - Начнем с того, что попробуем выбраться из этой конуры. А ведь это нелегко сделать парню, который заявлял, что не верит в чудеса... - Фриссон, я тебе пропою пару песенок, а ты попробуй переделать их в заклинание. Нам необходимо вернуться в камеру пыток.
- Зачем же ты хочешь вернуться туда? - обескураженно выдохнул Крысолов.
- Затем, что королева собралась уготовить нашей подруге судьбу, которая похуже смерти. Ну, как, Фриссон?
- Если ты так желаешь, господин чародей... - проговорил поэт.
Никто рта не успел открыть, а я уже стал напевать:

Когда погасили все огни,
Когда упали с плеч обузы,
Перо в чернила обмакни
И смирно жди явленья музы.
Придет и будет говорить,
Но не коси на музу глазом.
Мужчиной с ней не надо быть -
Ты записать стишки обязан.

Да, слышал бы меня сейчас автор! Единственное, что меня утешало, - от оригинала мало что сохранилось. И он вряд ли бы признал свое творение.
В воздухе повисли чернильница, перо и кусок пергамента. Я поймал все это и подал Фриссону.
- Запиши. Помнишь, я тебя учил, как это делать? Запишешь - я посмотрю и только потом произнесу вслух.
Фриссон не слишком охотно взял у меня перо. С чего бы это?
- Как прикажешь, господин Савл. Только я до сих пор не слишком ловко управляюсь с буквами.
Оставалось лишь восторгаться, как же хорошо он понял мой намек и подыграл мне!
- Ну, постарайся. - Я сделал вид, будто уговариваю Фриссона. - Знаешь такую песенку "Солнце всходит и заходит"?
- Слыхал.
- Попробуй переделать ее так, чтобы мы перенеслись в камеру пыток. А потом нам понадобится удрать отсюда совсем, а на этот случай будет вот какая песня. - И я промурлыкал первые восемь строчек "Возьмемся за руки, друзья".
- И эту слыхал, - кивнул поэт. - Значит, мне держаться поближе к тексту?
- Ни в коем случае! Если тебя посетит муза, выпытай у нее побольше! Пиши все, что тебе взбредет. Мои песенки - лишь отправная точка.
И вот Фриссон уже сел на пол, скрестив ноги по-турецки, и уставился в одну точку. Еще мгновение - и он обмакнул перо в чернильницу и принялся яростно чиркать что-то на пергаменте.
С буквами у него "не слишком ловко". Ну-ну... Я-то знал, что Фриссон - гений. Чего же удивляться, что он все ловит на лету.
А вот Крысолов удивился. Он вытаращил глаза. Конечно, он помалкивал. Понятно, опытный бюрократ никогда не проронит лишнего слова - закалка такая. Однако по взгляду Крысолова можно было догадаться: он пытался оценить наши чародейские возможности. Честно признаться, Фриссон выглядел таким оборванцем, что на чародея мало смахивал. А я был одет слишком уж по-иностранному. Но разве в этом дело? Лишь бы выглядело профессионально. Что сейчас наблюдал Крысолов? Он должен был уразуметь - наши заклинания настолько могущественны, что мы вынуждены предварительно записывать их и просматривать перед произнесением. А это о чем-то говорит? Безусловно, о нашей чародейской мощи. И я не собирался разуверять Крысолова. Фриссон оторвал взгляд от пергамента и протянул его мне, явно сильно волнуясь.
- Пройдет, господин чародей?
Я взял у него пергамент, посмотрел и глазам своим не поверил. Неужели можно было вот так быстро и здорово переработать народные песенки?
Оказывается, можно. А чему дивиться? Не я ли сам только что назвал Фриссона гением?
- Очень мило, Фриссон, - похвалил я поэта. - Даже жалко использовать как заклинание.
Поэт жутко расстроился.
- Не горюй! Жалко, но используем! Чуть-чуть ослабим выразительность, и волшебства от твоего стиха получится больше, чем когда-либо получалось у меня. Соберитесь с духом, господа, и возьмитесь за руки.
Жильбер взял меня за правую руку, Фриссон - за левую. Я закрыл глаза, вдохнул поглубже и начал читать:

Солнце всходит и заходит,
А в тюрьме моей темно.
Но мечта моя прорубит
В потолке тюрьмы окно.
И, как птичка, улечу я
Вновь туда, куда хочу я.

В камере потемнело. В наступившей темноте дико закричал Крысолов. Подступила и ушла тошнота... Снова свет, и я увидел Анжелику. Она по-прежнему лежала на пыточном ложе. Глаза ее были широко открыты, но грудь не вздымалась.
А рядом с ней стояла Сюэтэ, готовая вот-вот вынуть пробку из бутылки. При этом она что-то напевала. Палач, пребывая в лучшем расположении духа и, наверное, радуясь тому, что он больше не дерево, подвинчивал винты тисков.
Из бутылки появился призрак, весь дрожа от праведного гнева. Вдруг Сюэтэ увидела нашу лихую группу и застыла, не сводя с нас глаз, полных тревоги и испуга.
Помощник палача приподнял ногу девушки и принялся похотливо поглаживать ее. Сам палач тем временем завершал какие-то заключительные манипуляции с железным сапожком. Вот он обернулся, увидел выражение лица королевы, резко развернулся и въехал мне кулаком по носу.
Я увидел его кулак как раз вовремя и успел запрокинуть голову, но все-таки получил в лоб. Из глаз снова посыпались искры. Голову пронзила боль и разбудила задремавшую злобу.
Жильбер взревел и бросился на палача. Тот не успел и глазом моргнуть, как кулак сквайра угодил ему под нижнюю челюсть. Я услышал тупой треск и увидел, как палач летит, описывая над пыточным столом идеальную параболу. Он ударился о стену прямо над полом, в это время воздух рассекал один из его подручных - этого кулак Жильбера отправил к южной стене. А Жильбер уже метил под ложечку второму подручному. Нанеся удар, сквайр поднял этого молодца над собой и швырнул следом за первым подручным. Я и не подозревал, что юноша наш ко всему прочему еще и силач.
На все про все у Жильбера ушло несколько секунд, однако этого хватило колдунье, чтобы опомниться. Она крутанулась на месте, скрипнула зубами, оскалилась и что-то забормотала.
Тут уж я поднялся с пола. Мамочка всегда учила меня, что женщин бить нельзя. Нельзя? Я со всего размаха заехал Сюэтэ в подбородок. Она повалилась навзничь и лишилась чувств. Бутылка упала на пол и разбилась. Призрак Анжелики, радостно восклицая, улетел подальше от королевы.
Тут в себя пришли двое стражников и решили, что пора бы им приступить к выполнению своего воинского долга. Один из них выхватил из ножен меч, второй нацелил пику - вернее, думал, что нацелил, - пики-то не было!
Я прыгнул к тому, что с мечом, крича:
- Ложись!
Стражник испуганно глянул вверх, и Жильбер, не растерявшись, врезал ему по скуле. Тот схватился на щеку и упал на бок. Его напарник все глазел по сторонам, ища, куда же подевалась его пика. Засмотрелся, споткнулся о своего товарища, шлепнулся на пол, перевернулся на спину и обнаружил, что на него нацелено лезвие меча. Жильбер с ним долго разбираться не стал.
Тут Фриссон превзошел себя. Взмахнув пикой, которую отобрал у зазевавшегося стражника, он воткнул ее прямо в грудь королевы.
Отлично! Жильбер бы не стал так поступать - не смог бы ударить лежачего. Но Фриссон не был ни рыцарем, ни сквайром. Вот только у меня духу не хватило сказать бедному поэту, что от его удара - никакого толку.
Жильбер бросился к телу Анжелики и принялся стаскивать с ее ноги железный сапог.
- Не бойся, девушка! Тебе больше не будет больно, даже если ты оживешь! Нет, не бойся, твоим страданиям пришел конец!
Вот ведь герой - он даже не задыхался!
Я обернулся к Фриссону.
- А я-то все считал тебя слабаком.
- Ты про это? - пробормотал поэт и воззрился на пику так, словно впервые ее увидел. - Ну, я же все-таки умею различать, где человек, а где вещь. И могу вещи у людей отбирать.
- Ценный предмет, однако. И главное, стражник ничего не заметил.
Фриссон пожал плечами.
- Ведь и умение красть можно обратить в пользу, господин чародей.
- Нет-нет, я не собираюсь осуждать тебя за это. Я просто гадаю, где ты этому научился.
Но тут призрак Анжелики издал вопль ужаса. Жильбер вмиг оказался рядом с призраком.
- Не сомневайся, добрая девушка, это всего лишь мы, твои друзья!
- А это кто? - в страхе спросила Анжелика. Фриссон проследил за ее взглядом и сообщил:
- Мы тут не одни, господа.
- Вот-вот, - подтвердила Анжелика. - Что это за старик?
- Старик? - возмутился кто-то за моей спиной. - Да будет тебе известно, леди, что я не прожил еще и половины отпущенных мне лет.
Я неторопливо обернулся.
- Это верно. Просто ты долгие годы провел в темнице, и это сказалось. - Повернув голову к Анжелике, я проговорил: - Миледи, позвольте вам представить бывшее светило администрации Сюэтэ, человека, пережившего собственное падение. Крысолова.
- Приспешник Сюэтэ! - вскричала Анжелика. - Как это вышло, что он с тобою?
- Взял да и ухватил чародея за руку, а он думал, что это кто-то из его товарищей, и все дела, - буркнул Крысолов.
Я обернулся к Фриссону.
- А я думал, это ты держишь меня за левую руку.
- Нет, - покачал головой поэт. - Я ухватился за кулак сквайра.
Уподобив свое лицо айсбергу, я повернулся к Крысолову.
- Стало быть, мы тебя не приглашали.
Бюрократ смотрел на меня злобными глазками.
- Что, решили уйти и меня там бросить?!
- Может, и не бросили бы, если бы ты попросил, - сказал я, задумчиво склонив голову набок. - Но, конечно, если ты и дальше собираешься работать на Сюэтэ...
- С какой бы стати мне этим заниматься? - оскорбленно воскликнул Крысолов.
- Мало ли... Может быть, ради того, чтобы еще раз попытаться заслужить ее милость.
- Зачем? Затем, чтобы она могла снова прогнать меня? Фу! - сплюнул Крысолов, глянув на валявшуюся без чувств королеву, и гаркнул: - Пусть сама управляется!
- Не сможет она управляться! - крикнул Фриссон. - Она мертва!
- Маловато будет - ведьму кольнуть в грудь, - съязвил Крысолов. - Еще несколько минут, и она оживет, непременно оживет.
Фриссон, весь дрожа, попятился.
- Вот если бы не ожила... - сказал Крысолов, поджав губы. - Нет, честное слово, если бы я знал, как прикончить ее так, чтобы самому при этом не рисковать, я бы сделал это, клянусь!
- Даже если бы тебе ради этого пришлось покаяться в своих грехах, исповедоваться Господу?
Стало тихо-тихо. Мы с Крысоловом, не мигая, смотрели друг на друга. Атмосфера накалялась.
- Да, - выдохнул Крысолов. - Даже если бы мне пришлось так поступить.
- И даже если бы тебе пришлось посвятить себя служению простым смертным? Смог бы ты служить бедным и слабым?
На этот раз пауза получилась более долгой. Я видел, как светлеет лицо Крысолова, как шире открываются его глаза по мере того, как он свыкается с этой, новой для себя, мыслью.
- Да, и это тоже, - проговорил он. - Королеве ведь от этого будет очень больно, да? О, так вот что это значит: "огненным обручем сдавило виски"!
- Я, правда, считаю, что для праведного образа жизни есть и другие причины, - сказал я, - но и это сгодится. Кто знает, может быть, со временем ты сумеешь взглянуть на все иначе.
- Не хочешь же ты сказать, что он пойдет с нами? - испугался Жильбер.
Анжелика коснулась его руки и сказала:
- Он должен пойти с нами. Не спрашивай меня почему - я просто чувствую, что так надо.
Жильбер собирался что-то возразить, но глянул в глаза Анжелики и передумал.
- Мне нужно поклясться? - спросил Крысолов.
- Зачем? Если ты втайне будешь служить Злу, то тогда ты нарушишь клятву, даже не задумываясь. Я тоже чувствую, что так надо. Попробую рискнуть и взять тебя с собой. Крысолов.
Бюрократ робко улыбнулся.
- Благодарю тебя, чародей. Ты не пожалеешь о своей доброте.
- Надеюсь. Потому что если о ней пожалею я, то пожалеешь и ты. - Я еще мгновение смотрел в пожелтевшие глаза Крысолова, а потом обернулся к товарищам и сказал: - Ну, нам пора. Пока никто сюда не явился.
- Но кто узнает? - крикнул Фриссон.
- Какой-нибудь заместитель Сюэтэ. Готов побиться об заклад - она снабдила нашу камеру не менее чем шестью видами колдовской сигнализации. Как только заметят, что мы исчезли, нас станут искать здесь. А если мы убьем королеву - это тут же узнает какой-нибудь ее потусторонний хранитель. Вот с ним-то нам будет куда труднее справиться.
- Все верно, - поддержала меня Анжелика. - Не знаю, как они выглядят - союзники королевы, но я ощущаю их темное, гнетущее присутствие. Они готовы явиться, если только телу королевы будет что-то угрожать.
- Но я же ее убил! - воскликнул Фриссон.
- Может, и убил, но не насмерть, - вздохнул я. - Потому-то ее хранитель пока не явился. И сердце свое она не в груди хранит. Ты только не переживай, Фриссон, - будет у тебя еще такой шанс. Не забывай, сейчас самое главное - смыться отсюда. А про то, как ее прикончить, мы потом как-нибудь поговорим. Что-нибудь придумаем!
Вид у поэта был самый что ни на есть подавленный. Но он встряхнулся, расправил плечи, гордо поднял голову.
- Ну, вот, - сказал я. - А теперь все возьмемся за руки. - На этот раз я сам взял за руку Крысолова - я ведь уже держал, как выяснилось, его руку. И не важно, сознательно или нет. К нам присоединились остальные. - Ну, вперед, ребята! Фриссон, дай-ка мне пергамент, пожалуйста!
Поэт протянул мне обрывок пергамента, и я прочел речитативом:

Хочу туда, где небеса,
Под ними - горы, долы, воды...
Везде бывают чудеса,
Но нет чудеснее свободы.
Но чую: злобная змея
Сулит другую нам дорогу...
Возьмемся за руки, друзья,
И будем трогать понемногу!

Дверь распахнулась. В камеру пыток ввалились воины. У меня в глазах потемнело, к горлу подступил комок.

Предыдущая страница 15 Следующая страница


Маг - целитель 16

ГЛАВА 16

Не было ни пространства, ни времени - ничего, кроме света. Вокруг меня мелькали разные цвета... но самое главное - была Анжелика.
Теперь я не один-одинешенек в этом тумане. Да, я представлял собой отдельного человека, но вместе с тем я как бы соединился с Анжеликой. Наши души соприкасались. Я чувствовал ее прикосновение каждой клеткой и испытывал состояние, близкое к экстазу. Я чувствовал ее воспоминания о пережитых ужасах, о пробуждениях после агонии... но постепенно все они утихли, уснули. И теперь, казалось, все в ней кричало: "Наконец-то, наконец-то появился мужчина, который так глубоко и сильно полюбил меня".
"Да, я люблю тебя, Анжелика! И не хочу я больше прятать свою любовь! Наши души открыты друг другу". Только смерть заставит меня отказаться от моей возлюбленной.
И потом, почему я должен скрывать свои чувства от девушки, которая сама любит меня - любит преданно и чисто. Да, конечно, раньше из-за заклинания она видела только мои хорошие качества. Теперь же лицезрела и недостатки: вспыльчивость, упрямство, лицемерие, задиристость... видела мое прошлое - глупые маленькие интрижки... вечную готовность пустить в ход кулаки... Однако мои достоинства были важны для Анжелики, она так нуждалась в них, так восторгалась ими, они настолько совпадали с ее собственными понятиями о добре и справедливости, что, похоже, моя некоторая черствость и жестокость ее нисколько не беспокоили. Она воспринимала их как самозащиту - да так оно, в сущности, и было.
А я... я просто растворился... Я не видел ни ран, ни кровоподтеков - лишь ее светящийся призрак. Я знал, как красивы ее лицо и тело... Да что там красота тела - ее душа была во много крат прекраснее тела - любого женского тела.
Я не был так чист, как она, но это ее нисколько не смущало. Ее поле соприкасалось с моим, билось, пульсировало, стремясь излечить мою душу от ран, нанесенных мне другими женщинами, да и не только женщинами, - жизнь изрядно потрепала меня, пока я не выучился давать сдачи. Прикосновения - если можно так назвать контакт двух душ - были прохладными, успокаивающими, а потом стали горячими, зажигательными. Сначала мне показалось, что это лучше всякого секса, а потом я понял: это секс, но в его наивысшем проявлении... или нет, не так: это то самое, чего мы, жалкие людишки из плоти и крови, пытаемся достичь на физическом уровне.
Пожалуй, вот тут-то я впервые и уверовал в существование души. Впервые подумал о том, что, пожалуй, и загробная жизнь не выдумка.
А потом пришла грубая боль, то есть не боль, а всепоглощающий страх. Анжелика беззвучно закричала и еще крепче прижалась ко мне. Я пытался оградить ее от зла, заслонить собой. Я пылал гневом, я ненавидел существо, прервавшее нашу идиллию, разрушившее наш Рай. Но что я мог поделать? Издавая гулкое эхо, чей-то непреклонный голос приказал:

Расстаньтесь - и живите вновь!
Все будет, все придет!
А вот такая вас любовь
До гроба доведет!

Продолжая беззвучно кричать, Анжелика оторвалась от меня. Я чувствовал, что ей нестерпима сама мысль о несчастной любви. Вне себя от злости, я бросился куда-то, сам не зная куда, встал в боевую стойку, открыл глаза...
...Лицо Фриссона, совсем рядом - дюймах в шести. Поэт был угрюм - я впервые видел его таким.
А потом все вокруг завертелось, завертелся и я... но кто-то сжал мою руку, мир остановился - рядом со мной стояли Фриссон и Жильбер.
- Что... что стряслось? - прохрипел я.
- Твоя душа слилась с призраком Анжелики, - объяснил Фриссон. - На пути из бытия в небытие твоя душа отделилась от тела - так всегда бывает при подобных странствиях - и ухватилась за душу Анжелики. Ухватилась за нее, как если бы ты взял ее за руку - ведь только таким способом ты мог перенести ее из одного места в другое.
- Хвала Господу за мелкие услуги, - прошептал я. - Я побывал на Небесах.
- Ты лишь вкусил немного от Царствия Небесного, насколько я могу судить об испытанной тобою благодати.
- Ты хочешь сказать, что бывает еще лучше? - Я весь задрожал от предвкушения неземного наслаждения. - Да я готов теперь всю жизнь жить праведно, лишь бы только после смерти испытать подобное... Знаете, честно говоря, и ждать особо не хочется!
- Видишь, девица, в какие бездны ты увлекла его душу! - сурово проговорил Фриссон. Анжелика смущенно опустила глаза.
- Стыд и позор, девица, - продолжал Фриссон. - Еще несколько мгновений, и он бы возжелал умереть до срока, а что это значит? А это значит, что он захотел бы покончить с собой, и тогда бы вы не встретились вовеки веков! Ты соблазнила его на уход из жизни до того, как он исполнит свой земной долг. А сколькие были бы обречены на страдания, если бы он этот долг не исполнил? Сколькие бы погибли из-за того, что он не спас их?
- Эй, прекрати! - возмутился я. - Это низко и подло! - Я готов был сжечь Фриссона взглядом. - Чем ты лучше палача? Это же эмоциональное истязание!
- Таких слов я раньше и не слышал, но, наверное, они правильные, - согласился поэт. - И все же то, что я сказал, правда. Не забывай об этом. Если она ввела тебя во искушение расстаться с жизнью, это ляжет на ее душу тяжким грехом. Как же тогда вы сможете встретиться после смерти?
- Ну, может быть, мы встретимся не в Раю, а...
- Не бывает иного соединения. - И Фриссон резко рубанул рукой по воздуху. - В Аду всякий страдает по-одиночке, там души не связаны между собой. А что может быть большей пыткой, чем отсутствие Господа нашего, отсутствие даже напоминаний о нем?
Вот такая тупая убежденность меня всегда выводит из себя.
- А ты-то откуда знаешь? - не без злорадства поинтересовался я.
- А ты не догадываешься? - дерзко ответил мне Фриссон. Дерзость? У Фриссона? Это что-то новенькое! Правда, вспышка гнева мелькнула и погасла, и Фриссон снова стал меланхоликом. - Не раз я искал смерти до срока, чародей Савл. Девушка, которую я любил всей душой, отвергла меня, и горе неразделенной любви было столь велико, что мне захотелось умереть. Я привязал веревку к дереву, обернул ее вокруг шеи и повис на ней. Я остался в живых только потому, что мимо проходил странствующий монах и обрезал веревку. Когда я пришел в себя, он долго разговаривал со мной. Он доказывал мне, что отчаяние влюбленного подобно любому иному отчаянию, что отказаться от надежды быть любимым - это значит перестать желать прикоснуться к другой душе. Иными словами, отказ от любви означает отказ от желания попасть в Царствие Небесное. - Фриссон посмотрел мне прямо в глаза. - Я должен и тебя благодарить несказанно, господин Савл. Я был уже не против умереть от голода. Я благодарен тебе, потому что, оставшись в живых, я познал, что такое дружба, что такое забота о тех, кто тебе дорог. Пусть это не любовь, но ради этого тоже стоит жить, и из-за этого жива надежда на лучшее.
- Ну... ты того... ну, спасибо тебе, Фриссон, - пробормотал я, возмущенный и растроганный одновременно. - Приятно чувствовать, что сделал для кого-то доброе дело. Ну, то есть я хочу сказать, что это было бы глупо - такому молодому парню, как ты, умирать. И из-за чего? Из-за того, что он решил, будто никто на свете его не любит!
- А я бы до сих пор думал, что так оно и есть. Но, научив меня писать, ты научил меня и тому, как дар слагать стихи из проклятия обратить в радость.
- Ты мне уже не раз отплатил за добро, - вздохнул я. - Ну что ж .. пока нам до настоящего Царствия Небесного еще далеко, давайте попробуем устроить его подобие на земле, а? Ну, по крайней мере можно попробовать изгнать отсюда Ад.
Я осмотрелся, с сожалением ощущая, как ноша реальной жизни снова легла на мои плечи всей своей тяжестью.
Сквозь высоко прорубленное окно проникал солнечный свет. На камнях лежал толстый слой пыли. Приглядевшись повнимательнее, я увидел, что мы попали в большое помещение - футов сто в ширину. Потолка в полумраке было не разглядеть. На одной стене висел старый выцветший гобелен, изображавший девушку в скандинавских одеждах, собиравшую с дерева золотые яблоки. Почти никакой мебели - только несколько трапезных столов и скамей у холодного, обложенного черными камнями очага, но здесь чувствовался какой-то покой и даже уют. У дальней стены виднелась лестница, у ее подножия - темная арка, за которой ступени уходили вниз. Но почему-то и мысль о наличии подземелья не вызывала тревоги.
- Это заброшенный замок! - вынес приговор Жильбер. - Хвала Небесам! Мы свободны!
- Не торопился бы радоваться, - пробурчал Крысолов, который, правда, с трудом сдерживал улыбку. - Это место мне знакомо. Это замок, отнятый у лорда Браса в те времена, когда он не смог уплатить полагавшиеся подати. Королева поговаривала, что когда-нибудь разместит здесь королевский суд. Словом, мы в столице - городе под названием Тоденбург.
- Это жилище отнято королевой? - ошарашенно переспросил Фриссон, оглядываясь вокруг и глупо улыбаясь. - О нет, это невозможно! Покой, царящий здесь, наполняет мою душу. Мой дух улавливает отзвуки смеха. Я чувствую доброту, исходящую от этих стен.
- Все так и есть, - печально подтвердил Крысолов. - Эти эманации довольно легко искоренить, но, пока королева этого не сделает, она не сможет здесь находиться. Потому-то замок и стоит заброшенным уже десять лет.
Я побывал тут с целым отрядом чиновников, мы производили опись ценностей, после чего отсюда все было вывезено. И покуда я находился в этих стенах, меня так и подмывало все бросить, перестать грешить. - Лицо его искривилось, он прошептал: - И сейчас то же самое. - Потом Крысолов резко обернулся ко мне. - Что бы ты ни собирался делать, поспеши, поскольку мы все еще в Тоденбурге. Отсюда и мили не будет до королевского дворца. А Сюэтэ наверняка уже ищет нас.
- Верно! Быстрее! Давайте все спустимся в подземелье! - Я развернулся к темному проходу под лестницей.
Крысолов не двинулся с места. Анжелика непонимающе спросила:
- Но почему в подземелье?
- Не задавайте лишних вопросов, девушка, - отрезал Фриссон. - Значит, так надо. Нет времени на объяснения.
И поэт зашагал за мной. Крысолов же, очнувшись, рванулся вперед и обогнал нас.
- А может, и объясни он нам все, мы бы не поняли, - негромко пробормотал Жильбер и подал Анжелике руку. - Пойдем! Верь в чародея Савла.
Анжелика не слишком охотно последовала за ним, хотя вопрос о том, сжала ли она руку Жильбера, или только положила свою сверху, остался открытым.
К счастью, в факелах осталась пакля, а у Фриссона сохранились кремень и огниво.
- Почему бы тебе заклинанием не сотворить свет? - проворчал Крысолов. - Надо спешить! Королева вот-вот бросится за нами в погоню!
- Потому-то я и не пользуюсь волшебством. Начни я творить чудеса - это было бы все равно что запалить ночью костер и показать Сюэтэ, где мы находимся Да и потом, дерево старое и сухое, видишь? - И я поднял зажженный факел. - Спасибо, Фриссон.
- О, для меня такая радость услужить тебе! - Поэт загасил трут. - Пойдем, чародей?
- Сюда, - сказал я и начал спускаться по винтовой лестнице. Поскольку поручень отсутствовал, я старался держаться ближе к стене.
Через некоторое время мы оказались в просторной подземной палате. Анжелика хмуро оглядывалась по сторонам.
- Не нравится? А чего вы, собственно, ждали? - ворчливо проговорил Крысолов. - Лорд Брас узников не держал, предки его тоже. Сомневаюсь, что ему вообще приходили в голову мысли о пытках. Потому-то тут и нет никаких камер!
- Но тут вода! - прислушавшись, объявил я. Мои спутники притихли, и все услышали звук падающих капель.
- Это там, - определил Жильбер, указывая в сторону арки.
- Отлично, - кивнул я и направился к порталу.
- Стой, чародей! - крикнул мне вслед Крысолов. - Так ты придешь к погребу, который расположен прямо под внутренним двором!
- Еще лучше! - воскликнул я обрадованно, оглянувшись через плечо. - Поверьте мне, это очень важно. Идемте!
Мои товарищи обменялись непонимающими взглядами. Фриссон пожал плечами и бросил:
- Уж мы за ним вон как далеко зашли, так какая теперь разница?
- Там есть что-нибудь опасное? - спросил Жильбер у Крысолова.
- Да не так, чтобы... - замялся Крысолов. - Разве что крысы, а они меня послушаются. Вот только не пойму, зачем он выбрал этот путь. Почему это над нами должен быть двор, а не замок?
- Не сомневаюсь, в свое время мы об этом узнаем. - Сквайр решительно повернул в арку. - Миледи, вы идете?
- Охотно, добрый господин.
Крысолов пожал плечами и поплелся за нами. Выйдя на свет факела, мои спутники обнаружили, что я остановился около большой лужи, в которую падали капли со стены. Из лужи вода стекала к центру подземелья, где скапливалась в виде крошечного озерца. Но смотрел я не на воду. Я хмуро озирался.
- Дерево... где взять дерева? - Тут я взглянул на Фриссона. - У тебя деревянные башмаки! Фриссон оглядел свою обувь.
- Мы называем их "сабо"...
- Вот мы и предпримем что-то вроде маленького сабо-тажа! Одолжи мне один башмак, пожалуйста!
Поэт глянул на меня так, словно я тронулся умом, но башмак снял и подал мне.
- Так. А теперь все хватайтесь за башмак, - распорядился я и погрузил нос сабо в лужу, прямо под капающую с потолка воду.
Жильбер глянул на Анжелику, потом перевел взгляд на Фриссона. Поэт пожал плечами, опустился на колени и уцепился пальцем за башмак. Призрак и сквайр, вздохнув в унисон, также опустились на колени и ухватились за сабо. Ворча, проделал эту процедуру и Крысолов.
- А что теперь? - спросил Жильбер.
- Гаси факел!
- Мы не можем оставаться без света! - воскликнула Анжелика.
- Так надо. Мужайтесь, друзья мои, это необходимо. Нет, топить факел не надо! Он нам потом понадобится! Только загаси его, Жильбер.
Жильбер глянул на меня. Факел повис над лужей. Потом сквайр пожал плечами и загасил его, потыкав в камень.
Сгустился кромешный мрак. Только Анжелика светилась и немного рассеивала темноту. Что касается меня, я не желал бы лучшего освещения, но темнота пугала мою возлюбленную. Наверное, напоминала ей о могиле. Правда, я недооценивал девушку: она только разок всхлипнула - и всё.
Я протянул руку и коснулся руки Анжелики. Ее пальцы были как лед, но мое прикосновение ее успокоило. Или мне это только показалось?
- Что мы теперь будем делать? - спросил Жильбер.
- Теперь мы будем ждать, - ответил я. - Не волнуйтесь, братцы. Ничего не поделаешь, надо потерпеть.
И мы стали ждать. Время текло еще медленнее, чем вода с потолка.
Вот по камню стукнули зубы, и что-то пушистое дотронулось до моей щиколотки. Анжелика вскрикнула.
Прозвучал ласковый голос Крысолова:
- Тихо, тихо, малышка. Мы не станем долго нарушать ваш покой!
Все стихло. Потом зубы снова ударили по камню. На этот раз вдали.
- Не бойтесь, - посоветовал нам бюрократ. - Они вас не тронут.
- Спасибо, - выдохнул я. - Хорошо, что ты с нами.
- Всегда рады услужить, - заученно сухо произнес Крысолов.
Но тут я ощутил странный холодок и какое-то покалывание в затылке. Фриссон запрокинул голову и выпучил глаза.
- Тсссс! - прошипел Крысолов. - Она идет! Вот забавно: он, оказывается, тоже почувствовал!
- Расслабьтесь, - негромко и спокойно проговорил я. - Пока вы держитесь за туфлю, с нами все будет в порядке.
Анжелика дрожала. Глаза Жильбера сверкали в темноте.
А потом ощущение "присутствия" пропало полностью.
Я облегченно вздохнул.
- Отлично, братцы. Все кончено. И она больше не вернется. - Я уставился в одну точку прямо перед собой и проговорил:

Мы одни выходим на дорогу,
Уходить пора отсюда прочь.
Не звезда, не солнце нам в подмогу -
Вечный факел, он прогонит ночь!

И факел снова вспыхнул.
- Как ты можешь судить наверняка? - требовательно вопросил Крысолов.
- Я заблокировал ее радар. - Я разогнулся и подал Фриссону туфлю. - Она не могла увидеть нас, потому что было темно, следовательно, ей нужно было ориентироваться на чувства. Она догадывалась, что мы здесь, но ее вели догадки, косвенные улики. Она знала, что мы под землей, под камнями, что мы касаемся дерева, а дерево касается воды.
- В гробу! - вскричал Фриссон.
- Быстро сообразил. Да, она решила, что я каким-то образом переместил всю нашу компанию в могилы.
- Значит, она нас больше не будет трогать! - радостно воскликнула Анжелика. - Она будет думать, что мы мертвы!
Но тут она вспомнила о том, в каком состоянии пребывает, и покраснела, что крайне нетипично для призрака.
Из галантности я сделал вид, что не заметил этого, и только кивнул.
Но Крысолов охладил наш пыл.
- Она все равно будет нас искать - мало ли, вдруг ошиблась? Но это верно, на какое-то время она про нас позабудет.
- Значит, мы должны этим временем воспользоваться.
Поэт взял у меня деревянный башмак и надел его.
- Я даже спрашивать тебя не стану, чародей, о том, как это у тебя получилось.
- Вот спасибо! - обрадовался я такому проявлению благородства.
- Хвала Небесам - она обманута! - Фриссон запрокинул голову и посмотрел на потолок. - А почему бы нам не полетать, чародей? Хитростью ты добыл нам время, однако вечности у нас в запасе нет. Нам ни в коем случае нельзя задерживаться нигде, иначе Сюэтэ нас обнаружит.
- Да, это нам ни к чему, - согласился я. - Я и сам разыщу ее - найти бы такую силу и вернуть дух Анжелики в тело... освободить бы тело...
Жильбер встревоженно посмотрел на меня.
- Опасайся соблазнов! Я пожал плечами.
- Можешь на это посмотреть так: если мне удастся вернуть ее к жизни, я попрошу ее выйти за меня замуж.
- Вот это правильно, - похвалил меня Жильбер, и вид у него сразу стал более довольный.
А Анжелика смотрела на меня широко открытыми глазами.
- Я только сделаю тебе предложение, - успокоил я ее. - Никто не заставит тебя говорить "да". Тут ее прорвало:
- Да зачем же кому-то заставлять меня!
И призрак сжал мою руку своими бестелесными пальцами.
- Берегись желания умереть, - предупредил Фриссон.
- Угу. И королевы тоже берегись, - язвительно напомнил Крысолов. - Чтобы освободить тело девушки, тебе придется для начала погубить ее величество.
Я пожал плечами.
- Ну и ладно.
- Нет, Савл! - вскричала Анжелика. - Как ты можешь так пугать меня! Ведь желать убить ближнего - это значит очернить свою бессмертную душу!
- Здесь не тот случай, - не согласился Фриссон.
- Вот именно, - кивнул я. - То, что я хочу убить женщину, губящую целое королевство, - это не грех. На самом деле, сумей я сделать это, добро перевесило бы грех убийства.
Интересно - даже у меня самого не возникло ощущения, будто я лицемерю. Может быть, именно из-за того, что я сам это сказал?
Жильбера такой проект, безусловно, несказанно порадовал. Крысолов же смотрел на меня как на безумца.
- С другой стороны, - сказал я, - если посмотреть на положение дел с практической точки зрения - где мне собрать силы, способные противостоять королеве?
- Разумная мысль, - обрадованно проговорил Фриссон. - Думаю, самое лучшее - укрыться в какой-нибудь дыре.
- Или выбраться под открытое небо, чтобы было куда бежать, - предложил свой вариант Крысолов, также явно обрадованный.
- Верно, - подхватил Жильбер. - Как думаешь, чародей, куда нам спрятаться, дабы избежать мести королевы?
- Вопрос, конечно, интересный, - протянул я задумчиво. - Какие будут предложения?
Все молчали и тревожно переглядывались. Ну, понятно. Если я, чародей, не знаю, где бы нам спрятаться, то они уж тем более не знают.
Свет выхватил из мрака шелковую нить. Я взглянул повыше и увидел паука. Он трудился вовсю, сплетая гамак, повисший между двумя рядами бочек.
Крысолов проследил за моим взглядом. Он увидел паука, и глаза его сверкнули.
- Есть такая легенда, чародей, - ее рассказывают узники, а уж им-то все известно про крыс и пауков.
- Точно, - со знанием дела подтвердил Фриссон. - Это сказка про Короля-Паука, который живет в стране, где не бывал ни один смертный.
У меня по спине опять побежали мурашки - почти как тогда, когда я ощутил присутствие Сюэтэ.
Анжелика поежилась.
- Какая чудовищная мысль! Поселиться рядом с огромным пауком!
Фриссон усмехнулся:
- Нет, девушка. Он не паук, а человек, хотя и очень странный.
- Вот-вот. Я ведь тоже не крыса, - пробурчал Крысолов и так задиристо глянул на меня, словно я собирался утверждать обратное.
Я молчал. Ощущения мои не поддавались описанию. Паук... Это ведь дело нешуточное. И вообще - кто это за мной сейчас наблюдает?
- Что же, теперь нам искать этого Короля-Паука? Уйти в его царство, чтобы больше никогда не вернуться? - взволнованно заговорила Анжелика.
В подземелье было тихо. Никто не отвечал девушке. Все смотрели на меня, и, видимо, выражение моего лица оказалось вполне красноречивым.
Глаза Анжелики широко раскрылись и наполнились страхом.
- Нет, ты не можешь так думать!
- Почему нет? - Я пожал плечами. - Мы и так уже в подземелье. Ниже, как говорится, некуда.
- Есть куда! Значит, мы должны уйти в подземное царство?
- Нет, - возразил Жильбер. - Там живут повелители Сюэтэ. Но и я слыхал о Короле-Пауке, а его царство - это совсем особое царство. Оно и не надземное, и не подземное.
Мне показалось, будто бы Жильбер говорит об альтернативной вселенной. Я нахмурился.
- Ты говоришь о другом измерении? Нам необходимо проникнуть в другое измерение, чтобы попасть в это царство? Но как?
Все снова умолкли. Потом Жильбер несколько обиженно произнес:
- Это ты чародей. Ты и должен знать.
- Но я о нем и не слыхивал раньше!
- О Сюэтэ ты тоже раньше не слыхал, - возразила Анжелика. - Тем не менее ты схватился с нею. Я раздраженно посмотрел на призрак.
- А я и не заметил! Ты, оказывается, уже хочешь туда? Ну, ладно. Видимо, придется произнести заклинание на дальнюю дорогу с Королем-Пауком в фокусе...
Фриссон принял отсутствующий вид.
- Запиши, - поспешно порекомендовал я.
Поэт вздохнул и вернулся на землю.
- Запишу, придется... но это такая морока - записывать слова, когда их так легко произнести вслух!
- Это точно, только потом приходится производить генеральную уборку.
- Ну ладно, как скажешь, - уныло согласился Фриссон. - И все-таки мы не сумеем просто взять и перенестись в это царство, чародей.
- Вот-вот, - подтвердил Крысолов. - Про царство Короля-Паука говорят, что оно всюду и нигде.
- Лежит на нашем мире, словно яйцо на блине, - кивнул я. - По-моему, лучше не скажешь.
Жильбер нахмурил брови.
- Но как же мы попадем туда, чародей, если "оно вокруг нас, но недоступно нашему пониманию"?
- Через другое измерение, - пояснил я. - Нет, только не надо меня спрашивать, что такое "измерение" - ты это сам знаешь. Длина, ширина, высота - вот три измерения, и все они сходятся под прямым углом.
Сквайр еще сильнее нахмурился.
- Но иного измерения нет!
- Оно есть, мы просто не воспринимаем его. И оно не одно - других измерений много. Но вот как попасть в пятое измерение так, чтобы потом вернуться в третье, - с этой задачкой я раньше не сталкивался.
- Ну, так столкнись, - умоляюще проговорил Крысолов.
Я поджал губы.
- Другое это измерение или нет, все равно нам туда не попасть, если мы будем сидеть сложа руки. Нужно трогаться.
Жильбер, Анжелика и Фриссон принялись озираться. А Крысолов медленно проговорил:
- Тут должно быть полным-полно всяческих стоков - старых водосточных труб, небольших туннелей. Все это сохранилось со времен владычества Рима.
Я кивнул:
- Подойдет. А ты дорогу сумеешь найти?
- Я - нет, - покачал головой Крысолов. - Но у меня есть друзья, которые тут все ходы-выходы знают.
И он издал какой-то странный писклявый звук, а Анжелика сдавленно вскрикнула. Мы же, мужчины, застыли, не двигаясь... В круг света ворвалось целое войско огромных серых крыс. Бока их лоснились, клыки зловеще блестели.
Крысолов опустился на колени, поднял руку и принялся что-то мурлыкать. Крысы подошли к нему и принялись обнюхивать его пальцы.
- Нет, мои маленькие друзья, у меня нет для вас хлебца, - извинился Крысолов, - но у вас будет настоящее пиршество, если вы отведете нас туда, куда мы хотим. Проведите же нас под землей. Да скажите своим сородичам, чтобы уступили нам дорогу!
Анжелика дрожала.
- Да, не очень заманчиво, - согласился я. - Но уж лучше так, чем торчать тут и ждать, пока нас отыщет Сюэтэ.
Анжелика сглотнула подступивший к горлу комок и кивнула. Жильбер негромко подбодрил ее:
- Будь смела, девушка. Каким бы долгим ни был наш путь, он закончится.
- Все в порядке, мы готовы, - сообщил я Крысолову.
- Вперед, малышки! - скомандовал Крысолов и взмахнул рукой. Как только крысы побежали, он встал с колен. - Идите за мной, - бросил он через плечо и зашагал за своими "зверюшками".
- Готовы? - спросил я товарищей. - Ну, в путь!
И я зашагал за Крысоловом.
И мы пошли в темноте. Поэт и сквайр боязливо жались к призраку, и призрак робко следовал за мной, чародеем. А я, чародей, бормотал себе под нос весьма странные стишки. Мы опускались все ниже и ниже под землю.

Предыдущая страница 16 Следующая страница


17 Кристофер Сташеф

ГЛАВА 17

Интересно, откуда в стене подземелья взялась пещера? Готов поклясться: ее не было, когда мы сюда спускались. Ну да ладно! Раз про пещеру знали крысы, значит, она наверняка настоящая - конечно, если сами крысы настоящие. А если нет? Тогда что за человек этот Крысолов?
Я размышлял на ходу, а мы спускались все ниже и ниже. Ничего не мог с собой поделать - на память все время приходило описание пути в Преисподнюю из старинных мистерий. Стало быть, если где-то находилось Чрево Ада, сейчас мы топали по его Глотке? Было очень темно и пахло не слишком приятно, но не смертельно. Тут и там свет факела выхватывал из мрака струйки воды, и чем дальше мы уходили под землю, тем шире они становились.
Пора приступать к активным действиям. Я набрал побольше воздуха - правда, тут же пожалел об этом - и прочитал следующее:

Изрыты пещерами норы,
Темны и пусты коридоры...
Вдоль берега мрачной реки
Беги, моя тропка, скорее беги!
Тянись же, и вейся, тропинка,
Как тоненькая паутинка!
С пути ни за что не собьемся -
К паучьей сети доберемся!
И пусть здесь опасность на каждом шагу -
Веди нас, тропа, к Королю-Пауку!

Мы зашагали дальше, освещая путь факелом. Наконец внизу блеснула поверхность воды - черной воды, и Крысолов прошептал:
- Мы добрались до водостока. Теперь, малышки, осторожнее. Вода глубока, а проход узок.
Крысолов свернул налево, за своими поводырями. А я заметил в стороне какую-то искорку и нахмурился, с тревогой глядя туда. Приглядевшись, я заметил уже два огонька, потом еще два... и еще.
- За нами следят, - сообщил Жильбер, и указал на целую полоску горящих угольками глаз.
Анжелика сдавленно охнула, но Крысолов, стараясь успокоить нас, обернулся и сказал:
- Спокойно, ребята, спокойно. Это же всего-навсего малышки, что тут живут. Что бы вы про них ни думали, они не тронут вас, покуда я с вами.
Прозвучало это, словно тонкий намек на то, кто сейчас владеет ситуацией, и я не поверил Крысолову. Я придумал защитный стишок и был готов произнести его в любой миг. Я глянул на Анжелику, чтобы убедиться, что с ней все в порядке... Глянул еще раз.
Она обрела тело!
Видимо, это произошло из-за перехода в нереальное царство.
Господи, как же она была красива! Ни синяков, ни ран. Правда, немного запали щеки и вокруг глаз потемнело - ведь она столько перестрадала, бедняжка. Но от этого она казалась еще красивее - или на меня действовало мною же произнесенное приворотное заклинание? Неужели я так полюбил ее, что она казалась мне прекрасной, несмотря ни на что?
Я тряхнул головой, прогоняя спутавшиеся мысли, и отвернулся. Женщины существуют для наслаждений, и больше ни для чего. Если ими нельзя наслаждаться, не разбивая при этом их сердца, то и нечего на них обращать внимания. Ну и что, что Анжелика знает, как я на самом деле к ней отношусь? Это вовсе не значит, что я должен открыто проявлять свои чувства. Я решительно отвернулся и зашагал следом за Крысоловом в неизведанное. Но что это? Краешком глаза я успел заметить тонкую, чуть самодовольную усмешку на губах Анжелики! Или мне показалось? Да нет, конечно, мне только показалось.
Мы ступали по узенькой тропинке, прижимаясь к шероховатой каменной стене, замыкавшей туннель слева. Отовсюду за нами зорко следили горящие глаза. Справа свет факела падал на грязную, бурую воду. Запах стал почти невыносимым. Мы дышали ртами, но я готов был побиться об заклад: запах все равно чувствовался.
Вдруг поверхность воды заволновалась, оттуда высунулась когтистая лапа, а за ней - удлиненная зубастая морда. Лапа потянулась к нам, и Крысолов отпрянул с визгом, в котором между тем прозвучало что-то вроде приказа. Его "зверюшки" ответили ему писком и визгом и исчезли в темноте.
А я уже пел:

Уберись с дороги, морда,
Лапа, тоже уберись!
Для приличного народа
Чистый путь освободись!
И на милю впереди
Зверь с дороги уходи!

Зловещие когти замерли, задрожали и убрались.
- Благодарю тебя, чародей, - со вздохом облегчения проговорил Крысолов. - Я и не думал, что из этой жижи может вылезти такое чудище.
- Надо всегда быть начеку - это не повредит, - посоветовал я старому бюрократу. Я вот, например, всегда начеку, всегда готов к худшему, но Крысолову об этом знать незачем. Пока. - Фриссон, будь другом, заучи это стихотворение и будь готов пропеть его в нужную минуту. Только никакой импровизации, пожалуйста! Мне нужно приготовить другое заклинание.
- Хорошо, господин Савл, - ворчливо отозвался поэт. - Только имейте в виду - я не чародей.
- Не переживай. Зато я - он самый. - Да, соврал маленько, но моим товарищам так нужна была моральная поддержка. - Как только я покончу с новым стишком, я тут же подпою тебе. Но я могу замешкаться - у тебя получится быстрее.
- Не сомневайся, - заверил меня Жильбер.
- Ладно, - тяжко вздохнул поэт.
- Вот и хорошо, - обрадованно проговорил Крысолов и осторожно шагнул вперед, издавая странное попискивание вперемежку со словами.
- Куда же вы подевались, мои милашки? Вернитесь, вернитесь, подружки мои! Чудище уплыло, оно больше не придет. Вы должны показать нам дорожку!
В круг света неторопливо и неохотно вошли две жирные, но потрепанные крысы.
Крысолов удовлетворенно кивнул.
- Ну, ведите нас. Мы пойдем за вами
И мы пошли - выбора-то не было.
Я смотрел в спину Крысолову и думал о нем Он оказался не таким уж отъявленным трусом, каким показался мне поначалу. С другой стороны, он и должен быть не робкого десятка, если некогда отважился сделать карьеру в государстве Сюэтэ.
Я принялся бормотать навигационное заклинание, на этот раз более отчаянно. Слова "нам надо дойти к Королю-Пауку" я произнес, пожалуй, слишком выразительно.
Я говорю "слишком", потому что Крысолов только и делал, что предупреждал нас:
- Идите не спеша, ступайте осторожно. Этот проход предназначался для замковой стражи, а они дорогу знали как свои пять пальцев. Бывало, через водостоки пробирались отряды захватчиков, понимаете? Поэтому...
Крысолов не договорил и ахнул. Вода помельчала. По обе стороны от прохода лежали камни.
- Иди дальше, - приказал я, продолжая бормотать стихи.
Но тропинка оборвалась. Крысолов остановился - и ни с места. Он вскрикнул - крысы ответили ему визгом и разбежались в разные стороны. Грязный поток превратился в узенький ручеек. Я снова крикнул:
- Иди дальше!
- Нет! - испуганно воскликнул Крысолов. - Тут моя власть кончается. Теперь ты иди первым.
Чертыхаясь, я обогнал его. Крысолов поплелся за мной, недоверчиво поглядывая на камни под ногами. А под ногами стало совсем сухо, вот только пол был неровный.
- Мы ушли из водостока!
- Хвала Небесам! - воскликнула Анжелика. - Я снова могу дышать полной грудью!
- Но где же мы тогда? - поинтересовался Жильбер.
- В царстве чародея, - ответил Фриссон. - Спокойствие, друзья мои. Верьте тому, кто нас ведет. Он точно знает, куда идет!
- Тогда чародей должен знать, где мы находимся, - заупрямился сквайр. Он чуть помедлил - туннель сворачивал вправо. - Эй, чародей! Что это за место такое?
- Это тор. - Я настолько отрешился от мирских забот, что сам не узнал свой голос, таким он мне показался потусторонним.
Между тем над нашими головами нависали своды потолка, а туннель приобрел постоянный изгиб. Мы передвигались в полости гранитной улитки.
Гранитной ли? Вряд ли. Стены были гладкие, а пол под ногами слегка пружинил. Нет, я не мог понять, что это такое. Друзья переговаривались за моей спиной. Они боялись неизвестности и все же шли за мной вперед.
На самом деле я не слишком старательно обозрел туннель. Все время я только и делал, что бормотал стихи и гадал, что произойдет в следующее мгновение. Меня настолько волновало, куда я иду, что то, где я нахожусь в данный момент, отступало на второй план.
Мрак окружал нас со всех сторон - лишь факел отбрасывал небольшой круг света. А потом мрак рассеялся: туннель раздвоился. Я, не задумываясь, уверенно выбрал левую трубу. Мои спутники, онемев от удивления, последовали за мной.
Через некоторое время труба туннеля снова раздвоилась, потом это произошло еще раз, и еще.
- Ты уверен, что правильно идешь? - поинтересовался Крысолов, но я только резко кивнул и, продолжая бормотать стихи, зашагал дальше.
А потом туннель взял, да и закончился. Мы остановились у гладкой стены, выгнутой вовнутрь Мои товарищи что-то испуганно забормотали. Я же хмуро поглядел на стену, покачал головой и, развернувшись, зашагал обратно. Товарищи расступились, дав мне дорогу, а потом снова выстроились гуськом и пошли за мной. Только Жильбер выразил беспокойство:
- Чародей, где это мы?
- В лабиринте, - огрызнулся я.
Все молчали - я почти физически ощущал, как напуганы друзья. Мне это было вовсе ни к чему - и своих страхов хватало. Волосы готовы были встать дыбом даже в тех местах, где не росли.
- Ты знаешь дорогу? - робким шепотом спросил Крысолов.
Я остановился, задумчиво склонил голову набок, медленно повернулся к Крысолову.
- Вообще-то теперь тебе стоило бы пойти первым, как раньше. Крысы отлично находят путь в лабиринтах.
- Я не крыса! - возмутился бюрократ. - И тут нет ни одной из моих крошек!
Я смотрел на него отсутствующим взглядом. Потом я вздохнул и отвернулся.
- Ну ладно, похоже, мне придется все-таки потрудиться. Пошли, ребята.
И ребята пошли.
Туннель разветвился - я выбрал дорогу. Туннель снова разветвился - я снова выбрал то его ответвление, по которому мы шли раньше. Еще одно раздвоение - и я повернул направо, пробормотав при этом Крысолову:
- Ты все-таки попробуй позвать своих подружек, ладно?
Крысолов вздохнул и несколько раз пискнул.
Мы ждали.
Крысолов покачал головой.
- Поблизости их нет, чародей. Что это за место, я не знаю, но, куда бы ты нас ни привел, крысы тут не водятся.
Жильбер нахмурился.
- Разве это место годится для людей, если тут и крысы не водятся?
Особенное впечатление произвело на меня слово "людей". От него по спине у меня побежали мурашки.
- Хороший вопрос. Только, может быть, уместнее поставить его так: кто тут живет?
Мои товарищи обменялись быстрыми, встревоженными взглядами.
- Савл, - взмолилась Анжелика. - Если ты можешь вывести нас из этой западни, сделай это поскорее.
- Ты же можешь, ты правда можешь? - с надеждой в голосе спросил Жильбер.
- Со временем, безусловно, сумею, - ответил я неторопливо. - Я малышом, когда болел, частенько, лежа в кровати, разгадывал лабиринты, и у меня здорово получалось. Только у меня такое чувство, что сейчас надо поторопиться.
- Верно! - с жаром согласился Жильбер. - Выведи нас отсюда, чародей!
- Терпение, друг мой, - урезонил сквайра Фриссон. - В конце концов, господин Савл такой же человек, как и мы, - любой бы заблудился.
- Но мы можем бродить здесь бесконечно, пока не подохнем от жажды! - воскликнул Крысолов.
- Ну, это ты зря, - успокоил я его. - Не забывай, я всегда могу сотворить вполне пристойный обед. В туннеле стояла тишина. Фриссон нарушил ее, вежливо напомнив:
- Не сказал бы, чтобы твои слова прозвучали воодушевляюще, господин Савл.
- Почему? Потому что лично тебе кажется, что мы еще долго здесь проблуждаем? - Я пожал плечами. - Послушайте все! Вы прекрасно знали, что мы отправляемся не на утреннюю пробежку. Даже не попади мы в лабиринт, путь вышел бы неблизким.
Друзья переглянулись. Похоже, я их не успокоил. Пришлось сдаться.
- Ну хорошо, хорошо. Сейчас попробую позвать поводыря, который смог бы вывести нас из этого лабиринта!
- Какого-нибудь духа? Но какого именно? - озабоченно спросил Жильбер.
- Духа, разбирающегося в устройстве лабиринтов, - огрызнулся я. - Того, кто понимает, каким образом прямая, ровная дорога превращается в извилистую и запутанную.
- Догадываюсь, догадываюсь! - радостно воскликнул Крысолов.
- Легко догадаться, правда? Любой опытный бюрократ догадался бы. Но я имел в виду того, кто сумеет одолеть бюрократа, - того, кто знает, как обойти написанное черным по белому, как обогнуть острый угол, как не заблудиться в вихрях бумажных бурь.
Я сдвинул брови, потер подбородок.
- Ну-ка...

Зову такого следопыта
Чтоб видел даже в темноте,
Чтоб след ноги или копыта
Читал, как слово на листе,
Чтоб, как бы ни вилась дорожка,
Ее конец он смог найти,
Чтоб мы, постранствовав немножко,
Смогли до цели все ж дойти!

Полыхнул свет, да такой яркий, что зарябило в глазах. Чей-то голос в замешательстве произносил:
- Что? Как? Как я сюда угодил?
Я, напуганный не на шутку, моргал, протирал глаза - нужно было ясно увидеть обладателя этого голоса, пока он не напал на нас.
Слишком поздно... Вызванное мною создание уже злорадно проговорило:
- Какой сынок колдуна или ведьмы выволок меня в это треклятое место?
- Виноват! - воскликнул я. - Я один виноват, они ни при чем! Однако имей терпение, дождись, пока я протру глаза...
- Так протирай же их побыстрее! - фыркнул незнакомец, и неожиданно зрение вернулось ко мне.
Мои товарищи не дышали. Создание, повергшее нас в ужас, росточком было мне до пояса. Уставив руки в боки, еще одну пару рук странное существо сложило за спиной. Передними ногами оно постукивало по полу, на заднюю опиралось, а средней прицеливалось мне в пах. Безносая физиономия имела самый возмущенный вид, желтые глаза размером с блюдца злобно светились, а на макушке отвратительного создания шевелились щупальцы! В общем и целом оно походило на лиловый огурец, чьи усики почему-то решили превратиться в ручки, ножки и некое подобие волос. На ножках мерзопакостной твари были надеты остроносые туфли с загнутыми кверху носами, талию обвивал белый ремень, кармашки которого были набиты всевозможными инструментами. Назначение некоторых из них было мне незнакомо.
И еще: уродец явно не радовался жизни.
Во рту у меня пересохло. Сглотнув слюну, я выдавил:
- При-вет! Я... Савл, чародей, так сказать. А ты кто такой?
- А кого ты ждал? - ответил уродец скрипучим голоском. Да, он умел разговаривать - его губешки двигались.
- Ну... кого-нибудь, кто умеет разбираться во всяких путаницах и мог бы вывести нас отсюда. А... ты кто такой?
- Я - Гремлин.
Я тупо смотрел на него, не мигая.
- Савл, - окликнула меня Анжелика. - Кто такой Гремлин?
- Это - воображаемое существо. Цель его жизни - делать всяческие пакости, всем вредить и все запутывать, - ответил я девушке. - И если кто-то способен понять, где мы находимся, так это он.
- Но поможет ли он нам? - шепотом поинтересовался Фриссон.
- Вряд ли, - проворчало создание. - Я люблю ошеломлять и обескураживать, а не помогать - а особенно нахалам, которые бесцеремонно выдергивают меня из моего уютного домика!
- Извини, пожалуйста, - вежливо сказал я. - Но обратиться к тебе заранее я не имел никакой возможности.
Гремлин вынул из-за пояса какой-то непонятный инструмент.
- Вот я верну вас назад в то самое времечко, про которое вы говорите, чтобы поучить хорошим манерам!
- Не надо, прошу тебя! Нам действительно нужна твоя помощь. Понимаешь, мы заблудились в здешнем лабиринте, а нам надо как можно скорее выбраться отсюда. Целое королевство ждет нашей помощи.
- А мне-то какое дело? Что мне ваше королевство, что я ему?
- Ты можешь стать его спасителем, - продолжал я уговаривать Гремлина. - Это славная страна, но ее покорили и изуродовали с помощью черной магии. Тамошние леса опустели. Деревья и звери стали другими, непохожими на себя.
- Какая наглость! - в ярости воскликнул Гремлин. - Это же моя работенка! Я-то, правда, все бы провернул с помощью техники. И какой же ублюдочный дух отнял у меня, так сказать, приоритет?
- Ее зовут Сюэтэ, - ответил я. - А ее бабка узурпировала престол двести лет назад. И с тех пор они издеваются над страной.
Гремлин потряс кулачками, при этом бешено подпрыгивая на месте.
- Столько лет? Это... что же это такое? Столько лет кто-то отнимал у меня мое законное право? А это почему же мне никто раньше про это не рассказал, а?
Отлично! Есть контакт!
- А потому что не знали, как рассказать. Видишь ли, даже мне скорее всего удалось вызвать тебя случайно.
- Ну, ты-то хоть правду рассказал, - проворчал Гремлин, но видно было, что он уже не так сердится. - Ладно, помогу вам, так и быть, но только если получу возможность расквитаться с этой узурпаторшей. Чего вам от меня надо?
- Ну, понимаешь... мы хотели бы добраться до Короля-Паука. Мы надеемся, что он, может быть, сумеет...
- Добренький Король-Буржуа? - уточнил Гремлин, пристально глядя мне в глаза. - Он-то вам точно поможет. Но как вы себе это представляете? Как вы думали к нему попасть?
- Мы потому и бродим по этому лабиринту! Я произнес заклинание, чтобы попасть к Королю-Пауку.
- Заклинание? - Гремлин придирчиво оглядел меня с головы до ног. - Ты кто? Колдун? Маг? Волшебник?
- Боюсь, ни то, ни другое, ни третье. Наверное, я чародей. Но в чудеса я не верю, понимаешь? А заклинание нас к Королю не перенесло, вот и...
- Ничего себе чародей! - возмутился Гремлин. - Сам чудеса творит, и сам же в них не верит! Просто восторг! Ну и как же мне услужить тебе, смертный? Сделать так, чтобы все твои чудеса сбылись? Ну, это бесценный труд.
У меня вырвался дрожащий вздох.
- Нет! Ты ничего такого ужасного не сделаешь!
Гремлин ехидно поглядел на меня.
- Думаю, моя репутация тебе известна. А раз так, то ты должен понимать, что я ни перед чем не останавливаюсь. Стало быть, вы желаете попасть к Королю-Пауку, я вас правильно понял?
- Да, но мое заклинание не сработало, и...
- Оно и не могло сработать! Его царство слишком строго охраняется, чтобы кто-то мог туда проникнуть незамеченным.
- Незамеченным... - пробормотал я и изумленно огляделся. - Ты хочешь сказать, что вся эта штуковина - что-то вроде сигнализации?
- Да. Когда вы подойдете к его границам, он будет знать об этом. - Гремлин склонил головку набок и снова смерил меня взглядом. - Ну, ладушки, так и быть. Отведу вас через лабиринт туда, откуда вы пришли
- Нет! - воскликнула Анжелика - Нам нужно идти вперед!
Гремлин изумленно уставился на девушку.
- Речь-то ведь идет о спасении страны, - напомнил ему Жильбер.
- Кроме того, - добавил я, - ты просто не представляешь, что ждет нас, если мы вернемся назад.
- Ну, так расскажите, - потребовал Гремлин.
- Ну ладно, - вздохнул я - Нас ждут злобная королева и камера пыток, не говоря уже о темнице.
- Согласен, желать идти вперед - веская причина, - смягчился Гремлин. - Но это не так-то просто. Будут опасности и пострашнее этого лабиринта, предупреждаю вас.
- Но все-таки не такие, как те, что остались позади?
- Не лучше, - проворчал страшилка. - Стало быть, вы думаете, что находитесь на пути ко дворцу этого самого Короля-Паука?
- Ну, не ко дворцу, так к царству.
Гремлин покачал тем, что у него являлось головой.
- Его царство лежит в самом центре континента, простирающегося между Северным и Срединным морями Оно лежит на вашем царстве, словно блюдце на тарелке Вы ищете только его дворец, а не все царство целиком. Я отведу вас туда. Мне тоже понадобится его помощь, чтобы одолеть эту, как ее... Сюэтэ. - Гремлин усмехнулся. - И потом, если Король-Паук поможет вам силой, на волю выйдет Зло. А это мне на руку!
Я вроде бы ни о какой такой помощи и не упоминав и уж точно ни слова не сказал про Аллюстрию. По моим плечам и затылку снова побежали мурашки. Я чувствовал - меня ощупывают, изучают. На всякий случай я решил, что самое плохое - это то, что я участник какого-то заговора, но ни в коем случае не его объект. Так или иначе, веселиться все равно было не с чего.
- Значит, ты нам поможешь?
- И тем самым поучаствую в драке с самодовольными и жестокими правителями? Помогу, помогу с превеликой радостью! Идите за мной! - крикнул Гремлин и запрыгал вперед. - И не отставайте!
Я поспешил за ним, мои товарищи - за мной, но не думаю, чтобы хоть один из нас искренне полагал, что все идет как надо.
Между тем Гремлин таки вел нас. Как ему это удавалось, сказать не могу. Только... всякий раз, когда мне казалось, что нужно свернуть налево, Гремлин поворачивал направо, и так далее. Голова кружилась от быстрой смены арок, поворотов. Маленькое чудище ни разу не остановилось передохнуть. Откуда ему было ведомо, куда идти, я не понимал, но выспрашивать не хотелось.
Наконец туннель закончился. Я поднял голову, приблизительно догадываясь о том, что увижу... и оказался почти прав. Я увидел воронку, уходящую вверх и в сторону и дальше идущую бороздой по кругу. Мы словно бы стояли в самой середине улитки.
Но поражало не это, а то, что находилось выше этой улитки.
- Чародей, - тихонько спросила Анжелика, - что это за темнота кругом?
А темнота была кромешная, полная. Казалось, она поглощает все, что ее касается.
- Это пустота, вакуум, - ответил я. - То, что лежит за пределами пространства и времени.
- Но что же это тогда, - с трепетом в голосе спросил Фриссон, - за величественная дуга, что вздымается над нами?
То, о чем он говорил, напоминало гигантский штопор, взметнувшийся ввысь от края улитки. Штопор уходил в пустоту и терялся в ней.
- Ваша дорога лежит по этой спирали, - пояснил поэту Гремлин.
Анжелика вздрогнула.
- Но как же мы туда взберемся?
- Вон ворота, - указал Гремлин. Вдали стена образовывала выступ. Там начинался новый туннель.
- Если надо - значит, надо, - проворчал Жильбер. - Веди
- Повести-то я поведу - пробормотало чудище, но стоило ему сделать всего один шажок, как послышался ужасающий рев, сотрясший стены, заставивший нас застонать от боли в ушах. Нас как будто ударной волной стукнуло.
- Непредвиденное обстоятельство, - извинился Гремлин.
И вот из мрака туннеля показалось это самое обстоятельство - чудовище: полубык, получеловек. Монстр стоял на задних ногах, заканчивающихся копытами, и размахивал бычьим хвостом. Мускулистая грудь быка переходила в бугристые человеческие плечи и руки. Рот страшилища открылся, оттуда снова вырвался рев. Поначалу мне показалось, что голова у чудовища львиная, но, приглядевшись, я понял, что голова мужская, с густой бородищей, длинными усами и пышной гривой волос.
Но вот изо рта этой человеческой головы торчали совсем не человеческие клыки.
Анжелика застонала и привалилась ко мне. Я выставил перед собой руку.
- Чародей, - произнес Жильбер, - что это за создание?
- Это Бык, - ответил за меня Гремлин. - И он должен убивать всякого, кто придет сюда.

Предыдущая страница 17 Следующая страница


Маг - целитель 18

ГЛАВА 18

Бык бросился в атаку, расставив руки в поисках легкой добычи.
- Рассыпаться! - крикнул я, отпрыгнул влево и увлек за собой Анжелику.
Жильбер бросился вправо, Фриссон побежал вперед и по кругу.
Бык развернулся и помчался за ним.
Но тут дорогу чудовищу неожиданно преградил Крысолов и как гаркнет на Быка:
- А ну, стой! Где твой пропуск?
Быка, видимо, настолько изумила дерзость жалкого человечишки, что он резко остановился и вытаращился на Крысолова. Потом Бык пригнул голову, поднял плечи и с криком ярости бросился на бюрократа.
Крысолов повернулся и побежал, выкрикивая:
- Воина! Пошлите воина! Воина пошлите!
- А вот он я! - воскликнул Жильбер и бросился под ноги Быку отточенным броском.
Монстр изогнулся в воздухе, словно большая волна, готовая ударить о берег, рыча при этом так, как гремит земля при землетрясении. Я дрожал и надеялся, что все-таки от Жильбера хоть что-то останется...
Так или иначе, сквайр дал нам время, и я успел кое-что вспомнить, но меня опередил Фриссон.

Раз Зевс, от тоски изнывая,
Боролся с атакой зевоты,
С высот Олимпийских взирая
На дольнего мира красоты.

Случайно свой взгляд обратил он
К далекой стране Финикии,
И мигом о скуке забыл он,
Европу увидев впервые.

Не смог он в нее не влюбиться,
И тут же в Быка обратился,
И в стадо отца той девицы
Он в бычьем обличье внедрился.

Какая для взора отрада!
Какая могучая сила!
Практически с первого взгляда
Европа Быка полюбила.

Сначала не мог он открыться,
Скрывая с трудом восхищенье,
Глядел и глядел на девицу,
На все ее телодвиженья...

Вдруг что-то замерцало в самой середине круга, замерцало и обрело форму... там возникла высокая чувственная женщина, одетая всего-навсего в тончайший хитон. Ее светлые волосы были собраны в пучок, прекрасное лицо отражало полнейшую невинность. Женщина повернулась и побежала прочь. Складки хитона развевались, и взгляду представали полные бедра цвета слоновой кости
Ну, положа руку на сердце, надо было признаться: красотка получилась несколько прозрачная, но...
Но Бык ее разглядел и тут же опрометью бросился за миражем, оглушительно рыча, а Гремлин хихикнул:
- Вы капельку ошиблись - эта женщина ему не по вкусу.
И тут иллюзорная дама исчезла, словно ее и не было, а на ее месте появилась юная хорошенькая телочка - по коровьим меркам, стройная и весьма привлекательная, чего не мог отрицать даже я. Она принялась прохаживаться между нами и Быком. Бык остановился как вкопанный. Глаза его выпучились от восторга. Телочка повернулась, игриво ударила Быка хвостом по физиономии и, покачивая бедрами, пошла в сторону от меня и моих товарищей.
Бык, совершенно завороженный, последовал за ней.
Собравшись с духом, я поспешил к Жильберу, но сквайр, на счастье, уже очухался и даже ухитрился сесть. Я облегченно вздохнул:
- Ты в порядке? Все "о'кей"? Жильбер хмуро глянул на меня.
- Что это значит "о'кей"?
- Ну... в данном случае - "здоров".
- Тогда да. - Жильбер ухватился за мою руку и, подтянувшись, встал на ноги. - Готов к новому бою. Где наш враг?
На этот вопрос нам ответил сотрясающий стены рев. Мы повернули головы в ту сторону, откуда он доносился, и увидели, что Быку удалось-таки настигнуть телочку. А она возьми и превратись в испанского боевого быка. Испанец нагнул голову к самой земле и угрожающе бил копытом. Полубык-получеловек издал рев возмущения и в ярости бросился на врага.
Как уж это вышло, непонятно, но он промахнулся.
И опять же непонятно как, но испанский бычара вдруг снова обернулся телочкой, и телочка, кокетливо мыча, затопала прочь. Бык, взволнованный в высшей степени, взревел - на сей раз от страсти - и помчался за нею.
И я понял, как нам можно спастись.
- Быстрее! - крикнул я. - Пока он ничего не соображает!
- Слушаюсь и повинуюсь, - кивнул Жильбер и уже был готов броситься за Быком...
- Да нет, не то! - в отчаянии завопил я, но было поздно.
На этот раз сквайр совершил более удачный бросок. Он сгруппировался и приземлился прямо под ногами Быка, мгновенно подпрыгнул и, обхватив колени чудища, изо всех сил рванул их вверх. Бык оскорбление взревел, в полете перевернулся, но Жильбер, заметив это, ухватил того за копыта и как шарахнет об пол! Даже стены задрожали. А Фриссон уже сорвал с ноги деревянный башмак, погнулся и, размахнувшись, нанес удар. "Кр-р-р-рак!" - дерево треснуло, ударившись о кость, одновременно раздался отчаянный вопль. Я вздрогнул: хотелось думать, что Бык мертв. Интересно, потребует ли Фриссон новый башмак?
Но Бык только скорчился, потом приподнялся, согнулся в пояснице и снова тяжело упал на землю. Поднял голову, тупо посмотрел перед собой, вращая глазами, перевернулся на живот и подтянул ноги под себя.
- Крепкая, однако, у него башка, - констатировал Фриссон, напяливая башмак.
- Он придет в себя, и скоро, - напомнил Гремлин, оказавшийся рядом со мной. - Быстро, чародей! Сотвори чай!
- Чай? - изумленно переспросил я.
- Да-да, чай, и булочки с изюмом, и серебряный сервиз, и льняную скатерть. Быстрее! Не теряй времени!
- Но что толку от чая и...
- Ты что, не слышишь меня? Говорю тебе: я знаю этого Быка как облупленного! Твори крепкий чай, и немедленно. Потому что он уже почти очухался!
Я сдался, оставив попытки найти в словах Гремлина хоть какой-то смысл, и прочел:

Кто-то любит красное, кто-то любит белое,
Кто-то любит не вино, а мясо подгорелое.
Мне же сразу подавай
С изюмом булки, крепкий чай!

Воздух сгустился... что-то блеснуло... забелела льняная скатерть - из тех, что берут с собой на пикник... возникли чашки и блюдца, а посреди скатерти - чайник из фарфора и кости. Серебряную корзинку накрывала льняная салфетка, а на салфетке лежали аппетитнейшие булочки с изюмом, и от них шел пар! Рядом стояла еще одна корзинка - с пышками, а рядом с ней - масленка и горшочек с вареньем.
- Девушка, наливай чай! - распорядился Гремлин. Анжелика растерялась - ее попросили сделать то, к чему она и не знала, как подступиться. Однако, совладав с собой, постаралась изобразить радушную хозяйку и грациозно уселась рядом с чайником.
- Придерживай крышечку рукой, - прошептал я. Анжелика даже виду не подала, что услышала мой совет, налила чаю в чашку и проворковала:
- Какая чудная погода, не правда ли? Довольно прохладно для августа, как вам кажется? Вам с лимоном, сэр, или с молоком?
Бык поднял голову и уставился на Анжелику так, как смотрел бы на берег острова моряк, которого долго носило по волнам после кораблекрушения.
- Может быть, с сахаром? - не унималась Анжелика. - Один кусочек или два?
- Она просто потрясающе быстро все усвоила, - пробормотал я, глянув на Гремлина не без осуждения.
Маленький уродец хитро усмехнулся, поблескивая глазками.
- Вложить что-либо в чужие головы можно по-разному, чародей.
- Два кусочка, - простонал Бык, приподнялся и ухитрился сесть, поджав ноги под себя.
Фриссон и Жильбер изумленно переглянулись, Анжелика и глазом не моргнула. Взяла серебряные щипчики и опустила в чашку кусок сахара.
- С молоком или с лимоном изволите?
- С молоком, пожалуйста, - ответил Бык с интонацией выпускника хорошей частной школы. - И может быть, булочку?
- Конечно, - кивнула Анжелика и подала Быку чашку на блюдце, после чего взяла из корзинки булочку и спросила: - С маслом?
- Да, пожалуйста.
- Я так и думала, - довольно мурлыкнула Анжелика, намазала булочку маслом, положила на тарелочку, подала Быку, обернулась ко мне. - А тебе, Савл?
- С молоком и сахаром, - автоматически отозвался я, уселся по-турецки и с удивлением обнаружил, что голоден. - И еще булочку, пожалуйста.
- А как же, непременно, - щебетала Анжелика. - Как думаете, наверное, осень будет нынче ранняя? Ну а вы что скажите, сэр Бык, вас к нам каким ветром занесло?
Бык нахмурился.
- Это я у вас должен спросить.
- Ну, так умоляю, спросите! Да, кстати, а как вас зовут?
- Джон, - ответил Бык.
А как же еще?
Затем он вежливо поинтересовался:
- А вас каким ветром занесло в мои края?
Фриссон и Жильбер осторожно подошли и сели. Анжелика, наливая им чая с молоком, ответила Быку:
- Мы бежим от злобного тирана - жестокой королевы, которая готова пленить нас и подвергнуть изощреннейшим пыткам. А вы сюда как попали?
- Я здесь давно, сколько себя помню, - медленно проговорил Бык. - А это очень, очень долго, девушка.
- Века, - негромко вставил Гремлин.
- Верно, - проговорил Бык, поклонившись уродцу. - Не знаю, кто загнал меня сюда. Только помню, что, когда я очнулся, в ушах у меня гремел его голос:
"Стой здесь, и никуда не уходи, и убивай любого, кто дерзнет подойти сюда. Ты останешься здесь до тех пор, покуда Провидение не пошлет сюда тех, кто борется за воцарение Добра".
Анжелика быстро посмотрела на меня.
- Может быть, это мы и есть?
- Может быть, - растягивая слоги, проговорил Бык. Видимо, ему даже страшно было поверить в удачу. - Но куда вы хотите попасть и зачем?
- Мы идем во дворец Короля-Паука, - отвечала Анжелика. - Мы хотим попросить его о помощи, чтобы свергнуть злую колдунью, которая отдала страну во власть ведьм и чиновников. Правду сказать, ее подданные боятся на улицу выйти без ее дозволения.
Бык нахмурился.
- Но с какой стати Король-Паук станет помогать вам?
- Но... - проговорила Анжелика, - мы слыхали, что он добрый и помогает тем, кто хочет спасти бедняков и жаждет справедливости.
- Это верно, верно. Однако ему-то какой прок в том, что он вам поможет?
- Этого... я не знаю, - пробормотала Анжелика.
- Может быть, мы бы сумели это понять, если бы узнали, что ему нужно, - осторожно вставил я. - А вы это знаете?
- Он ни в чем не знает нужды, - отвечал Бык.
Я покачал головой.
- Стал бы он тогда помогать другим. Значит, ему либо нравится оказывать помощь людям, либо он все-таки что-то получает, помогая им. Может быть, ощущение цели в жизни?
- А сколько ему лет? - поинтересовался Фриссон.
- Много веков, - сердито отрезал Бык. - По крайней мере столько, сколько я здесь живу.
- Но тогда, вероятно, - предположил поэт, - ему нужно как-то оправдывать свою долгую жизнь?
Я удивленно посмотрел па поэта. Когда этот деревенский мужлан успел прослушать курс философии?
Но Бык кивнул в ответ:
- Пожалуй, что так. Иначе зачем бы ему все время искать несчастных и пытаться избавить их от горя?
- А он пытается? - торопливо спросил Фриссон.
Меня это тоже интересовало, поэтому я сказал:
- Раз так, зачем же он держит здесь тебя и заставляет отпугивать людей?
- Ну... я не знаю, он ли заточил меня здесь, - ответил Бык. - Что же до "зачем" - на этот счет я могу только гадать.
- Если не знаешь, чьих это рук дело, - гадать бесполезно, - сухо проговорил я. - Ну, хорошо... давай на минуточку представим, что мы и есть те самые, кого ты должен пропустить.
- Нет, давайте мы этого представлять не будем, - отказался Бык, - и давайте вспомним, что после чая мы опять начнем воевать - ты и я.
Я похолодел, но язык мой продолжал работать:
- Ну а вдруг мы все-таки те, кого ты должен впустить?
- Если так, то вы должны меня одолеть, а затем мы вместе отправимся во дворец Короля-Паука. - Голос у Быка был сердитый - я живо представил, как противен ему такой оборот событий. - Ну а если вы не те - вы погибнете.
Фриссон вступил в беседу, ухватившись за первое заявление Быка:
- Если ты пойдешь с нами, ты сможешь показать дорогу? Ты раньше бывал во дворце?
- Нет, - прогудел Бык. - Но дорогу помню. Помню так отчетливо, словно я на свет родился с этой памятью.
- ДНК и не такие чудеса творит, - пробормотал я себе под нос, а громко сказал: - Доверься же внутреннему голосу и попробуй рискнуть. Да и потом, много ли еще компаний пыталось тут пройти?
- Всего три, - вынужден был согласиться Бык. Тут меня пробрала дрожь - я попытался вообразить, кто приходил сюда перед нами.
- Но то были мужчины, одни мужчины, - вспомнил Бык. - И на них были черные одежды колдунов. От них исходило зло, а от вас не исходит.
- Потому что мы - добрая сила, - убежденно подтвердил Жильбер.
- Верно, верно, - подхватил я, но все-таки поежился. "Да, и на твоей совести было несколько не слишком-то славных делишек. А у кого их нет? Но сам-то я добряк-добряком. Вот и ангел-хранитель мой говорил то же". - Правда, я, признаться, совершенно растерян.
Бык повернул ко мне массивную голову:
- То есть?
- Я ищу друга, - пояснил я. - Хочу найти его и вернуться домой. - Тут я глянул на Анжелику и вдруг понял, что домой хочу уже не так чтобы очень. - А для того, чтобы найти друга и попасть домой, я должен победить злобную королеву.
- Наградой же ему будет спасение людей, - быстренько подхватил Жильбер.
Бык пропустил его замечание мимо ушей.
- Не думаю, что сказанное тобой - веская причина для испытаний.
- Получше многих, - ответил я, краснея. - Заодно и народу Аллюстрии помогу. Уж по крайней мере хуже, чем теперь, им не станет.
- Это верно, - признал Бык. - А пожалуй, помочь вам - это повеселее будет, чем до скончания веков охранять эти ворота. Как-никак приключение.
Надежда возродилась в моей душе.
- То, что не соскучишься, - это я тебе обещаю!
- Сам знаю, - огрызнулся Бык. - Нам придется пройти мимо моего врага. Поможете одолеть его?
Я почувствовал, будто бы какие-то дверцы у меня внутри, которые только-только распахнулись, готовы снова захлопнуться. Если уж такому чудовищу нужна помощь в бою с еще одним, то каково же то, другое?
- И что это за зверюшка? - наигранно небрежно поинтересовался я.
- Звать его Великий Урсус, - ответил Бык. - Он - медведь.
Я похолодел. Но Фриссон прошептал:
- Савл, ты же великий чародей, а?
- Да, когда при мне твои стишки. - Я вспомнил одно стихотворение, глубоко вздохнул и сказал: - Ладно, можешь на нас рассчитывать.
- Придется рассчитывать, - отозвался Бык, - потому что Медведь охраняет дорогу к Королю-Пауку. Бык резко выпрямился, ударил себя по коленям.
- Решено. Я иду с вами. Если я ошибся и мне суждено пострадать, что ж - да будет так!
- Вы так благородны, - проворковала Анжелика.
- Я мечтаю уйти отсюда.
- Вы так храбры, - подпел Анжелике Фриссон.
Бык задержал взгляд на поэте и кивнул.
- Каждый чего-нибудь да боится, и я боюсь этого путешествия. Боюсь, но мечтаю о нем. Так не будем же медлить!
Легко и плавно Бык поднялся на ноги и зашагал к своей пещере. Мы поторопились встать и поспешить за ним. Я оглянулся на остатки нашей трапезы и, быстро пробормотав двустишие, уничтожил их. Посуда звякнула, все исчезло.
Бык отпер ворота, и мы вошли следом за ним в пещеру. Честно говоря, не без страха. Что до меня, то я вспоминал историю Маленького Цыпленочка. А пещера тянулась и тянулась - видимо, перешла в очередной туннель.
- А теперь произнеси то заклинание, с помощью которого ты искал дорогу к Королю-Пауку, - негромко проговорил Бык.
Гремлин ущипнул меня. Я набрал воздуха и принялся читать стихи - тихо, почти шепотом.
Не успел я дочитать стихотворение, как туннель начал меняться - в его потолке образовалась расщелина. Мы шли вперед, а щель над головой становилась все шире и шире, и в конце концов над нашими головами образовалась черная пустота. Я с беспокойством поглядывал на эту пустоту, ставшую еще более пугающей, когда стены туннеля начали как бы подтаивать. Наконец они стали высотой нам по колено. Мы шли словно по узкому желобу.
- Да уж, - проворчал Гремлин. - Не правится мне тут. Мы прямо как напоказ выставлены.
- Это точно, - подтвердил я, испуганно вглядываясь в окружающий нас мрак. Что-то менялось... - Эй, светлеет!
- Мы приближаемся к его логову - к логову моего врага, - пояснил Бык, остановился и указал рукой вперед. - Вот оно, смотрите! Нет места опаснее для меня!
И вот сквозь пелену тумана проступили очертания громадного темного силуэта на фоне освещенной пещеры. Душа у меня незамедлительно ушла в пятки. Но деваться было некуда - тропа вела сквозь пещеру, нависая над ее полом на высоте футов в шесть.
- Вперед, - угрюмо поторопил Гремлин. - Что толку на месте-то торчать?
- Тогда надо помолиться, - решил Фриссон и тут же громко запел:

Господи, помилуй, Господи, спаси,
И мимо медведя нас ты пронеси!

Я в ужасе огляделся по сторонам, по вроде бы ничего не изменилось и ничего ужасного не произошло.
- Пожалуйста, Фриссон, - проговорил я, облегченно вздохнув, - запиши стихи.
- Что, и молитвы записывать? - возмущенно вскричал поэт.
- Все записывай, - прошипел я. - Лишь бы оригинально было.
Медведь услышал наш разговор, поднялся на задние лапы, а передние задрал так, словно желал сдаться.
- Не останавливаться, - распорядился я, и мы тронулись в путь, хотя коленки, думаю, дрожали у всех.
- Наверняка наш вес слишком велик для такой хрупкой тропинки, - пожаловалась Анжелика.
- Не останавливаться, - повторил я. - А не то он схватит идущего последним.
- А ты не мог бы уменьшить наш вес?
- Ну ладно, ладно, - проворчал я.

Все выше, и выше, и выше
Уводит нас в небо тропа,
Все тише, и тише, и тише
По тропке ступает стопа.
И вот мы уже невесомы почти,
Отчасти шагаем, отчасти - летим!

- Волга, Волга, мать родная, - проревел тут Медведь. - Не видала ль ты подарка! - И зверюга протянул когтистую лапищу, намереваясь ухватить Анжелику за край платья.
Девушка вскрикнула и попятилась, но тут гневно вскричал Бык и спрыгнул с тропы вниз, нацелившись копытами в грудь медведя.
Урсус вовремя отступил назад, и Бык спрыгнул на землю прямо перед ним и со всего размаха заехал медведю в челюсть. Голова зверя запрокинулась, он снова воздел лапы кверху.
- Товарищи, не надо! Договоримся, а? Предлагаю перемирие!
- Не верь ему! - крикнул я. - Нельзя заключать перемирие с медведем, который ходит, как человек, на задних лапах.
Но Бык стоял в боевой стойке и не спускал глаз со своего врага.
- Подними его сюда, поскорее! - прошипел мне на ухо Гремлин. - Мы без него как без рук.
Я посмотрел вдаль. Дорога сияла и переливалась. Я проговорил:

Не верь врагу: он нагло лжет,
Тебя обманет - не сморгнет.
Плюнь на него, о нем забудь,
Ты к нам взлетай - продолжим путь!

- Все это верно, - согласился Бык. - Но почему бы с ним не помириться?
- Ни в коем случае! - воскликнул я и торопливо прочел:

Космат и ужасен, он молитвенно лапы сложил.
Коварный медведь - он как будто пощады просил.
Умильные глазки подернуты лживой слезой...
Не злобная тварь, а и впрямь медвежонок ручной!
Но пусть он в глаза тебе смотрит, притворно любя,
Не верь его козням: он завтра погубит тебя!
То древний завет: о, никто да не верит вовек
Медведю, что ходит так, будто бы он - человек!

- Измена! - завопил медведь. - Наши планы раскрыты!
Его когтистая лапа рванулась к морде Быка, но когти запутались в гриве Джона, и Бык, размахнувшись, сильно ударил медведя. Медведь отлетел назад, но снова ринулся в атаку, ревя:
- Была империалистическая война - стала гражданская!
Фриссон вложил мне в руку листок пергамента. Я, не задумываясь, прочел:

Не стыдись покинуть поле боя -
Мы тебя нисколько не осудим!
Мы хотим вперед идти с тобою,
Без тебя удачи нам не будет!
Уходи скорее от напасти!
Впереди твое и наше счастье!

Бык взлетел вверх так, словно его подхватила чья-то невидимая могучая рука, и опустился на тропинку - опустился плавно, словно та же самая рука придержала его, не дав упасть. Ну, Фриссон, ну дает - молодчага!
А медведь пришел в себя. Опустил плечи, зловеще засверкал глазами.
- А вы не больно-то возноситесь! Вся история - это что такое? А сплошная классовая борьба, вот что!
- Насчет борьбы - тут я согласен, - сказал я Гремлину. - Но вот классы при чем - в толк не возьму.
- Ты лучше ногами работай, чародей, - пробурчал Гремлин.
- Похоже, дорога пошла на подъем, - пробормотал Жильбер.
А тропа завибрировала у нас под ногами, оторвалась от земли и приподнялась ввысь бесконечной спиралью.
Медведь встал на цыпочки, пытаясь ухватиться за тропу. Когти его белели, словно льдышки.
- Нет уж, - рычал он. - Вернитесь! Мы перестроим нашу экономику!
Он запустил-таки когти в край тропы и рванул ее на себя.
Тропа закачалась, мои товарищи закричали, пытаясь удержаться на ногах. Мы с Фриссоном упали, но Анжелике и Жильберу удалось устоять. Медведь тянул тропу к себе, рыча во весь голос:
- Выжечь землю! Спалить города! Пусть там камня на камне не останется, чтобы врагу негде было притаиться!
- Не хватит ли на сегодня анахронизмов? - рявкнул я.

Не хочешь по-хорошему убраться, гадкий мишка?
Имей в виду - прихвачено у нас с собой ружьишко!
И будь ты из медведей хоть самый-самый ловкий,
Но никуда ты не уйдешь от снайперской винтовки!

Блеснула сталь... И вот я уже сжимаю приклад кентуккийского кремневого ружья.
Эти ружья после каждого выстрела надо перезаряжать, и все же один выстрел лучше, чем ничего. Я приставил приклад к плечу и прицелился.
Медведь тут же отцепился от тропы, отступил и снова поднял руки над головой.
- Братцы, - взвыл он жалобно, - не стреляйте! Тропа подскочила вверх, прогнулась, снова подскочила. Даже Анжелика и Жильбер, самые ловкие из нас, охали всякий раз, когда тропа выделывала очередной выкрутас. Я потянул спусковой крючок, затвор щелкнул, но ни огня, ни дыма... Я выкрикнул что-то нечленораздельное и швырнул винтовку в медведя.
Дуло угодило Урсусу между ног, и он взвыл от боли и завертелся на месте.
- Ну, хватит! - взвизгнул Гремлин и спрыгнул с тропы в медвежье логово.
- Нет! Ты куда! - испуганно крикнул я, но Гремлин, не обращая на меня никакого внимания, побежал по кругу рядом с Великим Урсусом.
Медведь неожиданно охнул.
- Это что же за листочки такие? А это что такое, а? Крыжовничек?
- Что это стряслось со зверем? - поразился Фриссон.
- Ему кажется, будто он кустик, - сообщил Гремлин. - Но ты учти, чародей, заклинание мое ненадолго его одурачит. Ты должен придумать, как приподнять эту тропу повыше - так, чтобы Медведь не смог до нее дотянуться, а не то эта зверюга нас все-таки сбросит.
- Ты прав, - кивнул я, встряхнулся и принялся вспоминать такое стихотворение, в котором бы говорилось - с ума сойти - о том, как приподнять тропинку повыше. И вот что мне пришло в голову:

Куда ты, тропинка, меня завела,
Повыше взлетай, а то плохи дела!

- Дела и вправду плохи! - крикнул я. - Ничего в голову больше не приходит. Подхватывай, Фриссон! И Фриссон подхватил - как нечего делать:

Взлетай, наша тропка, и слушай пароль
Нас ждет с нетерпеньем Паучий Король!

- Идите же! - крикнул нам Гремлин. Мы поднялись на ноги, покачнулись, чуть присели, чтобы легче было идти по тропе, которая довольно резко пошла на подъем. Позади в беспомощной ярости ревел медведь, безуспешно пытаясь подпрыгнуть и схватить спираль тропы. Он проклинал нас на все лады, но его вопли потонули в тумане, окутавшем нас со всех сторон. Мы словно бы опять оказались в замкнутом туннеле.
- У тебя получилось, чародей, - прошептал Фриссон.
- Да, но только потому, что вы мне здорово помогли. Кстати, тоннель изменился. Верной ли дорогой мы идем?
- Верной, - сказал Бык. - Мы таки нашли дорогу к Королю-Пауку, невзирая на все козни Медведя.
- Но... дорога уж очень странная, - возразила Анжелика.
Она была права. Дорога изгибалась все резче, все круче шла па подъем. Мы шли и шли вверх по тору, который затем превратился в расширяющуюся воронку. Вверх, вверх... и наконец воронка вывела нас в громадный зал. Такой громадный, что потолок был почти не виден за пеленой облаков - или то были не облака, а тончайшего плетения ткань. Зал не имел стен - повсюду возвышались колонны. Их было так много, как деревьев в лесу, а между ними виднелись холмы, лужайки, заросли кустарников. Все купалось в лучах света и весело зеленело. Мы как зачарованные ступали по мозаичному полу, не в силах рассмотреть изображенную на нем картину - так она была велика.
А прямо перед нами в арке застыла величественная фигура человека в плаще. Со спины фигуру незнакомца подсвечивало солнце.
- Господа и дама, - произнес Бык приглушенным, почти что трепещущим голосом. - Мы достигли нашей цели. Мы находимся во дворце Короля-Паука.

Предыдущая страница 18 Следующая страница


19 Кристофер Сташеф

ГЛАВА 19

Темный силуэт шагнул к нам. Как только незнакомец покинул арку, подсвеченную солнечными лучами, стало видно его лицо. С одной стороны - ничего особенного. Всего-навсего среднего роста мужчина в тунике и рейтузах из темно-серого вельвета, в плаще до бедер с широкими рукавами, в шляпе, отороченной лентой с чеканными медальонами.
Но вот я увидел его лицо - столь резкое, будто его высекли из камня, горящие глаза, сурово поджатые губы - и дрогнул.
Но только на миг. Не успело даже пробудиться мое всегдашнее упрямство. Я посмотрел этому человеку в глаза и понял: прикажи он мне пойти за ним на битву, победа в которой нам не суждена, - и я, пожалуй что, пойду.
- Добро пожаловать в мой дворец, - сказал Король-Паук. - Если вы додумались, как сюда добраться, если сердца ваши выдержали все испытания - стало быть, вы добрые люди.
Я обернулся, но, поняв, что, кроме меня, никто не решается и рта раскрыть, прокашлялся...
Но первым заговорил Жильбер:
- Вы, верно, не сомневаетесь в своей власти, ваше величество, если вышли приветствовать такую разношерстную компанию без охраны, без рыцарей.
Губы Короля-Паука шевельнулись в усмешке. По-видимому, он решил сделать вид, что не заметил в тираде Жильбера угрозы. Да что, наш сквайр, сбрендил, что ли? Он уже опять собирался что-то сказать. Но прежде чем он успел разжать губы, из-за колонны выбежало ужасное создание. Это был человек, но на редкость уродливый. Глаза и нос потонули в чаще рыжих щетинистых волос. Туника и рейтузы на нем были из дорогой ткани, но сильно измяты. Он бежал вприпрыжку, пригнувшись, а в руках сжимал кубок из тусклого серебристого металла.
- Кубок, ваше величество! - кричал он. - Сурьмяный кубок! Вы должны выпить!
Король сердито глянул на рыжего человечка.
- Убери, Оливер. Я занят.
Но неряшливый человечек не унимался.
- Вы должны выпить! - решительно заявил он и встал за спиной у короля так, словно обратился в дерево и пустил корни.
Король гневно глянул на зануду, взял у него кубок и выпил содержимое. Потом вернул рыжему кубок и проворчал:
- Теперь убирайся. Понадобишься - позову.
- Как ваше величество пожелает. Неряха поклонился и упрыгал прочь.
- Как видите, обо мне заботятся, - сказал Король-Паук Жильберу.
Сквайр не пошевелился, но почему-то мне показалось, что он напуган не на шутку. Анжелика-то точно попятилась, да и все остальные на шаг-другой отступили.
- Да он только глянет - и тут целый эскадрон явится, - прошептал Фриссон.
- Да не надо ему это, - шепнул в ответ Жильбер. Он неизвестно почему вдруг притих и успокоился. - Мы пришли с миром, ваше величество. Мы пришли просить вас о помощи.
- А сюда больше ни за чем и не приходят, - сардонически усмехнувшись, проговорил Паук. - Вы ищете помощи для борьбы с королевой Аллюстрии, верно?
Что-то сработало у меня в голове.
- Да, верно, - неторопливо ответил я. - И думаю, вам, как никому другому, все об этом известно. Все - начиная с моего переноса в этот мир.
- В мир Аллюстрии и Меровенса, - поправил меня Король-Паук. - Сейчас мы находимся в пространстве, расположенном вне всех ведомых миров. Между тем я не уверен, что знаю обо всех ваших печалях. Поведайте мне их.
Жильбер на миг растерялся.
- Но их такое множество...
- Я - поэт, чьи стихи приносят зло, - сказал Фриссон, - даже тогда, когда я этого не хочу. Но этот чародей... - он кивнул в мою сторону, - выучил меня писать, и теперь мне нет нужды говорить мои стихи вслух, и я никому не чиню вреда.
Жильбер принял у Фриссона эстафету:
- Народ Аллюстрии стонет под властью Сюэтэ, ваше величество. Я был в составе отряда рыцарей Ордена Святого Монкера, посланном освободить одного доброго крестьянина и его семью от притеснений. Однако командир приказал мне сопровождать чародея Савла, ибо ему было видение - чародей Савл в образе спасителя Аллюстрии.
Мне, как и раньше, не пришлись по душе последние слова Жильбера.
- Меня он вызволил из заточения, - подключился к рассказу Крысолов, - где я томился много лет с тех самых пор, как королева Сюэтэ швырнула меня в темницу. А я ни в чем не был повинен, кроме как в том, что слишком старательно исполнял свою работу.
- И мечтал о более высокой должности? - уточнил Король-Паук, пронзив Крысолова пытливым взглядом.
Крысолов выдержал, сколько мог, потом потупил глаза и пробормотал:
- Это тоже было, верно. Но о королевском престоле я не помышлял.
- Помышляли бы, появись у вас такая возможность, - заверил его король и повернул голову к Анжелике. - Ну а вы, дама? Вы тоже пострадали от рук этой королевы Сюэтэ?
Анжелика выпрямилась, вздернула подбородок.
- Она принесла меня в жертву Злу, ваше величество, и пыталась обратить в рабство мой призрак. Но чародей Савл успел напомнить мне, что мне нужно только покаяться в своих прегрешениях и тогда мне суждено Царствие Небесное. Вот так он освободил меня из-под власти королевы, но она продолжает хранить мое тело на грани жизни и смерти, поэтому пока я привязана к земле.
Король-Паук понимающе кивнул, не сводя глаз с Анжелики.
- Значит, всего лишь искорка жизни, теплящаяся в вашем теле, удерживает вас здесь?
Анжелика покраснела и опустила глаза. Меня с головы до ног сотрясала дрожь. Я казался себе микробом в лабораторной пробирке.
Но тут Король-Паук обратил свой полный скепсиса взгляд ко мне. Небрежно приподняв бровь, он спросил:
- Ну а вы что скажите, о "Надежда Униженных и Оскорбленных"?
- А-а-а, - промямлил я, обнаружив, что в горле у меня пересохло. - Я просто хотел бы разыскать своего друга, ваше величество, Мэтью Мэнтрела. - Я уже был готов сказать про то, что еще мне хотелось бы вернуться в свой мир, но тут мой взгляд упал на Анжелику - такую живую, трепетную, прекрасную, и решил промолчать. Однако честность вынудила меня признаться: - И еще мне хотелось бы вернуть дух Анжелики в ее тело.
- И как же ты сделаешь это, когда тебе мешает королева?
Я пожал плечами.
- Надо убрать с дороги королеву.
- Следовательно, вы задумали убийство монарха?
- Я бы так не сказал, - признался я. - Хотя, если уж на то пошло, я не против. Вряд ли кто настолько заслуживает кары, как Сюэтэ. К тому же ее бабка узурпировала престол - следовательно, Сюэтэ законным монархом не является.
- Если престол передан ей по наследству, она - законный монарх.
Я прищурился, глядя на Короля-Паука. Нет, ему не удастся меня провести.
- Сами вы в это ни капельки не верите, - довольно дерзко заявил я, и тут все встало на свои места... Я вспомнил жирного паука, сидевшего на столе в комнате Мэта... вспомнил, как мне показалось, будто он смеется надо мной, укусив меня за руку... потом вспомнил обо всех маленьких паучках, которые с тех пор за мной прислеживали. - Да ведь это вы и перенесли меня сюда! Так, может быть, вы и подскажете мне, как свергнуть Сюэтэ. Ведь вы этого хотите, не так ли?
Мгновение король молчал. Потом улыбнулся и сказал:
- Вы проницательны, чародей Савл, и вы действительно чародей. Не стоит понапрасну отрицать этого. Что же до свержения узурпаторши, то вы на самом деле являетесь краеугольным камнем, точкой, к которой устремились все силы сопротивления. Собравшись около вас, эти силы обретут величайшую возможность преуспеть - но всего лишь возможность, а не гарантию. Я нахмурился.
- Одну минуточку. Мне показалось, что вы не считаете Сюэтэ узурпаторшей, или я ошибся?
- Она ведет себя так, словно и законной властительницей не является, - ответил мне король. - С тех самых пор, как она взошла на престол, она только и делает, что пытается разыскать законного короля. Вот уже двадцать лет она ищет потомка той королевы, которую низвергла ее бабка.
- Значит, она знает, что пытается поработить страну, ей не принадлежащую, страну, которая ее самым естеством своим отторгает. - О том, что подобные примеры в истории существуют, я знал из не дослушанного мной курса. - Следовательно, если я отберу у нее престол, я просто-напросто накажу потенциальную цареубийцу. Ну а поскольку Сюэтэ еще вдобавок злобная колдунья, то сбросить ее тем более в интересах страны.
- Все правильно, - подтвердил король, но лицо его потемнело. Наверное, убийство монарха, равно праведное или неправедное, ему все же претило. - Но только урожденный монарх может посягать на корону. А тот, кто знает, что его притязания несправедливы, только посеет хаос в стране, которой правит. Подобные деяния противны природе и Добру! Подобные деяния - служение Злу!
Ну и взгляд у короля - просто до костей пробирало. Но я выдержал и сказал:
- Значит, вне зависимости от того, плоха королева Сюэтэ или хороша, она все равно станет плохой, если решила удержать корону и убить законного наследника престола.
А про себя я вспомнил долгую историю европейских династий, основанных узурпаторами, вспомнил китайцев, придумавших Небесный Мандат, вручавшийся преуспевшему узурпатору. Правда, у китайцев все происходило по другим законам. Вернее, нет. Не то чтобы по другим законам, но на более глубокой основе. Между страной и законным правителем тут имелись более тонкие связи. Теперь, когда я задумался об этом, я обнаружил, что европейские узурпаторы были хоть как-то связаны с предыдущей правящей династией - не важно, насколько эта связь была зыбкой. По крайней мере это было справедливо в отношении тех узурпаторов, чьим семьям удалось удержать престол в течение нескольких поколений. Сделав глубокий вдох, я проговорил:
- Ваше величество, помогите нам свергнуть злобную колдунью, и мы отыщем законного наследника!
Жильбер и Анжелика смотрели на меня широко раскрытыми глазами. Но я не винил их. Я чувствовал то же, что и они. Вся моя решительность проистекала из желания не задерживаться здесь. Правда, я догадывался, что это и есть та цена, которую я вынужден уплатить за помощь Короля-Паука и еще я догадывался о том, что как раз за этим-то он меня сюда и перенес.
И похоже, догадывался я верно. Король-Паук глубоко задумался, опустил голову. Подбородок его уперся в грудь. Наконец он поднял голову и спросил:
- Ты готов поклясться?
Угадал! Я угадал! Но все равно я скрипнул зубами, прежде чем ответить ему.
- Готов. Но сначала я хотел бы услышать ответ на свою просьбу.
- Вы получите мою помощь. - Король снял со шляпы один из резных медальонов и положил на ладонь. - Именем святого Людовика! Клянись, что захватишь престол только ради поисков его законного обладателя, что не предпримешь попытки завладеть короной для себя и своих потомков!
Я не пошевелился. Стоял на месте и смотрел в глаза королю.
- Но я вообще не собирался ничего захватывать.
- А кто же будет править страной, когда умрет узурпаторша, а законный наследник престола еще не будет найден? - нетерпеливо проговорил король. - Давай же, клянись!
- Поклясться соблазнительно. Но честно говоря, я представлял себе что-то вроде правящего совета, состоящего, скажем, из различных классов, ну, или... сословий.
Король саркастически скривил губы.
- А советом кто будет руководить?
Я стоял, глупо лупал глазами, а разум мой метался, словно крыса в клетке. Дверцы не обнаруживалось, пришлось воспользоваться теми ограниченными средствами, что имелись в моем распоряжении.
- Что ж... можно было бы назвать меня премьер-министром или президентом...
Король нахмурился, видимо, не понял меня.
- Президент - это тот, кто возглавляет президиум, председательствует, - пояснил я. Я изнемог, и это вот-вот могло вырваться наружу. - Но королем я себя называть не стану.
Король пристально посмотрел на меня, и взгляд его смягчился... Наконец он решительно и коротко кивнул:
- Пусть будет так. Клянись!
Я еще секунду смотрел на короля, потом вздохнул и сдался. Положив свою руку поверх руки короля, я произнес:
- Хорошо. Клянусь.
- Произнеси свою клятву!
Я набрал в легкие побольше воздуха, сделав это в равной степени как для того, чтобы успокоиться, так и для того, чтобы на одном дыхании произнести длинное предложение.
- Клянусь святым Людовиком в том, что, если мне придется возглавлять правительство Аллюстрии, я сделаю это только для... - Я умолк, упершись взглядом в наши соединенные руки.
Медальон под моей рукой согрелся!
- Клянись! - приказал Король-Паук. Я чувствовал, как нарастает напряженность. Казалось, воздух сгущается. Но видно ничего не было. Я встретился взглядом с королем - его взгляд словно пронзил меня насквозь.
- Клянись! - потребовал король. - Или ты лжешь?
Я покраснел и постарался не думать о нагретом медальоне.
- ...для того, чтобы править народом этой страны со всем моим старанием, но только на время поисков законного наследника...
А воздух становился все плотнее, а медальон разогрелся так, что буквально жег ладонь. Превозмогая боль, я стиснул зубы и продолжал:
- Клянусь в том, что ни за что не прекращу поисков наследника и сложу с себя полномочия правителя, как только он - или она - будет найден! Еще клянусь в том, - продолжал я, хотя медальон, казалось, сейчас прожжет мне руку до костей, - что ни при каких обстоятельствах я не захвачу престол для себя и своих потомков. Именем святого Людовика!
Я попробовал отдернуть руку, но король не отпускал - он испытующе смотрел мне в глаза. Медальон постепенно остыл. Только тогда Король-Паук наконец отпустил мою руку. Радостно простонав, я глянул на ладонь и убедился, что не обжегся.
Не обжегся, но... на светлой коже темнел образ святого Людовика.
Я вскричал:
- Нет! Я ничей! Я никому не принадлежу! Я не собственность!
Друзья взволнованно смотрели на меня. Анжелика - испуганно. Жильбер - возмущенно. Фриссон - с большим интересом.
- Образ померкнет, - успокоил меня Король-Паук, - как только ты сдержишь клятву. Пока же ты связан ею. Никогда не забывай об этом.
- Как же я забуду, когда на мне теперь клеймо! - прокричал я возмущенно.
Король медленно кивнул:
- В этом и состоит его цель.
- В этом и еще в том, чтобы всякий мог понять, на чьей я стороне! - кричал я. - Включая и моих врагов! И каков же у меня теперь шанс выжить, если я попаду в плен?
- А раньше каков был шанс? - равнодушно спросил король.
Я уставился на короля и смотрел, смотрел на него, покуда кровь не отхлынула от лица. Он был прав. Сюэтэ отлично знала, кто я такой, и все ее прислужники знали. Можно было бы замаскироваться, да толку-то!
Я был меченый - и не раз.
Король выдержал мой взгляд и еще раз медленно кивнул.
- Такого тебе ни за что не забыть. Но если искушение все же появится - взгляни на свою ладонь. И я взглянул.
- Что на теле, то будет и в душе, - негромко проговорил Король-Паук. - Пусть твое служение святому Людовику и народу Аллюстрии ляжет клеймом на твой дух.
Я устремил на короля взгляд, полный неподдельного изумления. Но потом вспомнил, как угодил во всю эту неразбериху, и сказал:
- Легло. И всегда лежало.
Вот только раньше я этого не понимал.
Так разве имело значение то, что теперь меня клеймили физически.
Не слишком большое. Вообще никакого. Но я злился. Мне ненавистна была сама мысль о том, что я чем-то и как-то связан.
Я взглянул на Анжелику. Она с тревогой смотрела на меня. Поняла, наверное, мое настроение.
Жар...
Я почувствовал, что силы волшебства окутывают меня, связывают через посредство резного образка святого. О да, воистину я был клеймен и гадал, какую форму примут результаты клеймения.
- А теперь, - сказал король, - продолжайте. Что же происходит с этой вашей Аллюстрии, от чего так страдает ее народ?
- Колдовство! - вскричал Жильбер.
- Порабощение и насилие! - взволнованно воскликнула Анжелика.
А я, злобно уставившись на Короля-Паука, процедил:
- Да вы все эго и так знаете, верно? У вас везде шпионы.
- Везде, - согласился король. - И их слишком много. Мне нелегко понять, о какой стране идет речь. Ваша Аллюстрия где находится?
Жильбер нахмурился, всем своим видом выражая оскорбленное удивление.
- Рядом с Меровенсом, - сказал он. - К северу от Срединного моря.
- В какой вселенной?
Все обменивались непонимающими взглядами. Я хоть и ждал подобного вопроса, но все равно ощутил что-то вроде легкого озноба.
- В той вселенной, - сказал я, - ваше величество, где колдуют стихами, в которой Гардишанская Империя изгнала служителей Зла с помощью святого Монкера.
- Ах, святого Монкера! - кивнул Король-Паук. - Я их знаю сотню. Расскажите еще что-нибудь.
- Ну... - протянул Жильбер. - Пять лет назад королевой Меровенса стала Алисанда.
- Единственная страна в Европе, где не воцарилось Зло! Знаю, знаю! Однако мое внимание было уделено другим вселенным неподалеку от этой, там больше нужна моя помощь.
- Аллюстрия тоже очень нуждается в вашей помощи, ваше величество, отчаянно нуждается! - вступилась за свою страну Анжелика. - Мы там живем в постоянном страхе, мы стали заложниками злодеев.
Король пожал плечами:
- Мне жаль вас, дама. Но что я могу поделать? Должен найтись кто-то, кто хочет справедливого правления, и кто-то, кто возглавил бы таких. В противном случае я ни на что не способен.
- Но мы хотим такого правления! - воскликнул Жильбер. - И вот наш предводитель! - С этими словами он хлопнул меня по спине.
Я пошатнулся, удержал равновесие и вымученно улыбнулся.
Король опять повернулся ко мне.
- Вот как? В таком случае коротко расскажите мне о своей Аллюстрии и о себе.
Но я покачал головой и отчетливо проговорил:
- Это вы меня забросили в Аллюстрию, потому что хотели, чтобы я там все исправил.
Король едва заметно усмехнулся, но промолчал.
- Ваша паутина опутывает все вселенные, не правда ли? - спросил я с оттенком мстительности.
- Не все, - признался король. - Только те, в которых родился я, мои двойники. Или могут родиться. Я нахожусь вне времени, как и святые. В той вселенной, где живешь ты, Савл, меня нет в живых уже пять столетий. При жизни я там был известен под именем Людовика Одиннадцатого, короля Франции. В той вселенной, о которой говорите вы сейчас, я был крон-принцем Карлом Аллюстрийским. Но когда бабка Сюэтэ убила законную королеву, она также прикончила и всех ее наследников - имеющихся и будущих. Вот так погиб и я.
Я изумленно смотрел на короля. Наконец мне удалось собрать остатки сообразительности и выдавить:
- Но... ведь это же было сто лет назад!
- Двести, - уточнил король. - Эти монархи-колдуны живут подолгу.
- Но почему же вы меня раньше не призвали? - взмолился я.
- Всего лишь потому, что ты тогда еще не родился, - просто ответил король. - И потому что еще не народились те силы, что в состоянии дать отпор королеве. Теперь же в Меровенсе правит Алисанда, и ее правой рукой стал могущественный лорд и чародей. Он одолел злого колдуна, пытавшегося захватить королевство Алисанды. Когда я увидел, как пала Аллюстрия, как извратилась там чиновничья система, я решил стереть ее с лица земли. И такая возможность появилась, когда появился чародей, возглавивший кампанию по низвержению колдуна - короля Ибирии. Этот чародей - Мэтью Мэнтрел, лорд Маг Меровенса.
Я просто окаменел. Как идиот, лупал глазами. И Король-Паук, зараза такая, поняв, отчего это я так обалдел, тихонько мне улыбнулся. А глаза довольные-довольные.
Тут меня прорвало:
- Кто? Мэт? Лорд?
- Да, - подтвердил король. - Всего три года прошло, а он вдобавок еще и принц-консорт. (Супруг царствующей королевы.)
- Он женат? - прошептал я и отвернулся. Разум мой метался, от таких новостей голова шла кругом. В принципе можно было представить, что Мэт когда-нибудь женится, но чтобы на королеве!
Ну ладно. Ему повезло. Я взял себя в руки и повернулся к Королю-Пауку.
- Отрадно слышать. Он ведь мой лучший друг. Но вам и это известно, верно?
- На этот раз хотя бы время употреблено верно, - ответил король. - Ваши таланты схожи.
- Значит, вы просто изучили его прошлое и стали искать человека, который мог бы совершить то, что удалось ему. - Я пристально посмотрел на короля. - Но я не ослышался - вы сказали: "три года"?
Король кивнул:
- Время течет по-разному в наших мирах. Я искал человека, который был бы достаточно себялюбив, с ярко выраженной индивидуальностью, которая не дала бы ему пойти на компромисс ни с какой группой людей, но позволила бы устоять перед любыми искушениями.
Я отступил и принялся трясти головой.
- Нет. Ни за что. Это не я. Нет!
- Да, - стальным голосом прервал мои вопли Король-Паук. - Однако в плане была одна загвоздка. Человек, который настолько поглощен, буквально одержим желанием сберечь себя как личность, не станет служить ни Злу, ни Добру. Его зацикленность на себе самом может увести его на путь самокопания.
Ага. Вот это куда больше на меня смахивает.
- Это не такая уж большая беда, - негромко сказал я. - Вот самовозвеличивание сохранению моей личности здорово бы повредило. И мне бы хотелось, чтобы где-то было четко записано, что меня никто не вербовал.
- Возьму на заметку, - кивнул король. Глаза его сверкнули, и мне показалось, что эти мои слова действительно кто-то где-то записал, причем кто-то, о ком я и знать не желал. - На заметку возьму, - подчеркнул он, - однако ты таки "завербован".
- Конечно! - вырвалось у меня. - Вы же все распрекрасненько знаете, а? Поставили у меня на пути всех этих замечательных людей! Связав меня по рукам и ногам!
- Вот в этом я действительно повинен, - признался король.
Вот ведь ублюдок. "Повинен". Да он гордился собой!
- А сами-то вы что делаете? - взорвался я. - Сидите себе тут и поглядываете! Как же вы можете называть себя силой Добра!
- В твоей вселенной и во многих других я был-таки силой Добра, - возразил король. - Хотя целей своих добивался хитростью и обманом, и это легло тяжким грузом на мою душу. Я смог заглянуть в твой мир, смог найти тебя и призвать. Для этого дела не подошел твой друг-чародей. Он слишком прочно связан с Добром и чересчур разборчив - нам бы с ним никогда не одолеть Сюэтэ. Но ты, с твоей решимостью ни с кем не объединяться, оставаться самим собой, готовностью, если надо, остаться в одиночестве - ты способен сразиться с системой, насаждаемой Сюэтэ. Системой, стремящейся подстричь все души, если можно так выразиться, под одну гребенку.
- Борьба с обезличиванием - это, конечно, замечательно. Но что-то мне с трудом верится, что вы не в состоянии мановением руки сбросить с престола любого порочного монарха - какого только пожелаете.
- Власть у меня есть, - согласился Король-Паук. - Власть, но не право. Если эти люди не желают другой королевы, какое я имею право вмешиваться?
Я изумленно уставился на короля. Мои спутники затаили дыхание.

Предыдущая страница 19 Следующая страница


Маг - целитель 20

ГЛАВА 20

Но тут до меня дошло:
- Дело ведь не только в королеве, верно? Ведь может получиться так, что ее преемник не станет лучшим правителем? Значит, от нового короля - никакого толка, если только он не изменит саму систему правления. Страна точно так же хорошо или так же плохо может управляться сама, безо всякого короля!
- Тамошняя властительница повсюду разместила чиновников и шерифов, - подтвердил Король-Паук.
Я нахмурился. Как же сорвать с лица этого человека маску бесстрастности? Попробовать повлиять на него силой собственных чувств?
- Ага - и вы довольны! Какой дивный способ правления, подумать только!
- Неплохой, если чиновниками руководить. Если ими будет руководить неглупый монарх с добрыми намерениями, они могли бы в значительной мере укрепить страну, сохранить мир и повысить благосостояние граждан.
- Ну совсем как Иосиф в Египте, - пробурчал я, - который сберегал зерно на случай стихийных бедствий. Ваша цель такова, не правда ли? Чтобы никто не голодал, не ходил в лохмотьях, не спал на улице?
На этот раз король, кивая мне, улыбнулся.
- Но ведь этого недостаточно. - Я нахмурился. - Никто никому не обязан кланяться только из-за того, что его настигнет бич надсмотрщика. Никто не обязан выполнять работу, если он этого не желает. Если он может найти дело, которое ему нравится больше!
- Никто не обязан вступать в брак с тем, с кем не хотел бы связывать свою жизнь, - негромко подхватила Анжелика.
- И все должны быть свободны в поиске собственного пути к Царствию Небесному, - добавил Жильбер.
Король-Паук обратил свое внимание на этот тезис.
- Свобода стремления к Царствию Небесному - в душе у каждого, сквайр. Бремя земной жизни этому не помеха. Мирская свобода здесь не поможет.
- Отчасти это верно, - согласился Фриссон. - Но как быть, когда люди живут в духовной агонии, ваше величество, - так, как они живут в Аллюстрии? Если они пытаются жить по законам морали, на них тут же изливаются миазмы Зла, их пытают приспешники Ада. Жизнь простых людей не должна превращаться в Ад на земле.
Гремлин явно с интересом прислушивался.
Король опустил голову, сверкнул глазами.
- Верно говоришь, - сказал он. - И власти колдовства должен наступить конец. Однако виновата в этом сама Сюэтэ, а не форма ее правления. Правоверный монарх, преданный добру, может преобразить эту кучу чиновников в силу, служащую добродетели.
- Но законного короля не вернуть! - возразил Фриссон. - Наследника не отыскать! А если бы он и нашелся - Сюэтэ его бы сразу же угробила!
- Так разыщите его и возьмите под защиту, - сказал Король-Паук, и в голосе его прозвучала обреченность. - Возведите его на престол. Чиновники, между прочим, - блюстители закона, а закон защищает слабых от посягательств сильных.
- Если только законы не писаны сильными для защиты собственных интересов, - уточнил я.
Король хмуро глянул на меня и перевел взгляд на Фриссона.
- Тот, кто обретает свободу и устремляется на поиски своей судьбы, порой может заблудиться и приходит в конце концов к собственному разрушению.
- Свободные или пленные - люди в любом случае сами отвечают перед Богом за чистоту или загрязненность своей души, - просто ответил Фриссон. - И когда настанет Судный День, ни за кого не ответит перед Господом его хозяин.
- И что же, господин будет препятствовать своим подданным, если он несправедлив и порочен?
- Будет, - уверенно заявил Фриссон, - если мучает несчастных незаслуженно.
- Всякая жизнь - это испытание для души, если церковники говорят правду, - возразил Король-Паук. - И испытания эти ниспосылает Господь - каждому по силам. Выстоять в этих испытаниях - значит обрести Царствие Небесное.
- Но разве цель короля состоит не в том, чтобы по возможности скрасить жизнь своего народа? - встрял я. - Пусть он оставит Господу раздачу испытаний.
Губы короля нетерпеливо дрогнули.
- Что же, королю дать дворянство всем крестьянам, к примеру?
- Недурная мысль, - отметил я. - А если у него нет такой возможности, пусть хотя бы не мешает им самим облагораживаться.
- Но те, кто недоволен своим низким происхождением, могут стать чиновниками, - не соглашался король. - И сделать карьеру на службе.
- Все это до тех пор, покуда они не станут служить слишком хорошо, - вставил Крысолов. - До тех пор, покуда король не скажет: "От сих и до сих, и не больше".
Но я вернулся к более глобальной проблеме.
- Правительство, состоящее из чиновников, может управляться сильным королем, ваше величество, это верно - но только тогда, когда он исключительно силен. Если же это не так, чиновники найдут способ выскользнуть из его рук и станут править вместо него.
Король хмуро посмотрел на меня.
- Не пойму, как это?
- Чиновники начнут с того, что будут служить правительству, а закончат тем, что станут правительством, - пояснил я. - Таким правительством, которое похоже на единое живое существо со своими интересами, требующими удовлетворения, существо, которому совершенно безразличны нужды людей.
- Это пересуды, - требовательно спросил король, - или ты своими глазами наблюдал столь чудовищное развитие?
- О да, своими глазами, - негромко ответил я. - Это настолько обычное явление в тех краях, откуда я родом, что введено в рамки закона. Тысячи ученых изучают принципы поведения чиновников и их аппарата.
- Что же это за принципы? - нетерпеливо поинтересовался король.
- Они выведены человеком по фамилии Паркинсон, - объяснил я, - и описывают форму правления, называемую "бюрократией".
- Что означает это слово? - нахмурился король.
- "Правление письменных столов". Но беда в том, что любая бумага, любое прошение при такой системе должны проделать путь с одного письменного стола на другой, все выше и выше вверх по иерархической лестнице, пока не доберутся до такого чиновника, который действительно может что-то предпринять.
- Но какой монарх может дать такую волю своим чиновникам?
- Такой, кому работа в тягость, - ответил я и поднял руку, предупреждая протесты короля. - Я знаю, это звучит оскорбительно, ваше величество, но таких правителей было большинство.
- Значит, то были незаконные короли.
Я пожал плечами.
- Наверное. Пусть и незаконные. Но между прочим, у власти держались лет по пятьдесят, а после них правили их сыновья и внуки. Можно сколько угодно разглагольствовать, что они не годились на роль королей, но, кроме них, никого на эту роль не было.
Король-Паук одарил меня гневным взором, но сдержался.
- Да это и не важно, - резюмировал я. - Ведь, как только за дело берутся бюрократы, они выстраивают из своих письменных столов такую пирамиду, что король и переговорить-то не со всяким чиновником может. Вот один из законов Паркинсона - любой чиновник старается нанять людей, которые будут работать на него.
- Но кто же это ему позволит, если эти люди на самом деле ему не нужны?
- Всякий, кто знакомится с положением дел по бумагам, а "бумага" тут - ключевое слово, самое главное. Амбициозный клерк производит на свет все больше и больше бумаг, отражающих каждое его решение. В конце концов он уже не в состоянии писать все эти бумаги самолично - только не надо думать, будто на самом деле в бумагах есть истинная потребность. А когда подобную деятельность развивает каждый бюрократ, очень скоро разводится огромное число чиновников. И королю ничего больше не остается, как только выяснять, кто из чиновников необходим, а кто нет.
- Но это невозможно, - фыркнул Король-Паук, - потому что неосуществимо. Страна попросту ослабнет.
Я осторожно скосил глаза. Жильбер прокашлялся, бросил потаенный взгляд на Анжелику.
Взгляд короля стал суровым.
- Ну, говорите же! Я знаю, что Аллюстрия ослабела - но по этой ли самой причине?
- По этой, - протянул Крысолов. - И в некотором смысле это моя вина. Я выстроил лестницу отчетности: на нижних ступеньках маленькие городки, на самой верхней - королевская канцелярия. При такой системе любое приказание могло быть выполнено на следующий же день. Именно за это Сюэтэ и бросила меня в темницу. А лестницу мою сохранила, чтобы всякий чувствовал ее волю - всегда, в любое мгновение. И все в точности, как сказал чародей, - всякий шериф нанимает бейлифов, каждый бейлиф нанимает надзирателей, а каждый надзиратель...
- Хватит, - процедил Паук. - Я вас понял. Однако по первому слову короля все явятся, не так ли?
- Ага, - сказал Фриссон. - Когда услышат. Когда - это вопрос. Да и то явятся, если пожелают. А вот крестьянина, криком взывающего к монарху, тот не услышит.
- Но как же это? Неужели чиновники посмеют что-то скрыть от своего короля?
- Ну, не то чтобы в открытую, - пояснил я. - Но чем ниже каждый из чиновников стоит на иерархической лестнице, тем меньше у него власти для принятия решений. И каждый размышляет над прошением день-другой, а потом берет, да и передает чиновнику рангом повыше - это в том случае, если проситель ничем не вызвал у него немилости. А если вызвал, то чиновник просто-напросто теряет бумажку с прошением. Этот закон Паркинсон назвал: "Отсрочка - худшая форма отказа".
- А если бы все бумаги доходили до канцлера, - добавил Крысолов, - его стол был бы завален кипами бумаг. Тогда ему пришлось бы решать, какие из бумаг показать королеве, а просмотр каких ее величество сочтет пустой тратой времени...
- Вот-вот, а еще канцлеру пришлось бы решать, при показе каких бумаг правителю он будет иметь бледный вид.
- Если король обнаружит, что канцлер от него скрыл...
- О нет, у него найдется прекрасное оправдание! Он "потерял" бумагу, или она была слишком ничтожной для того, чтобы беспокоить ее величество, или...
- Достаточно! - Паук закрыл глаза, прижал ладонь ко лбу. - Неужели монарх способен так пренебрегать своей властью?
- Нет, ваше величество, но монарх способен мало заботиться о своем народе. Сюэтэ тревожит лишь одно: регулярно ли поступает дань в ее казну и исполняются ли ее королевские указы.
- А канцлер заверяет ее в том, что они выполняются беспрекословно.
Король опустил руку. Глаза его сверкали.
- Но если то, о чем вы говорите, правда, то страна должна быть на грани хаоса. Там должны бесчинствовать разбойники...
- На меня трижды нападали вооруженные шайки, пока я не встретил чародея, - подтвердил Фриссон.
- ...бароны перестанут бояться призывов короля сохранять мир и ополчатся друг против друга...
- И это мы видели, - сказал я. - И делают они это с благословения королевы.
Король в ужасе уставился на меня.
- А крестьяне? Неужели ей дела нет до того, что они умирают с голода?
- Ей дело есть только до того, как крестьяне выполняют свои повинности, - ответил Фриссон. - До того, что они выращивают овец, а овцы дают шерсть, а из шерсти шьется одежда для королевы. Что же еще? Какое ей дело до того, что крестьяне прозябают в нищете? Что они ходят в лохмотьях, что у них щеки ввалились от голода? Вот когда они ослабнут настолько, что не смогут идти за плугом, вот тогда, возможно, они удостоятся, внимания королевы...
- Но пока этого не произошло, - вставил Жильбер, - они могут отказаться от истинной веры и пойти в услужение к шерифу. А то еще и в разбойники податься!
- Приспешники Сюэтэ, - продолжал Фриссон, - настраивают соседей друг против друга. Захочет деревенский надсмотрщик кого-то выделить - пожалуйста. Скажет такому-то: ты самый хороший пахарь в деревне, вот тебе мясо раз в неделю, вот тебе каждый месяц мешок провизии, вот новое платье для твоих домашних...
- Между прочим, дары нешуточные, - заметил Крысолов.
Анжелика была потрясена.
- Но разве тогда все не станут стремиться лучше трудиться?
- Станут, и все будут трудиться изо всех сил. Но надсмотрщик обязан поделить их на первых, вторых и третьих, потому-то каждый крестьянин и стремится полюбовно сговориться с надсмотрщиком, и оболгать своих соседей. А они, в свою очередь, стараются обругать его, утверждая, что он воспользовался плодами их трудов. Словом, каждый старается наговорить гадостей про ближнего.
- А между тем каждый бейлиф принимает взятки от надсмотрщиков, - добавил Крысолов. - И порой простой пахарь вынужден привести бейлифу на ночь свою любимую жену или цветущую дочь.
- Да, - подтвердил Фриссон, - если эти несчастные женщины сами по доброй воле не пошли к бейлифу, дабы купить его благосклонное отношение к своим мужьям...
- Или к себе самим, из презрения к своим мужьям...
- Ну а мужья, узнав о том, что жены им изменили, колотят их смертным боем...
- А пахари задабривают надсмотрщиков подарками, какие только способны придумать...
- Так, братцы, по-моему, достаточно, - резюмировал я.
Вид у короля был такой, словно он вот-вот взорвется.
- Все! Больше, чем достаточно! - выкрикнул король, отвернулся, зашагал в сторону арки, встал там, обернулся и провозгласил: - Увы тебе, Аллюстрия! Если дела там таковы, мы обязаны придумать, как свергнуть эту фальшивую королеву!
Я облегченно вздохнул и заметил, как спало напряжение у моих друзей. Я ощущал себя выжатым лимоном.
- Но вырвать с корнем все ее правительство мы не сумеем, - продолжал король. - В противном случае страна погрузилась бы в абсолютный хаос, а в этом хаосе смогли бы снова утвердиться приспешники Сатаны.
- Но нельзя же позволить этим бумагомарателям-чиновникам продолжать издеваться над народом! -воскликнул Жильбер.
- Нельзя, и я им этого не позволю. Ну а уж как - ваша задача. Я смогу помочь вам знаниями, могу подсказать, где найти рычаг, с помощью которого можно опрокинуть тирана, могу даже помочь вам силой, передав ее по нитям моей паутины. Но я не могу выступить на битву вместе с вами. Я должен оставаться здесь, в точке сплетения миров.
Все смотрели на короля, не понимая смысла его слов. Гремлин кивнул. Я поджал губы.
- Большего мы и не стали бы просить, ваше величество. Это верно, бюрократы легко перестроятся, как только увидят, что колдунья свергнута и на престол взошел законный король, Божий помазанник. Но как быть с системой, ваше величество? Любая бюрократия обладает врожденной склонностью к коррупции.
- Как и любой человек, - воскликнул король, - и только некий моральный стержень, образуемый из чувства самости, заставляет человека сохранять свою целостность, противостоять искушениям. Но откуда же, позвольте вас спросить, проистекают эта моральность, эта мудрость самосохранения?
- Они проистекают, конечно же, - ответил я, - от священников и философов. И еще от поэтов и от всех мудрых людей, что пытаются увести человечество от разрушения к свершениям.
- Странные ты подобрал слова, - нахмурился Король-Паук, - но сказанное тобой почти столь же справедливо, как и то, что Божьи избранники уводят нас с дороги, ведущей в Ад, и пытаются вывести на дорогу, ведущую в Рай. И точно так же, как эти избранники способны вывести на путь истинный мужчин и женщин, они способны вывести на него всех чиновников.
- Духовник для бюрократов? - Теперь уже нахмурился я. - Мне нужно это обдумать, ваше величество. Не уверен, что у бюрократии имеется совесть.
- Ну, стало быть, тогда бюрократия - животное, и ее можно подвергать очищению и нещадно погонять. Нужно только изыскать рвотное средство и кнут.
- Погодите! - Я поднял руку, прося внимания. - В конце концов, бюрократия - собирательное понятие, но под ним разумеются люди.
- С которыми следует обращаться, как с людьми, - подтвердил король, - и проявлять к ним справедливость - даже к тем, кто сам только и делал, что эту справедливость попирал.
- И кто же станет присматривать за надсмотрщиками? - встревоженно спросил я.
- Нет, не так, - вмешался Фриссон. - Кто будет управлять правительством?
- Будьте благоразумны! - воскликнул король и поднял руку с вытянутым указательным пальцем. - Если речь идет о людях, почему их совестью не может стать какой-то другой человек? Ведь мы же не о "совести" как таковой говорим, а о мудрости сохранения души!
- И разумеем под этим некое конечное добро, даже если оно означает чью-то временную или окончательную потерю? - Я сдвинул брови. - Интересное понятие. Но ведь даже у отдельного человека сознание должно вмещать понятия о боли, о несчастьях, ожидающих заблудших.
- Вот и привейте им эти понятия! Изобретите какое-нибудь средство наказания заблудших чиновников и изобличения их злокозненных планов!
- Ну, это, - осклабился Гремлин, - мне по плечу. Король-Паук устремил на уродца взгляд из-под нахмуренных бровей.
- Не сомневаюсь. Но сумеешь ли ты сдержаться и прекратить наказание в том случае, когда чиновник исправится?
Я не смог сдержать удивления:
- Вы знакомы?
А король изумленно спросил у меня:
- А как ты думаешь, откуда он взялся, чародей?
- Мы же оба из-за пределов вселенных, - пояснил Гремлин, - и путешествуем из одной в другую, когда надо или когда хотим.
Тут я задумался о том, какие могут быть на свете ангелы и как они могут маскироваться.
- Вы это о чем? - требовательно спросил Жильбер. - Чем станет заниматься это чудовище?
- А чем захочу, - отозвался Гремлин. - К примеру, пишет чиновник распоряжение о лишении кого-то права выкупа закладной, так? А я сделаю так, что бумага потеряется. Допустим, шериф выносит кому-то приговор. А я так все в этом приговоре перековеркаю, что повесить надо будет бейлифа. Или, скажем, канцлер кому-то награду не выдает, зажулил. Или хочет за решетку засадить кого-то, кто если в чем и виноват, так только в том, что других от опасности спасал? А то, может, и сам король решит изловить и четвертовать кого-нибудь, кто ему сопротивляется, или захочет сослать святого на необитаемый остров только за то, что тот пытался утешить души бедняков? Да я в лепешку расшибусь!
- Ага, каков бы ни был гусь, - пробормотал Фриссон. - Любому жару он задаст...
Я спохватился и прикрыл рот бродяги ладонью.
- Молчи, парень! Еще бы чуть-чуть, и получились стихи!
- Пусть себе рифмует, тут он беды не наделает, - успокоил меня Король-Паук. - Здесь не действуют законы ни одной вселенной.
Я отдернул руку, Фриссон так и засиял от радости.
- Но пока он не заговорил, - поспешил вставить король, - мы должны обговорить, как станем бороться со злобной королевой. Дух Беспорядка возьмет на себя чиновников...
- И итоги его деяний будут и смешны, и трагичны, - пробормотал Гремлин.
- Тем лучше. Может быть, тебе удастся заставить этих напыщенных чиновников увидеть собственные ошибки, вспомнить, что такое унижение.
- А может быть, мне даже удастся заставить их посмеяться над собственным тщеславием, над бессмысленной погоней за мелочами жизни!
- Ах! Если бы только это удалось, о, если бы только это тебе удалось! Они бы тогда увидели себя такими, каковы они на самом деле, увидели, как ничтожны те цели, служению которым они себя посвятили!
- Но это грозит им саморазрушением!
- Вероятно. Но на обломках их разрушенных душ может проклюнуться росток новой жизни, желание трудиться на общее благо.
- Однако это невозможно! - покачал головой Крысолов. - Как бы то ни было, любой чиновник работает только ради себя самого.
Король-Паук развернулся к нему.
- Каждый из нас обязан трудиться ради чего-то более высокого, нежели мы сами, мой друг. Тогда мы не будем чувствовать себя такими одинокими, мы ощутим, что наша жизнь не бесцельна.
Но бюрократ только непонимающе хмурился.
Я не винил его. Я ничего не мог поделать. На мой взгляд, у Короля-Паука сложилось идеализированное представление о бюрократии.
А Гремлин хлопнул в ладоши и прищелкнул языком:
- Мы отравим жизнь бюрократам! Вот потеха-то будет! Тысячу лет так не веселился! Да, пора стариной тряхнуть, а то заржавел я что-то!
- Стало быть, натравим энтропию на извращенность, так? - спросил я.
Король-Паук кивнул.
- Может быть, успех и не будет велик, поскольку одно здесь является проявлением второго...
- О, нет, - негромко прервал я его. - Результат может оказаться весьма, весьма эффектен.
- Разрушителен! - причмокнув, уточнил Гремлин. - Если конфронтацию возглавит предприимчивый дух...
- А в таких делах по предприимчивости тебе нет равных, верно?
- Верно!
- И поделом министрам Сюэтэ, - заключил король и взмахнул рукой так, словно смел их со стола, как крошки. - Потом, может быть, перевоспитаются. Но как быть с самой этой женщиной?
Вопрос застал меня врасплох. Я развел руками.
- Выйду с ней на бой и попробую сразиться на поприще колдовства. Стихи у меня, пожалуй, получше будут.
Король резко мотнул головой.
- Так не получится. Тебе нужно обрести силу, превосходящую твою собственную, и только тогда ты сможешь победить Сюэтэ.
Я нахмурился. Что-то подозрительно. О чем это он?
- И как же мне этого добиться? Молитвой?
- Нет.
Король поманил меня, и я поднялся к нему, под арку. Глянув вниз, я увидел лазурное поле с зелеными и рыжеватыми пятнами. Ну надо же! Это же Средиземное море!
- Вон там лежит мир Меровенса и Аллюстрии, - пробормотал Король-Паук.
Я гадал: как же ему удается отсюда что-то разглядеть? До меня начало доходить, почему этого человека прозвали Королем-Пауком.
- Есть один человек, которому суждено стать святым, хотя сам он об этом не знает. - Король протянул руку и указал на остров в Эгейском море. - Там, куда Кирка обманом завлекла спутников Одиссея, живет нимфа по имени Тимея. Колдуньи из гильдии Сюэтэ похитили праведника и поселили его на этом острове, где он покорен чарами нимфы.
- Ничего себе способ обрести святость! Я так понимаю, он там неплохо развлекается?
- Нет. Дух его изнемог. Словно каленым железом сжигают его страсти. Он знает: любовь - госпожа суровая. И пока он не поддался на соблазны нимфы. Он знает, что нельзя служить двум господам. Однако своим господином этот человек давным-давно избрал Христа. И он старается совершать труды, угодные Христу, - помогает нищим и одиноким и не поддается на уговоры нимфы.
- Целостность... - пробормотал я. - Единение с духом.
- Именно так. И в этой изнурительной борьбе душа его стала в десятки раз сильнее, он начал творить чудеса: исцелять людей, создавать пищу. Сам он не видит в этом ничего особенного и утверждает, что люди все выдумывают о нем. И все же если кто и способен дать тебе силы для борьбы с Сюэтэ, так это он.
- Это подлинное сокровище, - мечтательно проговорил Жильбер. - Но как мы узнаем этого человека?
- Во-первых, он единственный мужчина на острове. И по поведению.
- По поведению? - Сквайр нахмурился. - Так он церковник?
- Да. Он монах, его зовут Игнатий, он принадлежит к Ордену Святого Людовика. Вы поймете, что и в других спорах он сумеет вам помочь. Вероятно, ему удастся как-то перевоспитать чиновников, привить им другие идеалы.
- Ну, если это ему удастся, - пробурчал я, - значит, он и впрямь творит чудеса.
- Итак, в путь! - Король-Паук сжал мою руку, развернул и подтолкнул к другой арке. - За ней - ваша дорога! Идите же дружно и справьтесь с любыми испытаниями!
- Ой, минутку! - спохватился я, но король оказался не на шутку силен, и ноги мои скользили по мраморному полу сами, не желая меня слушаться. - Но как связаться с вами, если нам понадобится помощь?
- Я сам свяжусь! Каждый из вас теперь как бы привязан к одной из моих паутинок. Все вы пойманы в мою сеть! А если вдруг засомневаетесь - найдите укромное место, задумайтесь, и вы ощутите мою власть! Ну а теперь... да поможет вам Бог! И да будет с вами ваш святой покровитель!
Я пытался задержаться, но меня несло к арке, друзья мчались за мной, тревожно вскрикивая. Мгновение - и всех нас объяла теплая тягучая темнота. Она обволокла нас, укачала...
И исчезла.

Предыдущая страница 20 Следующая страница


21 Кристофер Сташеф

ГЛАВА 21

Со всех сторон нас окружили деревья. Вверху кроны их сплелись и образовали подобие крыши. Листва зловеще шелестела. Я с трудом сглотнул подступивший к горлу комок и оглянулся на товарищей.
Они тоже это чувствовали - присутствие кого-то или чего-то враждебного.
К счастью, с нами был Гремлин, и его обязанность - убирать с нашей дороги всяких "плохишей".
- Скажи-ка... ты уверен, что правильно выбрал дорогу?
- Еще бы! - "Да? А что же это у тебя видок такой неуверенный?" - Я направляюсь к обители нимфы Тимеи.
- А-а-а. Ну, да. - Я нахмурился. - А как ты вообще выбрал дорогу-то?
- Я же говорил: идем по солнцу. Раз мы идем в ту сторону, где оно закатится, значит, все правильно.
Я обернулся и увидел, что друзья молчаливо одобряют такой выбор маршрута. Только у Крысолова глаза сердито посверкивали.
- Это хорошо. А скажи-ка, Гремлин, солнца-то уже шесть часов как не видно. С тех самых пор, как нас вынесло из дворца Короля-Паука.
- Ты мне, что ли, не веришь? - с вызовом пискнул Гремлин. - Думаешь, я мог ненарочно заблудиться?
- Вот я как раз про это самое и хотел тебя спросить.
- Ну... может быть, здешний лес сам пытается сбить тебя с толку? - подсказала Анжелика.
Гремлин остановился и издал глубокий вздох.
- Что ж, девушка, пожалуй, в твоих словах есть доля правды. Видимо, мы заблудились.
Я сдвинул брови.
- Надеюсь, это не ты развлекаешься?
- Когда я сам в пути? Да нет, чародей, ты что, это не я!
Я вздрогнул и оглянулся по сторонам.
- Ой, только не клянись, пожалуйста, ни в чем. Меня это пугает.
- Надо идти вперед, - угрюмо заявил Жильбер. - Под лежачий камень вода не течет.
- Это верно, - согласился я. - Вперед, mes amis. (друзья мои (фр.))
- Если "вперед" туг что-то значит, - проворчал Гремлин, однако зашагал-таки вперед.

Примерно час спустя я снова попросил его остановиться.
- Так... - сказал я. - Мы следили за тем, как падает свет на деревья, и шли именно на свет, но вот мимо этой березы мы уже точно в третий раз проходим!
- Но как, - пробурчал Гремлин, - ты можешь быть уверен в том, что это одно и то же дерево?
- Да так, что лес тут хоть и смешанный, но растут тут большей частью дубы да ясени, и эта береза единственная и, вдобавок, рисунок коры у нее особенный: вон те пятна - как будто чьи-то злобные глаза.
Тут все обернулись и посмотрели на березу.
- Верно, - подтвердил Жильбер. - Посредине ствола, видно, дятел долбил - получились глаза, а под ними что-то вроде усмехающегося рта.
Гремлин протопал к дереву.
- Эй ты, бледнолицый! Чего хохочешь-то? И не стыдно тебе?
Но это, конечно, только ветер шумел в ветвях. Не могло дерево смеяться.
- Делаю вывод, - сказал я. - Королева знает, где мы, и наложила на этот лес заклятие, чтобы мы тут бродили по кругу.
- Но она же думает, что мы умерли! - возразила Анжелика.
- Наверное, она все-таки в этом засомневалась и поглядела в свой хрустальный шар.
- Вряд ли, - буркнул Гремлин, возвратившись от березы. - Ни в каком хрустале не увидишь дворца Короля-Паука, если только он сам этого не захочет. По мне, так этот лес кто-то еще в незапамятные времена заколдовал. Про это знают все, кто живет поблизости, поэтому сюда и не наведываются.
- Очень может быть, - согласился я, но тут же встревоженно обернулся. - Фриссон, чем это ты занимаешься?
- Да просто с палочкой забавляюсь. - Фриссон испуганно выпрямился и спрятал руки за спину. У меня, наверное, волосы встали дыбом.
- А у меня почему всегда мурашки по коже бегают, как только ты начинаешь во что-то играть? Что это за игра, Фриссон?
- Ой, да ничего такого... Просто... - Фриссон вынул из-за спины палочку - а если точнее, то целых три. Одна из них была плоской щепкой, вторая - круглым сучком, вставленным в дырочку посредине третьей длинной палочки.
- Ну, и что? - поинтересовался я, не скрывая подозрительности.
- Да я... читал стихи, восхваляющие Полярную звезду, - пояснил Фриссон. - Она же всегда указывает путь на север, ну вот. Я просто так, я ничего такого...
- Ничего такого - вы только послушайте! Всего-навсего компас изобрел - больше ничего! - Я обошел поэта и встал за его спиной. - Веди нас, Фриссон. Покуда эта палочка направлена на нас, мы идем к югу!
Фриссон оглянулся. Вид у него был самый, что ни на есть счастливый. Теперь он возглавил нашу экспедицию, а Гремлин, сердито бурча, поплелся в хвосте.
Прошел еще час, и я снова попросил всех остановиться.
- Так, - сказал я, - никакого толка. Мы пошли по прямой линии в соответствии с указаниями Фриссонова компаса, и вот она опять, эта треклятая береза. Честно говоря, так бы и спалил ее!
Ответом на это мое заявление был долгий тяжкий стон.
Я уставился на дерево.
- Не хочешь, а? Так может, отпустишь нас? И снова послышался стон - жалобный, усталый.
- Савл, - окликнула меня Анжелика, - стонали слева, а дерево справа от нас.
Я сдвинул брови, прищурился и вгляделся в подлесок. И конечно, оттуда снова послышался стон - уже гораздо ближе.
- Всем назад, - скомандовал я.
И опять кто-то застонал - на этот раз близко и отчетливо, и вскоре на опушку вышла старуха. Она торопилась изо всех сил и в страхе оглядывалась через плечо.
Меня это сильно встревожило.
- Кто за тобой гонится? - крикнул я.
- Смерть моя! - вскричала старуха. - Уходи, глупец! А не то подхватишь оспу, которой я больна. Тогда и за тобой по пятам будет шляться смерть!
Все попятились, и я в том числе. Однако здравый смысл все-таки возобладал.
- От смерти, сударыня, не уйдешь. Вам следовало бы остановиться и сразиться с ней.
- Думаешь, мой господин дал мне силы бороться со смертью? - проскрипела старуха. - Вот уж глупец-то, трижды глупец! Как только смерть нагонит меня, меня заполучит дьявол! Бегите! - И она заковыляла прямо на меня.
Сработал рефлекс. Я отступил, но сказал:
- Если покаешься, я, может быть, сумею тебя вылечить.
Старуха остановилась передо мной, замерла. Она сверлила меня глазами так, что до костей пробирало.
- Можешь, так вылечи!
- Ты продала свою душу, - заметил я. - Я не священник, не бесогон, я всего лишь чародей. Но мои чудеса не возымеют власти над тобой, покуда ты принадлежишь Сатане.
- Тогда я каюсь! - Старухой вдруг овладел панический страх, она упала на колени и воздела руки к небу в молитве. - Господь на Небе... на Не... Господи Всевышний, спаси меня! Я знаю, что я этого недостойна за все то зло, что я сотворила, но пусть этот глупый волшебник спасет мою дряхлую шкуру, и тогда я больше никогда не стану творить зло!
Что-то зашуршало в тени деревьев. Я пристально вгляделся и протянул руку к Фриссону, сказав:
- Оспа.
- Уже нашел, - сообщил Фриссон и вложил мне в руку кусок пергамента. Я взял пергамент и зачел:

Черная оспа, куриная оспа, оспа-ветрянка и оспа коровья!
Прочь убирайтесь, скорей убирайтесь. Вас не осталось -
Осталось здоровье!

Стишок меня воодушевил, и я от себя добавил куплетик, который Фриссон не смог бы сочинить при всем желании:

Брысь, вибрион, собирай чемоданы и не забудь прихватить спирохету!
Менингококки и стафилококки, были вчера вы, сегодня вас нету!

Кто бы там ни шуршал, шуршание прекратилось. Бывшая ведьма удивленно озиралась. Прямо у нас на глазах противные отметины с ее лица исчезали.
- Все верно! - воскликнула старуха. - Я чувствую, как болезнь покидает меня, как отступает лихорадка, как воскресают мои силы!
- Это долго не продлится, - поспешил я предупредить старуху, - если ты не покаешься. Ты ушла из-под власти Сатаны, но недалеко.
- О, да! Мне нужно как можно скорее разыскать священника! - Старуха встала на четвереньки, разогнулась и заковыляла к лесу, не переставая рассыпаться в благодарностях. - Благословить тебя я не могу, бабка я больно злая, но вот уж спасибо тебе, добренький незнакомец!
Тут меня вдруг осенило, и я бросился за старухой.
- А как дойти до ближайшего священника?
- На юг идите. Он живет в деревушке на равнине за этим лесом!
- Пошли за ведьмой! - крикнул я друзьям, и мы все поспешили за старухой.

Из леса мы вышли, когда солнце склонялось к горизонту. Перед нами до самого края небес раскинулась равнина. Но стоя на опушке леса, мы разглядели вдали крыши трех маленьких деревушек. Между ними кусочками головоломки разлеглись небольшие поля, разделенные плетнями.
До ближайшего города отсюда, пожалуй, было не меньше мили. Закатное солнце весело озаряло беленькие, чистенькие стены домиков.
- Вон там священник живет! - Старая ведьма указала на самый маленький в городке домишко. - Ох, как же я рада-то теперь, что не дошли у меня до него руки, что не проболталась я про него королеве!
Ах, так она чиновница! В голову мне пришла неприятная догадка.
- А не ты ли наложила заклятие на этот лес, чтобы всякий, кто войдет в него, заблудился бы в нем?
- Я, голубчик, я! Так я защищалась от тех, кто хотел поколотить меня, - они никак не смогли бы найти мою хибарку. Ну, прощайте, добрые странники! Как облегчу душу, сразу вас благословлю! Буду распевать вам хвалу по всей стране!
Меня пробрал знакомый холодок.
- Знаешь, лучше не делай этого. Я тут особо не высовываюсь, так что...
- Нет, я стану повсюду воспевать твои добродетели! - заупрямилась былая ведьма. - Такой мудрый и милосердный чародей заслуживает того, чтобы его восхваляли! А уж как очищусь, так всякое мое дыхание будет славить тебя!
С этими словами старуха торопливо заковыляла в сторону дома священника, к своему спасению.
Я обернулся к Гремлину:
- Что-то тут нечисто. Но ты бы не стал так безобразничать? Не ты же на нее оспу наслал?
Уродец осклабился, обнажив уйму обломанных зубов.
- Я сюда так давно не заглядывал, чародей.
- Я просто так спросил, на всякий случай. Кстати, в какой стороне теперь обитель нимфы?
- Вон в той. - Гремлин указал на юг.
- В той-то в той, - вздохнул я тяжко, - но только до заката. Мы по-прежнему на вражеской территории, и нам понадобится время, чтобы разбить лагерь.
- Неужели мы так никогда и не покинем страну Сюэтэ! - жалобно промолвила Анжелика. - Какое же это было счастье - чувствовать себя свободной во дворце Короля-Паука!
- Боюсь, она знает, что мы все еще живы, - с тоской проговорил я. - Не надо мне было лечить эту ведьму!
- Нет, обязательно надо было! - возразила Анжелика, но глаза ее выказывали сильное душевное волнение.
- А может, вам вообще не стоило с нами ходить, госпожа? - сказал Жильбер. - Вдруг бы Король-Паук позволил вам остаться у себя во дворце? И поэт бы с вами остался - верно я говорю?
- Остался бы, если бы вы решили, что так надо, - вздохнул Фриссон. - Только все-таки хочется поглядеть на развязку драмы.
- Посмотришь, - поспешила заверить его Анжелика. - Я не собираюсь нигде оставаться.
"Что это, - гадал я. - Мужество? Или нежелание оставаться наедине с Фриссоном и его небезопасными стишками?"
- Ну, ладно, - сказал я вслух. - Значит, договорились. На юг, эгей!

- Ну, голубчик, что ты на это скажешь? Куда ты нас завел?
Мы стояли на опушке леса, а впереди открывался вид на море. Волны с шумом набегали на берег.
- Мы ищем нимфу Тимею, - упрямо заявил Гремлин. - Дорога к ней ведет вон в ту сторону.
Он встал так, что закатное солнце оказалось справа от него, и указал на юг. А к югу тянулись сотни миль волн - море до самого края света.
- А я-то думал, что мы уже на острове, - вздохнул я. Меня замутило - видимо, желудок на всякий случай решил напомнить мне, что с ним будет, если нам придется странствовать по морю. Но делать было нечего. Ехать было не на чем. Конечно, можно было подумать о перелете. Ага - летим мы вот так над морем, вдали от берегов Аллюстрии, вдали вообще от всех берегов, а Сюэтэ возьми, да и отмени мое заклинание. Здорово, да! Вдали виднелся небольшой портовый городок. Видимо, тот самый, которому в мое время суждено было называться Триестом. - Ну, ладно, хотя бы уберемся подальше от законов, что правят в этой стране.
- Мы с радостью! - воскликнул Жильбер. - Мне, признаться, тоже приятно, что нимфа обитает за границей Аллюстрии.
Гремлин пожал плечами.
- Насколько мне известно, это может быть и не так. Кто знает, кому они принадлежат, все эти крошечные островки?
Да, с точки зрения надежд на будущее как раз в этом и заключалось слабое место. Надо сказать, эта проблема не была решена и в моем мире.
- Но если она живет на острове, - высказал я законное удивление, - зачем Король-Паук забросил нас сюда?
- Может быть, нам, по его соображениям, по пути надобно свершить какие-то деяния, - предположил Фриссон. - Хотя мне больше было бы по душе, если бы он сразу сказал какие.
- Согласен с тобой, братец, - пробормотал я.
- Спокойствие, - ободрил нас Жильбер. - Он мог бы забросить нас в самую середину Аллюстрии, и тогда нам снова пришлось бы сражаться за свою свободу.
- Хвала Небесам, что он этого не сделал! - воскликнул Крысолов.
- Хвала-то оно хвала, - возразил я, - но после того, как мы разыщем монаха Игнатия, нам все равно придется вернуться.
- Чему быть, того не миновать, - проговорил Крысолов, удивляя меня тем, насколько философски это прозвучало. - Но помните, соратники: если нам придется возвращаться во владения Сюэтэ, то лучше с моря - меньше опасности, что нас выследят.
- Это верно, если учесть, что теперь-то уж она твердо решила избавиться от нас, - согласился я. - Да и быстрее получится в любом случае. В прошлый раз мы проникли в страну через горы, и то нам здорово повезло.
- Ну так пошли, чего стоим? - поторопил нас Гремлин. - Нужно найти корабль и капитана. Только договаривайся лучше сам, чародей, а то от моих переговоров капитан может сильно засмущаться.
- Понятное дело, - буркнул я и зашагал за уродцем. - Пошли, ребята! - оглянувшись через плечо, позвал я остальных. - Надо спешить.
Ноги у меня зверски устали, и все же я ухитрялся шагать размашисто. Только Жильбер все равно догнал меня.
- А почему надо спешить, чародей?
- Да потому, что Тимея и прилив никого не ждут. Пошли.

- Я только грузы вожу, - упрямился капитан.
Все могло быть и хуже. Мог быть не закат, а глухая ночь, и тогда Анжелику было бы прекрасно видно. Да, видел бы ее капитан, он бы тут же заявил, что женщина на корабле - это к беде. Если задуматься - он запросто мог бы упереться и заявить, что и к призракам это тоже относится, так что оставалось только радоваться, что моя возлюбленная невидима.
- Да нам недалеко, - продолжал я уговаривать капитана. - До одного крошечного островка, затерянного в морской пучине.
- Но у вас же паспортов нету, - упирался капитан, но тут взгляд его упал на золотую монетку у меня на ладони. Сомневаться не приходилось - он клюнул и теперь колебался между страхом нарушить эмиграционные законы Сюэтэ и желанием заполучить золотой. Чтобы облегчить капитану выбор, я вынул из кармана еще одну монету и добавил к первой. Глаза у капитана выпучились, он хрипло выдохнул.
- Договорились? - спросил я. - Нам бы только до острова добраться. До берега мы уж как-нибудь сами - вы нам только шлюпку дайте, и все.
Капитан, мучимый искушением, пялился на монеты.
- Идет! - в конце концов рявкнул он и сгреб золотые Они так быстро исчезли у него в кармане, что я только рот раскрыл. У меня бы так не вышло. Разве что в переносном смысле.
- Только на корабль вам прямо сейчас надо взойти, - сказал капитан, - пока команда моя на берегу догуливает. Что до шлюпки, то еще за пару золотых я вам готов уступить свою собственную. А себе другую в Микенах куплю.
"Еще как купит, - думал я, взбираясь на борт по трапу. - И обойдется ему эта шлюпка не дороже одного золотого, как пить дать". Но торговаться мне и в голову не приходило. И потом... я этого золота мог наделать когда угодно и сколько угодно. Ну, как только что.
Итак, мы взошли по трапу, потом спустились по лесенке в трюм, оказавшись в итоге прямо под капитанской каютой.
- А он нас не обманет? - испуганно спросил Фриссон. Глаза поэта были широко раскрыты.
- Не обманет, побоится, - ответил ему Крысолов. - Стоит нам только донести на него начальнику порта, и его скормят чайкам.
- Но с какой стати он повезет нас на остров Тимеи? Отплывет подальше от берега, да и вышвырнет нас за борт!
- Да у какого моряка на нас рука поднимется? - возразил Жильбер. - Не такой уж у нас безобидный вид, между прочим.
- Это верно, мы со всей командой могли бы шутя разделаться, - заверил я поэта, - так что ты лучше бы занялся делом: придумай стишок, чтобы вызвать сердечные приступы у матросов. Мы с тобой будем по очереди дежурить.
Фриссон медленно кивнул и сдвинул брови.
- Кроме того, в нашем дружном коллективе имеются товарищи, которых даже капитан пока не имел счастья лицезреть. - Я взглянул в сторону выстроившихся в рядок здоровенных бочек. - Ты там, Гремлин?
Одна из бочек закачалась, растаяла и превратилась в уродца.
- Угу, - ответил Гремлин. - Поскорее бы это путешествие закончилось, чародей, - проворчал он, - терпеть не могу, когда кругом так много воды.
- Позабочусь о попутном ветре, - пообещал я ему и принялся вспоминать услышанный некогда финский рецепт вызывания ветра.

Корабль поднимался и опускался на волнах. Гремлин позеленел с головы до ног. Хотя с другой стороны, это, можно сказать, был его естественный цвет.
- Чародей, - жалобно проговорил уродец, - тебе не кажется, что ты переусердствовал с ветром? Я развел руками.
- Ни в коем случае. Они там без меня обходятся. Я и пальцем не пошевелил.
- Но тогда, - вздохнула Анжелика, - может быть, ты сумел бы их немного сдержать?
Цвет болотной зелени был ей явно не к лицу. Но как она умудрялась страдать морской болезнью, не имея тела, - вот это загадка так загадка. Что-то вроде психосоматики, наверное.
- Понимаю, вам несладко, но надо потерпеть. На кораблях всегда качка, а особенно на таких маленьких.
Жильбер отвернулся и прижал ладонь к губам. Не надо было мне говорить про качку.
А Крысолов озадаченно взирал на наши страдания.
- А я ничего такого не чувствую, - сообщил он. - Никакого неудобства. Весело - это да.
- Неудивительно, - отозвался я. - У тебя же тут подружки.
Но Крысолов покачал головой.
- Ошибаешься, чародей. Мои пушистые приятельницы покинули свои гнездышки.
- Вот как? - забеспокоился я. - Тогда тут и вправду что-то неладно!
Ответом мне был раскат грома. Я поднял голову и нахмурился. Мне показалось, что после грома послышался чей-то крик.
- Гроза. Шторм, - пролепетал Фриссон. Люк над ним с треском открылся, и в нем показалось лицо капитана, освещенное фонарем.
- Что же так не везет моему кораблю? - горестно прохрипел капитан и тут... увидел Анжелику. Глаза его сильно увеличились в размерах. - Женщина! - прошептал он. - Вы разве не знали, что женщина на корабле - это к несчастью?!
- Она... как бы не совсем женщина, - стал оправдываться я. - Она, понимаете ли, призрак. - Тут я прикусил язык, но было уже поздно.
- Женщина, да еще и призрак! - еле выговорил капитан. - Нечего удивляться! Мой корабль обречен! Теперь из-за нее мы все потонем. И команда, и груз!
Жильбер заставил себя встать. Правда, он не то чтобы стоял, он скорее покачивался, но все же заслонил собой Анжелику.
- Не надо ничего такого враждебного, - предупредил я сквайра, не без труда поднимаясь на ноги. - Дайте-ка я взгляну, что там такое делается...
Но капитан оттолкнул меня от люка. Я только успел заметить за его спиной двух матросов, бледных от ужаса и дрожащих с головы до ног.
- Ты что, мужик, чокнулся? - проревел капитан. - Там заправский моряк щас на ногах не устоит Ты же сухопутная крыса, тебя за борт смоет в момент!
- Меня можно привязать к ближайшей мачте, - предложил я. - Вы уж мне поверьте, я сумею вам помочь.
- Как же! - фыркнул один из матросов. - Кто ж такой выискался? Бог морей?
- Нет, но, если мы с ним встретимся, мы договоримся. Понимаете, я чародей.
Выпучив глаза от изумления, матросы попятились. Даже капитан удивился настолько, что мне удалось проскользнуть мимо него. Он, правда, тут же опомнился, бросился за мной, но я вильнул в сторону и кинулся к мачте.
Ветер ударил по мне так, словно меня стукнули мешком, полным песка. От грома, казалось, лопнут барабанные перепонки. Молния слепила глаза. Я чуть было не свалился за борт. Но все-таки сумел ухватиться за канат и удержаться, когда на палубу обрушился шквал ледяной воды Меня окатило с головы до ног. Я отплевывался, дрожал, но не выпускал канат из рук. В конце концов мне удалось подтянуться и ухватиться за кнехт.
- Ну что? Понял? - кричал мне капитан. А я с трудом разбирал его слова. - Видишь теперь? Чем ты тут поможешь? Давай, дуй в трюм!
- Нет... еще нет... - выдохнул я и поскорее прочел:

Бушуют волны, ветер свищет,
И мачта гнется и скрипит,
Но трусов буря тут не сыщет,
Гляди нас даже не мутит!
Плевали мы на эти бури,
Довольно шуток, Бог Морской!
Гони струю светлей лазури,
Гони луч солнца золотой!

Может быть, мне показалось, но, похоже, ветер немного утих
- Маловато будет! - прокричал капитан. - Все равно нас может перевернуть!
- Надо бабу-призрака за борт кинуть! - заорал один из матросов. - Море сразу утихомирится.
Вот ведь люди - им бы только на кого-нибудь пальцем указать!
- Дайте же время, - крикнул я в ответ - Вам что, сразу так и подавай штиль? Буря как началась, ни с того ни с сего, что ли?
Капитан и матрос переглянулись. Капитан воскликнул:
- Так и было! Плыли себе, погодка такая чудная была, и вдруг море прямо вскипело, небо тучами затянуло, ливень хлынул!
Я изо всех сил вцепился в корабельный канат и не сводил глаз с бушующего моря
- Эй, чародей, ты чего там? - рявкнул капитан.
- Да здесь я, здесь. - Я обернулся. - Это значит, что бурю на ваш корабль наслала злая колдунья.

Предыдущая страница 21 Следующая страница


Маг - целитель 22

ГЛАВА 22

Колдунья наслала? - вскричал капитан. - Ну а как же, все из-за того, что на борту - баба!
- Нет. Из-за того, что на борту - я. - Я отвернулся, выругался и пробормотал: - Как же она догадалась?
Так и вышло, что я не заметил, как капитан и матрос обменялись испуганными взглядами, Лишь обернувшись, я увидел: свирепо сдвинув брови и сжав кулаки, они стояли совсем рядом, готовые кинуться на меня. Я вовремя увернулся, поднял руки и принялся произносить бессвязные слоги. Вояки в страхе застыли.
Я горько усмехнулся.
- Я все устрою по-другому. Скоро не получится, потому что сразиться мне надо с колдуньей, а не просто с бурей. Но солнце я верну.
Я повернул голову к волнам и запел:

Ой, волна моя, волна,
Ты гульлива и вольна!
Не губи, родная, нас
И утихни сей же час!

Раскаты грома стали потише. Капитан и матрос подняли глаза к небу. Ветер утих настолько, что они могли переговариваться без необходимости орать друг дружке на ухо.
- А он и взаправду чародей, - пробормотал матрос.
Но капитан хмурился.
- Кто же все-таки с нами плывет, а? Но тут налетел бешеный шквал, и над кораблем повисла стена воды - настоящее цунами.
Волна обрушилась на капитана и матроса, они жалобно завопили и вцепились в снасти. Вода тут же схлынула с палубы - громадная волна подняла бедный кораблик к самому небу, горизонт ушел вниз, нас завертело на месте. Капитан прокашлял что-то непечатное. Я прервал пение и крикнул:
- Потерпите еще немножко!
А сам я в этот миг чуть было не выпустил из рук канат! Новая волна обрушилась на меня. Я думал об одном: остаться в живых и потом больше никогда близко не подходить к воде! Волна схлынула. Все кричали, как полоумные. Я хватал ртом воздух и обшаривал закоулки памяти. Вынуть пачку стихов Фриссона я не осмеливался. Напрягаясь из последних сил, я вспомнил:

Раскинулось море широко,
Вот нечего делать ему!
Зачем оно с нами жестоко?
Я в голову взять не могу.

На палубе больше нет мочи стоять,
Нас за борт буквально смывает,
Но все ж не сдается наш гордый корабль,
Пощады никто не желает!

Напрасно колдунья наслала на нас
Грозу вперемежку с цунами,
И ветер свирепый утихнет сейчас,
И сжалится море над нами.

Я допел куплет и тут же запел песню с самого начала. Ветер сбавил силу, волны стали опадать.
Но вот налетел новый порыв ветра, и я понял, что у Сюэтэ еще есть порох в пороховницах.
Ну и ладно. Я и сам еще кое-что помнил.

Святой Брендан, спаситель моряков!
Не дай нам пасть на этой страшной битве!
Но дай нам силы одолеть врагов
И помяни нас всех в своей молитве!

Пропев первые строки, я запел дальше. Шторм ослабел, и не на миг, как раньше. Я пел и пел, а ветер становился все тише, волны - ниже, и в конце концов через некоторое время можно было уверенно сказать, что идет дождь. А потом и дождь прекратился, и тучи умчались к западу. На поверхности моря заплясали солнечные блики, матросы радостно закричали "ура" и стали подбрасывать вверх свои шапочки. Я закашлялся и прервал песню.
- Дайте же попить! У меня горло пересохло! Помощник капитана бегом бросился выполнять мою просьбу, на ходу крича от радости.
Даже сам капитан усмехался, но вот взгляд у него все-таки был озабоченный.
- А что, если колдунья снова нападет, чародей?
- Придется снова спеть, - прокаркал я. - Мне вас очень жаль. Ну дайте же напиться скорее!
Мысленно я вознес благодарственную молитву святому Брендаму - ирландскому моряку, которой отправился исследовать Атлантику в утлой лодчонке и, видимо, открыл-таки Северную Америку.
Подбежал помощник и подал мне большую деревянную кружку, которую я с благодарностью осушил. В кружке было теплое и горькое пиво, но оно показалось мне напитком богов.
И как раз в это мгновение сверху раздался громкий и радостный крик.
- Земля! - вопили матросы, взобравшиеся на мачты, чтобы распустить паруса. Они тыкали пальцами в сторону запада и кричали: - Зе-е-е-е-мля-а-а!
- И верно, земля. - Капитан прикрыл глаза ладонью и посмотрел в ту сторону, куда указывали матросы. - Значит, во время шторма у нас прямо-таки крылья отросли - это, сдается мне, Крит.
- Остров! - крикнул впередсмотрящий, но матросы все равно радовались.
- Земля - она и есть земля, - заключил капитан, снова напуская на свою физиономию маску суровости. - Вы нам заплатили, чтоб мы вас отвезли на остров, подальше от Аллюстрии? Вот вам остров.
- Все верно. Будем считать, что условия договора выполнены, - ответил я.
Я понимал капитана, мне и самому не хотелось бы еще раз подвергать его и команду опасности. Да и сам я после всех испытаний приобрел стойкую неприязнь к морским прогулкам. "В следующий раз, - решил я, - надо будет воспользоваться ковром-самолетом или еще чем-нибудь в таком духе". - У меня только вот какое предложение. Вы нас высадите, а потом, может быть, отыщете какой-то другой остров? Нужно же дать Сюэтэ время забыть, кто нас сюда доставил.

Лодку нещадно качало. Что говорить - шторм ведь только-только унялся. Жильбер с Анжеликой по-прежнему были зелененькие, но все-таки взяли себя в руки и вежливо простились с капитаном и командой. Матросы подняли крик и дружно помахали нам руками. Не сомневаюсь - пара-тройка из них отлично помнили, кто именно повинен в том, что колдунья наслала шторм на их корабль. Но все же для большинства матросов я остался героем, который всех их спас.
А потом корабль исчез за горизонтом, я отвернулся и начал грести. Нам и парус-то был не нужен. Волны сами несли нас к острову. И веслами я работал больше от нечего делать.
Но вот лодка ткнулась носом в песок. Я выпрыгнул на мелководье, утешая себя тем, что джинсы скоро высохнут, и всем весом налег на корму. Жильбер что-то пробурчал насчет того, что кто-то суется не в свое дело, спрыгнул за борт, и тут уж все попадали в воду. Я бросился вытаскивать Жильбера.
- Вот спасибо, господин Савл, - отплевываясь, поблагодарил меня сквайр. - Поддержи меня так, чтобы я не падал.
И Жильбер, полный решимости, пошел по дну к корме.
- Послушай, - попытался я удержать его, - морская болезнь - она и есть морская болезнь, как на нее ни смотри. Ты же не должен...
Жильбер крякнул, навалился на корму, и шлюпка. взбороздив песок, выехала носом на берег. Жильбер уцепился за борт, тяжело дыша и отфыркиваясь.
- ...Доводить себя до изнеможения, - закончил я начатую фразу, стараясь при этом не смотреть на Жильбера.
Жильбер отчаянно держался за борт. Руки его на миг ослабели, он дышал, как выброшенный на берег кит.
Анжелика в один миг перескочила через планшир и наклонилась к сквайру.
- Ты изнемог? - участливо спросила она, хотя сама имела далеко не самый лучший вид. - Будь мужествен, храбрый сквайр! Все... все... пройдет!
Жильбер выпрямился.
- Ваш прекрасный пример вселяет в меня мужество, госпожа. - Он попробовал выбраться на берег, но побоялся отпустить планшир.
- Что это... за местность, чародей?
- Такая местность, - пожал я плечами. - Камни да колючки. Не самый гостеприимный из пляжей.
Берег был усыпан галькой. За узкой полосой пляжа ступенями вздымались скалы, напоминая скамьи в амфитеатре. За этой "лестницей" виднелась каемка травы, а выше кое-где попадались редкие, невысокие и корявые деревца. Такие же деревца или чуть пониже громоздились с горем пополам в расщелинах скал, соседствуя с валунами и жалкими кустиками.
- А что... тут людей вовсе нет, что ли?
- Я их по крайней мере не вижу. - Я склонил голову набок и прислушался к гомону чаек. - И не слышу, - добавил я.
Тут из-за скалы выпрыгнул горный козел, встал на камень и заблеял.
- Ну вот, - произнес я обрадованно, - какая-то живность тут все-таки имеется. Пошли, братцы. Поглядим - может, источник разыщем. Нужно немного передохнуть и собраться с силами, прежде чем мы отправимся на поиски острова Тимеи.
- Ага, - вяло пробормотал Жильбер. - Водички попить...
Он оторвался от шлюпки и побрел за мной.
Анжелика явно пребывала в смятенных чувствах. Я видел: ей очень хочется взять под руку Жильбера. Ведь она нисколько не затрудняла бы его этим при ее-то весе - а вернее, при полном его отсутствии.
Кто сказал, что я ощутил муки ревности? Какая ревность, Бог с вами! Вам показалось.
Крысолов замкнул наше шествие. Он испуганно озирался - не доверял открытому пространству. Если Гремлин и был где-то поблизости, он не показывался.
И в общем-то правильно делал, как вскоре выяснилось. Не успели мы одолеть и трех каменных ступеней, как из-за скал и кустов бесшумно вышли и встали полукругом, преградив нам путь, с десяток мужчин. Они встали, уперев руки в боки.
Я лупал глазами, совершенно сбитый с толку.
Вспомнил про шлюпку, обернулся...
А у шлюпки стоял еще один мужчина, и еще шестеро - между нами и шлюпкой.
- Похоже, - промямлил я, - мы выбрали неправильный остров. И вторглись в чужие владения.
- Я должен был догадаться, - проворчал Крысолов. - Где козлы, там и люди.
- Ну, так давайте сразимся с ними, - храбро заявил Жильбер, приосанившись и сжав кулаки.
Я искоса глянул на сквайра. Будь Жильбер в форме, я бы, может, и рискнул. Но даже без него у меня была убойная сила - наш Фриссон.
- Чародей, - шепнул мне на ухо поэт. - Позволь мне сказать...
- Нет, ни в коем случае! - резко оборвал его Крысолов. - Творить чудеса так близко от Аллюстрии и королевы Сюэ... королевы, которая с точностью до дюйма тогда определит, где мы!
- Думаю, она и так провела неплохую рекогносцировку, - буркнул я, - вот только я терпеть не могу проливать кровь, когда это не нужно.
- А и не нужно, - подтвердил Жильбер. - И не будем проливать. Поколотим как следует, и все. Но если промедлим - боюсь у тебя уже не будет возможности ни выбрать, ни придумать стишок.
- Дело говоришь, - согласился я. - Но как я погляжу, все они безоружны.
В каком-то смысле я был прав. Все мужики до одного имели при себе здоровенные ножи - настоящие тесаки, но ножи покоились за широченными крестьянскими ремнями. Правда, мужикам ничего не стоило в любое мгновение выхватить свои ножички из-за пояса. Мужики были широкоплечие, мускулистые, одетые в подпоясанные ремнями рубахи и широкие штаны. Лбы у всех украшали лихо повязанные яркие платки. Физиономии были свирепые и грубые, а у некоторых вдобавок имелись усищи непомерной длины. Если судить по внешности, я бы сразу сказал, что они - пираты.
- Драться не будем, - решил я. - Мы пока что не враги. - Я закусил губу, повнимательнее пригляделся к мужчине, который стоял прямо напротив меня, немного выступив вперед, и принял решением - Вы, ребята, стойте на месте, - распорядился я, пропустил мимо ушей предостерегающие выкрики Жильбера и приветственно склонил голову. - Простите, что вторглись в ваши владения, - начал я, - но, боюсь, иного выхода у нас не было. Видите ли, мы попали в шторм, и...
- Попали. Мы видели, - проговорил мужчина, показавшийся мне главным.
Его голос походил на зудение пилы-ножовки, которой пытаются распилить ржавую трубу. Я удивленно посмотрел на него. Несмотря на чудовищный акцент, в его речи угадывался тот язык, на котором разговаривали в Аллюстрии.
- И еще мы видали, как вас высадили в шлюпку. Высадили и уплыли! Ну, так какая же на вас зараза, если капитан порешил от вас избавиться?
Я, не мигая, смотрел на аборигена. А ведь и вправду все складывалось так, что нас в чем угодно можно било заподозрить. Я мельком глянул на цепочку свирепого вида крестьян, вспомнил, что со стороны моря нас прикрывают, и решил сказать правду.
- Мы - враги Сюэ... Королевы Аллюстрии. Мы и ваши враги?
Мужчина нахмурился, поиграл мускулами и ответил:
- Может, да, а может, и нет.
И все. Стоит и смотрит на меня.
В голове у меня все перепуталось, но, не придумав достойного ответа, я решил промолчать. Ответил мужчине взаимностью - уставился на него.
Немногого же я добился. Правда, крестьянин кивнул и отвернулся.
- Пошли, - бросил он через плечо, - пусть герцог разберется.

Нас отвели в замок, которому была не одна сотня лет, если судить по тому, как источила непогода его камни, какой на них лежал слой морской соли. Замок оказался приземистым и толстостенным. Тут преобладали римские арки и пухлые дорические колонны. Попади я в такой замок у себя на родине, он был бы выстроен предприимчивыми норманнами, которые, конечно, утверждали бы, что соблюли все каноны романской архитектуры.
Надо сказать, что, несмотря ни на что, замок не производил гнетущего впечатления. Стены его были сложены из какого-то светлого камня с вкраплениями красного. Казалось, будто бы эти стены хранят тепло гревшего их многие годы солнца. Да, замок можно было назвать строгим, но уж никак не мрачным.
И владелец замка оказался очень похожим на свое жилище.
Герцогу, как выяснилось, было под пятьдесят. Волосы его тронула седина, но он был все еще крепок. Правда, аристократизма в его облике было примерно столько же, сколько в каком-нибудь заправском регбисте. В общем, он был очень похож на своих подданных, если не считать темно-синего облачения, расшитого знаками Зодиака и подпоясанного ремнем, к которому был приторочен весьма устрашающего вида меч. В руке герцог сжимал шестифутовый посох из какого-то прочного отполированного дерева - такого темного, что оно казалось почти черным. Посох имел форму змеи. Я чисто инстинктивно приготовился к схватке. Да, одежка на герцоге вроде бы не настораживала - ничто не указывало на его принадлежность к черной магии. Впрочем, и к белой тоже. А вот посох по символике больше тянул на приверженность хозяина ко Злу. В Европе змея была если и не всегда знаком Сатаны, то уж по крайней мере почти всегда знаком угрозы.
- Я - Ширак, герцог этого острова, - представился воинственный волшебник. - А вы кто такие, что решились без спросу ступить на мою землю?
Я решил сказать ему правду, но в самом обобщенном виде:
- Мы странники и желали только оказаться на каком-нибудь острове за пределами Аллюстрии, милорд.
- А Винсентио сказал мне, будто бы вас высадили в шлюпку с корабля, который затем уплыл.
- Это было сделано по нашей просьбе.
- По просьбе? Это зачем же кто-то станет просить, чтобы его высадили с корабля? - Герцог прищурился. - А не говорили ли вы Винсентио про то, что вы вроде бы враги королевы Сюэтэ?
При упоминании имени королевы я вздрогнул. Ну, это ладно. Может быть, она сразу засекла его, но не нас. Я кивнул, старательно храня невозмутимость.
- Говорили. Просто мы не хотели, чтобы капитан и команда корабля пострадали за то, что довезли нас сюда.
- И еще вы хотели тайно выбраться из Аллюстрии, так? И вам плевать на то, что вы, может быть, навлекли гнев королевы на нас, а?
- На самом деле мы не собирались высаживаться на обитаемый остров, - объяснил я.
Краешком глаза я заметил выражение физиономии Жильбера, и оно мне очень не понравилось. Ухмылка его становилась все более враждебной, к тому же он воинственно распрямил плечи.
- Но высадились на обитаемом! И если мы вас отпустим, Сюэтэ таки обрушит на нас свой гнев! Или нет? Подданные герцога сгрудились около него, зароптали.
- Есть такая возможность, - признал я. - Но если мы раздобудем немного свежей воды, передохнем и перекусим, мы, может быть, сумеем тронуться в путь еще до рассвета. Королева и не узнает, что мы тут побывали. - Жильберу я шепнул: - Нас меньше, не забывай.
- И когда же такое тебя останавливало? - дерзко бросил Жильбер.
Герцог нахмурился, но, видимо, решил не обращать на сквайра внимания.
- Может, так оно и есть, если не врешь.
- Не вру! - с жаром откликнулся я. - Поверьте мне! У вас нет никаких причин сомневаться в моей искренности!
- Это да, - признал герцог. - И именно так бы ты сказал, если бы врал. На самом-то деле так всегда и бывает: чем больше врешь, тем сильнее стараешься доказать, что говоришь чистую правду.
Я постарался изобразить праведное возмущение.
- Вы что, хотите сказать, что я лжец?
- Я хочу сказать, что хотел бы проверить, правду ли ты говоришь.
Я таращился на герцога и пытался придумать убойное доказательство. В конце концов я покачал головой.
- Не могу. Я говорю правду, уверяю вас, но доказать... Ничего не могу придумать. Не вызывать же сюда королеву, чтобы она подтвердила мои слова?
- Да нет, конечно, - усмехнулся герцог, - она не слишком приятная гостья. Только знайте, если уж у вас нет способа доказать свою правоту, у нас такой способ найдется.
- То есть? - не без тревоги спросил я. Почему-то мне показалось, что любезный герцогу способ доказательств вряд ли порадовал бы Эвклида.
- Испытание! - объявил герцог, и мне показалось, будто я явственно услышал заглавную первую букву. - Один из вас должен пройти Испытание, чтобы освободить остальных.
- Я, - сказал я, не задумываясь, и правильно сделал, потому что иначе меня бы опередил Жильбер.
- Я! - завопил он во всю мочь.
Герцог едва заметно улыбнулся и кивнул.
- Слово не воробей, - вымолвил он, глядя мне в глаза. - Ты, значит, ты!
- Но я же... - не унимался Жильбер, но Анжелика прервала его самым оригинальным способом.
- О-о-о-о, не-е-е-ет! - закричала она, бросилась ко мне, заслонила меня от герцога, заметалась. Она разгоралась все ярче и ярче, стараясь привлечь к себе внимание хозяина замка. - Любовь моя! - кричала Анжелика. - Ты не знаешь, сколь ужасно может оказаться это Испытание! О нет, господин герцог, не подвергайте его пыткам! Вы не можете, вы не должны! Он добрый человек, он правдив и в словах своих, и в делах. Он не заслуживает такого жестокого обращения!
У Жильбера вид был такой, словно его мешком по башке стукнули.
- Тише, тише, - прошептал я и взял Анжелику за руки. "О, если бы я маг их почувствовать!" Я призвал на помощь всю свою способность кого-либо в чем-либо убеждать. - Я буду жив, не бойся. Что же до боли, до пыток... ну, бывало ведь и хуже. Верно я говорю, милорд? Физиономия герцога окаменела.
- Что же ты за человек такой, если снискал любовь призрака?
- Я - чародей, - просто ответил я.
- Чародеи-то чаще всего мудры, а ты что-то не очень, - пробурчал герцог, но, как ни странно, одобрительно кивнул. - Между тем твои товарищи все как один готовы выступать на твою защиту, а это говорит в твою пользу.
- Ну, вот видишь? - шепнул я Анжелике. - Я так и знал. Все будет хорошо... Жильбер, помоги даме, ладно? Ну вот, милая, не волнуйся. Что, меня раньше не пытали, что ли?
- Но это вовсе не нужно! Ты - честный человек! - воскликнула Анжелика и упала в слезах на руки Фриссона.
Он поддержал ее и, взяв за плечи, отвернул от меня. Лицо у Жильбера было такое, будто он всеми силами пытался что-то осмыслить.
- Отведи их к шлюпке, - распорядился герцог, обратившись к Винсентио. - Пусть отплывут. Наблюдай за шлюпкой, пока она не скроется из глаз.
Винсентио кивнул, и его отряд сомкнулся, скрыв от меня моих товарищей.
Собственно, я даже не сумел бросить на них прощальный взгляд. Герцог взял меня под локоть и повел по перекидному мосту в замок.
- Ну, пошли, - сказал он, - приступим к Испытанию.
- Конечно, - отозвался я, чувствуя, как весь немею. Ну что ж, по крайней мере в голосе герцога не было злорадства. На мой взгляд, это означало, что он не садист - стало быть, могло бы быть и хуже.
Могло ли?
В тот самый миг, когда мы миновали широкие ворота и вошли во двор замка, в стороне мелькнула тень, и мне показалось, что это фигурка Гремлина, но я понадеялся, что ошибся. Гораздо больше мне хотелось бы, чтобы сейчас он был рядом с Анжеликой и всеми остальными. Мне-то он вряд ли чем поможет, а вот товарищей, пожалуй, смог бы уберечь от плена.
Но все равно было немного приятно сознавать, что я не одинок.
И потом, что же за Испытание мне все-таки предстояло? Я на ходу поглядывал на герцога, на его астрологическую мантию, змееобразный посох. Как пить дать черная магия не забрала его целиком на свою сторону. Может быть, он и пользовался какими-то ее приемами, но пока не отдался ей весь, без остатка. Играл в древнюю, как мир, игру. Думал получить от Дьявола все, что хочет, ничего ему не отдавая.
Я резко остановился, потрясенный до глубины души.
А я сам разве не этим занимался?
Да нет, нет, конечно. Должна быть разница. Определенно, должна.
Да, вот она в чем: я не пытался воспользоваться силой Дьявола. Да и Божьей силой не пытался, если уж на то пошло. Правда, последнее у меня получалось не слишком успешно. Все-таки одного-другого святого я на помощь призывал и время от времени обращался с молитвой ко Всевышнему. Так что эквилибрист в этом плане из меня получился никудышный. Возможно, герцог меня в этом превзошел?
А может быть, он никакой не эквилибрист, а добрый волшебник, который просто нацепил на себя символы черной магии?
И они его, эти символы, сильно искушали. Ну, очень сильно.

Герцог отвел меня к одной из бойниц, чтобы я своими глазами увидел отплывающую лодку. Правда, я с огромным трудом разглядел в лодке черные точки - головы моих друзей, но все же разглядел. Герцог, как ни крути, оказался верен своему слову. Друзья мои были целы и невредимы.
- А теперь пошли, - проговорил герцог и повел меня вниз по лестнице.
Вниз, вниз, вниз...
Мы миновали темницы, спустились еще ниже и наконец остановились в круге света, отбрасываемого факелом. Прямо перед нами на полу лежала каменная плита - высотой мне до колена, длиной в шесть футов и шириной в четыре. Я со страхом посмотрел на плиту и решил, что для алтаря она слишком низка. Этой мыслью я себя и тешил, покуда крестьяне снимали с меня рубаху и привязывали к плите.

Предыдущая страница 22 Следующая страница


23 Кристофер Сташеф

ГЛАВА 23

Герцог стукнул посохом по полу. Звук от удара получился оглушительным, совершенно не отвечающим размерам посоха. Затем он поднял посох над головой и принялся вертеть им и что-то выкрикивать. Постепенно его восклицания приобрели определенный ритм и перешли в песнопение. Я сдвинул брови, сосредоточился... Мне надо было понять, о чем эта песнь. Но языка, на котором распевал герцог, я прежде не слышал. Какой-то древний язык, чем-то напоминающий латынь.
Латынь! Стоило мне понять это, и я тут же начал различать отдельные слоги и слова. Вот прозвучало слово "солнце", потом - "жара", а ведь в этом был смысл... а потом последовало слово "вода" или производное от него. А потом число пять! А после него - что? Слово "дни", что ли? Но при чем тут отрицательная частица? При чем?
Герцог завершил песнопение, вновь ударил по полу посохом, и его прислужники-крестьяне повторили куплет. Стены подземелья сотрясались от их голосов. А патом они умолкли, и стало тихо-тихо. Герцог выкрикнул последнюю строчку, постукивая в такт посохом.
На последнем ударе камни подземелья ответили взрывом, полыхнул ослепительный белый свет. Он рос, расползался, заполнял темницу...
То было солнце.
Я зажмурил глаза, но даже сквозь закрытые веки видел пляшущие круги и точки. Я дал глазам свыкнуться с алым свечением и чуть-чуть приоткрыл их.
Я по-прежнему был привязан к плите, однако кругом на многие мили простирались пески. Жара волнами наплывала на меня. Небо казалось мне начищенной до блеска монетой, бьющей по глазам безжалостной синевой. На небе - ни облачка. Пекло стояло такое, будто меня поджаривали в духовке. Мог поклясться - я чувствовал, как подо мной греется камень. Я весь покрылся потом.
И тут неожиданно до меня дошел смысл произнесенных герцогом слов "пять дней". Мне суждено было пробыть пять дней привязанным к этому камню. Пять дней! Сто двадцать часов! А отрицательная частица относилась к воде.
В страхе я понял, что Фриссон был прав. Хочешь не хочешь, а надо мне было самому творить чудеса. Как это ни называй - жизнью ли по законам галлюцинации, или добровольной сдачей... словом, как угодно... но только я должен был сотворить чудо. Сотворить или умереть.
И при этом желательно не привлекать на помощь ни злые, ни добрые силы.
Я попытался припомнить какой-нибудь стишок, с помощью которого можно было бы усмирить мои потовыделительные железы. Мне ведь надо было экономить каждую унцию воды, хранившейся в моем теле. Но тут я вспомнил, что если не буду потеть, то сдохну за час.
Решения нужны, решения!
Предстоял очень долгий день.

То есть это я решил, что день будет долгий. Между тем солнце стояло чертовски близко к зениту. Язык мой превратился в кусок высохшей дубленой кожи - кожи, на которой уже можно было бы писать стишки. Сколько же времени прошло? Час? Или меньше?
Какая разница? Все равно мне не дожить до конца дня. А потом еще не меньше суток мое тело будет тут валяться. Нужна вода или какой-то напиток. Чего бы я только сейчас не отдал за колу...
Ого! Ну, правильно. Надо было вспомнить рекламные стишки? Ну-ка, ну-ка...
Разве их забудешь?
Да, но смогу ли я их произнести, вот вопрос!
Я попробовал разжать губы и обнаружил, что не могу. Я отчаянно надувал щеки, пытаясь выжать хоть каплю слюны, но ничего не получалось. Страх сковывал меня все сильнее, но я прогонял его и продолжал надувать и сдувать щеки...
Вдруг резкая боль пронзила нижнюю губу. Вот черт! Она треснула. Я почувствовал вкус крови...
Кровь.
Это же жидкость!
Я придвинул кончик распухшего языка как можно ближе к губам, изо всех сил надавил... губы разжались. Я вдохнул поглубже...
И кровь высохла.
Быстро, пока рот мой снова не запечатало, я выкрикнул:

Ты уже с десяток раз
Мог бы, друг, от жажды сдохнуть,
Но спасение твое - "Спрайт"!
Не дай себе засохнуть!

Что-то легло в ладонь. Что-то холодное и влажное: Я облегченно вздохнул и попробовал поднести к губам то, что сжимала рука...
А рука... не двигалась.
Она была привязана к камню выше моей головы. Я с трудом совладал с гневом и проговорил:

Мы сегодня очень злы,
В этом нет сомненья.
Развяжитесь все узлы
И переплетенья!

От болезненных рывков в запястьях и лодыжках мне стало дурно. Я строго приструнил желудок. Что такого-то? Это ведь просто веревки развязывались, больше ничего. Ну, то есть я на это надеялся. На всякий случай, исключительно в целях эксперимента, я поднял руку с банкой содовой...
Рука поднялась. И тут же упала - ее словно бы кололо тысячами раскаленных иголочек.
Я застонал. Нет, я просто обязан донести до губ эту банку! Я снова поднял руку, но, для того чтобы банка добралась до моих губ, пришлось изрядно помучиться. Наконец мои зубы клацнули по алюминию.
Алюминий. И никакой тебе водички.
Я забыл, что банку еще надо открыть.
Секунду я лежал, проклиная собственную глупость. Затем издавая стоны и корчась от боли в плечах и груди, я ухитрился-таки упереться в камень локтями и совершил великий Подвиг: просунул палец в жестяное кольцо. Я потянул за кольцо. Крышка отскочила. Я наклонил голову, запрокинул... и в рот мне хлынула живительная струя сладкой и прохладной газировки. Больше половины банки пролилось на подбородок и стекло на камень, но все же довольно много воды попало в рот, наполнив меня восхитительным, благословенным льдистым вкусом. Только саднила треснувшая губа. Мышцы глотки сокращались, проталкивая холодный комок вниз, к желудку. Я вздохнул, приподнял банку и глотнул по-настоящему. Никогда бы не подумал, что рекламируемый продукт, действительно настолько вкусен. Я решил, что больше никогда не стану подшучивать над; "Спрайтом",
Какие уж тут шутки. Я намеревался сделать еще глоток, а банка взяла и исчезла.
Я смотрел на свою руку, только что сжимавшую банку, так, словно это она, моя рука, предала меня. Потом я сжал пальцы в кулак, чувствуя, как закипает в душе гнев. Не моя рука предала, а кто-то другой. И я догадывался кто. Герцог решил, что игра идет не по правилам, и вздумал вмешаться. Нет, я ничего не нарушал! Я же с самого начала предупредил герцога, что я - чародей, еще до того, как он вздумал выставить меня на палящее солнце. Ничего, впредь ему наука будет. А ведь он не верил, что я сумею выжить. Хотя, положа руку на сердце, я и сам-то в это не шибко верил.
Итак, я - чародей. Правда, такой чародей, которому вскорости могла потребоваться помощь, дабы отбить атаки герцога. К тому же, что бы я ни собирался предпринять, делать это надо было быстро, покуда еще не выветрилась спасительная влага, Я и так уже чувствовал, как пекло снова обволакивает меня жарким коконом, как навстречу ему из глубин мозга поднимается головная боль. Так где же мне обзавестись боевыми резервами?
Ну конечно! Местные духи. Ведь они живут везде, эти духи природы: эльфы, дриады, феи и прочие. Духи травы, деревьев, ручьев!

Эй вы, эльфы камней и зыбучих песков!
Духи чахлой травы и сухих лепестков!
Пробудите сирокко! А если не он -
Пусть возьмутся на пару пассат и муссон!
А каков результат сих решительных мер?
Самый лучший на свете кондиционер!

Да простит меня Шекспир!
От песка вокруг меня стали подниматься струйки тумана. Отовсюду: от камней, от дюн, в которых конечно, не было ни капельки влаги. Я радостно вздохнули прохрипел:
- Ну же, оживайте!
И духи начали обретать форму.
Их оказалось немного, и вид они имели весьма хрупкий - росточком мне до колена, колеблющиеся, дымчатые, неуклюжие фигурки. А за ними вертелась песчаная воронка. Неужели смерч?
- Ты звал, - проскрипел один из камней, - мы пришли.
- Но что вы за духи?
- Ты вызывал духов земли, - протарахтел еще один булыжник. - Вот мы они самые и есть - духи камней и песка.
- Можно было бы сразу догадаться, - прошептал я. - Минеральные духи.
- Если сумеем, мы поможем тебе, - прорычал первый камень-призрак, - но как?
- Хотел бы я сам это знать, -откликнулся я. - У вас с собой ничего такого прохладительного не имеется?
- В полдень-то? - прошипел смерчик. - Нет, что ты! Мы все насквозь прожарены.
- Я так и думал. - Камень подо мной нагревался даже в тех местах, куда падала тень. - И влаги у вас тоже нет, да?
- Из камня воды не выжмешь, - проворчал булыжник.
Смерч приблизился ко мне.
- Может быть, овеять тебя моим дыханием? Меня достигло его дыхание, и я попятился.
- Ой нет, спасибочки! Я очень ценю твою доброту, но пользы от тебя, словно от разогретой жаровни! - И тут меня поразила ужасная догадка. - Постой! А как тебя люди называют?
- Песчаным бесом, - ответил смерчик.
- Все правильно, - проговорил я и с болью сглотнул скудную слюну. - Но ты же... ты же не из Ада, верно?
- Да нет! Ты что! - возмутился смерч. - Просто ты спросил, как меня люди называют, вот я тебе и ответил.
Я кивнул:
- Ну да, ясное дело. Что значит название? В данном случае - ничего особенного. Ты такой же член команды Преисподней, как...
Я оборвал фразу. Глаза мои выпучились помимо моей воли.
- Как кто? - с интересом спросил песчаный бес.
- Как одна штука из общего курса физики. Ну конечно же! Если мне жарко, а я хочу, чтобы мне стало холодно, кого же еще позвать на помощь, как не демона Максвелла? (Максвелл Джеймс Кларк - шотландский физик, основоположник электродинамики (1831-1879 гг.) "Демон Максвелла" - воображаемое существо, обитающее в сосуде с быстрыми и медленными молекулами и способное выпускать в одну его половину быстрые молекулы, не пуская медленные и создавая при этом в одной половине сосуда тепло, а в другой холод.)>
- Я с ним знаком, - прожужжал песчаный бес. - Мы обитаем в соседних царствах и очень похожи друг на дружку - мы не добрые и не злые, это просто люди нас так называют.
- Ты бы не мог его позвать сюда? Вот уж кто специалист по кондиционированию воздуха! Если кто и может меня спасти, так это он!
- Попробую, - отозвался песчаный бес, завертелся, завихрился и исчез.
Я не сводил глаз с того места, где только что видел смерч. Вот это называется "сбегать домой"?
Потом я вспомнил, о чем попросил его, и стал в страхе дожидаться его возвращения. Демон Максвелла - хитроумная штуковина, придуманная Джеймсом Кларком Максвеллом в попытке опровергнуть законы термодинамики, выведенные Ньютоном. Будучи родом из страны, созданной воображением ученых, этот "демон" не мог быть ни добрым, ни злым, он представлял собой безликую силу. Поэтому и приказывать ему никто не мог. Да, так что это еще вопрос, поможет ли он мне. Вообще неизвестно, явится ли он. Демон приходил, когда хотел, а не хотел, так и не приходил.
Может быть, я не слишком хорошо прояснил положение дел? Ладно, почему бы не уточнить?

Став воплощеньем энтропии,
Мумифицируюсь вот-вот,
Если свободная стихия
Ко мне на помощь не придет!

Тут словно бы кто-то выстрелил из винтовки, и вот он явился, демон - кружок невыносимо пронзительного света, а за ним - песчаный бес. Демон что-то напевал, и в его гудении слышались вот такие слова:
- Что мы тут имеем? Еще один смертный знает обо мне здесь, во вселенной волшебства?
- Меня зовут Савл, - сообщил я, изобразив самую обаятельную улыбку, на какую только был способен.
Но мне не послышалось? Он сказал "еще один" смертный?
- Еще один смертный? - вымолвил я.
- Да. У меня есть друг, который знает мое имя, хотя он узнал его в другом мире, где по-иному сплетаются кривые пространства и времени.
Я сдержался и не стал выпытывать, что это за друг. Сначала нужно было решить дела поважнее. Самое главное - как выжить.
- Но ты... вряд ли подашь руку помощи еще одному всезнайке?
- Почему не подать? - благодушно проговорил Демон. - А вдруг это забавно? Знай же, смертный, что существование бессмертных порой весьма скучно. И если ты предложишь мне развлечение - какое-либо необычайное происшествие, я, так и быть, окажу тебе услугу. Какую же диверсию ты способен мне предложить?
- Как, например, насчет того, чтобы спасти мне жизнь?
- Ну, это... - разочарованно протянул демон. - Я уже и раньше спасал всяких смертных, А вот ты скажи лучше: что такого новенького будет в том, как я спасу тебя, а?
Я начинал понимать, что имею дело с воплощением физических принципов - воплощением безликим, как компьютер, и потому нуждающемся в четких, обстоятельных инструкциях, которым такое воплощение последует буквально. Однако в отличие от компьютера демон мечтал развлечься.
Надо было вести себя крайне осторожно и внимательно.
- Я специалист по парадоксам, - сказал я демону. - Может быть, тебе будет интересно понаблюдать за мной.
- Парадоксы? - заинтересованно переспросил демон. - И какие же?
- Ну, для начала скажу, что я противоречу сам себе каждые пять минут с тех пор, как угодил в этот мир. Причем не то чтобы мне самому этого хотелось.
- Не сомневаюсь, - буркнул демон басом, - но как именно ты сам себе противоречишь?
- Понимаешь... я решил ни с кем и ни с чем не связывать себя: ни с женщиной, ни с идеей, ни даже с самим собой, если получается, - но особенно с Добром и Злом.
- Восхитительно! - воскликнул демон, - я как же тебе удается продержаться долее тридцати секунд в этом мире, где любое деяние проистекает либо из Добра, либо из Зла, оно либо от Бога, либо от Сатаны.
- Из-за чистого везения, я думаю. Так было до тех пор, пока я не понял, что тут творится. Но после того, как меня пытались перетянуть на свою сторону посланники обеих сторон, я заупрямился и решил действовать сам по себе. Не хочу быть ничьим инструментом. Ну, вот так и выходит, что всякий раз, стоит мне только сделать что-то худо-бедно доброе, я стараюсь следом сотворить что-нибудь мало-мальски плохое.
- Это всего-навсего расстановка полюсов, а не континуум, - поправил меня демон тоном лектора. - Но что верно, то верно, - ты живешь в противоречии. Противоречивы не только твои мысли и слова, но и поступки. Но осмеливаешься ли ты на большее?
Я обозлился. Опять на меня пытаются давить, посягают на мою личность, пытаются перетянуть на свою дорожку.
- Я - это я. И я не есть чье-то продолжение, как в естественном, так и в сверхъестественном смысле. Я должен оставаться самим собой. Если я примусь совершать широкие жесты, благородные подвиги, я так прочно свяжу свою жизнь с Добром, что стану его проявлением. И что еще хуже - если я стану, борясь с Добром, совершать по-настоящему злые поступки, то есть посягать на чьи-то права, разрушать чью-то целостность, то тут уж совсем беда. Нет, я способен только на крохи добра и зла, и больше всего меня волнует одно: как остаться самим собой.
- Восхитительно изложено, - прогудел демон. - Ты очень верно уловил самую суть парадокса!
Что, серьезно?
- Я не могу позволить, чтобы такой великий ум тратился попусту и разбрасывался на мелочи, - заключил демон. - Чего ты хочешь от меня?
- Навесика какого-нибудь! - возопил я и тут же, чтобы не показаться слишком навязчивым, добавил: - Как видишь, трудности у меня такие, что только ты можешь помочь. Спаси меня.
- Спасти? - прогудел демон, обдумывая ситуацию. Духи-аборигены застонали и постепенно исчезли, убрались кто в камни, кто в песок.
- Ну, землячок! - прошипел песчаный бес. - Разделяй и властвуй, а?
- В каком-то смысле, в каком-то смысле, - прогудел демон и, обратившись ко мне, спросил: - Зачем ты просишь меня о помощи? Вот тот, кто мог бы тебе помочь!
- Он только поджарит меня, - проворчал я. - А особи моего вида плоховато чувствуют себя при температуре выше девяноста градусов по Фаренгейту.
- Ах да, - спохватился демон. - Я и забыл, как вы хрупки. Вообще удивляюсь, как ваша популяция выжила, имея такие энергетические ограничения.
- Культурная революция! - воскликнул я. - Искусственное управление температурой! Техника! Но герцог и его прислужники кинули меня здесь безо всякой аппаратуры, а я же так долго не протяну! Пожалуйста, демон, перенеси меня в какое-нибудь прохладное местечко. И чтобы там было не выше семидесяти по Фаренгейту. Но и не ниже, - поспешно уточнил я. Что-то мне не очень-то хотелось оказаться там, где, по понятиям демона, было прохладно.
- Скорее, тебе хочется туда, где ни тепло, ни холодно, - поправил меня демон, - то есть на границу тепла и холода. О да, я знаю такое место. Но там смертный может потерять рассудок.
- Как это? - осторожно поинтересовался я.
- А так, что это место - в царстве воплощенных парадоксов, там смертному просто растеряться... - Голос демона стал мечтательным, но потом былой энтузиазм снова вернулся к нему. - А вот мы сделаем так, что ты сам себя проверишь? Как ты думаешь, настолько ли ты предан парадоксу, чтобы суметь сразиться с ним?
Я растерялся... но ведь он заставлял меня пройти проверку на то, как я отношусь к самому себе!
- Если это не так, - решительно объявил я, - я хочу знать об этом. - Но на всякий случай осторожно добавил: - Ну, и потом, если я не выдержу, ты же всегда можешь выбросить меня в реальный мир - в какое-нибудь место, где температура пониже, и все.
Демон так и заискрился от удовольствия.
- Ты и вправду противоречишь себе! Нет, мы посмотрим, сможешь ли ты выдержать испытание, которого тебе самому хочется! Ну, смертный, в путь!
В глазах у меня поплыло... и вдруг меня окружила желанная прохлада. То есть я даже задрожал от холода.
- Шестьдесят восемь градусов по Фаренгейту, - бесстрастно сообщил демон.
- П-привыкну, - пообещал я, стуча зубами. - Б-быстро п-привыкну. Сп-пасибб-о т-теб-бе, д-демон. Т-ты мой сп-пасит-тель. - Я огляделся по сторонам, но ничего, кроме серого тумана, не увидел. Вокруг все было в тумане, а подальше виднелись тучи. Я посмотрел вниз, но понял лишь, что сижу на одной из туч. - Где мы?
- Там, куда ты хотел попасть, - отвечал демон, - на границе между холодом и теплом. Я посмотрел на демона и все понял.
- Добро пожаловать ко мне домой, - пропел демон,
- О-о-о... спасибо, - пробормотал я, чувствуя себя как мальчишка, впервые попавший в большой город.
А ведь и впрямь тут был город. Сквозь туман начали проступать очертания домов - ну или каких-то предметов, которые мой разум воспринимал как дома. Мне пришло в голову, что на самом деле я, может быть, вижу совсем не то, что мне кажется. Или даже не так... Я что-то вижу глазами, но разум не в состоянии это воспринять, вот он и подсовывает мне знакомые образы-аналоги. Если все так и было, тогда туман являл собой мое же собственное замешательство. Во всяком случае, как только я начал распознавать формы, туман рассеялся, и мне сразу стало намного лучше, Я видел дома, имевшие форму твердых геометрических тел, видел прямоугольники - двери и окна. Словом, передо мной определенно были дома. Еще я видел улицу. Она, правда, изгибалась самым причудливым образом и к тому же не имела никакой опоры. И еще я видел странные, аморфные зеленые сгустки. Они плавали, струились в тумане, меняли очертания - ну, совсем как растительные амебы. Я решил, что это скорее всего аналоги деревьев и кустов.
И еще тут были животные.
Или правильнее сказать "создания" или "существа"? Сначала появилась парочка кошек странного вида. Парочка ли? Две головы, переходящие в одно туловище, две задние лапы и один хвост, который болтался из стороны в сторону. Вот он задел кончиком ухо одной головы - той, глаза которой были закрыты. Глаза открылись, но тут же закрылись глаза другой головы.
Мне стало не по себе, и я даже немного обиделся. Нет, ну как вам это нравится? Сначала о вас трутся боком, мурлычут, а потом берут и засыпают на ходу?
- В чем дело? - спросил я у бодрствующей головы. - Не выспались вчера?
- Нет, - ответила кошка человечьим голосом, и почему-то это меня совсем не удивило. - Она умерла, а я ожила.
Я лупал глазами, Наконец я сумел выдавить:
- Но она тоже потом... оживет, да?
- Да, в какой-нибудь неизвестный момент. Мы никогда не знаем, когда именно. Мы знаем только что, когда она живет, я умираю, ибо мы не можем быть живы одновременно.
Что-то связалось у меня в голове.
- А я-то думал, что это справедливо, только покуда ты сидишь в своем ящике.
- Нет, - ответила кошка. - Когда мы возвращаемся домой, в ящик, мы обе впадаем в коматозное состояние - становимся ни живы, ни мертвы.
- Пока кто-нибудь не откроет крышку, - резюмировал я. - Ты - кошка Шредингера.
Теперь все стало ясно и насчет сросшихся задних половинок. Пока только передние представляли собой раздельные линии времени.
Кошка повернула к демону голову. Она явно была и удивлена, и довольна.
- Ты нашел смертного, который кое-что соображает.
- Нет, - скромно признался я. - Всего лишь немножко знает.
- Тогда ты очень опасен.
- Больше, чем ты можешь себе представить, - Пропел демон. - Это не я его нашел - это он меня вызвал, представляешь?!
Кошка посмотрела на меня и задрожала:
- Но ты же можешь всех нас обратить в хаос!
- Правда? - невинно спросил я и тут же понял, что лишаю себя возможности поторговаться. - Могу-могу! Еще как могу! Но, конечно, не буду, ведь твой приятель - демон Максвелла - вытащил меня из очень напряженной точки.
- Я бы сказал - из горячей точки, - уточнил демон. - У него там еще чуть-чуть - и мозги бы поджарились.
Кошка глянула на меня так, словно была бы не против последнего.
- А ты не мог бы его обратно отправить?
- Отправлю, как только настанет ночь и будет попрохладнее.
Я пугливо оглядел странную местность. Я начинал нервничать.
- Ну, если вам делать нечего... и вы можете ждать, тогда...
- О, нам не надо ждать! Из этого места соединения пространства и времени мы можем спроецировать тебя куда угодно, в любое место в твоем собственном мире.
- А-а-а, - протянул я, чувствуя себя в высшей степени глупо, - ты хочешь сказать, что сейчас я уже в другом мире?
- Нет. Это царство находится между мирами.
- Значит, оно само по себе отдельный мир.
- Вероятно, так оно и есть, но мне не хотелось бы называть его миром, потому что это царство очень невелико. Тут я выпрямился. Меня словно током ударило.
- Так, значит, ты мог бы легко перенести меня и в мой родной мир?
- Мог бы, - спокойно ответил демон. - А ты этого хочешь?
А правда, хотел ли я этого? Я нахмурился, задумался... Анжелика и радость творить чудеса... Анжелика и приключения... Анжелика и те друзья, которых я обрел... ну, пусть не друзья, пусть просто спутники... Анжелика и то, что здесь я чувствовал, будто чего-то стою. Стою - особенно для Анжелики. Да, да, там было небезопасно, но уж по крайней мере не скучно.
- Нет, - ответил я. - Пока не хочу.
И потом, не мог же я связать себя с нежеланием быть с чем-либо связанным.
- Ну, тогда, может быть, ты хочешь вернуться в мир Аллюстрии, откуда попал сюда, - настаивала кошка.
Но демон спросил:
- А в твоем родном мире много таких, как ты?
- Не так уж, чтобы очень, - рассеянно проговорил я и прищурился. Перед глазами появилась длинная горизонтальная плоскость, похожая на забор из цельного листа фанеры. А в каком смысле таких, как я?
- Таких, которые верят в демона Максвелла.
- А, таких, - обрадованно вздохнул я. - Ну, этих немного. Может, миллион.
- Миллион!
- Из трех миллиардов, - быстренько добавил я. - Но даже среди тех, кто знает про тебя, большинство уверено, что ты - чисто научный вымысел.
- Но мы существуем, - пропели в унисон кошка и демон, а демон проговорил: - Тут и живут всякие такие вымыслы - порождения логики и абстракции.
От разговора меня отвлекли два огромных глаза и длинный нос, перевесившийся через забор. Стоило мне глянуть в эти глазища, как они тут же исчезли.
- А этот что тут делает? Демон даже не обернулся.
- Он тоже тут живет, как и Иегуди.
- Иегуди? - Я глупо оглядывался, но разглядел только несколько ровных плоскостей, похожих на лестницу. - Но я его не вижу.
- Конечно, не видишь. Коротышки сейчас нет, - раздраженно откликнулась кошка.
За ней появились две фигуры в шафранового цвета балахонах с бритыми головами. Они сидели друг против друга в позе "лотоса", и оба держали по светильнику, вот только у одного все масло, похоже, выгорело.
- Ясно... - протянул я. - А Гремлин тоже здесь?
- Чш-ш-ш! - укоризненно прошипела кошка. - Ни слова о нем! Если явится, все тут переворошит!
- Вряд ли. Мы с ним отлично ладили, - нагло возразил я, радуясь в душе, что Гремлина пока нет дома. Похоже, моя наглая уверенность сильно удивила кошку. Затем я разглядел юношу с волосами до плеч и очень бледным лицом, одетого в небесно-голубого цвета сорочку с "оксфордским" воротничком, синие джинсы и кроссовки. Он шагал вдоль ряда многоугольников.
- Кто это? - поинтересовался я.
- Это Норма, - пропел мне в ответ демон.
- А я думал, что это отвлеченное понятие.
- Не надо! - воскликнула кошка, но опоздала. Норма растаял и исчез. - Ну вот, - вздохнула кошка, - сколько же теперь дней пройдет, пока он снова поверит в себя и проявится.
- Простите, - пробормотал я и, чувствуя себя виноватым, прошептал: - А это кто?
Я имел в виду фигурку человека, похожую на те, что рисуют детишки - кружочек вместо головы, палочки вместо рук и ног.
- Статистическая Единица, - негромко прогудел демон. - Не бойся, этот не исчезнет.
Клацая железом, к нам притопал робот и остановился. Я попятился.
- Ему-то тут совсем не место! Там, откуда я родом, он реальность, по крайней мере в наши дни!
- Только мое тело реально, - прозвучал голос, но рот робота при этом открылся только один раз. Изо рта выскользнула странная пузырчатая тень и повисла в воздухе. - А я все думал, ну когда же ты к нам заглянешь?
- Ой, да я тебя знаю! - воскликнул я. - Ты - философское понятие, которое я действительно отрицал!
- Бог из Машины, - подтвердил голос, похожий на шелест ветра. - Но почему ты меня отрицал?
- Не тебя. - Я покачал головой. - Я просто пытался доказать, что тебя не существует, а в это время что-то внутри меня твердило: ты есть.
- Я воистину существую, но лишь в царстве, неподвластном никакой логике, - согласился бог.
- О... - сказал я. - Значит, поэтому ты думал, что в один прекрасный день я попаду сюда?
- Верно. Ты и теперь будешь отрицать очевидное, даже когда оно яснее ясного?
- Теперь не очень, - улыбнулся я в ответ. - От этого меня отучил Кант.
- Вот-вот. - К нам подкатилось какое-то существо, формой напоминавшее яйцо.
Я пригляделся - и на самом деле яйцо.
- Вот я то же самое про слова говорил. Все дело только в том, кто кем управляет - ты ими или они тобой.
- Правильно. - Я кивнул ему. - Логика - это всего лишь инструмент. И нельзя позволять ей править своей жизнью.
Если честно, меня очень смутило, что яйцо так здорово знало мои потаенные мысли. Неужели я так похож на него, Шалтая-Болтая, который только и делал, что сидел на стене?
Точно. Похож. У меня имелось чувство равновесия.
Издалека послышался долгий и жалобный свист, и мимо промчался локомотив, тащивший по кругу длинный состав, в котором было такое количество вагонов, что локомотив не только тянул за собой тендер, но и толкал впереди себя тормозной вагон, а тот, в свою очередь, тянул за собой локомотив. Можно было и не смотреть. Я отлично знал, что машиниста в этом поезде нет. Поезд набирал скорость, он мчался все быстрее и быстрее... я отвернулся.
- Скажите, а Вещь-в-себе? Она тоже здесь?
- Нет, - печально сообщил бог.
- Только тень ее среди нас, - добавил демон.
- Ну. - Я покачал головой. - Мне бы настоящую. Она в следующем измерении, да?
- Нет, между нами, - ответил демон. - Боюсь, смертный, что того, что ты ищешь на самом деле, здесь нет.
- Да, наверное, его нигде нет, - вздохнул я. - Разве что внутри меня, может быть.
- Или на небесах, - откликнулся один из монахов. Я нахмурил брови и поглядел на него.
- А я, честно говоря, братцы, считал, что вы в это не верите.
- У Царства Небесного множество имен, - пояснил монах.
- Понимаете, от поисков Бога я отказался давным-давно.
Монах покачал головой.
- Глупо. Можно всю жизнь искать, а найти после смерти.
Но что-то показалось мне фальшивым в его утверждении.
- Ага, - кивнул я, - а сейчас ты мне скажешь про то, что Священный Будда пребывает в Раю вместе с Иеговой.
- Нет, - возразил монах. - Они в Раю, и они одно целое.
- Одно - что? - переспросил я, почувствовав, как внутри у меня все похолодело. Я хотел было отшутиться и сказать: "Ну, это ты так думаешь"... Я поежился и обратился к демону: - Думаю, мне, пожалуй, лучше убраться отсюда. Не готов я к такому.
- Да и вряд ли будешь, - насмешливо протянула кошка.
Но демон возразил ей:
- Может, и будет готов, если не прекратит исканий.
- Что ж, возвращайся к своему Испытанию, смертный. - Демон ухмыльнулся. - Ты освежился?
- Вполне. Теперь я продержусь. Отправь меня во время перед рассветом после истечения пятой ночи по счету после нашей встречи.
- С радостью, - ответил демон. - Приготовься.
- Стой! - воскликнул я. - Чуть не забыл! Ты говорил про парня из другого мира. Ну, того, кто тоже знает тебя. Кто он?
- Мэтью Мэнтрел, лорд Маг Меровенса. Хочешь попасть к нему?
Какое искушение! Но была Анжелика, и была необходимость вернуть ей тело.
- Нет. - Я помедлил. - Просто радостно узнать, что он жив и здоров.
- Это так, - заверил меня демон. - Ну а теперь позаботимся о тебе. Ляг на спину и расслабься, смертный. Я лег и закрыл глаза.
- Очнись, - прогудел голос демона прямо у меня над ухом. Я открыл глаза н сел. И понял, что могу сидеть.
Ну, ясное дело, я же сам развязал веревки. С какой же стати им опять-то завязываться?
- Спасибо тебе, демон. Никогда этого не забуду.
Мне показалось, будто пространство вокруг меня заполнилось беззаботным смехом. Голос демона проговорил:
- Наградой мне - само твое существование, смертный, покуда ты останешься преданным царству парадокса. Прощай. Солнце вот-вот взойдет.
Я устремил взгляд к востоку. В это самое мгновение первый луч блеснул над горизонтом.
- Прощай, демон, - я обращался к розовым краскам рассвета. - Прощай и спасибо тебе.

Предыдущая страница 23 Следующая страница


Маг - целитель 24

ГЛАВА 24

Они появились черными точками на поверхности восходящего солнца, как будто кто-то выстрелил ими с красноватого диска, - герцог, а позади него - с десяток помощников. У большинства из них в руках были лопаты, и только один тащил бурдюк с водой - но уж, конечно, не для меня.
Я гадал: то ли мне изобразить из себя высохший под палящим солнцем полутруп, то ли, наоборот, сесть как ни в чем не бывало и всем своим видом продемонстрировать, до какой степени я славно себя чувствую. Последний вариант сильно отдавал бравадой, но какого черта? Так ведь оно и было на самом деле. И я выбрал второе.
Наконец процессия приблизилась настолько, что можно было различить лица. Вот тогда-то я и сел.
Они попятились, словно слоны, боящиеся наступить на мышку. Герцог некоторое время что-то распевал на древнем языке, сопровождая пение мистическими пассами. А я сидел и пытался уразуметь его колдовскую технику. Я, правда, ничего не почувствовал - по всей вероятности, герцог принял меня за призрак и пытался прогнать. Ну, понятно, плевать я хотел на подобные заклинания - поскольку пребывал в теле, был жив и здоров.
Герцог перестал махать руками - я не исчез, не растворился, чем здорово его удивил. Он просто-таки глаза выпучил. Он приближался ко мне медленно и осторожно - так, словно это был не я, а гремучая змея. Подойдя поближе, герцог наклонился - мне показалось, он не прочь пощупать меня руками, - и вымолвил:
- Ты живешь!
- Это мое основное занятие. - Я попытался изобразить улыбку.
- Но он должен был иссохнуть! - пробормотал один из помощничков, и дрожь в его голосе сделала бы честь хорошему виброфону. - От него одна шкура должна была остаться!
- Да, хрустеть я еще не начал, - согласился я. - Пока еще сочненький.
- Бывало такое, - пробормотал герцог, и надо было видеть, как он это сказал. Похоже, он сильно засомневался в состоянии собственного рассудка. - Но те, кому удавалось дожить хотя бы до следующего утра, горели в лихорадке, бредили, видели галлюцинации...
Меня зазнобило. То, о чем говорил герцог, сильно напоминало увиденное мною в царстве демона.
- А они вам про это рассказывали?
- Лишь некоторые из них - кто остался в живых. Большинство же не доживали и до третьих петухов, как бы мы их потом ни выхаживали, - они ведь уже принадлежали богам.
Богам? И я вдруг понял, почему волшебство этого человека показалось мне чем-то промежуточным между Добром и Злом. Он был язычником, не понимавшим, откуда черпает силу!
- И, конечно, ни один из них не смог бы описать тех священных видений, которые им являлись, - к тому времени, когда мы их подбирали, у них распухали языки. - Герцог подозрительно глянул на меня. - А у тебя что ж язык не распух?
Зачем обманывать хорошего человека?
- А я раздобыл себе немного питья.
- То-то я почувствовал... Как это, интересно, ты перелез через мою крепостную стену, а я и не узнал об этом?
С чего это он взял, что я украл питье в замке? Так вот чего он опасается...
- Я уходил отсюда. Вызвал добрых духов, и один из них отвел меня в такое место... ну, в одно из тех, что видели твои жертвы. Он и его друзья позаботились обо мне, а потом вернули сюда живым и здоровым.
Я решил не рассказывать герцогу о сдвиге во времени - мне показалось, что это обстоятельство усложнило бы наши и без того напряженные отношения.
Мужик с дрожащим голосом снова заговорил:
- Что это еще за духи такие, которых он умеет вызывать?
- Замолчи! - крикнул герцог так свирепо, что я понял: ему страшно. Страшно настолько, что он даже не решается метнуть в меня пламя. - Честно говоря, - произнес герцог, обращаясь ко мне, - ты оказался более искушенным чародеем, чем я думал.
Я понял намек. Он боялся, что я сильнее его в колдовском мастерстве. Ага, а на этом можно сыграть!
- Пожалуй. Но раз уж все вышло так, как вышло, может быть, ты не только позволишь мне жить, как обещал, а сделаешь для меня кое-что еще?
- Что именно? - Герцог явно приготовился к самому худшему.
- Мне нужна лодка. Ничего особенного - просто одноместная посудинка с парусом и веслами. Длиной, скажем, футов в двадцать.
Герцог, видимо, сильно удивился. Из ряда его подданных послышался голос:
- А кого же это он, интересно, призовет, чтобы управлять лодкой?
А ведь это мысль! Несколько мгновений я смаковал мысль - а не пригласить ли мне на борт Френсиса Дрейка или Христофора Колумба... Ну да ладно - у них и других дел хватает.
- Да я сам управлюсь, - поспешил заверить я герцога. - Мне бы только немного провизии - ну, скажем, на неделю, да воды.
- О, конечно! - Герцог склонил голову почти что торжественно. - Для того, кто вынес Испытание? Безусловно!
Сомнений не было - эта мысль ему пришлась по душе. Убрать меня с глаз долой и всего-то в обмен на лодку и недельный запас продовольствия? Да о чем тут говорить - сущий пустяк! Ему-то наверняка казалось, что я обозлен и вступлю с ним в поединок. Сама по себе эта идея мне понравилась - вот только времени у меня не было. Предстояло выловить рыбку покрупнее.
- Что же до воды, то... - И я выразительно глянул на бурдюк.
Герцог щелкнул пальцами, и водонос торопливо вышел вперед, поддерживая бурдюк. Он протянул было мне его, но вдруг передумал и отдал хозяину. Пусть, дескать, тот рискует, если хочет.
- Восславим же того, кто выдержал Испытание! - возгласил герцог и вручил мне бурдюк с таким видом, словно это был боевой трофей.
Одному Богу известно, как я ухитрился не выхватить бурдюк из рук герцога - я взял его медленно и осторожно, вынул пробку и стал пить, думая о том, почему же простая вода имеет такой божественный вкус. Да, а я уже и не чаял увидеть хотя бы каплю воды, не то что попробовать. Впредь нужно поосторожнее быть с пожеланиями.

Двое вооруженных воинов изъявили редкостное рвение, дав понять, что для них нет в жизни высшего счастья, чем возможность столкнуть мою лодку в море. Не дай Бог я замочу ноги! Я бы и сам отлично справился, но раз уж они собрались оказать мне такую честь, зачем бы я стал им мешать? Я начинал понимать, что означают положение и престиж в таком мире. Ну и потом, воины, видимо, просто жаждали совершить какое-то действие, вследствие которого они как бы избавлялись от меня. Я отпустил весло, чтобы помахать мужичкам на прощание рукой, и тут же пожалел об этом - еще бы немного, и мое весло уволокла бы набежавшая волна. Да, придется здорово попотеть, чтобы привыкнуть к таким уключинам - с каждой стороны в борт лодки для закрепления весел было вбито по паре сучков.
Между тем я сумел-таки увести лодку за линию прибоя, а потом за рифы. Мне все время казалось, будто я слышу, как воины потешаются над моими моряцкими талантами. Дело понятное. Живя на таком крошечном островке, всякий здоровый мужчина сначала становился рыбаком или моряком, а уж потом воином. Да, они, наверное, могли бы стать просто удивительными мореплавателями.
Выбравшись на тихую воду, я положил весла и развернул парус. Как-то летом я выучился ходить под парусом - исключительно от скуки. Вообще если детство твое проходит в районе Великих Озер, у тебя уйма возможностей для занятий водным спортом. В общем, парус я поставил по ветру без особого труда. Нос лодки вспенил воду.
Довольно скоро поднялся сильный ветер. Я нахмурился, задрожал. И почему я не попросил у герцога плащ? Я взглянул на солнце.
Солнца не было.
Я злобно смотрел на тучи, всей душой желая, чтобы они убрались куда подальше, и тут у меня гадко засосало под ложечкой. Рассвет был ясным, солнечным - то есть очень даже солнечным. Если так быстро сгустились тучи, значит, либо надвигался грозовой фронт, либо... опять резвится Сюэтэ. Если снова поднимется шторм, некому будет подсовывать мне спасательные стишки. Придется самолично усмирять стихию. А я терпеть не мог творить чудеса сам по себе. Почему-то это представлялось мне чем-то вроде капитуляции. Кроме того, еще неизвестно, получится ли у меня.
"Прекрати, - строго-настрого приказал я себе. - Пораженческое настроение тебе не поможет". И потом, на самом-то деле мне вовсе и не надо было усмирять шторм - мне бы только благополучно добраться до берега.
Благополучно?
В душу мою закралось ужасное подозрение. Да нет, какое там подозрение? Я твердо знал: это не я усмирил шторм. Возможно, Сюэтэ заметила: в этом раунде победа моя, но она таки продержалась. Она добилась того, что мы попали на остров, и решила, что герцог-ксенофоб сделает грязную работу за нее - то бишь кокнет нас всех, пока мы ей еще как-нибудь не навредили. Так что очень может быть, не так уж велика была моя победа. Наверное, все-все было просчитано злобной колдуньей.
Конечно, в чем-то она мне потакала... став призраком, я бы познал такие радости с Анжеликой, какие мне и не снились, пока я...
Эта мысль испугала меня, она вела к самоубийству, к потере всякой надежды когда-либо избавить Анжелику от притязаний Сюэтэ.
"Спокойно, парень. Еще чуть-чуть, и ты признаешь, что чудеса все-таки бывают".
Нет. Это невозможно. Это философский абсурд. Тут-то собака и зарыта - волшебство совершенно алогично.
Совершенно?
Я запутался в собственных мыслях и отчаялся. Ну когда же я наконец отучусь делать поспешные обобщения? Всегда бывают исключения из правил.
"Ну, хорошо. Тогда, может быть, этот мир и был исключением из правил?"
Эта мысль вызвала у меня такое же упрямство, как у миссурийского мула - перегруженный фургон. Вот так взять и согласиться, что чудеса возможны? Ну, нет - разве что только внутри галлюцинации, не более того. Ну не верю я в чудеса, не верю. И может быть, именно из-за этого мне и не хотелось принимать ничью сторону.
Или связывать себя с Анжеликой?
Ну, что сказать... Определенные преимущества от влюбленности в призрак были. Ведь в клятве, в конце концов, говорится: "Покуда смерть не разлучит нас обоих", - а ведь смерть нас уже разлучила - еще до того, как мы повстречались.
Не слишком надежная точка опоры, но все-таки я ухватился за эту мысль.
"Ладно. Ты еще что-нибудь попробуй. Да поторопись, балбес. Тучи-то сгустились не на шутку, нависли над самым морем, а в воздухе отчетливо запахло дождем".
Я решил предположить - только предположить, не более! - что в этом мире действительно происходят чудеса. Как мне тогда избавиться от надвигавшейся бури?
Ясно. Я мухлевал. Я отбросил эту мысль и решил, что вернусь к ней, когда у меня будет больше времени.
На самом-то деле я просто не знал, так ли уж мне хочется избежать шторма. Болтаться по морю в штиль - такой пикник мне тоже не больно-то нравился. Вот если бы только чуточку усмирить бурю, направить ветер, куда надо...
Или и то, и другое. И потом, нимфа Тимея находится где-то поблизости, на одном из средиземноморских островов. Я решил, что из этого и надо исходить.

Над седой равниной моря ветер тучи собирает.
Ну и пусть себе резвится, лишь бы дул, куда мне надо.
Лишь бы нес меня, любезный, прямо к острову Тимеи,
И еще чтоб этот ветер по дороге пел мне песни
Про героя, что в пустыне не усох и не растаял,
Чем поверг он в изумленье местных жителей-садистов.
Дуй же, ветер, дуй, родимый, но не так чтоб очень сильно!
В каждом деле, зная меру, можно многого добиться!

Ветер переменился - это я понял по тому, что мой парус развернулся почти на девяносто градусов. Мачта потрескивала - наверное, то был предел ее крепости. Ветер пел в вантах - все, как я просил, с музыкой! Тут на спину мне плеснула вода - бр-р-р! Холодно! Но это ладно, можно и не обращать внимания. В этот же миг у меня над головой ударил громадный барабан, а потом кто-то как бы вынул из него затычку, и хлынул такой ливень... Я тут же промок до нитки. Я стучал зубами, а мой парус стонал. Я бросился к мачте, чтобы снять парус, и черпанул ногой воду. В лодке вода! Не хватало еще и потонуть!
Нет - полумеры и еще раз полумеры! Например, небольшая гроза. Это даже приятно, когда можешь справиться с ветром. Но когда шторм нарочно издевается над тобой, именно над тобой, это нервирует. Нет, я вам еще раз повторяю: если бы шторм немножко притих, я бы его сразу возлюбил. Мне бы только зюйдвестку, и все...
Вреда-то ведь не будет. И я попробовал:

Ты, видать, меня не понял, или я сказал невнятно:
Дуй в полпорцию, не боле, у меня же нет зюйдвестки!
Если ты меня не понял, объясню для тугодумов:
Никаких таких чтоб штук, что зовут девятым валом,
Утихай, братишка-ветер, подобру и поздорову!
Мы ж с тобой договорились - пилим к острову Тимеи,
Значит, дуй, убавив силу, в этом самом направленьи
И при этом постарайся не разбить меня о рифы!

Гром грохотал, трещал, и... я готов поклясться - в его раскатах мне слышались проклятия. Но и проклиная меня, он звучал все тише и тише. Мало-помалу утих и ветер. Мой парус облегченно вздохнул. Дождь шел по-прежнему, но уже не так сильно, как раньше. Я дрожал и чихал ежеминутно. Что толку, если я попаду на остров Тимеи подохшим от пневмонии? Да даже и живым, но в горячечном бреду? Как же мне хотелось обзавестись зюйдвесткой... но я выругал себя за нежность. Ну, дождик, ну и что? Ведь только вчера чего бы я только ни отдал за этот дождик! Я стиснул зубы и решил терпеть.
Налетел шквал. Я обмотал линь вокруг банки и изо всех сил вцепился в румпель. Первый час я терпел, но потом начал уставать. Я ничего не видел - веки разбухли и закрывались. Далеко ли до острова Тимеи? Мне всегда казалось, что средиземноморские острова расположены архипелагами.
Наконец небо прояснилось. Далеко позади прозвучал последний раскат грома, дождь перешел в морось. Но я по-прежнему дрожал. Ветер, к счастью, не ослаб. Он толкал мою лодку вперед. Но, к несчастью, он был настолько силен, что зубы мои продолжали выстукивать дробь.
А потом я увидел на горизонте темную точку.
Я сразу несказанно обрадовался. Уцепился покрепче за румпель и подставил усмехающееся лицо ветру, который обдавал меня соленым душем. Я своими глазами видел свое спасение.
Мысль о спасении росла вместе с темной точкой. Скоро точка выросла настолько, что заняла большую часть горизонта. Все было замечательно - попутный ветер так и будет гнать меня до самого берега. А если там рифы? Впереди слышался зловещий рев волн. Мне удалось-таки отцепить онемевшие пальцы от румпеля, ухватиться правой рукой за его рукоятку и вовремя отвязать узел на лине. Потом я повис на веревке и, морщась от боли, опустил парус, чтобы его не порвало и не унесло ветром. Веревка жгла ладони - впервые за многие часы я ощутил тепло. Сначала чересчур жарко и сухо, потом слишком много воды и холода. Я жаждал попасть туда, где было бы всего понемножку.
Шлюпка сбавила скорость, и как раз вовремя - я увидел, что и по правую, и по левую руку из воды торчат скалы. Но я успел разглядеть и узкий пролив между ними.
Я с огромным трудом провел лодку между скалами, даже не зацепившись за них. И тут на дне лодки я заметил шест. Я схватил его и принялся отталкиваться от скал и, к своему удивлению, довольно быстро отплыл от них.
Обернувшись, я увидел, как на меня несется берег. То есть я догадывался, что на самом-то деле это моя лодка несется к берегу, и постарался взять себя в руки и испытать наслаждение. А почему бы и нет? Рифы остались позади, накат - не страшнее, чем в Малибу.
Лодка ткнулась в песок, а я додумался выскочить и подтянуть лодку за нос, пока ее отливом не уволокло в море. Накатила новая волна, и я отвоевал еще ярда два. Еще одна волна. Я закрыл глаза и потянул лодку изо всех сил. Она пошла вперед, Легко.
Слишком легко.
Открыв глаза, я отскочил назад, чтобы она в меня не въехала, и... увидел две громадные ручищи, толкавшие посудину сзади. Я продолжал тянуть лодку на себя, и вот... показались глазища величиной с блюдца, широченная волосатая грудь, и гигант навис надо мной, улыбаясь во весь рот, полный острых зубов.
Сердце ушло в пятки и отчаянно пыталось спрятаться в моих ботинках.
Но тут я узнал его и подпрыгнул от радости.
- Унылик!
Чудище улыбнулось еще шире и радостно закивало верхней половиной тела.
- Угу! Угу! Унылики! - Громадные ручищи обняли меня и прижали к твердокаменной груди, а басовитый голосина ласково приговаривал: - Унылики такие счастливые видеть Сава!
Пахло от него тошнотворно - надо не забыть и научить его элементарным азам гигиены.
Наконец мне удалось вымолвить:
- Я тоже очень рад видеть тебя, Унылик.
И, как ни странно, я действительно был этому рад.
После всех мук, пережитых в пустыне и в океане, так приятно было увидеть хоть кого-то знакомого. И потом, Унылик уже не раз спасал мне жизнь.
Вот только все равно меня не очень устраивала опасная близость к его острым зубам.
- Да, я очень рад видеть, тебя, Унылик, но... но не отпустишь ли ты меня, а?
Он не протестовал, но... и не торопился. Он не сводил с меня глаз, и могу поклясться: по его клыкам сбежали капли слюны.
Тролль сглотнул, а потом облизнулся.
- Отпусти меня, Унылик!
- Угу, угу! Отпустить.
Наконец ноги мои коснулись песка, и тролль отпустил меня. Я облегченно вздохнул. "Ну же, Савл, тебе нечего бояться!" Думаете помогло? Нет, не помогло!
- Ты просто не поверишь, до чего я рад тебя видеть. А что ты тут делаешь? Я-то думал, ты до сих пор на материке.
- Ма-те-ри-ке? - ошарашенно проговорил тролль.
- Ну... в Аллюстрии. Там, где мы с тобой познакомились, - уточнил я. - Там, где мы боролись с Сюэ... то есть со злобной королевой.
- Королевой! Ух-х-х-х! - Тролль попятился. - Королева найти нас. Люди в ракушки! Плохие!
"Нас?" Значит, Унылик каким-то образом разыскал остальных? Выходило, что все вернулись на материк, а их там уже поджидала королева, выставив с десяток рыцарей. Мне стало худо.
- А Фриссон не мог сделать так, чтобы они исчезли?
- Угу, угу, - кивнул тролль. - Два исчезнуть! Но у люди в ракушках бывать заклинательный люди!
- У боевого отряда был колдун?
- Угу, угу! Плохие, плохие! Портить заклинания Фиш-шоны! Люди в ракушках его как ударить - бух! - Для пущей выразительности Унылик стукнул кулаком по руке.
Совладав с собой, я спросил:
- Ты хочешь сказать, что двое рыцарей сбили его с ног?
- Угу, угу! И он уснуть. А другой люди в ракушки бить Жибберы и меня тоже побить!
- А я как раз гадал: ты-то дрался или нет. - Хотя трудно было бы представить себе обратное. Думаю, сражение так ярко запомнилось ему потому, что, по его понятиям, после битвы с раком за всякую победу над существом, одетым в панцирь, полагалась награда - сытная трапеза. - Скольких ты укокошил?
- Унылик укокошил два! Три! Пять! Унылик по очереди показал мне разные комбинации пальцев и нахмурился. Явно сбился со счета. Я решил облегчить его задачу.
- Ну, ясно. Много, значит. Но почему же остальные не убежали?
- Заклинательный люди! Кидаться огонь! Огненный палки! Уй, больно как!
Я понял. Приставленный к отряду колдун швырял в Унылика горящими факелами, и факелы эти были такими толстыми и быстрыми, что тролль не выдержал и убежал. Стало быть, колдун был самый настоящий, не тепличный. Вот тут я уже испугался не на шутку.
- Значит, всех взяли в плен?
- Нет, нет! - затряс Унылик головой. - Не все! Только Анжел!
- Анжелику! - воскликнул я. - Но ее-то как? Она же призрак!
- Плохой заклинаний! Ух, плохой! - Унылик так покачал головой, что сомнений не осталось: случившееся ему очень не понравилось. - Поднять кверху кувшины. Кожаный кувшины! Тут Анжел вся стала тоненький и ходить в кувшины... Ф-ф-ф-ф! - Тролль втянул воздух через вытянутые в трубочку губы. - Жуть! Громкий такой! - Он даже уши ладонями закрыл, вспомнив этот звук. - Плохой, ой, плохой! Тут уж я разозлился.
- В бутылку? - гаркнул я. - Он произнес заклинание, которое засосало ее в бутылку? И ей было больно?
- Угу! Угу! - кивал Унылик. - Она кричать!
Конечно, она могла и просто напугаться, но какая разница? Я так разбушевался, что попадись мне этот тип - я бы его вывернул наизнанку. Ради этого я готов был даже творить чудеса, и плевать я хотел на его крутость!
- Куда он пошел? - завопил я. - Куда он ее понес?
- "Он" - нет! - Унылик принялся бешено размахивать ручищами. - Он стал другие! Как ящерица! И уже быть не мужчин, а женщин!
Сердце у меня чуть не остановилось.
- Значит, как только призрак Анжелики оказался в бутылке, колдун превратился в Сюэ... в королеву?!
- Угу! Угу! - энергично закивал Унылик. - Она хотеть Сав! Ух, сильно хотеть. Прямо беситься!
- Не сомневаюсь, - прорычал я.
Все сходилось. Сюэтэ явилась в чужом обличье. Она понимала, что, как только я ее увижу, я сразу забуду обо всем и велю Фриссону блокировать ее заклинания. Но если я увижу не ее, а обычного колдуна, то я сражусь с ним сам, а Фриссона отправлю биться с воинами. Как только она увидела, что меня нет, она тут же стала сама собой. Тем более что к тому времени Жильбер и Фриссон были выведены из строя, а Унылик убежал.
Тут встал еще один вопрос:
- Ты оставался поблизости и все видел?
- Все видеть! - кивнул Унылик. - Только не могли остаться следить! Королевы говорить люди в ракушки убивать друзья! Унылики не могли следить! Унылики кричать, бежать обратно и драться!
- Хороший тролль! - похвалил я Унылика, представив, как он снова обрушился на рыцарей, яростно рыча. - Не сомневаюсь, они отступили.
- Угу, угу! Люди в ракушках драпать! Унылики класть Жибберы и Фишшоны в лодки! Королева кричать, а люди в ракушки бежать! Драться, больно! Жибберы и Фишшоны просыпаться! Фишшоны говорить заклинаний, ветер подуть и как сдуть лодка в вода!
Просто потрясающий монолог для тролля. И кстати, совсем недурной репортаж. В десятичасовых новостях я, бывало, слыхал и похуже.
- И они уплыли без тебя?
- Нет! Нет! Королева кидать огонь, Унылики бежать в вода! - От воспоминаний тролль содрогнулся, а я мог только представить, что огня там было, наверное, много, раз тролль, панически боявшийся воды, удрал-таки в море. - И Жибберы затянуть Унылики в лодка.
Наверняка лодка при этом чуть не опрокинулась, но зато какая же это была галантность со стороны нашего доброго сквайра!
Итак. Они таки действительно доплыли до материка, но, как только сошли на берег, попали в переделку. Сюэтэ глянула в хрустальный шар, или в лужицу чернил, или... да мало ли во что она там глянула... - главное, она увидела, в каком месте друзья сойдут на берег. Она приволокла туда отряд рыцарей. Как только ребята сошли на берег, рыцари набросились на них. Четверо дрались с Жильбером, примерно с десяток осаждали Унылика. Тот отогнал рыцарей, но тут Сюэтэ, будучи переодетой в колдуна-мужчину, стала швырять в тролля горящими факелами и вынудила его обратиться в бегство. На Фриссона напало примерно шесть рыцарей. Двоих он укокошил с помощью стишков, однако "колдун" поразил его своим заклинанием, после чего прочел еще одно и затянул Анжелику в бутылку. Нечего и удивляться, ведь на самом деле этот колдун был не кто иной, как Сюэтэ. Она, конечно, жутко разозлилась, узнав, что меня с товарищами нет, и отправилась в свой замок с Анжеликой в бутылке. Уходя, она предусмотрительно приказала воинам покончить с Жильбером и Фриссоном. Вот тогда-то Унылик покинул свое укрытие и в ярости набросился на рыцарей. Он сумел дотащить Жильбера и Фриссона до лодки. Вероятно, от шума Фриссон очнулся и вызвал ветер, который унес лодку в море. Сюэтэ вернулась и принялась обстреливать Унылика шаровыми молниями и в итоге загнала его во враждебную стихию. В последнюю секунду Жильбер сумел втащить тролля в лодку, чуть было ее при этом не потопив.
- Погоди-ка, - проговорил я, - если все это случилось на материке - ты-то что тут делаешь?
- Большие ветры! - Унылик показал силу ветра взмахами рук. - Фишшоны говорить - королева наслать! Понести нас к земля!
- Королева вызвала бурю, чтобы вас пригнало обратно, - кивнул я.
Кивнул и Унылик, радуясь тому, что я его так быстро понял. Ох, хоть бы уж он не радовался так часто - очень я нервничал, когда видел его акульи зубищи.
- А Фишшоны опять говорить заклинание! Ветер меняться, дуй другой сторона. Унылики оглядываться и видеть: лодка потонуть! - Он поежился. - И еще видеть Унылики, что Унылики тоже тонуть!
- Это всего лишь иллюзия, - быстро проговорил я. - Обман.
Унылик озадаченно нахмурил брови. Откуда троллю знать, что такое иллюзия?
- Это было ненастоящее, - пояснил я. - Ну, такое, какого не бывает. Как история, только ты сам ее как будто видишь.
Глаза у тролля выпучились, рот образовал зубастое "О".
- Ты же понимаешь, что на самом деле этого не случилось, - продолжал втолковывать я. - Потому что на самом-то деле вот он ты. Это просто тебе показалось, что Унылик утонул, ты это как будто на картинке увидел.
Он закивал, все быстрее и быстрее. "О" сменилось усмешкой.
- Ну да, ну да, а потом ветер дуть, земля уходить. А потом ветер тоже уходить. Жибберы толкать лодку.
Я вдруг отчетливо увидел Жильбера: как он идет по воде, толкая впереди себя лодку, словно тележку, - но на самом-то деле Унылик, конечно, имел в виду, что Жильбер стал грести.
- А Фриссон не сменял его?
Унылик кивнул.
- Недолгие.
- Ясно. Он устал, - кивнул я. - Но готов поклясться, он быстро пришел в себя. Он не пытался вызвать ветер?
Унылик покачал головой
- Королева могли узнавай.
Значит, Фриссон боялся вызвать ветер - ведь заметь это Сюэтэ, и она тут же догадалась бы, что все трое еще живы. Я присудил ему несколько очков за предусмотрительность, но несколько вычел за то, что он недооценил противника. Я нисколько бы не удивился, если Сюэтэ расщелкала созданный им мираж.
Тут мне стало страшно от очередной догадки:
- Потом снова поднялся ветер.
Унылик кивнул и с изумлением уставился на меня.
- Со мной произошло то же самое, - успокоил я его. - И этот ветер пригнал вас сюда?
- Как ты знать? Как ты знать? - восклицал Унылик.
- Просто догадался.
Я вспомнил, что просил ветер пригнать меня к Тимее. Наверное, тут она и жила. Я изменил направление ветра, он пригнал меня сюда, но мог бы и не беспокоиться: Тимея смотрела за всеми кораблями, проходившими поблизости от острова, и заманивала их в ловушку. Так что мои товарищи тоже не случайно попали на этот остров. Меня снова посетил образ паука, но на сей раз мне представилась "черная вдова".
- Где они? Фриссон и Жильбер, я имею в виду? Унылик начал было отвечать, потом запнулся, потом беспомощно пожал плечами и ткнул внутрь острова.
- В леса. В клетка.
- В клетке? - воскликнул я. В тюрьме?
Фриссон и Жильбер. Новоявленный чародей и почти что рыцарь.
- Женщины, - пояснил Унылик.
- Их захватила женщина? Ну ладно, это еще можно понять, наверное. А какими заклинаниями она пользовалась?
- Никакие заклинания. - Но тут Унылик нахмурился, припоминая. - А может быть, заклинания.
- Может быть, заклинания были? Как это?
- Фишшоны и Жибберы видеть женщина. Она улыбаться. Жибберы покраснеть, задрожать и давай прятаться. Фишшоны делай большие глаза и идти к она. Она вести его в клетка. И заманить Жибберы тоже клетка.
Итак, ей и не надо было никакого волшебства, кроме собственных прелестей. Скорее всего это было то самое волшебство, которым владеет любая красивая женщина.
Ну, уж против этого я был вооружен. На сердце у меня наросли рубцы. Стоило мне лишь вспомнить, что со мной творило это племя, как любая красавица сразу же начинала казаться мне и не такой уж привлекательной. Да, понимаю, так и мимо хорошего человека пройти недолго, но пока что опыт меня не подводил. Большей частью ко мне влекло невротичек и извращенок, женщин, которым я был нужен для удовлетворения порочных потребностей, ну да это ладно.
Что тут скажешь? Рыбак рыбака видит издалека? Такая мысль была мне ненавистна. Но уж если это правда, тем больше у меня причин вести холостяцкий образ жизни. Вот я его и вел.
- Тимея, - напомнил я Унылику. - Эту женщину зовут Тимея. Она нимфа.
- Нимф? - Унылик задумался, если такое можно сказать про тролля.
- Дух природы, - объяснил я. - Воплощение плодородия или по меньшей мере сексуальности. Она не человек, она сверхъестественное существо и - хвала Господу - не может покинуть этого острова. Она привязана к растению, чью жизненную энергию воплощает.
Это для бедного тролля было через край. Он только мотал головой, совершенно озадаченный.
- Ты так говорить, Сав, так оно и быть. Мы пошли ломать клетка?
- Можно попробовать, - медленно говорил я, - но тут вот какой вопрос. Ты пытался их освободить?
- Мои пытаться освободить! - Унылик яростно кивнул. - А женщины потрогать клетки, а клетки кусать Унылики. Унылики прыгать туды и сюды - а его ножки опутать травка.
- Клетка укусила тебя? - удивленно переспросил я. Потом вспомнил: вот так объясняют действие электрического тока скотине. Тимея прикоснулась к клетке, и Унылика ударило током. - А клетка из дерева?
- Угу! Из дерева! Из палки!
Так. Ну это понятно. Тимее подвластны все растения. Готов побиться об заклад: "палки", про которые говорил Унылик, на самом деле живые деревья. Просто Тимея приказала им срастись и образовать клетку.
- Ты не видел, а вокруг твоих ног обвилась трава?
- Угу! Обвиться! И не одни ноги, руки тоже, когда Унылики падали! Они сильно рычали, Унылики!
Он показал мне, как именно он рычал, и несколько камней неподалеку закачалось и попадало на песок. Я вздрогнул и снова напомнил себе: надо сотворить ему зубной эликсир.
- Как же ты освободился?
- Женщины велеть Унылики держайся у вода. Ждать Сав. Увидеть Сав - сразу его кушай!
- Савла? - крикнул я в страхе. - Меня? Какого черта? Откуда Тимее знать, что я приплыву?
Ага. "Откуда?". Может, ей сообщили об этом представители вражеской партии.
А может быть, она выспросила у Фриссона. Судя по тому, что рассказывал Унылик, Фриссон настолько очарован нимфой, что мог выболтать ей все, что угодно. Конечно, он мог бы с таким же успехом наболтать ей про то, что луна из зеленого сыра.
Тут наконец все встало на свои места. Я понял, что троллю дан приказ скушать меня за обедом. Я сглотнул подступивший к горлу комок и глянул на тролля. У него действительно голодно блестели глаза, или мне это только показалось?

Предыдущая страница 24 Следующая страница


25 Кристофер Сташеф

ГЛАВА 25

Ну, уж капелька слюны, висевшая у него на нижней губе, мне никак не примерещилась. "Ну, и что? - утешал я себя. - Унылик вечно пускает слюни". Утешать-то я себя утешал, да не больно-то эти утешения действовали. Я кожей ощущал холодную угрозу, надвигавшуюся на меня. Я заговорил сначала медленно, успокаивающе, потом все быстрее и громче.
- Унылик. Это Савл с тобой говорит. Ну, помнишь Савла? Хорошего парня Савла? Твоего приятеля. Того самого, что всегда отпускает тебя поохотиться? Того, который помешал мерзким колдунам швырять в тебя пламенем?
Унылик кивнул, но вид у него остался голодный. Он высунул язык и плотоядно облизал губы. Когда он сглатывал слюнки, звук получился такой, что я чуть не отдал концы. Я заговорил быстрее.
- Унылик, - сказал я. - А эльфов ты помнишь? Ну, тех, которые наложили заклятие? Чтобы ты больше никогда-никогда не кушал людей?
Унылик нахмурился. Видимо, эти воспоминания ему были далеко не приятны. Но кивнул.
- А то заклятие, которое я на тебя наложил, помнишь? - не сдавался я. Я понимал, что ступаю по тонкому льду, но приходилось рисковать.
- Клятие, - снова кивнул Унылик. - Помнишь. Угу.
- Эти заклятия означают, что ты не имеешь права кушать меня и даже грубо со мной обращаться.
- Клятия больше нету, - сообщил мне тролль. - Эти женщины Тимеи что-то сделать. Унылики больше не чуять никакие клятия.
Вот удар так удар! Нимфе, стало быть, каким-то образом удалось увидеть прошлое тролля, и она ухитрилась заблокировать заклятия, и эльфийское, и мое. Я пятился и пятился назад.
- Но... ты ведь... не очень голодный, Унылик?
- Очень даже сильно голодные, - сообщил тролль.
Я отчаянно пытался припомнить собственное заклятие.
- Токо Унылики Савы кушать не моги, - пояснил тролль. - Савы быть вкусные, но быть друзья. Савы спасать Унылики - Унылики спасать Савы. Если кушать, друзья не быть.
Я громко и облегченно вздохнул и немного успокоился. Унылик, оказывается, понял, что кушать друзей и одновременно иметь их нельзя. (Аллюзия на английскую пословицу: "You can't eat your pudding and have it" - "Нельзя и кушать пудинг, и иметь его".)
- Я рад, что ты... что ты понял это, Унылик.
Тролль пожал плечами.
- Еда много. Друзья мало. Люди вкусный, а олень тоже вкусные. Овца и кролик вкусный. Даже рыбки.
Ясное дело - тут не было недостатка в рыбных блюдах.
- Ты пробовал в последнее время вкусную рыбку?
- Угу! - весело облизнулся Унылик. - Большие рыбки, как Унылики - такие большие. Плавник посередине спина - такие острые, носы тоже острые, а зубы какие у Унылики. Ух, вкусные рыбки!
Акула? Он сразился с акулой и победил? Вот и слушайте, что вам говорят на тему "ешь, не то тебя съедят!".
И это даже не ленч? Закуска, так сказать?
Я решил удостовериться, пойдет ли Унылик со мной, если я отправлюсь обследовать остров.
Я изучающе посмотрел на верзилу. Да, глаза его по-прежнему голодно блестели, но было в них еще кое-что: укоренившееся глубокое доверие и что-то сродни восхищению. Я, можно сказать, был шокирован. Унылик относился ко мне, как к кумиру. По его мнению, я был неспособен совершить ошибку, я был непогрешим.
Я был потрясен. И еще мне захотелось развернуться и убежать. Когда кто-то вот так вам поклоняется, желательно, чтобы и вы поклонялись ему с такой же силой. Дружба означает ответственность. Друзья - это значит связь, это значит долг, я чувствовал себя так, словно меня засасывают зыбучие пески.
А потом я вспомнил: я-то здесь, собственно, оказался из-за друга.
И я в ужасе понял, что в какой-то миг в цепи событий я таки сдался, оказался повязанным. Ладно, Мэт, может, сам так не думал, зато так думал я.
Но ведь это все-таки не значило, что дружба с Мэтом связывала меня по рукам и ногам. Если бы я потерял рассудок, я бы мог заявлять на него права, бегал бы за ним, как собачонка... Мэт на меня никогда никаких прав не заявлял, ну, разве что порой ему хотелось со мной пообщаться - и то это происходило исключительно по обоюдному согласию. Даже тогда, когда он попадал в беду, он от меня ничего не требовал. Теперешнее приключение - это ведь я сам так захотел.
И тут я уразумел, что этот косматый верзила, этот уродливый тролль видел во мне куда больше добродетелей, чем я сам. Я подумал и решил, что лучше не указывать ему на ошибку. Ох, и погано у меня было на душе... Я просто не мог себе представить, что живое существо ставит меня выше своих жизненных инстинктов.
Короче говоря, я был тронут.
Но сказать об этом троллю я не мог. Я подошел к нему поближе, стараясь забыть о его тошнотворном запахе, протянул руку, дружески похлопал его по боку и сказал:
- Пошли. Раз я здесь, то тебе не обязательно слоняться по берегу и ждать меня. Ты же меня уже нашел, так что этот приказ отменяется. Пошли поищем наших товарищей.
Но тролль не двинулся с места.
- Сав?
- Что, Унылик?
- Ты могли опять делай клятие? Не люби моя кушай друзья.
Я сглотнул подступивший к горлу комок и поскорее согласился. После чего скороговоркой протараторил заклинание. В конце-то концов, если троллю так хочется избавиться от искушения, зачем с ним спорить?
Конечно, я по-прежнему ни в какие чудеса не верил. Смерив тролля взглядом, я нахмурился. Глазки у него по-прежнему поблескивали.
- Мне кажется, не сработало, - проворчал я.
- Ой, угу, угу, все сработало! - принялся заверять меня Унылик. - Теперь Унылики хотей кушай все-все, только не Савы!
- Не Савла и не остальных наших товарищей, - уточнил я.
Я решил было произнести заклятие еще разок, включив в него имена Фриссона и Жильбера, - просто для спокойствия.
Но передумал. Лучше уж прочту заклятие тогда, когда мы их найдем. Чувство голода поможет мне уговорить Унылика покинуть берег и тем самым отменить приказ, данный ему Тимеей.
- Товарищи! - горячо воскликнул Унылик. - Мы ходить к наши товарищи!
И он вломился в кусты и быстро зашагал внутрь острова.
Я поспешил за ним, твердя про себя заклинания. Унылик сказал, что меня есть ему больше не хочется, значит, так оно и было. Правда, чудо оказало действие на его желудок, а не на мозги, - но у меня получилось. И сейчас не время с этим спорить.
Я мог представить, как это все произошло: Тимея вышла из пышных зарослей, практически голая, Жильбер покраснел как маков цвет и просто не знал, куда глаза девать. Ясное дело - это зрелище на корню срубало все его идеалы, все понятия о благородном житье. Фриссон же такой высокой нравственностью не страдал - вот и пялился на нимфу, как рыбка, попавшаяся на крючок. Небось и воздух ртом хватал, как эта самая рыбка, ну и, соответственно, пошел к ней, как какой-нибудь зомби. Словом, управлять ими обоими ей труда не составило.
Ну а как будет со мной?
Я думал об этом, продираясь за Уныликом сквозь кусты. Здешнюю растительность нельзя было назвать джунглями. Средиземноморье - это даже не тропики, а субтропики, посему здешний лес - это самый что ни на есть настоящий влажный субтропический лес. Мне, североамериканцу, многие цветы и деревья оказались знакомы, однако к такому количеству лиан я не привык. Они обвивали стволы, свисали с ветвей. Подлесок кончился ярдов через десять после того, как мы отошли от опушки, но зато появились цветы - всюду, куда только проникали солнечные лучи. Их аромат наполнял воздух, навевал воспоминания о ночных свиданиях, о тех подругах, что не ленились всякий раз являться с новой прической, и...
Нет. Эту мысль я запечатал большой тяжелой пломбой и изо всех сил задумался об... апельсинах. Окрестности на меня так действовали или нимфа распустила чары? Или наблюдалось что-то вроде самовнушения? В любом случае Тимея пыталась расслабить меня, размягчить, настроить на чувственный лад, подготовить к своему появлению.
Да уж не паранойя ли у меня началась? И верное ли тут слово "началось"? Может быть, я просто чего-то недопонимал? Или вообще мои мысли мне не принадлежали?
А деревья вдруг исчезли. И мы оказались на покатом лугу, по которому бежал ручей. Я ошарашенно оглядывался по сторонам, совершенно сраженный буйством запахов и цветов, количеством разноцветных бабочек всевозможных размеров. От ароматов закружилась голова... Я отчаянно пытался ухватиться хоть за какое-нибудь напоминание, что все не просто так, что на меня влияют...
- Унылик! Где Фриссон и Жильбер?
Тролль в ответ только зарычал, но все же указал на берег речушки. Я посмотрел туда, потом пригляделся повнимательнее. То, что я с первого взгляда принял за рощицу, на самом деле никакой рощицей не было. Там росли молодые деревца, но росли они настолько тесно, что между их стволами не смог бы протиснуться даже самый худенький человек. Конечно, Фриссон был не очень худенький, но Тимея и это предусмотрела: стволы деревьев обвивали лианы, и в результате получилась просто замечательная клетка. Выше, футах в восьми от земли, ветви деревьев изгибались практически под прямым углом, как я и думал, и давали тень, защищавшую пленников от палящего солнца. Речушка протекала так, что и с водой у них не возникало проблем. Но в реке плавали громадные ядовито пахнущие цветы, так что мои друзья с каждым глотком воды, видимо, переполнялись чувственностью и соответствующими желаниями. Я подумал о силе феромонов и о том, как трудно бедняге Жильберу выдерживать подобный натиск на его целомудрие.
Да, ему было худо, я угадал верно. Он стоял на коленях в углу "клетки" лицом к деревьям, уцепившись руками за стволы. Он молился. Глаза сквайра были закрыты, губы беззвучно шевелились, по лицу сбегали струйки пота.
Перегрелся, конечно. Ну разумеется, вон какой бледный.
Так. А Фриссон где?
Вон он, лежит на земле ничком - не человек, а куча тряпья. Последний раз такую жалкую кучку я видел после того, как затопило магазин вторсырья. Он лежал так неподвижно, что мне стало страшно. Но подойдя поближе, я услышал, что поэт стонет. Это меня немного успокоило.
- Фриссон! Жильбер! - окликнул я друзей. - Мы пришли, чтобы вытащить вас оттуда. Фриссон вскочил на ноги.
- Господин Савл!
Жильбер резко обернулся.
- Чародей! Ты - наше спасение! Вытащи нас из этой клетки!
- Именно этого и жажду всей душой, - заверил я товарищей. Я ухватился за одну из лиан и потянул ее на себя. - На самом деле, - заключил я, - не такие уж они крепкие, Жильбер. Срежь одну мечом и...
- У меня нет меча.
- А? - изумленно переспросил я и уставился на ножны. Они, конечно, были пусты.
Жильбер покраснел и опустил глаза.
- Ведьма... Она отняла у меня меч, когда я отвернулся.
Как я его понимал! Бедняга, он отвел глаза и, изо всех сил сражаясь с собственным либидо, пытался прогнать из своей памяти образ соблазнительной красотки. Я кивнул.
- Готов поспорить, в свое время она и рыцарей разоружала. Тут нечего стыдится. Ну ладно. Это не меч, но тоже сгодится.
С этими словами я вынул из кармана свой складной нож и вонзил его в лиану.
А она как закричит!
Я отдернул руку с ножом - так, словно только что резанул кабель под током.
- Мамочки! - прошептал я в страхе. - Да она и вправду живая.
- Конечно, живая, - жалобно проговорил Фриссон. - А разве все лианы и деревья не живые?
- Да живые, живые, - буркнул я. - Только они боли не чувствуют. - Я на самом деле следил за публикациями и еще ни разу не встречал сообщений, что у растений обнаружили нервную систему. - И уж конечно, они не вопят!
- Здесь, на острове у нимфы, все растения имеют голоса, - вздохнул Фриссон. - Даже камни, и те ей обо всем докладывают! Вот так она и узнала, что мы приближаемся к острову.
- Вот как? - удивился я.
- Да, - кивнул Фриссон. - Она явилась перед нами, выйдя из-за занавеса листвы, - так, словно соткалась из воздуха. На ней было платье цвета её кожи, но оно было из тончайшего бархата - такого нежного, что он сам, казалось, умолял себя погладить... приласкать... - Поэт часто дышал.
- Поэт, избавь меня!.. - простонал Жильбер.
Но Фриссон его не слышал. Он смотрел в недавнее прошлое и жаждал, чтобы оно стало настоящим. Все его желания были написаны у него на лице.
- Она вышла из-за деревьев, и каждое ее движение было приглашением к танцу, который заканчивается соединением тел, когда бедро прижимается к бедру, а грудь к груди... "Добро пожаловать, странники, - сказала она. - Не погостите ли у меня немного?"
- А я не мог глаз отвести, - прошептал Жильбер и, мучаясь от стыда, уронил голову на грудь.
- А я и не хотел, - поспешно возобновил рассказ Фриссон. - Мне хотелось одного - смотреть и смотреть на нее, вдыхать аромат ее тела, коснуться ее... а она подходила все ближе... ближе... она погладила меня по щеке и прошептала: "Ну, так пойдемте со мной". "Куда угодно", - ответил я в тот же миг, а она рассмеялась чудесным гортанным смехом. Пальчик ее огнем жег мою щеку, потом огонь скользнул к моим губам, но тут же угас - она отдернула руку, отвернулась и пошла к лесу. Я пошел за нею на ватных ногах, чувствуя себя нескладным и неуклюжим. Она шла впереди, и я ничего не видел перед собой, кроме ее покачивающихся бедер.
Но вот она замедлила шаг, обернулась, нахмурилась, посмотрела на моего друга Жильбера и говорит: "Пойдем же со мной и ты, прекрасный чужеземец". "Нет. - Жильбер отвел глаза. - Я дал клятву никогда в жизни не прикасаться к женщине". "Но ты и не нарушишь клятвы, - возразила она, - ибо я не женщина, а нимфа". "Ты - воплощение соблазна, - сказал сквайр, - а я дал обет безбрачия". "Ну разве можно таким молодым людям давать такие страшные клятвы, - нимфа почти мурлыкала. - Пойдем со мной, и ты узнаешь, почему тебе не надо было давать такую клятву!" "Я верен данному слову!" - крикнул сквайр и отвернулся от нимфы. Я по ее глазам понял - она разозлилась, но скрыла это. Но вот она отвернулась и снова пошла вперед, покачивая бедрами, и я как зачарованный пошел за ней. Но она подошла к Жильберу и так быстро оказалась прямо перед ним, что он не успел отвернуться. Он отпрянул, словно она ударила его. А нимфа шагнула ближе... Он опять шагнул назад, а она опять - ближе. Так и пошло. Он пятился, она наступала, а я шел за ней. Стыдно мне теперь говорить об этом, но я не понимал, из-за чего так страдает мой друг. Для меня не существовало ничего, кроме грациозной, стройной спинки, этих покачивающихся бедер, и... - Фриссон сглотнул слюну, - и моей мечты о том, что прячется под ее облегающей юбкой.
Какое мастерское описание! Лучше любого порнофильма!
- Значит, она повела вас в свой дом?
- Нет. Она вдруг обернулась ко мне, а я вижу: Жильбер сразу же остановился и быстренько отвернулся. Нимфа поманила меня, и я с радостью бросился к ней, но она отступила в сторону, и я проскочил мимо нее. Я повернулся, а она - бежать. Я бросился за ней, но тут между нами встала эта стена из деревьев, и я только бился об нее и рыдал о своей потере. А потом меня словно обдало жаркой волной - и тут же все исчезло...
Жильбер стонал и не открывал глаз.
- ...А потом сладкие, пухлые губы на краткий миг коснулись моей руки. "Сидите тут, - сказала нимфа, - покуда вы мне не понадобитесь. Одна игрушка у меня уже есть. Буду играть, пока не заиграю его до смерти. Мне с ним надо наиграться, и тогда я займусь вами. Молитесь же, чтобы он поскорее утолил мою страсть". Я закричал, бросился к частоколу и чуть не сломал себе плечо, но она только рассмеялась... Зашуршала листьями - и она исчезла.
- Я умолял его не молиться! - хриплым голосом проговорил Жильбер.
- Правда, умолял? - обернувшись к нему, спросил Фриссон. - Я ничего не слышал. Я ничего не чувствовал, кроме жестокой утраты. Я закрывал глаза и вызывал воспоминания о нимфе.
- В общем, она тебя сцапала, - заключил я. - Но она вас хотя бы кормила?
- Увы, не она сама - какой-то лающий монстр. Говорить не умеет, только жутко воняет мускусом.
Как интересно - у нимфы имелась охрана. Судя по всему, растение, но какое? Да что толку сейчас от классификации? Я глянул на Унылика и решил, что наши с нимфой шансы, пожалуй что, равны, ведь на нашей стороне Фриссон, который будет снабжать меня стишками.
- Не люблю кому бы то ни было причинять боль, но надо же вас как-то вытащить. Откуда вы вошли в эту клетку? В каком месте деревья сомкнулись?
- Вон в том, - указал Жильбер. - Я хорошо помню: я ведь, как только понял, что деться мне некуда, сразу отвернулся, чтобы только не видеть похотливую ведьму, и тогда уставился на дерево с раздвоенным стволом.
Я посмотрел в ту сторону, куда указывал Жильбер. Стволы были искривлены так, словно являли собой мужское и женское тела, слившиеся в любовном экстазе. Подул ветер, и я явственно увидел их движения. И как это Жильбер не углядел?
А так, что Жильбер - чистая душа, а я - старый распутник. А уж фрукты, растущие на этом дереве, мне и вообще представились воплощением чувственности - сдвоенные набухшие шары, немного удлиненные - так просто было увидеть в них анатомические детали человеческого тела... кожица у фруктов была такая нежная, такая мягкая, ее так хотелось погладить. Я тряхнул головой. Вот уж распутник, так распутник!
- Вы, надеюсь, не ели эти фрукты? - опасливо спросил я.
- Я пробовал сорвать один, - ответил Жильбер, - но только я протянул руку, как фрукт отскочил, и теперь до него не дотянуться.
- Кокетничает, - пробормотал я. Я ведь знал, что деревья тоже обладают сексуальностью. - Ладно. Если дверь с другой стороны, дайте-ка я погляжу, как она закрывается.
И я отправился к другому краю клетки. На ее крыше ветки густо поросли листвой. Я самым внимательным образом осмотрел углы. И конечно, нашел то, что искал. К угловому стволу дерева почти вплотную примыкала лиана толщиной с само дерево. Лиана выпустила множество отростков, и они скрепили ее со стволом. Отростки были крепкие на вид. Я растерянно смотрел на них.
- Терпеть не могу причинять боль живому существу...
- Не надо! - быстро вмешался Фриссон. - Я подожду. Я с радостью подожду, я готов ждать хоть тысячу дней, лишь бы только она пришла и попросила, чтобы я развлек ее!
- Как ты можешь! - вскричал Жильбер. - Неужели ты готов сам броситься в объятия греха, лживый ты человек!
- Я - поэт, - напыщенно заявил Фриссон. - Ты говоришь о каком-то грехе, но стоит мне только представить это великолепное создание, как всякие слова теряют значение.
- Но эти слова много значат для меня! - Жильбер бросился ко мне, вцепился в лианы, яростно сотряс их. Была бы у него воля, он бы сейчас мог сдвинуть с места тонн пять. Жильбер, кстати говоря, кое-чего добился - лианы запищали.
- Прекрати! - крикнул я. - Им же больно!
- Какая тут боль, когда речь идет о целомудрии! - взревел Жильбер. - Да и вообще, что такое боль какого-то растения? Ответь, ради Бога!
- Именно ради Бога я тебе и отвечу! - заорал я. - Я-то думал, ты христианин!
Жильбер окаменел и уставился на меня.
- Он самый и есть!
- В таком случае скажи, разве в перечне заповедей у тебя не значится милосердие? Разве не столь же важно не причинять вреда живым существам, как и отказаться от секса?
- Нет, - ответил Жильбер, - потому что секс... - он произнес это слово и вздрогнул, - секс - одно из средств, благодаря которым мы причиняем друг другу боль и страдаем сами. Лишить женщину девственности - это значит причинить ей очень сильную боль, это значит - похитить ее драгоценное сокровище, разбить ее сердце. Поэтому испытывает боль и мужчина, вступая в связь против воли, хотя и не догадывается об этом. Даже связь с женщиной, которая уже не девственница, все равно приносит ей боль, и мужчина, ранее бывший в связи с женщиной, всякий раз испытывает боль. Это происходит независимо от того, понимают они это или нет. Это же значит, что тобой пользуются, тебя эксплуатируют!
Я был просто потрясен таким болезненным отношением к сексу. Вот если бы только я мог высказать горячее несогласие с Жильбером..
Увы, не мог. Не мог, если хотел остаться честным с самим собой. То, о чем он сказал, казалось мне правдой и так напоминало мой собственный жизненный опыт. Конечно, подобное отношение отдавало болезненностью - но, вероятно, болезненной была только эксплуатация?
- У всего есть свои пределы, - возразил я. - В определенных обстоятельствах секс может быть поистине чудесен.
- Ну да, если мужчина и женщина любят друг друга и состоят в браке!
- Любовь ни при чем, - произнес у меня за спиной гортанный, мелодичный голос. - Главное - чувствовать желание.
Вот так. Я назвал этот голос "мелодичным", но это было то же самое, как если бы я назвал шампанское прокисшим виноградным соком. Голос был веселый, приподнятый, а главное - возбуждающий. Все мое тело отозвалось на звук этого голоса, и голова у меня закружилась.
В общем, еще прежде, чем я обернулся, я принял твердое решение не поддаваться. Я твердил себе, что это всего-навсего женщина, которой хотелось получить от меня как можно больше и отдать как можно меньше. Лелея таким образом свое мужское достоинство, я медленно обернулся и сказал:
- Нимфа Тимея, я пола...
Но не смог закончить фразы. Слышанные мною описания оказались не только недостоверными - нет, они были безнадежно далеки от объективности. Она была еще красивее, еще чувственнее, еще привлекательнее, чем о ней говорили. Ведь ни Жильбер, ни Фриссон ни словом не обмолвились о ее лице - а я еще несколько секунд не мог от него оторвать глаз. Ее лицо, имевшее форму сердечка, обрамляли блестящие черные волосы, ниспадавшие на плечи. Огромные, искристые глаза цвета терновых ягод прикрывали длинные пушистые ресницы. Тонкие брови изогнулись правильными дугами. Очаровательно вздернутый носик, казалось, так и просил, чтобы его поцеловали. Губы у Тимеи широкие, пухлые, тускло-алые. Глядя на них, хотелось ощутить их вкус. Платье на нимфе было под цвет ее кожи - очень короткое и с широким вырезом, но волосы скрывали от взоров то, что открывало платье. Лишь мучительно влекущая ложбинка меж грудей обещала такие восторги, о каких любой мужчина мог только мечтать. О, как сладко было глядеть, как натягивалось на ее груди платье... Фриссон был прав - действительно хотелось протянуть руку и коснуться нимфы.
Но я выдержал искушение и сосредоточил внимание на лице Тимеи. Губы, похожие на зрелые ягоды, разъединились и выдохнули:
- Подойди же, благородный чужестранец! Разве ты не хочешь провести со мной время, войти в мою обитель и отведать моих прелестей?
Поверьте мне, я ощутил великое искушение. Искушение? Да я с трудом заставил себя не тронуться с места. Я здорово струхнул, но все же сумел пробудить в себе застарелую убежденность: чего бы эта дамочка ни добивалась, вряд ли все это предназначалось исключительно ради моего блага. Анжелика! Спаси меня!
И потом, для чего еще нужна истинная любовь!
И она спасла меня - если не сама, то воспоминание о ней. Как ни бледен, как ни летуч был ее образ, он все равно превосходил красотой более чем цветущую распутницу, стоящую передо мной. Как же это? Почему? Может быть, потому, что Анжелика так искренне, так целомудренно верила в любовь, в то всепобеждающее добро, которое любовь несет с собой. Может быть, дело было в чистоте ее души. А скорее всего и в том, и в другом, и в третьем - во всем, что соединилось для меня в этом существе по имени Анжелика.
Словом, как бы то ни было, память о ней защитила меня от чар похотливой Тимеи. Я осознал, что имею дело с магическим существом, которое пребывает у себя дома, а я, стало быть, нахожусь на поле противника и испытываемое мною к ней влечение вполне естественно.
Ну а раз так, то с волшебством надо было бороться с помощью волшебства.
- Фриссон. Дай мне стихотворение!
Скрюченная, словно паучья лапа, рука сунула мне в руку лист пергамента... Я развернул пергамент, отвел глаза от искусительной красотки и прочел следующее:

Гляжу на тебя и немею,
Сраженный твоею красою.
Готов на край света, Тимея,
Идти, как дурак, за тобою.
Любуясь твоими руками,
И грудью, и бедрами также...

Я умолк. С какой стати я должен играть на руку врагу?
Можно было догадаться. А что еще мог сейчас сотворить Фриссон, запертый в клетке на острове Тимеи? И о чем еще он, втюрившийся по уши, мог думать?
Я остался один. А мне не хотелось творить чудеса. А это говорило о том, что я в них верил, но ведь я же твердо решил в них не верить!
Ну, да. Эврика! А если слова будут не мои, а чьи-нибудь еще, значит, если чудо и произойдет, то сотворю его не я, ведь так? Даже если я чуть-чуть что-то и поменяю в стихах.
Вот так примерно я рассуждал - но логика не помогла мне развязать этот клубок противоречий. Ладно, не помогает логика - поможет Киплинг.

Жил-был дурак. Он молился всерьез
(Впрочем, как Вы и Я)
Тряпкам, костям и пучку волос -
Все это пустою бабой звалось,
Но дурак ее звал Королевой Роз
(Впрочем, как Вы и Я)...
Что дурак растранжирил, всего и не счесть
(Впрочем, как Вы и Я):
Будущность, веру, деньги и честь,
Но леди вдвое могла бы счесть,
А дурак - на то он и дурак и есть
(Впрочем, как Вы и Я)...
В этот раз не стыд его спас, не стыд,
Не упреки, которые жгут, -
Он просто узнал, что не знает она,
Что не знала она и что знать она
Ни черта не могла тут.
(Киплинг "Дурак" - Перевод Константина Симонова)

Нимфа уставилась на меня. Видно, она не могла поверить собственным ушам.
- Это я-то? Безжалостная?
- Да тебе же плевать с высокой колокольни на тех мужчин, которыми ты пользуешься, - сказал я. - Все одинаково, и не важно, что тобой движет.
- Чтоб ты знал, они мне не безразличны! Я стараюсь доставлять им столько же удовольствия, сколько получаю сама!
- Ну да, только ты не думаешь о последствиях.
Главное, я вот что понял: нужно стихотворение посильнее.
И побыстрее: нимфа опустила ресницы и подобралась ко мне поближе. За спиной я слышал стоны Фриссона. А нимфа запела - запела так, что все мои гормоны разом очнулись от спячки и помчались по крови, словно очумелые. Слов я не слышал, да они и не имели значения. Как это - не имели? Еще как имели!

Ты бессердечна - в том твоя беда.
Тебя любить - башкой о стену биться,
И ты сама не сможешь никогда
И ни в кого, несчастная, влюбиться.

Нимфа не спускала с меня глаз. Они, казалось, стали еще больше. А потом глаза ее наполнились слезами, слезы побежали струйками по ее щекам. Тимея отвернулась.
- Горе мне, - всхлипнула она, - как же я могла кого-то полюбить, я, которой ведомы только телесные услады!
Мне стало стыдно. У меня за спиной закричал Фриссон:
- Чародей Савл! Как можешь ты быть столь жесток к такой восхитительной женщине! Ты просто настоящий зверь! Дама, не плачьте! Не плачьте, ибо я успокою вас, утешу!
- Я не могла... - хныкала нимфа, - не могла смириться... потому что... есть один, которого я... Почему мне стало так больно... вот здесь... в груди?
Фриссон издал отчаянный вопль:
- Чародей! Ты убил мою мечту! Убил мою мечту побыть хоть несколько часов наедине с нимфой!
- Вот как? - Совершенно обескураженный, я перевел взгляд на поэта.
Нимфа же, заливаясь слезами, посмотрела на меня.
- О да, он прав, ибо я пылаю любовью к благородному монаху, что теперь живет в моем доме. Что ты наделал, чародей? Теперь я не могу больше и думать о том, чтобы соединиться с каким-нибудь другим мужчиной, кроме него, а он не соблазнится на мои чары! О! Откуда эта боль? - И нимфа прижала изящную ручку к своей чудесной груди.
- Это у нее сердце болит, - поставил диагноз Жильбер.
- Сердце? У нимфы? - в ужасе уставилась на него Тимея. - О нет, только не это!
А что? Смысл в этом был. Ясное дело - зачем духу плодородия, готовому совокупляться с кем и с чем угодно, привязанность к какому-то конкретному мужчине - для такого духа это настоящее несчастье и болезнь.
Я решил выразиться более четко:

Ты всласть порезвилась, Тимея, довольно!
Ты станешь покладистым, кротким созданьем.
Ты больше не будешь грешить своевольем,
Ты будешь послушна моим приказаньям!

Нимфа в ужасе распахнула глаза.
- Ты что это такое говоришь? Ни один мужчина не может приказывать мне - это я могу что угодно приказывать любому мужчине.
- Больше не можешь, - жестко заявил я. - Теперь только попробуй не послушаться.
- Я ухожу! - объявила нимфа и повернулась ко мне спиной.
- Нет, ты останешься, - торопливо проговорил я.
Нимфа застыла на полушаге.
- Не могу... не могу решиться!
- Правильно, не можешь, - негромко сказал я. - Мое волшебство не дает тебе ослушаться.
На самом-то деле я только надеялся, что не дает, но ее-то мне с какой стати было просвещать?
- А я и сама умею колдовать! - вскрикнула Тимея. - Сейчас спою - и освобожусь!
- Ты бы лучше остереглась, - посоветовал я нимфе. - Только попробуй меня еще хоть капельку огорчить, за мной не заржавеет - я тебя еще душой снабжу.
Я, конечно, нагло блефовал - даже я, агностик, понимал, что сотворить душу под силу только Богу. Однако мое заявление заставило Тимею напрячься, и в ее глазах полыхнули огоньки страха.
- О нет! Ты не превратишь меня в смертную!
- Захочу - превращу, - заверил я ее. - Так что давай не будем обострять, ладно? А теперь пойдем, представишь нас тому человеку, что гостит у тебя.
Нимфа не на шутку встревожилась:
- Что вам от него надо?
- Нам нужен консультант. - Я старательно подбирал слова. - Насколько я понимаю, он в этом деле специалист.
- Да? В чем же это он, интересно, специалист?
Я смерил нимфу взглядом.
- Ни в чем таком, что интересовало бы тебя. Но, боюсь, и ты его ничему научить не можешь. Как говорится, у вас нет общих интересов.
- Нет, есть! - возмутилась нимфа. - Мне только надо ему это доказать!
Я не спускал с нее глаз.
- Но тебе это вряд ли удастся, верно?
Она покраснела и выкрикнула:
- Дело только во времени! Он же мужчина, не так ли? А всякий мужчина соблазнится мной, дай только время.
Фриссон за моей спиной жалобно мяукнул.
- А ты докажи, - огрызнулся я. - Познакомь нас с ним, но сначала выпусти моих друзей из клетки.
- Это с какой же стати? - взъерепенилась нимфа, по ее ноги сами пошли к клетке. Она не на шутку испугалась. - Как это? - воскликнула она. - Я этого не хочу!
- Зато я хочу, - нежно напомнил я. - Мое заклинание, помнишь?
- Ни один смертный чародей не властен надо мной! Тем более здесь, на моем собственном острове!
- Ну, это ты так говоришь, - все так же нежно промолвил я. - Мне очень жаль, что приходится так поступать, но на проведение длительного опыта у нас, боюсь, нет времени. - Фраза, спору нет, получилась лихая, да только опасаюсь, что объектом такого опыта, если бы он состоялся, был бы не кто иной, как я. - Ты только их выпусти, ну будь хорошей нимфочкой, ладно? А потом познакомь нас со своим гостем.

Мы миновали пропахший мускусом лес, оказались на лужайке, где среди прочих трав в изобилии росла мята, и увидели беседку нимфы.
Я не могу подобрать другого слова для описания этого жилища. Нет, наверное, с технической точки зрения это был дом, но, когда строят дом, деревья для постройки спиливают или рубят, а тут они просто рядышком росли, и пространства между ними можно было счесть чем-то вроде окошек. Вверху ветви сплетались между собой и образовывали прочную крышу, притом вечнозеленую. Зима тут явно выражалась не более чем в дождях, а от дождя такая крыша вполне защищала.
Ну, и еще, конечно, цветы. По каждому из древесных стволов вверх взбегала лиана, и каждую усеивали цветы всевозможных оттенков - голубые и лиловые орхидеи, алые и белые розы, желтые и оранжевые тыквенные цветы. Смотреть на беседку было радостно, а от цветочных ароматов кружилась голова.
Я просто представить себе не мог, как человек в такой атмосфере мог хоть чуточку работать, как мог помыслить о чем-нибудь, кроме секса.
Мы подошли к "парадной двери" - проему между двумя стволами, который был пошире остальных. Проем закрывала пышная ветка вечнозеленого дерева. Ветка отодвинулась, и мы оказались в спальне.
На самом-то деле в беседке, кроме этой спальни, других комнат и не было. Пол единственной комнаты усеивали горы подушек. Да, там имелся столик - низенький, чтобы удобно было лечь рядом и облокотиться на римский манер. Кроме столика, я заметил еще два предмета с горизонтальной поверхностью. Первый представлял собой скорее всего туалетный столик, а второй - шкафчик для вина. У дальней стены довольно большое пространство было отгорожено висячим ковром - вероятно, там располагалась гардеробная. Правда, хозяйка жилища не очень-то любила одеваться, так же как и те, кто был выткан на ковре.
Но большую часть спальни занимала огромная кровать с толстенным матрасом - такой мягкой и уютной кровати я в жизни не видел. Если на то пошло, казалось, что вся комната звала в эту самую кровать. Просто не верилось, что какой-либо мужчина может отказаться от всего этого.
Тем более странно было видеть около одного из "окон" письменный стол и табуретку, а на столе - свиток пергамента, залитый лучами солнца, а за столом - монаха в коричневом балахоне, увлеченно что-то пишущего гусиным пером.

Предыдущая страница 25 Следующая страница


Маг - целитель 26

ГЛАВА 26

Я смотрел на него.
Наверное, он почувствовал мой взгляд - а может быть, услышал, как мы вошли, а какой же мужчина мог удержаться от взгляда на Тимею? Но увидел-то монах не нимфу, а меня, Фриссона - исхудавшего, со впалыми щеками, увидел изможденного Жильбера. Монах изумленно уставился на нас. Лицо у него было округлое, черты приятные, однако тут и там залегли морщины страданий. В волосах, обрамлявших выстриженную тонзуру, серебрилась седина. Но вот он радостно улыбнулся.
- Ну и компания! - воскликнул монах. - Вот это радость так радость!
- Вот уж радость нашел! - фыркнула Тимея. - Неужели ты можешь так просто отвлечься от меня, буквоед!
- Нет, - ответил монах и устремил на нимфу влюбленный взгляд. - Когда ты со мной, я не в силах надолго отвлечься на что бы то ни было, красавица. И тогда мне не нужна никакая компания. Однако новизна - это всегда приятно, а новое общество даже полезно. Оно вдохновляет.
Тимея от удовольствия покраснела и потупилась. Я вынужден был отдать должное галантности и дипломатичности монаха. Как он тонко ввернул про "вдохновение". Теперь и нимфа не откажется поддержать беседу. Бедняжка, она не понимала, что монах имел в виду исключительно творческое вдохновение!
- Садитесь! Садитесь! - пригласил нас монах и указал на низенький столик. - Можно им сесть, правда ведь, моя госпожа?
- Пусть садятся, - неохотно буркнула нимфа. - Только пусть долго не рассиживаются. Есть дела, которые мне надо обсудить с тобой с глазу на глаз.
Ну, это дело ясное. Уверен, эту тему она могла мусолить до бесконечности - о том, как бы им остаться наедине. Ну, так, чтобы совсем-совсем наедине.
- Конечно-конечно, - не стал спорить монах, встал из-за стола и присоединился к нам, а мы тем временем расселись по-турецки.
Унылик смущенно топтался в дверях.
Я бросил взгляд в сторону письменного стола. Последние научные изыскания - вот замечательная тема для беседы, пусть даже вам ответят так, что вы ни черта не поймете.
- Над чем вы сейчас работаете?
- Всего лишь переписываю требник, - ответил монах и, видимо, прочитав столь ярко выраженное разочарование на моей физиономии, тут же пустился в объяснения: - Это книга, в которой содержится мое послушание - все молитвы, которые я должен читать каждый день и обдумывать.
- Понятно, - кивнул я, - и сколько же времени это у вас отнимает? Сколько часов в день, я хотел спросить?
Монах пожал плечами.
- Не более часа.
Час? Целый час молитв каждый день? Я подавил дрожь и придумал новый вопрос:
- А зачем вы молитвы переписываете?
- О, это я делаю для того, чтобы не забыть их, - на тот случай, если добрая Тимея продержит меня здесь слишком долго.
- Продержу, - буркнула нимфа и скорчила гримаску. - Ты только и делаешь, что сидишь, уткнувшись носом в эту противную пыльную книжку.
- Увы! - кивнул монах и посмотрел в глаза нимфы. И вдруг я все понял. Это послушание было единственным, что не давало монаху поддаться чарам нимфы. Читал он, вероятно, куда дольше, чем час в день.
- Выпей, гость мой, - промурлыкала Тимея и поставила на стол сосуд с янтарной жидкостью.
В глубине сосуда сверкало золото, поверхность искрилась солнечными зайчиками. Если это и не было приворотное зелье, то по виду - оно самое.
- Как любезно с твоей стороны, - сказал монах. - Нальешь, красавица?
Тимея взяла сосуд и наклонилась над столиком. В это мгновение на нее посмотрел Жильбер и отвернулся. Фриссон же готов был отдать концы от страсти.
- Этим придется пить из одной чаши, добрый человек, а мы с тобой разделим другую. У меня всего две чаши.
- Ничего, мы обойдемся, - заверил я хозяйку и поднес чашу к губам.
Желудок мой, получив удар, подпрыгнул. А голова как будто вмиг лишилась затылка. Кокосовое молоко? Это точно! Ферментированное кокосовое молоко, крепостью в сто градусов, не меньше. Что-то вроде натурального "пинья колада", и вдобавок у напитка был цитрусовый привкус.
Фриссон потянулся за чашей, но тут до меня дошло, до чего мог довести любой напиток в доме Тимеи, и я прикрыл чашу ладонью.
- Не надо, парень, - сказал я, - тебе уже и без того худо.
И заработал злобный взгляд нимфы.
Монах не обратил на это никакого внимания.
- Что привело вас на этот остров? - поинтересовался он.
- Неверный ветер, - ответил я. - Но я изменил его направление.
Я-то ожидал, что монах удивится, станет подозрительно смотреть на меня, а он только кивнул, будто все понял.
- Стало быть, ты чародей, - сказал он.
По спине у меня пробежали мурашки. Этот парень был слишком догадлив.
- Да нет, не совсем так. На самом-то деле я даже не верю в волшебство. Просто притворяюсь, когда приходится, когда не оказывается другого выхода, - бывает, и прочту стишок-другой.
Монах удивленно улыбнулся. Я ощутил легкое раздражение, но вынужден был признаться: проистекало оно большей частью из стыда. Мне и самому показалось, что мое заявление прозвучало глуповато.
- Можно примириться с самим собой, - проговорил монах. - Но найти примирение сразу и с Богом, и с Сатаной невозможно.
- Погоди! - воскликнул я. - Сейчас ты начнешь утверждать, что середины не существует? Что всякий либо на сто процентов хороший, либо на сто процентов плохой? Спасибо, братец, не надо!
Взгляд монаха застыл. Он смотрел мне прямо в глаза, а у меня было такое чувство, словно он пытается заглянуть мне в мозг.
- Почему ты думаешь, - проговорил монах, - что я не принес последнюю клятву?
Настал мой черед гадать. Я смотрел на монаха и поспешно соображал, вспоминая все, что знал по средневековой истории. Я не был католиком, но толку-то - правда, я что-то такое припоминал про разницу между монахами и священниками. Я сказал "брат", а он решил, что я употребил его титул, или я так думал, что это и есть его титул или звание.
Или... или он хотел, чтобы Тимея думала, что его звание именно таково.
Вот как! Значит, брат пока не принес последней клятвы. Может быть, имелся в виду обет безбрачия?
Ладно. Я вовсе не собирался снимать завесу с его тайны.
- Ясно. Стало быть, вы не брат, а отец. Но вы не мой отец, святой отец!
- Но всякий священник - твой духовный отец.
- Только в том случае, если бы я принадлежал к вашей Церкви, а я к ней не принадлежу.
Жильбер вспомнил:
- Язычник!
Монах, не спуская с меня глаз, поднял руку.
- О нет, правоверный брат - ведь ты же брат, я вижу это по твоей тонзуре. Нет, наш друг на самом деле может быть истинным христианином, но принадлежать к восточной церкви. Не так ли, чародей?
Я попытался соображать быстрее. Насколько далеко на восток простиралось предположение монаха? В конце концов, церковь моих предков зародилась в Новой Англии, вернее - в самой Англии, а уж это было далеко-далеко на востоке от того места, где я находился сейчас, - если, конечно, не полениться и обогнуть почти весь земной шар.
- Другая секта, - кивнул я. - Другая ветвь христианства. Я был воспитан в ее лоне. Это точно.
Монах нахмурился, словно уловив примиренческий мотив, но сказал только:
- Не могу же я называть тебя просто "чародей". Мое имя - брат Игнатий. А твое?
- Его зовут чародей Савл, - встряла Тимея, решившая почему-то вмешаться в наш разговор. Я заметил, что спокойствия у брата Игнатия от этого не прибавилось. - А это его товарищи - сквайр Жильбер и шут Фриссон. А того урода гиганта, что топчется у дверей, он называет Уныликом.
- Похож, - кивнул брат Игнатий, с радостью отводя глаза от Тимеи и переводя на тролля. - Как это вышло, что он стал служить тебе?
- Он пытался съесть меня, когда я переходил через мост. А я впервые попал в вашу страну и ничего не знал о троллях. Совершенно случайно вызвал эльфов, а они наложили на тролля заклятие. Теперь он больше не ест людей и вдобавок обязан служить мне.
- А я-то думала, что это на нем за непонятное заклятие такое, - состроила гримаску Тимея. - Но мне показалось, я его сняла. Как же так вышло, что заклятие снова связало его? Ты не мог бы это объяснить, брат?
Конечно, Тимея не случайно переадресовала вопрос монаху. Из вежливости Игнатий вынужден был посмотреть на нимфу. Лишь на долю секунды взгляд монаха скользнул к декольте Тимеи, но тут же вернулся к лицу и как бы уцепился за него. Лицо монаха напряглось, и я понял, откуда взялись глубокие морщины. Он был верен всем своим обетам, но он столь страстно желал нимфу, что это причиняло ему почти физическую боль.
И она это тоже знала, ведьма такая! Улыбка ее подогрелась на несколько градусов, ресницы опустились, губы, казалось, стали еще более пухлыми и влажными. Она склонилась ближе к Игнатию, но тот, не отрываясь, смотрел ей в глаза. Я мог только восхищаться столь совершенным самоконтролем.
Фриссон застонал от страсти.
- Могу лишь высказать догадку, о прекрасная наша хозяйка, - произнес брат Игнатий чуть надтреснутым голосом. - Вероятно, наш друг, чародей Савл, вновь наложил это заклятие.
- Но как это ему удалось? - проворковала Тимея и дотронулась до руки монаха. - На моем острове должны властвовать мои, и только мои, чары.
Рука монаха не дрогнула, но он содрогнулся всем телом.
- Бывает такое волшебство, которое пересиливает любые чары независимо от того, где произнесены заклинания, милая хозяйка.
На слове "милая" голос его стал мягче и ласковее, но он продолжал смотреть Тимее в глаза. Между тем монах явно охрип, и в позе его чувствовалось напряжение.
- Но ведь есть такие заклинания, которые должны усиливаться, когда я рядом, - продолжала мурлыкать нимфа. - Разве они не главные здесь, в моем саду?
Монах отозвался почти что стоном:
- Нет, милая дама. Дело в том, что тот, кого заклинают, также может поспособствовать силе заклинания. Если тролль пожелал, чтобы заклятие было восстановлено, то его воля прибавилась к заклинанию чародея.
Тут можно было бы добавить, что, раз уж брат Игнатий твердо решил не поддаваться чарам Тимеи, она была бессильна, а Фриссон поддался этим самым чарам настолько, что нимфа могла из него хоть веревки вить.
Я не переставал восхищаться братом Игнатием. Либо сила его воли равнялась добродетели святого, либо он и сам был кем-то вроде волшебника. Я решил помочь ему.
- Все верно, - подтвердил я. - Понимаете, вышло так, что Унылик полюбил меня за время наших странствий. И он сам попросил восстановить заклятие.
Моя фраза дала возможность монаху отвернуться от Тимеи, и ее чары были тем самым разрушены. Она метнула в меня взгляд, похожий на удар кинжалом. Я почувствовал, как боль сверху донизу пронзила всю мою нервную систему. Но тут брат Игнатий произнес:
- Вот именно. Его воля придала силы твоему заклятию. И вышло так, что против власти Тимеи выступил не ты один, а сразу двое.
Уж не просит ли он меня о помощи?
- Похоже, вы много знаете о волшебстве, брат. Вероятно, вы тоже чародей?
Но он покачал головой:
- О нет, я только учусь, господин чародей.
- Да какой я господин! Я и сам-то... ну, практикант в лучшем случае.
Монах улыбнулся.
- А я занимаюсь тем, что изучаю волшебство - принципы и результаты его действия. Я многое мог бы рассказать об этом, но у самого меня таланта нет.
- Таланта? - удивился я. - Разве тут нужен какой-то особый талант?
- Конечно. Как в любом искусстве.
- А-а-а. Ну да. - Я сглотнул слюну и собрался с мыслями. - Я просто подумал, что в этом деле... как бы... больше от науки.
- Странное ты выбрал слово, - ответил брат Игнатий. - Однако "наука" означает "знание", и, безусловно, практика волшебства также требует знаний - по крайней мере если ты стараешься не наделать бед.
- Но там, откуда я родом, "наука" означает всего лишь массу накопленных фактов. Наука их организует и обобщает и разрабатывает законы действия сил.
Брат Игнатий медленно запрокинул голову.
- Восхитительно! - прошептал он. - Как раз к такому подходу я и стремлюсь.
Я начинал понимать, почему Король-Паук послал нас к нему.
- Но если вы выведете эти самые законы и методы, волшебство станет доступно любому, и никакого таланта не потребуется!
- Талант нужен в любом деле, господин чародей, - возразил брат Игнатий. - Бывают таланты, на которые мы не обращаем внимания, поскольку некоторые дела кажутся нам слишком простыми. Правда, мало кто совсем не умеет готовить еду, однако попадаются и такие, кто не в состоянии даже яичницу поджарить, сколько бы ни учились этому и сколько бы ни старались. Мало кто не сумеет вбить молотком гвоздь в деревянную чурку, а между тем всегда отыщутся такие, кому это ни за что не удастся. Да-да, попадаются такие люди, кому не удаются самые обычные дела - у них нет к ним таланта.
Тут я припомнил, как пытался самостоятельно починить свой автомобиль, и счел за лучшее промолчать, тем более что, помимо прочего, монах упомянул кулинарию. Лучше и не вспоминать, что случилось в последний раз, когда я пробовал сварить рис.
- А у вас, стало быть, нет таланта к волшебству?
- Ну, не то чтобы совсем нет. - Брат Игнатий смущенно махнул рукой. - За счет упорных занятий мне удалось придумать несколько несложных заклинаний. Но любой крестьянин способен приготовить настой из нескольких целебных трав, бормоча при этом заговор, чтобы вылечить растяжение связок или простуду.
- Нет, правда?
Фармацевтические компании у меня на родине дорого бы заплатили за парочку таких рецептов.
- А ты не знал об этом? - Брат Игнатий пристально посмотрел на меня. - Но между тем устоял против самого худшего из заклинаний Тимеи.
Откуда это было ему известно? Наверное, речь шла о вышеупомянутых "простеньких" заклинаниях.
- Воистину ты могучий чародей, - продолжал брат Игнатий. - У тебя великий дар, господин Савл.
- Ой, да ладно... - Я скромно потупился. - Ничего такого...
- О, совсем наоборот, - нахмурился брат Игнатий. - Но неужели ты действительно так мало знаешь о том, чем занимаешься, господин Савл? - Он вдруг выпрямился, словно что-то неожиданно вспомнив или поняв, и посмотрел на меня более внимательно. - Откуда ты?
Секунду я смотрел монаху в глаза и соображал, как лучше ответить. Потом я решил, что терять мне, собственно, нечего, и ответил:
- Из другого мира.
- Правда? - вырвалось у монаха. - И там волшебство действует совсем по-другому?
- Я бы сказал, что там оно вообще никак не действует. На самом деле мы там научились обходиться безо всякого волшебства. Мы изучаем окружающий мир и организуем полученные знания в науки. Пожалуй, мы заменили силу волшебства знаниями и умениями, но все равно выходит так, что мы творим кое-какие чудеса.
- С таким образом мыслей да с талантом в придачу в таком мире, где волшебство действует... нет, нечего и дивиться тому, что ты могучий чародей, хотя и знаешь об этом искусстве так мало!
Монах глянул на Тимею и покраснел. Он опустил глаза, а она вся подобралась, и глаза ее зажглись тревогой.
Все было ясно и без слов. Он хотел сказать: "Ты можешь вытащить меня отсюда?"
- Как это, как это? - вмешалась Тимея. - Во всем мире вряд ли отыщется мужчина, который не отдал бы все за то, чтобы оказаться на твоем месте и отведать моих прелестей! А ты, а ты! А ну, признавайся, бритоголовый! Разве ты не сгораешь от желания обнять меня? - Голос нимфы стал тише, сладострастнее. - Разве ты не жаждешь погладить, приласкать меня, коснуться моего тела, прижаться губами к моим губам, а потом...
- А потом, согрешив, погибать от раскаяния? - простонал монах. - Перестань меня мучить, красавица! Молю тебя, перестань!
- Я выполню твое желание, когда ты выполнишь мое! - Голос нимфы стал подобен тончайшему шелку. - Скажи правду, Игнатий! Разве ты не жаждешь изучить прелести моего тела?
- О Господи, жажду! - простонал монах. - Когда ты рядом, моему разуму только того и надо, что видеть, слышать, обонять тебя! Но душа моя рвется к Небесам! Не искушай меня, о прелестная, ибо твои чары - только мука для того, кому нельзя обладать тобою!
- Можно! - выдохнула нимфа и коснулась его руки своей нежной ручкой. - Я твоя - только скажи!
- Нет! Я должен быть верен своему обету!
- Как хочешь... - проворковала нимфа и прижалась к монаху.
Игнатий вздрогнул и возопил:
- Нет, не как я хочу, а как я поступлю! О, как жестока ты ко мне, прекрасная нимфа, - ты мучаешь меня радостями, от которых я отказался! Прекрати эту сладостную пытку, молю тебя.
- Ах так? Ты сказал, что будет так, как ты поступишь? - прошипела задетая за живое нимфа и вдруг из источника вожделения превратилась в самую обычную красивую женщину. - Я ничего не могу с тобой поделать, пока ты упрямишься. С тобой с ума можно сойти, Игнатий!
- Сожалею, что приношу тебе боль, - прошептал монах и опустил глаза.
- Не больно-то ты сожалеешь, - буркнула нимфа, и вновь в ее взгляде я увидел оскорбленные чувства. И тут я все понял.
- А, да он тебя интригует, верно? Единственный мужчина, устоявший перед твоими заигрываниями?
- Глупец! - простонал Фриссон.
- Нет, были и другие, - ответила Тимея, и казалось, слова ее сгорают и пеплом осыпаются с губ. - Был один мужчина, у него еще так странно горели глаза... он напал на меня и колотил, пока я не вырвалась и не убежала. Я его нашла среди обломков корабля, который притянула к острову, вызвав на море шторм. Был еще один монах, послушник в белой рясе, - этот обзывал меня дьяволицей, суккубом и все пытался истребить меня длинными злобными стихами. Пока он тут жил, остров опустел и почти превратился в пустыню.
Хотел было я спросить, сколько времени это продолжалось и какой смертью умер тот монах, но передумал.
А брат Игнатий качал головой и бормотал:
- Я бы такого никогда не сделал, нет! Нет, она добрая женщина, она чудесная женщина, и я должен признаться в том, что обожаю ее.
- Но все же не настолько, чтобы предаться похоти, - резюмировала нимфа, сардонически усмехнувшись. - Что за новое чувство ты взрастил во мне, монах? Прежде я никогда не смеялась над своими неудачами.
- Обидно, да? - спросил я.
- Он терзает меня безмерно, - согласилась нимфа. - Но не так, не так, как мне хотелось бы. Поэтому я не отпущу его и буду держать здесь, покуда он не отдастся своим чувствам. Тогда он по-настоящему полюбит меня и позабудет и о клятве, и даже о своей вере.
- Поскольку одно следует из другого, - пробормотал я себе поднос... - А ты никак не можешь пережить, что тобой пренебрегают, да? Не можешь хоть немножко воздержаться и не грешить?
Тимея пожала плечами. Остальные части ее тела также пришли в движение, и, надо сказать, вышло это весьма гармонично.
- Ну... если бы тогда... когда он только-только тут появился... тогда еще может быть, а теперь - теперь задета моя гордость. Мне нужно, чтобы он был мой, мой до конца.
- Я готов! Я твой до конца! - воскликнул Фриссон, сверкая глазами.
Тимея только взмахнула ресницами да лениво усмехнулась.
- Премного благодарна, песнопевец... Однако гордость мою оскорбил не ты, а он. О нет, я должна стать для него важнее всего в жизни, иначе я буду чувствовать, что ни гроша не стою как женщина.
- Стоишь! Ты очень даже стоишь! Ты мила и добра! - Брат Игнатий чуть было не взял нимфу за руку, но вовремя передумал.
- "Милая", - передразнила нимфа. - Это все ерунда. Да и доброта, как ты ее понимаешь, - это не по мне.
- А он тебе, что называется, под кожу забрался с самого начала, верно? - спросил я у нимфы.
- Да, но только иносказательно, в этом вся и жалость. О, поначалу он для меня ничего особенного не значил - всего лишь очередная жертва кораблекрушения... И совсем он меня не интересовал. Я забавлялась со всей командой во главе с капитаном. Но когда они мне надоели и я их отпустила, лишив возможности впредь портить девственниц...
- Ты лишила их желания? - воскликнул я.
Нимфа цинично улыбнулась.
- Знай, презренный мужчина, что, когда мечты исполняются, они умирают.
А я гадал, что же такое она сделала с теми несчастными моряками. То ли они настолько пресытились любовными утехами, что больше им уже и захотеться ничего не могло? То ли настоящие женщины слишком много теряли в сравнении с ней?
- Они надоели тебе - так ты сказала? И что ты с ними сделала?
- Да ничего. Отправила вещички собирать, - небрежно ответила Тимея. - Волшебством починила их корабль. Мой остров восполнил их запасы провизии. А я пожелала им попутного ветра и прогнала их корабль от острова. Они уплыли, полные целомудрия и нежелания насиловать женщин.
Конечно, они бы запросто могли организовать насильническую кампанию ради того, чтобы доказать самим себе, что они еще мужики, но не думаю, чтобы Тимею это волновало. Вообще-то я сильно сомневался, что ее волновало что-либо, кроме ее самой.
- А потом ты обнаружила, что брат Игнатий тебя не хочет.
- Да, - сердито кивнула нимфа. - Его я никак не могла соблазнить и именно поэтому стала обожать. Он меня поразил. И когда я распрощалась с его товарищами, я его оставила здесь, чтобы развлекаться. Но никакого развлечения не вышло - одно только расстройство.
- Боюсь, так все и останется, - вздохнул брат Игнатий. - Мои соболезнования, красавица.
- Но ты приняла вызов, - догадался я.
- Верно, - кивнула Тимея. - И он тоже наверняка принял мой вызов, хотя и помалкивает.
Я все понял. Она беззаветно верила в свои женские чары. Но у этой веры были свои пределы. И как раз там, где вера нимфы в себя кончалась, начиналась полнейшая неуверенность, настоящий мыльный пузырь. Брат Игнатий проколол этот мыльный пузырь своим отказом от прелестей нимфы и превратился в вопиющий вызов ее самолюбию. И теперь для того, чтобы снова уверовать в себя, уверовать в то, что она неотразимая, роковая женщина, оставалось только одно - соблазнить монаха. А он никак не соблазнялся, вот и выходило, что Тимея день за днем все больше разочаровывалась сама в себе.
Однако к чести брата Игнатия надо было заметить: он разработал потрясающую технику отказов. Всякая женщина на месте нимфы уже давно почувствовала бы себя польщенной и отказалась бы от своих притязаний, при этом не обидевшись.
Но Тимея была нимфой, и к тому же она была реальна. Я печально покачал головой.
- Жаль тебя огорчать, но, видимо, ты обречена на разочарование.
- Ни за что не сдамся до тех пор, пока не сдастся он! - упрямо заявила нимфа.
- Твое упорство похвально, - сказал я. - Но тебе недостает здравого смысла (это я так надеялся). В любом случае, боюсь, я не позволю ни тебе, ни ему доказать, кто из вас победит. Мне нужна помощь брата Игнатия.
- А я не позволю тебе разлучить меня с моей единственной любовью! - вскричала нимфа.
- Придется, - вздохнул я. - Потому что я чародей - не забыла?
Нимфа прищурилась, вскочила, запрокинула голову, раскинула руки так, словно хотела обнять весь небосклон. Зрелище получилось захватывающее, однако я был к чему-то в таком роде готов, поэтому стихи у меня как бы сами сорвались с губ:

Обманутым это понравится,
Их тем утешаю я:
Безжалостною Красавицей
Повелеваю я!

Тимея застыла, потом медленно опустила руки и потупилась. Она смотрела на меня с нескрываемой ненавистью и отвращением.
- Приказывай, - сказала она голосом, в котором притаились слезы. - Я должна тебе повиноваться.
- Приказываю тебе отпустить этого монаха.
- Что ж, повинуюсь, - с жуткой неохотой проговорила нимфа и повернулась к брату Игнатию. - Мной повелевают, - сказала она. - Поэтому я не повелеваю тобой. Ты свободен и можешь уходить.
Надо было видеть, какой радостью, каким облегчением осветилось лицо монаха. Нимфа увидела это, и ее лицо исказилось болью. Брат Игнатий вскочил на ноги и принялся жалобно восклицать:
- О несчастная блудница! О, если бы я только не успел принести свой последний обет! Тогда я предался бы страсти с тобой! Но я - человек, посвятивший себя Господу и целомудрию! И все же сердце мое сжимается от боли, когда я смотрю на тебя!
Похоже, нимфе стало немножко лучше. Игнатий схватил Тимею за руку. Глаза его горели страстью.
- Никогда мне не забыть этих чудесных дней, не забыть часов, что мы были рядом! О нет, каждая минута рядом с тобой была такой радостью, таким счастьем, что я даже испытывал боль, я благодарен тебе: ты позволила мне отведать благодати! Я никогда не забуду тебя и всегда буду лелеять воспоминания об этих дивных месяцах!
На лице нимфы не осталось и следов боли, но видно было, что внутри у нее так и кипит желание. Она не могла глаз отвести от Игнатия.
А он заставил себя отвернуться.
- Чародей! - взмолился он. - Сделай что-нибудь, чтобы она не так сильно страдала. Можешь ли ты подарить ей забвение?
- Устроить небольшую амнезию?
Вообще-то из элементарного чувства жалости можно было бы снизойти. И потом, нельзя же было позволить ей мстить морякам и мешать навигации - она наверняка попытается удовлетворить уязвленное самолюбие. Я обернулся к Фриссону.
- Поможешь, Фр... о-о-о...
Физиономия у Фриссона настолько ярко выражала бушующие в его душе страсти, что он напоминал почуявшего дичь бладхаунда. Выпучив налитые кровью глаза, он пялился на Тимею.
- Нет-нет, я уж лучше сам что-нибудь придумаю, - торопливо проговорил я, обернулся к несчастной парочке, вспомнил вечеринки в разных кофейнях и разразился куплетом из старинной народной песенки:

У меня в садочке,
У меня в садочке
Дивный цвел тимьян.
Но украл цветочек,
Но украл цветочек
Дерзкий хулиган ..

Все сбылось быстрее, чем я ожидал. Я еще и допеть-то не успел, а этот самый "дерзкий хулиган" уже тут как тут - его голова возникла над вечнозеленой изгородью около беседки. Вскоре он появился целиком: влез на дерево, уцепился за ветку и спрыгнул на землю. Росточком он был чуть-чуть пониже Тимеи, если не считать рожек - коротеньких козлиных рожек. Ножки у "хулигана" тоже были козлиные и заканчивались копытцами. С ног до головы существо поросло густой длинной шерстью и, естественно, не нуждалось ни в какой одежде - не только не нуждалось, оно ее и не имело. Лишь на груди у него на шнурке болталась сиринга - флейта Пана.
Тимея глянула на нежданного гостя. Сначала бегло. Потом более внимательно.
Я задумался, нужен ли второй куплет, но на всякий случай пропел:

У меня в садочке,
У меня в садочке
Роза расцвела.
Я ее сорвала -
Больно укололась,
К ивушке пошла.

- Ах! К иве! К символу печали всех влюбленных? - горько вздохнула Тимея. - Ну, прямо про меня!
- Чегой-то! Уж не опечалилась ли ты часом? - воскликнул фавн и одним прыжком оказался рядом с нимфой. - Печаль надо прогнать. Такое личико, как у тебя, должно быть беззаботным.
Тимея посмотрела на фавна - комплимент на нее подействовал. Но она ответила:
- Эй, да кто ты такой? Откуда взялся? Ишь как разговорился! Маленький еще!
- Может, и так, только овечки меня уже слушаются, - отозвался фавн, лукаво усмехнувшись. - Так что берегись, прелестная распутница, скоро я подрасту.
- Ничего не поделаешь, - притворно вздохнула нимфа и жестом отослала фавна прочь. - Ступай, ступай отсюда, испорченный малыш!
- Вот те раз! - огорчился фавн и умоляюще поглядел на меня. - Не поможешь, а, чародей?
- Может, и помогу, - ответил я.

Опустел садочек,
Опустел садочек,
В нем один бурьян,
С той поры как дерзкий
Хулиган премерзкий
Тут сорвал тимьян.

- Что за чепуху ты порешь? - возмутилась Тимея, не понимая смысла куплета, но фавн уже поднес к губам флейту и заиграл.
Полилась удивительно приятная, печальная мелодия, полная страсти, так несвойственной возрасту фавна. Казалось, флейта выговаривает слова, рассказывает историю о неудовлетворенном чувстве, о неразделенной любви.
Тимея изумленно уставилась на юного фавна.
Фавн покачивался из стороны в сторону, а потом задвигал копытцами, начав медленный танец.
Тимея как завороженная следила за ним взглядом. Печаль совершенно покинула ее лицо, и она тоже начала покачиваться в такт мелодии.
Я протянул руку и ухватился за один из трех столбов, на которые опирались своды беседки. Музыка наполняла меня, проникала в тело и вызывала в нем жгучую боль.
А Тимея раскачивалась все сильнее. Вот и она стала переставлять ноги с места на место, подхватив танец фавна. В музыке послышался трепет надежды - движения фавна стали более откровенными. Тимея вторила ему - она все шире раскачивала бедрами, тело ее извивалось, веки отяжелели, на губах заиграла понимающая улыбка...
Кто-то застонал у меня за спиной. Я узнал голос Фриссона.
Танцующая парочка сблизилась. Они извивались и качались, приближались друг к другу и отступали. Резко запахло мускусом. Танцоры двигались в унисон - казалось, будто бы двумя телами управляет единый разум.
Краешком глаза я видел Фриссона. Глаза поэта, казалось, вот-вот вылезут из орбит. Еще мгновение - и он потеряет рассудок.
Тимея коснулась брошки, скреплявшей ее платьице на груди.
- Пора идти. - Я решительно схватил Фриссона за руку и потянул, но он будто корнями врос в землю. - Жильбер! - крикнул я. - Помоги мне!
Сквайр встряхнулся, очнувшись от транса. Он покраснел, кивнул и схватил Фриссона за другую руку.
- Поднимай! - распорядился я, и мы вместе поволокли окаменевшего поэта к выходу.
В глотке у Фриссона родился отчаянный вопль, добрался до губ и вырвалось:
- Не-е-е-е-е-е-т!
- Шагай давай! - прошипел я сквозь стиснутые зубы.
- Нимфа, задержи меня! - умолял Фриссон. - Унизь меня, истерзай меня, как хочешь, только оставь меня здесь!
Нимфа даже не посмотрела в его сторону. Она не сводила глаз с фавна. Лицо ее разгорелось, пальцы теребили брошку.
- Прощай, прелестная нимфа, - пробормотал монах и выскользнул из беседки.
Фриссона мы тащили волоком, а он стонал и упирался, пытаясь вырваться. Жильбер держался молодцом - он и не думал оглядываться.
Но это означало, что я уходил спиной к выходу и все видел. И я увидел, как упало платье, как блеснула жемчужно-розовая кожа, а потом блеск утреннего солнца затмил все вокруг. Мы потащили Фриссона подальше от беседки.
Мы еще слышали музыку - она оставалась все такой же чувственной, но постепенно замедлялась, - в ней появился четкий ритм.
Фриссон повис у нас на руках и заплакал. Брат Игнатий издал долгий трепетный вздох.
- Благодарю тебя, чародей. Изо всех ударов, которые мне суждено было пережить на этом острове, этот был самым тяжелым. - Губы его скривились в усмешке. - Но как печально сознавать, что меня так быстро забыли,
- А ты смотри на это как на доказательство того, что она всего лишь использовала тебя, - предложил я ему способ утешиться. - Ну, или хотя бы собиралась использовать.
- Да. Хорошо сказано, - кивнул Игнатий. - В этом смысле я рад, что мне удалось устоять, - рад и как мужчина, и как священник, ведь я для нее был всего-навсего игрушкой.
- Не горюй, - посоветовал я монаху. - Мы ее больше не интересуем.
- Хвала Небесам! - воскликнул Жильбер. - И тебе спасибо, чародей. Если честно - она меня чуть не обольстила.
Между нами говоря, я считал, что это пошло бы ему на пользу, но счел за лучшее промолчать.

Предыдущая страница 26 Следующая страница


27 Кристофер Сташеф

ГЛАВА 27

Фриссон заработал ногами только тогда, когда впереди показался океан. Но и тогда он только и сумел, что доплестись до лодки и, рыдая, повалиться в нее. А мы принялись толкать и тянуть, и, наконец, лодка закачалась на волнах. Главную лепту в этот труд, безусловно, внес Унылик. Без него нам бы ни за что не справиться.
- Садись, - сказал я троллю и указал на скамью. Тролль оскалил пасть, полную акульих зубов. Он явно радовался, что мы отплываем. Забравшись в лодку, тролль уселся на носу и заворчал, понимая, что ему суждено помучиться от морской болезни.
- Садитесь, - сказал я Жильберу и брату Игнатию. Они забрались в лодку через борта. Жильбер уселся лицом к корме, взял весло, вставил его между двумя сучками, служившими уключиной. К моему великому изумлению, то же самое проделал и брат Игнатий. Я запрыгнул в лодку через корму. Жильбер и Игнатий принялись дружно грести.
Скоро последние звуки музыки утихли вдали. Я думал о том, что происходило в беседке, а потом постарался изо всех сил сосредоточиться на мысли о... яблоках. Стараться о чем-то не думать - от этого чаще всего мало толка. Лучше попытаться думать о чем-нибудь еще.
Только тогда, когда остров превратился в тонкую зеленую полоску на горизонте, брат Игнатий, задыхаясь, выговорил:
- Погодите! - Они с Жильбером устало склонились к веслам. Отдышавшись, брат Игнатий сказал: - Спасибо тебе, чародей. Самому бы мне ни за что не освободиться.
А я знал почему. Он не очень-то и хотел этой свободы. И я не мог его за это винить.
- Рад, что так вышло, но у меня на то были свои причины.
- Верно, - кивнул брат Игнатий. - Ты сказал, что тебе нужна моя помощь.
- Точно. Видишь ли, мы собираемся затеять что-то вроде революции - хотим свергнуть королеву Аллюстрии.
С минуту я слышал только плеск волн да последние печальные всхлипывания Фриссона.
А потом брат Игнатий сказал:
- О! - И, помолчав, добавил: - Вот как?
- Да, - кивнул я и продолжил: - Видишь ли, вышло так, что я влюбился в одну из жертв королевы и мне удалось удержать ее от отчаяния в последний миг. Она была непорочной девушкой, и ее призрак устремился к Небесам. Но Сюэтэ не могла смириться, чтобы жертва ускользнула от нее, поэтому сохранила в теле моей возлюбленной жизнь. Я стараюсь сделать так, чтобы и тело, и душа Анжелики воссоединились. Но она - в замке Сюэтэ, и я...
- Я понял. Единственный способ - свергнуть королеву, - угрюмо кивнул брат Игнатий. - Не сказал бы, что задача поставлена дурная, хотя мотивы, движущие тобой, чародей Савл, и не совсем благородны.
- А я всегда был такого мнения, что любовь благородна, если только она настоящая. - Я пожал плечами. - Кроме того, я - не из вашего мира, поэтому меня не очень-то интересует ваша политика. Дело у меня исключительно личное.
Брат Игнатий посмотрел на меня в упор.
- Но любой человек не может быть равнодушен к битве между Добром и Злом!
- И то, и другое - абстрактные понятия, - возразил я. - Долгое время я даже сомневался, существует ли реальное зло, зло, так сказать, в чистом виде. Я считал, что это всего лишь ярлык и я сам прилепляю его к тем людям, которые противостоят мне. Но шли годы, и я повидал людей, с которыми меня вообще ничего не связывало. Они совершали по отношению к другим просто ужасные поступки, и порой только потому, что это доставляло им наслаждение. Поэтому теперь я могу сказать: зло существует. Но это все равно не моя проблема, понимаешь? Не мое это дело.
Но впервые собственные слова показались мне пустыми и бессмысленными.
Послышался сиплый стон. Фриссон вскарабкался со дна лодки на скамью и сел. Он смотрел мимо меня назад, на зеленую полоску острова Тимеи.
Я решил рискнуть.
- Тебе уже получше?
С минуту он не отрываясь смотрел на остров, потом неохотно кивнул.
- Да, - вяло проговорил он. - Пожалуй, что мне следует поблагодарить тебя, чародей Савл, за помощь. Я был просто околдован.
- И до сих пор не уверен, хотелось ли тебе на волю.
Поэт покачал головой, уронил ее на грудь.
- Вот горе! Ведь там мне хотелось умереть, лишь бы только она позволила коснуться себя! Мне хотелось спрятать ее в бутылку и забрать с собой, чтобы она была со мной всюду!
- Ты не первый мужчина, которого мучают такие желания! - предложил я Фриссону слабое утешение.
- Да ты ее тут же бы выпустил, - заявил брат Игнатий с уверенностью опытного профессионала. - И не сумел бы заманить снова. Всю жизнь бы зря потратил, приплясывая перед ней и ожидая ее милостей.
Фриссон вздрогнул от нахлынувших воспоминаний.
- Разве это называется "потратить зря"?
- Да, это называется именно так, потому что ты бы ничего не достиг, - сказал я. - Ты перестал бы существовать как личность и превратился бы в одну из игрушек Тимеи. Забудь об этом, Фриссон. Я уже сказал тебе. Не ты первый, не ты последний. - Я обернулся к брату Игнатию. - Понимаешь, с одной стороны, мне бы не хотелось, чтобы он забывал о случившемся, а с другой стороны, нельзя, чтобы он отвлекался от дела - дел у нас впереди ой как много. Ты изучал магию, можешь что-нибудь подсказать?
- Я не только изучал магию, - негромко, отозвался монах. - Я пытался постичь Бога, Веру и душу. - Он повернулся, протянул руку и коснулся виска Фриссона. То есть еле-еле коснулся, кончиком пальца, а Фриссон вдруг как бы окаменел. Монах что-то нараспев произнес по-латыни.
Фриссон обмяк, однако в глазах его появилось странное выражение - какое бывает у цепного пса.
Брат Игнатий убрал руку и вздохнул.
- Говорил же я: нет у меня таланта.
- Намекаешь? - усмехнулся я. - Ладно, попробую.

Мог бы тот дурень и дальше страдать
(Вам доводилось таких встречать?)
Покуда его не выгнали вон
(Дамочки так поступают с древних времен).
От него бы кожа да кости остались...
(Признайтесь, а с вами так не случалось?)

Только тут дама была ни при чем,
На счастье, вмешался друг,
И вовремя за руку взял дурака,
И вырвал из дамских рук.
А не то бы злодейка в жертву впилась
И выпила соки до дна.
Счастлив тот, кого вовремя оторвут
От женщины и вина!

Фриссон снова вытянулся, словно мачта, а потом обмяк, будто проколотый воздушный шарик. Мы, затаив дыхание, ждали. Поэт медленно сел. Глаза его были широко открыты.
- Это произошло! Я излечился! - прошептал он и, робко улыбнувшись, посмотрел на меня. - Я никогда не смогу отблагодарить тебя сполна, господин Савл.
Вид у него, правда, остался печальный.
- Какие счеты между друзьями, - сказал я. - Кроме того, ты мне нужен, чтобы воевать на стороне ангелов.
Брат Игнатий воззрился на меня с одобрительным удивлением.
- А я думал, что ты проповедуешь существование вне Добра и Зла, чародей Савл.
- Нет, не вне, - поправил я монаха. - Я говорил всего лишь о том, что не намерен служить ни тому, ни другому.
Монах грустно улыбнулся.
- Одного без другого не бывает, чародей
- Бывает, - негромко отозвался я. - Есть нейтральное поле, и я стою на нем. - Последние слова эхом прозвучали в моих ушах. Я остолбенел, но упрямо продолжал: - Но это не означает, что я бесстрастен. Мне не все равно, когда я вижу людские страдания, и, если я могу оказать помощь, я это делаю. Просто я не фанатик, вот и все.
- Нельзя балансировать между Богом и Сатаной, чародей, - спокойно проговорил брат Игнатий.
По спине у меня побежали мурашки, но я небрежно пожал плечами.
- Здесь, вероятно, нельзя. Однако можно удерживать в поле зрения все, что тут происходит, смотреть на все несколько отстранение и не позволять себе цепляться за букву закона так, чтобы это мешало твоему духу.
Глаза монаха раскрылись шире.
- Я думал, ты не питаешь склонности к добру, чародей Савл, между тем ты цитируешь слова Спасителя нашего.
- Ты хорошо знаешь Библию, да? Я тоже, хотя и не сказать, чтобы по своей воле. Я получил хорошее религиозное воспитание - хорошее, с точки зрения моих родителей.
- Но что же в этом плохого?
- А то, что я успел наглядеться на уйму фанатиков, на множество людей, которых хлебом не корми, а дай публично поунижать ребенка и постращать его тем, что он всенепременно угодит в Ад.
- Это грубейшая ошибка, - пробормотал монах, не спуская с меня широко раскрытых глаз. Я печально улыбнулся.
- Хорошо, если бы таких священнослужителей, как ты, было бы побольше.
Он отвернулся, лицо его помрачнело.
- Навряд ли. В конгрегации от меня не было бы проку, господин чародей. На самом деле я уверен, что стоит мне только взойти на кафедру, как язык у меня к нёбу прилипнет и я ни слова не смогу произнести со страху.
Мне стало его ужасно жалко.
- Да что ты. Все будет хорошо! Все мы побаиваемся выходить на публику. Ну а если тебя и взаправду воротит от этого, ну, значит, нет у тебя таланта проповедника. Ты ведь сам знаешь, в чем ты силен, верно?
- Знаю, - кивнул Игнатий и отвернулся. - Я обладаю бесполезным даром толкования Святого Писания, чародей, и потому умею разъяснять, каким образом слова Христа, произнесенные им тысячу лет назад и даже больше, могут управлять нашим поведением даже теперь. Хотя, может быть, мой дар и не так уж бесполезен, поскольку другие священники, бывало, подслушивали меня, а потом пересказывали мои слова своим прихожанам.
- Так ты богослов! - выпалил я.
- Почел бы за великую честь так называться, - вымолвил Игнатий. - Но не смею.
- Как это не смеешь? - возмутился я. - Ты не имеешь права лишать тех, кому это нужно, возможности вкушать плоды твоих трудов! Значит, ты специализируешься в том, что толкуешь Писание для повседневной жизни?
- Да. И особенно я умею толковать о том, как другим людям применить данные Господом таланты, поскольку сам я почти начисто лишен таковых.
- Так вот почему ты стал изучать магию, - понимающе проговорил я, и у меня появилась догадка. - Распространились ли твои изыскания на то, чтобы объяснить принцип действия магии?
- Да, хотя, по сути, это проще простого.
- Как и большинство величайших открытий, - тихо прошептал я.
- Начать хотя бы с того, что попробовать дать определение, что такое магия, а что ею не является. Вот первый шаг к упрощению.
- Вот как? И что же ею не является?
- Молитва. Если мы молим Господа вмешаться в нашу жизнь и он полагает, что это возможно, мы склонны думать, что это волшебство, тогда как на самом деле это божественное чудо.
Я нахмурился.
- Я таких чудес никогда не видел.
- Неужели? - улыбнулся монах. - А не ты ли рассказывал мне о любви к прекрасной девушке?
Я покраснел.
- Это обычное дело, тут нет ничего чудесного! Я хотел сказать, всякий... ну масса народу влюблялась... тут дело только в гормонах да в сублимации, вот и все... а не...
Брат Игнатий смотрел на меня в упор.
- Ну ладно. - Я поднял руки. - Значит, есть еще что-то, помимо сексуального желания и совместимости феромонов. Но и такое встречается нередко.
- Ты когда-нибудь видел, как рождается ребенок? - спросил брат Игнатий.
- Это естественный процесс!
- А вот создание новой души - нет! Это деяние Господа!
У меня голова шла кругом. Я пытался прогнать смятение.
- А я думал, что, когда так говорят, имеют в виду только всякие кошмарные бури и землетрясения.
- Получается, что ты думал о Господе нашем только как о разрушителе? Или всякая молния представляется тебе божественным чудом?
- Я думал, что молнии принято считать проявлением гнева Господня, - выдавил я.
- Это не так, хотя молнии и могут быть его орудиями, как и все на свете. Каждый добрый христианин должен надеяться, что Господь и его изберет своим орудием.
- Погоди! - воскликнул я и поднял руку, чтобы прервать монаха. - Не к тому ли ты клонишь, что чудеса - это все, что происходит на свете?
- Конечно же, нет. Но между тем чудеса не так уж редки. Вместе с тем они все равно остаются чудесами, друг мой, - сказал брат Игнатий и дружески улыбнулся. - Я видел, как излечиваются безнадежно больные, и не тем, что к ним прикасались руки целителя, а только из-за того, что сами больные молились Богу, и Богу была приятна их молитва. Я видел, как девичья печаль рассеивается при виде восходящего солнца. Я видел мужчину, решившего покончить счеты с жизнью и отказавшегося от этого в тот миг, когда он услыхал пение жаворонка. Милость Господня способна коснуться всякого из нас в любое мгновение, если мы открыты для нее.
Откровение!
- Так вот что такое молитва! Вроде как взять и включить приемник и найти верный канал!
- Дивны мне слова твои, - нахмурившись, покачал головой брат Игнатий. - Но чувствую, что-то ты понял верно. Не все, конечно, но частично понял.
- У меня такое ощущение, что именно та часть молитвы, которая мне понятна и достойна последующего обсуждения. Ну а как же, на твой взгляд, происходит действие волшебства?
- Это происходит за счет применения символов и подключения воли, - отвечал брат Игнатий. Он положил руку на плечо Фриссона и запел:

Оковы с сердца опадут,
Как лепестки с цветка,
Воспоминания уйдут,
И станет жизнь легка.
Тебя покинет дух томленья,
Тревога и тоска,
Уйдет любовь, как наважденье,
И станет жизнь легка.

Фриссон испуганно вздрогнул, нахмурился и посмотрел на брата Игнатия.
- Что ты сделал?
- Всего-навсего дал тебе песню, которая будет охранять твое сердце, - заверил поэта монах.
Фриссон еще на миг задержал взгляд на брате Игнатии.
- Тебе это удалось, и я глубоко признателен тебе за это. Увы, блудница была прекрасна! Но на самом деле она думала только о своем удовольствии, а не моем благе. Теперь все прошло, но воспоминания об испытываемой мною страсти так сладки... - Лицо Фриссона помрачнело. - О горе мне, в какого же дурака я превратился!
- Тебе в этом немало помогли, - утешил его монах. Фриссон улыбнулся, а я рот раскрыл от удивления: улыбка вышла сардоническая - я такой у него раньше ни разу и не видел.
- В особой помощи я не нуждался, брат Игнатий, - возразил Фриссон. - Я сам из себя делал дурака, много раз в прошлом. О, сколько раз!
- Что ж, в таком случае мы с тобой братья.
- Вот как? Нет, не думаю. Ты избрал жизнь по Божьим законам и потому избежал позора.
- Как говорится в псалме: "Господь твердыня моя и прибежище мое, избавитель, Бог мой".
- Для тебя, наверное, но не для меня. Я только и делал, что валял дурака. Честно говоря, так и подмывает сказать, что не я сам в этом повинен, а Бог меня таким идиотом создал.
- Не говори так, - строгим голосом одернул поэта монах. - Единственная истинная глупость состоит в том, чтобы отвернуться от Господа, господин поэт, а покуда тебя тянет к другим людям, можешь быть уверен - этого не произошло.
- Даже тогда, когда они меня отталкивают? А пожалуй, в твоих словах есть смысл, - кивнул Фриссон. - Но тянуться к людям можно по-разному. Наверное, мне стоит поработать над приемами, брат-Мудрец.
- Я бы себя назвал братом-Глупцом, - улыбнулся монах. - Пока мы живем и дышим, мы должны до какой-то степени оставаться глупцами. - Монах заметил мой взгляд и спросил: - Что тебя так удивляет, господин Савл?
Я тряхнул головой и сказал:
- Да вроде бы ты сам твердил, что не умеешь творить чудеса?
Брат Игнатий зарделся и потупился.
- Это такое маленькое волшебство, господин чародей, такое мог бы любой.
Я хотел было поспорить, но вдруг понял, что он имеет в виду. "Заклинание" - это такое же предположение, как любое другое высказывание. Надо было лишь убедить Фриссона в том, что он равнодушен к Тимее, и это удалось, поскольку поэт верил и в чудеса, и в слова монаха. Но сказал я вот что:
- У тебя это заклинание было заготовлено?
- Верно, - признался брат Игнатий. - Хотя несколько строчек я поменял на ходу. Это - лекарство от многих болезней, господин Савл. Все должно пройти, и пусть проходит поскорее, если от чего-то нам плохо.
Здравый смысл в этом был, хотя я и не слышал подобную мудрость из уст европейца.
- Я уже было начал подумывать, что в вашем мире ты кто-то вроде физика-теоретика, но теперь я начинаю подозревать, что ты скорее психолог.
Брат Игнатий сдвинул брови.
- Какие непонятные слова.
- Непонятные, это точно. Итак, брат Игнатий, так как же, на твои взгляд, действует магия?
- Действует так, как действует, - отвечал монах. - Причем постоянно, поскольку охватывает всех нас, хотя мы об этом и не знаем. Она похожа на огромное пушистое невидимое одеяло, застилающее весь мир, господин Савл, - так, как туман окутывает равнину.
Слово "застилающее" мне не понравилось, показалось слишком уж уютным, что ли. Я хотел было возразить, сказать, что больше подходит определение "оцепляет", но тут вспомнил, что, по понятиям брата Игнатия, Земля плоская.
- Значит, это вещество, но очень разреженное?
- Не вещество, - покачал головой монах, - а вид энергии, что-то вроде прилива бодрости, какой ощущаешь ясным утром, будучи в добром здравии.
Я напрягся. Он описывал силу поля.
- И это самое энергетическое одеяло покрывает всю Землю?
- Да, но наша внутренняя энергия способна уплотнять и направлять ткань магии в нужное место, если у нас есть к тому талант.
- Как? - Я нахмурился. - Думая об этом? А что, в этом есть смысл. Мыслительные волны будут модулировать силу поля...
Но брат Игнатий просительно поднял руку.
- Дело не только в мыслях, господин Савл. Подумай обо всех наших телах, о каждой частице нашей сути. Наша собственная энергия наполняет нас, и она зиждется не только в разуме, ведь тогда мы и ходить бы не могли.
Такое развитие мысли мне пришлось не по душе, но зато оно явно понравилось Фриссону. Он просто-таки впился глазами в брата Игнатия.
- Человек с прирожденным талантом, - продолжал монах, - способен сгущать магию, брать от нее силу и направлять эту силу по своему желанию.
- И как же он это делает?
- Путем выбора символов. Они проясняют его мышление и подчиняют его воле все существо, - ответил брат Игнатий.
- Но что же тогда, - вмешался Фриссон, - делает магию черной или белой, злой или доброй?
- Цели, преследуемые творящим чудо, - отозвался брат Игнатий. - Цели и причины, двигающие им. Если добродетельная женщина желает вылечить кого-то, кому-то чем-то помочь, кого-то защитить, то она молит Господа о поддержке в делах своих, и тогда ее магия будет белой.
- Ну а если она, скажем, попросит о Божьей помощи для того, чтобы убить напавшего на нее? - поинтересовался я.
- Хорошая женщина не захочет никого убивать, - ответил монах и обернулся ко мне. - Она захочет только защититься и молить Бога станет о том, чтобы Он остановил напавшего на нее или помешал ему. Если другого пути остановить злодея не будет, заклинание может и убить его. Однако намерения женщины останутся добрыми и магия - белой.
Звучало с натяжкой, но спорить я не стал. Я вдосталь наслушался о преступлениях на сексуальной почве для того, чтобы вот так взять и поверить, что женщина могла случайно убить насильника. Все верно, мысли у нее наверняка направлены на то, чтобы ему помешать, остановить его. А выход - врезать как следует между ног, и все дела. Только давайте будем считать, что я этого не говорил. Я спросил у монаха:
- Но как узнать, кто перед тобой - чародей или колдун?
- Его можно распознать по тем символам, которыми он пользуется, - ответил брат Игнатий. - Если он обретает силу через боль, если он говорит о смерти, употребляет для своих нужд черепа, витые клинки и кровь, значит, его магия определенно черная, злая, и помогают ему силы Зла.
- Символы? - Я непонимающе нахмурился. - Пока я видел только таких колдунов, которые колдуют словами.
- Еще они могут размахивать палкой или посохом, - продолжал брат Игнатий. - Этим они усиливают мощь заклинания или хотя бы силу наносимых ударов.
Я догадался: дело тут, видимо, было в ориентации силы. Наверное, все эти посохи действовали наподобие антенн, но я счел за лучшее промолчать. Было бы нечестно с моей стороны затрагивать в разговоре со средневековым монахом теорию электромагнитных волн.
- Однако создание заклинаний с помощью физических объектов, играющих роль символов, - дело долгое и сложное, - объяснял тем временем Игнатий. - В чистом поле волшебнику не на что рассчитывать, кроме как на слова и жесты.
- Но от них-то что толку? И что толку от физической символики, если на то пошло?
- Дело в том, господин чародей, что символ - это вещь.
Я выпучил глаза, но не проронил ни слова. В моем мире один из кардинальных принципов семантики заключался в том, что символ - это ни в коем случае не вещь. Ну, что тут поделаешь? Другой мир - другие законы природы.
- Вся суть творящего чудо должна быть собрана воедино и куда-то направлена, - продолжал брат Игнатий, - для того, чтобы вся энергия внутри нашего тела и снаружи него могла образовывать и выстраивать энергию магическую в соответствии с нашими целями. Символы - это инструменты, которыми мы пользуемся для того, чтобы укрепить самую нашу суть, и чем мощнее символ, тем лучше происходит единение разрозненных частиц нашей сути.
- Стало быть, призываем ли мы в данном случае Бога, чтобы он помог нам сфокусировать нашу энергию, или не призываем - дело исключительно нашего желания.
- "Сфокусировать" - вот прекрасное слово! - Брат Игнатий от радости хлопнул в ладоши. - Мне давно следовало обратиться к математическим понятиям! Благодарю тебя, чародей Савл.
Я поежился, гадая, что я такого натворил. В этом мире это самое "магическое поле", про которое толковал брат Игнатий, похоже, было эквивалентом нашего электрического, а я отлично знал, что способны вытворить наши инженеры с помощью электричества и магнитов, когда они додумываются до чего-нибудь и начинают соображать в соответствии с математическими принципами. А что стрясется здесь, если брат Игнатий примется прикладывать математику к магии?
Тут могли произойти поистине удивительные, на мой взгляд, вещи. У меня появилось сильное подозрение, что очень даже возможно манипулировать этим "магическим полем", не полагаясь ни на злые, ни на добрые силы. Это "поле" в конце концов было безликой силой - личностный момент возникал только тогда, когда ты обращался к помощи сверхъестественных существ, дабы те помогли тебе управлять этим "полем". Кроме того, я все еще пытался думать об этих существах как о воображаемых - а в этом случае они могли служить весьма, весьма могущественными символами.
Нет, поистине могущественными - ведь они запечатлевались не где-нибудь, а в подсознании. Я вспомнил о своем галлюцинаторном ангеле-хранителе и поежился.
- Я бы не стал переходить на крайности, - сказал я. - Мы же говорим об искусстве, а не о какой-нибудь торговле. Итак, слова - это символы, поэзия концентрирует значение слов. Значит, чем лучше стихи, тем сильнее заклинания?
Фриссон от волнения выпучил глаза.
- Верно, - подтвердил брат Игнатий. - А те стихи, которые пропеты, - это еще более могущественные заклинания.
- Пропеты? - Я сдвинул брови. - А это при чем?
- При том, что в мелодике существует определенный порядок, - ответил брат Игнатий. - И этот порядок усиливает порядок ритмики и метрики. Песня ощущается всем телом и потому включает в себя все энергии.
Я ужасно расстроился. В плане музыкального слуха мне, что называется, медведь на ухо наступил. А Фриссон просто-таки сиял.
- У меня приятный голос, - сказал он радостно.
- Что ж, тогда обрати мысли свои к Богу и добру, - посоветовал поэту монах. - Молись ему, чтобы он обратил твою магию во благо ближних, чтобы все, что творишь, способствовало укреплению Добра.
Фриссон не спускал с брата Игнатия сияющих глаз. Он с готовностью кивнул.
- О да, потому что мы должны сразиться с великим Злом, брат Игнатий.
- Добро всегда сильнее Зла, - сказал монах. - Потому что Добро - от Бога, из самого чистого источника.
Я рывком выпрямился:
- Только не говори мне, что Добро всегда побеждает Зло!
- При прочих равных - побеждает, - заявил брат Игнатий. - Ни одному демону не устоять против ангела. Белая магия могущественнее черной. Но гораздо труднее быть хорошим, нежели плохим, и гораздо труднее творить белую магию, нежели черную. Поститься, молиться, смиряться, отвечать добром на зло - все это очень трудно. А вот гневаться и мстить - это очень легко.
Я вспомнил о даосах и дзен-буддистах.
Но тут слово взял Фриссон:
- Нам придется драться со злой колдуньей и ее приспешниками, брат Игнатий. Нам понадобится вся сила, которую только сможет дать Господь.
- Милосердие Господне со всеми нами, - пробормотал монах. - Надо только открыться для него.
- Думаю, - сказал Фриссон решительно, - мне надо научиться молиться.
У меня от этих слов почему-то похолодела спина, и я попробовал сменить тему разговора.
- Так вот почему королева сделала так, что Тимея держала тебя на острове?
Брат Игнатий резко обернулся, в глазах его зажегся странный огонь.
- Значит, ты и об этом догадался, господин чародей! Да, я думал об этом, хотя и не мог доказать, что так оно и было. Но весьма вероятно, что наш кораблю к острову Тимеи пригнала именно королева Аллюстрии. Сама королева повредить мне никак не могла, покуда я оставался душой и телом предан Богу.
- И если кому и под силу было разрушить эту преданность, - резюмировал я, - так только Тимее. Но почему королеве так не терпелось убрать тебя с дороги? Может быть, она боялась, что тебе удастся убедить кое-кого из ее колдунов покаяться и перестать служить Злу? Стремиться к святости?
- Как и всем нам, - напомнил мне брат Игнатий, - если мы не впали в отчаяние. Это возможно, господин Савл, но гораздо вероятнее другое: она хотела держать меня в ссылке, чтобы не распространялись мои идеи о жизни людей.
- Мысли о загадке существования человечества? - Я нахмурился. - А до этого-то ей какое дело?
Брат Игнатий склонил голову, пряча горькую усмешку. Когда он поднял глаза, лицо его было спокойно, а улыбка, как обычно, тиха и приятна.
- Я собрал мудрость Востока и Запада, господин Савл, и опустил фрагменты, показавшиеся мне несовпадающими с целым. И получилось нечто такое, что может не устраивать власть предержащих. Они могут подумать, будто бы я их высмеиваю или не их, а их право на власть.
- Ты хочешь сказать, что выразил идеи, ставшие угрозой для королевы? - изумился я. - Чем они ей грозили?
- Ну, в общем, я говорил о том, что народ не должен зависеть от короны, когда речь идет о жизни и безопасности, а должен полагаться только на Бога, на самого себя и на своего ближнего.
- Децентрализация? - воскликнул я. Меня словно громом поразило. - О Господи! Нечего и дивиться, что Сюэтэ решила от тебя избавиться! Ты же угрожаешь ее бюрократии!
- Что такое "бюрократия"? - недоумевающе спросил монах.
- "Правление письменных столов", - ответил я (в который раз). - За каждым столом сидит по чиновнику. Они приходят и уходят, а столы остаются. И для каждого письменного стола существует больший стол, перед которым он обязан отчитываться. Более ответственные чиновники отчитываются перед еще более ответственными, и так далее, до самой королевы.
- Значит, ты все видишь ясно, господин Савл. - Монах снова устремил на меня странный, пристальный взгляд. - Ты понимаешь, что чиновники ставят ее во главе управления страной и дают ей власть над самым малым из ее подданных, как бы далеко от ее замка он ни пребывал.
- Основная идея такого правления мне понятна, это верно.
- А понятно ли тебе, что в этом случае любой подданный обязан поступать только так, как ему велят, и не задавать никаких вопросов?
- На словах понятно. Но фактически это может быть и не так. Мои соотечественники привыкли задавать массу вопросов, отправлять кучи жалоб, а порой им даже удается пробиться к кому-нибудь из чиновников средней руки, после чего они поднимаются по бюрократической лестнице до самого верха, и их жалобу удовлетворяют.
Глаза монаха сверкнули.
- Удивительные люди! Нечего и дивиться тому, что именно ты способен помочь нашей стране!
- Я вовсе не сказал, что я один из тех, кому в этом деле повезло, - попытался отговориться я. – И в моем мире, между прочим, есть страны - я про них слыхал, - где люди не осмеливаются жаловаться и даже задавать какие бы то ни было вопросы. Ваша Аллюстрия именно такова, верно?
- Да. И если тебе понятно, как именно все происходит, следовательно, ты можешь представить, что будет, если каждый из этих подданных вообразит, будто он - господин своей судьбы, и он сам обязан выбирать, что ему делать, а чего не делать.
Я почувствовал, что глаза мои медленно, но верно вылезают из орбит.
- Это и есть твое богословие?
Монах неловко пожал плечами.
- Частично. Но на самом-то деле это довольно древние воззрения. Христиане всегда верили в свободу воли, верили, что каждый выбирает сам, грешить ему или не грешить, работать ради Царствия Небесного или скатываться в Ад.
- Но ведь такой тиран, как ваша королева, может многого добиться, если ей удастся убедить свой народ, что он и так уже обречен на Преисподнюю, и тогда люди тоже станут делать то, что нужно королеве. Избегнут боли и страданий в этой жизни - и получат от королевы то, что она сочтет нужным им дать.
- Правильно. Но еще я верю в то, что народом можно управлять только с его согласия, что каждый вопрос нужно обсуждать, что жить надо по примеру святых отшельников. Тогда и получится, что люди живут по закону, который создали вместе и согласно Заповедям Господним.
- Революционер!
- Да, смелые заявления. Хорошо, если бы все так и было! - страстно подхватил Фриссон. - Но как это возможно, брат Игнатий? За одну ночь, даже за десять суток мысли людские так не переделать.
- Верно, - согласился монах. - Если это и удалось бы, то только на терпеливом примере мужчин и женщин, посвятивших себя Богу, но я, конечно, не верю, что все вот так идеально и получится. Только в Раю мы можем стать совершенны сами по себе и все вместе. И все равно я верю, что с годами мы можем измениться к лучшему. Это будет долгий и медленный процесс...
- Но даже на самых ранних стадиях этого процесса, - вмешался я, - людям захочется лучшего правительства. - Ты-то вкладываешь им в головы мысль о том, что они заслуживают лучшей доли.
- Ну конечно, - пробормотал брат Игнатий. - Так оно и есть. Всякая душа бесконечно драгоценна, господин Савл, драгоценна для Господа, потому должна быть драгоценна для любого, кто зовет себя христианином.
- Так должно быть, - подчеркнул я. - Но тут, бесспорно, возникает второстепенная проблема: осуществятся ли твои идеи все сразу, или хватит всего лишь малой их толики, чтобы немножко расшевелить бюрократов. Они же на людей смотрят как на цифры, а не как на живые существа.
- Прекрасно подмечено, - нахмурился брат Игнатий. - Теперь ты еще лучше понимаешь, брат мой, почему королева отправила меня в ссылку.
- О, конечно! Она-то хочет, чтобы люди верили, что они - скоты, кем бы ни родились, а уж если родились прислугой или крестьянами, как большинство в вашей стране, значит, нечего им и пытаться что-то изменить в своей жизни, стать другими и даже противиться тому, что им приказывают власти.
- Другими словами, это означает, что у них нет свободы воли, даже в самых малых ее проявлениях, - заключил монах.
Забавно. Возможность смены социальной прослойки и общественных действий он счел "малыми формами" свободы воли.
- Конечно, трудно стать кем бы то ни было, если ты им не рожден, а общество делает все для того, чтобы ты не рыпался и сидел на месте.
- Трудно, - согласился монах. - Но не невозможно. Наше появление на свет, данные нам при рождении способности, воспитание, которое нам дают родители и священнослужители, - все это из области вещей, над которыми мы не властны. И все же страждущая душа, душа, мудро пользующаяся тем, что ей дано, способна творить великие дела.
Я сдвинул брови.
- А что ты скажешь о тех, кто родился злодеем, с жаждой власти, с неудержимой похотью в крови? Брат Игнатий поежился.
- Я слыхал о таких людях, но я их не встречал. Но даже тот, кто родился таким, может обрести Царство Небесное преданностью Господу, верностью Его Заповедям.
Да. Это единственное, что для него имело значение. Существовала свобода воли, а стало быть, свобода выбора: грешить или не грешить, летать или гореть в огне. Меня захватил образ жизни человечества в виде некоего станка, в котором законы силы и движения выступают в роли детерминизма, а свободой воли является то, как сильно и когда именно я включаю электричество.
- Думаю, нам следует напасть внезапно.
Все трое глянули на меня так, словно я выжил из ума.
- Что ты сказал, чародей?
- Нет-нет, ничего, - быстро нашелся я. - Это я так, насчет революционной стратегии. А как вы думаете, далеко ли до материка?
Оказалось, сутки пути. Мы пережили несколько штормов, которые приходили внезапно, буквально средь ясного неба. Но наш Фриссон уже вполне пришел в себя, голова у него заработала, и все мы более или менее понимали, с чем нам приходится бороться. Я только и делал, что копался в коллекции кусков пергамента да вручал поэту какую-нибудь парочку од, восхвалявших солнечный свет. Читая оды, Фриссон на ходу импровизировал, и почему-то ненастье рассеивалось столь же быстро, сколь и собиралось.
А мне все-таки казалось странным, что королева дает нам вернуться на материк, докучая такими малостями, как дурная погода.
Как раз об этом я и сказал брату Игнатию, как только мы оттащили лодку подальше от берега и оставили там, где до нее не добрался бы высокий прилив.
- Может быть, все дело в том, что у нее до нас руки не доходили, - высказал предположение монах. - Хотя большего вызова ее престолу, чем мы, не существует.
- Верно, - подтвердил Жильбер. - Если Король-Паук и Гремлин все сделали, как обещали, она наверняка занята по уши, и ей не до нас.
- Было бы неплохо, если так, - кивнул я и глянул на ближайшего крупного паука.
Мы топали по болотистому лугу, и тут все буквально кишело пауками - похоже, крепкие стрельчатые листья болотных трав были идеальной основой для паутины.
- Скажи Королю-Пауку, что мы вернулись, ладно? - попросил я. - И еще нам бы хотелось узнать, что тут делается.
Мои приятели искоса поглядывали на меня, словно снова засомневались в моей дееспособности, но поскольку все, кроме брата Игнатия и Унылика, были знакомы с Королем-Пауком, то промолчали. И очень хорошо сделали, что не шумели и не дергались - паук деловито заделывал дыру с краю паутины. Закончив работу, он быстро побежал к середине сети... и исчез.
Брат Игнатий несколько секунд не спускал глаз с паутины. Потом посмотрел на меня и снова перевел взгляд на паутину.
Жильбер расправил плечи и откашлялся.
- Болтать-то особо нечего, - сказал он. - До Аллюстрии путь не близкий, а нам не на что рассчитывать, кроме своих двоих.
Он зашагал вперед, мы пошли за ним.
Примерно через полчаса мы добрались до рощи. Справа от тропы между двумя молодыми деревцами раскинулась великолепная паучья сеть - фута четыре в диаметре. В ней сидел паук размером с долларовую монету старого образца. Мы восхищенно глянули на паука, а потом более внимательно присмотрелись к паутине.
А на паутине были вытканы руны. И написано было:
"Смотрите".
- "Смотрите"? - повторил я, непонимающе хмурясь. - На что смотреть-то?
- Туда, - указал брат Игнатий, и мы ушли с тропы, свернули в рощу и пошли на звук ручья. Монах брел вдоль берега ручья, пока наконец не нашел то место, где вода образовывала крошечное озерцо между двумя валунами.
- Иди сюда, поэт, - сказал брат Игнатий. - Сочини стихи, которые соединили бы это озерцо с разумом короля.
- Ой, это... я думаю, что... Ладно. - Я вынул пачку пергаментов, пробежал по ним глазами и выбрал один. - Вот, Фриссон!
Поэт поджал губы, прочел про себя собственные стихи и произнес их вслух с небольшими изменениями:

Давно все знают: без воды
И не туды, и не сюды!
Вода, ты жажду утоляешь,
Ты нас от грязи отмываешь.
Сейчас сыграй другую роль:
Скажи, что думает король!
Скажи всю правду, друг родной,
Наш телевизор водяной!

Я потом сам проглядел пергамент. Ошибки не было, Фриссон употребил слово "телевизор". Собственно, по-латыни "телевидение" означает "видение на расстоянии", хотя Фриссон имел в виду нечто совсем не то, что вкладывают в это понятие мои современники. И я посмотрел на озерцо. Нет, честно: я хотел, чтобы оно мне что-нибудь показало.
Озеро затуманилось и потемнело, потом муть рассеялась, но вода осталась темной - цвета индиго, и в глубине начали прорисовываться картины. Я смотрел на воду как завороженный. Даже если бы захотел, не смог бы отвести глаз. Да и не хотел я отворачиваться. Зрелище, мягко говоря, было неотразимое.

Предыдущая страница 27 Следующая страница


Маг - целитель 28

ГЛАВА 28

И мы увидели деревенскую площадь и толпу крестьян, отбивавшуюся от воинского отряда. Поверить в это было невозможно, но вот поверхность озерца показала нам одного крестьянина, опускающего дубину на голову воина. Вооруженный воин заслонился копьем, но крестьянин оказался проворнее. Его дубинка перебила древко копья пополам.
- Гремлин! - вырвалось у меня. Ведь именно ему, нашему приятелю-виртуозу, удавалось делать так, что вещи вдруг брали и ломались в самый что ни на есть критический момент. Следовало признать, что у него это получалось куда вернее, чем у сложнейших технических устройств. Ведь чем сложнее устройство, тем более высока вероятность, что оно сломается. Гремлин же превосходно обходился тем, что у него было под рукой.
Но вот зрелище битвы померкло, и мы увидели на поверхности зеркала вод другую армию. Тут солдаты бились между собой. По полю битвы носился конный рыцарь. Он орудовал булавой и пытался разнять дерущихся. Но вот его конь споткнулся, и рыцарь упал прямо в самую гущу сражавшихся. Изображение наплывало, становилось крупнее, уходило за края маленького озерка. Наконец я разглядел перевернутый котелок рядом с потухшим походным костром. Котелок был пуст. А потом снова появились сражающиеся воины, и изображение стало мельчать, и в конце концов мы видели поле битвы как бы с высоты птичьего полета. Неожиданно сражающиеся словно бы рванулись куда-то сквозь меня, изображение снова разрослось, и перед моими глазами предстали три крестьянские телеги, нагруженные сеном. Видимо, квартирмейстер нарушил приказ и прислал корм для лошадей вместо еды для людей, и воины голодали.
- Гремлин! - прошептал Жильбер.
- Не исключено, - согласился я. - Однако он действует согласно советам большого специалиста.
И это зрелище затуманилось и растаяло, а его место заняла другая картина. Крестьянин в зеленой куртке, желтых штанах и высоком колпаке переходил от двери к двери. Он выглядел крайне смущенно, а занимался тем, что вынимал из мешка золотые монеты и раздавал их крестьянам. Они, получая монеты, изумленно пялились на них, не веря собственным глазам, потом расплывались в улыбке и принимались благодарить крестьянина в желтой куртке, а тот уже спешил к следующему дому.
- Это же сборщик податей, - нахмурясь, проговорил Жильбер. - Но почему он раздает деньги, вместо того чтобы их собирать?
И озеро его словно бы услыхало. Вода помутнела, потом опять стала прозрачной, и мы увидели большую комнату. Вид нам открывался так, будто бы мы находились в ее верхнем углу. Множество богато одетых людей сгрудились около пяти-шести столов, на которых лежали счеты. Шума мы не слышали, но, если судить по тому, как люди размахивали руками, можно было представить, какой там стоял гомон. Все выглядело точь-в-точь как в телевизионных кадрах, заснятых на нью-йоркской товарной бирже незадолго до окончания не слишком удачных торгов.
- Это казначейство, - пробормотал брат Игнатий. Казначейство. Понятно. Здесь считали деньги. Эти люди были чиновниками.
- А о чем они спорят?
Можно было бы и не спрашивать. Уже задавая вопрос, я знал на него ответ. Они обвиняли друг друга и, конечно, пытались каждый свалить вину на соседа.
А озеро меня будто бы услышало: словно желая ответить на мой вопрос, оно взяло и показало крупным планом большой стол посреди комнаты. На этом столе счетов не было. За этим столом сидел мужчина с массивной золотой цепью на груди, который что-то яростно черкал на кусках пергамента. Эти куски у него услужливо выхватывали нетерпеливо ожидавшие своей очереди мальчишки и бегом тащили их к счетоводам, продираясь сквозь толпу ожесточенно спорящих чиновников. Счетоводы же упрямо сидели за столами и щелкали костяшками счетов. И как только один из мальчишек поднес одному из счетоводов кусок пергамента, озеро тут же показало нам его крупным планом. Там было написано: "Взять по два пенни с каждого крестьянина". Но прямо у нас на глазах слова "Взять" и "по" расплылись и вместо них появились другие. В конце концов распоряжение стало выглядеть так: "Выдать по два пенни каждому крестьянину".
- Что это за заклинание такое? - ошарашенно вымолвил Фриссон.
- Это все Гремлин, - ответил я. - Хотя я не сомневаюсь, что руководит им не кто иной, как наш приятель Крысолов.
Картина подернулась рябью и исчезла, и на ее месте тут же появилась другая. Она напоминала самую первую, вот только досок на столах не было, и толпившиеся одеты были более ярко и богато, на большинстве - дублеты и облегающие штаны. Кроме того, на нескольких я разглядел мужские сорочки - они белели под куртками.
- Это место, откуда командуют армией, - воскликнул Жильбер, не отрывая от озера пристального взгляда.
- И судя по одежде, это верховное командование, - добавил я. - Похоже, что это просто-таки в соседней комнате.
- Это в замке королевы, - пробормотал Игнатий.
Жильбер нахмурился.
- Как это? Рыцари и лорды сидят и пишут на пергаменте?
- Это называется централизованным командованием, - объяснил я. - Они пишут свои приказы, а курьеры разносят их полевым генералам.
- Они боятся, как бы поле боя не оказалось у них в штабе, - брезгливо пробурчал Жильбер. - Видимо, это может произойти очень скоро, иначе они не вырядились бы в доспехи.
Я надеялся, что он прав.
Какой-то генерал закончил что-то диктовать писарю. Тот посыпал пергамент песком, потом стряхнул песок, убедился, что чернила высохли, и отдал пергамент курьеру, который бегом бросился к двери, на ходу убирая пергамент в сумку. Однако озеро успело увеличить изображение, а мы успели прочитать: "Набрать по пять крестьян-мужчин из каждой деревни". Не успели мы и глазом моргнуть, как приказ изменился: "Отпустить по пять крестьян-мужчин в каждую деревню". Затем приказ исчез в сумке у курьера, и картина на поверхности воды снова сменилась. Мы смотрели сверху на длинную грязную дорогу, по которой плелись десятка два воинов с пиками на плече. Они смеялись и хлопали друг дружку по спине.
- Их отпустили домой из армии? - воскликнул Жильбер. - Во время войны?
- Похоже, королева Сюэтэ совершила грубую ошибку, превратив своих вояк в бюрократов, - сказал я. - Тем самым она сделала их легкой добычей для Гремлина - ну, и для Крысолова, конечно...
- Крысолов? Неужели этот чиновник с нежными ручками может чем-то повредить рыцарям на поле боя?
- Не на поле боя, - поправил я. - Только на пути к нему.
Зеркало вод вновь подернулось рябью. Перед нами предстала комната с задрапированными стенами. Богато одетый человек восседал за столом, стоящим на возвышении. Перед ним сгорбился сильно избитый мужчина в лохмотьях и кандалах. По обе стороны от него переминались весьма упитанные мужики в коричнево-зеленой форме.
- Лесничие, - прошептал Жильбер. - И магистрат графства.
- Это суд? - поинтересовался я.
- Рыцарский суд, быть может, - отозвался сквайр. - Хотя простой рыцарь вряд ли может править суд.
- Но на самом деле там именно судят, - сказал я. Мне было ужасно жаль беднягу, стоявшего перед скамьей подсудимых. - Что он такого натворил, что его арестовали?
- Те двое по бокам от него - это лесничие, - ответил Фриссон. - Готов поклясться, этот крестьянин шастал по чужому лесу.
Прозвучало это так, словно он знал о таком по собственному опыту.
Я задержал дыхание. Мне всегда казалось, что средневековые законы о лесных угодьях несправедливы, хотя вынужден был признать - и в моем времени хватало дурацких законов. И тем не менее одно дело, когда на оленей и фазанов охота запрещена вообще, а совсем другое - когда они попадают на стол только к богатым аристократам.
Похоже, на сей раз правосудие руководствовалось скорее духом, нежели буквой закона. Рыцарь махнул рукой. Лесничие окаменели от неожиданности. Рыцарь стукнул по столу кулаком, побагровел, и лесничие принялись нехотя снимать с крестьянина кандалы. Крестьянин отупело уставился на свои освобожденные руки, один из лесничих подтолкнул его к двери. Крестьянин запнулся, но тут же бросился бегом - наверное, испугался, что рыцарь передумает.
А рыцарь все сидел с красной мордой и таращился в пергамент, лежащий перед ним на столе.
- Это снова Крысолов! - усмехнулся я. - Это он подсказал Гремлину, как перехитрить судебную систему.
- Ясно, - улыбнулся Фриссон. - "Перехитрить" тут - значит начать судить по справедливости.
И снова наморщилась водная гладь, и вот перед нами оказались две армии, собравшиеся на широком лугу и вытянувшиеся в длинную цепь. Во главе обеих армий ехал вооруженный и закованный в броню рыцарь, сопровождаемый эскадроном похожих на серебристых омаров гвардейцев, восседающих на солидных першеронах.
- Это герцог Дегмабургский! - вскричал Жильбер. - Я узнал его по доспехам!
- Всего лишь герцог? - нахмурился я. - Не министр никакой?
- Нет. Он неподкупен. Он один из немногих, кому удалось сохранить свой титул и положение под игом королевы.
- А теперь у него появился шанс восстановить могущество древнего рода, - прошептал я, - то бишь своего рода.
И как только я сказал это, конь герцога галопом поскакал вперед. Бронированный эскадрон рысью пустился за ним. Воины-крестьяне опустили пики и зашагали следом.
Жильбер нахмурился.
- Как это? Рыцари королевы идут далеко позади? Что они там делают?
Скоро он понял что: за несколько мгновений до того, как рыцарь и его свита должны были столкнуться с армией противника, линия крестьян с пиками распалась и из задних рядов вырвались всадники. Они опустили копья и попытались пустить коней в галоп. Похоже, они вовсе не намеревались драться. Но герцог и его люди мчались слишком быстро. Они налетели на рыцарей королевы, многих сбили с коней, потом бросили копья и перешли на дубинки и широкие мечи. Потом все смешалось. Рыцари просто принялись рубить друг дружку на куски.
Тем временем какой-то пехотинец положил свою пику на землю, и, откуда ни возьмись, в его руках явился бурдюк с вином. Ряды воинов смешались. Потом и воины герцога опустили пики, положили их наземь и тоже откуда-то достали бурдюки и закуску. Еще через несколько минут они уже хохотали и весело переговаривались с воинами вражеской армии, веселясь напропалую, в то время как серебристые рыцари-омары упрямо вскрывали друг у дружки панцири.
- Неужели они надеются, что это им сойдет с рук? - изумленно пробормотал Жильбер.
- Хороший вопрос, - кивнул я и показал на серебристое месиво. - А вот и их командиры.
Рыцари мчались обратно во весь опор. Их широченные мечи начали рубить собственное войско. Они занесли мечи, и...
Мечи обломились сами по себе.
То есть в буквальном смысле, словно это были не настоящие мечи, а какие-нибудь игрушки из папье-маше. Рыцари таращились на осиротевшие рукоятки, потом дружно взревели и выхватили дубинки.
Не тут-то было. Головки дубинок отлетели в тот же миг, стоило им только замахнуться.
Пехотинцы замахали руками - вроде бы от радости. Потом они заработали пиками, и их пики ухитрялись находить бреши в доспехах рыцарей, а кому-то удавалось, работая пикой, как рычагом, скинуть рыцаря с коня. Вскоре все рыцари до единого исчезли в гуще пехотинцев. Древки пик взлетали и опускались.
Жильбер побледнел.
- Воины убивают своих рыцарей! У него это в мозгу не укладывалось. Страшнее, наверное, и быть не могло.
- Это Сюэтэ пожинает плоды, - сказал я ему, надеясь, что смог его утешить. - Она так обучила свою армию. Они приучены забирать себе все, что только смогут, издеваться над слабыми, убивать любого, кто встанет у них на пути. Она только забыла, что может случиться так, что сила окажется не на ее стороне.
Однако кое-какая сила на стороне королевы еще имелась. Вот среди воинов появился колдун в одеянии, похожем на полосатую ночную сорочку, и замахал руками.
- Колдун второсортный, - нахмурился Фриссон. - Что-то они недоглядели там.
- Да, может, и не они недоглядели, - уточнил я. - А Гремлин поработал.
Вдруг пошел дождь - маленький такой дождик. Судя по всему, под ним оказался только колдун. Он натянул покрепче шляпу и побежал, но дождь гнался за ним по пятам.
Я сдвинул брови.
- Что это за дождик такой. Какой-то желтый... нет, коричневый. И пенится...
- Пиво! - вскричал Фриссон.
Колдун бежал, преследуемый пехотинцами, которые чуть ли не на каждом шагу останавливались, чтобы хлебнуть из луж.
Но их фигурки на водной глади становились все мельче и мельче. Поле стало уже, к нему с обеих сторон подступили леса. А потом верхушки деревьев стали похожи на волны в озере. По опушке леса потянулись клочки крестьянских полей. Мы как бы взлетали все выше и выше, и наконец нашим глазам открылось ровное плоское пространство - желто-зеленая равнина с темно-зелеными пятнами лесов и скоплениями точек - городов, застроенных домами. В самом дальнем от нас краю озерца появилась синева Балтики, а внизу - белобородые Альпы. Синие полоски обозначали границы, и оказалось, что я смотрю на знакомую мне Германию. Картина все расширялась, стала видна Австрия, потом Венгрия...
- Священная Римская империя, - пробормотал я.
- Больше не священная, - тоскливо уточнил брат Игнатий. - И странно, что ты говоришь сразу о Риме и об империи. Гардишан отказался принять корону из рук папы. Он уважал папу и епископов как служителей веры, он и сам был верующим человеком, но он решил, что священнослужители больше не должны участвовать в правлении, так же как он не должен вмешиваться в богослужение. В противном случае и для него, и для церковников дело могло бы обернуться настоящей катастрофой.
Я присвистнул.
- Смело сказано для вашего времени! И как же его не отлучили?
Брат Игнатий пожал плечами, а Жильбер негромко проговорил:
- Кто бы осмелился отлучить от церкви Гардишана?
Я так понял, что их Гардишан - кто-то вроде нашего Карла Великого и лишь немного уступал королю франков хитростью, а может быть, немного превосходил его по паранойе. Я решил побольше разузнать о нем. Но сейчас не время было этим заниматься.
На карте более крупным планом выделился участок на юго-востоке - там, где Альпы обеспечивали защиту небольшим королевствам и княжествам, которым в один прекрасный день суждено преобразиться в Швейцарию - в моем мире. Похоже, мы смотрели на область Дофину - своеобразный мостик между Францией и Германией. Я гадал, зачем нам показывают эти края, как вдруг мы увидели длинную черную линию, змеящуюся за аллюстрийские горы. Линия двигалась и набухала, и скоро в ней уже можно было различить сверкание доспехов и наконечники копий, а потом отдельных пеших воинов и конных рыцарей.
- Армия Меровенса! - ликующе воскликнул Жильбер. - Хвала Небесам!
Но наш "оператор" сместил ракурс. Армия на марше исчезла с поверхности воды, сменилась картиной двух горных вершин. Там картинка замерла, и я увидел воинов в форме тех же цветов, что шли в колонне. Они стояли на горных гребнях с луками наготове. Среди них были люди в домотканых рубахах, жесткостью черт и сложения похожие на окружавшие их скалы - бородатые, обутые в крепкие высокие сапоги.
- Горцы перешли на сторону Меровенса! - закричал Жильбер. - А с ними и Свободный Народец.
- Свободный Народец? - непонимающе переспросил я.
- За воинами посмотри, - посоветовал мне брат Игнатий.
Я посмотрел и понял, что у серо-зеленой стены, которую я поначалу принял за скалу, есть голова, хвост и... крылья. Держите меня - это был дракон!
Но вот его изображение стало мельче, картина подернулась рябью, и мы как бы заскользили взглядом вдоль армии. Вот картина вновь замерла, и мимо пролетел дракон, на миг закрыв собой все озерцо. Размах крыльев у него был поистине чудовищен, и все же не настолько, чтобы поддерживать на лету такое огромное тело. Может, там воздух наполнен магией?
Ну конечно. Если прав брат Игнатий, то грубая волшебная энергия наполняла все пространство, как гипотетический "эфир", о котором судачили на заре науки об электричестве. Я мысленно дал себе пинка - я ведь об этом знал! А если существовало магическое поле, окружавшее Землю целиком, почему бы живым существам им не воспользоваться?
И я решил, что надо повнимательнее присмотреться к местной фауне.
Тем временем картина снова сжалась, уменьшилась в размерах. Перед нами появилась голова процессии, и я вздрогнул, как от пощечины. Во главе армии ехал рыцарь с длинными белокурыми волосами, волосы струились из-под шлема, увенчанного короной.
- Королева Алисанда! - завопил Жильбер. - Сама королева Меровенса!
Сердце у меня чуть не выскочило из груди.
- Не опасно ли это?
- Нет, - заверил меня Жильбер. - Погляди, кто едет рядом с ней.
По правую руку от дамы ехал мужчина в темно-синем одеянии, украшенном звездами, полумесяцами и кометами. Вот только на голове у него вместо колпака красовался железный шлем.
- Колдун? - решил уточнить я.
- Нет, это придворный маг!
- Как я посмотрю, он верхом на драконе. А ты говорил, что драконы - свободный народ.
- Так оно и есть, и легендарный Стегоман - друг лорда Мага, а не слуга. Вон, смотрите! - воскликнул Жильбер.
По другую сторону от королевы ехал рыцарь весь в черном, на вороном скакуне.
- Сэр Ги де Тутарьен, - заключил Жильбер. - Это его щит.
- Черные доспехи и щит без рисунка - как-то чересчур анонимно, - высказал я свое мнение.
- Верно, но какой еще Черный Рыцарь может ехать рядом с королевой Меровенса? Нет, чародей Савл, этого рыцаря, у которого на щите нет никакого рисунка, знают все! Это он помог лорду Магу сбросить с престола злобного узурпатора Астольфа и его колдуна Малинго, чтобы королева Алисанда могла взойти на престол своих предков!
Я понял, что скоро на меня обрушится поток исторических сведений.
- А потом, - продолжал Жильбер, сверкая глазами, - они вдвоем изрядно потрудились в Ибирии и так расшатали тамошний престол, что вскоре королева Алисанда смогла приехать в Ибирию и помочь воцариться истинному наследнику.
Я уже начинал прослеживать определенную закономерность.
- А кто законный наследник престола в Аллюстрии?
- Никто, - простонал Фриссон. - Бабка Сюэтэ их всех истребила, вырезала под корень, после чего узурпировала престол.
- Всех? - требовательно спросил я, не отводя глаз от поэта. Такой вариант развития событий уж очень не укладывался в средневековые традиции. - Ты уверен, что нигде не осталось никакого, скажем, спрятанного младенца? Может, его растили в крестьянской семье, а?
- Таких было трое, но королева-колдунья их всех разыскала и хладнокровно убила. А потом ее дочь хладнокровно убила мать, захватила престол и разослала по всей стране рыцарей искать единственного отпрыска королевской крови и его мать.
- Так. Наследников нет, - нахмурился я. - Возникают определенные трудности, верно?
- Мы найдем достойного монарха, - заявил брат Игнатий с непоколебимой уверенностью.
Мне бы его спокойствие.
Озеро зарябило, и Альпы исчезли. Появилась длинная река, стала шире, и вот мы увидели бой, что шел по другую сторону от переброшенного через реку моста. Изображение становилось все крупнее, и в конце концов стало видно, как оккупанты гонят защитников, как через мост прибывают все новые и новые отряды подкрепления. В самой гуще сражавшихся выделялся серебряный рыцарь с золотым обручем на шлеме.
- Король Ринальдо Ибирийский! - воскликнул Жильбер.
Но изображение уже стало мельчать. Скоро перед нами понеслись верхушки деревьев. Медленнее, медленнее, вот из зелени выползло что-то коричневое. Оказалось, что это всего-навсего лесная дорога, перегороженная воротами. У пограничного поста в ожидании проезда выстроилось пять повозок. Четверо возниц куда-то ушли, а пятый ходил вдоль обоза и успокаивал мулов. Но вот из пограничного домика показались четверо возниц. Они сокрушенно качали головами. А потом все пятеро навалились на ворота и снесли их. Затем они забрались на повозки и проехали вперед, за ворота.
- Как же это? - ошарашенно вымолвил Жильбер. - Что-то сделали с ведьмой-чиновницей и поехали своей дорогой? Как это? Разве не ведают они, что с ними будет, когда их изловят?
- Ничего, - неторопливо проговорил Фриссон. - Если ведьмы не было на месте.
Я смотрел на озеро, смотрел, и вспомнил ту больную ведьму, которую вылечил.
- А разбойники на них не нападут? - не унимался Жильбер.
Вода в озере качнулась, однако дорогу по-прежнему отчетливо было видно. Перед нашими взорами предстало нечто, происходящее далеко от этих мест. Впереди клубилось облако пыли, и сквозь пылевую завесу едва виднелись сражающиеся воины, яростно обрушивающие друг на дружку мечи и дубины.
- Две разбойничьи шайки! - прокричал Жильбер. - Они дерутся за право первыми напасть на купцов!
- И шума от них столько, что купцам хватит ума держаться от них подальше, - кивнул я. - Да и те, что победят, ослабнут в драке и не рискнут напасть на пятерых.
- Но разве они не боятся магистрата? - спросил Фриссон.
Нам тут же показали магистрат. У двери в ожидании томилось человек десять. Дверь не открывалась. Ожидавшие принялись стучать в нее, все громче и громче.
- Магистрата нет дома, - заключил я.
- Может, он отправился ловить разбойников? - предположил Фриссон.
- Нет, - покачал головой Жильбер. - Кони в стойлах, слуги слоняются без дела.
Я посмотрел на постройки позади городской управы. И точно, с десяток мужичков в кожаных доспехах стреляли на заднем дворе по большим круглым мишеням и лениво дрались друг с другом дубовыми палицами.
- Но как же теперь купцы разрешат свои споры? - пробормотал брат Игнатий.
Видимо, этот самый вопрос волновал и купцов, поскольку они весьма оживленно беседовали между собой, отчаянно жестикулируя. Наконец им это надоело, и они ушли от ратуши, чтобы, как выяснилось, все обсудить самолично. Десятеро уселись на мостовой, а двое принялись спорить.
- Они учредили свой собственный суд! - воскликнул Фриссон.
- Точно, - кивнул я. - Да кому он нужен, этот магистрат?
- Только королеве, - пробормотал Жильбер. Озеро показало нам еще несколько подобных сцен: людей, свободно и беспрепятственно пересекающих границы, не обращая никакого внимания на пограничные домики, крестьян, торгующих тем, что выросло у них на огородах, и при этом - ни единого сборщика податей в поле зрения. Оно показало толпу, ворвавшуюся в городскую управу и устроившую поджог, в результате чего сгорели все бумаги. Все здания, где прежде располагались городские власти, стояли пусты.
- Куда подевались все чиновники? - вырвалось у Фриссона.
А вот и они. Брели по дорогам, опираясь на посохи, узнавали знакомых, дальше шли уже группами, поддерживая друг друга.
- Они все больные! - удивился брат Игнатий.
- Так много, и все сразу? - широко открыв глаза, пробормотал Фриссон.
- Ну конечно! - воскликнул я. - Гремлин - он же специалист по разрушению всяческих систем! Он напустил на них чуму, поражающую только бюрократов!
А ведь похоже на то. Половина ведьм ушла со своих постов. Они были слабы, шли, спотыкаясь и покачиваясь. Кожа у них пожелтела, лица обезобразили пустулы и оспины, руки покрылись незаживающими язвами.
- Чего им в постелях не лежится? - изумился я.
- Чтобы дождаться смерти и нисхождения в Ад? - Брат Игнатий покачал головой. - Лучше уйти и заставить себя искать.
- Искать? - удивился я. - Чего же они ищут?
Стайка ведьм, которую нам показало озеро, вдруг остановилась. Все они как бы к чему-то прислушивались. А потом побежали, а вернее, похромали по дороге так быстро, как только могли. Те, что бежали первыми, налетели на едущего навстречу гончара, с головы до ног обвешанного глиняными горшками. С головы его слетела широкополая соломенная шляпа, и обнажилась... тонзура.
- Это священник! - выдохнул брат Игнатий. - Святой человек, который путешествует переодетым, потому что боится королевы и ее людей!
- Вот ее люди и нашли его, - заключил я. - Наверное, они знают какие-то знаки.
Но ведьмы вовсе не арестовали священника - они что-то лопотали и размахивали руками. Священник оправился от испуга. Лицо его из напуганного стало торжественным, он поднял руку. Больные ведьмы умолкли, а священник вытащил длинное полотнище - епитрахиль, предмет священнического облачения. Потом он перебросил ее через шею и ушел за повозку, поманив рукой первую из ведьм. Старуха поковыляла за ним.
Остальные ведьмы выстроились в цепочку перед импровизированной исповедальней. Кое-кто, правда, пытался пробиться без очереди, но как-то вяло. Видно было, что у ведьм мало сил.
- Не думают же они, что он их вылечит? - спросил я.
- Он может вылечить их души, - возразил брат Игнатий. - Может быть, им придется сто лет страдать в Чистилище, а может, не сто, а тысячу за все те муки, которые они причинили другим на земле. Может быть, им суждено гореть в кострах таких жарких, какие горят в самой Преисподней, но настанет день, и их отпустят очищенными, и они поднимутся к Небесам. Они не будут прокляты на веки вечные, получат отпущение грехов, как только священник исповедует их.
- Смешно, - усмехнулся я, - как подумаешь, что эти самые люди за ним вчера охотились, как за диким зверем.
А потом я услышал эхо моих собственных слов и замер, потрясенный, поняв, каким же мужеством должен обладать этот странствующий священник. Значит, он много лет тайно свершал церковные таинства, зная, что в любой день его могут арестовать, что он может умереть под пытками. И все-таки он продолжал делать свое дело, потому что несколько добрых душ зависело от него.
Теперь ему более чем когда бы то ни было требовалось мужество. Он то и дело покачивался, словно его били, держался за край повозки, выслушивая бесконечный рассказ о ведьминских грехах.
- Кто причиняет ему боль? - поинтересовался я.
- Невидимые бесы, - ответил брат Игнатий и поджал губы. - Они не желают легко расставаться со своей добычей.
Вот и исповедующаяся ведьма начала как бы отбиваться от невидимых ударов. У того, кто терзал ее, имелись когти - на ее щеках и руках появились царапины. По другую сторону тележки невидимые демоны принялись терзать стоящих в очереди на исповедь старух.
- Нужно помочь им.
Брат Игнатий протянул руки, соединил их, склонил голову и закрыл глаза.
- Что... - начал было я, но Фриссон дотронулся до моей руки, и я умолк.
На картине, что нам показывало озеро, нападение невидимых злодеев прекратилось. Ведьмы собрались в кучку, испуганно оглядываясь по сторонам.
- Ангелы дерутся с демонами, - пробормотал Фриссон.
Брат Игнатий перекрестился и поднял глаза к небу.
- Ангелы победили, - сказал я.
- Конечно, - отозвался брат Игнатий и широко улыбнулся.
А священнику по другую сторону повозки удалось наконец выслушать исповедь до конца. Он склонил голову, осенил крестным знаменем епитрахиль, лежащую на голове у кающейся грешницы, которая в этот миг перестала быть ведьмой. Старуха встала и пошла прочь, гордо подняв голову и распрямив плечи. Она вся так и светилась облегчением и радостью.
- Теперь она может умереть с легким сердцем, - прошептал брат Игнатий. Я посмотрел на него.
- Между прочим, вы сейчас совершили весьма ответственное чудо, брат!
Но Игнатий только головой покачал:
- Никакого чуда, чародей. Только молитва.
- "Только", - сухо повторил я.
Исповедовавшаяся ведьма уже шаркала по дороге, за ней - другая. Вот и третья встала с колен и пошла за ними.
- Куда они теперь? - спросил я брата Игнатия.
- Не сомневаюсь, искать врача, - отвечал монах. - Души их исцелены, теперь они будут разыскивать того, кто вылечит их тело.
- И не вернутся к прежней работе?
- Конечно, нет, чародей! Это невозможно для них без того, чтобы не продать душу.
То же самое ожидало и бюрократов - по крайней мере те несколько дней, пока Сюэтэ разыскивала бы новых добровольцев. Но к тому времени революция вкупе с вторжением могла бы уже и завершиться, неизвестно, что бы сталось с самой Сюэтэ, - так что набирать добровольцев было бы некому.
Картина с исповедующимися ведьмами и священником подернулась зыбью, вода затуманилась, и вот перед нами заголубела полоса Средиземного моря. Мы увидели широкую зеленую ленту. Она становилась все шире, все ближе, и вот уже можно было различить отдельные деревья на краю леса. Серебристая полоска превратилась в ручеек, а на его берегу стояли четверо мужчин и тролль и на что-то смотрели.
- Ой, это же мы! - вскричал Фриссон.
- Тихо! - оборвал его я. - Похоже, сейчас нам дадут маршрут.
И действительно, синева моря исчезла, и всю поверхность озера занял лес, по которому побежала дорога. Мне все это очень напоминало Югославию. На дороге виднелись движущиеся точки. Изображение стало крупнее - и точки обратились в людей в грубой домотканой одежде с косами и цепами.
- Засада? - Жильбер нахмурился и напрягся.
- Нет, - покачал головой я. - Похоже, это наши ополченцы.

Так оно и оказалось. И выяснили мы это, не выходя из леса. Мы пошли по тропе вокруг громадного столетнего дуба и увидели их: с десяток крестьян в зелено-коричневой одежде с луками и кинжалами вместо кос.
- Разбойники! - заорал Жильбер и потянулся за мечом.
- Спокойно. - Я удержал его, схватил за руку и не дал выхватить меч из ножен. - По-моему, они хотят с нами переговорить.

Это точно. Глава отряда вышел вперед - мужчина с грубыми чертами лица и усталым взглядом.
- Мы хотим до дому вернуться, - пояснил он. - Но не можем, покуда правит эта гадкая королева и ее палачи.
- Это поправимо, - ответил я. - Может быть.
- Это что же за "может быть"?
- Армия, - ответил я. - Будь у нас побольше народу, риска было бы меньше. Нам помогает Король-Паук, а ему дают советы отличные специалисты.
И мы пошли дальше по дороге, а вслед за нами потопала дюжина вооруженных мужиков.
Долго мы не прошагали: из-за кустов на дорогу выскочила какая-то старуха. Она еле держалась на ногах, опиралась на суковатую палку, а свободную руку протягивала к нам. Разбойники завопили:
- Ведьма со Скалы! - и бросились врассыпную.
- Я больше не служу Сюэтэ! - слабым голосом проговорила старуха, подойдя поближе, и страшно закашлялась.
Запах ее дыхания долетел до меня, и меня передернуло. Что она ела на завтрак? Силос, что ли?
И ведь направлялась прямехонько ко мне! Я попятился.
- О, не отталкивай меня! - возопила ведьма, сделала еще несколько шагов, и ее снова начал бить жестокий кашель Она не удержалась на ногах, упала на колени, подняла руки и взмолилась: - Излечи меня. Разве ты не тот, кто не брезгует лечить ведьм?
- Ну, так про меня... говорят, - промямлил я и посмотрел на брата Игнатия. - Но я это делаю только тогда, когда ведьма готова покаяться и отказаться от занятий колдовством. Ты должна понять, что мое лечение не поможет, покуда ты служишь Дьяволу. И потом, какой мне прок лечить ту, которая в следующее же мгновение швырнет в меня пламенем?
- О, нет, я такого не сделаю! - выпалила ведьма и снова раскашлялась. Кашель у нее был лающий, все тело ее сотрясалось от его приступов. Откашлявшись, старуха прохрипела: - Я никогда не отплачу злом за добро.
- Тогда какая же ты ведьма?
- Не ведьма я! Я не хочу больше быть ведьмой! Я боюсь огненной пасти Ада, откуда вырываются языки пламени! - Старуха снова раскашлялась и обернулась к брату Игнатию. - А ты не священник ли? Тогда исповедуй меня, умоляю! Пусть я умру, пусть он меня и не вылечит даже, так хоть душа моя не будет вечно гореть в Аду!
Брат Игнатий долго не спускал с меня глаз, потом кивнул.
- Отойдем в сторонку, - сказал он. Старуха попыталась встать, но ее снова разбил кашель, и она не смогла подняться с колен. Она упала на спину, брат Игнатий подхватил ее, помог выпрямиться, дал нам знак рукой отойти и вынул из рукава епитрахиль. Перебросив полотнище через шею, он и сам опустился на колени рядом с рыдающей грудой лохмотьев. Он перекрестился и проговорил:
- Во имя Отца, и Сына, и Святого Духа. В чем ты желаешь исповедоться, чадо?
Слово "чадо" изумило меня не меньше, чем епитрахиль. Я наклонился к самому уху Фриссона и сказал:
- А он, выходит, побольше чем "брат", а?
- Но он никогда и не говорил, что он не священник, - вполголоса отозвался поэт. - А какой болезнью страдает эта ведьма, чародей?
Я внимательно пригляделся к старухе, которая исповедовалась через час по чайной ложке - между приступами кашля.
- Трудно сказать без опроса и простукивания грудной клетки, но можно догадаться, что у нее туберкулез. Может быть, и воспаление легких, только сомневаюсь, что тогда она смогла бы ходить.
- Разве ее демон-покровитель не должен был защитить ее от таких страданий?
- Защитил бы, если бы у него была веская причина сохранять ей жизнь. А так - она ведь не из тех, кто заправляет политикой и вовлекает тысячи душ в служение Злу. Кто она такая? Мелкая сошка. С какой же стати продлевать ей жизнь? К тому же и душа ее так быстрее демону достанется.
По крайней мере объяснения такого сорта устроили Фриссона. Сам я не верил ни единому своему слову. Зато верил он, вот и приходилось говорить на понятном поэту языке.
- Легкие у нее полны жидкости, - продолжал я. - В них поселились крохотные существа, из-за них ее тело стало плохо работать, и в легких образуется гной. Скажи, мог бы ты что-нибудь такое сочинить, чтобы убить этих пакостных существ и осушить место их обитания?
Глаза у Фриссона слегка разъехались в стороны. Через пару мгновений он вынул кусок пергамента и принялся что-то черкать. Я услужливо подставил поэту спину и сказал:
- Как допишешь строчку, сразу произноси "Медлить нельзя".
Фриссон сопровождал написание стихотворения бормотанием. Я едва улавливал слова. Что-то там было насчет "чисто" и "сухо", но зато я своими глазами видел, что происходило с бывшей ведьмой.
Приступы лающего кашля, мешавшие ей исповедоваться, становились все реже и реже, к коже начал возвращаться румянец. Глаза утратили лихорадочный блеск, но не потускнели. Они сверкали здоровьем. Конечно, она не прибавила в весе - для этого ей надо было несколько раз плотно поесть. Несколько раз каждый день. Несколько раз каждый день в течение нескольких недель.
Наконец она замолчала и, дрожа всем телом, склонила голову. К тому времени у нее уже был такой здоровый вид, что я заключил: дрожит она от страха, что вдруг брат Игнатий не отпустит ей грехи.
А у брата Игнатия вид был очень и очень суровый. И нечему удивляться, если хотя бы половина из того, что он сейчас выслушал, была так ужасна, как я догадывался. Но Игнатий кивнул и завел со старухой тихий разговор. Она кивала, односложно отвечая ему, и с каждым ответом все больше теряла присутствие духа. Наконец монах довольно кивнул и начал короткий монолог. Я ничего не слышал, но догадывался: брат Игнатий наставляет бывшую ведьму в том, что ей следует делать в качестве наказания за грехи. Надо отдать старухе должное, она даже не дрогнула. Игнатий договорил, а старуха изумленно подняла глаза. А потом, к удивлению брата Игнатия, старуха начала молиться. Монах закрыл глаза, запрокинул голову и сам принялся молиться. Его молитва продлилась чуть дольше, чем молитва старухи, потом он произнес последние слова, перекрестил старуху, а она - вот это да! - сама перекрестилась! Склонила голову, что-то прошептала, встала на ноги, отвернулась, побежала...
Жильбер успел схватить ее за руку.
- Погоди минутку, дай ногам привыкнуть, а то упадешь!
- Ноги у меня окрепли! - восхищенно воскликнула старуха. - Слыхала я, что исповедь душеполезна, но чтобы она и для тела полезна была... - Потом, видно, до нее дошло, и она повернулась ко мне. - Это же ты, верно? Ты вылечил мое тело, как он - душу?
- На этот раз не я. - Я покачал головой и указал на Фриссона. - Благодари этого человека.
- О, благодарю, благодарю тебя! - запричитала старуха, бросилась к Фриссону и упала к его ногам. - Тысячу раз благодарю тебя, добрый человек, тысячу раз! Ты мне жизнь вернул, ты дал мне шанс покаяться!
- Я... я рад, - пробормотал смущенно Фриссон. - Но это все вот он меня научил! - И он указал на меня. - Мне бы самому никогда до такого не додуматься! Восхваляй мастера Савла!
- Восхвалю, восхвалю его! - Бывшая ведьма развернулась ко мне, прижав руки к груди, и мне пришлось здорово поторопиться, чтобы не дать ей впиться поцелуем в мои ботинки. - Мне никогда не отблагодарить тебя, никогда не восславить, как подобает! О, как же мне тебя благодарить?
- Помогай другим людям, - автоматически отозвался я. - Ступай по деревням и ищи тех, кому нужна помощь.
- Но я же больше не умею колдовать! Ох, если бы могла!
- Нет-нет, никакого колдовства, никакой магии, - поспешил я отговорить старуху. - Ты сама поймешь: достаточно всего-навсего самого обычного труда. Ну, конечно, можно выслушать чьи-то жалобы и постараться утешить страждущего А встретишь других ведьм - расскажи им, насколько улучшилось твое самочувствие после того, как ты отказалась от колдовства.
Бывшая ведьма удивленно посмотрела на меня, медленно поднялась на ноги. На лице ее застыло выражение твердой решимости.
- Что ж, да будет так, - сказала она. - Пока я дышу, я сделаю то малое, на что еще способна. Прощай, целитель! Каждое утро и каждый вечер я стану благословлять тебя в моих молитвах!
Она отвернулась и пошла по дороге, держась куда прямее, чем раньше. Вообще впечатление было такое, будто бы с каждым шагом сил у нее прибавляется.
Брат Игнатий встал рядом со мной и проводил старуху глазами.
- Прекрасная работа, мастер Савл, - сказал он. - Ты сегодня на славу потрудился. Я пожал плечами.
- Просто не могу смотреть, когда кому-то больно, а я хоть чем-то могу помочь, святой отец. Но и вы, как мне кажется, потрудились славно.
- Я только выполнил свой долг. - Брат Игнатий сложил епитрахиль и убрал в рукав, покачав головой. - Она пришла ко мне, потому что боялась вечного проклятия. Как многие, она никогда не задумывалась об адских пытках, считала их ненастоящими, выдуманными - не задумывалась, пока смерть не подошла к ней вплотную.
- И тут она захотела продлить свою жизнь, чтобы успеть отречься от Ада.
- Да, но как только она подумала, что Ад - это нечто настоящее, она поняла, что страх никогда не покинет ее, что настанет день, и она окажется в Геенне огненной, в лапах у демонов.
Брат Игнатий покачал головой.
- Не сказал бы, что это самая лучшая причина, чтобы отказаться от колдовства и отречься от Сатаны, но хотя бы так.
- А вы бы предпочли, чтобы она захотела исповедоваться из чистого покаяния, да?
- Да. Поэтому я с болью в душе вынужден был напомнить ей, что Чистилище похоже на Ад. Там тот же огонь, те же муки, только душа, прошедшая Чистилище, в один прекрасный день становится свободной и взлетает в Рай, а та душа, что томится в Аду, будет мучиться вечно. В Аду нет надежды.
И тут я вспомнил о дантовых вратах Ада, на которых было написано: "Оставь надежду всяк сюда входящий", - тут же мне припомнилось и то, как Данте описал Чистилище. Оно у него выглядело куда менее пугающе, чем в описании брата Игнатия. Но в любом случае уж лучше так, чем нескончаемые пытки.
- Я могу понять, - сказал я, - почему ведьма предпочла Чистилище, как бы долго ей ни пришлось там оставаться.
- Ведьма, да и любой грешник, - кивнул брат Игнатий. - А все те, кто правит этой страной, все их прислужники - это либо ведьмы, либо грешники.
От мысли обо всех тех людях, которых я мог отправить в Ад, пытаясь сохранить собственную жизнь, мне стало худо.
- Знаете, святой отец, какая у меня мечта? Я мечтаю, что вы в ближайшее время будете заняты по горло!

Предыдущая страница 28 Следующая страница


29 Кристофер Сташеф

ГЛАВА 29

Но уже на следующий день я думал по-другому. Ведьмы и колдуны-бюрократы повалили к нам толпами, дрожа от страха и умоляя брата Игнатия исповедовать их. Кроме того, большинство из них были больны, поэтому я предложил, чтобы мы с монахом разделили обязанности таким образом: сначала он их исповедует, потом я занимаюсь их физическим излечением. Фриссон быстренько набросал целый каталог стихотворений. Мне только и нужно было что описывать видимые симптомы, а потом дрожащий, но радующийся покаявшийся грешник или грешница рассказывали о симптомах, глазу невидимых, после чего Фриссон перелистывал пергамента и вручал мне соответствующие стихи. Стихи порой попадались очень замысловатые, но помогали все.
- Просто поразительно, как это ты всякий раз подбираешь стихи к каждому конкретному случаю, - сказал я поэту, когда у нас выдалась редкая передышка.
Фриссон пожал плечами.
- Когда меня охватывает вдохновение, господин Савл, я пишу то, что мне приходит в голову, и не думаю, как это будет использовано. Тем не менее не могу избавиться от мысли, что, наверное, это очень плохие стихи, раз они получаются так легко и служат таким прозаическим целям.
- Ты просто в свое время наслушался критики, - проворчал я. - Ты бы лучше смотрел на то, как твои стихи действуют
И мы снова зашагали по дороге, и я гадал, кто сейчас самая важная персона в нашей компании.

К нам подходили группами - по четыре, по пять человек. На второй день кающиеся стали появляться каждые четыре часа. Что бы ни говорили я или Жильбер, брат Игнатий всегда настаивал, чтобы мы остановились, и он выслушал исповедь.
- В противном случае, - объяснил он мне, - вышло бы так, что я нарушаю данный обет. Я не имею права отвернуться ни от одного грешника. Моя служба состоит в том, чтобы воссоединить их с Господом.
- А моя задача состоит в том, чтобы остаться в живых, а для этого мне нужно, в частности, свергнуть королеву, - сказал я. - По большому счету на пути к этой цели можно спасти множество душ! Но чем чаще ты будешь останавливаться, тем дольше будет наш путь к столице и тем больше у королевы останется времени, чтобы собрать силы и укрепиться в замке, не говоря уже о том, чтобы подготовить засаду с превосходящими силами.
Брат Игнатий невозмутимо покачал головой.
- Ты по-прежнему рассуждаешь по-мирски, господин Савл, и не понимаешь, что выиграть это сражение можно только силой духа.
- Может, оно и так, преподобный, но тучи стрел и копий в этом мире очень даже могут помешать нам повести сражение в мире загробном.
- Не помешают, - заверил меня монах, - потому что этими стрелами и копьями руководит сила Зла. А если мы противостоим этой порочной силе, никто не бросит копья и не пустит стрелы.
Я бы поспорил, но в этом человеке была такая чистота и уверенность, что у меня язык не повернулся ему возражать. Да я и возражений не мог придумать! То есть минут десять спустя они у меня, конечно, появились, но от них уже не было никакого толка. Я решил приберечь эти аргументы для нового спора, но пришло время нового спора - и брат Игнатий на мой аргумент ответил контраргументом, и снова я не смог сразу ответить ему. Вот так мы и препирались всю дорогу до столицы - и я всегда отставал от него на один аргумент.
Злился я ужасно, потому что таким образом мы продвигались за день всего миль на десять.
- Я ошибаюсь, - спросил я Фриссона, - или на нас свалились все жертвы насланной Гремлином эпидемии?
- Может, так оно и есть, - неторопливо ответил Фриссон. - А может быть, те, кто болен и мучается страхом адских мучений, просто прослышали о тебе и отправились тебя искать. Заболевшие и не помышляли бы о выздоровлении, если бы не слышали о делах рук твоих. Они бы умерли в отчаянии, даже не вспомнив о том, что им надобно покаяться.
Я вылупил глаза.
- Да ладно тебе! Слухи не могут распространяться так быстро!
- Ты недооцениваешь могущество слухов, - ответил поэт. - Но есть и другое объяснение.
- Вероятно, более правдоподобное?
Фриссон пожал плечами.
- Ведьм на службе у Сюэтэ держал их демонический повелитель, и, по-моему, вся колдовская сила ведьм давалась им отчасти королевой. Теперь, когда против нее восстала вся земля, она забрала ту силу, которую давала ведьмам, для самозащиты - она бережет силы для последнего боя с тобой.
- Да? Как бы мне хотелось, чтобы ко времени нашей встречи она чувствовала себя из рук вон погано.
- Да нет, ты пойми, это такой своеобразный комплимент, - попробовал утешить меня Фриссон.
- В таком случае надо будет ее слегка поколотить. Ну, ладно, пошли.

Мы пошли, но ведьмы и колдуны продолжали прибывать. Я, оказывается, плохо представлял себе то, что все чиновники здесь коррумпированы или набраны из уже коррумпированных людей - тех, кто продал свои души Сатане. Понятное дело, для того, чтобы осуществлять тоталитарный режим правления, нужно было много помощников. Каких только среди них не попадалось! Некоторые были молоды, а некоторые и красивы, но большей частью приходили пожилые люди или глубокие старики. Брат Игнатий пояснил мне, в чем тут дело.
- Большинство людей приходит в отчаяние к концу жизни. До середины жизни все думают, что Господь даст им всемерные успехи в той или иной области, заслуживают они этого или нет, пускай даже речь идет о добром отношении других людей. Но когда люди начинают оглядываться на прожитую жизнь и понимают, что все их попытки ловко прожить жизнь не увенчались успехом, что они не стяжали ни славы, ни любви, то многие обижаются на Бога и клянутся в верности Дьяволу, обещая отдать ему свои души, если он при жизни обеспечит им какие-нибудь преимущества над ближними.
- И тогда они перестают стариться?
- Тела их перестают. Мало кому приходит в голову просить о возвращении молодости, да Сатана и не даст, потому что он уже заполучил их души. Такие люди так сильно жаждут славы или богатства, что, даже не торгуясь, готовы продать Сатане душу за молодость и красоту. Но некоторых не прельщает ничто, кроме этого, и только потом они начинают желать власти и богатства, и им начинает казаться, что необузданная жестокость - это проявление силы.
Для меня все то, что он говорил, оставалось частью массированной галлюцинации, в которую я угодил. Но даже в моей системе ценностей гнездилось понимание того, что слова "продать душу" - это не просто метафора или литературный образ. Для меня это означало посвящение себя целиком и полностью самому себе, поощрению собственных порывов и желаний, обретению желаемого любой ценой, пусть даже через шагание по трупам, бесстыдный подхалимаж и облизывание чужих ботинок. Да, все это не имело значения, потому что потом ты мог, пройдя по трупам, заграбастать себе всю возможную власть. Я содрогнулся. Я знавал слишком много таких людей даже в собственном мире!
Не сказал бы, правда, что кому-то из наших успешно вылеченных пациентов удалось омолодиться. Попадались, правда, женщины, которые наверняка были красивы до того, как заразились ветряной оспой. Были такие, кто страдал раком, кого поразили микроинсульты. Встречались нам и мужчины, которые выглядели очень даже недурно, насквозь пораженные туберкулезом или сифилисом. Как тут не вспомнить про Дориана Грея! Но после того, как они исповедовались и брат Игнатий, отпускал им грехи, они становились более похожими на того, кто был изображен на портрете Дориана Грея - на несколько минут. А потом они начинали стремительно стариться. К счастью, наиболее красивые ухитрялись скрыться с наших глаз до того, как их настигала смерть. А другие просто-таки рассыпались в прах прямо у нас на глазах. Было от чего содрогнуться - уж вы мне поверьте.
Но большинство народу исповедовались, после чего шли ко мне лечиться, и, как правило, нам удавалось поправить их здоровье еще до того, как они начинали скоростной процесс старения. Вылечившись, люди уходили своей дорогой, сияя от радости, невзирая на старость и уродство. Теперь внешняя красота для них мало что значила - они понимали, что жить им осталось мало, и потому стремились успеть совершить хоть какие-то добрые дела.
Мы с Жильбером уже начали утомляться оттого, что приходилось непрерывно побеждать раков, хотя, к счастью, гигантские членистоногие не становились умнее. Не умнел и Унылик - ему очень полюбилось трогать лапами панцири раков. Я видел: порой ему очень хочется отведать рачьего мяса, но всякий раз я умудрялся вовремя удержать его от опрометчивого поступка и объяснить, что все, что эти раки творили в теле у людей, то же самое они могут натворить и в теле у тролля. Из-за этого Унылик еще больше злился на раков и топтал их нещадно.
На самом деле я не мог не восхищаться мужеством ведьм, решивших покаяться. Отправиться в путь, занимающий неделю, если не больше, - какая должна быть решимость! Правда, некоторые все-таки пользовались своим влиянием на крестьян и требовали, чтобы им дали повозки и лошадей. Но большинство приходили пешком. Но каким бы путем они ни приходили, всю дорогу их терзали собственные бесы. Какое же надо иметь терпение! Хотя тут, наверное, здорово помогал страх попасть в Геенну огненную.
Сами же демоны никому не показывались, кроме кающихся ведьм, - видимо, после того, как пару раз встретились с моим ангелом-хранителем. Они понимали, что, как только на их пути окажется хотя бы один воин Христова Воинства, им можно сматывать удочки.
Словом, демонам оставалось только одно - пытаться изо всех силенок помешать ведьмам добраться до священников или целителей, ну и, пожалуй, еще - напускать на них отчаяние, неверие в то, что им суждено покаяние и прощение грехов. Наверное, некоторые действительно отчаялись и остались дома. Но этого нам не суждено было узнать. Только слышали про таких от тех, что приходили к нам.
А приходили к нам не только ведьмы. Первый доброволец, которого никак нельзя было назвать разбойником, появился на следующее утро. С собой у него был только молотильный цеп да узелок с провизией на день, с решительным видом он сразу же объявил нам, что идет воевать с королевой. Оказалось, местный колдун погубил его семейство, задушил податями, опозорил его сестер, загнал его самого и его родителей жить под навес, который на самом деле был всего-навсего большой корзиной. Им приходилось трудиться от зари до зари, чтобы расплатиться за долги, которые колдун все еще за ними числил. Они батрачили и не осмеливались возражать.
- А вот с вами мне не страшно, - признался крестьянин. - Может, я и погибну, но по крайней-то мере поначалу угроблю какого-нибудь воина злобной королевы.
- Значит, рука твоя тверда не потому, что ты боишься умереть? - требовательно спросил у крестьянина Жильбер.
- Нет, меня пугает мысль о том, что я могу умереть понапрасну. Да и зачем мне жить? Хоть бы умереть не задаром!
- Идем с нами, - сказал Жильбер.
На окраине ближайшей деревушки нас ожидало трое крестьян. К вечеру к нам присоединились еще две группы.
А потом они прибывали и прибывали. На каждом тележном кругу, у каждого верстового столба стояло трое или четверо крестьян, поджидавших нас. Они были вооружены косами, цепами, и лица у всех были точно каменные. Жильбер с пристрастием беседовал с новобранцами, а Фриссон под шумок читал стихи - надо же было выяснить, правду ли говорят крестьяне. Ну и конечно, мы обнаружили несколько подосланных шпионов. Не хотелось бы рассказывать о том, как мы с ними разделались.
- Не убивайте его! - крикнул я в ужасе, когда с десяток крестьян бросились на шпиона. - Нельзя бороться злом со злом - это значит служить Злу!
Но тут шпион вытащил ножик, длиной с руку, и пырнул ближайшего крестьянина, бормоча при этом заклинание. Нож угодил крестьянину в грудь, а остальные из-за заклинания рухнули наземь как подкошенные.
Жильбер резко шагнул к шпиону и снес ему голову.
Потом я уже и не пытался спорить.
На следующий день к нам подошел крестьянин, стащил с головы шапку и показал тонзуру. На сей раз допрос с пристрастием произвел брат Игнатий. Он даже вручил этому человеку распятие и послушал, как тот произносит Символ Веры. Незнакомец проверку выдержал и впоследствии помогал брату Игнатию исповедовать ведьм. На следующий день подошел еще один монах, и к концу недели с нами шагали шестеро. Они поняли, что появилась возможность свергнуть Сюэтэ, и решили присовокупить силу своих молитв к нашим чудесам, а себя лично - к отряду Жильбера. Брат Игнатий заверял меня, что с ними наша объединенная мощь возрастет в десятки раз. Ну, если на минуточку представить, как работает безумная природная чудесная сеть, то можно было и не сомневаться.
Но вот к нам прибежал крестьянин с побелевшими от страха губами и выпученными глазами.
- Они идут, господа, они идут!
- Ты о чем? - Жильбер схватил крестьянина за плечи и встряхнул. - Кто идет?
- Армия Зла! - вскричал крестьянин. - Пешие и рыцари! Их так много - не сосчитать, а с ними еще два колдуна!
Моя оборванная армия зароптала, но никто не дал деру. Все стали угрюмыми и решительными - даже те немногие, что дрожали от страха.
Нас было мало - всего несколько сотен.
- А сколько это будет "не сосчитать"? - поинтересовался я у Жильбера.
- Если так сказал крестьянин? - Сквайр пожал плечами. - Может, несколько сотен, а может, и много тысяч. - Жильбер обернулся к крестьянину. - Ты их на дороге видел?
- Да! Я их услыхал издалека и спрятался в папоротнике, чтоб подсмотреть! А они все шли и шли, по четверо в ряд. Я подождал, пока они пройдут, сосчитал, сколько сумел, а они все шли!
Жильбер кивнул.
- А долго ли они шли?
- Долго ли? - переспросил крестьянин и наморщил лоб.
Похоже, он об этом и не задумывался.
- Ну, сколько по времени? Столько, сколько тебе надо, чтобы дойти от дома до поля? Или так долго, как длится месса?
- Посерединке будет, - отвечал крестьянин. - Не так долго, как месса, но подольше, чем дорога от дома до поля.
- Тысяча, не меньше, - заключил Жильбер и отпустил крестьянина. - Ты молодчага. Но как же тебе удалось опередить их?
- Они по дороге топают-то. А я здешние места знаю, вот и рванул напрямик. Они маршируют, а я-то бегом. Жильбер кивнул.
- Значит, через час они будут здесь, а может, и скорее. Ты просто молодчина, дружище. Иди да наточи поострее свою косу - косы нам нужны острые.
- Пойду наточу поострее! - с радостью воскликнул крестьянин, и в глазах его полыхнул такой огонь, что мне стало не по себе.
Я собрал брата Игнатия, Жильбера и Фриссона на спешный военный совет.
- Мы понимали, что это произойдет, - сказал я.
- Да, - кивнул головой Фриссон, напуганный настолько, насколько может быть напуганной кошка, прожившая уже восемь жизней. - Мы выступили в поход против королевы, разве не так?
- И мы понимали, что рано или поздно нам придется столкнуться с ее армией, - добавил Жильбер. - На самом деле просто удивительно, что они раньше на нас не напали. Я их каждую ночь поджидал.
- Ночь? - Я огляделся по сторонам. - Ну да, а сейчас солнце вот-вот закатится, точно?
- Точно, - подтвердил брат Игнатий. - Армия Зла наиболее сильна в ночные часы, под покровом тьмы.
- Значит, мы должны нанести им резкий и сильный удар и опрокинуть их до темноты, - заключил я и хмуро посмотрел на наш крестьянский бивак.
- У тебя есть какая-то идея! - почему-то уверенно заявил Фриссон.
- Ну, как сказать. - Я покачал головой. - Я вот что думаю, если они так любезны, что топают прямиком по дороге, неужели они не понимают, что могут напороться на засаду?
- Они не боятся засады, - ответил Жильбер. - Их много. Я кивнул.
- Тем резоннее выдать им то, чего они ожидают. Какую засаду можно устроить в таких обстоятельствах, Жильбер?
Сквайр нахмурился, несколько минут подумал, потом повернулся к крестьянам:
- Эй! Кто из вас умеет стрелять по птицам из рогатки?
- Я! - откликнулось сразу с десяток голосов, а следом - еще с полсотни. Тут все поняли вопрос, и Жильберу ответил разом весь отряд.
Жильбер довольно кивнул.
- Так я и думал, - сказал он. - Потому что крестьянам разрешают играть в одну-единственную игру - стрелять по птичкам из рогаток.
Повысив голос, он обратился к ополченцам:
- Ищите камешки для рогаток да смотрите набейте ими карманы доверху! Потом забирайтесь на деревья по обе стороны дороги и хорошенько спрячьтесь!

Крестьяне немного пошептались, потом радостно взревели и отправились собирать камешки.
- Мысль отличная, - кивнул я. - Их надо разместить там, где воины не смогут схватиться с ними врукопашную.
- Это можно, - сухо отозвался Жильбер. - Но у врагов наверняка будут лучники. Пара залпов - и все мои люди будут убиты.
- А мне кажется, мы их можем определенным образом защитить. Прибереги небольшой отряд, который смог бы внезапно преградить врагу дорогу. Вот тут-то и начнется суматоха.
Фриссон непонимающе уставился на меня.
- Какая же это защита?
- Невидимый щит, - пояснил я. - Пусть бьются о него, и тогда мы их измотаем.
- Хорошая мысль! - обрадовался Жильбер. - Откуда это взялось, мастер Савл?
- А? Да это просто из сказки. Я когда-то такую слышал.
Я решил, что не стоит рассказывать ему о телевидении и рекламе зубной пасты.
- Но это долго не протянется, - разочарованно протянул Фриссон. - Их колдун быстро все поймет и уничтожит такой щит.
- Верно, - кивнул я. - Но мы можем построить стену внутри стены.
Фриссон даже немного испугался.
- Вот такое... вот это могло бы... но только до конца боя все равно не выстоит.
- Зато колдун будет здорово занят, пока мы им по шапке дадим.
- По шапке? - изумился Фриссон.
- Застигнем врасплох, - объяснил я. - Нанесем неожиданный удар. Воспользуемся преимуществом.
- А! - понимающе воскликнул Фриссон. - А как мы это сделаем?
- Это слишком сложно для того, чтобы объяснить. Придется показать - после того, как мы выстроим щит. - Я отвернулся. - Ну, давай займемся делом: нам нужно окружить довольно обширный периметр.
Оказалось, что для такой работы у нас предостаточно мальчишек. Один сбегал и притащил плуг, в плуг запрягли Унылика, Жильбер пошел рядом, по ходу дела давая указания крестьянину. Пропахали борозду длиной в пятьсот футов. Такую линию армия могла бы пересечь за пятнадцать минут, но Жильбер заверил меня, что у борозды сразу же начнется жуткая толкотня. Затем крестьянин с плугом проложил борозды по обе стороны от дороги и еще одну поперек, так что в итоге получилась буква "Н", я взял у Фриссона стихотворение, которое он сочинил заранее. Кстати говоря, оно сразу же засело у меня в голове. Может быть, из-за того, что у него был такой привязчивый размер - битый час не выходил из ума, да и потом то и дело вспоминался снова. Покуда Унылик под бдительным руководством пахал борозду, я сотворил шесть футов бечевки и теперь сидел у походного костра, вязал "колыбель для кошки" и напевал:

Мы защитим себя немногим:
Сейчас невидима, прочна
И поперек, и вдоль дороги
Пускай поднимется стена.

Да, наша армия невзрачна,
Но нам не страшен враг любой
За нашей тонкой и прозрачной
Непроходимою стеной.

Так стань же нашею охраной
И никого к нам не пусти,
И осмотической мембраной
Ты встань на вражеском пути!

Вы же помните: сам я терпеть не могу творить чудеса, будь у меня галлюцинация или нет, но таких слов Фриссон просто не знал. Зато он помогал мне плести "колыбель", поэтому не будем считать, что я все сделал сам.
- Ничегошеньки не вижу, - сказал Жильбер, тревожно вглядываясь в темноту.
- Конечно, не видишь, - усмехнулся Фриссон. - Он же сказал, что преграда будет невидимая. Ты лучше наверх посмотри. - И он показал на небо. - Разве не видишь, как звезды мерцают?
- Звезды всегда мерцают. Они мерцают вечно!
- Да, но ты обрати внимание: они то крупнее, то мельче. Бесспорно, между нами и звездами что-то есть - вроде той дымки, что поднимается над разогретыми солнцем камнями жарким летним днем.
Ну ладно, хоть этот понял. А вы зовите это как хотите, а силовое поле - оно силовое поле и есть.
- Ну вот, а теперь начинается самое трудное. - Я свел ладони и уронил "колыбель". - Жильбер, отправь людей охранять стену и следить, чтобы она не исчезла.
Сквайр ни с того ни с сего вдруг жутко испугался. Резко обернувшись к крестьянам, он крикнул:
- Эй, Биллем, Курт! Баден! Возьмите по нескольку человек и отправляйтесь к борозде!
Крестьяне без лишних слов отправились на охрану "границы".
Я обернулся к Фриссону:
- Когда это он успел выучить их имена?
- Как только они пришли, - ответил Фриссон. - Не думаю, что он всех до одного знает по имени, но он выделил главных, а уж этих-то он знает наперечет.
Я решил, что мне здорово повезло с Жильбером. Прирожденный генерал, даром что ему всего восемнадцать.
Крестьяне отправились к стене и довольно быстро возвратились. Вид у них был, мягко говоря, ошарашенный. Они о чем-то вполголоса переговорили с Жильбером. Он довольно кивнул и вернулся ко мне.
- Стена стоит. Курту удалось выйти за нее, но не удалось вернуться обратно.
- Отлично, - улыбнулся я. - Пошли ему человек сто, пусть рассадит их по деревьям по обе стороны от дороги. Конечно, им придется нас обойти - ведь невидимая стена закреплена вдоль всей борозды, и если ребята попытаются войти обратно с дороги, их будет отбрасывать. Еще пятьдесят человек отправь на деревья по эту сторону от перекладины, чтобы они хватали всех, кто осмелится пройти. Нет, я не думаю, что кому-то это удастся, - это так, на всякий случай. Еще полсотни должны быть в полной готовности и в случае чего рвануться между нами и врагом, а остальных надо спрятать в лесу.
- А как с колдуном быть, господин Савл? - спросил Фриссон.
- Видел фигурку, которую я мастерил из бечевки?
- Видел, но не сказал бы, что это - произведение искусства.
- Ты бы лучше сам для себя решил, кто ты такой: художник или критик. Ладно, назовем ее моделью. Тебе когда-нибудь приходилось играть в эту игру вдвоем?
- Да, когда я был маленький.
- Вот и славно. Давай-ка впадем в детство. - Я поднял с земли бечевку и принялся снова плести "колыбель". - Вот так. А теперь - вот так.

На дороге появилась армия. Они шли в ногу и распевали низкими баритонами походную песню, в которой слышались угрожающие нотки. А мы расселись на дороге. Сердца наши бешено колотились. Фриссон дрожащими пальцами снял с моих рук "колыбель для кошки". Жильбер стоял за нами, пристально вглядываясь вдаль, в полной готовности щелкнуть пальцами и тем самым отдать приказ своим ополченцам. Он тоже нервничал, но говорил, что больше всего боится, как бы какой-нибудь торопыжка не перепсиховал и не рванулся в бой раньше времени.
Авангард нас заметил - воины подняли крик и побежали. Их сапоги оглушительно топали.
Жильбер дождался, когда до борозды врагам осталось добежать всего пятьдесят футов, и просигналил своим подчиненным.
С деревьев по обе стороны дороги на воинов королевы обрушился град камней. Потом из леса выскочили пятьдесят крестьян и принялись стрелять из рогаток.
Вражеские бойцы разразились воплями ярости и боли. Передовая линия бросилась на нас, но наткнулась на стену и отскочила. Они снова кинулись к нам, выставили алебарды - и отлетели от невидимой преграды. При этом их перевернуло в воздухе, и их оружие обрушилось на их же соратников. Воины взревели, но на сей раз в их крике страха было куда больше, чем гнева.
Их товарищи выпустили тучи стрел по деревьям вдоль дороги. Стрелы полетели...
...а потом отскочили от стены и полетели обратно.
При этом обратно они летели с той же скоростью, что и туда, и поэтому угодили не в крестьян, а в королевских воинов. Воины громко заорали от удивления и тревоги, а тут на них обрушился новый град камней. Камни попадали в лоб, в виски, сбивали шлемы, ломали ключицы. Солдаты врага падали наземь, издавая крики боли.
Но вот среди них появился колдун, он что-то запел и принялся делать руками пассы.
Я снял с рук Фриссона "колыбель для кошки". Он поддержал хрупкую конструкцию большим пальцем, а я пропел:

Знаю я, ты многое умеешь:
Сколь ни вейся, а конец видать.
Но на шее колдуна-злодея
Я хочу тебя узлом связать!

Распевая последнюю строку, я туго натянул бечевку, и большой палец Фриссона оказался плененным.
А песнопение колдуна закончилось жутким воплем - будто что-то невидимое взяло и пришпилило его руки "по швам". Он пытался освободиться, запнулся за упавшего солдата, покатился по земле, что-то крича.
- Почему же он петь-то не может? - промолвил Фриссон, выпучив глаза.
- Потому что я парализовал его язык, - ответил я. - Слышишь: он выкрикивает только гласные звуки. Пробует пропеть заклинание, но у него это никак не получается без согласных.
Я продолжал сжимать бечевкой палец Фриссона. Только тогда, когда он начинал синеть, я немного ослаблял шнурки. Немного погодя вопли, стуки и бряцание металла стихли и сменились стонами.
- Они все пали, - сообщил мне Жильбер. - Может, послать людей, чтобы добили раненых?
Там еще остались живые? Я все время думал, что пущенные из рогаток камни убивали воинов врага, а не просто сбивали с ног.
- Не надо. - Мне пришлось откашляться, потому что голос у меня дрожал. - Нет, нам гораздо важнее добраться до столицы. И потом, большинство из них - всего-навсего деревенские парни, которых забрали в армию против их воли. Да они с превеликой радостью отправятся по домам, дай мы им такую возможность.
- Это точно, - согласился Жильбер. - Но чтобы у них такая возможность появилась, колдун должен умереть.
От его слов сердце у меня ушло в пятки, но я понимал, что он прав. Если колдуна оставить в живых, он быстренько соберет остатки армии, и они дружно ударят нам в спину.
- Но... может быть, стоит дать ему шанс покаяться?
- Можно, но все равно после этого его надо убить. Не убьем - он снова заключит сделку с Сатаной, как только мы скроемся из глаз.
Я понимал: Жильбер прав, но как же мне не хотелось этого делать!
- Если мы хладнокровно его убьем, значит, мы и сами начнем продавать души Дьяволу.
- Это верно только тогда, когда мы говорим о воинах-крестьянах, - раздраженно возразил Жильбер. - Но не о тех, кто ими командовал. Рыцарь и колдун должны умереть, иначе они придумают, как убить нас.
- Да, я знаю, что ты прав, - вздохнул я. - Возьми брата Игнатия и с десяток человек, чтобы охраняли его. Да передай с кем-нибудь, как свяжете колдуна по рукам и ногам, чтобы я мог отпустить Фриссона - вон у него палец как посинел.
Жильбер глубокомысленно глянул на посиневший палец поэта и изрек:
- Вы поистине удивительные люди - что ты, господин Савл, что ты, господин Фриссон.
- Это тебе так кажется только потому, что мы совершаем неожиданные поступки, - заверил я сквайра. - Многих это выбивает из колеи. Ну, ступай, отправь кого-нибудь в Чистилище, Жильбер.
И он пошел.
Эта армия оказалась не последней из тех, что встретились нам на пути, но справились мы с ней легко - потом так легко нам уже не приходилось. Следующее войско пошло на хитрость. Нас окружили с четырех сторон. Но у нас была лучшая в стране разведка - пара десятков местных крестьян, которые знали окрестности как свои пять пальцев. Они незаметно подобрались к расположению противника, запомнили, как стоят войска, сколько у врага народа, и, когда войско ударило по нашему лагерю... оно обнаружило там только пару сотен чучел, которые развалились под первыми же ударами мечей. Ну а потом наши бравые бойцы принялись с деревьев обстреливать врагов камнями - лучники не успели и по стреле выпустить, как на них обрушился град булыжников. Конечно, их колдуны расколдовали мое невидимое поле, и мы потеряли двенадцать человек, но враги-то - две тысячи.
Третье войско попыталось заманить нас в ловушку. Они прихватили с собой десяток хорошеньких девиц. Те принялись танцевать эротический танец при луне, параллельно раздеваясь. Но брат Игнатий и его собратья-монахи быстренько прошлись по нашему лагерю и растолковали крестьянам, что все дамские прелести в данном случае есть не что иное, как происки Сатаны. Наши мужчины выстроились в шеренги и промаршировали мимо, чем вызвали страшный гнев молодых дам - те осыпали нас проклятиями и оскорблениями. Нам с Фриссоном это надоело, и мы придумали заклинание, в результате которого эти дамочки должны были явить свое истинное обличье. И когда перед нашими бравыми парнями предстала кучка голых морщинистых старых ведьм, парни поежились, отвернулись и зычными голосами восславили брата Игнатия.
Войско, конечно же, бросилось за нами в погоню, но не очень-то рьяно - они же понимали, что шансов у них маловато. И правильно делали, что не сильно за нами рвались, потому что мы с Фриссоном скоренько превратили землю за нами в болото, и скоро все вражеские воины уже барахтались в трясине. Их колдун, правда, быстро осушил землю, но вот беда: враги забыли, что сначала надо бы вытащить людей из болота, вот бедолаг и зажало по пояс в затвердевшей земле. А некоторым и вовсе не повезло - они оказались с головой под землей, и пришлось товарищам их откапывать. А что еще им оставалось делать - наша-то армия давно утопала дальше по дороге.
Помимо всего прочего, народа у нас было уже две тысячи, и каждую ночь поступало подкрепление, а пожилые крестьяне то и дело подносили нам корзинки с провиантом. Мне снились кошмары, когда я вспоминал Первый Крестовый поход - каково там было бойцам-крестьянам, как им всю дорогу до Константинополя приходилось воровать по деревням, чтоб не помереть с голода. Я поговорил об этом с Жильбером, и он тут же меня понял. Он разработал систему - что-то вроде табели о рангах. Каждый офицер отвечал за пропитание своих подчиненных. Затем он назначил несколько парней на должность пограничников - они должны были нести дозор по периметру и следить за тем, чтобы никто не шастал по окрестным деревням. Некоторые попробовали - Жильбер тут же отчислил их из войска и оставил на растерзание тем крестьянам, которых они ограбили.
Ничего не поделаешь - толпа есть толпа, даже под командованием Жильбера. У нас не было времени на обучение и муштру, но Жильбер придумал, как научить наших новобранцев шагать в ногу. Он обучил офицеров кое-каким походным песням. Фриссону эта затея очень даже пришлась по душе. Охваченный вдохновением, он настрочил несколько текстов, которые затем напел Жильберу. Жильберу песни понравились, он спел их офицерам, и с того дня мы шагали по дорогам, распевая во всю глотку. Да, нас было слыхать за версту, но наше передвижение и так ни для кого не было секретом.
К концу второго дня такой бравой маршировки вид у Жильбера стал озабоченный. Я отвел его в сторону и спросил, в чем дело.
- Они больше не нападают на нас, - сказал Жильбер. - Не может быть, чтобы армия Зла пропустила нас беспрепятственно.
- А ты не слышишь, что поют твои солдаты? Жильбер сдвинул брови.
- Да, но при чем тут...
Он не договорил, обернулся и встал, провожая глазами свое войско, весело распевающее:

Солдатушки, бравы ребятушки!
А где ж ваши стрелы?
Наши стрелы - чародеи белы,
Вот кто наши стрелы!

Солдатушки, бравы ребятушки,
А где ж ваши доспехи?
Это белой магии успехи -
Вот наши доспехи!

Солдатушки, бравы ребятушки,
А в чем ваша сила?
Наша сила - для врага могила,
Вот в чем наша сила!

Соловей, соловей, пташечка!
Сюэтэшечка жалобно кричит!

- Ох, да они же отбивают все атаки! - воскликнул Жильбер.
Я кивнул.
- Для того чтобы снять такое могучее заклинание, нужно безумное количество черной магии. А наши ребята получают непрерывные заряды энергии.
- Восхитительно, чародей!
- Да, Фриссон - настоящее чудо, - кивнул я, глядя на поэта. - Но говорить ему об этом бесполезно. Он думает, что просто записывает то, что приходит в голову.
Но я все равно волновался. Две тысячи горящих желанием покончить с королевой крестьян - безусловно, отличная защита на марше, неплохая сила для штурма, но им не выстоять и часа против обученного, дисциплинированного войска.
Вот как раз такое войско мы и увидели, когда забрались на перевал, с которого открывался вид на столицу. Глазам нашим предстал город шириной в милю, по которому протекала река. В самой середине города на высоком холме стоял громадный замок. Замок окружала толстенная высокая стена, а между нами и стеной выстроилось войско шириной ярдов в сто, не меньше.
Мы в ужасе смотрели на город. Я прошептал:
- И как же мы сквозь это вот пройдем?

Предыдущая страница 29 Следующая страница


Маг - целитель 30

ГЛАВА 30

- Народу у нас хватит, чтобы совершить пробыв, - сказал Фриссон, но голос его прозвучал не слишком уверенно.
- Не хватит, - сокрушенно покачал головой Жильбер. - Они превосходят нас числом. На каждого нашего воина приходится пятеро вражеских. К тому же у них в войске закаленные, обученные ветераны, а у нас - мальчишки, прямо от сохи.
- Но наши люди верят в правоту своего дела!
- А те солдаты верят, что им хорошо заплатят за победу, - парировал Жильбер.
- Но любовь к деньгам не так сильна, как страсть к свободе!
- Может, и не так сильна, но когда к ней добавляются выучка и сила, то и этого хватит. - Жильбер обернулся ко мне. Лицо его было угрюмо. - Слово за тобой, господин Савл. Что мы можем сделать?
- Ну... - протянул я. - Просто нам надо найти воинов получше этих.
Жильбер вяло улыбнулся.
- Хорошая мысль, вот только если бы можно было их быстро разыскать. Но даже если бы нам и удалось найти таких воинов, нам бы их потребовалось очень много, потому что и лучшая выучка, и большая сила ничего не значат, когда врагов так много.
- Это не совсем верно. - Мне припомнились Креси и Агинкур. - И потом, нам же не надо уничтожать все войско - нам нужно только пробиться к воротам и открыть их.
- И как мы это сделаем?
- У меня есть стихотворение - одно из первых, написанных Фриссоном. Я его приберег как раз для такого случая.
Поэт изумленно воззрился на меня.
- Какое же... О! Ты о том моем стихотворении - протесте против стен, выстроенных богатством и властью, чтобы загородиться от бедняков!
- Вот-вот, и еще там есть рефрен, где ты пишешь, что стены должны рухнуть. По-моему, ты там еще что-то вспомнил про Джошуа и Иерихон. (Джошуа - в английской традиции Иисус Навин, библейский полководец, штурмом взявший Иерихон.)
- Придется поверить вам обоим на слово, - медленно проговорил Жильбер. - Но если ты так говоришь, господин Савл, будь по-твоему.
Сердце у меня заныло. Терпеть не могу, когда люди от меня зависят, - сразу возникает ответственность, а ответственность означает, что ты связан обязательством. Но сейчас у меня не было иного выбора.
По рядам моего "войска" прокатился ропот. Я обернулся и увидел, что через хребет примерно в миле от нас перевалили две фаланги воинов. В авангарде и арьергарде ехали конные рыцари. Их доспехи и оружие бряцали и звенели, издалека доносилось пение. Слов слышно не было, между тем само зрелище заставило меня похолодеть.
- Как раз то, что нам нужно - подкрепление для вражеской армии!
- И они все время прибывают, это наверняка, - порадовал меня Фриссон. - Что бы мы ни собирались предпринять, господин Савл, лучше сделать это побыстрее.
- А где мы можем найти этих опытных воинов, про которых ты говорил? - поинтересовался Жильбер и насмешливо добавил: - У тебя есть рецепт?
- "Рецепт", - нахмурился я. Но потом вспомнил, что тут это слово вполне могло быть знакомо. Вдобавок меня озарило. Я широко улыбнулся. - Да, вот теперь, когда ты спросил, получается, что есть.
И я принялся жестами изображать, как я беру с полки разные продукты и смешиваю их в миске.

Не мука и не картофель,
Не куриных три яйца
Нужно, чтобы изготовить
Идеального бойца.

Я продолжал работать руками. Вторая строфа получилась намного быстрее первой.

Но из стали и чугуна,
Крепких мышц и зорких глаз
Королевского драгуна
Изготовим сей же час!

- Эй, правитель! - прозвучал откуда-то сверху зычный бас.
Мои товарищи со стонами ужаса попятились. Даже Унылик и тот испуганно забормотал.
А вот и он - на караковом жеребце, и все такое прочее. Шесть футов роста, великолепная форма и устрашающего вида усы.
- Как раз вовремя, - усмехнулся я. - Разбей врага - вон они там, внизу! Пробей мне дорогу к воротам в город!
- Как прикажешь, начальник, - проревел драгун и развернул коня. - Боже, спаси королеву!
И он галопом помчался вниз по склону и врубился в ряды инфантерии Сюэтэ, рубая своей саблей направо и налево. Жильбер закричал и бросился за драгуном, чтобы вернуть его назад.
Я бы тоже бросился, но я понимал, что врагов слишком много на троих мужчин и тролля, даже если один из этих мужчин - драгун. Я дал Унылику знак ждать, и, пока Жильбер не успел доскакать до первых рядов вражеского войска, я запел:

Вы прекрасны, спору нет,
Эй, драгуны, не стесняйтесь!
Нам бы тысячу таких!
Не тяните, размножайтесь!

И они появились, оглушительно вопя, и бросились за своим прототипом, размахивая сверкающими на солнце саблями. Они врубились в ряды врагов с таким шумом, с каким сталкиваются две приливные волны. Жильбер выбрался из гущи дерущихся. Вид у него был совершенно потрясенный. А где-то впереди радостный голос с сильным акцентом кокни проорал:
- Ну, совсем, как при Ватерлоо!
Жильбер вернулся к нам.
- Я им не нужен, - сказал он. - Удивительный отряд, господин Савл!
- Это точно, - усмехнулся я. - Вот что значил вывести вперед мощную силу!
Вражеские солдаты пытались унести с поля боя раненых, но выстрелы драгунских мушкетов их словно заворожили. А драгуны ломились, прокладывая себе дорогу к воротам. Первым делом они стреляли из мушкетов, потом расчищали путь саблями. До них пытались дотянуться пиками, копьями, алебардами, но драгуны продвигались через лес оружия так, словно ехали по сливочному маслу. Помогали им и кони, чьи копыта были обиты прочной сталью. Несколько драгунов пали, сраженные стрелами, но всего несколько.
И вот они уже почти добрались до ворот. Позади осталась дорога, усеяная брошенными пиками.
- Пора трогаться, - сказал я. Унылик взревел и затопал к замку. Я обернулся к Жильберу:
- Пошли.
Он махнул рукой крестьянам.
Я прокричал приказ, и драгуны расступились, давая нам дорогу. Вперед рванулся Унылик, один из драгунов занял позицию слева от него, за ним побежал Жильбер, а другой драгун - справа от него. Они врезались в ряды врагов, словно алмазный резец. Огнем и мечом наши друзья прокладывали путь, и враги только и делали, что убирали, образно говоря, опилки. Наступила совершенно безумная четверть часа. Враги пятились, слыша боевые кличи Унылика и видя его чудовищные зубы. Пытались зайти с флангов, а там наталкивались на Жильбера и на сабли драгунов, а потом подтягивались еще драгуны и принимались рубить врагов напропалую. У меня уже в ушах звенело от криков и бряцания стали...
А потом мы вдруг неожиданно оказались у самых ворот.
И тогда я вынул Фриссонов стишок и пропел:

Стена! Ты с виду неприступна,
Но я не дрогну пред тобой!
Звучи, мой голос неподкупный,
Иерихонскою трубой!

Я еще не успел дочитать до конца, а дерево уже затрещало. Створки ворот закачались, по обе стороны посыпалась со стен штукатурка.
Армия Зла яростно взревела и подступила к нам со всех сторон.
Крестьяне шли в середине, их закрывали собой восемь сотен уцелевших драгун, а средневековым пехотинцам трудно было выстоять против закаленной стали и кованых копыт коней тяжелой кавалерии времен королевы Виктории. Но мои люди убивали одного, а на его место вставали трое. Драгунов становилось меньше. Они бились отчаянно, но врагов было намного больше. Каменные стены постепенно расшатывались. Я оглянулся, и мне стало страшно: вдруг воины вражеской армии одолеют нас еще до того, как стены рухнут? Я зачем-то вытащил свой складной ножик и на всякий случай приготовился к рукопашной.
И тут внезапно издалека донесся крик страха и отвращения.
- Кто там идет? - вырвалось у Фриссона.
- Если уж эти воины-грешники так напугались, - пробормотал Жильбер, - то нам-то как выстоять против этого?
Унылику его рост позволял видеть дальше, и он скоро сообщил:
- Это старушки идти.
- Что еще за старушки? - не понял я. А потом я услышал завывания и стоны, они звучали громче, чем крики испуганных вражеских воинов. Стена уже превратилась в песок, и тут я услышал:
- Где знахарь? Где тот, кто лечит ведьм? Отведите нас к тому, что лечит ведьм!
- Знахарь? Это еще что такое? - спросил я, обернувшись к Фриссону.
Поэт покачал головой:
- Не знаю, господин Савл. Я такого слова никогда не слышал.
- Ну, я-то слышал - так еще называют африканских шаманов. Это как бы и жрец, и врач в одном лице.
Наша крестьянская армия с испуганными криками расступилась, ополченцы прижались спинами к драгунам и драгунским коням, а сами драгуны принялись радостно истреблять смешавшегося противника. По коридору, образованному нашими воинами-пахарями, устремились люди, обезображенные болезнью. Некоторые из них согнулись пополам, некоторые шли на деревянных протезах, у некоторых не хватало пальцев, а у некоторых - рук.
- Прокаженные! - выдохнул Жильбер. А они вопили:
- Отведите нас к знахарю! Мы каемся, мы отрекаемся от колдовства! Мы больше не станем служить Сатане! Но только отведите нас к священнику, чтобы мы исповедовались, и к знахарю, чтобы он нас вылечил.
- Нет у нас здесь никаких знахарей! - крикнул я. - Может, в городе есть, я не знаю,
- Но зато у нас есть священник. - И брат Игнатий выступил вперед, а за ним решительным шагом вышли его товарищи-монахи.
- Брат! - воскликнул я. - Мы на поле боя!
- Тогда мы поможем вам победить! - крикнул высокий тощий мужчина. - Колдовать мы уже не можем, но вы нас только исповедуйте, и мы бросимся на вражеские клинки.
- Не думаю, чтобы вас подпустили достаточно близко, - горько пошутил я, а потом обернулся к брату Игнатию. - Но хотя бы умрут, смеясь. Брат, мог бы ты уделить им некоторое время? Возможно, пока ты будешь исповедовать, все как-то утихомирится.
- Бесспорно. - Брат Игнатий обошел меня и воззвал к прокаженным: - Преклоните колена те из вас, кто может это сделать!
А Унылик, глянув поверх голов бывших ведьм и колдунов, сообщил:
- Садаты идти!
- Еще бы! Эти инфекционные больные открыли им дорогу! - простонал я. - Вот вражеские воины и прорвались к нам!
- А не королевски садаты идти, - возразил Унылик. - Эти садаты побивать королевски садаты.
- А? - Я всмотрелся вдаль. - К нам подкрепление? Но как это...
- Не задавай лишних вопросов. - Фриссон сжал мою руку. - Король-Паук сказал же, что пришлет нам помощь.
- Отпускаю вам грехи ваши! - провозгласил брат
Игнатий.
Бывшие ведьмы радостно вскричали...
...И в это самое мгновение пали ворота.
Унылик взревел что есть мочи и бросился в город.
Жильбер не отставал от него.
- За ними! - крикнул я. - К вам никто не осмелится близко подойти! Если и вправду решили нам помочь, вот вам шанс. Не мешкайте!
Бывшие ведьмы снова радостно вскричали и рванулись к воротам. Нет, конечно, "рванулись" - это слишком громко сказано, но все равно было здорово. Я утер пот со лба и порадовался удаче.
Наши крестьяне издали победный клич и бросились следом за ведьмами, отшвырнув в стороны меня и Фриссона.
Горожане поспешно разбегались. Но наши жаждущие мести воины-пахари пока и не думали о том, чтобы кого-то грабить. Войско с громкими воплями мчалось по улицам, Жильбер вел своих бойцов к высоким башням. На улицах появились солдаты противника, им удалось уложить два десятка наших, да больше они бы и не успели - крестьяне их просто-таки затоптали. Я тоже бежал вместе с крестьянами, потому видел результаты таких столкновений. На мостовых валялись трупы воинов и крестьян, попадались и раненые. Я изо всех сил старался не думать о них. Потом будет время пожалеть. Нельзя выиграть сражение, чтобы при этом никто не погиб.
Но надо ли было выигрывать сражение?
Я вспомнил, как Сюэтэ пытала Анжелику. Вспомнил о бульдожьего вида молодцах, которые во все времена попадались на моем пути и мечтали отколотить меня. А потом я вспомнил про крестьян, которых заставлял падать перед собой ниц злобный колдун-бейлиф, и понял: да, Сюэтэ надо было прогнать.
А это означало, что сражение надо было выиграть
Судя по лицам окружавших меня крестьян, становилось ясно: у каждого из них имелись собственные воспоминания, заставлявшие их желать победы. И я подозревал, что они натерпелись побольше меня.
И вот перед нами встали стены замка. Подъемный мостик был поднят. Стены ощетинились пиками. Я понимал, что в нас целятся из арбалетов. И что еще хуже, я понимал: по пятам за нами идет вражеское войско Мы должны были попасть в замок, и как можно скорее. Я должен был убить Сюэтэ прежде, чем ее армия настигнет нас.
- Гремлин! - вскричал я.
И он тут же появился - загадочный и посмеивающийся.
- Да ты не бойся, господин Савл, я там на арбалетах все затворы ржавчиной покрыл и наконечники у стрел затупил. А раствор, которым все камешки в стенах скреплены, - он благодаря мне теперь весь высох и потрескался. Ну а большой ворот, с помощью которого опускают и поднимают мост, прямо сейчас рассыпается в труху.
Сообщив эти радостные новости, Гремлин исчез. Мои крестьяне мало-помалу пришли в себя. Я опустился на колени, чтобы помочь тем, кто все-таки грохнулся в обморок, и подумал, как здорово иметь дело с духом Энтропии - когда он, конечно, на твоей стороне.
Издалека послышался громкий треск. Подъемный мост, не успев подняться, с грохотом упал и лег поперек рва.
Мое войско весело взревело и бросилось к воротам. Первый десяток крестьян запустил в отверстия бойниц лезвия своих кос. В арке ворот послышались крики, и мы вбежали во внутренний двор без особых потерь: всего несколько моих воинов пали, сраженные стрелами.
А во дворе нас ждала армия Сюэтэ.
Мои люди радостно кричали - по крайней мере у них появилась возможность сразиться со своими угнетателями. Крестьяне врубились в ряды войска королевы, и уже через мгновение закипела бурная рукопашная схватка. Тут не могло быть и речи о воинской дисциплине, но крестьяне так же умели орудовать цепами и косами, как воины - мечами.
На плечо мне легла рука Фриссона.
- Нам нельзя медлить, господин Савл! Крестьяне обозлены, они славно сражаются, но их на куски изрубят, особенно тогда, когда подойдет войско с тыла.
- Верно! Нужно ударить по их главной силе!
Фриссон нахмурился.
- Ты говоришь о Сюэтэ?
- Да! Она где-то там! Но как мы к ней проберемся?
Воздух подернулся дымкой, она рассеялась, и перед нами предстал наш старый знакомец Крысолов. Он радостно схватил меня за руку, чтобы удержаться на ногах, поднял к небу испуганные глаза.
- Король, - поведал он, задыхаясь, - послал меня... чтобы я... проводил вас... к этой ведьме...
- Неплохая мысль! - воскликнул я и обернулся к Фриссону. - Преврати-ка нас всех в крыс!
- Но... как же мы потом...
- Не думай об этом! Давай, скорее! Ну, ладно, я сам!

Не могу сказать, что обожаем
Этих длиннохвостых грызунов,
Только обратиться в крыс желаем
В целях одоления врагов!

Мне стало так больно... В глазах у меня поплыло, все, что меня окружало, стало увеличиваться в размерах. Потом все встало на места, и прямо на меня двинулись чьи-то ноги в здоровенных сапожищах. Я в ужасе закричал и бросился к стене. Вот только вместо крика получился писк, и к стене я побежал на четырех лапах. Бежал-то я быстро, вот только что-то соображал плоховато. Я осознавал единственное - собственный панический страх.
Подбежав к стене, я оглянулся и занял оборонительную позицию. Страх сменился злобой. Но поблизости не было ни одной здоровенной ноги. Я увидел, как целая свора великанов дерется между собой, пытаясь пырнуть друг дружку длинными ножами. На меня это большого впечатления не произвело, и я выбросил это из головы. Мне нужно было только добраться до злобной королевы, которая напустила на нас всех этих кошек.
Кошек?
Я озирался по сторонам. Все кишки у меня скрутило от страха перед кошками. Но вот я облегченно расслабился - поблизости не было ни одной кошки, не было даже их противного запаха.
Запаха?
Теперь, после нескольких секунд передышки, я понял, что угодил в мир запахов. Целую минуту я словно бы находился в плену у различных ароматов. Их было так много: запах конского пота и запах пота человеческого, запах страха и запах сражения, а потом целый перечень повседневных, милых сердцу запахов: запах нынешнего завтрака - овсянки, колбасы, речной рыбы, запах вчерашнего ужина - жареной баранины и черного хлеба, а еще запахи помета, аромат фиалок, запах птиц, и еще, и еще, и еще... У меня закружилась голова, я был как зачарованный...
...Пока не почувствовал, что пахнет собаками.
Собаки! Собаки же охотятся на крыс! На миг меня сковал страх. Я в панике оглянулся, но собак не увидел, решил, что запах долетел откуда-то издалека, и немного успокоился.
Но тут я увидел в нескольких футах от себя двух здоровенных крыс.
Я развернулся, приготовился бежать, оглянулся и тут увидел нечто длинное, безволосое. Я похолодел, поняв, что это часть меня. У меня был хвост!
И тут я вспомнил: я же крыса! Я, правда, не был уверен, что прав, но все же мне казалось, что раз так, то с другими крысами у меня могли бы установиться дружеские взаимоотношения. Я посмотрел назад и увидел, что одна из крыс также смотрит на собственный хвост, но при этом сильно дрожит. Шубка у этой крысы была темно-коричневая, и она была помельче, чем вторая крыса. Та по крысиным меркам - просто великан - ну, то есть наверное. Шкурка у этой крысы была вся в проплешинах, словно ее моль поела. На нас двоих эта крыса взирала с явным превосходством.
Вдруг от ворот послышался страшный шум. Я завертелся, сердце мое замерло. От ворот, высоченный, как гора, ехал рыцарь в черном, а рядом с ним другой рыцарь, у которого в одной руке был меч, а в другой - палочка. Он сидел верхом на драконе - на самом настоящем, всамделишном огнедышащем драконе. Я дико взвизгнул и прижался к стене.
А за этими двумя рыцарями ехал третий - с длинными золотистыми волосами. На шлеме у этого рыцаря красовалась золотая корона. Следом за ней в ворота въехало множество рыцарей, за ними повалили пешие воины
Дракон взревел и изрыгнул язык пламени длиной в тридцать футов. Вражеские воины завопили от страха и бросились врассыпную. Рыцари настигали их и изрубали на куски тех, кто осмеливался сопротивляться Пехотинцы бежали за рыцарями и добивали воинов Сюэтэ.
Но для меня все это не имело никакого значения - я просто жутко боялся всех и всего и только искал дырочку в стене В конце концов, я ведь был всего-навсего крысой.
Из замешательства меня вывела боль удара. Я сердито обернулся и увидел, что большая плешивая крыса бьет маленькую коричневую. Потом плешивая повернулась ко мне и оскалила зубы. Я растерялся, а плешивая крыса, завладев нашим вниманием, пропищала: "За мной!", - и побежала к ближайшей канаве.
Я побежал за ней, напуганный тем, что понял, что мне сказала крыса. Тот, кто сказал "за мной", все еще говорил по-человечески, а я все еще понимал человеческую речь
А потом мы оказались в туннеле, побежали по нему, а когда туннель закончился, мы попали в какую-то круглую комнату, из которой в разные стороны уходили еще туннели. Большая крыса оглушительно запищала. Я отскочил в сторону, чтобы лучше видеть, и увидел, что наш плешивый проводник разговаривает с тремя другими крысами, такими же плешивыми, как он. А уж пахли они просто непередаваемо. Чужие крысы смотрели на нас откровенно недружелюбно, зато перед плешивой крысой стояли чуть ли не по стойке "смирно" и глядели на нее обожающе. Чужие крысы пропищали что-то в знак согласия и побежали вперед по одному из туннелей. Большая крыса побежала за ними.
А мы - за ней. В конце концов, выбирать не приходилось.
Только потом я узнал, что, покуда мы прогуливались по городской канализации, бравые ребята завоевали столицу. Там, где они уже прошли, горожане начинали праздновать освобождение. Оказалось, мало кто из них радовался правлению колдуньи. На самом деле большинство из них жили в постоянном страхе. Мало кому не довелось тем или иным образом пострадать от ее рук.
Бравые ребята ворвались в главную башню, и их чародей вступил в бой с Сюэтэ. Он умело отражал ее заклинания.
На самом-то деле Сюэтэ никак не могла сосредоточиться. К этому времени у нее появилась еще одна забота: мы с Фриссоном.
Но в ее головную боль мы превратились не сразу. Сначала мы долго играли в "поймай-меня-за-хвост" с нашим предводителем - только так мы могли не отстать от него в полной темноте. Мы бежали и бежали по водостоку. Нам приходилось нелегко, но, похоже, крысы - существа очень выносливые.
Наконец впереди забрезжил тусклый свет. Я поднял голову и увидел, что вверх ступенями уходят огромные камни. Потом, гораздо позже, я понял, что этот туннель образовался вследствие растрескивания стен. Это потом, а тогда я мало что соображал.
Наши проводники принялись ловко прыгать с одного выступа на другой - как бы по крысиной лестнице.
Мое крысиное сердечко ушло в пятки, но большая крыса зашла мне за спину и грозно оскалила резцы. Я прыгнул.
Мы поднимались наверх, камень за камнем. Сердце у меня билось все чаще и чаще, я начал задыхаться. Наконец наши проводники добрались до какого-то карниза и исчезли в темноте. Дрожа от усталости, я последовал за ними.
И снова нас окутал непроглядный мрак. Я шел на стук когтей по каменному полу, но вдруг почувствовал резкий запах. Он так напугал меня, что я замер на месте. Большая крыса зашипела, и я снова поплелся вперед, теперь уже дрожа только от страха, а не от изнеможения. Что же это за запахи? Они не были похожи на привычное зловоние клоаки, на мускусный, приправленный ароматом помойки запах других крыс. Нет, то была щекочущая ноздри, разрывающая на части мозги смесь запахов, которые резали меня, как ножи, и кололи, как иголки.
Другие крысы тоже это почувствовали. Они попятились и задрожали. Но когда они расступились, я увидел дыру между двумя камнями, из которой лился оранжевый свет.
Большая крыса позади меня угрожающе пискнула. Нет, решил я и попятился.
И тут меня больно укусили чуть повыше хвоста. Это этот ублюдок, плешивая крыса, посмел цапнуть меня! Первым делом я машинально бросился вперед - от боли - и развернулся у дыры, готовясь дать отпор, по что-то тяжелое, массивное налетело на меня, и я на полной скорости влетел в дыру.
Влетел - это, конечно, громко сказано. Меня там зажало. Дырка была не шире бутылочного горлышка. Интересно, каким образом тут могли пробираться настоящие крысы? Но я вытянулся и, к своему удивлению, обнаружил, что тело мое стало гораздо тоньше. Ребра мои как бы сжались. На миг стало тяжело дышать, но, энергично работая когтями, я заскользил по проходу так, словно меня смазали жиром.
И вылез! Наконец-то! Я отскочил в сторону, чтобы дать дорогу следующему...
Но тут послышался душераздирающий вопль, и на меня набросилось что-то громадное и отвратительно пахнущее.
Может, я сам и не знал этого запаха, но зато его уж точно знало мое тело.
Кошка!

Предыдущая страница 30 Следующая страница


31 Кристофер Сташеф

ГЛАВА 31

Я в ужасе взвизгнул и побежал. А кошка радостно мяукнула и прыгнула за мной. Я предпринял маневр: обежал вокруг ножки стола и притаился. Кошачьи когти проскрипели по каменному полу, а я уже мчался к другой ножке стола. На эту ножку я взобрался, будто обезьяна на дерево. Кошка злобно зашипела и бросилась за мной, опрокинув какой-то стеклянный прибор. Он разбился, а я уже бежал по столу и отчаянно пищал. Кошка восторженно мурлыкнула и кинулась следом за мной. Разлетались в разные стороны флакончики и коробочки, разлетались мерзко пахнущие порошки. Из-за этого кошка немного сбавила скорость. Несколько раз она останавливалась чихнуть. К тому времени, когда она в очередной раз прочистила нос, я уже был на полу и спрятался за большим котлом. Я протиснулся между котлом и стеной и только тут понял, что котел-то горячий - под ним горел огонь! Но кошка была чересчур разъярена, чтобы подумать об этом. Она бросилась за мной и тут же взвизгнула от боли: ее хвост угодил в горячие угли!
А я был рад любому способу оторваться от погони! Я обежал вокруг котла, надеясь, что кошка не сразу сообразит, по часовой стрелке я побегу или против. Сообразила. Она кинулась на меня резвее, чем я ожидал.
Метла! А над ней - полка! Я бросился вверх по метле. Кошка, рыча, метнулась ко мне, но я успел соскочить на мгновение раньше, чем метла упала. Я успел зацепиться коготками передних лапок за полку, не удержался, и...
Упал. Я падал и в ужасе смотрел на неумолимо приближающийся пол. Как мне хотелось упасть на стул, но до него было пять футов.
Ох, и ударился же я. Как больно!
На секунду у меня потемнело в глазах. В ушах звенело, а потом я чуть не оглох от победного мява кошки. В глазах постепенно прояснилось, и как раз вовремя - прямо рядом с собой я увидел острые зубищи. Шею пронзила боль. Чудовище схватило меня зубами, оторвало от пола и теперь собиралось когтями разорвать мой животик!
Но тут кошка взвизгнула, и я снова упал на пол. Я не стал валять дурака: побежал и на бегу оглянулся...
...И увидел, что кошка гоняется еще за двумя крысами, а на хвосте у нее растекается пятно крови.
О, как я был благодарен своим друзьям! Даже и не знал, что крысы способны на такую благодарность.
Но это, конечно же, были не обычные крысы. Они были очень, очень умны. Добежав до стены, они разбежались в разные стороны. Кошка проехала по каменному полу на всех четырех лапах, остановилась, не в силах решить, за какой из крыс погнаться. Выбрала ту, что была поменьше.
Нет, определенно, эти крысы были умны - совсем как люди.
Минуточку, минуточку! Да они же и были людьми. И я тоже! Просто мои маленькие крысиные мозги позабыли об этом, пока за мной гонялась кошка! Тут я вспомнил и о том, что понял большую крысу, когда она заговорила со мной человеческим голосом. Раз она могла разговаривать, как человек, значит, и мне это было доступно. Конечно, в моем маленьком мозгу маловато места для памяти, но я все-таки вспомнил две строчки, которые приберег как раз на такой случай:

Притворяться перестань
И таким, как прежде, стань.

Остального теперь не упомню, но и этого хватило: в углах вдруг вместо крыс встали двое мужчин. Кошка встала на задние лапы, бешено мяукнула и нацелилась прямо в живот Фриссону. Фриссон поймал кошку на лету, погладил ее по головке и проговорил:
- Бедняжечка пушистая!
Кошка визжала и пыталась вырваться.
А из другого угла, расставив в стороны руки, надвигался Крысолов. Глаза у него налились кровью.
Фриссон отпустил кошку, и она помчалась по комнате, ища, где бы спрятаться. Поэт заступил Крысолову дорогу, протестующе поднял руку.
- Нет! Она только выполняла свой долг! Крысолов прищурился, раздвинул губы, обнажив огромные желтоватые зубы.
- Нам здесь есть на кого поохотиться! - воскликнул Фриссон. - Ты снова человек, и тебе не должно быть никакого дела до кошек!
Крысолов сразу устыдился. Он быстро оглянулся, зорко пригляделся, увидел меня и прокричал:
- Вон он!
Фриссон тоже увидел меня, протянул руку, указывая на меня пальцем, и произнес:

Притворяться перестань
И таким, как прежде, стань.

В тот же миг вся комната изумительно переменилась. Мебель моментально уменьшилась в размерах и превратилась в самые обычные столы и стулья. Мяукающее чудовище обратилось в милое домашнее животное. Правду сказать, на все это я почти не обращал внимания. Увеличение размеров моего тела стоило мне жуткой боли. Но вот все позади, и я снова человек. Я вздохнул, подвигал руками, поприседал. Почему-то особенно меня удивило то, что я одет. Но если задуматься, и Фриссон, и Крысолов тоже были не голенькие. Может быть, заклинание превратило нашу одежду в шерсть?
Я озирался. Разбитый стеклянный предмет на столе оказался средневековым прибором для получения дистиллированной воды, уйма банок с порошками и бутылочек с жидкостями на полках... я сразу решил, что мне не очень хочется дознаваться, что в этих бутылках, Огонь, разведенный под котлом... идущий от него запах... длинный стол у противоположной стены... а на нем... Анжелика!
Анжелика!
Она была привязана к столу. На теле ее остались отметины от пыток. Платье было порвано, на животе запеклась кровь. А рядом лежали приготовленные орудия пыток: тиски для размозжения пальцев, железный сапожок, да и не к столу она была привязана, к дыбе!
В изголовье стояла маленькая прозрачная бутылочка, внутри которой клубился мятно-зеленый туман. У меня засосало под ложечкой - может быть, в бутылке душа девушки, тот самый призрак, в который я так страстно влюблен?
- Нужно забрать ее отсюда! - крикнул я и в одно мгновение оказался рядом с возлюбленной. Я принялся развязывать узлы на веревках, которыми она была привязана к дыбе, но не сумел. В отчаянии я выхватил складной нож и попытался перерезать кожаные веревки.
- Как же мы вернем ее душу обратно в тело, Фриссон? Поэт вынул пачку новоиспеченных стихов и, нахмурив брови, перелистал их. Выбрав один, он прочел:

Разъединенные частицы!
Давно настала вам пора
Промеж собой соединиться,
Как пролетариям всех стран!
С душою тело вновь сольется,
И сердце радостно забьется!

Ничего не произошло.
- Неплохая попытка, но толку никакого. - Я старательно перепиливал ножом кожаный ремень. - Что там у тебя еще в загашнике?
Фриссон перебрал куски пергамента и выбрал еще один:

Душа, вернись, ты долго так скиталась!
А тело без тебя совсем уж истомилось!
И вот теперь вы снова повстречались!
О, только бы опять не разлучились!
Молю, чтобы летучая душа,
Как при рожденье, в тело вновь вошла!

Дочитав, он оторвал взгляд от пергамента. Ничего не произошло. Тело неподвижно лежало на столе, мятный туман клубился в бутылке.
- Пробку вытащи, - предложил Крысолов.
- Ну конечно! - Я стукнул себя кулаком по лбу и схватил бутылку.
И не смог оторвать ее от стола.
- Заклинание! - понимающе воскликнул я. Но тратить время на то, чтобы разбить бутылку, я не собирался. Какая разница, где она будет стоять, - лишь бы у призрака появилась возможность выйти наружу. Я попробовал выкрутить пробку.
Она не поворачивалась.
Я воткнул в пробку острие ножа и нажал. Ничего. Даже крошки отколупнуть не удалось.
- Она заколдована, - заключил Фриссон. - Что тогда толку отвязывать девушку?
- Никакого, естественно. От ножа даже царапинок на этой коже не остается. Ты хочешь сказать, что...
Но тут распахнулись двери, и в комнату ворвались стражники, вооруженные пиками. А за ними шла Сюэтэ. Она захлопнула двери и каркнула:
- Попались! Попались в мою ловушку, как крысы! Убейте их, убейте скорее, и чтобы духу их не осталось!
Я схватил железный сапог и запустил им в ближайшего стражника. Он упал. Крысолов очнулся, взял с лабораторного стола осколок посуды и швырнул в стражников. Я выставил нож и занял боевую позицию. Под ложечкой у меня противно сосало, я понимал, что шансов остаться в живых у меня маловато, но Фриссон уже перелистнул свою антологию, выбрал обрывок пергамента и пропел:

Бились мы днями и ночами,
И к победе шли и день, и ночь...
Где же вы теперь, друзья-однополчане?
Вам слабо товарищам помочь?
Разве вам не жалко нас ничуть?
Приходите, братцы, подмогнуть!

- А вот и мы! - раздался приглушенный голос с другой стороны двери, и деревянные створки рассыпались в порошок. В комнату влетела светящаяся точка - такая яркая, что меня на миг ослепило. Снова послышался голосок - ну, прямо как из синтезатора: - Вот вам и спасение, дружба за дружбу!
- Демон Максвелла! - радостно воскликнул я. А следом в комнату вбежал Жильбер! А за ним - Черный Рыцарь, которого я видел снизу, когда еще был крысой. А за ним - рыцарь с длинными белокурыми волосами и в золотой короне - и снова я был потрясен, поняв, что это женщина. А потом - тот рыцарь в синем, что сидел на драконе. Позади них послышался рев, и соседняя комната наполнилась языками пламени.
Находившиеся там стражники в страхе закричали.
- Он не войдет! - взвизгнула Сюэтэ.
- Зато мы уже вошли, - презрительно бросил рыцарь в синем, выставив меч, он приставил его кончик к груди Сюэтэ, но тут один из стражников бросился вперед и выбил меч из рук рыцаря.
Рыцари и стражники королевы схватились не на жизнь, а на смерть. Конечно, рыцарей было всего четверо, и пятый сквайр, но зато все они были в стальных доспехах. Вдобавок светящаяся точка металась от одного стражника к другому, и, будь я проклят, стоило ей до кого-то дотронуться, как он моментально падал без чувств.
- Освободи тело! - крикнул рыцарь в синем, и искорка метнулась к ремням, которыми была связана Анжелика.
Синий рыцарь отбился от стражника Сюэтэ и снова оказался лицом к лицу с королевой. Он запел:

Ты бури мастерица устраивать в стакане,
Но нас не напугаешь, не дрогнем пред тобой!
И станешь ты холодной, как айсберг в океане,
И шевельнуть не сможешь нахальною рукой!

Сюэтэ замерла. Синий Рыцарь бросился ко мне.
- Надолго не хватит, но этого достаточно, чтобы... Поль?!
Я узнал его голос, а еще через секунду, когда он рывком поднял забрало, я узнал и его лицо.
- Мэт!!! Какого... Что ты тут делаешь?!
- Спасаю твою шкуру и, кроме того, по чистой случайности свергаю подлую и злобную узурпаторшу! У моей королевы было видение, в котором ее призвали отправиться на помощь какому-то знахарю, потому что этот знахарь якобы мог излечить Аллюстрию от злобного колдовства!
- Здорово? Ну, ты его нашел?
Но тут лающий хохот вывел меня из блаженного состояния радости встречи с другом. Я развернулся и увидел, что Сюэтэ схватила освобожденное от ремней тело Анжелики за руку. Из складок платья мерзкая королева вынула розовый флакончик.
- Глупец! - крикнула она мне. - В той бутылке - колдовской клей. Душа девицы вот где! И теперь ее уже нет!
- Макс! - крикнул Мэт. - Помешай ей!
- Как? - протянула искорка.
А Сюэтэ уже что-то запела на замысловатом древнем языке. Она делала руками какие-то жесты и таяла прямо на глазах. И Анжелика тоже.
Фриссон прокричал:

О, как же мне ты надоела!
Тебя я видеть не хочу!
Вот так! И раз такое дело,
Тебя я в башню заточу!

И злобная королева исчезла.
Ее стража струхнула. Воины отступили, бросили оружие.
- Просим милосердия! Сдаемся! Сдаемся! - кричали они.
Я взвыл от отчаяния.
- Я виноват, виноват! - кричал Фриссон. - Нужно же было что-то делать, а я ничего лучше не придумал.
- Ты хорошо поступил, - заверил его Мэт. - Действительно, литературными изысками заниматься было некогда. И по крайней мере мы знаем, где она.
- Знаем? - К Мэту подошла высокая блондинка. Вид у нее был прямо-таки разъяренный. - Тут четыре башни. Как мы узнаем, в какой из них она?
- Мы их окружим. - К Жильберу шагнул рыцарь в черном. Жильбер занимался тем, что обезоруживал сдавшихся воинов. - Нужно, чтобы каждый из нас обыскал по одной башне. Мэтью, ты бери на себя восточную. Ваше величество, вам достанется западная, я возьму южную. - Он обернулся ко мне. - А вам, сударь, северная. Прощайте!
- Правильно! - воскликнул Мэт и бросился к двери. Двое рыцарей кинулись за ним.
- Эй, погодите! - крикнул я им вслед. - Мы можем оказаться там гораздо быстрее, если... о черт! - я обращался к дверному проему, заполненному пламенем Я обернулся к Фриссону и прокричал: - Живее! Новое стихотворение!
- Старое! - ответил Фриссон и вручил мне клочок пергамента.
Я прочел:

Много я в пути повидал,
И скажу тебе, не тая:
Долго я томился и страдал,
Где ты, Анжелика моя?
Ты во имя нашей любви
Позови меня, позови!

Почему-то слова произвели на меня совершенно особенное впечатление - несмотря на то что я страшно боялся за Анжелику. Я знал, что сейчас ей как никогда грозит большая опасность. И тем не менее я не спускал глаз с пергамента и читал старательно каждое слово. И пока не закончил читать, не мог оторваться от стихотворения. Только потом смог. И оторвался.
Фриссон стоял рядом со мной. Мы попали в большую комнату со сводчатым потолком - еще одну лабораторию, но только оснащенную намного сложнее первой. На столе лежало тело Анжелики, рядом с ней в маленькой клетке стояла розовая бутылочка. Над телом склонилась Сюэтэ, производя руками странные движения и что-то напевая хриплым контральто.
Настоящая лаборатория здесь! Только теперь я понял: та, первая, была поддельная. Королева устроила там ловушку, и я прямо в нее и угодил!
К счастью, туда же угодили Мэт и его друзья.
От бормотания Сюэтэ воздух в лаборатории потемнел. Тут явно сгущалась колдовская сила. Я физически чувствовал, как бурлит вокруг меня чудовищная энергия. У меня волосы встали дыбом. Нетрудно представить, чем занималась злая колдунья - она пыталась впихнуть душу Анжелики обратно в тело, на этот раз душа девушки вряд ли ускользнет от королевы.
Рядом со столом наготове лежали инструменты для пыток, а также длинный витой кинжал.
Она опять собиралась принести Анжелику в жертву!
Я шагнул из ниши. Если я когда и нуждался в чьей-то помощи, так это сейчас.
Но Фриссон уже был наготове. Он распевал:

Друзья, на помощь! Мы в беде!
Явись же, храбрый чародей!
Ты нужен нам, и нам нужна
Твоя отважная жена.
Ах, если б вы и Черный Рыцарь
Смогли сейчас сюда явиться!

Как только он закончил пение, завершила свои пассы и Сюэтэ.
Ощущение было такое, что колдовское "поле" беззвучно взорвалось. Бутылка стала прозрачной, а веки девушки дрогнули.
- Зачем! - крикнул я Сюэтэ. - Зачем тебе это! Рядом кипит бой, твое королевство рушится. Почему ты не перестанешь мучить эту несчастную девушку?!
- Затем, что только я могу вырвать победу у горькой судьбины! - Сюэтэ метнула в меня злобный взгляд и нацелилась указательным пальцем мне прямо в сердце. К счастью, расстояние между нами составляло футов десять. - Даже сейчас, когда я только начала ритуал жертвоприношения, он дарит мне силу, которой хватит, чтобы всех вас обратить в пепел. Берегитесь!
И она занесла клинок. Я вскрикнул и уже готов был броситься к любимой, но Анжелика вдруг села. Она изумленно моргала, а я чуть не задохнулся от восторга. Даже будучи избитым, в синяках, лицо ее было так прекрасно, что я застыл, совершенно очарованный. О, да, именно это лицо я много раз видел, но теперь оно стало настоящим, из плоти и крови, и таким живым, каким никогда не бывало у призрака, даже самой темной ночью.
Сюэтэ победно вскричала, высоко занесла зажатый в правой руке клинок, левой рукой толкнула Анжелику в грудь, а потом ее крик превратился в поток непонятных слогов, и нож опустился...
В этот же миг голос у меня за спиной прокричал:
- Макс! Уничтожь нож! Пусть его поразит слабость металла!
К кинжалу метнулась яркая искорка, коснулась лезвия, и как только оно вошло Анжелике под ребра, так тут же и рассыпалось, превратилось в пыль!
Сюэтэ злобно и обреченно взвизгнула. Она схватила искру, зажала ее в кулаке, но тут же заорала еще громче, потому что искра пробила кости и ткани руки и вылетела, после чего принялась сновать туда-сюда перед самым носом Сюэтэ, дразня королеву:
- Презренная, глупая смертная!
Стоявший позади меня Фриссон заговорил нараспев:

Ворвись сюда, как свежий ветер,
Влети сюда, как солнца луч!
Пробей завесу мрачных туч,
Чтоб стало вмиг светлей на свете!
Чтоб уберечь нас от проклятий,
Явись скорее, брат Игнатий!

Сюэтэ вопила яростно и растерянно.
И вдруг воздух в камере засветился, и появился брат Игнатий. Споткнувшись, он удержался за угол лабораторного стола.
Сюэтэ бросила на него разъяренный взгляд и снова закричала.
Сэр Ги и Жильбер выскочили у меня из-за спины, обогнули стол и схватили Сюэтэ за руки, после чего прижали к стене. Она визжала, отбивалась, а потом разразилась каким-то стихотворением. В воздухе появились миллионы острых кусочков стали - дротики. Вот-вот они начнут жалить рыцаря и сквайра!
Но тут вперед выступил Мэт и пропел:

Это что еще за шутки? Ну-ка, дротики,
Выметайтесь и не бойтесь этой тетеньки!

В воздухе возникло яркое пятно, похожее на огромный солнечный зайчик. Оно полетело к рыцарю и сквайру и исчезло.
Сюэтэ визгливым голосом прочитала еще одно стихотворение, вертя руками, сжимая и разжимая пальцы. Жильбер и сэр Ги выпустили ее руки и теперь отчаянно пытались выхватить оружие, но их мечи раскалились чуть ли не докрасна. Освободившись, злая ведьма победно закричала, раскинула руки, но тут к ней шагнул высокий белокурый рыцарь - женщина. Она прижала королеву к стене и сжала ее запястья, а Фриссон тем временем выкрикнул:

Не горячитесь! Будьте трезвы,
Иначе вам не устоять!
Остынь, каленое железо,
И стань оружием опять!

Сэр Ги и Фриссон облегченно вздохнули и бросились на помощь белокурому рыцарю.
Сюэтэ понимала, что жизнь ее висит на волоске. Она начала новое стихотворение. Голос ее срывался...
И тут прямо посередине лаборатории что-то в взорвалось. Облако вонючего дыма развеялось, и перед нашими взорами предстал здоровенный демон. Он швырнул в рыцарей горсть раскаленных углей, выставил перед собой длинный трезубец и провещал:
- Я явился по твоему зову! Мой господин послал меня! Убирайтесь отсюда, мерзкие смертные! Не прикасайтесь к ней, посланнице Короля Зла!
Рыцари побледнели, как призрак Анжелики, увернулись от горячих углей, но не дрогнули. Белокурый рыцарь прокричал:
- Ты не властен над нами, посланник Ада! Сам убирайся.
Сюэтэ визжала и пыталась вырваться. Демон зарычал, шагнул ближе, поднял трезубец...
- Ангел! - крикнул я. - Если ты хочешь вмешаться, сейчас самое время! Появись! Помоги! Прошу тебя!
- Вот не думал, что ты попросишь меня о помощи!
Я лупал глазами.
Да, это был он, мой ангел, - я узнал его лицо, его сияние, его крылья... но на нем была холщовая рубашка, синие джинсы и ботинки. Волосы у него всегда были длинные, но теперь у него еще и борода отросла.
Мэт бросил на меня быстрый недоверчивый взгляд. Я развел руками и пожал плечами.
А ангел-хиппи улыбнулся и протянул руку.
- Убирайся туда, откуда пришел, зловонный мерзавец! Отправляйся обратно к вратам Ада и никогда больше не появляйся здесь!
Демон злобно зарычал, нацелил свой трезубец на ангела и нанес удар, но концы зубьев отскочили от ладони ангела, а демона вдруг скрючило, он завизжал от боли и начал таять, исчезать...
Сюэтэ издала долгий, протяжный вопль - крик отчаяния.
- Даже теперь для тебя не закрыт путь к спасению, - сказал ей брат Игнатий и шагнул к ней.
Ангел, излучая беспощадный свет, повернулся к ним. Его сияние дотянулось до королевы, но она зашипела и отвернулась. Луч как бы оборвался, дотронувшись до нее.
- Милость Господня не может коснуться тех, кто ее не хочет, - увещевал королеву брат Игнатий, и голос у него был на удивление мягким и заботливым. - Но поверь, даже теперь Бог может простить тебя и спасти от адского пламени.
- Спасти меня? Глупец! - брызгая слюной, бросила Сюэтэ. - Я была королевой ведьм, и в Аду я тоже буду королевой! Можете убить меня, если хотите, потому что душа моя не будет корчиться в муках, она будет трепетать от радости, глядя на мучения тех душ, что слишком слабы для великого Зла!
- Не верь, не верь такой лжи! - воскликнул брат Игнатий, и лицо его стало суровым. - Все людские души, что попадают в Ад, обречены на вечные муки! Сатана наслаждается страданиями тех, кого он при жизни заманил себе на службу, - наслаждается, но не радуется, это чувство ему недоступно.
- Нет, это ты лжешь, райский приспешник! - сплюнула Сюэтэ. - И не пытайся уговорить меня. Я останусь верна своему господину!
- Отвернись от него, отрекись, заклинаю тебя! - умолял королеву брат Игнатий. - Покайся, пока у тебя еще есть такая возможность!
Он коснулся руки королевы.
Она заорала от ярости и боли - монах был настолько чист душой и телом, что даже его легкое прикосновение вызвало у Сюэтэ настоящую агонию. Заметив это, монах отдернул руку. Тут Сюэтэ прокричала стихотворение и, собрав последние силы, отбросила от себя рыцарей. Они попадали, но тут же, цепляясь за стену, встали и обнажили мечи.
А Сюэтэ вдруг стала увеличиваться, распухать прямо у нас на глазах.
Белокурый рыцарь закричал и бросился к королеве, выставив перед собой меч. Меч угодил Сюэтэ между ребрами.
Ведьма вскрикнула, забилась в агонии. Наверное, меч попал ей в сердце. Глаза у нее помутнели, тело обмякло, вернулось к обычному размеру и осело на лезвии меча, но она все кричала и кричала, и в конце концов ее тело опустилось на пол: Сюэтэ была слишком тяжела, и королева Меровенса не могла удержать ее. Но вот крик королевы сменился победным кличем, и она проорала:
- Господин мой! Я иду, чтобы получить твою награду!
В комнате на миг стало тихо-тихо. Брат Игнатий покачал головой. Лицо у него было печальное.
- Я потерял еще одну душу, - грустно сказал он. - Еще одно Божье создание.
- Не вы ее потеряли, брат, она сама себя потеряла, - спокойно возразил Фриссон. - Она так далеко зашла в своей ложной гордыне, что ни за что не признала бы поражения. Она была настолько пропитана злом, что ни за что не воззвала бы к милости Господней. Она напрочь отвергла веру в любовь и доброту, даже в дружбу, и не осталось никого, кто бы мог провести ее к Богу, никого, кого бы ей не хотелось помучить ради собственного наслаждения.
- И еще она была настолько порочна, настолько лжива, что не видела, не чувствовала, как Сатана соблазнил ее ложью, - тяжело роняя слова, проговорил брат Игнатий.
А потом послышался крик - далекий, еле слышный. От этого тихого крика зазвенело в ушах, и сердце ушло в пятки - так нас потряс загробный крик Сюэтэ. В ее крике было и отчаяние, и осознание предательства. Казалось, этот крик будет длиться вечно, но вот он стал тише - наверное, просто мы перестали его слышать. Но я не без ужаса понимал, что на самом-то деле этот крик будет звучать вечно.
Прошло, как мне казалось, довольно много времени, прежде чем я смог взглянуть на своего ангела-хранителя и сказать в последней жалкой попытке протеста:
- Вечно - это очень долго. Ангел печально кивнул:
- Да, Поль. Очень.

Предыдущая страница 31 Следующая страница


Маг - целитель 32

ГЛАВА 32

- Послушай, - сказал я, - зачем тебе было являться в образе хиппи? Кого ты тут хотел одурачить?
Говоря с ангелом, я держал за руку Анжелику. Она сидела рядом со мной во внутреннем дворе замка - мы были готовы уйти куда угодно из мерзкой вонючей лаборатории. Глаза девушки сияли, голова ее лежала на моем плече. Ей, конечно, было очень больно, когда она очнулась, но мы все-таки сумели спасти ее от новой пытки. Глядя, как мучается моя возлюбленная, я снова и снова пылал гневом и ненавидел, ненавидел Сюэтэ...
- Не стоит радоваться тому, что она страдает, - сказал я ангелу. - Я о Сюэтэ говорю. Но я радуюсь. После того, что она сделала моей Анжелике.
Слово "моей" я произнес робко, неуверенно.
- Ты должен быть выше подобных сантиментов, - укорил меня ангел.
- Знаю, - отвечал я, - но ничего не могу поделать - такие уж у меня чувства. А в чувствах надо быть честным. Ну и потом, я же человек как-никак!
- Это верно, - согласился ангел. - И притом хороший человек.
Я нахмурился.
- Ладно. Так вот я и говорю, нечего тебе под хиппи рядиться. Я-то знаю, кто ты такой на самом деле, дружище.
- Все правильно, - не стал спорить ангел, - но, если бы я не был так одет, ты не сидел бы сейчас со мной рядом и не называл бы меня "дружище".
Я поглубже вдохнул.
- Ну, понятно, мне тоже так проще. Но бывают времена, когда смотреть на ангела нужнее, чем чувствовать себя в своей тарелке.
- Верно, верно, и, когда такие времена настанут, я буду рад явиться в том виде, в каком ты будешь меня ожидать, - с нимбом, крыльями и всем таким прочим. А сейчас, я думаю, нам бы надо спуститься с небес на землю и кое-что прояснить.
- В том виде, в каком я буду тебя ожидать? - резко переспросил я. - А какой ты настоящий?
- Никакой, - быстро ответил ангел. - Я дух, не забывай об этом.
- Ну ладно, ладно, - нетерпеливо кивнул я. - А каким бы ты мне показался, если бы я тоже был духом?
- Таким, каким ты ожидаешь меня увидеть, дружище.
Я был готов выйти из себя. Анжелика протянула руку и, коснувшись моей руки, нежно погладила ее. Знаю, она хотела меня успокоить, но добилась обратного. Зато я отвлекся и перестал злиться.
Ангел гордо улыбнулся, и я снова разозлился.
- Послушай! - воскликнул я. - Никакой я не хороший человек! И не ухмыляйся!
- Да нет же, хороший, - заявил ангел. - По крайней мере тактичный, воспитанный и добрый. Ну, например, ты же на самом деле не хочешь, чтобы Сюэтэ страдала вечно, правда?
Я задумался.
- Нет, - в конце концов ответил я. - Пусть она пострадает долго - столько, сколько положено по справедливости. Но не вечно.
Анжелика пошевелилась и крепче сжала мою руку.
- Ты бы лучше перестала меня отвлекать, - посоветовал я ей. - Иначе я не буду годен к разговору с ангелом.
Она посмотрела на меня из-под опущенных ресниц, тихо улыбнулась и прикрыла глаза с самым счастливым видом.
- Ну, и что же теперь? - спросил я у ангела. - Что мне делать?
Он пожал плечами:
- Что хочешь. И надеюсь, чем бы ты ни занялся, это будут добрые дела. Я не управляю твоей жизнью, Поль...
- Савл, - поправил я.
- Я только пытаюсь удержать тебя от искушения и вернуть к Богу.
- До сих пор тебе это здорово удавалось, - пробормотал я. - На самом деле всякому, кто пытается заставить меня ходить по половице туда и обратно...
- Стоит об этом пожалеть, - закончил за меня ангел. - Ты своего друга Мэта спроси.
- Я тебя спрашиваю!
- Но мне больше нет нужды слоняться рядом с тобой, по крайней мере так, чтобы ты меня видел. Пока - нет нужды, но помни, я с тобой всю твою жизнь!
И он исчез.
- Дяденька-полицейский ушел, - ухмыльнулся я и задумался о собственной язвительности. А что? Он и на самом деле был кем-то вроде небесного полицейского.
- Твой друг ушел? - спросил у меня Мэт.
- В каком-то смысле, - ответил я. - Он сказал, чтобы я у тебя спросил.
- Спрашивай, о чем угодно! - Мэт ударил меня по плечу и с усмешкой взглянул мне в глаза. - Но тут есть ребята, у которых кое-какие вопросы к тебе имеются.
- Ребята? - непонимающе переспросил я и оглянулся по сторонам.
Рыцари королевы Алисанды очищали от врагов замок и расправлялись с уцелевшими колдунами с помощью десятка младших чародеев, помощников Мэта. А мы, верховное главнокомандование, могли немного передохнуть.
Но мне, как видно, не суждено было долго отдыхать. В сотне ярдов от нас стояло войско конных драгунов - их там было не меньше пятисот. Я искренне надеялся, что есть и еще живые - если о волшебных созданиях можно говорить "живые". Я отправился к ним, чтобы узнать, чего они хотят.
- Приветствую, сержант, - обратился я к командиру драгунов - тому самому, которого сотворил самым первым. - Чем могу служить?
- Есть еще работенка, Правитель?
Я вспомнил о том, как провожал взглядом драгунов в бой, как они храбро дрались, как падали замертво и исчезали у меня на глазах.
- Нет, - решительно заявил я. - Возвращайтесь в казармы.
Драгун отсалютовал и развернул коня, после чего прокричал своим подчиненным приказ. А я пропел ему вслед:

Отдохните, братцы! Хватит воевать!
Спрячьте свои сабли и мортиры!
Видно, вам пора настала занимать
Вечные казенные квартиры.

Казалось, драгунов окутало жаркое марево, потом оно затуманилось и превратилось в подобие лондонского тумана. Когда туман рассеялся, драгунов уже не было видно, и только раненые пехотинцы и павшие рыцари вражеской армии усеивали их путь.
- Как и не было их... - прошептал Мэт.
- Просто ускакали. Считай, что я их отправил в запас, - усмехнулся я. - Может быть, не на Небеса, но куда-то поблизости! - Я обернулся и схватил друга за руку. - Ох, и вовремя же ты меня нашел!
- Я знал, когда ты попал в этот мир, - сказал Мэт, в ответ сжав мою руку. - И уговорил Алисанду на следующий же день выступить в поход.
Я поразился тому, как крепко его рукопожатие, - на самом деле удивительно было и то, как он ходит, выдерживая вес доспехов.
- За последние три дня ты здорово окреп, скажем так, - пошутил я.
- Это для тебя прошло три дня. - Мэт развернулся, и мы вместе зашагали к той скамье, где я оставил Анжелику, - у стены главной башни. - А для меня минуло четыре года.
Я выпучил глаза.
- Четыре года?
- Наверное, тут время течет иначе, - сказал Мэт. - Или существует временной дифференциал между нашими мирами.
Я молча смотрел на товарища. Мэт сел туда, где до него сидел ангел - а если ему верить, он там и до сих пор сидел. От этой мысли мне стало зябко, но я прогнал ее и спросил:
- Так что же произошло, дружище?
И Мэт принялся рассказывать. Рассказывал он довольно долго.
После того, как он завершил рассказ, я не сразу смог заговорить.
- Какой удивительный рассказ, - пробормотала Анжелика. - До нас, жителей Аллюстрии, доходили кое-какие слухи, но только слухи.
- Оно и понятно, - кивнул я. - Королева Сюэтэ не позволила бы, чтобы вы узнали о том, что где-то изгоняют злобных узурпаторов и возводят на престол законных наследников. - А у Мэта я спросил: - Значит, белокурый рыцарь и есть королева Меровенса и твоя жена?
- В итоге да, - подтвердил Мэт.
- Понятно. Значит, она заставила тебя ждать три года. - С одной стороны, мне было жаль старого друга, но я пытался убедить себя в том, что долгое ухаживание означает более крепкий брак. - Значит, ты король?
- Нет, всего лишь принц-консорт и Маг ее величества. Она очень на этом настаивала. Да, собственно, и я был не против.
- Ясно. А я бы не взял на себя такую ответственность.
Анжелика изумленно посмотрела на меня.
- Да нет, ты меня не так поняла. Предложили бы - не отказался, - заверил я возлюбленную, и она, успокоившись, улыбнулась.
- Ну а ты как сюда угодил, Поль?
Я усмехнулся:
- Сначала ты.
Мэт усмехнулся мне в ответ.
- Это все оттого, что я перезанимался. Я только и делал, что думал о том пергаменте, и то, что в нем написано, стало обретать смысл. Оторвался от него - и оказался здесь...
- То же самое, - кивнул я. - А я так волновался за тебя и никак не мог найти никаких следов, и... Мэт покраснел.
- Прости, дружище.
- Да нет, чего там - теперь-то все нормально. В общем, я уж и не знал, что делать, вот и принялся расшифровывать тот новый обрывок пергамента, что появился...
- Новый пергамент? - Мэт вздрогнул, выпрямился и сдвинул брови. - Какой новый пергамент?
- Ну, ты же знаешь, тот самый, где было написано:
"Эй, Поль, напиши мне весточку!"
- Ах, этот! - воскликнул Мэт и просиял. - Эту фразу я написал как-то ночью, когда вдруг затосковал по дому. Наутро хотел было выбросить в корзину для бумаг, а пергамент пропал. Как же он попал к тебе?
- Понятия не имею, - медленно проговорил я, - но могу догадаться. У тебя в квартире развелось огромное количество пауков. Один из них цапнул меня за руку, когда я переводил пергамент. Я потерял сознание, а очнулся здесь.
- Король-Паук! - воскликнул Мэт. - А я-то думал, что он всего лишь легенда!
- О, он самый настоящий и живет в сети, сплетенной из разных измерений. Думаю, ему хотелось исправить положение дел здесь, в Аллюстрии, вот он и... - Я не договорил, потому что заметил, что взгляд у Мэта стал рассеянным, блуждающим. - В чем дело?
- Архиепископ... - пробормотал Мэт. - Его укусил паук, и он захворал. Мне нужно было вылечить его, и, когда я с ним возился, он схватил меня за рукав и требовательно спросил, встречался ли мне когда-нибудь человек - по-настоящему цельная натура.
Я в ужасе уставился на друга.
- Ты, конечно, не назвал ему моего имени!
- Назвал, - неловко кивнул Мэт. - Самое интересное, что, когда он оправился, он ничегошеньки не помнил - и неудивительно, если учесть, какой у него был жар.
- Но я не святой! Я - не хороший мальчик!
- Нет, - медленно кивнул Мэт. - Но у тебя потрясающее ощущение себя самого как личности. Ты никому не позволяешь надавить на себя. Из-за этого ты порой такой... колючий.
Анжелика испуганно отодвинулась от меня.
- Это неправда, - заверил я ее. - Он всегда был слишком высокого мнения обо мне.
- Нет, - сказала Анжелика. - Это не так. Я обернулся и посмотрел ей в глаза.
- Но почему же я тогда полюбил тебя?
- Не знаю, - ответила она, не спуская с меня глаз, и в этот миг мне показалось, что, кроме ее глаз, на свете больше ничего не существует.
- Не знаю, - повторила Анжелика, - но я рада этому.
И она отвела глаза и посмотрела на Мэта.
- А вы могли бы это объяснить, лорд Маг?
- Только логически, - отвечал Мэт. - А у логики есть ограничения. Но если он старается быть верным себе и, тем не менее, полюбил вас, значит, что-то в вас есть такое, что способно стать его составной частью. И вероятно, не одной.
- Предатель! - пошутил я.
Но Анжелика явно была довольна. Она прижалась ко мне, и я не мог ни на кого сердиться. Мэт все понял и только улыбнулся.
- Не ругай меня, Поль. Это не моя вина в том, что у тебя инстинктивное ощущение психического равновесия, какое-то звериное чутье, помогающее сохранять гармонию между различными составляющими твоей личности.
- Ага, - согласился я. - Ты всегда твердил, что из-за этого меня так и влечет к дзен-буддизму. И я сам говорил тебе, что дзен и даосизм давали мне это самое чувство равновесия, как ничто другое на свете. Мэт пожал плечами.
- Причина, следствие либо позитивный усиливающий цикл - какая разница?.. Главное, что это качество у тебя есть, и, когда ему что-то угрожает, ты уничтожаешь любую угрозу. - Он кивнул Анжелике. - Будьте осторожны, мадемуазель. Порой он бывает груб. Но быстро остывает.
- Благодарю вас, - проговорила Анжелика, совершенно не утратив спокойствия. - Я буду иметь это в виду.
А я подумал, что мне было бы легче, если бы она разнервничалась.
- Итак, у тебя есть инстинкт, позволяющий тебе ходить по туго натянутому этическому канату, - подытожил Мэт.
- Угу, - буркнул я сердито. - И я здорово огорчаю этим моего ангела-хранителя. Он, бедняга, все пытается перетащить меня на сторону ангелов, и, как только ему это удавалось, я тут же вырывался на волю и грешил.
- Ну, грешил-то ты по его меркам, - поправил меня Мэт. - Не думаю, чтобы ты мог сотворить что-то на самом деле дурное.
Я метнул на него огненный взгляд.
- Повторяю: я не святой!
- Да-да, и настанет день, когда ты в этом убедишься окончательно. Все, все, больше ни слова! - Мэт поднял руку, защищаясь. - Давай скажем так: ты потрясающе воспитанный, честный и заботливый человек.
Я уже готов был обидеться не на шутку, но в это мгновение к нам притопал Унылик. Он улыбался от уха до уха.
- А мы победить, угу?
Мэт вскочил и попятился.
- Нет-нет, он тебя не тронет, заверил я друга. Это же Унылик.
- А по-моему, Страшилик!
- Да нет. Он мой приятель. - Неужели это я сказал? - У него есть какое-то тролльское имя, но я не могу его произнести.
- Нет у него никакого имени, - нервно буркнул Мэт. - Тролли жутко тупые.
- Нет, имя у него точно есть. Эльфы, когда заговаривали его не есть людей, употребляли его имя. А потом вышло так, что нимфа Тимея сняла с него это заклятие, но он не стал нас есть, потому что к тому времени мы для него уже стали друзьями, а не закусками. - Я обернулся к Унылику. - Вот что, дружище, я бы мог проводить тебя к тому мосту, где мы познакомились, и ты снова встретишься с твоими приятелями-троллями.
- Нет! Нет! - затряс головой Унылик, и в итоге получилось, что тряс он всей верхней частью тела. - Унылики больше не любить тролли! Может быть, только троллихи любить иногда, но это только чуточку, мало-мало. Унылики любить люди!
- Вот как раз этого я и боялся, - пробормотал Мэт.
- Унылики любить не кушать люди, а любить с люди дружить! Унылики хотеть оставаться с Савы и Фишшоны!
- Думаю, это можно будет устроить, - кивнул я, стараясь не показать троллю, как я тронут. - Но тебе придется время от времени позволять мне обновлять заклятие, чтобы ты, не дай Бог, не съел какого-нибудь человека.
- Ладно, ладно! Все равно Унылики человечины не любить, она невкусные! - И тролль брезгливо сплюнул. - Особенно садаты.
Интересно, откуда это ему известно?
- Пожалуй, - проговорил Мэт, - он и вправду считает вас друзьями.
Я кивнул.
- Мне нужно будет только расширить рамки и включить в них все человечество.
- Не знаю, - покачал головой Мэт. - С людьми такие номера не проходили.
- Да, но с троллями должно быть проще. Он куда прямолинейнее. И потом, он у нас теперь такой воспитанный.
- Как и ты, - сонно пробормотала Анжелика.
- Да. Наверное. Но у меня это глубоко запрятано.
- Значит, придется покопаться, - отозвалась Анжелика.
Я повернулся к ней.
- А я думал, что это моя работа.
Она покраснела.
- Если ты так представляешь себе грех... - начал Мэт.
- Но ведь нас именно этому учили, когда мы были маленькими? По крайней мере в нашем мире.
- О! - просиял Мэт. - Так ты теперь понял, что все это правда?
Я быстро нашелся:
- Ну... понимаешь... так говорит Король-Паук. А мне все равно до сих пор кажется, что все это огромная галлюцинация.
- Если это так, - съязвил Мэт, - то в твоем подсознании уместилось изумительное количество деталей.
- Да, мне тут встретились кое-какие вещи, оставшиеся непонятными, но это не значит, что все тут реальное.
- Нет, - кивнул Мэт. - Не значит. Но не это главное.
Я нахмурился.
- А что?
- Ты можешь вернуться в наш мир? Если можешь, значит, когда ты вернешься туда, этот мир для тебя станет сном. Но если не можешь вернуться, значит, ты тут застрянешь надолго, и, будь этот мир реален или нереален, вести себя тебе придется так, словно все тут взаправду. В противном случае тебе порой придется очень, очень больно.
- Хорошо подмечено, - сказал я и нахмурил брови. - Но то же самое можно сказать и о нашем мире. Нет, настоящий вопрос таков: хочу ли я вернуться?
Анжелика прижалась ко мне. Зачем она это сделала? Я посмотрел на нее.
- Ну, что скажешь? - спросил я у девушки.
Вместо ответа она обняла меня и поцеловала долгим поцелуем - таким, что я даже забыл, что мы во дворе, что на нас смотрят люди. Мгновение спустя я еще плохо соображал, потом пришел в себя и ответил возлюбленной таким же страстным поцелуем.
Наконец нам не хватило воздуха, мы оторвались друг от друга и услышали, как кто-то насвистывает. Я оглянулся и увидел Мэта, который слонялся по двору, делая вид, что он ничего не замечает.
А вот Унылик - не я ли сказал, что он у нас прямолинеен, - вел себя куда проще: он пялился на нас во все глаза и ухмылялся, словно надрезанный арбуз.
Я обернулся к Анжелике, и снова ее блестящие глаза превратились для меня в весь мир. И вдруг единственное, что стало иметь значение, это то, настоящая ли она.
- Не покидай меня! - прошептала она. - Никогда не покидай меня, пока я жива.
- А может быть, и потом, - согласился я. - Я и представить себе этого не могу.
Она улыбнулась и подставила мне губы для нового поцелуя.
Минуло еще какое-то время, и я оторвался от ее губ, тяжело дыша и не обращая внимания на то, как Унылик причмокивает.
- Только имей в виду - не вздумай морочить мне голову всякой ерундой и откладывать свадьбу на три года.
- Ни за что, - прошептала моя возлюбленная.
И наши губы снова слились в поцелуе.
Но тут пропела фанфара.
Мы вскочили и обернулись.
Королева Алисанда стояла над коленопреклоненным Жильбером и сжимала в руке меч. Неужели? Я бросился было к другу, но Мэт остановил меня.
- Тихо, тихо, это всего лишь почести.
Я растерялся, а тем временем Черный Рыцарь, стоявший рядом с королевой, возгласил:
- Знайте же все, что этот сквайр по имени Жильбер из Ордена Святого Монкера проявил себя в сражениях! Он доказал свои добродетели и храбрость, преданность добрым делам и Господу! Посему сегодня и здесь, на поле боя, королева Меровенса окажет ему почести.
Алисанда коснулась мечом левого плеча сквайра, потом коснулась правого и произнесла высоким, чистым голосом, услышав который я сразу понял, что в ней нашел Мэт:
- Посвящаю тебя в рыцари.
Затем королева Алисанда подняла меч и резко опустила. Голова Жильбера качнулась, но сам он не дрогнул.
Зато дрогнул я. Я снова чуть было не бросился к сквайру. К счастью, Мэт удержал меня за плечо. Королева воскликнула:
- Встань, сэр Жильбер!
И мой бывший оруженосец встал, красный как рак от радости и гордости, и низко поклонился королеве.
Я успокоился и присоединился к хору, приветствующему новоиспеченного рыцаря.
Когда выкрики утихли, королева дала кому-то знак рукой, и к ней подошел... Фриссон.
- Пока мы не найдем последнего законного наследника вашего последнего монарха, правившего страной по закону, - сказала Алисанда, - вашей правительницей буду я.
Ответом ей был радостный хор голосов. "Интересно, - думал я, - долго ли продлится эта радость? И где пролегает граница между освобождением и завоеванием?"
- Но я не могу остаться и править вами лично! - продолжала Алисанда. - Поэтому я оставляю вам вице-короля, который будет править вместо меня. Я оставлю вам того, кто в этой страшной борьбе доказал свою мудрость, стремление к добру и справедливости. Представляю вам вице-короля Фриссона!
На этот раз восклицания получились еще более сердечными, чем раньше. Фриссон озирался, вид у него был близкий к панике. Потом он увидел меня и устремил умоляющий и тоскливый взгляд. Я улыбнулся, отвесил ему поклон, надеясь, что у меня получилось приободрить поэта, дать ему понять, что я рядом с ним. Наверное, получилось, потому что он немного успокоился, выпрямился, обернулся к толпе и помахал рукой. Я видел: плечи его распрямляются, и поза становится все более торжественной.
Крики смолкли, Фриссон отошел в сторону - надо сказать, довольно охотно, и его место занял брат Игнатий.
- А теперь, - он простер руки, - пусть вперед выйдут те, кто некрепок телом, но крепок душою!
Люди расступились, давая дорогу больным бывшим ведьмам. Они доплелись до священника и упали на колени.
- Я выслушаю все ваши прегрешения и отпущу вам грехи, - сказал монах. - Потому что боюсь, что некоторые из вас могут умереть, не исповедовавшись. Но теперь мы должны исцелить ваши тела, чтобы ваша боль утихла. Господин Савл, выйди вперед!
- Что? Я? Зачем? - заупрямился я.
- Как зачем? Чтобы исцелить их, конечно!
- А? Ну... да. Фриссон, пошли! Я вышел вперед, и бывшие ведьмы радостно закричали, после чего принялись скандировать:
- Зна-харь! Зна-харь!
Толпа подхватила скандирование.
Я смотрел и не в силах был сдвинуться с места.
- Нет. Только не я!
Мэт нахмурился и посмотрел на меня.
- Еще скажи, что это новость для тебя. А потом он расхохотался.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 20)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)
  • ГЛАВА 24 (Страница 24)
  • ГЛАВА 25 (Страница 25)
  • ГЛАВА 26 (Страница 26)
  • ГЛАВА 27 (Страница 27)
  • ГЛАВА 28 (Страница 28)
  • ГЛАВА 29 (Страница 29)
  • ГЛАВА 30 (Страница 30)
  • ГЛАВА 31 (Страница 31)
  • ГЛАВА 32 (Страница 32)


Кристофер Сташеф

Маг - целитель

Цикл: "Маг Рифмы" - 3

 Читать книгу

Аннотация

Что мог сказать Савл о друге, который смылся в параллельный мир - а ему ни слова? Ну, положим, Савл не знал, что Мэт Мэнтрел сбежал именно в параллельный мир, но все равно отважно пустился на поиски. Опасная дорога привела его из куханного окна прямехоньков магическое королевство, где поэтическое слово имеет волшебную силу, где правит мрачная чернокнижница Сюэтэ, обладающая подлинным вкусом ко всему мерзкому и злобному, а помощники в борьбе с этой жуткой личностью - компания как на подбор: желторотый сквайр, туповатый тролль, чувствительная влюбленная дева и - венец всему! - ангел-хранитель.

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)