Кристофер Сташеф - Алхимик и колдунья

1 Кристофер Сташеф

1

Ветер, завывая, метался вокруг бревенчатого домика, силился пробиться под карнизами, барабанил в ставни и дверь. Стенали, раскачиваясь под его напором, окружавшие домик сосны. Ветер с лету ударил в законопаченные щели меж бревен, потом, взвившись вихрем, испытал на прочность дранку на крыше и, задыхаясь от ярости, рухнул вниз по печной трубе.
Амер закрыл дымоход. Ветер расшибся о металлические заслонки, замер от удивления и принялся с грохотом колотить по ним. Наконец он сдался и взлетел обратно по трубе, пронзительно воя от разочарования.
Вздохнув, Амер покачал головой и прищелкнул языком при мысли о том, что ветер так никогда ничему и не научится. Амер закончил шов на медной трубке, над которой трудился весь день, и отложил горелку в сторону.
— Мастер, - подала голос гибкая, как язычок пламени, Уиллоу, - а чево мастеришь-то?
Уиллоу, искрящийся шар, заключена была в большой стеклянный сосуд. Если присмотреться повнимательнее, то внутри шарового свечения можно было разглядеть крохотное, очень изящное существо, походившее на человеческое, как беглый набросок походит на портрет.
— Выдувную трубку, Уиллоу. - Амер тщательно осмотрел изделие со всех сторон. Мужчина видный и даже красивый, он казался слишком серьезным для своих тридцати с небольшим лет.
— А чево выдувать будешь?
— Воздух. - Амер подул в трубку, проверяя, хорошо ли запаян шов. Снаружи ветер услышал его и с удвоенной яростью рванулся к каждой трещинке, ко всякой щелке в домике: разозлился, наверное, что его передразнивают.
— Это я и сама понимаю, - сказала Уиллоу, сильно уязвленная. - Я хочу знать, зачем?
— Буду делать стеклянную посуду. - Амер подошел к камину и бросил взгляд в тигель с расплавленным стеклом, на поверхности которого в огне тягуче и густо лопались пузыри. Возле камина набралось много дыма от пышущих жаром углей, и, чтобы избавиться от него, Амер открыл дымоход.
С радостным визгом ветер снова очертя голову бросился в трубу. А секунду спустя вырвался из нее обратно, откашливаясь и отплевываясь от дыма.
— О, как я люблю стекло! - пропела огневушка.
— Оно и вправду ласкает взор, а? - Амер закрыл дымоход и погрузил трубку в расплав. Поднял на конце каплю и принялся дуть, раскачивая трубку медленными, осторожными кругами. Постепенно стекло приняло форму шара.
— Ну, прям чудо! - произнесла затаившая дыхание Уиллоу.
— Нет, всего лишь навык. - Амер тряхнул трубку, и шар скользнул вбок.
Потом, пользуясь деревянными щипцами, отвел шар в сторону, так чтобы с выдувной трубкой его соединяла загнутая сужающаяся стеклянная трубочка.
Обрезав ее, Амер уложил законченное изделие на кучу песка на полу - остывать.
— Красивая штука, - с сомнением в голосе промолвила Уиллоу, - но что это такое?
— Перегонный куб, реторта, - сказал Амер. - В ней я буду кипятить растворы и направлять пары туда, куда понадобится.
Он снова погрузил конец выдувной трубки в расплавленное стекло, и вскоре пробирки, колбы, мензурки и весь остальной ассортимент столь необходимой алхимику посуды оказался на куче песка рядом с ретортой.
— О, как они восхитительны! - восторгалось шаровое свечение. - Только зачем ты понаделал столько?
— Приходится обновлять все оборудование, - объяснил Амер. - Добропорядочные жители города Салем не дают сидеть сложа руки.
Обыватели Салема с превеликим гражданским рвением расколотили все стеклянные принадлежности Амера во время налета на его жилище, после чего от дома остались одни руины. Бескорыстная приверженность добропорядочных жителей города истине (в их понимании) лишила Амера всего: лаборатории, гардероба, книг, жилья, - всего, что удалось десятилетним трудом отвоевать у дикой природы Новой Англии. Едва-едва уцелев сам, Амер не мешкая подался в глухое местечко, упрятанное в самой чаще горных лесов, где, невзирая на дождь и ветер, которые были до той поры единственными и неоспоримыми хозяевами леса, сложил себе из бревен небольшой домик и, насколько мог, восстановил утраченные записи.
Взяв нож и деревянный брусок, Амер направился к креслу возле камина, уселся и стал вырезать фигуру.
— Чево опять мастеришь?
— Макет человеческого скелета, Уиллоу. - Амер осторожно прошелся по тоненькой деревянной косточке ножом, отвел ее на вытянутой руке подальше, придирчиво осмотрел, сравнил с рисунком в Галеновом анатомическом атласе и, удовлетворенный, кивнул. Положив косточку на стол, он взял следующую, грубо выструганную из большого чурбана кость и стал вырезать детали.
— Ну а это-то тебе зачем?
— Чтобы лучше понять строение человеческого тела, моя дорогая.
Под ножом резчика стал проглядывать миниатюрный череп. На столе уже лежали уменьшенная грудная клетка, таз и набор других костей. Тут же высилась объемистая стопка рисунков и записей - все сделаны рукою алхимика.
Амер готовил собственный учебник по анатомии.
— О, - воскликнула огневушка, - я тоже пишу книжицу. Назвать ее собираюсь так: "Причудливое поведение прямоходящего примата".
— Ничего себе! - восхитился Амер. - Откуда же ты черпаешь сведения?
— Из наблюдений за тобой. Ну-ка, записываю: "Мастерит маленькие скелетики"...
Амер улыбнулся, гадая про себя, чем пользуется его крохотная собеседница вместо пера, чернил и бумаги. Он, разумеется, и слыхом не слыхивал об электричестве, не говоря уже о способах перераспределения электрических зарядов, которыми давно пользовались огневушки.
— Да ты ведь, дорогая, не менее причудлива, чем я. Огневушкам-эфемеркам книжки писать не полагается.
— С кем поведешься...
— Сдаюсь! - Амер широко улыбнулся.
— Кстати, а почему тебя вытурили из города? Лицо алхимика помрачнело.
— Самона сказала им, будто я колдун. Правда, к ней самой никто из жителей безумной любви не испытывал... Но они поверили. Должно быть, кто-то ей помог, убедив добропорядочных горожан, что я заключил сделку с Сатаной.
— Мастер! - У Уиллоу даже дух перехватило.
— Ты ведь такого не учудил, правда?
— Разумеется, нет! Я алхимик, а не колдун. В голосе огневушки-эфемерки послышалось недоумение:
— А разница?
— Колдун обретает волшебную силу, продавая душу Дьяволу, - объяснил Амер.
— Алхимик же добивается чудесных результатов, изучая бытие природы и разума.
То есть, открывая законы, описывающие все больше и больше естественных и сверхъестественных явлений.
— Тебе видней. - Все же в голосе огневушки-эфемерки звучало сомнение. - А ты хоть уверен, что в этой дыре ты в безопасности?
— О да, - пробормотал Амер. - В полной безопасности.
Дело в том, что Амер не просто все восстановил. Вокруг домика он широко раскинул хитроумную систему ловушек и предупреждающих устройств, ибо имел более чем веские основания полагать, что добропорядочные колонисты не успокоятся, пока не выследят и не сожгут его у позорного столба.
— Вполне вероятно, - поделился Амер с Уиллоу, - что жители Салема все еще гоняются за мной. По крайней мере, я совершенно убежден, что Самона не успокоится, пока не сживет меня со света.
— Да кто она такая, эта Самона? И почему она зовет тебя кем-точемтоэтимсамым, если ты не такой?
— Самона, - вздохнул Амер, - очень-очень красивая молодая колдунья, которая живет в Салеме, правда, жители пока не уличили ее в колдовстве. В общем, с больной головы на здоровую. Она меня ненавидит.
— Ненавидит тебя? - Уиллоу была полна недоверия.
— Да, - подтвердил Амер. Странно, он не питал к Самоне никаких отрицательных чувств; прямо скажем, он с величайшим равнодушием относился к любому существу, которое носит юбку. Возможно, колдунью это злило, поскольку к пуританам она относилась с презрением, но сама она вела себя в высшей степени целомудренно - немало молодых парней носили шрамы, оставленные ее ноготочками, - расплата за домогательства.
— А почему она ненавидит тебя, Мастер?
— Моя магия так же сильна, как и ее.
— Но то ж не причина!
— Таковы женщины, Уиллоу, так уж они устроены, - вздохнул Амер.
— А-а, ерунда это! - решительно заявила Уиллоу. - Я не такая, а ведь я женщина!
— Есть разница, - объяснил Амер. - Ты огневушка-эфемерка.
— А какая женщина без огня и эфемерности?
— парировала Уиллоу. - Нет, тут что-то другое.
— Видишь ли, она продала свою душу Дьяволу, а я нет.
Несмотря на отказ продать собственную душу, Амер своими опытами более усовершенствовался в магии, нежели Самона в результате сделки с Сатаной.
— Думаю, и она, и я от рождения были наделены даром творить чудеса - не хватало лишь знаний. Она сочла, что заплатила за свое учение гораздо меньшую плату, чем я, однако сама стала сознавать, что в конце концов счет будет предъявлен - и он окажется непомерно большим.
Амер отложил маленькую косточку и вернулся к камину. Поставил изготовленную стеклянную посуду на поднос и направился с ним к крану-затычке, вбитому в одно из бревен, из которых была сложена стена. Он повернул ручку, и из крана брызнула чистая, искрящаяся вода, хотя ни вокруг затычки, ни за нею не было ничего, кроме плотной древесины бревна. Вода поступала из чистого горного ручья, протекавшего в миле от дома: во время своих исследований Амер времени не терял и многому научился.
Он хорошенько вымыл новую посудину водой с песком, потом установил ее на металлическую подставку. Не теряя времени, он довел жидкость в перегонном кубе до кипения, и пары из него весело побежали, охлаждаясь, по змеевику.
В ожидании, пока колба наполнится, Амер повернулся к этажерке, где выстроились ряды пузырьков, снабженных этикетками, еще один перегонный куб, несколько стеклянных трубочек и маленький тигель. Амер взял еще одну колбу, побольше, наполнил ее водой и поставил на прихотливо вырезанную из дерева спиртовку. Затем алхимик принялся ссыпать в колбу порошки.
— Посмотрим... зеленый перец... сахар... корица...
— Звучит здорово, Мастер.
— ...толченые крылья летучих мышей...
— Га-а-а-адость!
— Масло из серой амбры...
— Фу, Мастер...
— Орлиный глаз...
— Мастер...
— Глутамат мононатрия...
— М-а-а-а-а-стер!!!
— Да, Уиллоу?
— Ты что варишь?! Амер глянул на пенистую жидкость в колбе.
— Снадобье прозорливости, Уиллоу.
— Чево?
— Снадобье прозорливости. С его помощью я смогу наблюдать за Самоной, где бы она ни была.
— Ты что, подглядка-ищейка, что ли? - возмутилась огневушка.
— Уиллоу! - запротестовал Амер, глубоко уязвленный. - Я всего лишь осуществляю необходимую операцию стратегической разведки.
— Об том я и толкую. Следить за женщиной... а еще Мастер!
— Боюсь, что это необходимо, - сообщил Амер, Он заглянул в колбу. - Видишь ли, она все время ищет способ обратить меня в раба.
Нежное бульканье возвестило, что варево в колбе готово. Амер прочел заклинание и воззрился на жидкость.
— Так, посмотрим... - Он увидел, что колба заполнена вихревыми переливами самых странных оттенков. Амер пробормотал иной вариант заклинания - никакого результата. Попробовал второе, третье заклинание, а потом, потеряв терпение, шлепнул ладонью по стенке колбы. В тот же миг цветовые вихри сплелись воедино, вытянулись, задрожали - и сошлись в фокусе в образе Самоны.
Она была одета в красное бархатное платье с глубоким вырезом на груди и высоким елизаветинским воротником, обрамлявшим ее голову алым сиянием. Лиф платья облегал тело так, будто оно родилось в нем, и, пока оно росло, лиф рос вместе с женским телом, сужаясь в талии и пышно разлетаясь в юбку там, где угадывались плавные линии наполнившихся мягкой полнотой бедер, а затем устремляясь вверх в тщетной попытке укрыть высокую, налитую грудь. Но там, где отступила ткань, преуспели волосы: длинные, мерцающие, они волнами струились вниз, укрывая грудь мягким буйством черных локонов. На чистом, смугловатом лице молодой женщины чернели слегка раскосые глаза и пламенели большие, полные красные губы.
Все это заметил Амер, как замечал каждый день и в детстве, и в юности, почти не осознавая этого. Опять она изменила рисунок бровей, и в волосах снова появились медно-рыжие пряди.
Руки миниатюрной Самоны легко и быстро порхали среди всевозможных пузырьков на попках, протянувшихся вдоль камина, по каплям пуская их содержимое в небольшой котелок, который кипел, задорно попыхивая, на зеленом огне. Самона помешала содержимое котелка, бросила туда щепотку белого блестящего порошка и встала, отсчитывая удары собственного пульса и наблюдая за густеющей жидкостью.
— Что она делает, Мастер?
— Мне показалось, ты говорила, что шпионить нехорошо, Уиллоу.
— Ну, так... зато сплетничать - другое дело. Расскажи! Амер улыбнулся.
— Она тоже творит снадобье. Вот только какое? Посмотрим... она берет экстракт сладких зефиров... сгущенные слезы... рахат-лукум... Что бы это могло быть?
— Как раз это меня и интересует, - пробормотала Уиллоу.
— Силы небесные! - Амер поднял глаза к потолку. - Еще один афродизиак! В колбе миниатюрная Самона, сочтя, что времени прошло достаточно, сняла котелок с огня, дала ему отстояться несколько минут, а потом сняла черпаком пенки с отвара и слила их в небольшой пузырек. Глянула его на просвет: жидкость в пузырьке отливала рубином, над горлышком поднимался парок. Глаза Самоны сияли, она взирала на пузырек с самодовольной улыбкой, а насмотревшись, стала хохотать.
Внезапно колба вспыхнула зеленым огнем, и колдунья пропала.
Амер еще несколько секунд стоял неподвижно, всматриваясь в колбу.
— Чево там, Мастер? - вскричала Уиллоу. - Мастер? Мастер! Меж тем Амер взял чистую колбу и принялся хватать со всех полок порошки.
— Что это за снадобье афро-как-тотамеще? - требовательно спросила Уиллоу.
— Афродизиак, Уиллоу.
— Что оно делает?
— Стра-а-а-а-анные вещи!
— Какие?
— Ну, - произнес Амер и снова "ну". А потом:
— Оно сделает... уф, что я... уф... ну, она станет мне нравиться.
— Чудненько! Тогда вы будете друзьями, верно?
— Что-то в этом духе..
— Мастер, - в голосе огневушки-эфемерки зазвучал упрек, - ты что-то от меня скрываешь.
— Ладно, Уиллоу. - Амер вздохнул и на мгновение оторвался от своего занятия. - Всякий афродизиак вызывает в мужчине вожделение. А то, что варит Самона, еще и приворотное зелье.
— Стало быть, ты чево делаешь?
— Готовлю анти-афродизиак, Уиллоу. Защитное лекарство, - пояснил Амер. - Оно убережет меня от воздействия колдовского снадобья. Посмотрим... Куда я подевал селитру?
— Так, - сказала Уиллоу, - разве ты не хочешь влюбиться в нее?
— Уиллоу, - голос Амера стал жестким, - не задавай нескромных вопросов.
— Почему Самона хочет устроить так, чтобы понравиться тебе?
— Потому что она женщина.
— Да нет же, нет! Я имею в виду - чево ей еще надо?
— Уиллоу, - сквозь зубы процедил Амер, - весьма нетактично напоминать ученому о том, сколь многого он еще не ведает.
— Ладно, извини! Знаешь, по мне, все это такая глупость. Она стряпает зелье, чтоб ты в нее влюбился, а ты замешиваешь свое, чтоб этому не бывать.
Вы сберегли бы кучу времени, если б ни один из вас вовсе не стряпал этих снадобий.
— Очень правильная мысль, - согласился Амер. - К сожалению, Самона так не считает.
— А почему?
— Ну... полагаю, дело в том, что, если у нее не получится превратить меня в раба одним способом, она попробует какой-либо иной.
— И афро-как-тотамеще принесет ей удачу?

— Начало хорошее, - признал Амер.
— Не понимаю, - произнесла бедняжка огневушка-эфемерка, совсем запутавшись.
— Значит, нас двое, - сказал Амер. - Так, посмотрим... полынь... щепотку желчи... волчий яд...
— Любовные снадобья. - Уиллоу впечатывала новые сведения в свою книгу энергоимпульсов. - Защитные лекарства... Подождите, Гарвард еще услышит про это! Амер в последний раз взболтал снадобье, поднес его к губам и залпом выпил. Лицо его перекосила жуткая гримаса, алхимик закашлялся, но через минуту улыбнулся:
— Вот так! Я в безопасности! Звук, настолько низкий, что его скорее можно было ощутить, нежели услышать, заполонил комнату. Уиллоу затрепетала от страха, зато Амер вздохнул свободно:
— И вовремя!
— Добрый день, Амер, - проворковал низкий с хрипотцой голос.
— Добрый день, Самона. - Голос Амера дрогнул, и алхимику пришлось напомнить самому себе, что принятое лекарство начнет оказывать действие лишь через несколько минут.
Самона двинулась к креслу, в котором сидел Амер, и воздушные юбки, облегая, обрисовали ее тело.
— Ты не очень галантен, - сказала она. - Обычно хозяин предлагает гостю отдохнуть после дальней дороги.
— Разумеется, - откликнулся Амер. - Присаживайся. - Он поднялся, взял с каминной полки графин и два бокала. - Амонтильядо?
— Прекрасно, - согласилась Самона, и улыбка на мгновение тронула ее губы.
Наполнив бокалы старым добрым вином, он подал один из них гостье.
— За твое искусство, госпожа. Да будет оно величественнее...
— Лицемер! - воскликнула она. - Предложи тост за что-нибудь другое, Амер, ты ведь не хуже меня знаешь, что никогда не бывать мне могущественнее, чем сейчас.
— Не печалься, - сказал Амер. - Ты еще молода.
— Но своей вершины уже достигла. А ведь и ты молод, Амер, но почему-то твоя сила все прибывает и прибывает. Мне ли этого не знать: я столько времени пытаюсь одолеть тебя.
— Полно тебе, Самона! - запротестовал Амер.
— Не следует так легко сдаваться.
— Не верь ей, Мастер! - взволнованно шептала у Амера за спиной Уиллоу. - Помни про зелье! Ее шепот вывел Амера из благодушия.
— Да! Вот, Самона... я рад убедиться в том, что ты наконец-то перестала гоняться за эфемерными огнями...
За спиной у него кто-то кашлянул...
— Прости, Уиллоу, - прошептал Амер. Самона ничего не заметила, она повернулась спиной и направилась к камину.
— Ты прав, Амер. Я стала мудрой, пройдя тяжкую школу разочарования. Я знаю, когда я проиграла.
— Уж, конечно же...
— Нет, в самом деле, - произнесла она, обреченно опустив голову, - я пришла признать поражение, Амер.
На краткий миг Амер растерялся, думая, что колдунья говорит искренне. Но припомнил мимолетную злорадную улыбку, которую заметил, разливая вино, и сказал:
— Что ж, будем считать, что ты наконец поумнела. Итак - мир?
— Я пришла с миром, - подтвердила Самона.
— И в доказательство хочу предупредить об опасности.
— Опасности? Кто же ищет меня?
— Смерть.
— Ну, ее не минует никто, - улыбнулся Амер.
— Ты не понимаешь, - раздраженно заметила Самона.
— Готов постичь неведомое.
— Да-да, и весьма охотно, я знаю, - сказала она с горечью. - Так постигни, ученый, что в том сверхъестественном мире, в каком мы пребываем, Смерть это не сила, но существо.
— Неужели?
— Да, Мастер. Когда колдунья избудет свой земной срок, а иногда и до этого, Смерть является за ней, так сказать, лично.
— Признайся, - сказал Амер, - уж, конечно же, ты придумала для себя какое-нибудь средство защиты.
— Верно, - призналась она, - одна беда: стоит нам расслабиться хоть на секунду, как Смерть уже тут как тут. Она следит за нами гораздо более пристально, чем за обычными людьми, дабы увлечь нас в бездну Ада. - Самона стояла, не сводя глаз с огня, бледная, дрожащая, словно видела, как уставились на нее пустые глаза Смерти.
— Но если Смерть все время караулит вас, - мягко сказал Амер, - почему же ты никогда прежде не задумывалась об этом? Ты говоришь так, будто впервые почувствовала ее зов...
— Потому что прошлой ночью она явилась в Салем, - произнесла Самона придушенным голосом. - Нынче утром тетушку Койстер нашли дома в старом кресле-качалке возле камина. Она была мертва, как камень. - В зрачках Самоны отразилось пламя горящего камина. - На плече у Койстер еще были видны следы, оставленные костлявыми пальцами.
— Тетушка Койстер? - прошептал потрясенный Амер.
На губах у Самоны заиграла улыбка злобного довольства.
— Да, эта добродетельная древняя ведьма. Ты ведь считал ее символом чистоты, не так ли? А рассказать тебе, скольких ублюдков наплодили они с Моггардом?
— Моггард?
— Верховный Колдун Новой Англии и Вице-Председатель Вселенского Братства Адептов Темных Сил. Старая карга немало раз брюхатела от него
— и, разумеется, никто из деток не имел понятия о том, кто их отец.
— Да ведь тетушка Койстер меня катехизису учила!
— А как же иначе. Худшие из худших всегда выглядят самыми достойными и уважаемыми. Рассказать тебе о Секстоне Карриере?
Амер передернул плечами.
— Избавь меня от этого.
Глаза Самоны засияли, на губах мелькнула улыбка. Она тут же отвернулась, а когда снова обратилась к Амеру, то опять выглядела тихой скромницей.
— Хорошо, не будем об этом. Я просто хотела предупредить тебя. Послушай, Амер, наполни-ка снова мой бокал и давай выпьем за... дружбу.
Амер стряхнул с себя оцепенение и вымучил кислую улыбку. Кивнув, он взял с каминной полки графин и наполнил бокалы.
— Красное, как твои губы, моя госпожа, и искристое, как твои глаза.
— Ты быстро схватываешь, - отметила она и подняла бокал:
— За нас, мой любезный Мастер.
— Pax nobiscum, - произнес Амер и выпил.
Едва Амер отвернулся в поисках новой бутылки амонтильядо, Самона с лихорадочной поспешностью вынула изумруд из оправы на своем перстне и опрокинула зелье в оставленный алхимиком бокал вина.
— Мастер, - зашептала Уиллоу, - она что-то льет тебе в рюмку.
— За этим она и пришла, - пробормотал Амер.
— Но, как ты понимаешь, я выпил противоядие. Он отыскал вино, наполнил бокалы.
— Успокойся, - Амер подал бокал Самоне, которая дрожала, взял со стола свой, поднял его, размышляя, какого рода заклятие должно наложить на него зелье. - За твое скорейшее выздоровление, - произнес он и выпил вино до дна.
Самона, наблюдавшая за ним краешком глаза, пробормотала коротенькое заклинание. Потом откинулась в кресле и принялась потягивать вино, дожидаясь, когда начнет действовать снадобье. Ее грудь под темными волнами прикрывавших ее волос мерно вздымалась и опускалась в такт дыханию, и Амер со стыдом осознал, что ему страстно хочется увидеть, что же скрывают мерцающие пряди.
Наконец колдунья поставила свой бокал, глубоко вздохнула, прикусила губу и сказала:
— Амер, я... мне что-то нехорошо. Не посмотришь ли, какой у меня пульс?
— Разумеется, - откликнулся Амер и взял ее запястье. - Похоже, я никак не могу его нащупать.
— У меня это тоже никогда не получалось, - сказала она. - Попробуй, может, услышишь, как бьется сердце. - Она взяла его руку и положила на грудь: Амер убедился, что вырез платья и вправду был очень глубокий.
На какой-то момент он был ошеломлен и совсем растерялся. Потом с оцепенелым изумлением понял, зачем понадобилось снадобье, и весьма обрадовался тому, что принял противоядие И все же не смог удержаться и пропустил меж пальцев роскошные черные пряди, позволил своей руке скользнуть по нежным, таким податливым округлостям... Самона задрожала и подалась вперед. Опустившись на колени, он взирал, как вздымались и опускались молочной белизны груди, силясь вырваться из своей бархатной тюрьмы.
Амер взглянул в лицо колдунье: оно было мертвенно-бледным. И вдруг с запоздалым стыдом алхимик понял, что стал первым, кто коснулся ее с нежностью, что дрожит она не от страсти. Охваченный благоговением, он отдал должное ее отваге.
И тогда она устремила на него взгляд, в котором таился страх, и губы ее, затрепетав, мягко раскрылись. Подхватив свободной рукой Самону за спину, меж лопатками, Амер крепко прижал ее к себе.
— Значит, - наконец высказал он с изумлением, - вот оно как...
— Что?.. - вырвалось у Самоны.
— Лопатка, - сообщил Амер. - Она сочленяется с ключицей связкой! А я-то думал, что она соединена хрящом...
Самона замерла и секунду-другую сидела как статуя.
Потом она выскочила из кресла и, визжа не хуже дикой кошки, бросилась к двери.
— Убери от меня свои грязные лапы, идиот! - Самона испепеляла его взглядом и по-кошачьи шипела:
— Чтоб ты в преисподнюю провалился! И в это время - Амер готов был поклясться - глаза ее горели адским пламенем.
Взметнулся клуб зеленого дыма. Когда он рассеялся, Самона исчезла
— Возблагодарим силы небесные! - вздохнула Уиллоу. - Мастер, ведьма слиняла. Но Амер стоял столбом.
— Странно... странно, очень странно... - бормотал он.
— Чево, Мастер?
— Я же выпил противоядие...
— Эй, Мастер? - закричала в тревоге огневушка-эфемерка. - Очнись!
— Я должен это записать. - Амер поспешил к письменному столу и схватился за перо. - Этим сведениям цены нет... Больше, возможно, мне уже никогда такого не испытать.
— Спокойно, Мастер! Согласна: тряхнуло тебя порядком. Давай - ложись и расслабься. Трудный тебе выпал денек, да. Я все для тебя запишу. - Уиллоу приготовилась внести изменения в электрические потенциалы.
Амер добрался до маленькой, приткнувшейся к стене лежанки и улегся, положив голову на подушку, набитую конским волосом.
— Это началось, когда она сказала мне, что пришла возвестить мир...
— Ты, Мастер, просто говори и говори, не останавливайся, - голос огневушки-эфемерки источал сочувствие.
— Она посмотрела на меня, и глаза ее сияли, а весь облик являл смирение...
— Мм-хммм...
— ...и пришла она, трепетная и невинная, отдать себя на милость...
— Так и писать - трепетная и невинная?
— Да, Уиллоу, и в этот миг я ощутил... растерянность!
— Вот те раз!
— Да, Уиллоу, и это тревожит меня...

1 Следующая страница


Кристофер Сташеф - Алхимик и колдунья

Алхимик и колдунья 2

2

Ветер метался вкруг домика, взбешенный тем, что его не впускают. Сил у него прибывало, поскольку подходили другие ветры, принесенные черными тучами, которые плыли с запада, затмевая луну. Ветер приветствовал родню, и вместе они обрушивались на домик, завывая и терзая его. Потом надвинулась огромная черная туча и ударила барабаном дождя, предварив его оглушительным раскатом грома. Потоки воды ринулись вниз, безжалостно хлеща маленький домик, а ветры ярились в злобном веселье.
Амер спал тревожным сном. Разбудил его возбужденный голос Уиллоу.
— Мастер! Проснись!
— Что? Где? - Амер поднял голову.
— К тебе гости! Амер уставился на входную дверь. Дверь сотрясалась - все громче и требовательнее.
— Силы небесные! В такой час! - Амер скатился с кровати, вздрогнул, едва босые подошвы коснулись холодных досок пола, сунул ноги в шлепанцы и встал.
Шаркая, поплелся к двери.
— Потерпите, пожалуйста! Я уже иду. - Амер наконец-то вытащил засов.
Дверь распахнулась, и ветер торжествующе завыл, вихрем устремившись в дверной проем и тут же отпрянул: что-то остановило его. Он взвыл от огорчения, но вспыхнула молния, гром заглушил его стенания, и в мгновенной вспышке Амер увидел силуэт - на пороге стоял человек, одетый в длинный балахон с капюшоном.
Алхимик накинул халат. Затягивая пояс, повернулся к двери.
— Окажите милость, извините меня за такой вид, - сказал Амер, - но должен признаться, что я не ожидал столь позднего визита.
— Все в порядке, - провозгласила фигура за порогом. - Я привыкла, что меня не ждут. Амер нахмурился.
— Надеюсь, я не покажусь невежливым, - сказал он, - если задам вопрос: кто вы и зачем посетили меня?
— Это я должна была сразу представиться, - произнесла фигура и продолжила уже замогильным голосом:
— Имя мое - Смерть, и я пришла за тобой.
Амер вскинул брови.
— В самом деле? - переспросил он и, слегка опешив, добавил:
— Что ж, для меня это высокая честь.
И тут же, уразумев, что Смерть все еще стоит за дверью, воскликнул:
— О, силы небесные! Вы, должно быть, продрогли! Входите же скорее! Несколько удивленная гостья переступила порог домика, и Амер с силой захлопнул дверь. Ветер взвизгнул и принялся в ярости ломиться внутрь. Однако Амер заложил в скобы дубовый брус, затем повернулся и заспешил к камину подбросить свежее полено.
— Пройдите к огню, обсушитесь. Позвольте предложить вам выпить?
— Пожалуй, - откликнулась Смерть. - Полынной, если можно.
— Да, конечно, - сказал Амер, беря с каминной полки еще один графин.
Наполнив бокал, он вручил его Смерти, затем налил и себе. Потянувшись, достал с полки пузырек, посыпал на табурет порошок, отдававший запахом цикория, и скороговоркой прочел заклинание. Очертания табурета расплылись, он стал вытягиваться и разрастаться, словно ожившее существо. И тридцати секунд не прошло, как табурет превратился в удобное кресло с высокой спинкой и подголовником. Кресло дало побеги подушек, которые тут же вызрели и расцвели пышным золотистым бархатом.
— Не желаете ли отдохнуть? - предложил Амер.
Смерть не ответила. Кресло манило ее. Но, откашлявшись и прочистив горло, она строго, по-деловому произнесла:
— Сначала - о деле.
— Пожалуйста, садитесь, - пригласил Амер.
— Нет-нет, благодарю, - запротестовала Смерть. - Балахон мой еще не совсем высох.
— Ох, простите меня! - воскликнул Амер. - Боюсь, я все еще не совсем проснулся. - Алхимик обернулся к гардеробу и достал кожаный лабораторный наряд. - Будьте любезны, наденьте это, а сырой свой балахон повесьте у огня.
— Нет-нет, благодарю, - молвила Смерть несколько торопливо. - Однако и впрямь становится довольно тепло, должна признаться, что начинаю чувствовать себя хорошо разгоряченной гнедой кобылой. - Она откинула капюшон и распахнула балахон. Амер замер от восхищения. Шейные позвонки гостьи венчал роскошный череп, а под балахоном обнаружился прекрасный, полностью сочлененный скелет.
— Простите, - обратился к гостье Амер, - но не соблаговолите ли вы вытянуть руку?
— Вот так?
— Да-да, спасибо. - Амер схватил перо и принялся рисовать. - А теперь не откажите в любезности подвигать рукой... Да-да, вот так, прекрасно! Понимаете, я сейчас как раз погружен в исследование связи между лопаткой и плечевыми костями...
— Помилуйте! - Смерть плотно запахнула свой балахон, белый череп залился легким румянцем.
— О, вы правы, миледи! - сокрушенно возопил Амер. - Когда я увлечен исследованием, то забываю обо всем на свете. Молю вас о прощении.
— Ничего-ничего, все в порядке, - ответила Смерть, приходя в себя. - У каждого из нас есть свои маленькие слабости. Если вы действительно чувствуете за собой вину, Мастер Амер, то можете искупить ее несколькими каплями полынной.
— Разумеется, разумеется, - бормотал Амер, вновь наполняя бокал. - Вы уверены, что не хотите присесть?
— Нет, благодарю вас, - ответила Смерть. - А вот вам, пожалуй, стоило бы.
Боюсь, у меня для вас довольно неприятное известие.
— О! - Амер погрузился в кресло. - Слушаю вас.
— Так вот, - Смерть откашлялась и принялась ходить взад-вперед. - Не хотела бы показаться неблагодарной ввиду вашего высочайшего гостеприимства, но долг есть долг... Разумеется, вы, Мастер Амер, осведомлены, что никто не живет вечно.
— Да, - подтвердил Амер, улыбаясь хотя и доброжелательно, но озадаченно.
— Так уж устроено, - выговорила Смерть с ноткой раздражения в голосе, - что все должны когда-нибудь умереть, и... вот... Пропади все пропадом, Амер, нынче пришел твой черед.
С минуту потрясенный Амер сидел в полном молчании, потом произнес бесцветным голосом:
— Понимаю...
— Мастер! - завопила Уиллоу. - Чево делать-то будем?
— Что ж, Уиллоу, - медленно проговорил Амер, - похоже на то, что вскоре ты наконец-то обретешь свободу.
— О, не хочу я ее, не надо мне ее! Не такою ценой!
— Мне жаль, старина, - сказала Смерть грубовато, - только чему быть - того не миновать.
— Я все понимаю, - ответствовал Амер, уставившись на огонь в камине. - Только... ну, не странно ли?
— Что?
— Самона. По неведомой причине - единственное, о чем я сейчас думаю, так это о том, что надо было бы мне поцеловать Самону. Хотя бы раз и без противоядия... - Он повернулся и обратился, хмурясь, к Смерти:
— Так что заставляет меня об этом думать, а?
Слеза выступила на краю пустой глазницы и скатилась по твердой белой скуле.
— Будет тебе, Мастер, лучше покончим с этим поскорее! Дай мне твою руку.
Амер, не обращая внимания на протянутые к нему костлявые пальцы, бесцельно шарил глазами по комнате.
— Ведь столько еще надо совершить...
— То же самое сказал Цезарь, когда я пришла за ним. Ну, хватит, перестань себя мучить! Блуждающий взор Амера упал на миниатюрные косточки, которые он вырезал поутру. Он медленно перебрал деревяшки. Задумчиво взял со стола моток тонкой проволоки и принялся скреплять ею части миниатюрного скелета.
— Позволь мне закончить, - попросил он. - Только это - и я пойду с тобой.
— Хорошо, но поторопись, - согласилась Смерть. Причем в ее голосе прозвучала нотка облегчения.
Смерть вновь принялась расхаживать взад-вперед.
— Если б только у тебя хватило ума держаться подальше от магии, я бы дождалась срока...
— Что плохого в магии? - Амер закрепил ключицу.
— Согласна: дело не в ней, а в том, каким путем ты приходишь к магии. Вот что волнует тех, вышних.
Амер поднял голову. Смерть обернулась к нему и наставила на него указующий перст.
— Мог бы, по крайней мере, наложить на дверь заклятие. Твой хозяин сообщил бы тебе с десяток формулировок.
Амер улыбнулся и покачал головой.
— У меня нет хозяина.
— Какая беспечная и абсолютная небрежность! Да если бы ты... Что ты сказал?
— У меня нет хозяина.
— Ну да, конечно! И ты, понятное дело, никакой не колдун!
— Совершенно верно, я не колдун. - Амер старательно прилаживал таз с крестцом к позвоночнику.
— Откуда же тогда магия?
— Думаю, это врожденное. Правда, одной природной способности мало: нужно еще учиться тому, как ею пользоваться. - Тема явно доставляла Амеру удовольствие. - Что выиграли все ведьмы и чародеи в здешних окрестностях от своей сделки с Дьяволом? Только одно: получили наставления. Разумеется, много таких, у кого вообще никакой силы нет: Сатана и его присные лишь убаюкивают их россказнями, заставляя верить, что они способны творить магию.
— Амер свел брови, устремив взгляд в неведомую высь. - Несколько лет назад я узнал, что на Востоке есть святые люди, которые знают, как творить чудеса, хотя это вовсе не главная цель их учения, и они действительно обучают тех, кто воистину желает духовного совершенствования. Им нет нужды обрекать свою душу на вечные муки в геенне огненной. Жаль, что я не знал о них, когда начал учебу.
— Тогда как же ты учился? - требовательно спросила Смерть.
— Самостоятельно, - сказал Амер, скрепляя проволокой бедро. - В ходе исследований, на опытах, путем упорных размышлений. Я экспериментировал, пока не обнаруживал законы, которые правят миром.
— Законы? - переспросил Смерть. - Какие еще законы?
— О, их множество... принцип равнозначности, например: за каждый достигнутый тобой результат всегда придется так или иначе расплачиваться.
Или принцип подобия, который позволяет мне сделать что-либо кому-то (скажем, бородавку удалить) всего лишь тем, что я проделываю это самое с образом, слепком, копией данной личности - если я научился правильно фокусировать свои мысли. На самом деле это лишь проявление более общего принципа, а именно - закона символизма: "Символ есть предмет, который он представляет".
У меня есть основание полагать, что существуют иные миры, иные вселенные, к которым правила магии не применимы - они там не действуют. Там, например, символ не есть предмет.
— Фантазии, - фыркнула Смерть.
— Для нас - да. Только ведь и мы - фантазии для Жителей этих вселенных. В нашем мире, где алхимик ведет разговоры со Смертью, законы магии работают довольно исправно.
Смерть настороженно взглянула на Мастера.
— Вы, стало быть, не продали свою душу?
— Ни в малейшей мере, - ответил Амер. - Invictus.
Смерть долго вышагивала возле камина, погруженная в раздумья. Амер прикручивал своему скелетику последний палец ноги, когда череп над балахоном опять заговорил:
— Может, и так. Только эту историю я уже слышала - и не раз. И почти всегда она оказывалась ложью. Боюсь, тебе все же придется пойти со мной.
Амер грустно улыбнулся.
— Возможно, мне не стоило быть столь гостеприимным, - промолвил он. - Тогда, вероятно, ты даровала бы мне благо сомнения. - Мастер захлестнул проволочную петлю вокруг ноги скелетика и положил его на стол.
— Вероятно, - отозвалась Смерть, - хотя возможность подкупа не беспокоит меня: я не беру взяток. Однако ты уже закончил свою игрушку. Время пришло.
— Еще не совсем, - сказал Амер, обвивая другой конец проволоки вокруг ножки стола. Вытащив из кармана халата пузырек, он высыпал порошок на свою модель.
— Милайохгим-слох-яхгим, - произнес он.
— Что?
— Милайохгим-слох-яхгим, - любезно повторил Амер.
— Это еще что такое?
— Ну, с практической точки зрения, это означает, что ты не сможешь сдвинуться с места.
— А еще говорил, что не колдун! - сказала Смерть. - И выпивку делаешь из воздуха.
— Ничуть. - Алхимик прищелкнул пальцами, и штоф абсента появился на столе. - Я ее перемещаю в пространстве. Есть в Бостоне торговец спиртным, который все время обнаруживает пропажу бутылок среди своих запасов.
— Воришка! - обвинила Смерть.
— Вовсе нет: всякий раз, когда пропадает бутылка, торговец находит золото. Я всякий раз кладу на стол самородок, прежде чем переместить бутылку. Масса бутылки должна быть замещена равной массой, - объяснил Амер.
— Положим, я мог бы положить и булыжник, однако это нечестно. Полагаю, торговец остается доволен.
— Я думаю! А где же ты достаешь золото?
— Обычный ивовый прутик помогает отыскивать золотую жилу.
— И ты рассчитываешь, что я поверю, будто твоя сила не имеет ничего общего со сверхъестественным?
— Сейчас я тебя ни в чем не смогу убедить, - парировал Амер. - Ты слишком много выпила.
— Всего-то пару бокалов, - возмутилась гостья.
— Охо-хо! - заплетающимся языком произнесла огневушка-эфемерка. - Уж я-то счет веду! Свой пятый бокал шартреза вы опрокинули час назад, - радостно, хоть и невнятно, сообщила Уиллоу. - С тех пор вы выдули шесть стаканов шартреза, четыре коньяка и четыре абсента.
— Уиллоу, - сообщила Смерть, - ты прозевала свое призвание. Из тебя вышла бы превосходная Совесть.
— И что самое главное, - заметил алхимик, - у тебя будто вовсе ни в одном глазу.
— Я бы так не сказала, - заметила гостья. - Ну ладно, Мастер Амер, нацеди-ка мне еще абсента, а не то, пожалуй, мы начнем философствовать.
— Силы небесные! Только не это! - Амер торопливо наполнил бокал. Гостья отхлебнула и, удовлетворенно вздохнув, откинулась в кресле.
— А знаешь, Мастер Амер, - сказала она, - ты мне нравишься.
— Премного благодарен, - сказал Амер. Смерть глянула на него пристально.
— Колдун! - выпалила она, изобразив великую суровость. - Много заклинаний наговорил ты по моему адресу?
— Ничего подобного, - возразил Амер. - Просто дело в том, что абсент размягчает сердце, оно становится нежнее.
— Я не забуду об этом, - сказала Смерть, - если ты снова наполнишь бокал.
Только на сей раз - полынной.
— Попробуй ее с можжевеловым джином. - Амер отмерил в бокал тройную порцию.
— А ведь тебя выпивка, похоже, не берет, - заметила Смерть.
— Массер вып'л тока две масюсенькие рюмки бр'нди, - пролепетала Уиллоу.
— Ничего, я свое наверстаю, - заметил Амер и добавил в джин немного полынной. Смерть попробовала коктейль.
— Неплохо... Даже, прямо скажем, весьма хорошо. Это ваше изобретение, Мастер Амер?
— Да, мое, - сказал Амер, очень польщенный.
— Как вы называете этот напиток?
— Я назвал его в честь святого - в этот день я впервые попробовал коктейль.
— И то был...
— День Святого Мартина.
— Напиток, кажется, и впрямь превосходный, - донесся чей-то сальный, но режущий слух голос. - Можно и мне немного?
— А как же, разумеется, - сказал Амер. Он налил полынной в бокал, прежде чем удосужился поинтересоваться, откуда взялся голос.
Обернувшись, Амер увидел чудовищно толстого человека в громадной черной накидке и конусообразной с плоским верхом широкополой шляпе, на которой красовалась давно не чищенная пряжка. Лицо гостя настолько обвисло, что вкупе с мрачным выражением делало его похожим на бульдожью морду. Губы его кривились в дикой ухмылке.
— Амер, - произнес еще один голос, на сей раз женский, - позволь представить тебе Мастера Моггарда, Верховного Колдуна Новой Англии и Вице-Председателя Вселенского Братства Адептов Темных Сил.
Амер обернулся и увидел стоявшую в дверях Самону.
— Кто это там? - спросила Смерть, поскольку сидела лицом к огню в кресле с высокой спинкой и не видела стоявших за спиной Самону и колдуна.
— Самона и один... э-э... приятель, - сказал Амер. - Они, кажется, уже...
— Тут он замолк на полуслове: на дне пустых глазниц черепа он различил провалы огня.
— Мастер Моггард, - представила Самона, - это Амер, тот человек, о котором я вам говорила.
Моггард вперевалочку двинулся вперед, вытянув корявую, волосатую лапищу.
— Весьма рад, - прокаркал он.
— Не могу сказать, что взаимно, - пробормотал Амер, поднимаясь, чтобы пожать словно кислотой потравленную конечность.
Моггард, переваливаясь с боку на бок, двигался вдоль стен дома, осматривая колбы и реторты, книги, исследуя порошки. Он обернулся в тот момент, когда Амер подавал Самоне бокал.
— Превосходно, превосходно, - сказал колдун, направившись к ним. - У вас отличнейшая лаборатория, Мастер Амер.
— Благодарю вас, - произнес Амер, с легким поклоном принимая похвалу. Он по-прежнему держался настороже.
— Вы ведь, насколько мне помнится, не член Братства?
— Нет.
— То есть знания свои вы накопили без помощи какого-либо другого...
э-э... советчика?
— Разумеется.
— Понятно. Этого я и опасался, - выговорил Моггард. - Уверен, Мастер Амер, вы способны оценить, в каком неприятном, затруднительном положении мы оказались. Мы не можем позволить человеку практиковать здесь без... Словом, без одобрения нашего руководителя.
Взгляд Амера сделался жестким и острым.
— Не думаю, что у вас есть право давать мне рекомендации.
— С сугубо формальной точки зрения, возможно, и нет, - улыбка Моггарда дополнилась оскалом - Однако существуют способы воздействовать... э-э... на обстоятельства, в коих пребывают люди, с нами не согласные. К примеру, ваше изгнание из Салема не было случайностью.
Амер нахмурился.
— Я понял, что не добропорядочные горожане выдумали, будто я колдун. Мне ведомо, что Самона внушила им такую мысль...
— Однако вы должны были бы также понять, что женщине, столь молодой и не обладающей серьезным влиянием, было бы не по силам вызвать подобное брожение в общественной жизни. - Моггард вплотную надвинулся на Амера. Мы определенно хотели, чтобы исход оказался для вас Окончательным...
Самона вскинулась, потрясенная.
— Да, проблема, каковую вы являете, должна была получить надлежащее решение. Однако вы оказались чересчур хитроумны...
— Скверным был сам замысел, - с иронией произнес Амер. - А что касается исполнения...
— О, думаю, вы недооцениваете нас - как мы, признаю, недооценили вас.
Знания и умения, продемонстрированные вами, ставят вас в особое положение.
— Ценю ваши усилия.
— Уверяю вас, хоть это похвала, но одновременно и предостережение. Суть дела в том, что теперь мы обязаны либо прийти к соглашению, либо уничтожить вас.
— Любопытно, как вы предполагаете это осуществить?
Моггард задумчиво поджал свои обвислые, будто у рыдающего бульдога, губы.
— Это несколько против правил, однако человек ваших достоинств заслуживает откровенности.
Это означает, догадался Амер, что Моггард рассчитывает нагнать на Амера страху и тем отвлечь его от приверженности Богу и доброте, присовокупив силу алхимика к своему шабашу.
Ухмыляясь, Моггард произнес:
— Мастер Амер, ваша деятельность основана на знании определенных законов, которые вы своими опытами обнаружили, не так ли?
— Я этого никогда не скрывал.
— Тогда вы поймете, каковы будут последствия, если эти законы перестанут действовать в том пространстве, которое вас окружает. Ну, скажем, в радиусе пяти метров. И эту "сферу отрицания" вы будете волочить за собой, словно раб свое чугунное ядро.
Улыбка исчезла с губ Амера.
— Это невозможно. Это противоречит законам природы.
Моггард осклабился:
— В общем смысле - конечно. Но в определенной точке пространства...
Впрочем, у вас есть выбор. Вы можете вступить в Братство.
— Понятно. - Голос Амера был спокоен, однако лицо его побелело. Он отвернулся и глянул на пламя за каминной решеткой. - Итак, энергия, связующая воедино мельчайшие частички материи, потеряет свою силу - и все вокруг меня обратится в пыль.
— Настолько тончайшую, что ее не увидеть, не ощутить, - с удовольствием подтвердил колдун.
— В том числе и еда.
— Я вижу, вы постигли самую суть проблемы, - согласился Моггард.
— Короче, если я откажусь продать свою душу, то умру от истощения.
— Завидная проницательность, сэр! Честное слово, вы меня восхищаете.
— Умрет от голода! - Самона резко повернулась к колдуну. Лицо ее побледнело, губы дрожали. - Нет, Моггард! Ты говорил, что лишишь его магической силы - и только!
— Верно, милочка, но тогда я не знал, с кем имею дело.
— Я не позволю!
В глазах Моггарда вдруг появился блеск, и он стал надвигаться на Самону, не сводя с нее крысиного взгляда.
— Очень хорошо, милочка! Такой поступок заслуживает наказания. А взыскания налагаю я сам.
Самона отшатнулась от него, полная отвращения и трепещущая от страха.
Моггард подался за нею.
— Оставь ее! - закричал Амер, схватив кочергу. Моггард повернулся и двинулся к Амеру.
— Ты желаешь испробовать мою силу?
Откуда ни возьмись появилась костлявая рука и схватила Амера за запястье.
Алхимик вперил взор в пылающие глазницы Смерти.
— Отпусти меня, - заговорила Смерть низким, сердитым голосом. - Глупец, я уже все поняла!
— Решайте, сэр! - булькал Моггард. - Вы с нами?
— Я никогда не устраивал никаких сделок с Дьяволом, Моггард, и не собираюсь заниматься этим сейчас.
— Как вам будет угодно. - Голос колдуна был подобен треску сучьев в огне.
Он вытянул свою лапищу и произнес заклинание, и Амер увидел, как все вещи, окружающие его, стали рассыпаться в пыль. Книги, колбы, реторты, стулья и стол и миниатюрный скелетик, а с ним вместе и заклятие, что сковывало Смерть.
Смерть тут же оказалась на ногах, и костлявая рука обхватила горло Моггарда. Колдун встретился взглядом с пылающими глазницами и рухнул на пол.
— Вот видишь, к чему приводит осторожность, Амер, - сказала Смерть. - Освободи ты меня раньше, я, может, и сберегла бы тебе твою ведьму. А теперь она тоже должна уйти со мной. - И скелет в балахоне горделиво направился к Самоне.
— Постой! - вскричал Амер. - Дай ей шанс. Разве нельзя пощадить ее, если она отречется от колдовства?
Смерть остановилась. И направила пылающий взгляд на Самону.
— Абсент был хорош, - произнесла она. - Ну что ж, попробуем. Решай же, ведьма. Чему быть? Жизнь или отречение?
Самона обратила взгляд на Амера.
— Выбор невелик... Да, я отрекаюсь и проклинаю тьму.
— Вот и ладушки! - Смерть прошествовала к двери, таща за собою Моггарда, словно тряпичную куклу. Она остановилась, держа руку на засове и обернулась к Амеру.
— Прощай, алхимик. Отвоевал ты свою колдунью. Только я желаю тебе удачи, ибо приобретение ты сделал беспокойное. - С этими словами Смерть распахнула дверь и в два длинных прыжка скрылась в грозовой ночи. Тут же ветер завыл от радости и ринулся внутрь бревенчатой крепости.
Он пронесся по комнате, опрокидывая мебель, листая страницы книг и разбрасывая по комнате записи. Пламя в очаге вспыхнуло и рванулось в дымоход.
Амер пробился к двери и захлопнул ее. Ветер, защемленный дверью, яростно взвизгнул и, оглашая дом отборнейшими проклятиями, убрался на улицу.
Амер оперся о дверь, пытаясь отдышаться. Потом с улыбкой, которая, принимая во внимание его состояние, вполне могла показаться испепеляющей, обернулся к Самоне. Однако улыбка тут же пропала и Амера снова отшатнуло к двери, едва он взглянул на ту, что стояла перед ним, ибо ветер смел черные локоны с ее груди и плеч...
Самона сдвинула брови, удивленная: никогда прежде Амер не смотрел на нее так.
— Чево стряслось-то? - спросила Уиллоу.
— Противоядие, - выдавил Амер. - Оно перестало действовать час назад! И тогда Самона осознала свое могущество. Она наступала на него неумолимо, с улыбкой на устах, с победным огнем в глазах. Она решительно притянула его губы к своим и одарила алхимика долгим чарующим поцелуем.
Здесь должны мы оставить нашего друга Амера, ведь в конце концов все остальное - не наше дело.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кристофер Сташеф - Алхимик и колдунья

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)


Кристофер Сташеф - Алхимик и колдунья

Кристофер Сташеф

Алхимик и колдунья

 Читать книгу

Аннотация

Алхимик Амер никогда не заключал сделок с дьяволом, но добропорядочные жители города Салема изгнали его, разрушив алхимическую лабораторию и едва не убив самого Амера. А науськала их колдунья Самона, имеющая свои планы на Амера. Но Амер тоже обладает кое-каким могуществом, и, пока Самона готовит приворотное зелье, он делает зелье отворотное...

Создание книги: Merelena (merelena@mail.ru)
Программа: ChmBookCreator
Исправление ошибок: Merelena
Над дизайном работали: Spider, Elfin, Angel


Кристофер Сташеф - Биография

Кристофер Сташеф

На основную страницу

Биография

Сташеф Кристофер - американский писатель, родился в Маунт-Верноне шт. Нью-Йорк в 1944 г. В родном городе закончил школу, после чего 5 лет работал на телевидении (участвовал в создании образовательных программ). Затем окончил Университет штата Мичиган в Энн-Эрборе, защитил диссертацию по драме в Университете штата Небраска в Линкольне, преподавал драму и риторику в Монтклерском колледже (шт. Нью-Джерси). Имеет степень доктора философии в этой области.
Его писательская карьера началась в 1969 г.выходом книги "Чародей поневоле". Этот роман дал старт широко известному сериалу "Чародей", насчитывающему ныне уже более дюжины романов о похождениях неунывающего Рода Гэллуэгласса и его верного коня-робота на планете, где правит магия. Несколько романов Сташеффа относятся к сериалу "Волшебник" - "Волшебники в Бедламе" (1979 г.) и другие. В соавторстве со Спрэгом де Кампом работал над образом Гарольда Ши ("The Enchanter Reborn", 1992 г., и другие).
В 90-х годах Сташеф решил попробовать свои силы в жанре "твердой" научной фантастики, выпустив несколько книг о будущем завоевании космоса: "Компания звезд" (1991 г.), "Мы открываем Венеру" (1994 г.) и др., но все же он остается в первую очередь одним из наиболее популярных авторов в жанре юмористической фэнтези.

Библиография произведений (не претендующая на 100% полноту):

Чародей (1) Warlock (1) (Чародей поневоле)

0. "Скорость убегания" (Escape Velocity, 1995)
1. "Чародей поневоле" (The Warlock in Spite of Himself, 1969)
2. "Возвращение Короля Кобольда" (King Kobold Revived, 1969)
3. "Плененный чародей" (The Warlock Unlocked, 1982)
4. "Чародей разгневанный" (The Warlock Enraged, 1985)
5. "Чародей неприкаянный" (The Warlock Wandering, 1986)
6. "Чародей пропал без вести" (The Warlock is Missing, 1986)
7. "Чародей - еретик" (The Warlock Heretical, 1987)
8. "Компаньон чародея" (The Warlock's Companion, 1988)
9. "Чародей свихнувшийся(безумный)" (The Warlock Insane, 1989)
10. "Чародей - скала (Чародейски рок)" (The Warlock Rock, 1990)
11. "Чародей и сын" (Warlock and Son, 1991)

Чародей (2) Warlock (2) - Warlock's Heirs (Наследники чародея)

1 - Wizard in Absentia, (В отсутствие чародея) (1993)
2 - M'Lady Witch (Леди-ведьма)(1994)
3 - Quicksilver's Knight (Рыцарь Ртути)(1995)
4 - Spell Bound Scholar (Зачарованный книжник) (1999)
5 - Here Be Monsters (Здесь водятся чудовища)

Чародей (3) Warlock (3) - Rogue Wizard (Волшебник-бродяга)

0 - А Wizard in a Feud, (2001) (не переведено на русский язык)
1 - А Wizard in Mind, A (1995) (Волшебник не в своем уме)
2 - А Wizard in Bedlam, A (1979) (Волшебник в бедламе)
3 - А Wizard in War, A (1995) (Волшебник на войне)
4 - А Wizard in Peace, A (1996) (Волшебник в мире)
5 - А Wizard in Chaos, A (1997) (Волшебник в хаосе)
6 - А Wizard in Midgard, A (1998) (Волшебник в Мидгарте)
7 - А Wizard and a Warlord, A (2000) (Волшебник и узурпатор)
8 - А Wizard in the Way, A (2000) (Волшебник в пути)

Wizard in Rhyme (Маг Рифмы)

1 - "Маг при дворе ее величества" (Her Majesty's Wizard, 1986)
2 - "Маг, связанный клятвой" (Oathbound Wizard, The, 1993)
3 - "Маг-целитель" (Witch Doctor, The, 1994)
4 - "Маг-менестрель" (Secular Wizard, The, 1995)
5 - "Мой сын маг" (My Son the Wizard, 1997)
6 - "Маг с приведениями" (Haunted Wizard, The, 2000)
7 - "Борющийся маг" (Crusading Wizard, The, 2000)
8 - "Кошачий маг" (Feline Wizard, The, 2000)

Star Stone (Звездный камень)

1 - The Shaman (Шаман) (1995)
2 - The Sage (Мудрец) (1996)

Starship Troupers 1 - Company of Stars, A (1991)
2 - We Open on Venus (1994)
3 - Slight Detour, A (1994)

Wing Commander

1 - Freedom Flight (1992)
2 - End Run (1993)
3 - Fleet Action (1994)
4 - Heart of the Tiger (1995)