Кристофер Фаулер - Спанки

1 Кристофер Фаулер

Вышел человек
С миллионом фунтов и карман!
И купил себе:
Невинность,
Доброе имя.
Правду.
Орден Британской империи,
Поэтическое бессмертие.
Жену своего лучшего друга,
Проблески потусторонней жизни
На спиритическом naaina.
Мужскую стать.
Толстые сигары.
Китайскую вазу
И вообще ana-ana,
Что можно купить за деньги, —
Боль в животе.
Стук молотков в голове.
Боязнь пораниться-
Страх перед смертью,
Страх перед разорением.
Боязнь сойти с ума,
И
Страх перед смертью.

Джек Бичинг

Глава 1 ВОЗМЕЗДИЕ

Все это наверняка случалось и прежде, будет случаться и впредь.
Но на сей раз это приключилось в Лондоне, причем с самым простым и обычным смертным. С человеком, обреченным и затерявшимся в промозглых джунглях улиц Северного Лондона, с человеком, который бежал так, будто спасался от смерти.
Однако я бежал отнюдь не ради спасения своей собственной жизни; я хотел спасти чужую жизнь.
Бежал, поглядывая на часы и вслух костеря всех и вся. Без десяти двенадцать, почти полночь. Я знал, что оставались считанные минуты, и все же в очередной раз оглянулся, посмотрел назад, но так и не увидел на дороге ни машины, ни автобуса. Да и кто ради меня остановится, тем более если увидит, в каком я состоянии? А потому мне не оставалось ничего иного, кроме как бежать дальше, разве что притормозив на следующем углу, чтобы хоть немного отдышаться.
Вот, прозевал зеленый сигнал светофора. Уронил руки и, задыхаясь, чуть подался всем телом вперед. Из дверей ресторана вышла, держась за руки, расфуфыренная парочка, окинула меня настороженно-презрительным взглядом и обошла стороной. Снова вспыхнул зеленый, и я, невзирая на обжигающую боль в боку, побежал дальше. Мимо пронеслось пустое такси — водитель проигнорировал и мой хриплый крик, и протянутую руку.
Мне предстояло проделать еще довольно большой путь, а в моем распоряжении оставалось всего пять минут. Я понимал, что никак не поспею вовремя и неизбежно опоздаю. Но опоздать можно на поезд, на свидание с незнакомцем, на деловое совещание.
Только вот на встречу со смертью опоздать нельзя.
Я миновал супермаркет, сияющий неоновым светом и набитый угрюмыми азиатами; круглосуточно работающий гараж и двух девушек-креолок, желавших купить сигареты и споривших о чем-то через поцарапанное плексигласовое окошко с кассиром-турком; пробежал вдоль стен, залепленных плакатами и размалеванных аэрозольными надписями. Впереди тянулся широкий проспект — того и гляди, снова вспыхнет красный, хотя пока мокрый асфальт полосовали отблески зеленого и янтарно-желтого цветов светофора. Я все же каким-то образом нашел в себе силы и прибавил скорости, перебегая на противоположную сторону улицы, при этом едва не попал под почтовый фургон. Наконец добежав до следующего угла, я огляделся по сторонам.
Прямо посередине дороги, медленно выплывая из-за пелены дождя, за парой украшенных плюмажем лошадей шествовала скорбная траурная процессия. Два храпящих першерона тащили за собой изысканный катафалк; цоканье лошадиных копыт смешивалось с поскрипыванием колес, и животные продолжали уверенно печатать шаг по каменной мостовой, покуда не свернули за угол.
Именно тогда я закрыл лицо руками и крикнул:
— Нет там ничего, черт бы: тебя побрал!
Я понимал, что никто, кроме меня, всего этого не видит, а когда снова открыл глаза, траурная процессия уже исчезла из виду. Улица снова опустела, а я побежал дальше.
И вот наконец добрался до построенного еще в тридцатые годы жилого дома, возвышавшегося за уже закрытым в этот час магазином “Деликатессен”. Распахнув стеклянную дверь, я метнулся к лестнице мимо оторопевшего от испуга консьержа и помчался вверх, одолевая махом сразу по три ступеньки.
Четвертый этаж, конец коридора. Запах жареной ветчины и доносящиеся откуда-то плач и горестные стенания.
Верхний свет не горел — на сей раз это был уже не плод моего воображения; все лампы на потолке оказались разбиты, и под ногами у меня похрустывало битое стекло. Здесь, среди кромешной темноты, я умерил шаг, чувствуя, как подкатывает дурнота и оглушительно колотится сердце. Мне удалось разглядеть, что дверной косяк оторван, и я было заколебался, но потом решительно распахнул дверь. Как только я ступил внутрь, прихожая стала медленно, подобно театральной сцене, наполняться светом. “Скорее всего, очередной маленький трюк этого подонка”, — подумал я, проходя в глубь квартиры.
Бронзовые часы в зале показывали одну минуту первого. На какое-то мгновение у меня в душе вновь вспыхнула надежда: а вдруг еще не поздно? Впрочем, ничего иного часы эти показать уже не могли: циферблат рассекала глубокая трещина, словно в угоду кому-то зафиксировавшая точное время наступления смерти.
Из дальнего конца апартаментов слышался затихающий предсмертный стон. В воздухе, пропитанном мебельной политурой, отчетливо ощущался специфический запах свежей крови. Я двинулся дальше. Стоило мне ступить на порог очередной комнаты, как в ней ярко вспыхивал свет, явно для того, чтобы я смог все как следует рассмотреть. Все то же самое... даже когда речь шла о жизни и смерти, мой враг не расставался со своими любимыми играми. Стон постепенно сделался тише, но не прекращался ни на минуту — так скулит несчастное животное, загнанное в ловушку. Постепенно я дошел до последней комнаты.
В сущности, я не обнаружил в ней следов особого беспорядка, если не считать опрокинутого стула, разбитых чашек и блюдец да пролитого чая. На полу ничком лежал молодой человек, пытавшийся подползти к камину. Его лицо выражало страдание, а на светлых брюках отчетливо проступали следы мочи. В нескольких дюймах от него на ковре виднелось большое кровавое пятно. Из поясницы мужчины торчал какой-то острый предмет — это была ручка кочерги. Судя по длине выступавшей наружу части, нетрудно было догадаться, что две ее трети находятся внутри тела.
Мужчина беспомощно перебирал конечностями, напоминая собой пришпиленное булавкой насекомое. От внезапно усилившегося напряжения в электросети лампы под потолком вспыхнули на полную мощь.
Потрясенный видом отчаянных потуг умирающего, я неверной походкой приблизился к нему, хотя совершенно не представлял, как мне следует себя вести. Заметив меня, он поморщился и, скрежеща зубами, спросил:
— Но почему это оказался именно ты? Мартин, ведь ты же был моим другом. Зачем тебе понадобилось убивать меня?
— Я тут ни при чем, — сухо ответил я. — Я только что вошел. — Разумеется, мои слова звучали нелепо. Я стоял в залитой ярким светом комнате и разговаривал с человеком, пронзенным железной кочергой. Словно я был частью галлюцинации, рожденной чьим-то болезненным воображением.
— Не подходи! — Лежащий передо мной человек попытался было отстраниться подальше от меня, но кочерга удерживала его на месте, а предпринятое им усилие окончательно его доконало. Он произнес еще что-то, совершенно нечленораздельное, и один его глаз наполнился кровью. Несколько легких конвульсивных ударов башмаков об пол — и он затих, уже навсегда.
Мне никогда прежде не доводилось наблюдать, как жизнь покидает человека. В наступившей затем тишине я осторожно притворил за собой дверь, оставив смерть наедине со своей жертвой.
Когда я вышел на улицу, снова начался дождь, вскоре перешедший в настоящий ливень. Под сверкающими водяными струями я стоял перед вереницей магазинов и горько плакал, чувствуя, как во мне поднимается волна негодования.
Если уж мне суждено считаться убийцей, то Спанки мог хотя бы предупредить меня об этом.

Глава 2 ВСТУПЛЕНИЕ

В ту пору я жил как самый обычный человек: работал, ходил за покупками, спал, трахался, читал, смотрел телевизор. Впрочем, если бы вы увидели, в каком виде меня принесли сюда, покрытого коркой из черных кровяных струпьев, вы пришли бы в ужас...
Вам, наверное, не по себе от подобных моих слов.
Сказать по правде, они и мне даются нелегко. Почему-то я начал с середины, хотя явно не стоило этого делать. Наверное, таким образом я надеялся возбудить в вас интерес к своей особе. Должен же найтись хоть один человек, который смог бы мне поверить! Очень уж хочется объяснить, как все случилось, и потому я немного забегаю вперед.
Ну ладно, Мартин, успокойся.
Успокойся и возьми себя в руки.
О`кей.
Итак, зовут меня Мартин Росс, мне двадцать три года, и за последние полтора месяца именно мне довелось убедиться в том, что на свете существует гораздо больше оснований для страха, чем я когда-либо мог себе представить.
Но давайте все же вернемся немного назад.
На те самые полтора месяца.
Вторник, утро. За зеркальными панелями окон, увешанных яркими рекламными плакатами, льет дождь. Я сижу в конторе и изучаю каталог, медленно листая страницу за страницей. Ко мне приближается мой босс Макс, как обычно, желающий посмотреть, чем это я тут в данный момент занимаюсь. Я утыкаюсь в каталог и делаю вид, что не замечаю его, а про себя задаюсь вопросом: прекратит он когда-нибудь эти свои попытки застигнуть меня врасплох или нет?! Наконец шаркающие шаги смолкают, и я краем глаза вижу наращенный каблук его левого башмака: одна нога у Макса короче другой, но он категорически отказывается признавать данный факт, а потому нам тоже приходится делать вид, будто мы ничего не замечаем. Я чувствую на себе его взгляд и понимаю, что он ждет от меня объяснений по поводу того, на что я трачу свое рабочее время. Никаких проблем: мысли Макса, как и его походку, я улавливаю на расстоянии, так что уж кого-кого, а его-то обвести вокруг пальца мне ничего не стоит.
— Шанцы, — говорю я, глядя на него. — Псевдоэдвардианские, фасонные, керамические, зубощеточные шанцы.
— Ну и что с ними? — Макс явно опешил, однако все же не собирается пасовать. — Есть у нас такие?
— А я откуда знаю?
— На что они похожи-то? Что это вообще такое — шанцы?
— Держатель. Скоба. Кружок с палочкой, вроде биологического символа женщины. Видите ли, мистер Дикин, у нас на складе должны быть две модели шанцев — “Делавар” и “Рапсодия”, однако такие здесь не значатся.
— Если покупатель сделал заказ, а в каталоге их нет, посмотри по компьютеру и проверь, правильно ли мы обозначили их, когда выписывали из Суиндона. Ну давай, Мартин, не стой как истукан, а иди и посмотри.
Я захлопнул каталог и положил его на свой письменный стол. Изображенный на обложке гроссбуха рельефный логотип был точной копией эмблемы, украшавшей наши фирменные карандаши, шариковые ручки и ластики; она же красовалась на фасаде магазина, на нагрудных карманах наших пиджаков и на броских рекламных объявлениях, помещаемых в цветных газетных приложениях. “Роскошная мебель “ТАНЕТ” — гласила изящная, каллиграфическая надпись, первое слово которой всегда казалось мне излишне претенциозным и раздражающим, подобно обидному прозвищу. К магазину с одной стороны примыкала химчистка, с другой — индийский ресторан, и в жаркий день смесь ароматов моющих средств и карри была способна вызвать у человека приступ эпилепсии.
Я направился к самому дальнему компьютеру, где оказался вне досягаемости всевидящего ока Макса. Обычно я весь день только тем и занимаюсь, что перемешаюсь из одной стратегической точки в другую. Сама по себе моя работа хотя и скучная, но по крайней мере не столь отвратительная, как, например, у лакея или чистильщика канализационных труб. Хотя круг моих обязанностей строго ограничен. Продаваемые нами диваны, кофейные столики и наборы для ванных представляли собой броскую, но довольно дорогую вульгарность, предназначавшуюся для лишенных какого-либо вкуса богачей, а потому в магазине постоянно толпились покупатели. По субботам же в нем вообще яблоку негде было упасть, в результате чего у меня появлялась масса дополнительных убежищ, которыми в обычные дни воспользоваться было непросто. Время обычно ползло как черепаха, а наступавшие в конце концов сумерки навевали такую же тоску, какую испытываешь, слушая шопеновский “Похоронный марш”.
Без пятнадцати три я отговорил одного из покупателей от покупки вращающегося кресла из зернистой кожи буйвола, модель “Девоншир”, — какая никакая, а все же победа хорошего вкуса.
В пятнадцать минут пятого пришла чудаковатая Лотти, которая остановилась рядом и нарочито громко кашлянула в кулачок, явно желая привлечь мое внимание.
Я, как всегда, полностью проигнорировал ее присутствие и продолжал сидеть, уткнувшись в свою писанину. В конце концов, она пропищала что-то насчет намерения сходить за кофе и поинтересовалась, что принести мне.
Я ответил, что давно уже мечтаю выпить стаканчик чая “Гималайский як”, однако принципиально воздерживаюсь от этого до той поры, пока китайцы не уйдут из Тибета.
Девушка стушевалась.
— Я принесу тебе кофе со взбитыми сливками.
Глядя, как Лотти с импровизированным подносом из картонной коробки скользит среди выставленных на обозрение покупателей столовых гарнитуров, я в который уже раз задался одним и тем же вопросом: как долго еще смогу продержаться на этой работе. К сожалению, мой интеллект оказался недостаточно низким, чтобы гармонично вписаться в свою должность, а потому передо мной маячила перспектива неизбежного увольнения. Поддержки со стороны коллег ждать не приходилось — я им явно не нравился, и чувство это, надо сказать, было взаимным.
В шесть часов вечера магазин закрывался и наступала пора благословенного избавления от мрачного педантизма Макса и его чудачки-секретарши Лотти, а заодно и от честолюбивого Дэррила и тупого Доки, постоянно что-то напевавшего фальшивым голосом. При этом он либо ковырял в носу, либо занимался погрузкой мебели. После работы я возвращался домой, запирался в своей комнате и, завалившись на кровать, мечтал о местах, в которых мне никогда не суждено побывать, и о людях, с которыми я так никогда и не познакомлюсь.
На это занятие у меня уходило довольно много времени. Мне казалось, что некая враждебная сила, заключенная во мне самом, неизменно направляет всю мою энергию не туда, куда следует, и в результате — над головой у меня дырявая крыша арендованной квартиры, постылая работа и полное отсутствие друзей. Мне всего лишь двадцать три года, а жизненный путь уже определен раз и навсегда — узенькая колея, проложенная по замкнутому кругу.
Однако вечером во вторник случилось нечто такое, что разорвало этот порочный круг.
Примерно за полтора часа до упомянутого события, когда я, вымыв и вытерев голову полотенцем, проверял, высохли ли висевшие на батарее мои джинсы, раздался стук в дверь. Это был Зак, мой сосед по квартире, смущенно попросивший дать ему причитающуюся с меня часть платы за электричество. Комната Зака была попросторнее моей, но он и платил за нее больше. Точнее, платили его родители, поскольку своей неспособностью устроиться на работу он внушил им комплекс вины, которую они спешили загладить, высылая ему ежемесячно чек на определенную сумму. Сам же Зак терпеть не мог каких-либо разговоров о деньгах, считая их уделом капиталистов и вообще для себя унизительными. Он уже давно оставил всякие попытки найти работу, ибо полностью разочаровался в существующей системе. Вместо этого Зак твердо уверовал в вездесущие заговоры, похищения людей инопланетянами, круги на кукурузных полях, Атлантиду, сатанинскую резню крупного рогатого скота и все прочее, о чем писалось на страницах его обильной коллекции журналов, посвященных проблемам оккультизма. Мне казалось, что и меня-то он недолюбливает именно потому, что у меня была постоянная работа и, следовательно, я являлся, как он любил выражаться, “лишь частью самой проблемы, а отнюдь не ее решением”. Однако даже он вынужден был признать тот факт, что я все же оставался довольно полезным источником наличных денег в конце каждого месяца.
— Собираешься проветриться вечерком? — спросил Зак.
Понимая, что со своей дракульей внешностью он едва ли дождется от меня приглашения зайти в комнату, Зак продолжал торчать в дверях.
— Да вот думаю наведаться в некий клуб, — ответил я, — получил бесплатное приглашение.
— От кого же это?
— От кого! От подруги. — Мне не хотелось признаваться, что бумажку эту мне сунули в руку на Тоттенхэм-Корт-роуд неподалеку от “Бургер-Кинга” — бродя по Вест-Энду, можно было стать невольным коллекционером подобных рекламных листков, приглашавших всех желающих на различные клубные мероприятия. В конце двадцатого столетия появилась масса развлечений на любой вкус.
— А ты почему спрашиваешь? — в свою очередь поинтересовался я. — Тоже хочешь пойти?
— Не-а, — качнул головой Зак, и его прямые темно-русые волосы упали ему налицо, подобно складкам занавеса. — Дэбби должна прийти, мы будем смотреть видео. Знаешь, у тебя на шее вскочил здоровенный прыщ. Хочешь, дам тебе мазь?
— Спасибо, не надо. — Мне уже доводилось видеть ту слизистую дрянь, которую Зак хранил в коричневых стеклянных баночках на полке в ванной. — На всякий случай я оставлю тебе пригласительный билет — если ты вдруг передумаешь и захочешь тоже пойти.
Зак тем временем уже пристально рассматривал концы своих волос.
— Спасибо, мужик.
Чтобы наконец избавиться от него, я осторожно прикрыл дверь, поскольку знал, что Зак может часами стоять на месте, глядя в одну точку — ему были чужды такие понятия, как “спешу” или “мне некогда”.
Надев влажные джинсы и тонкий голубой свитер, я взглянул на себя в зеркало. Было бы неправильно назвать меня несимпатичным; впрочем, я подошел бы под множество определений с частицей “не”: не низкорослый, не толстый, не застенчивый, не тугодум. И вообще, черты моей личности более отчетливо проявлялись как бы is сравнении с противоположным, и все же одно качество было абсолютно бесспорным и непререкаемым, своего рода проклятием — я имею в виду мое чрезмерно богатое воображение. В школе я порой пропускал мимо ушей объяснения учителей по истории или географии, потому что в это время мои мысли блуждали где-то далеко-далеко. Все, что происходило в классе, было скрыто от меня словно туманом; я с увлечением рисовал на обложках учебников эпизоды звездных войн. Сотни раз учителя застигали меня за этим занятием и грозили наказанием. Но — тщетно. Просто я был мечтателем. Кто-то однажды сказал, что мир принадлежит именно таким людям, хотя это не очень-то мне помогало, когда надо было припомнить на экзамене дату битвы при Эджинкорте. Естественно, я с треском проваливал один экзамен за другим. Отец возмущался, мать плакала, после чего приходилось нажимать, и оценки постепенно улучшались. Учителя улыбались и говорили: “Так держать, Мартин, и ты все же сможешь окончить школу”.
И окончил бы, если бы не умер Джои.
Ну ладно, вернемся к тому вторнику. Перед уходом я заправил постель, свалил в бак для прачечной грязное белье, позвонил матери, выпил весьма подозрительно пахнущего молока и проглотил единственное, что удалось найти в холодильнике, — замороженную сосиску, на упаковке которой значилось: “Изготовлено в день продажи” — правда, со вчерашней датой. Затем заглянул к Заку, который, скрестив ноги, сидел перед телевизором, созерцая, как бабуины выковыривают из зубов мясо, кивнул ему на прощание и удалился.
Дождь по-прежнему лил как из ведра, а перед входом в клуб выстроилась длиннющая очередь — судя по всему, устроители торжества раздали слишком много пригласительных билетов. Над входом красовалось оранжевое полотнище с надписью: “БЛЮТОПИЯ”. Я встал в хвост очереди и, медленно подвигаясь вперед, промок до нитки. Мое “бесплатное” приглашение оказалось чушью собачьей: стоявший в дверях орангутанг окинул меня надменным взглядом и содрал десятку, в обмен на водочный талон и пару разменных монет. “Ну что ж, — подумал я, — внутри, по крайней мере, хоть тепло и сухо”. Глянув на собственное отражение в висевшем у лестницы зеркале, я увидел человека, который словно бы только что выбрался из реки. Мои коротко остриженные волосы прилипли к голове, сильно смахивая на дешевый парик, а над курткой уже начинал куриться пар.
Внизу гремела техно-бредово-гаражно-домашняя или как-там-она-называется-в-этом-месяце музыка, завлекавшая публику на танцплощадку. Вообще-то я любил танцевать и, как правило, без особого труда находил себе партнершу. Дуэт получался весьма эфемерный — мы с партнершей двигались автономно, не глядя друг на друга, а когда музыка смолкала, расходились в разные стороны навсегда, и тем не менее я получал от этого занятия определенное удовольствие.
Что касается секса, то я ограничусь информацией о том, что, не имея постоянной подруги и отнюдь не считая себя героем-любовником, я тем не менее не был девственником — опять эти “не”! — и даже нравился женщинам, наверное, потому, что был внимателен к своим подругам, а может, и потому, что они считали меня достаточно честным парнем. Особым умением обращаться с ними я, конечно, не отличался, видимо, из-за отсутствия должного опыта. Мы с сестрой вообще редко обсуждали вопросы, касавшиеся нас самих.
В тот вечер я не танцевал, чувствуя себя довольно неловко в непривычной обстановке — кое-где на стенах еще виднелись пятна непросохшей краски, а судить по первому дню о клубе было попросту невозможно. Я наблюдал, как с кем-то переругивается бармен; как какие-то, видимо, важные гости протискиваются в специально отгороженный для них закуток; как под ноги застигнутых врасплох танцующих вдруг вылетели клубы не вовремя пущенного “дыма” — взирая на все это, я задавался вопросом, зачем я вообще сюда пришел? В своих притязаниях на экстравагантность и некую исключительность этот клуб отнюдь не преуспел и, в сущности, всего лишь пополнил ряды десятков таких же. И я ничем не отличался от других гулен, явившихся сюда в поисках чего-то нового и интересного, а может, и для того, чтобы самому измениться к лучшему.
Помню, я не то что испытывал некий дискомфорт от пребывания там, я попросту чувствовал себя не в своей тарелке. Ветер переменился, и небо приняло странный вид, а я все стоял у танцевальной площадки, пытаясь уловить ритм грохочущей музыки, от которой, казалось, прыгали заклепки у меня на джинсах. Осушив третью бутылку пива, я ощутил, как внутрь меня холодком прокралась непонятная тревога. Я попытался было разобраться в собственных чувствах, но от этого мне стало только хуже.
— Странное ощущение, не правда ли? Как будто вот-вот должно что-то произойти.
Я быстро обернулся, окинув говорящего взглядом. Придвинувшись ко мне почти вплотную, стоял мужчина, и первое, что я увидел, были его глаза — зеленые, лучистые, как у кошки, и одновременно обольстительные. Нижняя половина его лица оставалась в тени.
— Ветер изменил направление. Под воздействием прилива и лунного притяжения. В такие минуты может произойти что угодно.
Человек шагнул вперед и оказался и полосе яркого света. Одну руку он держал в кармане смокинга покроя двадцатых годов, лацканы которого блестели, как черное зеркало. Его одежда находилась в явном противоречии с современным стилем, но, как ни странно, не производила впечатления старомодной. И ростом и телосложением он был примерно как я, а на редкость правильные черты лица, сродни искусно отретушированной фотографии, придавали его облику неповторимое обаяние. К тому же он источал необыкновенный, терпкий аромат.
Я совершенно не представлял себе, как следует реагировать на его слова. Мне доводилось порой заговаривать с одинокими женщинами, но чтобы с мужчинами — такого еще не бывало. Тем более что в заведениях подобного рода мужчины чаше всего оказываются самыми заурядными толкачами наркотиков.
— А знаешь, Мартин, в чем твоя беда? Ты ненавидишь жизнь, поскольку совершенно не умеешь распоряжаться ею. Ты поступаешь так, как тебе говорят, — впрочем, то же самое можно сказать и о других людях. Ты выбираешь из того, что тебе предлагают другие, вместо того чтобы самому поискать что-нибудь новое. А в итоге получается, что все люди действуют на один лад.
— Откуда вы знаете, как меня зовут? — спросил я, сам того не желая, слегка задиристо. — Разве мы с вами знакомы?
Он покачал головой, словно укоряя себя за оплошность.
— Простите великодушно, я не учел, что это и в самом деле может вызвать неудовольствие собеседника. Просто я не мог не обратить внимание на вашу кредитную карточку.
Какое-никакое, а все же объяснение. Карточка лежала в бумажнике, а тот, в свою очередь, в заднем кармане джинсов. Убедившись, что бумажник на месте, я снова внимательно вгляделся в лицо своего собеседника, стараясь угадать, кем он может быть.
— Да кто вы такой?
— Кто я? Укороченный вариант моего имени звучит так: Спансиалозофус Лакримоза. Хотя все равно оно труднопроизносимо, того и гляди, язык сломаешь, поэтому можешь называть меня просто Спанки.
Одарив меня ослепительной улыбкой, он сдержанно пожал мне руку. Вообще-то мне присуще естественное чувство подозрительности по отношению к незнакомым людям, которое сдерживает неуемную жажду общительности. В данном случае, стоя рядом с незнакомцем, я вдруг заметил, что мы как две капли воды похожи друг на друга. Спанки, правда, был чуть старше меня и, в отличие от меня, с черными вьющимися волосами, что же касается осанки и манеры держаться, то они были абсолютно идентичны. Кстати сказать, Спанки был присущ некий особый, не поддающийся описанию магнетизм, вынуждавший проходивших мимо нас девушек невольно замедлять шаг и внимательно разглядывать его.
— Скажи, Мартин, у тебя никогда не возникало ощущения, что ты заблудился на жизненном пути? — спросил он, передавая мне бокал с пивом — именно того сорта, которому я отдаю предпочтение среди прочих. — И что тебе всегда хочется заказать яичницу а-ля МакМаффин, причем именно тогда, когда завтрак уже окончен?
Современная фразеология звучала в его устах слегка искусственно, а вот произношение, хорошо поставленное, истинно английское, было безупречным.
Я уже протянул было руку за бокалом, но потом передумал, задав себе вопрос: не вляпаюсь ли я в очередную историю? В последнее время я то и дело привлекал к себе внимание всевозможных придурков, болтунов и свихнувшихся на религии чудаков, причем происходило это буквально повсюду — в подземке и автобусах, в парках и пивных. Почему они так и липнут ко мне? И как лучше всего вести себя с ними?
— Что-то я ни черта не понимаю, о чем вы толкуете, — ответил я, отводя взгляд.
— Не волнуйся, я не какой-нибудь восставший из гроба мертвец, рыскающий в поисках добычи, а потому не будет ничего плохого, если мы немного потолкуем. Дело в том, что я весьма восприимчив к эмоциональным вибрациям и в данный момент чувствую исходящие от тебя волны мрачной неудовлетворенности.
— Послушайте, я не верю во весь этот псевдонаучный треп, — решительно возразил я. — Ерунда все это, так что лучше вам пойти поискать кого-нибудь другого.
Я собирался было уже удалиться, но он последовал за мной.
— Мартин, но ты ведь не станешь отрицать, что некоторые вещи попросту невозможно объяснить с позиций строго научного знания?
— А вот как раз и стану.
— Иными словами, ты способен дать объяснение всем явлениям?
Я хранил молчание, явно рассчитывая на то, что, не дождавшись ответа, он в конце концов оставит меня в покое.
— И черным дырам, и тайнам человеческого тела, и бесконечности Вселенной, и популярности улицы Коронации?
Незнакомец по-прежнему продолжал улыбаться.
— А как, Мартин, ты объяснишь вот это? Смотри сюда.
Я еще не успел среагировать на слова моего собеседника, как он быстро схватил меня за руки и, сложив их ладонями внутрь, быстро поднял вверх. Потом он немного ослабил хватку, и я ощутил странное покалывание в кончиках пальцев, а когда стал медленно разводить ладони в стороны, увидел вспыхнувшее передо мной бледно-голубое пламя. Оно излучало прохладу и отбрасывало блики на рукава моей куртки.
В самом центре перламутрового сияния я увидел крохотную, полупрозрачную человеческую фигурку — обнаженную женщину, которая со всевозрастающей скоростью вращалась на кончиках пальцев; через некоторое время вместо одного чувственного создания у меня перед глазами уже кружили два, три и, наконец, целых четыре. Потом они сошлись вместе, сливаясь в экстатических объятиях. Откровенная вульгарность их жестов и нарочитая сексуальность самого танца действовали на меня шокирующе и в то же время возбуждающе.
Затем он снова соединил мои ладони — свечение тут же прекратилось, а видение исчезло. Спанки смотрел на меня с торжествующей улыбкой.
— Это всего лишь менады — оргические нимфы, которые, если так можно выразиться, приходят и уходят.
— Но послушайте...
— Пожалуйста, зови меня Спанки.
— ...как вам удалось все это проделать? — изумленно спросил я. — Я воспринимаю это как фокус, нечто, подобное мгновенному гипнозу.
— Скажи, Мартин, ты знаешь, кто такой даэмон?
— Дьявол, наверное.
— Ошибаешься. Даэмон — это связующее звено между Богом и человеком.
— Им-то именно вы и являетесь?
— Точно. О, мы очень благородное племя. Кстати, даже у Сократа был свой даэмон, который носил греческое имя.
— То есть это нечто вроде музы, что ли? Похоже, пиво все же ударило мне в голову, поскольку я заметил, что постепенно все больше втягиваюсь в беседу с этим типом.
— Мы намного более практичны, нежели музы. Однако, как и эти наделенные даром озарения существа, мы имеем обыкновение связывать себя с каким-то человеком, покровительствуя ему и помогая решать все жизненные проблемы.
— Так-так, дайте разобраться. Значит, вы являетесь существом, близким кому-то. Вы чей-то персональный демон, да?
— Я мог бы стать твоим персональным даэмоном — если бы ты захотел воспользоваться моими услугами.
— Слушайте, а вы сами-то хоть отдаете себе отчет в том, насколько по-идиотски все это звучит?

1 Следующая страница


Спанки 2

Спанки одарил меня холодным, строгим взглядом.
— Приятель, ты представляешь собой образен человека, который живет самой что ни на есть поганой жизнью. Хорошо, скажи, что ты не нуждаешься в моих услугах, и я немедленно удалюсь.
Это меня уже окончательно взбесило.
— Да, не нуждаюсь. Доволен? Да кто ты вообще такой? Подходишь к совершенно незнакомому человеку и начинаешь ему петь, какая у него, видите ли, поганая жизнь!
Он чуть приблизился ко мне и укоряюще ткнул в меня пальцем.
— Мартин, я знаю о тебе абсолютно все. Ты работаешь в зауряднейшем мебельном магазине, но даже и с этой работой толком не справляешься. Твой босс собирается уволить тебя, а на твое место поставить твоего же напарника, маленького толстяка. Тебя засасывает подобная жизнь. Даже твоя последняя подружка и та сбежала, не дождавшись ни малейшего проявления ответного чувства. Ну, а о твоей семье и вовсе говорить не приходится. И если тебе не требуется моя помощь, что ж, как говорится, прощай. Существуют тысячи других людей, которые с радостью воспользуются возможностью в корне изменить собственную жизнь и реализовать сокровенные мечты. Я способен перенести тебя сквозь бездну звездного мира и окунуть в леденящий мрак Вселенной. Я могу наделить твой разум способностью постигать гармонию окружающего мира, а телу даровать вечное наслаждение. Я продолжал стоять, тупо уставившись на него.
— Ну что ж, давай отвергай подобную возможность, но знай, что если ты потом передумаешь, будет уже поздно и я не смогу тебе ничем помочь.
Он резко повернулся на сверкающих каблуках, юркнул в толпу и быстро затерялся в ней.
Даже при том, что я не верил ни единому его слову, внезапное чувство утраченной возможности оказалось настолько сильным, что я, сам того не желая, бросился его догонять и настиг в тот момент, когда он уже собирался выйти на улицу.
— Послушайте, как вам все же удалось собрать обо мне все эти сведения? Ну признайтесь, что это всего лишь разновидность некого обмана, наподобие продажи акций времени или участков лунной поверхности.
— Ты задаешь мне вопрос или констатируешь факт? Судя по всему, ты уже принял окончательное решение, хотя тебе следовало бы прислушаться к моим словам.
— Поэтому я и догнал вас.
— Ну что ж, Мартин, для начала скажу лишь, что никакой это не фокус. Просто я вижу тебя насквозь и знаю, как тебе помочь. Мне не составляет труда обнаружить людей, которые нуждаются в моей помощи. Похоже, ты кое в чем продолжаешь еще сомневаться и хочешь подучить новые доказательства правдивости моих слов. Удели мне для этого часок.
— Когда?
— А прямо сейчас, пока ты не передумал. “Ну что может случиться за какой-то час?” — подумал я. В клубе мне делать было больше нечего — музыка дрянная, а подвыпившие секретарши уже начали понемногу расходиться. Так что я ничего не терял.
— Годится, — согласился я и, в глубине души противясь подобному решению, последовал за сверкающими черными туфлями. Мне и в самом деле хотелось узнать, где он раздобыл всю информацию обо мне и как ему удалось проделать тот фокус с танцующими в голубом пламени женщинами, поэтому я позволил ему увести меня из клуба.
Ну а теперь скажите, но только положа руку на сердце, вы на моем месте поступили бы иначе?

Глава 3 ИЛЛЮЗИОНИСТ

— Мне всегда казалось, что демоны олицетворяют некое зло, — сказал я.
— Дело в том, — пояснил Спанки, — что есть просто демоны, а есть еще и даэмоны. Ангелы часто оказываются дьяволами, и наоборот. Это нечто вроде теологического минного поля. Насколько ты помнишь, сам Сатана когда-то был ангелом, который затем лишился Божьей милости и пал с Небес. Таким образом, даэмоны по самой своей сути гораздо ближе к ангелам.
— Ничего иного я от тебя и не ожидал услышать, если ты всерьез намерен заставить меня поверить во всю эту чушь.
— Скажи, Мартин, ты ведь, как и твои родители, являешься приверженцем англиканской церкви, не так ли?
— Ну, что-то в этом роде... — согласился я, стараясь подстроиться под его шаг.
— Но тогда как же ты вообще можешь знать что-либо? В наше время англиканская церковь уже почти перестала быть религией, превратившись в нечто вроде бизнеса, связанного с недвижимостью. Нет, дружище, тебе следует приобщиться к католицизму. Как система верований он гораздо более требователен к своей пастве. Прежде чем делать какие-либо выводы, тебе необходимо основательно изучить вопрос пресуществления святого причастия.
Я никогда не был особенно подкован по части теологии и потому в данный момент почувствовал себя явно не в своей тарелке. Лично для меня все, связанное с религией, всегда существовало как бы в двух плоскостях: высокая латынь, казавшаяся мне довольно экзотической и совершенно недоступной, и более приземленная, сторонники которой бродят по земле и бьют в бубен.
Не исключалось также и то, что мой спутник — всего лишь очередной вербовщик последователей.
— Если бы, еще будучи в пятом классе школы, ты, Мартин, окончательно не запустил религиозное образование, то сейчас понял бы, что, отнюдь не являясь злобными существами из адовой бездны, большинство из нас представляют собой в высшей степени одухотворенных, мыслящих...
— Нелюдей.
— Я этого не говорил. Духовность присутствует и в человеке. Позволь мне процитировать тебе одного францисканского теолога, Лодовико Синистрари, который описывал нас следующим образом: “Наряду с человеком на Земле имеются и иные разумные существа, наделенные как и он, телом и душой. Подобно человеку, они рождаются и умирают. Наш Господь Иисус Христос отпустил им грехи, а потому они могут либо спасти свою душу, либо лишиться ее. Подобно человеку, этим мыслящим существам присуши те же самые эмоции и страсти, ревность и похоть”. Осторожно, не наступи на собачью кучку. Так где я остановился? Ага... “Они подвержены воздействию материальных предметов, а следовательно, и представляют собой материальную субстанцию. Однако в сравнении с человеком их материальность носит гораздо более утонченный, едва ощутимый характер. Им доставляет огромное наслаждение их собственная разреженность, проницаемость и переменчивость, равно как и способность к сублимации. Данные существа способны по собственному желанию исчезать из поля зрения людей”. Он еще много чего говорил, но и данный момент я не стану излишне утомлять тебя. Осторожно, автобус.
Мы переходили через дорогу, двигаясь на север в направлении громадных железных ворот Риджент-парка. Дождь прекратился, и в лужах на асфальте я отчетливо видел отражение Спанки. Разговаривая, он энергично жестикулировал руками.
— Не хочешь ни о чем меня спросить? Ступая на тротуар противоположной стороны улицы, я на мгновение задумался.
— Сколько тебе лет?
— По человеческим меркам, двадцать пять, хотя по даэмонологическому исчислению это соответствовало бы гораздо более продолжительному периоду времени. Для сравнения можно провести аналогию с собачьим возрастом. Кстати, надо посмотреть. — Он вынул из кармана пиджака маленькую записную книжку в кожаном переплете и заглянул в нее. — Где-то должна быть записана точная дата моего рождения.
— То есть ты и рожден был в человеческом обличье? — спросил я, как бы подыгрывая ему-
— Ну конечно, — вполне серьезно ответил он. — У меня, наверное, целая вечность уйдет на то, чтобы подсчитать, как долго я выступал в роли даэмона. — Он •захлопнул книжку. — Кроме того, мне известно, что мое нынешнее тело родилось где-то в двадцатых голах этого столетия.
— То есть сейчас тебе под семьдесят?
— Но согласись, что для своего возраста я неплохо сохранился.
— Сказать тебе, о чем я думаю? О том, что я просто дурак набитый, иначе не стал бы слушать всю эту белиберду.
— Загляни мне в глаза, и ты поймешь, что это вовсе не белиберда. — Он повернулся, засунул руки в карманы пиджака и вызывающе посмотрел на меня. Я понимал, что это всего лишь какой-то фокус, трюк, что он, должно быть, безработный гипнотизер, промышляющий мелким надувательством, и все же повернулся и заглянул ему в глаза. И увидел...
Я уже не стоял на темной городской улице. Теперь меня окружали зелено-белые стены. Запах медикаментов и дезинфицирующих средств. Слабо освещенная палата в военном госпитале. В отдалении виднелась разделенная перегородкой комната, заполненная перешептывающимися людьми в белых халатах. Вот они расступились, чтобы я смог увидеть лежавшего на спине пациента с симпатичным, хотя и основательно поврежденным лицом. Судя по всему, он был в плохом состоянии, скорее всего, при смерти. Голова у него была укрыта полотенцем или салфеткой. Врачи снова сомкнулись, заслонив от меня неподвижную фигуру человека.
Откуда-то издалека до меня донесся голос Спанки:
— Мне было десять лет. Мой отец работал врачом. В ту ночь он взял меня с собой в госпиталь, чтобы я смог в последний раз взглянуть на живую легенду — Лоуренса Аравийского, умиравшего от травмы черепа, которую он получил в аварии на мотоцикле.
Я снова оказался на улице. Огляделся по сторонам — нигде ни малейшего следа только что увиденной сцены.
— Какого черта тебе от меня нужно? — спросил я. Спанки надул губы и озадаченно посмотрел на меня:
— Мне казалось, что это и так достаточно ясно. Возможно, ты сам этого пока не понимаешь, однако тебе определенно нужен кто-то, наделенный силой, способной изменить тебя. Сам ты с этим никогда не справишься.
Я чуть отступил назад, готовый продолжить спор, однако, прежде чем успел произнести хотя бы слово, Спанки поднял свою холеную руку:
— Если ты будешь все время обижаться, мы ни к чему не придем. Мне необходимо со всей объективностью и беспристрастностью разобраться в тебе. Конкретные недостатки твоей личности должны быть выявлены и зафиксированы. Это как при лечении алкоголиков: признать факт существования проблемы — значит наполовину решить ее.
— По-твоему, я уже стал алкоголиком, так, что ли?
— Я просто иллюстрирую смысл сказанного. В сущности, Мартин, ты очень даже неплохой человек, однако твоя жизнь явно сошла с рельсов. С большинством людей это происходит лишь где-то после сорока лет.
Наглость Спанки не знала границ. Я отнюдь не считал свою жизнь такой уж поганой — у многих она была еще хуже.
— Ну и в чем дело?! — заорал я. — Ты что, сделку мне предлагаешь, да? Разложишь по косточкам всю мою жизнь, доберешься до души, а меня самого навечно отправишь в ад, так, что ли? Ну так знай, я никому не намерен отдавать свою душу.
— Не обольщайся, Мартин. Мне кажется, что у тебя вообще нет никакой души. Лишь немногие люди наделены ею, но они встречаются столь же редко, как и подлинные аристократы. Просто ты слишком насмотрелся старых фильмов. И потом, души у людей забирает только дьявол.
— Но ведь он наверняка твой приятель, разве не так? — Не так. Я вообще сомневаюсь в том, что он, как и Бог, имеет некое материальное обличье. Скорее всего, они представляют собой некое генерализованное ощущение, своеобразную ауру добра и зла, а не какое-то существо из плоти. И вообще мы работаем совсем по-другому. Для начала могу сказать, что я вполне реален и прибыл сюда исключительно для того, чтобы наставить тебя на путь истинный. Я покину тебя, как только ты твердо станешь на этот путь.
Парк был уже закрыт, но Спанки без труда справился с замком и настежь распахнул чугунные ворота. В тусклом свете уличных фонарей мы ступили на покрытую гравием платановую аллею. Тут я обратил внимание на то, что мой знакомый не отбрасывает тени.
— Нет, — проговорил он, — в этом смысле я скорее похож на Питера Пэна.
— Я предпочитаю, чтобы вы не занимались чтением моих мыслей, поскольку это не что иное, как вторжение в мою личность.
— О, извини, Мартин. Привычка! Хотя я понимаю, что постороннего человека она и в самом деле может задеть. Кстати, тебе следовало бы научиться хотя бы немного скрывать от меня свои мысли. Я действительно поглощаю свет, но в то же время у меня есть отражение, можно сказать, некий зеркальный образ, разве не так?
— Не знаю.
— А следовало бы знать. Ведь ты и есть это самое мое отражение. Разве ты не обратил внимания на определенное сходство между нами? Я лично это сразу заметил.
— Пожалуй, есть немного, — нехотя признал я. Если Спанки и в самом деле был моим зеркальным отражением, то, несомненно, значительно более колоритным, чем я. Буквально все в нем — от походки до убедительности высказываний — олицетворяло собой энтузиазм или энергию, каким-то непостижимым образом связанные с сексуальностью. Я внезапно поймал себя на мысли, что подобные мои суждения могут быть восприняты им превратно.
— Как же много у тебя всяких сомнений! — прокомментировал Спанки мои мысли. — Позволю себе успокоить твой мятущийся разум., В своем естественном состоянии я не являюсь ни мужчиной, ни женщиной. На сей раз я предпочел предстать в образе мужчины, причем чертовски симпатичного, поскольку суждения мужчин всегда звучат более весомо. Постыдный факт, но что делать — -в гу пору, когда я родился, дела обстояли именно так.
— Сейчас мало что изменилось, — заметил я. — Разумеется, женщины с тех пор смогли достичь некоторого прогресса, однако он, в сущности, весьма невелик.
— А в мое время именно женщины управляли обществом, тогда как мужчины занимались бизнесом.
Мы подошли к находившемуся в центре парка фонтану. Сентябрьская ночь выдалась прохладной и приятной, в воздухе еще витал аромат недавнего дождя, но в душе моей все же продолжала нарастать смутная тревога. В атмосфере словно скапливалось насыщенное озоном избыточное напряжение, а скользивший по коже ветерок навевал странные чувства. Пожалуй, мне снова стало казаться, что я очутился в компании сумасшедшего.
— И все же, Мартин, ты мне так до конца и не поверил. Давай присядем на минутку.
Спанки провел ладонью по одной из зеленых парковых скамеек — капли дождя скатились с крашеных досок, и сиденье стало сухим. Затем он поднес к моему лицу сжатую и кулак ладонь и, раскрыв ее, продемонстрировал жутковатого вида осколок зеленого стекла.
— Ты веришь в то, что стекло способно пронзить плоть, ибо является более острым, чем она, не так ли?
Он положил стекло на правую ладонь и стал сжимать до тех пор, пока острые края его не прошли насквозь. Даже при том, что ни капли крови при этом не обнаружилось, смотреть на подобное действо было ужасно неприятно.
— А вот я верю в то, что плоть острее стекла. — Спанки извлек стеклянный осколок из ладони и, нажав указательным пальцем на его плоскую поверхность, стал давить до тех пор, пока палец не прошел в проделанное им отверстие.
— Ну, так на чьей же стороне правда — науки или верования? А теперь я покажу тебе еще кое-что, уже из области силы убеждения. Так, давай посмотрим, кто мне для этого понадобится.
Он указал в сторону аллеи, и я тотчас же увидел появившееся в самом конце ее какое-то смутное пятно. Постепенно это пятно материализовалось в человеческие фигуры, которые затем начали двигаться в нашу сторону. Поначалу они казались неясными, расплывчатыми, но когда достигли полосы света, я увидел, что возглавляет шествие экстравагантно одетая и при этом странно знакомая женщина.
На ней был белый, украшенный драгоценностями корсаж и широкая юбка из голубой парчи с внушительным турнюром, расшитая узором из роз и саламандр. Подол юбки достигал ширины никак не менее двух ярдов. Обладательница странного наряда взирала на окружающий мир с надменным высокомерием, хотя сама была стара и довольно уродлива, в высоком пудреном парике из крутых белых локонов и с огромными бриллиантовыми серьгами в ушах. Следом за ней ступали двое слуг в ливреях, которые несли зачехленное кресло — на тот случай, если госпожа пожелает отдохнуть.
Наконец она заметила наше присутствие и устремила на меня презрительный взгляд, словно обнаружила у себя в розарии свинью. Я тоже неотрывно смотрел на ее безобразное, без бровей и ресниц лицо — узкий подбородок, гнилые коричневатые зубы, крупный нос, — и к тому же такое бледное, что требовался толстенный слой пудры, чтобы хоть отчасти затушевать прозрачность кожи.
— Елизавета Первая, — чуть слышно прошептал Спанки. — Склони голову — она немного того, с причудами. Впрочем, чему тут удивляться, если ее матушке отрубили голову, когда ей самой было всего три года от роду-
В то же мгновение в поле нашего зрения показался паж королевы. Поскольку я стоял с опущенной головой, мне были видны лишь толстые, обтянутые шелковыми чулками ноги королевы и туфли пажа, украшенные пурпурными шелковыми розетками, каждая величиной с блюдце.
— Ваше Величество, милорд Эссекс испрашивал аудиенции, однако до сих пор не получил Вашего ответа.
— Ничего, пускай еще подождет — до конца зимы я все равно его не приму. — У королевы был хриплый, дребезжащий старушечий голос, в котором не чувствовалось абсолютно ничего королевского, хотя в нем и присутствовали интонации, заставлявшие слушающего проявлять максимум внимания.
— Она принимает нас за своих придворных, — снова прошептал Спанки. — Я не могу позволить себе нарушать ход истории. Судя по всему, она снова разругалась с Эссексом и теперь, по своему обыкновению, будет дуться на него несколько месяцев. Давай подберем себе кого-нибудь другого.
Медленно миновав нас, королева-девственница стала постепенно растворяться в темноте парка, тогда как в отдалении уже послышался новый голос, громкий, с сильным теннессийским акцентом. Обладатель голоса явно с кем-то спорил. Я поднял голову и огляделся по сторонам. Королевская процессия уже успела полностью раствориться во мраке. Прищурившись, я снова стал всматриваться в глубь аллеи, и вскоре мне было суждено пережить еще один шок.
— Меня совершенно не интересует сраный контракт, который вы составили, а потому передай Тому, что я его не подпишу.
Каково же было мое удивление, когда я увидел направлявшегося к нам самого Элвиса Арона Пресли, в черном кожаном костюме, сапогах и кожаных напульсниках, обливавшегося потом, судя по всему, в состоянии крайней ярости. Выглядел он великолепно, все еще довольно стройный, только его отливающие здоровым блеском волосы показались мне непривычно темного цвета и были начесаны на лоб. Я смекнул, что это был Пресли периода примерно шестьдесят восьмого года, то есть еще до того, как он вступил в пору своего заката. Следом за ним трусили два субъекта в темных костюмах, весьма смахивавших на встревоженных слуг Елизаветы.
— Но, мистер Пресли, — увещевал один из них, — ведь все уже готово. Кинооператоры...
— Я никогда не давал своего согласия на выступление по телевидению! — прокричал в ответ Пресли. — Так и скажите Полковнику. Черт побери, я же только что провел двухчасовое шоу! Или у меня вообще нет права на личную жизнь?!
— Нет, нет, нет! — Спанки вскочил на ноги и громко ударил в ладоши. Пресли и двое субъектов в темных костюмах рассыпались, словно стеклянные, на мелкие осколки и исчезли во тьме.
— Я хотел другого, Великого Джазиста, а не его. Извини, наверное, я просто недостаточно сосредоточился. Ведь все это — лишь иллюзии, — добавил Спанки, — хотя и не вполне бесполезные.
Впервые за все это время я заметил в облике моего спутника нечто такое, что оказалось вполне доступным моему пониманию: Спанки попросту выпендривался, явно рассчитывая услышать от меня нечто вроде комплимента.
— Как ты только что сказал, — сухо заметил я, — это всего лишь иллюзии, а потому, если ты действительно вознамерился ради меня разобраться в моей жизни, пользы от них будет не так уж много.
— Но я никогда и не говорил, что должен ради тебя что-то делать. — Он сунул руки в карманы и раздраженно пнул ногой цветочную клумбу- — Если я действительно захочу заняться твоим делом, то всего лишь протяну тебе руку помощи, усовершенствую твою личность, вот и все.
В моей памяти уже начали постепенно стираться недавние салонные фокусы Спанки. В сущности, ничего особенного не произошло, и потому я снова избрал спасительную позу циника.
— Оказывается, твои возможности не столь уж безграничны, как может показаться на первый взгляд. И сколько же времени занимает этот процесс по переделке личности?
Казалось, его терпение наконец лопнуло.
— Бог мой, откуда я знаю? Столько, сколько требуется. Это ведь тебе не курсы испанского языка.
— Мне что, и контракт придется подписать? Учти, что я не намерен ставить свою подпись под какими-либо юридическими документами.
— Нет, Мартин, я не заставляю людей вскрывать себе вены и расписываться кровью, — проговорил он так, словно увещевал капризного ребенка. — Я не могу сначала сделать тебя баснословно богатым человеком, а потом отправить в ад. Я не дьявол. Кстати, никакого дьявола вообще не существует, как и самого ада. Души, которые присущи большинству людей, находятся у них на подметках обуви. Ну как мне вбить в твою чугунную голову суть моей даэмонологической сущности?
“Ну вот, опять началось”, — подумал я. Мне казалось, что я по-прежнему являюсь жертвой какого-то трюка, тщательно продуманной мистификации, конечная цель которой продолжала пока оставаться мне неясной.
— Послушай, я совершенно не нуждаюсь в твоей помощи, так что лучше тебе убраться отсюда и попробовать охмурить кого-нибудь другого.
Я решил, что вполне способен сам разобраться в собственной жизни. Черт побери, в конце концов, я молод, независим, так что моя карьера еще отнюдь не завершена. Действительно, до сих пор я ни с кем еще не делился своими проблемами. Ну и что из этого? По крайней мере, я не Зак, который бежит к родителям всякий раз, как только у него назревает очередной финансовый кризис. Я и сам способен выявить свои недостатки и добиться их искоренения.
— Ну что ж, прекрасно. Похоже, Мартин, я и в самом деле совершил ошибку. Увидев тебя в клубе, я мгновенно ощутил некую существовавшую между нами связь, но теперь вижу, что мне вообще не стоило иметь с тобой дело. Ты — само совершенство. Тебе никто не нужен. Надо же! Есть множество других людей, на которых я мог остановить свой выбор. Отчаявшихся, умеющих быть благодарными. Ты же проснешься завтра утром и начнешь рвать на себе волосы.
Похоже, он принял наконец какое-то решение, потому что резко повернулся и зашагал по аллее, насвистывая себе под нос какую-то отнюдь не стройную мелодию. Меня же продолжало глодать сомнение: а вдруг я и в самом деле, как предупреждал Спанки, лишаюсь единственного в жизни шанса? Я сорвался с места и бросился .-i ним вдогонку.
Решительность также никогда не значилась в числе характерных черт моей личности.
— Можешь ты честно ответить по крайней мере на один-единственный вопрос? — прокричал я ему вслед. Спанки умерил шаг, но не обернулся.
— Если бы я действительно согласился принять твою помощь, что ты попросил бы у меня взамен?
— Типичный для всех людей вопрос, — проговорил он, а затем возвысил голос; — Твою дружбу, Мартин Джеймс Росс. Я просто подумал, что мы могли бы подружиться с тобой. На протяжении всех этих лет мне так и не удалось открыть кому-нибудь свою душу.
Я решил не отступать.
— Но почему ты выбрал именно меня? — саркастичным тоном спросил я. — Почему именно мне суждено воспользоваться плодами твоей мудрости?
Спанки пожал плечами.
— Обычно так и бывает. На твоем месте мог оказаться любой другой человек. Просто ты очутился в нужный момент на нужном месте. Вроде выигрыша в лотерею или встречи с грабителями. У тебя был такой потерянный вид, что, едва взглянув на тебя, я сразу же вспомнил свою молодость и подумал, что с удовольствием протянул бы тебе руку помощи.
Он на секунду остановился и оглянулся. Даже стоя на некотором расстоянии от него, я заметил злобный блеск его изумрудных глаз.
— А знаешь, ты ведь не исключение. Подобные вещи случаются с людьми на каждом шагу, хотя они этого и не подозревают. Впрочем, ладно, забудь о том, что я тебе говорил. Возвращайся, малыш, в свой мерзкий мебельный магазин и не вздумай кому-нибудь рассказать о нашей встрече — плохо будет.
Он свернул с аллеи и исчез в темноте среди деревьев. Я стоял один посреди парка, глядя туда, где Спанки исчез из виду, стоял до тех пор, пока снова не начался дождь.

Глава 4 КОНФИРМАЦИЯ

— Терпеть не могу их, — сказал Зак, закашлявшись, и протянул мне чинарик: — Затянуться не желаешь?
— Мне бы сейчас не мешало чего-нибудь перекусить, — сказал я, после чего медленно стянул с себя куртку и бросил ее на кушетку. Да, странный, мягко выражаясь, выдался вечерок.
— Неплохая мысль. Возьми тосты — я как раз их готовлю.
— Да что ты говоришь?! И давно готовишь?
— О черт... — Зак попытался было встать, однако без моей помощи сделать это ему не удалось.
— Когда-нибудь ты так весь дом спалишь, — буркнул я. — А Дэбби где?
— Домой ушла. Мы с ней опять поцапались. Она, видите ли, хочет, чтобы я нашел себе какую-нибудь работу.
— В самом деле, почему бы тебе этого не сделать? — спросил я, после чего вернулся на кухню и принялся отчищать противень.
— А кроме того, она и слышать не хочет про аборт. Я сказал ей, что пока не готов взять на себя ответственность за собственных детей. — Он доплелся до кухни и, прислонившись к холодильнику, стал наблюдать за тем, как я готовлю тосты. — И потом, я вообще считаю, что нельзя приводить детей в мир, который не способен даже поддерживать чистоту рек. Ты заметил, что в живых изгородях совсем перестали водиться бабочки?
— Да где ты в последний раз живую изгородь-то видел?  Не было никакого смысла продолжать этот спор. Заку уже стукнуло двадцать восемь лет — более чем достаточно, чтобы заводить собственных детей, — однако он и сам-то был похож на большого ребенка — слабовольный и совершенно не подготовленный к самостоятельной жизни. У его подружки Дэбби было по крайней мере одно достоинство: уж она-то знала, чего хочет, пусть даже и не располагала возможностью осуществить свое желание.
Я перенес чай и тосты в гостиную. Большая часть мебели принадлежала родителям Зака и несла на себе печать вкусов, царивших среди обитателей городских предместий пятидесятилетней давности. Исключение составляла висевшая над телевизором огромная мандала — творение самого Зака, попытавшегося воплотить в нем буддистскую концепцию Вселенной.
— Кстати, — обмолвился Зак, — часть потолка сегодня все же обвалилась. Дэбби убрала мусор.
Я уже свыкся с заплесневевшим пятном сырости, отчетливо проступавшим в углу комнаты, прямо над стереосистемой, теперь штукатурка обвалилась, и на том месте зияла громадная дыра. Хозяин квартиры отказался делать ремонт, обвинив в случившемся самого Зака, полгода державшего открытым чердачное окно — что, кстати сказать, полностью соответствовало действительности. В результате рама разбухла и окно вообще перестало закрываться, а потому дождевая влага чердака просачивалась в потолок, образуя в углу комнаты зловещего вида плесневое пятно.
— Ты заставил беременную женщину заниматься уборкой квартиры?
— Старик, да ведь, кроме нее, никто и не знает, где лежат все эти щетки и тряпки.
Вонзив зубы в намазанный мармеладом тост, я принялся рассматривать висевшие над кушеткой книжные полки.
— У тебя есть что-нибудь про даэмонов?
— Демонов?
— Не “е”, а “аэ” — даэмоны. Духовные музы. Даже у Аристотеля был свой или у Сократа — не помню точно.
Зак лежал на полу, пытаясь освоить принцип действия пульта дистанционного управления телевизором — подобную картину я постоянно наблюдал в течение уже целого года, но мой вопрос побудил его мгновенно принять сидячую позу. Впервые за все время нашей совместной жизни я заговорил о чем-то доступном его пониманию.
— Подожди-ка, кажется, в прошлом месяце я читал статью на эту тему. — Он подошел к полкам и стал перебирать лежавшую там пачку журналов. — А знаешь, далеко не все из них — злобные существа. Разные встречаются. Есть, например, инкубусы, то есть злые духи, которые прибывают на землю с единственной целью — задирать женщин, что-то вроде “Клуба 18 — 30”, а есть еще суккубусы, демоны-женщины, что-то вроде Дэбби. — Он извлек основательно потрепанный журнал и протянул его мне. — Обрати внимание на помеченную мной страницу, там перечислены наиболее часто встречающиеся типы.
Я раскрыл журнал и посмотрел на фотографию главного редактора. Прическа и борода у мужчины на снимке были в точности как у Зака.
Открыв указанную страницу, я принялся читать:
“Земные даэмоны включают в себя лар, фавнов, фолиотов, нимф и троллей...”
Я скользнул взглядом 110 странице:
“Даэмоны являются эфемерными существами, наделенными развитым интеллектом, и хотя они способны испытывать позывы похоти, побуждающие их искать сношений с женщинами, в действительности они на это не способны”.
Я оторвался от журнала.
— Старье какое-то. А посвежее номеров нет? Зак перестал чесать обнаженный живот и, немного подумав, продолжал:
— Все первоисточники, которые мне доводилось читать на эту тему, были написаны несколько столетий назад, в первую очередь монашенками, попавшими в лапы младших конюхов. Хотя это, разумеется, еще не значит, что подобные создания не существуют в действительности.
— Это я уже знаю — не далее как сегодня вечером повстречал одного такого.
Зак еще больше навострил уши.
— Что ты хочешь этим сказать?
По мере того как я излагал события минувшего вечера, мой сосед проявлял признаки всенарастающего оживления. Я подробно описал все, то мне довелось увидеть в парке, а также изложил смысл сделанного мне предложения; рассчитывая на единственно возможную, как я полагал, реакцию — здорового скептицизма. Но, похоже, мои расчеты не оправдались.
— А рога у него были? Если верить моей “Энциклопедии сверхъестественных сил преисподней”, у него непременно должны были быть рога. У них у всех они есть.
— Он был похож на человека, более того — на сверхчеловека, но никаких рогов я не заметил.

Предыдущая страница 2 Следующая страница


3 Кристофер Фаулер

— Но где-то они все равно должны быть, причем не обязательно на голове. Например, на спине — он мог уложить их вдоль позвоночника. Разумеется, ты должен проявлять осторожность, поскольку пока нет никакой уверенности в том, что это был настоящий даэмон. Не исключены всякие фокусы. Некоторые из них умеют менять свою внешность и в итоге могут так запудрить тебе мозги, что ты и с собственной душой будешь готов расстаться.
— Если верить его словам, у меня вообще нет души, — пробормотал я.
— Вся сложность в общении с духовными даэмонами, — проговорил Зак, в последний раз затягиваясь довольно-таки чахлым чинариком, — вся сложность с этой публикой заключается в том, что ты вынужден полностью доверять им. Так поступали все греческие философы и в итоге были щедро вознаграждены за свою доверчивость, обретя таким образом способность заглянуть в глубь человеческой сущности. Но в наше время развелось немало всяких проходимцев, подчас довольно мерзких типов, которые так и норовят заманить в свои сети доверчивого человека.
Время было позднее, и я постепенно стал испытывать все более нараставшее во мне раздражение.
— А ты-то откуда знаешь? — спросил я. — Ты что, видел их, настоящих?
— Нет, зато ты, судя по твоим словам, повстречался именно с таким. Я же на протяжении долгих лет читал про них.
— Но если они и в самом деле представляют собой самое что ни на есть заурядное явление, как о том говорится в большинстве книг, то по улицам должны были бы бродить сотни подобных типов. Тебе не кажется странным, что никто пока еще не испытывал на себе того, во что столь усердно заставляют тебя поверить?
— Бога тоже никто пока не видел.
— Ну ладно, ты прекрасно понял, что я хотел сказать. В общем, это что-то вроде НЛО. Кстати, почему они похищают только сумасшедших?
— Правительство называет этих людей сумасшедшими только для того, чтобы дискредитировать их в глазах общественности. Это общеизвестный факт.
У меня от подобных разговоров вдруг разболелась голова.
— Ладно, Зак, утром поговорим.
— И все же тебе следовало принять его предложение, — сказал Зак, удаляясь a свою комнату, — Второго такого случая тебе уже не представится.
Я с радостью плюхнулся в постель, посчитав это великим благом после всего того, что мне довелось испытать за минувший вечер. Не хватало еще, чтобы у меня над душой стоял этот накурившийся дури рок-фанат и пичкал меня своими советами-
Утром в среду небо очистилось от облаков, а теплый ветерок разогнал висевшую над городом сизую пелену, открыв его миру. Три недели назад у меня украли велосипед, так что на работу теперь приходилось ходить пешком. И все же вплоть до того самого момента, когда я подошел к магазину, мне удавалось сохранять приподнятое настроение.
Дэррил уже был в зале, готовый к приему покупателей, явно намереваясь перекрыть свою месячную норму продаж. Он проявлял поразительный энтузиазм во всем, что касалось мебели, и все же его познания в области оборудования для ванных комнат порой сильно смахивали на самый настоящий фетишизм. Лично я ни за что не отличил бы двухслойное нейлоновое в три четверти дюйма кольцо для душа от банановой кожуры, тогда как Дэррил во всем этом очень даже хорошо разбирался и с гордостью объяснял мне разницу между тем и другим.
Дэррил был толстым жизнерадостным парнем, но от чего постоянно попахивало псиной: похоже, он никогда не мыл голову. При ходьбе он резво подпрыгивал и смеялся таким раскатистым громким смехом, что казалось, кто-то пробует с места газануть на “форде-сьерре”, и еще у него была привычка обнюхивать кончики своих пальцев. Он обожал на каждом шагу ронять фразы типа “не сразу Рим построился” или “время не ждет”, а если замечал чернокожего парня, идущего по улице рядом с белой женщиной, обычно вздыхал и говорил: “Сколько веревочке ни виться, конец все же будет”. Во мне давно уже зрело желание до смерти отхлестать его шлангом от душа.
Во время нашего традиционного утреннего перерыва на кофе, к началу которого Дэррил уже успел обслужить не меньше сотни покупателей, тогда как я едва переговорил с парой из них, Макс предложил нам поделиться мыслями по поводу проведения очередной распродажи. Во время одного из редких приступов трудового энтузиазма у меня родилась пара идей на этот счет, которые я и изложил, однако Макс быстро отыскал в них кучу уязвимых мест и исчеркал шариковой ручкой все предложенные мною варианты рекламных объявлений.
— Знаешь, Мартин, в чем заключается твоя самая главная проблема? — спросил он, явно не собираясь выслушивать мой ответ. — В том, что ты — мечтатель. Ну сам посмотри, как много остается пустого места. Здесь можно было бы разместить крупное объявление:
“ЭКОНОМЬТЕ ВАШИ ФУНТЫ СТЕРЛИНГОВ” или что-нибудь в этом роде. — Он принялся постукивать кончиком ручки по моим тщательно исполненным рисункам, покрывая их сетью цветных точек. — Нет, все это никуда не годится, ибо не отвечает нашим практическим нуждам. Слишком уж это заумно. Ты всегда должен помнить, что люди в своей массе глупы и не поймут почти ничего из того, что ты им предлагаешь.
Разумеется, идеи Дэррила насчет оформления магазина оказались как нельзя более практичными, а все потому, что были не очень-то замысловатыми. Мне лично всегда казалось, что цель распродажи заключается в том, чтобы привлечь к магазину внимание покупателей и пробудить их интерес. Когда же Дэррил начал распространяться насчет своих излюбленных плакатов, включавших в себя и вышеупомянутый “ЭКОНОМЬТЕ ВАШИ ФУНТЫ СТЕРЛИНГОВ!” (выбранный им, скорее всего, лишь для того, чтобы польстить Максу), я решил отправиться на ленч — разумеется, в полном одиночестве.
Прежде, правда, мне пришлось ответить на телефонный звонок матушки.
— Надеюсь, ты не против того, что я звоню тебе на службу? — начала она. — Зная характер твоей работы, я, по крайнем мере, уверена, что не отрываю тебя от чего-то важного. Отпустив эту шпильку, она перешла к своим традиционным упрекам. — Почему ты никак не выкроишь время и не навестишь нас? — Теперь в ее голосе уже отчетливо зазвучали раздраженные нотки. — Твоей сестре плохо как никогда, а что касается отца, то...
Разговор продолжался двадцать две минуты, и к концу его я был готов наложить на себя руки.
Единственным светлым для меня моментом за весь день стал визит Сары Брэнниган, которая работала в одной из компаний, поставлявших “ТАНЕТ” мебель для спален. Я исподтишка наблюдал за ней, пока она сидела в кабинете Макса, закинув свои длинные ноги одну на другую и изящно скользя указательным пальцем по каталогу с проставленными в нем ценами. При одном лишь взгляде на то, как она вытянула свои малиновые губки, принимая заказ на дралоновые спальные пуфики “Помпадур”, я испытал жестокую эрекцию. На ней были черный костюм, опять же черные блестящие чулки, а на плечи, подобно огненным волнам, ниспадали длинные рыжие волосы. Для меня она всегда являлась физическим воплощением греха, эдаким пороком во плоти.
Меня Сара, естественно, в упор не замечала. Выходя из магазина, она скользнула взглядом по фигуре Дэррила, пусть даже всего лишь в-спешке-на-бегу-и-с-явным-отвращением, но тем самым все же признавая, что он является живым человеком. Окончательно подавленный, я закрыл свой гроссбух и взял куртку, которая так и не успела окончательно просохнуть от чая, который Лотти умудрилась пролить на нее.
Я вновь почувствовал, что настало время как можно скорее уносить отсюда ноги и начинать новую жизнь.
А ведь поначалу, надо признать, все складывалось очень даже неплохо — но лишь до тех пор, пока не умер Джои. Видимо, я надеялся, что мой старший брат так и будет всю жизнь помогать мне разбираться в происходящем. Он был примерно в моем нынешнем возрасте, когда заболел, причем сделал это, если верить словам отца, явно умышленно.
Впрочем, что толку теперь об этом говорить...
После очередной убийственной рабочей среды моя недавняя беседа со Спанки стала постепенно приобретать характер некого ирреального события, как если бы сама наша встреча являлась частью какой-то галлюцинации. Ни на ближайший вечер, ни на весь остаток недели никаких конкретных планов у меня не было — как, впрочем, и денег. На кино, правда, хватало. Добравшись на автобусе до дому, я скинул с себя фирменный пиджак с эмблемой “ТАНЕТ”, натянул джинсы и отправился в кинотеатр “Принц Чарльз” на Лейстер-сквер, как раз успев к началу основного фильма.
Показывали очередной дорогостоящий американский триллер, в котором двое законспирированных полицейских орали и махали кулаками друг на друга, пока наконец не подружились, потом взорвался какой-то громадный дом, а голозадая девица угодила головой в мешок с кокаином.
Я так и не досидел до конца сеанса.
Умяв пол-упаковки жареного картофеля, я неожиданно заметил Спанки, как раз проходившего мимо витрины гамбургер-бара. Даэмон шел, устремив взгляд куда-то вперед, и потому не заметил меня. На нем красовались пиджак от Голтье цвета электрик и черная водолазка, а всем своим видом он словно говорил, что опаздывает на важное свидание. И хотя он шел по тротуару как самый обычный, хорошо одетый горожанин, было в нем нечто, явно выделявшее его из толпы, так что я инстинктивно почувствовал; это не человек. Чуть позже до меня наконец дошло, что прохожие просто не догадывались о его существовании, для них он оставался человеком-невидимкой.
Поддавшись первому импульсу, я покинул свое место за стойкой и выбежал из бара, успев догнать даэмона, когда он уже собирался свернуть за угол.
— О, привет!
Казалось, Спанки совершенно меня не узнавал. Чуть прищурившись, он слегка откинул голову назад и оглядел меня с ног до головы.
— Мы познакомились с вами вчера, помните? Вы еще по ошибке Элвиса вызвали, — проговорил я, а про себя подумал: “А что, если это совершенно другой человек? Каким же обормотом я ему покажусь...”
— А, Мартин! Правильно! Извини, но сейчас я очень спешу.
Он снова устремил взгляд, вперед, явно следя за сигналом светофора, тогда как мне почему-то показалось крайне важным во что бы то ни стало задержать его.
— Я просто хотел сказать... — начал было я, совершенно не представляя себе, что именно “просто хотел сказать”. — Знаешь, мне бы не хотелось показаться невежей. Ну, вчера ночью... Естественно, я был настроен несколько скептически, но ведь и ты повел бы себя точно так же, окажись на моем месте.
— Тебе абсолютно не за что извиняться. — Спанки чуть заметно улыбнулся и сделал шаг в сторону, уступая дорогу женщине.
— Я верю, что ты действительно тот, за кого себя выдаешь. Правда верю, — продолжал я.
— Ну что ж, рад за тебя. Но в данный момент я работаю уже с другим человеком, так что все складывается как нельзя лучше.
— А...
Я увидел, как молодой даэмон повернулся, явно собираясь уходить. В мельчайших капельках дождя, застывших на его пиджаке, поблескивали крохотные неоновые искринки, тогда как в набриолиненных волосах они сливались в цветные полосы. Вид у него был такой, словно и ночь, и весь город принадлежали ему одному.
— Спанки!
Это был первый случай, когда я обратился к нему по имени. Он замер на месте, явно собираясь сойти с тротуара на залитую светом мостовую.
— У тебя должны быть рога. Это правда? Он глянул себе под ноги, затем поднял голову и понимающе улыбнулся:
— Но ты же вроде сказал, что веришь мне. В общем-то, это даже не рога — так, рудиментные позвонки.
— Значит, ты самый настоящий.
— Да, я самый настоящий.
Чуть впереди владелец газетного киоска выгружал из фургона пачки журналов. Цветные полосы на волосах Спанки начали постепенно меркнуть, и вскоре мы оба оказались в тени.
— Послушай, Мартин, я опаздываю, так что, если ты больше ни о чем не хочешь меня спросить, я, бы пошел...
— Подожди.
Стоявшая передо мной темная фигура приняла боевую позу, а голова вызывающе склонилась набок. Внезапно меня охватило отчаяние, словно я не поспевал на последний поезд, уходящий из осажденного врагом города. Я сделал шаг вперед и кашлянул, стараясь привлечь его внимание.
— Ты сказал, что можешь изменить мою жизнь, направить ее в правильное русло. Но почему? Ведь есть же много других людей, находящихся в значительно худшем положении.
— Вот здесь ты прав, других хватает. Ну так пусть ищут своих собственных духовных наставников. Я же сделал предложение именно тебе, и никому другому. Впрочем, в данном случае этот разговор имеет уже сугубо умозрительный характер. Ты же отверг мое предложение.
— А что, если я скажу тебе, что совершил ошибку? Спанки медленно покачал головой:
— Это создаст массу трудностей. Я уже согласился поработать с другим человеком. Я ведь говорил тебе, что обращаюсь с подобным предложением только однажды. И потом, я ведь не единственный даэмон, работающий в черте города. Кроме меня есть и другие — создающие будущее и прощающие прошлое. Они бродят по улицам, кристаллизуя сновидения и заставляя потаенные желания сбыться. Как знать, вдруг однажды ты снова встретишь одного из нас...
Я чувствовал, что уже не в силах вот так просто дожидаться второго подобного случая. Всю свою жизнь я потратил на поиски, и сейчас, уже отклонив сделанное мне предложение, страстно желал вернуть его назад. Да, я проявил осторожность — но разве кто-нибудь другой на моем месте поступил бы иначе? И все же будь что будет, лишь бы узнать правду. Мы стояли молча. Даже с улицы исчезли все машины. Мне показалось, что вся жизнь в городе замерла, а звезды прекратили свое кружение над погрузившимися во тьму административными зданиями. Но затем свет снова зажегся, появились машины, а владелец киоска с глухим стуком опустил на тротуар очередную кипу газет.
— Ну ладно, я подумаю, как тебе помочь, хотя ничего не обещаю. И вообще, Мартин, так подобные дела не делаются.
Я уже шагнул было в его сторону, собираясь назвать адрес своего магазина — Зак вечно забывает сообщать мне о телефонных звонках, — но он предостерегающе поднял руку:
— Если ты мне понадобишься, я знаю, где тебя найти.
С этими словами он повернулся, шагнул на мостовую и скрылся за проезжавшим мимо грузовиком.
У меня было такое чувство, будто я совершил величайшую глупость. После смерти Джои я вообще никого ни о чем не просил и сейчас пребывал буквально в шоковом состоянии от того, что вот так просто подчинился чужой воле. Не по-мужски как-то все получалось, на трусость походило. Множество людей убеждены, что их жизнь складывается наипрекраснейшим образом, но только до той поры, пока кто-то не ткнет их носом в горькую реальность. Наконец я спохватился: хватит смотреть на мелькающие перед глазами машины — и поплелся домой, испытывая в глубине души горькую досаду.
Спал я в ту ночь очень плохо.
Как, впрочем, и в следующую тоже.

Глава 5 ОЦЕНКА

Потому что это жизнь, а не эпизод из фильма, последовал ответ.
Всесторонне обдумав ситуацию, я утешился мыслью о том, что Спанки — всего лишь сумасшедший или мошенник и что, к счастью, мне удалось вовремя расстаться с ним. Однако, когда и эта догадка завела меня в тупик, моя вера в него вспыхнула с новой силой. Я пытался даже представить себе, как должен выглядеть настоящий даэмон, однако моя фантазия затухала на странной смеси мистики и невинности, отчетливо читавшейся на его лице. И все же, кем бы ни был этот Спанки, святым или шарлатаном, он побудил меня вернуться к тому, о чем я давным-давно забыл, а именно всерьез задуматься над своим будущим и над существующими в мире возможностями, которыми я столь легкомысленно пренебрегал.
Некоторые люди неустанно скитаются по планете; другие оседают на одном месте и занимаются созидательным трудом. Я же не подходил ни под одну из этих категорий, ибо для первой не обладал необходимой уверенностью в себе, а для второй был слишком неугомонен. Однако при всем при том меня не покидало ощущение, будто истинные радости жизни обходят меня стороной. Разумеется, ситуация значительно улучшилась бы, если бы мне удалось четко определить, чего именно я хочу. Но как это можно понять, предварительно не изведав всех радостей?
И вот хмурым вечером в пятницу, примерно без пятнадцати шесть, то есть за четверть часа до закрытия магазина, я заточил карандаш, вырвал чистый лист бумаги и принялся оценивать свою прожитую жизнь.
Сломав карандаш три раза, я наконец сдался и бросил это занятие. Удушающий запах химчистки настолько пропитал все помещение магазина, что у меня запершило в горле. Я выглянул в торговый зал.
Перед простеньким торшером битых полчаса стоял высокий негр, раздумывая, купить его или нет, и в данный момент он разбирал изделие на части, откручивал одну деталь за другой, словно искал что-то. Макс направлялся к входной двери, намереваясь вывесить табличку “ЗАКРЫТО”, тогда как чудаковатая Лотти опускала стальные жалюзи снаружи. Дэррил разговаривал по телефону, старательно прикрывая рукой трубку, чтобы кто-нибудь случайно не узнал, что он договаривается о свидании со знакомой замужней женщиной. Мне казалось, что он явно преувеличивал интерес окружающих к его личной жизни. Доки стоял, прислонившись к стене и дальнем конце магазина, задумчиво глядя прямо перед собой, ковыряя в носу и прикидывая свободной рукой вес собственных гениталий.
Вот такая o тебя жизнь, Мартин Росс.
Приближался очередной уик-энд, а у меня, как всегда, не было никаких конкретных планов. Что и говорить, жалкая картина. Но ведь должно же быть нечто такое, что я действительно способен совершить. А тем временем люди прыгали на резиновых подтяжках с моста, совершали головокружительные спуски на лыжах, занимались глубоководной рыбалкой, поднимались на гималайские вершины или пили чай с молоком яков в высокогорных кафе, где воздух настолько разрежен, что от потери сознания можно спастись лишь с помощью ингаляторов для астматиков.
Я подумал о том, чтобы сходить в библиотеку и почитать что-нибудь по даэмонологии — вдруг и в самом деле удастся выяснить, где живут эти самые “спанки-кто-бы-они-ни-были”. Впрочем, поход в библиотеку я решил отложить на завтрашнее утро.
Так, а чем же все-таки заняться сегодня вечером?
Никто даже не заметил моего ухода, за исключением разве что Лотти, настороженным тоном пожелавшей мне приятного уик-энда. Выйдя из магазина, я через задний двор театра Уиндхэма пешком направился в сторону центра города, заглядывая на ходу в витрины букинистических магазинов. Я скользил рассеянным взглядом по обложкам выставленных в витринах книг в надежде, что случайно удастся отыскать именно ту, которая объяснит мне мое странное приключение, когда неожиданно увидел Сару Брэнниган, выходившую из такси в конце переулка.
Я быстро подбежал к ней, отнюдь не нуждаясь в содействии какого-либо сверхъестественного существа, чтобы заговорить с красивой женщиной и выяснить, что она намерена делать завтра вечером.
Я окликнул Сару, она удивленно взглянула на меня, и мне стало ясно, что она меня не узнала. На ней было длинное черное платье — такие обычно надевают в оперу, — а огненно-рыжие волосы собраны на затылке и украшены серебряной пряжкой. Обнаженные плечи Сары казались мне гладкими, как атлас.
— Простите, — начала она, медленно покачивая головой, — но я не...
— Мартин Росс, — напомнил я. — Из “Мебели “ТАНЕТ”. Вот, хотел узнать... — Лишь произнеся эту фразу, я вдруг понял, что Сара была не одна. Ее сопровождал весьма солидный мужчина, который в данный момент расплачивался с водителем такси. Однако отступать было поздно, меня понесло, слова лились из меня, как из рога изобилия. Тем временем появился прифранченный спутник Сары и, изумленно подняв бровь, поинтересовался, не докучает ли ей какой-то безвестный незнакомец.
— Роджер, это с работы, — небрежно бросила она, указывая на меня пальцем, словно перед ней был не человек, а статуя или дерево какой-то редкой породы.
— Дорогая, мы опаздываем, — проговорил Роджер изысканным тоном типичного представителя верхнего слоя среднего класса. Затем он устремил на меня взгляд, в котором мелькнуло не вполне осознанное признание факта моего существования, после чего взял Сару под руку и увел прочь.
— Рада была тебя видеть, Майкл, — едва успела проговорить Сара и тут же исчезла за углом дома, оставив после себя едва уловимый аромат дорогих духов.
Для человека, вознамерившегося доказать, что он в состоянии сам устраивать свои дела, начало оказалось не слишком обнадеживающим. В самом деле, не надо быть семи пядей во лбу, чтобы по одному виду Сары понять что к чему. Стараясь держаться подальше от “Ковент-Гарден”, я вскоре оказался в пивной под названием “Ягненок и флаг”, где заказал себе кружку горького.
Три часа спустя я по-прежнему сидел за стойкой, не столько размышляя о жизни, сколько просто поглощая пиво.
Бармен возвестил о скором закрытии заведения, и игроки в дротики начали собирать манатки. Я с мрачным видом продолжал потягивать “Гиннесс”, твердо решив уйти последним.
Вечерние улицы успел окутать густой туман. Я стоял в переулке, обдумывая, куда еще можно пойти.
Странный это был переулок: если бы не проглядывавшая между домами современная автострада, вполне можно было подумать, что ты вдруг оказался в девятнадцатом веке.
Мне почудился цокот лошадиных, копыт, и поначалу я даже решил, что конная полиция объезжает улицы после закрытия пивных. Вскоре я и впрямь увидел жеребца — величественное создание с завитой гривой и шкурой, сверкавшей подобно полированному эбеновому дереву, — который осторожно, словно между рядами глиняной посуды, вышагивал по середине мостовой.
На жеребце восседал Спанки в черных кожаных галифе и сюртуке с золотыми пуговицами. Поравнявшись со мной, он спешился и хлопнул стеком по крупу коня, который окинул своего хозяина диковатым взглядом и легким галопом помчался в конец пустынной улицы.
— Там тупик, — заметил я. — Он не сможет оттуда выбраться.
Спанки вздохнул и почесал стеком кончик носа.
— Мартин, эта лошадь — чистая фикция, ее попросту не существует. Мне еще долго тебе это объяснять?
— Я просто пытаюсь осмыслить то, что вижу.
— Первая ошибка. Ты совершенно неправильно интерпретируешь мои визуальные сигналы. Это такой же язык, как и любой другой, а я умею изменять смысл произносимых слов. — Он похлопал меня по плечу, и мы двинулись вперед. Я понял, что действительно рад нашей встрече. — Разумеется, я мог бы дать тебе длинное и скучное научное объяснение происходящего, но лучше считай это всего лишь спиритическим гипнозом. Однако тебе необходимо научиться точно разграничивать предметы реальные и рожденные воображением. В данном случае реально существую я, а конь — только в воображении.
— Но ведь ты же сидел на нем!
— Я всего лишь заставил тебя поверить в это. Ты должен избавиться от примитивности восприятия. Когда-нибудь ты узнаешь обо мне абсолютно все. Впрочем, в настоящий момент тебя больше должно интересовать, почему я оказался здесь.
— Так оно и есть.
— Дело в том, что мой второй вариант не сработал. Мы решили расстаться, причем я сделал так, что она навсегда забыла сам факт встречи со мной. Мне показалось, что так будет лучше.
— Так это была женщина? И как же ты подцепил ее?
— О, скорее она меня подцепила. Мелани Палмер. Когда встречаешь женщину с таким именем, всегда рассчитываешь на ответную реакцию, не так ли? Увы, все оказалось иначе. Она произвела на меня впечатление излишне невротической, сложной, что ли, особы. Я же предпочитаю более примитивный тип.
Я вознамерился было обидеться, но Спанки продолжал:
— Таким образом, у меня высвободилось время, и мы могли бы заняться твоими проблемами.
— Послушать тебя, так мы вроде бы заключаем некий неофициальный договор.
— Пожалуй, так оно и есть. Ну и когда бы ты хотел начать?
Я посмотрел на стоявшего передо мной безлошадного всадника, одетого на манер провинциального джентльмена эдвардианских времен, изо рта которого вырывались едва различимые клубы пара, и решил не повторять своей ошибки.
— А почему бы не начать прямо сейчас?
— В самом деле, почему? — с усмешкой спросил он. — Ну что ж, отлично. Итак, начинаем первый урок.

Глава 6 МАСКАРАД

— А чем тебя не устраивает мой внешний вид? — задиристо спросил я. — Мне нравится, как я одеваюсь. Спанки выразительно посмотрел на меня.
— У тебя слишком уж простецкий вид. Ну разве кто-то станет принимать всерьез человека, одетого подобным образом?
Мы приехали на такси в Кенсингтон и в данный момент стояли посередине пустынной Слоуни-стрит — средоточия магазинов элегантной мужской одежды, где цены на пиджаки были от четырехсот фунтов и выше. Сверкающие витрины придавали улице сходство с монолитной стеклянной стеной, и со стороны могло показаться, что она сложена из светящихся ледяных глыб. Время перевалило за полночь, а в этом районе свято блюли установленные часы работы.
— Сейчас все не так, как было когда-то, во времена твоей молодости, — заметил я. — Люди одеваются не столь тщательно. Теперь никто не носит накрахмаленных воротничков — нет прислуги, которая бы их гладила.
— Мартин, я отнюдь не отвергаю новейших веяний в портняжной моде.
Спанки подошел к одному из фешенебельных итальянских магазинов и, приложив ладони к хромированным замкам на двери, задышал на стекло, отчего по нему побежали тоненькие жилки инея.
— Что это ты делаешь? — спросил я.
— Отключаю систему сигнализации. В последнее время она заметно усложнилась, но я все же успел кое-чему научиться.
Послышался легкий металлический щелчок, сменившийся затем тонким шипением выходящего наружу воздуха. Одной рукой Спанки толкнул дверь и легким поклоном пригласил меня первым зайти внутрь. Я чувствовал, что не в силах сделать это: проникнув тайком в магазин, можно взять любую вещь. Но ведь это не что иное, как кража.
— Ты ошибаешься, Мартин. Я хочу, чтобы ты просто взглянул на эту одежду. Обещаю тебе, что мы ничего не возьмем.
— Ты в этом уверен?
— Даже самую малость, вешалку например. Ну входи же.
Первое, на что я обратил внимание, очутившись внутри, был запах, характерный для магазинов дорогой одежды. Под ногами причудливо извивался черно-белый шизофренический узор напольного покрытия, и тут и там красовались манекены в нарядной одежде. Пара гермафродитного вида манекенов в однотипных костюмах из оранжевого крепа издали казалась замурованной в толщу янтаря, дошедшего до нас из глубины веков.
— Гермафродиты всегда были в моде, — заметил Спанки, — поскольку богатая своими возможностями молодость не может не быть модной, а только молодых людей и можно принять за гермафродитов.
Я никак не мог свыкнуться с его привычкой читать мои мысли. Проходя между рядами товаров, Спанки то и дело жестом указывал мне на костюмы и пиджаки, слегка освещая их струившимся из его ладони желтоватым светом.
— Ну, выбирай, что тебе нравится. Прежде всего, я должен оценить твой вкус.
Мой страх стал постепенно рассеиваться. Я видел мерцавшие на стенах красные огоньки охранной сигнализации, по всей вероятности не сработавшей в данном случае. Я выбрал себе зеленые джинсы, гладкую белую рубашку и цветастый галстук. Спанки тем временем уселся на стойку и занялся своими ногтями. Взглянув на выбранные мною вещи, он изобразил презрительную гримасу:
— Положи все обратно.
Видимо, следовало все же прислушаться к совету человека, смотревшегося на миллион долларов, а потому я сделал так, как мне было сказано.
— А сейчас пройди в конец ряда и возьми серый пиджак от Версаччи и гладкие черные брюки. Потом какой-нибудь из этих ремней. И, ради Бога, забудь про галстуки — вместо них примерь вот это.
Он кинул мне черную водолазку.
— Но я же никогда не носил ничего подобного, жалобно заскулил я. — Это слишком уж модно. Леопард не может избавиться от своих пятен.
— Ты не леопард, а пятнами я займусь позже. Я всегда чувствовал себя неловко, примеряя в магазине одежду, тем более, когда занимался этим в присутствии посторонних. Мне казалось легкомысленным, чуть ли не аморальным тратить на подобную ерунду время, которое можно было посвятить гораздо более важным делам.
— Кстати, Мартин, если у тебя есть какие-то неотложные дела, что ж, я не возражаю, чтобы ты занялся ими. — Спанки великодушным жестом указал мне на дверь.
— Черт побери, прекратишь ты когда-нибудь читать мои мысли? — яростно прошипел я, продевая ногу в “бананы” от Джаспера Кол; па и все еще не веря до конца в то, что действительно занимаюсь подобными вещами. — Да я лучше джинсы надену, чем это.
— Джинсы — вещь удобная, но постоянно ходить в них считается дурным тоном. Да, похоже, сейчас люди в значительной мере утратили умение красиво одеваться.
— Доминируют в моде умеренность и демократизм, — заметил я.
— То есть ты хочешь сказать, что тебе приятно смотреть на этих бесполых людей, шныряющих повсюду и разноцветных комбинезонах, да?
— В “ракушках”-то? Боже упаси.
— Ну что ж, тогда в моих глазах ты еще не окончательно потерянный человек. — Спанки спрыгнул со стойки и окинул меня оценивающим взглядом. — Ну что ж, по крайней мере, фигура у тебя неплохая, терпеть не могу обрюзгших людей. Кстати, Мелани оказалась толстушкой. Как бы то ни было, я рад, что мои советы оказались полезными.
Он взял из стоявшей на стойке большой стеклянной банки леденец и стал его разворачивать.
— Пиджак смотрится очень даже мило. Так, а теперь надо подобрать тебе пару черных башмаков. Повесь все на место и пошли в соседний магазин.
Я принялся надевать пиджак на плечики.
— И что теперь будет? Спанки сунул леденец за щеку.

Предыдущая страница 3 Следующая страница


Спанки 4

— Ты еще не устал?
— Пока нет.
— Тогда мы пойдем в отдел мужской одежды универмага Харви Николса. И таким образом сегодня же покончим с твоим гардеробом.
Посасывая леденец, он окинул меня довольно странным взглядом.
— Ну, что еще?
— Мне почему-то кажется, что ты, Мартин, не особенно доволен происходящим. Я смущенно пожал плечами.
— Терпеть не могу ходить по магазинам.
— Повторяю, я озабочен созданием твоего нового имиджа, то есть соответствующего набора визуальных сигналов. Если бы ты был женщиной и я сказал бы тебе, что нам предстоит опустошить полки магазина Харви Николса, все твое существо начало бы содрогаться от пароксизма многократного оргазма. Лишь немногие женщины способны устоять перед подобным соблазном.
Он сомкнул ладони, и исходившее от них мягкое свечение исчезло. Снова оказавшись в темноте, мы стали пробираться к выходу из магазина. Послышались приглушенный щелчок и легкое жужжание включившейся охранной сигнализации.
Проникнув на первый этаж другого универмага, находившегося на противоположной стороне улицы, мой добровольный наставник сам примерил несколько пиджаков. Лишь когда он снял водолазку, я впервые увидел те самые “рога”, о которых говорил Зак, — это был тянувшийся вдоль спины ряд крохотных и острых, как иглы, отростков, которые, казалось, отходили от позвоночника. Оки были розовые у основания и костисто-белые наверху и чем-то напоминали защитные шипы морского ежа. Следовало признать, что мне они отнюдь не показались нелепыми; более того, я даже посчитал, что людям не мешало бы иметь нечто подобное, и было бы совсем уж хорошо обзавестись хвостами.
— Но как же они не рвут тебе рубашки? — спросил я, завороженный редкостным зрелищем.
— А я укладываю их вдоль спины, — ответил Спанки, протягивая руку за спину и приглаживая рожки тыльной стороной ладони. — Видишь?
Для себя Спанки выбрал синевато-серый костюм от Армани — прежде чем повесить его обратно на плечики, он тщательно осмотрел подкладку. Меня явно нервировал вид поблескивающих окуляров телекамер, и я указал на них Спанки.
— На этот счет можешь не беспокоиться, — беззаботно произнес он. — Я стер всю запись магнитные импульсом.
Примерно через час мы закончили выбор одежды и докинули магазин столь же легко и спокойно, как и вошли в него. Вся одежда была водворена на свои места, и мы уходили, что называется, с пустыми руками. Спанки сказал, что теперь я могу пойти домой и немного отдохнуть, пока сам он будет заниматься репродуцированием одежды.
— Да, чуть не забыл, — сказал он. — Стой и не двигайся.
Спанки легонько провел пальцами правой руки по моим волосам. Я почувствовал легкое покалывание вокруг ушей и в области шеи.
— А теперь отряхнись.
Мне на воротник упали колючие пряди волос, тут же посыпавшиеся с плеч.
— Ну вот, так гораздо лучше. Сейчас ты выглядишь уже почти как я, похож на человека.
— Ловко это у тебя получается. И что теперь? Я вышел на проезжую часть улицы и поднял руку, в надежде остановить показавшееся вдали черное такси.
— Встретимся завтра утром в одиннадцать часов у входа в подземку на станции “Слоуни-сквер”. Никому не говори, куда ты идешь или с кем встречаешься. И вообще никому обо мне не рассказывай. Кажется, я уже предупреждал тебя об этом.
— А почему? — виновато спросил я. — Что случится, гели я расскажу?
— Существует слишком много людей, домогающихся повторного шанса, и мне не хотелось бы объявлять им, что они его уже никогда не получат. — Он улыбнулся и сунул руки в карманы. — А теперь садись. Если таксист примет тебя за сумасшедшего, он откажется везти.
Я перевел взгляд на водителя, который и в самом деле с опаской косился в мою сторону.
— Меня-то он не видит, — пояснил Спанки. — Кроме тебя, меня вообще никто не может видеть, а потому ему кажется, будто ты разговариваешь сам с собой.
— Но... в тот вечер, когда мы познакомились, те две девушки в клубе... они ведь обернулись, когда ты проходил мимо.
— Они просто что-то почувствовали. С некоторыми людьми это случается. Но увидеть меня так, как видишь ты, удается лишь очень немногим.
Спанки помахал мне рукой и неторопливым шагом пошел прочь, насвистывая себе под нос какой-то не вполне знакомый мне мотивчик. К тому моменту, когда я захлопнул дверцу и откинулся на сиденье такси, он уже затерялся среди бледных манекенов пустых магазинов.

Глава 7 ПОЗДНИЙ ЗАВТРАК

В окно спальни врывался яркий солнечный свет, который рассыпался на мельчайшие осколки, отражаясь от любой поверхности, которая встречалась у него на пути. Мои конечности болели, а голова попросту раскалывалась на части. Было такое ощущение, словно я пьянствовал всю ночь, а потому у меня возникло сомнение: действительно ли несколько часов назад я вместе со Спанки вламывался в фешенебельные универмаги? Но тут мой взгляд упал на голубые коробки, аккуратно сложенные в изножье кровати. Сверху лежала белая квадратная карточка, на которой было написано:
“Сегодня надень то, что находится в верхней коробке. Я хочу, чтобы ты произвел соответствующее впечатление.
С приветом С.”
Побрившись и умывшись, я облачился в одежды, которые Спанки сумел скопировать — явно при помощи своих эльфов — всего за одну ночь. В отдельной коробке были косметические принадлежности, в том числе туалетная вода от Мултона Брауна, мазь от прыщиков “Окси-10”, лосьон после бритья от Ральфа Лорена и австралийский гель для волос, причем с соответствующими инструкциями по пользованию. Судя по всему, Спанки и впрямь считал, что я совершенно не способен привести себя в подобающий вид.
Через полчаса, подойдя к зеркалу, я совершенно не узнал себя: на меня смотрел незнакомец в красном шерстяном пиджаке от Голтье, черной водолазке и брюках. Волосы были уложены на манер красавцев с обложек модных журналов. Таким мне никогда не доводилось себя видеть, и, надо признать, я остался весьма доволен. Я как раз закрывал за собой дверь спальни, когда из ванной, почесываясь, в старом, потрепанном халате вышел Зак.
— Срань Господня! — Он оглядел меня с головы до ног и, ошеломленный, застыл на месте. — Да ведь это же Джорджио, едри его мать, Армани!
— Точнее, Жан-Поль Голтье. Прочь с дороги, плебей.
— Слушай, ты прямо хлыщ прифранченный! Да что случилось-то? Родители померли и оставили тебе кучу денег? — Он втянул ноздрями воздух и скривил рожу. — Боже праведный, пахнет, как в классном борделе.
— Да уж, неплохое разнообразие для пикантного аромата твоих носочков. Дэбби у тебя? Я хочу, чтобы она тоже на меня взглянула.
— Не-а. Она все еще дуется на меня. Судя по всему, ты куда-то намылился.
— Ты сделал правильный вывод.
— А скажи, это чертовски правильное произношение придается к твоему наряду или как? Я хочу спросить, это что, некий новый образ, да? Ты собираешься произвести должное впечатление на женщину?
Я так и оставил его стоящим в прихожей с отпавшей челюстью, недоумевающим по поводу свершившейся со мной метаморфозы. “Интересно, — подумал я, — сможет он усмотреть причастность к этому Спанки? Судя по всему, раньше ему даже в голову не приходило, что духовное существо может совершать столь материализованные поступки”.
Субботнее утро выдалось чудесное и прохладное. Спанки уже поджидал меня, стоя у верхнего конца эскалатора на “Слоуни-сквер”. Одет он был в точности как я, с той лишь разницей, что его пиджак оказался темно-синий, цвета ночного неба. Окинув меня оценивающим взглядом, он одобрительно кивнул:
— Ну, Мартин, скажи, положа руку на сердце: смог бы ты отличить этот пиджак от настоящего?
— Ни за что. Даже фирменные нашивки и те на подобающих им местах.
— Слава Богу. На меня работала целая бригада слепых прислужников, которые всю ночь прокладывали стежок за стежком. — Очевидно, у меня на лице появилось тревожное выражение, а потому он похлопал меня по плечу и добавил: — Это я так шучу.
Выйдя из подземки, мы оказались в нижнем конце Кингс-роуд.
— Ну что ж, в создании внешнего облика мы преуспели довольно неплохо, так что теперь можем заняться твоими манерами. Начнем с совместного завтрака. Но первым делом тебе надо обзавестись книгой. — Он кивнул в сторону магазина У. Х. Смита. — Иди и подбери себе что-нибудь из библиотечки классики издательства “Пенгвин”. Предпочтительно Блумсбери, период двадцатых годов. Например, очень кстати пришлась бы Вирджиния Вульф.
— Но зачем...
— Иди и делай, что тебе говорят.
Я выбрал “Комнату Джейкоба” и расплатился. Когда я вернулся, Спанки снял оберточную бумагу и выбросил ее в урну, после чего вручил книгу мне. Я мысленно представил себе, как прохожие воспринимают мои телодвижения, учитывая, что Спанки — невидимка, и потому старался как можно меньше общаться с ним на людях.
— У меня сегодня какое-то игривое настроение! — воскликнул он, глубоко вздохнув и хлопая себя по груди. — Хорошо все-таки быть живым. Сейчас я мог бы подобно ракете пронзить облака. В такое утро возможно абсолютно все. Нет, я действительно это чувствую, а ты?
— Не знаю, о чем ты...
— Ого-го! — неожиданно воскликнул он, хлопнув себя по лбу и резко оборачиваясь. — Да что здесь стряслось-то? Смотри — все голые!
Я окинул взглядом запруженный людьми тротуар и тут же почувствовал, как у меня отпала челюсть. Спанки оказался совершенно прав: окружавшие нас люди были совершенно голые. Мимо прошествовали две высокие элегантные женщины, без единой нитки на теле, зато с хозяйственными сумками. Красивая молодая испанка с темными сосками на массивных грудях и в буквальном смысле слова вращающимся задом протиснулась сквозь толпу, устремляясь в “Боди шоп”. У края тротуара стояла пара суровых полисменов, на которых не было ничего, кроме касок. Неподалеку от пивной сидели работяги, прилепившись посиневшими от холода задами к чугунной скамье. Чуть поодаль из такси вылезала компания голых круглолицых американцев.
Спанки закрыл лицо ладонями.
— Довольно! — воскликнул он. — Для подобных забав еще слишком рано.
В мгновение ока все снова оказались одетыми. Мы остановились перед распахнутыми дверями ресторана. Даже в столь ранний час он оказался забит молодыми и явно состоятельными людьми. Официанты, все причесанные на один манер — с “конским хвостиком”, с рискованной скоростью сновали по залу со своими стальными тележками.
— Это что, тоже входит в программу моего преображения? — спросил я, хотя и не вполне понимал смысл трапезы в обществе невидимки. Если бы я заговорил со Спанки, меня приняли бы за сумасшедшего.
— От тебя требуется всего лишь мысленно обращаться ко мне, и этого будет достаточно, я пойму тебя. — Примерно вот так?
— Именно. С этой минуты, если у тебя возникнет потребность задать какой-нибудь вопрос, просто мысленно его сформулируй, а вслух ничего не говори. Ну а теперь я хочу посмотреть, как ты ведешь себя в дамском обществе.
— Что ты хочешь этим сказать?
Насмешливо приподняв бровь, метрдотель смотрел куда-то поверх наших голов.
— Делай только то, что я буду тебе говорить. Подойди к нему и попроси подыскать тебе столик. Я буду стоять у тебя за спиной.
Я стал осторожно пробираться к метрдотелю. Тот слегка, как-то даже застенчиво, тряхнул своим белокурым хвостиком и заглянул мне в глаза.
— Могу я чем-нибудь вам помочь?
— У вас есть столик для одного?
— Боюсь, что нет. — С этими словами он отвернулся, занявшись своими делами- Я уже собирался было уйти, когда Спанки с силой сжал мне предплечье.
— Ну уж нет, этот номер у него не пройдет, — прошипел он. — Как зовут владельца ресторана?
— Понятия не имею, — подумал я.
— Осмотрись по сторонам. Видишь фотографии на стенах? Почти на каждой изображена одна и та же толстая сука.
Он оказался прав. На одной из фотографий эта пухлая, смеющаяся особа восседала за столиком, на котором стояла карточка с ее именем.
— Прочитай, как ее зовут.
— Анна Тамбур, — подумал я.
— Она — хозяйка ресторана. Но сейчас ее здесь нет.
— Почему?
— Сегодня суббота, хоть и позднее, но все же утро, то есть для вечеринок и прочих торжеств пока рановато. Завсегдатаи, перед которыми она имеет обыкновение представать во всем своем великолепии, пока не появились, а вся эта пестрая толпа попросту не заслуживает ее внимания. Скажи метрдотелю, что ты договорился с ней о встрече, но пришел чуть раньше назначенного времени. Будь уверен, он тут же отыщет тебе столик, причем самый лучший, пусть даже для этого ему придется пересадить куда-нибудь вон тех старух.
Даэмон оказался прав. Я немедленно получил желанный столик. Впереди. У окна. Следуя опять же инструкциям Спанки, я сказал официанту, что желаю сделать заказ.
— Тебе что-нибудь заказать?
— Еда мне не требуется, я ее потребляю разве что ради удовлетворения вкусовых ощущений. Закажи лососину, яичницу, лимонную сдобу с маком, чай и “Кровавую Мэри”. Да, книгу положи рядом на столик, обложкой вверх.
Я сделал заказ и огляделся по сторонам. Вот уж здесь-то мой новый роскошный наряд смотрелся великолепно — почти все посетители ресторана были одеты примерно так же.
— Мартин, обрати внимание на вход в зал. В дверях стояла высокая молодая женщина, отыскивая глазами свободный столик. Солнечный луч скользил по ее высокой груди. У нее была стрижка, модная в шестидесятые годы, а чувственные губы накрашены помадой кораллового цвета.
— Перехвати ее взгляд. Сначала она отвернется, но через некоторое время снова посмотрит на тебя. Она непременно так сделает. Уставься на нее в упор, затем жестом пригласи ее за свой столик. Улыбайся, но старайся не показаться излишне назойливым.
Женщина скользнула по мне взглядом, отвела его, а потом снова обратила его на меня. Я слегка улыбнулся и жестом указал на единственное свободное в зале место — за моим столиком. Она изобразила безразличие, но затем из-за отсутствия свободных мест, а возможно, и потому, что заметила лежавшую на столике книгу, решительно направилась в мою сторону.
— Согласно наблюдениям, женщины, находясь в обществе незнакомого мужчины, чувствуют себя в большей безопасности, если у него имеется при себе книга, — сказал Спанки. — Когда она приблизится к столику, пригласи ее сесть.
— Вы не хотели бы составить мне компанию? — спросил я.
Она оказалась выше, чем мне показалось издали, но все же была достаточно красива, в первую очередь благодаря искусному макияжу. Глубоко посаженные фиалковые глаза, длинные накладные ресницы. И эти губы...
— Спасибо. Здесь всегда так много народу. — Она взяла меню и принялась сосредоточенно изучать его.
— Представься, — сказал Спанки. Я оглянулся в поисках своего партнера, но он куда-то исчез.
— Ты где?
— Не хочу отвлекать тебя. Представься. Скажи, что лососина сегодня очень хороша. Предложи чаю.
Так я и сделал, после чего в течение последующих двадцати минут узнал о ней абсолютно все. Катиша была фотомоделью, но в данный момент испытывала некоторые затруднения с работой.
— На самом деле ее зовут иначе, — заметил Спанки. Ей предложили работу в Японии, но она пока не дала согласия. Накануне вечером она ходила на вечеринку, но так толком и не повеселилась. Мой первый же вопрос вызвал у нее нескончаемый поток красноречия. Она подробно рассказала мне о своей работе и самом последнем приятеле, который, как я понял, был настоящим чудиком. Когда я впервые увидел ее стоящей в дверях в лучах солнечного света, она показалась мне олицетворением девственности и непорочности. Теперь же мне было ясно, что воспоминания о былой невинности давно уже стерлись в ее памяти.
— А все потому, что ты сразу же возносишь женщин на пьедестал, — укорял меня Спанки. — Для тебя все они — богини. Так рассуждают обычно мужчины, которым недостает жизненного опыта. Попробуй хотя бы на минуту отвлечь ее от разговоров о ней самой-
— А как это сделать?
— Скажи ей что-нибудь такое, что может ее заинтересовать в чисто практическом плане. Расскажи ей о своей работе в “Гавене”.
— А что это такое — “Гавен”?
— Это одно из наиболее преуспевающих агентств по найму манекенщиц.
— Но ведь это же не так...
— Слушай, хватит брюзжать. Ты хочешь трахнуть ее или нет?
— Трахнуть?! Мне казалось, что ты обучаешь меня светским манерам. Ведь сейчас еще только утро! Да у нее и в мыслях этого нет.
— Утро-то оно утро, а вот насчет мыслей ты как раз ошибаешься. Я полагаю, ты обратил внимание на некоторые нюансы оброненных ею фраз насчет того, что и вечеринка накануне оказалась никудышней, и что дружок ее собирается с ней расстаться. Иными словами, вчера ей так и не удалось познакомиться с мало-мальски интересным мужчиной. Улавливаешь? Так что ты сидишь отнюдь не с мисс Парой-Хорошеньких-Туфелек. Да и твоя непорочность тоже постепенно начинает сходить на нет.
Это уж точно, причем начало тому было положено первой произнесенной мною ложью. Кстати, одной из многих.
Стоило мне упомянуть модное агентство, как Катиша тут же навострила ушки. На протяжении всей последующей беседы я под руководством своего невидимого наставника искусно направлял ее в нужное русло и вскоре поймал себя на мысли, что пространно объясняю женщине структуру моего агентства и даже делаю прозрачные намеки на возможность плодотворного делового сотрудничества. К тому времени, когда мы покончили с едой (Катиша последовала моему совету и тоже заказала лососину), она с восторженным видом внимала моим словам, упершись локтями в край стола и поддерживая подбородок кулачком. Мне стало стыдно за себя, более того, я ощущал себя непорядочным человеком. Но над всеми моими чувствами превалировала возбуждаемая этой женщиной страсть.
— Живет она неподалеку отсюда, — сказал Спанки, снова встревая в наш разговор. — Я подглядел адрес в ее сумочке. А из дома она вышла, чтобы купить губную помаду.
— А это-то ты как узнал?
Спанки снова оказался рядом. Он уже схватил с чьего-то стола кусочек тоста и теперь медленно жевал его.
— Оказавшись на улице, женщины не могут воздержаться от покупок, — пояснил он. — Эта их страсть к покупкам практически не контролируется разумом. Принято считать, что покупки — любимое занятие женщин, особенно покупка туфель. Однако это не так. Другое дело — губная помада модных цветов и оттенков. В настоящий момент твоя Катиша мечтает о новой помаде от Паломы Пикассо. Это дорого, это престижно, и она должна купить себе по крайней мере пару тюбиков, в противном случае и жизнь ей будет не в радость. Предложи ей выйти из ресторана вместе с тобой.
— Так вы за покупками собрались? — застенчиво спросил я.
— О, хотела посмотреть кое-что из косметики.
— Универмаг, который она намеревалась посетить, находится как раз на полпути между рестораном и ее квартирой, — сказал Спанки, доставая откуда-то военно-геодезическую карту необъятных размеров. — Вызовись проводить ее.
— Обожаю этот магазин, — проговорила она, восторженно принимая мое повторенное вслед за Спанки предложение.
— Вы не возражаете?
— Ни в коем случае.
Мы поднялись, чтобы уходить.
— На основании уловленных мною ее отрывочных мыслей, — сказал Спанки, — она намерена пригласить тебя к себе домой на чашечку кофе. Но прежде непременно отведи ее в магазин. Тогда это будет неким знаком признательности с ее стороны, она ведь уже сказала, что у нее нет каких-либо планов на оставшуюся часть дня.
Когда Катиша и я выходили из ресторана, Спанки проскользнул мимо меня, с ухмылкой шепнув на ходу:
— У тебя в левом кармане лежит упаковка с ароматизированными презервативами. Лимонный, клубничный и лакричный. Можешь совершать какие угодно ошибки, но ни в коем случае не предлагай уплатить за ее губную помаду.

Глава 8 СЕКСОГРАФИЯ

Мы стояли в апартаментах Катиши в ожидании момента, когда она выйдет из ванной. Ее квартира находилась на самом верху викторианского дома из красного кирпича с покатой крышей. Сквозь большие, закругленные сверху окна в гостиную проникали лучи насыщенного пылью солнечного света, падавшие на дорогую, но в целом довольно неумело подобранную мебель, что свидетельствовало о посредственном вкусе ее хозяйки. Судя по всему, Катиша была идеальной клиенткой магазина типа “Мебель “ТАНЕТ”. И все же мне она нравилась, поскольку производила впечатление сильной, независимой женщины, прекрасно понимающей, чего именно она хочет от жизни.
В настоящий момент она, судя по всему, хотела меня.
Я понимал, что дело не только в моей преобразившейся внешности. Просто мне стали постепенно передаваться какие-то черты личности самого Спанки, а вместе с тем крепла моя вера в собственные силы и возможности. Теперь я предварительно взвешивал свои поступки и слова. То, что для большинства людей было естественной нормой повседневной жизни, для меня сплошь и рядом являлось подлинным открытием.
— Харизматический осмос, не более того, — проговорил Спанки, с отвращением беря в руки пушистого игрушечного тролля. — Именно это и происходит с тобой, мой дорогой друг. Я переношу на тебя малую толику своих собственных качеств, поэтому чем больше времени мы будем проводить в обществе друг друга, тем быстрее будет меняться твое поведение. Ты станешь более искушенным, более изысканным и утонченным. Когда же ты достигнешь стадии подлинной эмоциональной независимости, этот процесс завершится.. В данный же момент постарайся расслабиться и получить максимум удовольствия.
— Я скоро, — донесся до нас голос Катиши. — Устраивайся пока. — Судя по ее артикуляции, в данный момент она чистила зубы. Хозяйка квартиры заранее частично опустила жалюзи на окнах, поэтому в комнате царил полумрак. Я расположился в кресле.
— Я попросту не могу поверить в то, что действительно собираюсь заниматься подобными вещами. Боже ж ты мой, ведь сейчас всего лишь час дня, а познакомились мы с ней полтора часа назад.
Спанки в очередной раз выразительно пожал плечами и поставил тролля на комод.
— Слушай, Мартин, как вообще могло получиться, что ты вырос таким ханжой? Надеюсь, мне удастся выяснить это, когда я встречусь с твоими родителями.
— Что значит — “встречусь с твоими родителями”? Все равно они тебе обо мне ничего не расскажут.
— Как раз наоборот, старина. Смотри, смотри, кажется, она выходит.
В ванной у меня за спиной щелкнул выключатель, и появилась Катиша в нижнем белье. Она подошла ко мне с улыбкой и прильнула щекой к моему лицу. Вскоре ее язык отыскал мой рот, и я обнял ее за талию. Приоткрыв на короткое мгновение глаза, я увидел Спанки, стоявшего за спиной Катиши и. с неподдельным интересом наблюдавшего, как она расстегивает кружевной бюстгальтер.
— Ты не можешь, хотя бы на некоторое время куда-нибудь исчезнуть? Ведь ты же меня смущаешь.
— Ну, не будь таким старомодным. В конце концов, это всего лишь научный эксперимент. Просто я хочу помочь тебе, направляя твои действия.
— Здесь ты мне не нужен!
— Это почему же? — спросил он, демонстративно надувая губы. — А я-то полагал, что мы с тобой друзья.
— А потому, что это интимный процесс. И потом, так у меня ничего не получится... ну, ты знаешь. Не встанет у меня так.
Спанки бросился ко мне и деловито ощупал мой член через ткань брюк.
— Кажется, уже встал. Кстати, презервативы в левом кармане твоих брюк.
Катиша всем телом подалась вперед, сжимая меня в объятиях и нежно потираясь лоном о мою ногу. Едва протянув руку, чтобы погладить верхнюю часть ее бедра, я пережил настоящий шок, когда обнаружил, что мою руку попросту положили на вполне определенное место.
— Ради всего святого, прекрати!
— Я всего лишь пытаюсь помочь тебе. А что надо делать дальше ты знаешь?
— Снять с нее трусики.
— Очаровательно. А почему бы тебе просто не оглушить ее кирпичом и не оттрахать прямо так, не снимая одежды? Ты что, никогда не слышал про предварительную игру? Грудь, мужик, поцелуй ее грудь!
— Боже правый, нет, я определенно отказываюсь в это верить.
Я просунул ладонь под соскальзывающий бюстгальтер и легонько провел кончиками пальцев по ее соскам. Катиша откинула голову и закрыла глаза.
— Прислушивайся к исторгаемым ею звукам, по ним ты сможешь судить, насколько ей все это приятно. Одну руку держи на талии, а другой продолжай ласкать ее грудь.

Предыдущая страница 4 Следующая страница


5 Кристофер Фаулер

Катиша начала негромко постанывать, причем чем больше я тер и щипал ее груди, тем громче становились эти звуки, казавшиеся мне стоном подкрадывающегося индийского крокодила.
— А чем занята твоя вторая рука? Сейчас уже можешь просунуть ее под трусики и основательно помассировать эти очаровательные чресла. И расстегни свою рубашку, чтобы ее соски терлись о твою грудь.
— С этим я в состоянии справиться и без подсказки!
— Ну, себя-то самого ты уж наверняка ублажишь. В данном случае я больше думаю о ней.
— Это уж точно.
Судя по всему, Спанки просто наслаждался происходящим действом. Мне вроде бы следовало испытывать отвращение и от его присутствия в комнате, и от нескончаемых понуканий, точь-в-точь как во время скачек на ипподроме, однако, как ни странно, все это меня почти не беспокоило, хотя и следовало признать, что подобные комментарии и подсказки чуточку действовали на нервы.
К тому моменту, когда мы наконец добрались до спальни, Спанки уже сидел там, скрестив ноги, на одной из подушек и снимал обертку с пузырчатой жевательной резинки.
— Боже, Спанки, ты что, не можешь хотя бы на несколько минут выйти из комнаты?
Он на мгновение задумался, медленно жуя резинку. — На сколько именно? Мне не хотелось бы пропустить грандиозный финал.
— Ну, не знаю... Минут на десять.
— Ты так долго не занимался сексом? Можно подумать, что ты год просидел в тюрьме.
Тем не менее, он спрыгнул с постели, но остался рядом с кроватью, склонив голову набок и явно наслаждаясь зрелищем Катиши, которая уже сняла трусики и большим пальцем ноги отшвырнула их в противоположный конец комнаты, а потом, по-прежнему улыбаясь, медленно раздвинула ноги.
— Кстати, Мартин, как ты полагаешь, раньше она занималась подобными вещами? — Я уставился на Спанки.
— Да уходи же!
Он скрестил руки на груди, словно подражая Арнольду Шварценеггеру.
— Я еще вернусь.
Должен признаться, Катиша продемонстрировала мне нечто такое, чего я просто не мог себе представить. В какой-то момент она соскользнула с кровати и в буквальном смысле слова встала на голову, чем повергла меня в немалое изумление. И когда я долгими и глубокими толчками приближался к оргазму, рядом с нами снова неожиданно появился Спанки.
— Знаешь, она так шумит! — пожаловался он. — Представляю, каково ее соседям. Кстати, мне очень понравился этот ее акробатический трюк.
— Ты не должен был наблюдать за нами!
— Ну, извини — подсмотрел. Прощаешь? Да, я обязательно дам тебе знать, когда она будет кончать.
Он исчез из моего поля зрения, а затем возник снова, тщательно приглаживая волосы.
— Вот сейчас, приготовься.
— Откуда ты знаешь?
— На секунду заглянул внутрь ее тела. Ее нервные окончания просто взбесились.
Катиша лежала на спине, закрыв руками лицо и издавая оглушительные стоны, тогда как я стоял у края кровати, зажатый ее бедрами и сцепленными за моей спиной лодыжками. Почувствовав приближающийся оргазм, я ускорил темп.
— Эй, не части так! Помни, что я тебе говорил: медленно и глубоко. Вот так.
Спанки приподнял правую ногу, уперся каблуком мне в зад и с силой толкнул вперед. Из груди Катиши вырвался пронзительный вопль, и ее тело забилось подо мной в диких конвульсиях.
— Спасибо.
— Не за что.
Мы достигли одновременного и поистине ошеломляющего экстаза, после чего я рухнул на свою партнершу.
Спанки надул из жвачки громадный шар и хлопнул его руками.
— А говорят, что время романтических увлечений прошло. Молодцы, оба потрудились на славу. Мне, например, очень понравилось.
— Спанки, заткнись, пожалуйста.
— Куда это ты смотришь? — спросила Катиша, приподнимаясь на локте и глядя туда, куда был устремлен мой взгляд.
— О... нет, никуда, — ответил я, робко поворачиваясь к ней, однако она уже смотрела на свой будильник.
— Боже, я же к пяти часам должна быть на просмотре, а мне требуется немало времени, чтобы привести себя в порядок.
Она ловко выскользнула из моих объятий, после чего соскочила с постели и стала разыскивать свое белье.
— Ну что ж, порядок. Тебе требуется какая-нибудь помощь?
— Нет, все прекрасно. Только ты тоже не задерживайся.
— Катиша, мне очень хотелось бы снова увидеть тебя.
— Сейчас она тебе что-нибудь соврет, — вмешался Спанки. — Сам же напросился.
— Ну разумеется. Мне тоже этого очень хотелось бы. Позвони как-нибудь.
При этом она даже не подумала сообщить мне номер телефона и ни разу не взглянула на меня, продолжая заниматься своими делами.
— А почему ты решил, что она сказала неправду?
— Да будет тебе! Вся ее гостиная увешана фотографиями какого-то бородатого типа, судя по всему, некого экстравагантного дизайнера. Скорее всего, это не просто приятель, а давний любовник, временно находящийся в отлучке. Ненадежный, обращается с ней как с девкой, но она все равно ждет его. Ну ничего, по крайней мере, ты помог ей понизить КСН...
— КСН?
— Коэффициент сексуального напряжения. А сейчас она хочет, чтобы ты поскорее исчез. Ну, пошли.
Что мы и сделали. Обернувшись на выссокие окна квартиры Катиши, я помахал рукой, но ее не увидел.
— А интересно, Катиша... — начал было я.
— Не волнуйся насчет этой особы. Вы просто оказали друг другу взаимную услугу и теперь, можно сказать, квиты. — Спанки посмотрел на свои колени. — Похоже, она держит у себя кота — все брюки в шерсти. — Он принялся раздраженно отряхиваться. — Еще несколько подобных встреч, и можно будет сказать, что с твоим сексуальным образованием мы разобрались. В следующий раз я обучу тебя постельному фокусу, который называется “Жемчуга и ласточки”. Для этого требуется ледяная вода и шнурки.
Отвернув манжету, он глянул на свои часы от Картье.
— Так, а теперь мне предстоит ненадолго отлучиться, так что остаток уик-энда можешь провести по своему усмотрению. А в понедельник, прямо с утра, займемся твоей карьерой. Чтобы общаться с разными людьми, тебе понадобится больше денег. — Он нежно похлопал меня по плечу. — Сегодня я по-настоящему гордился тобой, и, честно говоря, мне действительно кажется, что ты станешь самым лучшим клиентом из всех, которые у меня когда-либо были. Ну ладно, секс-бог, до встречи.
Я повернулся, чтобы попрощаться с ним, но Спанки уже успел исчезнуть. Впрочем, я начал постепенно привыкать к чувству одиночества, которое испытывал даже на оживленных лондонских улицах.

Глава 9 СПОРТИВНАЯ УДАЛЬ

— Мне почему-то казалось, что тебе понравится столь резкая перемена погоды. Не волнуйся, это всего лишь иллюзия, которую я сотворил специально для тебя.
— Не так-то просто привыкнуть к твоему постоянному вмешательству в мое восприятие реальности, — буркнул я. — А ты где был?
— Да так, ездил в провинцию повидаться со старыми друзьями.
— Из мира людей или духов? — спросил я, разыскивая свой халат.
— Разумеется, людей. Даэмоны никогда не допускают социальной мешанины. Мы существуем как бы в разных плоскостях, которые соприкасаются лишь условно, так что любые контакты между нами затруднены, а подчас и весьма опасны. Для меня же они и вовсе невозможны.
— Почему это?
— Я ведь существую в человеческой оболочке и даже при всем своем желании не смог бы трансформироваться в духа. Каждый даэмон располагает правом выбора: остаться духовным воплощением без каких-либо физических атрибутов, пребывая исключительно в небесной субстанции и пользуясь безграничной властью, либо обрести человеческий облик на Земле, где он станет носителем телесной оболочки, но при этом его возможности заметно уменьшатся.
— И до какой же степени уменьшились твои возможности?
— Ну, я умею проделывать некоторые эффектные фокусы, вроде чтения мыслей тех людей, на волну которых я настроился. Мне также даровано искусство создавать всевозможные иллюзии, проводить простые кинетические опыты, видеть сквозь твердые предметы, ну, что-то в этом роде. Но все это не идет ни в какое сравнение с тем, что я смогу вытворять, если освобожусь от оков материальной оболочки.
— Так почему же ты остаешься на Земле? — Мне нравится человеческое общество. Оно мне интересно. Некоторые из моих коллег настолько мало общались с людьми, что уже не в состоянии пользоваться человеческим языком или обрести облик существа из плоти и крови. Они существуют в разреженном небесном мире, который можно практически не принимать в расчет. Ну, как ты провел остаток уик-энда?
— В скуке, — признался я. — Вчера корпел над несколькими задумками относительно организации распродажи в нашем магазине. Зак напился и устроился на ковре посреди гостиной. Я хотел посмотреть телевизор, но он улегся прямо на пульт дистанционного управления и начинал драться всякий раз, как я пытался сдвинуть его с места.
— Ну что ж, смею уверить тебя, что подобного больше не случится. С сегодняшнего дня мы займемся твоими служебными делами. Я должен отыскать способ, благодаря которому ты обретешь уверенность в себе.
Я взял полотенце и направился в ванную. Спанки неотступно следовал за мной.
— Что и говорить, — признался я, — на служебном поприще особых лавров я не снискал.
— Ничего, к тому времени, когда я завершу работу, ты их обретешь, будь уверен. Ты заметил, что уже сегодня утром ты чувствуешь себя намного увереннее?
— По правде говоря, пока нет.
Он вцепился в мое обнаженное предплечье и сильно сжал его. Я сразу ощутил покалывание, словно мне в кожу вонзилась тысяча крохотных иголок, отчего все тело покрылось пупырышками.
— Ну, а как сейчас?
Я поспешно высвободил руку и стал ее растирать.
— А это еще что за чертовщина?
— Я просто сделал тебе небольшую инъекцию, которая облегчит последующую работу. Не волнуйся, все абсолютно стерильное и сугубо органического происхождения. А теперь побыстрее принимай душ — мне не терпится взглянуть на твое рабочее место.
Все так же потирая руку, я зашел в ванную. Мне почему-то стало неловко при мысли о том, что Спанки увидит, как со мной обращаются на работе. Постепенно я все отчетливее осознавал банальность своей повседневной жизни. Мне казалось, будто я существую отдельно от собственного тела и наблюдаю за ним как бы сверху, испытывая при этом ужас от увиденного. Скорее всего, это из-за постоянного присутствия постороннего человека, который управляет мною на правах какого-то духовного наставника из социальной сферы.
Однако Спанки вел себя отнюдь не с той фарисейской совестливостью, которая обычно характеризует работников социальной сферы. Показывая мне, как наилучшим образом вписаться в жизнь современного урбанизированного общества, он неизбежно приобретал навыки управления мною и в иных ситуациях, причем гораздо более сомнительных с моральной точки зрения, и если я предполагал нечто иное, то тем самым лишь демонстрировал собственную наивность. Очень хорошо, конечно, научить кого-то подражать поведению человека конца двадцатого столетия, но как быть, если это самое поведение отнюдь не достойно подражания? Не получалось ли так, что, якобы совершенствуя мою жизнь, он переносил на меня пороки всех тех людей, которые входили в мое окружение?
Я брился, умывался, одевался и все это время слушал нескончаемые советы Спанки. Когда мы вышли на улицу, снега действительно не было и в помине. Впервые в жизни я на работу явился без опоздания, хотя и не смог опередить Дэррила — впрочем, так было всегда. Дэррил был Прирожденным Работником Мебельного Бизнеса. Правда, магазин всегда открывал не он, а Доки, но Доки работал по отличному от нас графику.
— Надо же, какое гнетущее впечатление производит это здание. И пыль... Сколько же кругом пыли! — Спанки окинул взглядом диваны с кричащей обивкой и наборы столовой мебели, после чего высморкался и спрятал носовой платок в рукав. — А вон там твой стол, правильно?
Неподалеку от нас болтался Доки, так что мне снова пришлось прибегнуть к проекции мыслей.
— Да, это и есть мой рабочий участок. Именно здесь я провожу счастливые часы своего трудового дня.
Неожиданно мою грудь пронзил острый и одновременно чуть щекочущий удар, похожий на электрический разряд. Я изумленно отшатнулся, приткнувшись спиной к штабелю корзин для грязного белья в псевдоелизаветинском стиле “Розовый Тюдор”. Доки недоуменно посмотрел в мою сторону.
— Прощу прощения, — извинился Спанки, легонько потряхивая кончиками пальцев, — но я был просто не в силах выслушивать весь этот треп.
— Какой треп?
— Я имею в виду самодовольную болтовню типа “я-так-доволен-своей-работой”, на которую то и дело сбиваются работники сферы обслуживания. Удивительно, как это ты еще не поставил себе на стол именную деревянную табличку с надписью: “Чтобы работать здесь, необязательно быть сумасшедшим — достаточно быть просто чуточку “с перепробегом”. Учти, Мартин, что я намерен окончательно выбить у тебя из головы эту дурь.
Он поманил меня к себе, однако, получив удар, по силе сопоставимый с разрядом электрохлыста для коров, я не горел особым желанием приблизиться к нему.
— Да успокойся ты, ради Бога, я не собираюсь причинять тебе вреда. При всем своем желании я не смог бы сделать этого.
Я нехотя подошел к нему. С близкого расстояния безупречность черт его лица казалась почти абсурдной, сродни некой физической аномалии-
— Скажи, почему ты вообще работаешь в подобном месте? — сурово спросил он.
— Ну, не так уж здесь и плохо. Раз в году я получаю трехнедельный отпуск, а кроме того, у меня есть перспектива повышения по службе...
— Скажи еще что-нибудь в этом же роде, и я шарахну тебя похлеще, чем в первый раз, — предупредил он. — Да ты только оглянись вокруг! Это же самый настоящий тупик. Ведь это даже не филиал какой-то крупной фирмы, где ты мог бы рассчитывать на перевод в вышестоящую структуру. Здесь все замыкается на твоем Максе, и тебе это известно не хуже меня. Мартин, ведь ты же неглупый человек, и оставаться здесь — это значит сознательно отказываться от всех удовольствий, которые существуют в природе. Учась в школе, ты наверняка о чем-то мечтал, у тебя были амбиции — куда же все это подевалось? Почему ты позволил этим мечтам улетучиться? Скажи, ради Бога, почему ты здесь работаешь?
У меня так и не нашлось ответа на этот вопрос. Чуть позже он, правда, все понял, но в тот момент, когда у нас за спиной маячил Дэррил, а в торговом зале то и дело появлялись новые посетители, я никак не мог собраться с мыслями.
— Знаешь, Мартин, я по-прежнему не в состоянии прочитать некоторые твои мысли. Сам того не подозревая, ты блокируешь их от меня. Ну что ж, на время оставим эту тему. — Он брезгливо огляделся по сторонам. — Прежде чем мы подберем тебе новое место работы, давай посмотрим, что можно сделать здесь. Пожалуй, лучше всего тебе уйти отсюда по собственному желанию, не так ли?
Я тупо кивнул. Спанки указал на стол Дэррила:
— Как ты относишься к своему напарнику?
— Я недолюбливаю его.
— А почему, как ты считаешь?
— Потому что он постоянно подлизывается к Максу.
— А что? Это нередко срабатывает, и в итоге повышение получит именно он, а не ты. В верхнем ящике его стола уже лежит письмо от Макса, в котором тот поздравляет его и благодарит за ряд идей относительно организации предстоящей распродажи, а также намекает на некоторое грядущее “повышение доли ответственности”, то бишь повышение по службе. Кстати, твой напарник отнюдь не блещет стройной фигурой, и все же он явно мнит себя настоящим спортсменом, не так ли?
— Не знаю.
— Возможно, ты не заметил ручку теннисной ракетки, торчащую из спортивной сумки, с которой он ходит на работу. Если верить записи в его календаре, сегодня во время перерыва он играет в сквош, и я хочу, чтобы ты сразился с ним.
— Я не играю в сквош.
— А сегодня сыграешь.
— Но у меня нет ни формы, ни всего остального.
— Об этом я позабочусь.
— И потом, у него наверняка уже есть партнер на сегодняшнюю игру.
— Смотри! — Спанки указал на Дэррила, как раз направлявшегося к трезвонившему на его письменном столе телефону. — Ну надо же, звонит этот самый его партнер, хочет отменить сегодняшнюю игру. Так-так, что он там говорит? А, оказывается, он подхватил чертовски сильный насморк. Как видишь, Мартин, чревовещание — весьма полезный талант.
Я наблюдал за происходящим, пока Дэррил не повесил трубку.
— А не получится так, что этот человек, все же придет на корт? — спросил я.
— Ну и мнительный же ты! Не получится, потому что я подсмотрю в телефонной книжке Дэррила его номер и поговорю с ним голосом Дэррила. Мартин, ты же знаешь, что я не имею обыкновения объяснять природу своих способностей. Итак, в данный момент Дэррил явно сбит с толку, так что действуй.
— А это обязательно надо сделать?
Мне была ненавистна сама идея носиться по провонявшему потом корту за маленьким резиновым мячиком — я попросту не видел в этом никакого смысла.
— Мартин, все это — части единого плана, — сказал Спанки и, улыбнувшись, похлопал меня по спине. — И не надо напускать на себя такой трагический вид. Ты ведь хочешь, чтобы все изменилось к лучшему, правильно?
— Конечно, хочу...
— Ну так предложи ему сыграть с тобой.
— Я и не подозревал, что ты тоже играешь, — проговорил Дэррил, стягивая через голову сорочку и демонстрируя взмокшую от пота нижнюю рубашку.
“Я и сам этого не подозревал”, — подумал я, вытаскивая свою ракетку и отнюдь не профессиональным жестом вертя ее в руках. Дэррил изумленно посмотрел на меня, когда я предложил ему не аннулировать свою заявку на игру в спортивном центре. Раздевалка, пропитанная тошнотворным запахом парусиновых тапочек на резиновой подошве, была битком набита тучными чиновниками с красными физиономиями, которые, похоже, готовы были ради поддержания спортивной формы загнать себя в гроб.
Когда мы вышли на корт, я поймал себя на мысли, что не имею ни малейшего понятия даже о том, где мне полагается встать. Костюм, подобранный для меня Спанки, сидел на мне как влитой. Спортивная же форма Дэррила была явно мала ему и подчеркивала все жировые отложения на теле, делая его похожим на перетянутый бечевками батон языковой колбасы.
— Надеюсь, тебе придется по вкусу моя маленькая хитрость, — заметил Спанки, указывая на шорты моего партнера, врезавшиеся ему в живот. — Я специально ужал его костюм на один размер.
— Похоже, я постирал его в слишком горячей воде, — озадаченно проговорил Дэррил. Он попробовал поднять руку, и я подумал, что его костюм, того и гляди, лопнет по швам.
Спанки подошел ко мне и показал, как надо держать ракетку.
— Ну ничего, сегодня он будет играть уже не так ловко, как обычно, потому что в таких шортах особенно не побегаешь. Итак, все дело заключается в мастерстве владения кистью и удара по мячу, в замахе руки и позиции ног, координации зрения и движений. Мячи берутся вон там, а линия подачи... так, постой, дай-ка я чуточку облегчу твою задачу.
Пальцами правой руки он обхватил мое запястье и сильно сжал его. И снова я ощутил странное покалывание в пальцах рук. Казалось, Спанки остался доволен достигнутым эффектом.
— Ну вот. Я передал тебе игровые навыки Жанет Морган, чемпионки Великобритании по сквошу с 1950 по 1959 годы. Увы, я так и не смог вспомнить ни одного имени игроков-мужчин. Теперь тебе автоматически передастся ее манера игры. Постарайся только осторожнее двигаться по корту.
Он указал рукой в сторону располагавшейся справа от корта галереи:
— Я буду смотреть оттуда. Встретимся после игры.
Первой была подача Дэррила, и я, к собственному немалому изумлению, ловко отбил посланный мне мяч. Метнувшись по корту, я парировал отскочивший от стены мяч таким сокрушительным ударом правой руки, что поверг в шок не только Дэррила, но и себя самого.
В следующую секунду я стремительно крутанулся и так сильно ударил по мячу, что тот превратился в темный комок летящей резины. Дэррил был явно ошеломлен подобным натиском и как угорелый носился из одного конца корта в другой, тогда как я практически не сходил с места.
К концу второго гейма (9-3, 9-1) мой партнер превратился в багровую, истекающую потом глыбу плоти. От трения мяч разогрелся настолько, что его невозможно стало держать в руках Мы начали третий, финальный гейм нашей партии. Дэррил стал быстро сдавать, едва поспевая взглядом за полетом мяча, а о том, чтобы перехватить его, не было и речи. В какой-то момент я заметил Спанки, который, перегнувшись через перила, с любопытством следил, как я с лета нанес, пожалуй, свой самый сильный за всю игру ответный удар.
Подобно резиновой пуле мяч врезался в левый глаз Дэррила, сбив при этом его с ног. Он плюхнулся задом на пол, да так и продолжал сидеть, глухо постанывая и медленно заваливаясь назад. Сам глаз основательно пострадал, веки стремительно набухали, а из порванной кожи сочилась кровь, стекавшая на щеку.
Когда он, не переставая стонать, обхватил лицо ладонями, я, ужасаясь содеянному,, бросился к нему, желая хоть как-то облегчить его страдания.
— Это вообще опасный вид спорта, — чуть позже сказал доктор, взглянув на меня. — И все же за всю свою многолетную практику мне ни разу не доводилось видеть подобную травму на корте. Сильная, надо сказать, у вас рука.
Впрочем, от былой силы к тому времени не осталось и следа. Покидая спортивный центр, я снова испытал уже знакомое покалывание и почувствовал, как буквально каждый мускул тела пронизывает ноющая боль.
Дэррилу наложили на глаз повязку и сделали болеутоляющий укол. Его должны были сразу же отправить в операционную, чтобы попытаться спасти глаз.
— Мне чертовски неудобно, что все так получилось, — пробормотал я, когда Дэррила повезли по больничному коридору. — Это я виноват.
— Не всегда успеваешь следить за перемещением партнера по площадке, — примирительным тоном сказал Дэррил. — Сквош — слишком быстрая игра. Так что не стоит особенно корить себя.
Все то время, пока я находился в больнице, Спанки, как ни странно, со мной не было, однако, когда я уже возвращался в магазин, он снова, откуда ни возьмись, появился. “Вот уж подивится Макс, — подумал я, — куда это запропастились его продавцы”.
— Я рассчитывал, что ты просто обыграешь его, но никак не изувечишь, — сказал Спанки, подстраиваясь под мой шаг. — Что врачи сказали насчет глаза?
— Это станет ясно только через несколько дней, так что надо ждать.
— Ну что ж, — бодрым тоном проговорил Спанки, потирая руки. По крайней мере, можно подумать о ленче.
— Да ведь сейчас уже почти четыре часа. О каком ленче ты говоришь? — недоумевал я.
— О твоем завтрашнем ленче с Максом. Дэррил пригласил его. Очевидно, он со дня на день ожидает повышения по службе и, наверное, решил предпринять для верности упреждающий, так сказать, шаг, пригласив Макса в ресторан. Ну а теперь его место сможешь занять ты.
— А тебе не пришло в голову, что предложение занять его место попахивает довольно-таки дурно? — спросил я.
— Излишняя щепетильность в подобных делах ничего тебе не даст, — парировал Спанки. — Оглянись вокруг себя — ведь ты живешь в мире, буквально кишащем дурными людьми. По улицам бродят бездомные мужчины и женщины, которым не повезло в жизни и которые со страхом смотрят в будущее. А мимо, словно их и не замечая, шагают процветающие граждане, те самые десять процентов, которым принадлежат девяносто процентов всех богатств страны. Жизнь всегда обманывает бедных, и чем беднее они становятся, тем очевиднее этот обман. Поправить спое положение можно только собственными силами. В былые времена бездействие оборачивалось всего лишь одиночеством. В наши дни пассивность чревата полным крахом. Мартин, ты должен подумать о своем будущем и измениться коренным образом. Ведь я не всегда буду рядом.
Мы прошли вдоль зеркальных панелей магазина, и Спанки распахнул передо мной дверь.
— У меня деловое свидание, — сказал он. — А ты прочитай записку, которую я оставил на твоем столе, и действуй в соответствии с моими рекомендациями. В твоих служебных делах грядут поистине судьбоносные перемены.

Глава 10 КАРЬЕРИЗМ

Предыдущая страница 5 Следующая страница


Спанки 6

Сквозь щели в массивных малиновых портьерах, драпировавших огромные окна в дальнем конце ресторана, виднелись смутные контуры деловой части города, и у меня возникло ощущение, что дневной свет никогда не проникает в глубь зала. Очевидно, обедавшая здесь престарелая публика предпочитала, чтобы ей лишний раз не напоминали о быстротечности времени. Я стоял у стола метрдотеля и с нетерпением ждал Спанки, ибо без него совершенно не представлял, как мне следует себя вести.
Мне еще ни разу в жизни не доводилось бывать в столь шикарных заведениях, а тем более в этом ресторане. Если верить Спанки, “Столовая сэра Ричарда Стила” некогда была удостоена едва ли не всех существующих в ресторанном мире престижных наград, хотя следовало признать, что в послевоенные годы его пятизвездочный лоск все же несколько потускнел. Макс был буквально шокирован, когда я, следуя инструкциям своего персонального даэмона, пригласил его сюда. Его ленч с Дэррилом, естественно, был отменен, поскольку мой напарник, что называется, выбыл из игры на неопределенное время.
— Извини, что опоздал, — прозвучал у меня над самым ухом знакомый голос. Спанки был в черном смокинге, накрахмаленной рубашке со стоячим воротничком и при галстуке-бабочке. Он показался мне похожим на Берти Вустера.
— Что это ты так разоделся? Или тоже примешь участие в трапезе?
— Ты поразительно догадлив. Ну как, удивился, когда Макс принял твое приглашение на ленч?
— Не то слово. Вообще, можно сказать, едва на ногах устоял.
— Макс — идеальное воплощение двух качеств: чревоугодия и редкостного снобизма. Разве такой устоит перед соблазном отобедать в подобном заведении? Ты сказал ему, что твой отец состоял членом этого клуба?
— Равно как и дед.
— Прелестно. Я постараюсь ввести тебя в курс некоторых тонкостей этикета, а о всяких мелочах можешь поболтать, как сам того пожелаешь.
— А зачем мы вообще сюда пришли?
— Скоро узнаешь. Кстати, мне пришлось изрядно попотеть, чтобы заполучить именно этот столик. Имей в виду, что непосредственно перед тем, как ты сделаешь заказ, к вашему столику подойдет дородный джентльмен с седыми усами. Когда он узнает тебя, очень важно, чтобы ты ответил ему взаимностью и тоже узнал его. Он пожмет тебе руку и, если все пойдет гладко, присоединится к вашей компании.
— Кто он такой?
— Смотри внимательно, кажется, тебя собираются проводить к столику.
Путь через громадный зал показался мне бесконечно долгим. Я был минимум на десяток лет моложе не только любого посетителя, но и большинства официантов. Шагая по толстому ворсистому ковру к одному из самых уютных столиков, я то и дело ловил на себе взгляды окружающих. К моему приходу Спанки уже восседал за столом, покрытым ослепительно белой скатертью.
Официант выдвинул для меня стул и с елейным выражением лица стал ждать, когда я обращу на него внимание.
— Не желает ли сэр в ожидании гостя выпить аперитив?
— Закажи себе сухой херес. — Спанки назвал конкретную марку вина, не помню уже, какого именно, и я немедленно исполнил его указание. Он распахнул массивное, в кожаном переплете меню и, слегка посмеиваясь, принялся листать его- — Надо же, они имеют наглость требовать за шашлык по-татарски целых двадцать семь фунтов.
— Да как же я буду расплачиваться за все это?
— О, совсем забыл. — Он полез в карман пиджака и извлек из него пачку пятидесятифунтовых банкнот. — Воспользуйся вот этим. Не волнуйся, не фальшивые. Вполне законное платежное средство. В ресторанах вообще предпочитают получать наличными, пластмассовые же карточки здесь продолжают считать бессмысленным и к тому же весьма сомнительным нововведением. Только не забудь, чаевые соммельеру надо будет дать отдельно.
— Кто такой соммельер?
— Официант, который предлагает напитки, болван. Ну почему в наше время почти полностью забыт светский этикет?
Я оглядел посетителей ресторана. Седые люди в седых же, то есть серых, костюмах, почти все страдающие от избытка веса, да несколько высокомерных дам с отвратительными зубами. Некоторых из них я узнал сразу:
Маргарет Тэтчер, сидевшая в уголке и тихо беседовавшая с кем-то, — она показалась мне старой и очень усталой; несколько видных членов кабинета; певица из кабаре, которую я считал давно умершей. Я не удивился бы, увидев где-нибудь здесь Роберта Максвелла, с жадностью поглощающего запеченного палтуса.
— Что и говорить, не особенно впечатляющее зрелище. Капитаны нашей индустрии. Мужчины и женщины, в чьих руках бразды правления обществом. Жалкая картина. Куда подевались великие лидеры? Вместо Гладстонов одни лишь Питтсы. — Спанки устремил на меня задумчивый взгляд. — Это я так шучу на политические темы.
— Прости меня, — извиняющимся тоном проговорил я, — но я очень нервничаю. Что мне сказать ему? О чем говорить?
— А вот возьми и сам подумай о чем. Вскоре тебе представится такая возможность.
К нам неуклюжей походкой приближался Макс. При его появлении я поспешно вскочил, уронив на пол салфетку. Судя по всему, ресторан произвел на него значительно большее впечатление, нежели моя персона, и потому, небрежно махнув мне рукой, он плюхнулся на стул. Устроившись поудобнее и заказав спиртное, он повернулся ко мне и принялся с загадочным видом оглаживать щеки и подбородок. Я знал, что не внушаю ему особого уважения, хотя и допускал, что приглашение в престижный ресторан повлияет на его отношение ко мне.
— Похоже, Мартин, я плачу тебе слишком большую зарплату, если ты можешь позволить себе посещать подобные заведения.
— Так и знал, что он скажет это, — простонал Спанки, откидываясь на спинку стула. — Заткнись!
— В общем-то, сэр, это случается нечасто, — ответил я, следуя разработанной Спанки тактике беседы. — Да и то главным образом в обществе собственного отца.
— На сегодня у меня был запланирован ленч с твоим незадачливым напарником, молодым Дэррилом.
— Я знаю...
— Ты не можешь этого знать, — прошипел Спанки, пиная меня под столом.
— Я знаю... что сегодня он угодил в больницу, — выкрутился я. — Не исключено, что даже лишится глаза.
Я заметил, что Макса гораздо больше интересовало меню, нежели участь его работника.
— Итак, — проговорил он, поднимая брови и устремляя взгляд на меню в красной кожаной папке, — чему я обязан этим удовольствием?
— Спанки, чему он обязан этим удовольствием? Выручай же!
— Прежде я поясню тебе цель этого ленча, — сказал Спанки, и краем глаза я увидел, как он, опершись локтями о стол, подался вперед. — Отвлеки его ненадолго чем-нибудь.
— А может, сначала сделаем заказ? — предложил я Максу.
— Неплохая идея, — ответил тот и, распахнув объемистое меню, принялся с видимым удовольствием внимательно изучать его.
— Итак, — начал Спанки, — три месяца назад твой босс Макс получил деловое предложение, на редкость заманчивое, особенно если учесть его не слишком прибыльный мебельный бизнес. Предложение исходит от некого джентльмена по имени Нэвилл Симс, состоятельного представителя делового мира, которому в Вест-Энде принадлежит сеть магазинов и складов. Он долго искал какое-нибудь престижное дело, которое нуждается в дальнейшем расширении, для чего могут быть использованы его ныне пустующие, но продолжающие высасывать из него немалые деньги помещения. Тебе известно, что если судить по бухгалтерской отчетности, то “ТАНЕТ” выглядит довольно солидно, и потому сделку между ними можно было бы уподобить брачному союзу, заключенному на Небесах. Однако Макс все же отклонил это предложение.
— Почему? Что ему в нем не понравилось?
— Симс большой любитель выпить. Меру, правда, знает и пользуется уважением своих коллег по бизнесу, и все же выпивка и лошади — его самая большая страсть. Не имея толкового управляющего, Макс опасался затевать столь широкомасштабное дело, и Симс пообещал подыскать ему нужного человека, однако Макс не захотел вверять компанию незнакомцу. Таким образом, сделка застопорилась. Симс по-прежнему терпит убытки, а Макс продолжает хранить молчание. Именно так обстоят дела на сегодняшний день. Впрочем, ты и сам мог бы все это прекрасно знать, если бы, сидя у себя в конторе, держал ушки на макушке. Ага, а вот и Симс — надо же, не опоздал.
Шагая вразвалку, к нашему столу приближался тучный господин с внешностью типичного завсегдатая ипподромных тотализаторов. Наряд толстяка делал его похожим на чудаковатого бухгалтера: клетчатый, кричащей расцветки жилет, карманные часы на цепочке, темно-синий блейзер с золотистыми пуговицами, вельветовые брюки и грубые башмаки.
— Я понимаю, что у него вид сумасшедшего, но все заискивают перед ним, поскольку он обладает огромной собственностью в Вестминстере, а его дочь замужем за каким-то дальним родственником королевской семьи.
— А ты неплохо поработал по части сбора предварительной информации. Но как тебе удалось заманить его сюда?
— Ну, это было совсем нетрудно — в конце двадцатого века средства связи развиты вполне достаточно.
— Макс! Старый черт! Я не знал, что ты здесь обедаешь!
Симс стиснул руку моего босса, да так, что тот чуть ли не вскрикнул от боли. Судя по всему, он уже успел основательно накачаться. Макс неловко улыбнулся, обуреваемый противоречивыми чувствами: с одной стороны, он негодовал по поводу непредвиденной встречи с человеком, которого вовсе не желал видеть, с другой — был просто счастлив оттого, что потенциальный компаньон увидел его в таком престижном заведении. Как только завершилась церемония взаимных приветствий, наступила и моя очередь быть представленным Симсу.
— Как я полагаю, вы незнакомы с моим... э... — начал было Макс.
Но Симс тут же прервал его:
— Да нет, я его прекрасно знаю! Мы же с его отцом старые, добрые друзья Ну как дела, Мартин-чертенок?
— Спасибо, все в порядке! — не помня себя от смущения, воскликнул я, в то время как Симс нарочито сильно двинул Макса кулаком по плечу.
— Насколько я знаю, этот молодой человек слывет способным менеджером. Тебе известно, что он ведет все финансовые дела своего отца? Ну да, понимаю, он слишком скромен, чтобы сообщать о таких вещах. Говорят, что именно его стараниями старику удалось сколотить солидное состояние. Да, можно только мечтать о таких сотрудниках.
Макс посмотрел на меня так, словно видел впервые. Я же взглянул на Спанки, с видимым любопытством разглядывавшего собственные ногти.
— А вы, как я понимаю, собираетесь приступить к ленчу? Не возражаете, если я составлю вам компанию?
Симс сначала посмотрел на Макса, а затем перевел взгляд на меня. Моему боссу не оставалось ничего иного, как предложить ему стул.
После этого все пошло как по маслу. Буквально в считанные минуты Макс твердо решил, что уж если объединять с кем-то свои капиталы, так только с Симсом, что же касается меня, то я автоматически получал должность управляющего совместным предприятием. И мне оставалось только дивиться тому, с какой легкостью мой босс вывел Дэррила за скобки, поставив меня на его место.
Таким образом, со всеми служебными проблемами было покончено.
Постепенно ленч превратился в празднество. Оставалось только поражаться простоте задуманного Спанки плана, однако я по-прежнему не мог понять, как удалось ему все это устроить.
Без четверти четыре нам подали, коньяк и сигары, а Симс заявил, что немедленно поручит своим адвокатам заняться оформлением сделки. Он без конца расхваливал удобное расположение наших будущих торговых точек в Вест-Энде, а в воображении Макса мелькали картины грядущего триумфа. Мне еще ни разу не доводилось видеть Макса таким счастливым. Казалось, он полностью попал под влияние своего будущего преуспевающего партнера, в считанные часы превратившись из мрачного брюзги в жизнерадостного, счастливого человека. Теперь он без конца улыбался мне; и это выглядело чудовищно, поскольку его рот был совершенно не приспособлен для улыбок. Слишком много зубов!
Я оплатил счет, при взгляде на который у меня помутилось в голове, и, благодаря неустанным советам Спанки, правильно распределил чаевые. Макс продемонстрировал необычайную щедрость и великодушие, позволив мне отправиться после ресторана домой. Мы со Спанки решили пройтись по парку.
— Ну, рассказывай, как тебе удалось обуздать ею? — спросил я, как только мы остались вдвоем.
— Обуздать? Мой дорогой друг, Симс не лошадь, чтобы его можно было обуздать. — Спанки достал взятую в ресторане сигару и с величайшим тщанием раскурил ее. — И потом, я ведь уже говорил тебе, что не намерен раскрывать методы своей работы.
— Прошу тебя, в последний раз.
— Ладно, так и быть. Просто я под видом твоего отца нанес ему визит...
— Но ты же никогда не видел моего отца.
— Ну хорошо, не отца, так кого-то другого, кто, как я полагал, очень похож на твоего отца, — и предложил ему сделку. Я сказал, что если он поддержит тебя, то и его дело выгорит,
— Но почему это Симс поверил ему... то есть тебе?
— Потому что твой отец предъявил ему соответствующие рекомендации.
— Насколько я понял, чтобы представить его в выгодном свете, ты подделал кое-какие документы.
— Уверяю тебя, ничего подобного не было и в помине. — Итак, если отбросить моральную сторону этого дела, то у меня не было иных шансов обратить на себя внимание? Но я надеюсь, что мне все же представится возможность доказать, что я чего-то стою.
У меня создавалось впечатление, что я с каждым днем все глубже погружаюсь в пучину весьма рискованных обстоятельств.
— Конечно, в данной, конкретной ситуации тебе представляется великолепный шанс проявить себя. Счастливая случайность — это девять десятых успеха. Я знаю, что тебе такая работа по плечу. Взвесь свои возможности, и уже в скором будущем сможешь продемонстрировать всем и каждому, на что ты способен. — Спанки пыхнул мне в лицо сизым дымом. — Я хочу сказать, что тебе не надо меня благодарить или еще что-то в этом роде.
— О, я очень тебе признателен, просто...
— Что, Мартин, что “просто”?! — раздраженно воскликнул Спанки. — Наконец-то ты можешь осуществить то, о чем мечтал всю свою жизнь. Ну почему ты должен испытывать чувство вины? Хочешь познакомиться еще с какой-нибудь красивой женщиной? Сегодня же займемся этим. Ты мечтаешь о блестящей карьере в будущем? В моих силах помочь тебе. Я не могу осыпать тебя несметными богатствами, не могу сделать красивым, как кинозвезда, я не могу изменить окружающий тебя мир. Мне не дано покончить с голодом на планете, или с болезнями, или с коррупцией властей. Единственное, что я в состоянии сделать, — это помочь тебе стать другим человеком, способным осознать цель в жизни и добиться ее осуществления. Разве этого недостаточно?
Я хотел было объяснить ему свои чувства, однако понимал, что совершенно не в состоянии выразить их обычными словами. Мне действительно хотелось получить все то, что он мне предлагал, просто я считал, что добиваться этого следовало как-то иначе. Оглядываясь назад, все происходившее тогда кажется мне сейчас таким простым, чем-то вроде ограбления магазина или покупки товара без очереди. Я вспомнил слова отца на счет того, что деньги лишь тогда чего-то стоят, когда они заработаны честным трудом.
Спанки неожиданно вынул сигару изо рта и, наморщив лоб, пристально посмотрел на меня.
— Ты снова подумал о своей семье, причем всякий раз, как я пытаюсь прочитать твои мысли на эту тему, ты скрываешь их от меня. Почему?
— Да нет, так просто, — солгал я. — А родители у меня самые что ни на есть обычные, можно сказать, даже скучные. Тебе с ними будет совсем неинтересно.
Мне не хотелось, чтобы он узнал про Джои, поскольку мне и самому тут не все было ясно, и я не хотел никого посвящать в свои сугубо личные проблемы.
— Ну что ж, скоро мы это проверим. — Спанки пнул ногой лежавший на дороге камень, и на том месте, где он прежде лежал, выросла пурпурная орхидея, пробившись сквозь землю, точь-в-точь как при замедленной съемке. Спанки продолжал идти впереди, и я увидел, что его следы тут же прорастают крохотными сапфировыми цветами.
— Что ты хочешь этим сказать?
— То, что в ближайший же уик-энд я должен встретиться с твоими родителями. А тебе не хотелось бы этого?
Разумеется, мне этого никак не хотелось, однако я был не в силах остановить Спанки. Поэтому мы договорились, что в следующий уик-энд, в субботу, во второй половине дня, я повезу его к своим родителям.

Глава 11 РОДИТЕЛИ

В Твелвтризе было всего несколько магазинов, но практически ни одного предприятия службы быта — считалось, что его жители являются как бы транзитными пассажирами, выезжающими за покупками в соседний город. Свое название этот населенный пункт получил по числу высоких деревьев, которые некогда росли, выстроившись в один ряд, у подножия ближнего холма. Если верить легенде, то деревья эти образовывали нечто вроде естественного укрытия, где в былые годы местные разбойники устраивали засады и откуда нападали на свои жертвы. В начале восьмидесятых годов деревья спилили, а холм сровняли с землей, в результате чего на его месте вырос этот уродливый конгломерат из сплошных тупиков и строений, располагавшихся полукругом и якобы долженствовавших служить центром для будущего города. Все же этому месту оставили старое название, оно должно было как бы увековечить былую красоту природы, рухнувшую под натиском городских построек.
Мои родители, ранее также проживавшие в одном из лондонских предместий, перебрались сюда около десяти лет назад. Отец никогда не замечал аскетической простоты окружающего ландшафта, поскольку почти все время просиживал у себя в офисе. Идя по улице, ведущей к дому моих родителей, Спанки заглянул поверх бетонного забора, отделявшего тротуар от заброшенных полей. Поток газов, вырвавшийся из выхлопной трубы проехавшей мимо машины, спугнул стайку скворцов, которые, подобно брошенной ввысь пригоршне угольков, взмыли навстречу облакам.
— Благословенные зеленые просторы, — раздраженно проговорил он. — Посмотри, во что они их превратили.
— А теперь представь себе, что значит жить в этих местах подростку, слоняющемуся по асфальту от одной автобусной остановки к другой, не зная, чем бы ему заняться.
Мы оба были в дождевиках, призванных уберечь нас от капризов погоды. Я спросил Спанки, почему он не воспользуется дарованной ему силой и не остановит дождь, и услышал в ответ, что он может сделать лишь так, что мы не заметим, как промокнем до нитки. Смешные же все-таки были у него фокусы, хотя, как мне представлялось, практической пользы от них было все же маловато.
— Мартин, расскажи о своей семье. Я хочу заранее подготовиться к этой встрече. Но только прошу тебя, не начинай с того, что, дескать, это будет неинтересно, и тому подобного. Мне нужно знать все до мельчайших подробностей.
Я же никак не мог решить, до какого предела должна простираться моя откровенность.
— Ну что ж, — сказал я наконец и начал: — Моих родителей зовут Джойс и Гордон. Джойс — очень спокойная женщина; до переезда сюда она работала, но Гордон уговорил ее уволиться. В последнее время она редко выходит из дому, смотрит дневные телепередачи и буквально помешана на чистоте. Минимум раз в день у нее случаются приступы депрессии, и она начинает плакать без видимой на то причины. Когда наступают такие кризисы — а они, можно сказать, следуют один за другим, — отец предпочитает отсиживаться у себя в офисе. Мать пытается создавать видимость, что он весьма почтенный и благополучный чиновник, а не какой-то жалкий служащий, обретающийся в страховой фирме. Мне же лично кажется, что отец просто не выносит гнетущей домашней атмосферы и на работе чувствует себя гораздо более уютно. Моя сестра Лаура страдает агорафобией и практически не выходит из своей комнаты, считая мать представительницей чуть ли не высшего света. Мой брат Джои...
— Старший или младший?
— На три года старше меня... умер.
— Когда это случилось?
— Более четырех лет назад... Вот мы и пришли. Я хотел было обогнать Спанки, чтобы распахнуть перед ним калитку, но он все же опередил меня и прошел прямо сквозь нее. Мощеная дорожка вела к двери со вставками из пупырчатого стекла, по бокам которой красовались фонари. Поначалу на мой звонок никто не отозвался, но затем звук пылесоса резко оборвался, и я увидел за стеклом размытый силуэт матери. Спанки просил заранее не предупреждать родителей о нашем визите — ему хотелось застать их врасплох, увидеть, так сказать, в естественной обстановке.
— Дорогой, вот это сюрприз!
Мать подставила мне щеку для поцелуя. Выглядела она несколько старше своих дет, а ведь некогда ее голубые глаза были очень даже привлекательными. Волосы тоже уже успела тронуть седина, но, отец не позволял ей подкрашивать их, предостерегая насчет жуткого эффекта, мол, с крашеными волосами она будет походить на уличную девку. В данный момент они явно нуждались в экстренной завивке.
— Ну что же ты не предупредил о своем приезде? В доме такой беспорядок!
Мы вошли в безукоризненно прибранную и сверкающую чистотой гостиную с включенным телевизором — передавали какое-то шоу, — и я взглянул на Спанки. Тот лишь пожал плечами:
— Что-то не замечаю я здесь никакого беспорядка. Разве что она увидела нас в окно и сгребла весь мусор под диван?
— Отец все еще на работе, — продолжала мать, направляясь на кухню. — На этой неделе я его, можно сказать, толком и не видела.
— А Лаура где? — спросил я, снова поймав взгляд Спанки, который уже снял свой мокрый плащ и теперь раскидывал его на спинке стула.
— В своей комнате. — Подчеркнуто обыденный тон, которым была произнесена эта фраза, лишь еще больше подчеркивал ее озабоченность.
— Так она что, по-прежнему почти не спускается вниз?
— Ну, у нее там свой телевизор, да и кушать она тоже предпочитает в одиночестве.
— В середине учебного года, сразу после того, как был поставлен диагноз агорафобии, она перестала ходить в школу, — пояснил я, обращаясь к Спанки. — Ну как, ты все еще полагаешь, что сможешь чем-то нам помочь?
— Что и говорить, работенки здесь хватает, — признался он и гляну з сторону матери, которая усердно вытирала тряпкой какое-то пятнышко на кухонном столе. — Охотно допускаю, что многим жителям предместий очень даже нравится такая, жизнь. Они целыми днями хлопочут по хозяйству, превращая повседневные дела в своеобразный ритуал. Пожалуй, начать лучше всего с твоей сестры.
— Я могу подняться к Лауре? — спросил я.
— Прекрасная идея, дорогой. А я пока займусь обедом. Отец скоро придет.
— Обрати внимание: ни на одном из настенных украшений нет ни пылинки, — заметил Спанки, пока мы поднимались по лестнице в комнату сестры. — Судя по всему, она встала посреди ночи и сразу взялась за тряпки и щетки.
Я осторожно постучал в дверь Лауры.
— Лаура? Это Мартин.
— Уходи, Мартин.
— Пожалуйста, открой дверь.
— Не могу.
— Почему?
— Не хочу, чтобы ты видел меня.
— Что с ней такое? — спросил Спанки.
— Сейчас увидишь.
— Лаура, пожалуйста, позволь мне войти. Я специально приехал из Лондона, чтобы повидаться с тобой.
После секундной паузы послышался щелчок дверного замка, и я переступил порог Лауриной комнаты. Со времени нашей последней встречи Лаура растолстела еще больше и теперь, казалось, окончательно заплыла жиром, превратившись в бесформенную глыбу.
— Господи Иисусе! Да она же как дом. — У Спанки отпала челюсть. — Неудивительно, что она не выходит, — ока же не пролезет в дверь.
— Ну не надо быть таким жестоким. Не забывай, что она все же моя сестра.
— Я горю нетерпением побыстрее встретиться с твоим отцом. Кстати, тебе знаком термин “днефункциональный”?
— Привет, Мартин, — смущенно проговорила Лаура, оторвав взгляд от телевизора, но по-прежнему продолжая сидеть. Я даже подумал, что она не в состоянии подняться без посторонней помощи. — Как дела?
Ее сальные белокурые волосы падали на плечи, скрывая щеки. Время близилось к вечеру, а она все еще была в пижаме. Рядом с ней на полу валялась пластиковая сумка, набитая красочными обертками, судя но всему, от плиток шоколада.
— Все в порядке. Мама готовит обед. Может, спустишься и составишь нам компанию?
— Боюсь, что не смогу. — Ее внимание привлекла демонстрировавшаяся на экране телевизора реклама кукурузных хлопьев, и она стала смотреть ее. — Я не часто спускаюсь вниз.
Комната была оклеена цветастыми обоями в розово-желтых тонах. Сестра, которой исполнилось уже семнадцать лет, сидела на полу, зажав в мясистом кулачке журнал с комиксами под названием “Давай поиграем”. Вокруг валялись плюшевые медвежата, тряпичные куклы и журналы.
— А почему бы нет? Тебе же скучно, наверное, постоянно сидеть здесь в одиночестве.
— Когда я спускаюсь к столу, папа сразу начинает дразниться. Мама велит ему прекратить, и все заканчивается руганью.
— Ну а ты постарайся не обращать внимания, когда он дразнится.
— Это почему же? Ты-то сам никогда так не поступал.
— Я, по крайней мере, старался, — не отступал я.
— Джои всегда принимал весь огонь на себя, — проговорила Лаура, по-прежнему не отводя взгляда от телевизора. — Впрочем, я вовсе не корю тебя за то, что после его смерти ты убежал из дому.
— Боже правый, неудивительно, Мартин, что ты и вправду убежал отсюда, — проговорил Спанки, расхаживая взад-вперед по комнате, поднимая то одну, то другую куклу и деловито проверяя, есть ли на ней трусики. — А теперь оставь нас одних. Я хочу на несколько минут заглянуть в голову Лауры. Особого труда это не составит.
— Ты так, думаешь?
— Ну конечно. Все физиологические процессы регулируются мозгом. — Он постучал пальцем себе по виску. — Самое главное — точно определить, из какой точки мозга исходят соответствующие импульсы. Ну ладно, иди и помоги пока матери. Жди меня внизу.
Я нехотя вышел из комнаты сестры и притворил за собой дверь. Постояв несколько секунд на лестничной площадке, я прислушался к доносившимся оттуда звукам, однако не услышал ничего необычного. Спускаясь по лестнице, я видел, как мать хлопочет на кухне. Она определенно находила утешение в чистоте и порядке, которые строго блюла в своем доме. Сейчас она сервировала стол к обеду. Я мысленно вернулся к тем временам, когда Джои был еще с нами. Впрочем, уже тогда каждый из нас жил своей жизнью, следуя собственному распорядку. После же его смерти связь между нами окончательно распалась.
Я помог матери накрыть на стол, после чего немного посмотрел телевизор. Мы уже собрались было приступить к трапезе, когда пришел отец. Увидев меня, он не испытал никакой радости, просто поздоровался и прошел в свою комнату — снять мокрый плащ и положить портфель. Вышел он оттуда, не переодевшись, в пиджаке и галстуке, после чего прошел прямо к столу и уселся, как в ресторане. Итак, в родительском доме ничего не изменилось, это уж точно. В последнее время я сократил свои визиты к ним примерно до четырех раз в год, причем всякий раз после встречи с отцом подумывал о том, чтобы сделать их еще более редкими.
— Я полагаю, ты уже виделся со своей сестрой, — сказал Гордон, кладя на колени салфетку в ожидании, когда его обслужат. В последнее время он уже не называл ее Лаурой, только твоя сестра или — в общении с женой — твоя дочь.
Только я подумал о том, удастся ли Спанки заставить Лауру спуститься в столовую, как он в одиночестве появился на лестничной площадке.
— Ну что? — спросил я, наблюдая за тем, как отец, откинувшись на спинку стула, позволяет матери положить ему на тарелку пару явно пережаренных отбивных котлет.
— Все прекрасно. Никакой агорафобии она не подвержена. Просто она ужасно боится мальчиков, поскольку уверена, что они будут исподтишка подсмеиваться над ней. Насколько я понял, толстеть она начала сразу после смерти брата?

Предыдущая страница 6 Следующая страница


7 Кристофер Фаулер

— Ты можешь как-нибудь помочь ей?
— Уже помог, — ответил Спанки, усаживаясь на свободный стул в конце стола.
— Эй, это же место Джои!
— Мартин, он ведь умер. Ты сам мне это сказал. Кстати, от чего он умер?
— От простуды, — ответил я.
— Основательно, похоже, простудился.
— Простуда переросла в воспаление легких. Так что ты все же сделал, чтобы помочь ей?
— Пока не могу тебе этого сказать. Не хочу тревожить раньше времени. — Он смотрел, как Джойс зачерпывает для мужа большую порцию соуса. — Бог мой, ну и вид у этих отбивных! Она их что, в ядерном реакторе готовила?
— Что ты имеешь в виду, говоря, что не можешь пока мне этого сказать? Так ты все-таки поможешь ей или нет? Она же уже почти до ручки дошла!
— Об этом я тоже позаботился. Я дал ей лекарство, срок действия которого неограничен и которое избавит ее от слишком серьезных беспокойств по поводу того, что я сделал. Когда ты через несколько недель снова увидишь ее, ты не поверишь собственным глазам. Так что Лаура меня уже не волнует — ее проблема разрешится сама собой. В данный момент меня гораздо больше беспокоит твой отец.
— Что это ты тихий такой сегодня, Мартин? — спросила мать. — Хочешь добавки?
Я взглянул на подгоревшую отбивную и гору переваренных, похожих на размазню овощей.
— Нет, спасибо, не надо.
— Просто он фанатично предан своей работе. Только о ней постоянно и думает. А как насчет Джоуи? Ей ты можешь как-нибудь помочь?
— Ну, это будет зависеть... Кстати, я уже осмотрел ее мозг — надеюсь, ты не стал бы возражать против этого. Следует признать, что она у тебя довольно-таки нечувствительная женщина, хотя с недавних пор смутно ощущает, что перестала удовлетворять запросам твоего отца. Уже довольно продолжительное время они не занимаются сексом, и все же ей непонятно, что именно она делает не так. Если я смогу поставить твоего отца на ноги, это позитивно отразится и на матери. Ей необходимо вновь обрести уверенность в себе. Ты наверняка заметил, что отец почти не смотрит на нее. Надеюсь, ты и сам догадываешься, что у него есть женщина на стороне.
— У Гордона? — Я вытаращил на него глаза. — У моего старика?! Да ты что, шутишь?
— Он встречается с женщиной, которая работает в их бухгалтерии, причем связь эта, насколько я могу судить, возникла довольно давно. Иногда они остаются после работы и занимаются любовью прямо у него в кабинете.
— Какая мерзость!
— Кому ты это говоришь? Я и копнул-то его мысли всего лишь для того, чтобы получить самую малость фоновой информации, но при этом никак не рассчитывал, что споткнусь о такие бесстыдные фантазии. О, это вообще черт знает что такое! Впрочем, теперь я по крайней мере располагаю кое-каким материалом для последующей работы. Пожалуй, мне удастся помочь ему.
— Хорошо бы еще и с матерью разобраться.
Мы оба повернулись и увидели, как она смотрит на мужа в надежде услышать хоть одно доброе слово.
— Как только в нем произойдут определенные перемены, она тоже изменится, хотя я уже сейчас мог бы попробовать избавить ее от этой страсти к бесконечным чисткам и уборкам. Я подумаю над этим. Ну что ж, а теперь позволь оставить тебя наедине с родителями. — С этими словами Спанки резко поднялся из-за стола. Спасибо, что выкроил для меня время. Завтра я сам найду тебя.
— Постои, куда это ты собрался?
— Хочу проверить состояние фундамента этого дома. Перед уходом мне надо еще кое-что сделать. Я устрою все так, что коррекция произойдет не сразу, она будет осуществляться постепенно, а потому потребуется минимум три недели, прежде чем ты заметишь какие-то перемены в своей семье. — Спанки прислонился к дверному косяку и стал пристально осматривать потолок. Со стороны могло показаться, что он что-то выискивает. — Ты не знаешь, где они застраховали свое имущество?
— Так сразу и не вспомню. А зачем тебе?
— Да нет, это так, не важно. Я и сам легко узнаю. Отец тем временем продолжал молча жевать твердое мясо, тогда как мать неотрывно смотрела на него, даже не прикоснувшись к своей еде. Ни один из них не обратил внимания на то, что мой взгляд прикован к входной двери.
— Ты действительно считаешь, что они изменятся?
— Это я тебе гарантирую.
— Но ты же не собираешься причинить им какую-нибудь боль, так ведь? Я хочу сказать — Лауре, которая сейчас такая вот, ну и вообще...
— Обещаю тебе, что ничто из того, что я сделаю, не причинит им никакого физического вреда, хотя происходящие в процессе работы внезапные перемены обычно вызывают некоторое эмоциональное потрясение. Но ведь нельзя же сделать омлет, не разбив...
— Учти, Спанки, что я люблю их. Я знаю, что они тебе не особенно понравились, но другой семьи у меня нет.
— Я знаю, что они тебе небезразличны. Кстати, перемены, которые произойдут в их жизни, благотворно скажутся и на тебе. Но для этого тебе надо набраться лишь немного терпения. А сейчас, чтобы все получилось как надо, я прошу, тебя оказать мне одну услугу.
— Говори, что от меня требуется. Постараюсь сделать все, что в моих силах.
— Что бы ни случилось, я хочу, чтобы на протяжении трех недель ты совершенно не контактировал с ними.
— А если они сами свяжутся со мной и скажут, что им необходимо срочно видеть меня?
— Уверен, что именно так и будет, однако тебе придется совладать с искушением повидаться с ними. Вне зависимости от того, как часто они будут звонить тебе или сколько посланий направят в твой адрес, ты оставишь их без внимания. Это мое непременное условие. Если ты нарушишь его, то тем самым серьезно осложнишь мою задачу и даже сведешь на нет все мои усилия. Принимаешь мое условие? В подобных делах, Мартин, без взаимного доверия никак не обойтись.
Я почувствовал на себе его пристальный взгляд. Он коренным образом менял мой собственный мир, это касалось только меня, поэтому я не особенно волновался. Сейчас же речь шла о жизни близких мне людей. И кроме того, я не должен был забывать, что однажды я ему не поверил, и он ушел. Вторично рисковать я уже не мог, тем более когда моя жизнь наконец-то стала реально меняться к лучшему.
— Ладно, — сказал я. — Обещаю не вмешиваться.
— Молодец, — осклабился Спанки, в руках которого, откуда ни возьмись, появилась лопата с длинным черенком. Взмахнув ею, он проговорил:
— А теперь можно приступать к делу.

Глава 12 СВЕТСКАЯ ЖИЗНЬ

В двухлетнем возрасте мой брат подхватил воспаление легких и едва не погиб от удушья. Врачи поместили его тогда в кислородную камеру и пичкали всевозможными лекарствами, после чего он всю оставшуюся жизнь маялся легкими. Возможно, именно по этой причине он стал любимым ребенком в нашей семье. Мы с Лаурой тоже не были лишены родительского внимания, однако Джои был для них, что называется, “свет в окошке”. Когда он что-то говорил, остальные умолкали и, затаив дыхание, внимали ему. Никто не сомневался, что если ему удалось избежать в младенчестве смерти, то не иначе как на то была воля Всевышнего, и нам постоянно давали понять — правда, ничего не уточняя и не конкретизируя, — что настанет день, когда мы все будем гордиться нашим Джои. Я взрослел в обстановке всеобщего поклонения старшему брату, и для меня не было на свете человека умнее и сильнее Джои. Сам же я был хилым ребенком, постоянно простужался и даже в разгар июньской жары носил шерстяной свитер. Джои был старше меня почти на четыре года, так что все наше детство мы практически провели вместе, и я даже считал его своим покровителем.
Впрочем, жить в Твелвтризе и не попасть в беду было практически невозможно. Ребятня сидела в дверях домов, покуривая “травку”, глядя на падающие капли дождя и с нетерпением ожидая, когда же хоть что-нибудь произойдет. Большую часть времени мы слонялись без дела. И были предоставлены самим себе: отец вечно занимался всевозможными счетами и заявками, а мать витала в кухонных парах. Лаура обычно играла где-то со своими подружками, а мы с Джои почти всегда находились рядом, и он при случае охотно наставлял меня:
“Если другие ребята увидят, как ты плачешь, они станут тебя дразнить.
Не влезай на забор — обязательно свалишься.
Скажи пацанам, которые балуются наркотой, чтобы оставили тебя в покое. Им кажется, что они такие сильные и здоровые, но подожди немного — очень скоро они начнут ломаться.
Не позволяй учительнице ругать тебя в присутствии других учеников”.
Он рассказывал мне о многих вещах, которые открылись ему с высоты его старшинства.
Вы видели эти огромные конечные станции подземки, построенные еще в тридцатые годы и похожие на ангары? Они казались ему просто чудовищными и пробуждали в душе желание стать архитектором. Именно этому он и учился, когда внезапно умер. Джои сам определил свой путь, а я старался во всем следовать его примеру. Он же постоянно мне говорил: “Тебе ведь вовсе не хочется быть архитектором. Выбери занятие по душе. Наша семья не такая уж знатная, и я чувствую, что если ты всерьез займешься каким-то делом, то сможешь преуспеть лучше любого из нас”.
Когда Джои уехал в город учиться на архитектора, мы стали видеться гораздо реже, хотя он не раз говорил, что, как только я начну работать, мы сможем вместе совершать путешествия.
Я и не догадывался, что он уже тогда был серьезно болен. Его лицо заметно осунулось, он постоянно чувствовал усталость и страшно кашлял по ночам. В один из очередных приездов домой у него состоялся какой-то, судя по всему неприятный, разговор с отцом, после чего они вообще перестали общаться друг с другом. С тех пор Джои резко переменился ко мне. Вся его терпимость в отношении меня разом улетучилась. Он перестал давать мне советы, а однажды и вовсе накричал, заявив, что пора наконец мне научиться принимать самостоятельные решения.
Он принимал таблетки, назначенные врачом матери: она частенько страдала бессонницей. В ту злополучную ночь он выпил порцию эвиана, рассчитанную на полный курс, и умер во сне, в своей постели. Утром я принес чай, стал будить его, но не смог добудиться. Он лежал, укрывшись с головой, и когда я сдернул простыню, то увидел его застывшим в неподвижной позе, с широко открытыми глазами.
Лишь тогда я узнал о терзавшей Джои с детства болезни, о его постоянной зависимости от лекарств и категорическом отказе лечь в больницу. Мать с отцом и даже Лаура знали все это. Но от меня Джои почему-то старался скрывать свою болезнь.
Так неожиданно мне открылась совершенно неведомая доселе сторона жизни брата. Постоянно запертые на ключ забитые лекарствами ящички буфета, приглушенные телефонные разговоры, доносившиеся из холла. Мне всегда казалось, что уж со мной-то он откровенен до конца, и даже в голову не могло прийти, что у него существуют от меня секреты. Спустя несколько недель после похорон я пошел на кладбище и разрушил надпись на его надгробном камне.
Такое поведение Джои объяснялось исключительно заботой о моем же благе, как он его понимал, но я считал и считаю, что он обязан был мне рассказать. Мы просто не имели права иметь секреты друг от друга, поскольку он был единственным человеком, которому я полностью доверял. И сколько бы я ни убеждал себя в обратном, мысль о его предательском самоубийстве неизменно переполняла меня чувством гнева и страха.
Придя в понедельник утром на работу, я обнаружил у себя на столе записку, написанную рукой Лотти: “ПОЗВОНИ МАТЕРИ — СРОЧНО!” Мне потребовалось сделать над собой немалое усилие, чтобы смять бумажку и выбросить ее в мусорную корзину. Дэррила в магазине, естественно, не было, поэтому мне пришлось самому заняться сортировкой заказов на предстоящую неделю. Вскоре появился Макс в бездумно-радужном настроении, не хуже бубонной чумы заражая утренних покупателей излучаемым им добродушием. В одиннадцать он пригласил меня к себе в кабинет, чтобы сообщить об удачных переговорах, состоявшихся в субботу с адвокатами Симса.
— Нэвилл о тебе очень высокого мнения, — заметил он, озаряя меня вкрадчивой улыбкой, — и настаивает, чтобы я назначил тебя управляющим. Однако мне кажется, что это было бы несколько преждевременно. — Макс предпочитал не выпускать из рук бразды правления, поскольку не располагал иными средствами заставить людей уважать его. — Я думаю, следует немного повременить и посмотреть, как ты будешь один управляться в торговом зале. Тем более что пока неизвестно, когда твой коллега сможет вернуться на работу.
Таким образом, мое продвижение по службе явно откладывалось. У Макса был сын — довольно энергичный, но в то же время занудный парень лет двадцати с небольшим, и я прекрасно понимал, что папаша именно для него приберегал руководящую должность во вновь создаваемом совместном предприятии. Таким образом, чтобы добраться до рычагов реальной власти, мне следовало подумать о том, как перетянуть на свою сторону амбициозного отпрыска или по крайней мере заключить с ним союз.
После ленча я позвонил в больницу, однако Дэррил даже не пожелал со мной разговаривать. Доктор извинилась, сообщив, что травма у ее пациента оказалась гораздо серьезнее, чем она предполагала, и хирургам не удалось спасти ему глаз. В данный момент Дэррил не строил никаких планов по поводу возвращения на работу, а врачи упорно пичкали его антидепрессантами. Я чувствовал себя ужасно, хотя доктор уговаривала меня не терзаться угрызениями совести, поскольку, заявила она, это был всего лишь несчастный случай, редкий, что называется, один на тысячу. Как выяснилось, к злополучному мячу прилип крохотный осколок стекла, который при ударе проник в зрачок Дэррила, тем самым трагически усугубив последствия травмы. Дэррил даже мог бы предъявить иск производителям спортивного инвентаря. Я умолял врача разрешить мне навестить Дэррила, но она заявила, что в данный момент он спит, и повесила трубку.
В связи с отсутствием Дэррила моя нагрузка резко возросла. Дэррил обладал прирожденным даром общения с клиентурой, хотя заполнение всевозможных бланков и квитанций всегда было для него мукой. Мои же таланты, если таковые вообще имелись, лежали в сфере бумаготворчества. Однако теперь, во многом благодаря эмоциональному осмосу Спанки, я с гораздо большей легкостью убеждал покупателей расставаться со своими деньгами, ну а уж канцелярскую часть работы выполнял и подавно со свойственными мне сноровкой и умением.
К концу дня мы подвели баланс за понедельник. Неиссякаемое чувство вины перед Дэррилом постепенно притупилось, тем более что Макс был просто в восторге от моей успешной деятельности. Даже Доки то и дело прохаживался по магазину с глупой ухмылкой на лице, насвистывая себе под нос какую-то маловыразительную мелодию. И все же в глубинах моего сознания то и дело возникала бередящая мысль по поводу телефонного звонка матери. Если и в самом деле случилось что-то тревожное, мне хотелось знать, что именно. Однако я дал Спанки слово, и, если не сдержу его, он может покинуть меня навсегда.
Вернувшись домой, я застал Зака ползающим по полу гостиной среди множества вырезок из старых журналов.
— Вот, старик, хочу оказать тебе услугу, — радостно сообщил он, — помочь разобраться со своими духовными терзаниями.
— С чем-чем? — переспросил я, открыв холодильник и обнаружив, что молока нет. — Слушай, Зак, а ведь сегодня была твоя очередь идти в магазин.
— Извини, старик, очень был занят. Как я понял, ты ужасно взволнован этой историей с даэмоном, правильно? Вот я и решил навести для тебя кое-какие справки.
— Послушай, это все не столь существенно, поскольку речь шла о случайной встрече с даэмоном в баре, а остальное — моя выдумка. — Конечно же, мне хотелось как можно больше узнать о даэмонах, но, поскольку не было известно, когда вновь появится Спанки, мне ничего не оставалось, как поскорее завершить начатый Заком разговор. К тому же я помнил предупреждение Спанки: о его существовании не должна знать ни одна живая душа.
— Да что ты мне арапа-то заправляешь! Я же слышал, как в то утро ты разговаривал с кем-то у себя в спальне. Да и всю последнюю неделю ведешь себя как-то странно.
Я вернулся в гостиную и помог Заку собрать с пола газетные вырезки, которые он сложил в картонную папку.
— Ну хорошо, — кивнул он, — подожду, когда ты сам решишь рассказать мне обо всем. А это досье пока приберегу. Кстати, ты мог бы почерпнуть из него немало интересного по части даэмонологии. И далеко не все из прочитанного тебе понравилось бы, — мрачно добавил он.
— Я и так это знаю.
Я направился к себе в комнату переодеться — день сегодня выдался и вправду трудный. Пожалуй, впервые за все время работы в магазине я понял, что действительно могу чего-то достичь, и испытывал удовлетворение.
Я надеялся вскоре увидеть Спанки, но шли за днями дни, а он не появлялся. Я еще немного почитал, лежа на кровати, потом незаметно для себя заснул. Когда я проснулся, был уже час ночи, а в блокноте рядом с телефоном красовалась оставленная Заком записка, чего он прежде никогда не делал:
“ТВОЯ МАТЬ ПРОСИЛА ПОЗВОНИТЬ. ОЧЕНЬ ВАЖНО”.
Испытав короткую вспышку чувства вины, я разорвал записку в клочья и снова улегся в постель.
Остаток недели прошел в суете магазинных дел и сопровождался некоторыми ошибками в организации распродажи. Тем не менее, бизнес, можно сказать, процветал, и мне частенько приходилось в одиночку управлять магазином, поскольку Макс был занят улаживанием дел с Симсом. Под неусыпным оком и сияющей улыбкой моего патрона я был само внимание, демонстрируя моим богатеньким покупателям самые роскошные гарнитуры, типа гостиной “Принцесса Коннаутская”, и даже ухитрился “толкнуть” надолго застрявший было у нас набор кресел, избавиться от которого не удавалось даже совместными усилиями всего штата продавцов.
Разумеется, в подобной ситуации Максу было бы уже неловко ставить своего сына надо мной. Даже Лотти после оформления одной из наиболее трудных сделок подошла ко мне и пробормотала что-то насчет моего поразительного умения работать. Что и говорить, я был тронут, ибо восхваление моих деловых качеств оказалось чем-то совершенно неожиданным для меня.
К четвергу меня всерьез стали одолевать сомнения, увижу ли я наконец Спанки. Впрочем, я был по горло загружен работой, чтобы слишком часто вспоминать о нем. Вечером, когда я собрался уже закрывать магазин, он вдруг материализовался в одном из складских шкафов, чем едва не вызвал у меня разрыв сердца. С мокрыми волосами, в плавках и с доской для серфинга.
— У тебя не найдется, чем вытереться? — спросил он, оглядываясь по сторонам.
— Пошли со мной.
Я провел его в одну из душевых и протянул ему полотенце. По всему магазину за ним тянулись мокрые следы.
— Где это ты был?
— На Гавайях. Ну и волна была сегодня, скажу я тебе! Ты серфингом случайно не увлекаешься?
— Здесь негде заниматься серфингом, — сказал я, усаживаясь на стопку вышитых “фитильком” накидок для тумбочек “Императрица” и наблюдая, как он вытирает голову. К этому времени почти ничто уже не удивляло меня в Спанки, и я, пожалуй, даже глазом не моргнул бы, если бы он въехал в магазин в экипаже, запряженном четверкой лошадей. Впрочем, видеть его снова было действительно приятно.
— У тебя что, отпуск был?
— Да, надо было немного проветриться. От твоей семьи у меня голова идет кругом-
— А я все продолжаю получать записки с настоятельной просьбой позвонить матери. Ради Бога, скажи, что ты там с ними делаешь?
— Мартин, они проходят процедуру радикального душевного очищения. Я пытаюсь вытряхнуть их из скорлупы собственного самодовольства. Но ты только не волнуйся, все это не так страшно, как может показаться на первый взгляд. Очень скоро ты сможешь полюбоваться первыми результатами. Любые же контакты с ними на данном этапе лишь породят нежелательные осложнения. Ну, рассказывай, как у тебя-то дела.
— Все прекрасно. Макс, хотя и неофициально, но все же повысил меня. Я получил прибавку к зарплате. Однако, как мне кажется, на место Дэррила он намерен взять собственного сына.
— А у этого сына уже есть опыт подобной деятельности?
— Насколько мне известно, никакого.
— Это нечестно. С этим надо что-то делать: твоя карьера развивается слишком медленными темпами.
— Но только прошу тебя — никаких новых партий в сквош.
Я рассказал ему, что Дэррил лишился глаза.
— Ты меня, конечно, извини, Мартин, но несчастный случай может произойти с каждым. И потом, помимо него, никто ведь пока не пострадал, не так ли?
— Так, — вынужден был признать я, хотя в глубине души был более чем уверен, что мой персональный даэмонический тренер что-то припрятал про запас. У него как-то странно поблескивали глаза — мне случалось уже видеть его таким, — да и во всем его поведении чувствовалось определенное возбуждение.
— Мы собираемся сегодня куда-то пойти? — спросил я, не в силах долее томиться тревожным ожиданием.
— Всенепременно! — воскликнул он.
Спанки показал мне карточку с золотым обрезом, на которой затейливыми вензелями был написан какой-то текст. Держа ее перед собой, он театрально раскрыл глаза, изображая наивность.
— Мартин, ты не хотел бы пойти со мной на одно престижное сборище?
Костюм от Версаччи смотрелся на мне просто великолепно, хотя туфли оказались чуточку великоваты.
— Да, ошибся на полразмера, — признал Спанки. — Надень потолще носки.
Мы прибыли в “Гросвенор-Хаус” и сквозь толпу зевак прошествовали в знаменитый зал. Наш стол стоял в центре зала — огромный белый диск, за которым восседали десять гостей. Середину стола украшала ваза с грандиозным букетом, полностью скрывавшим от нас сидевших напротив сотрапезников.
Спанки стоял рядом со мной, явно раздосадованный тем, что самому ему места, увы, не досталось.
— Быстренько хватай вон тот стул у стены, — сказал я, — и ради Бога объясни, куда мы попали?
В зале было полно театральных знаменитостей — мужчины во фраках, дамы — в вечерних туалетах, и поцелуи, поцелуи...
— На церемонию вручения премий. Поздравляю, Мартин, оказывается, ты теперь известный драматург.
— Кто я? Господи Иисусе, Спанки, да я за всю свою жизнь в театре-то был не больше двух раз, не считая, конечно, “КОШЕК”.
— Тем не менее я уверен, что у тебя богатейший опыт по этой части.
— Дик Уиттингтон и “Пожалуйста, никакого секса”, ибо мы, британцы, отнюдь не являемся эталоном в постановке драмы из жизни высшего света. Терпеть не могу театр.
— Не волнуйся. Масса людей испытывает к нему точно такие же чувства, причем вина за это во многом лежит на Эндрю Ллойд-Уэббере.
Здесь присутствовали буквально все, кто когда-либо принимал участие в нашумевших шекспировских постановках. Писатели, продюсеры и режиссеры всех национальностей заполонили гигантских размеров зал. Ярчайшие звезды театрального небосклона с неподражаемым очарованием обменивались обильно сдобренными ядом любезностями, пользуясь, пожалуй, единственной в году подходящей для этого возможностью.
Стоя у сцены, Салман Рушди беседовал с группой возбужденных молодых людей. В дальнем конце справа от меня Кеннет Бранах и Эмма Томпсон вели поистине королевский прием гостей. Еще чуть дальше я разглядел Ванессу Рэдгрейв и Артура Миллера. Я был единственным человеком, о котором никто из присутствующих никогда прежде не слышал. Ни разу в жизни я не чувствовал себя до такой степени не в своей тарелке, как сейчас.
— Мартин, считай, что это для тебя очередной маленький тест. Я знаю, ты не в восторге от подобного окружения, но мне хочется, чтобы ты обрел некоторый опыт в светском общении. Если ты окажешься достаточно смекалистым, то тебя пригласят на торжество для узкого круга с участием лауреатов, которое состоится чуть позже.
— Да как же я смогу этого добиться? Ведь я даже пары слов толком связать не сумею. Я работаю в мебельном магазине и здесь чувствую себя явно не в своей тарелке.
— Чепуха. Просто тебе надо вести себя более уверенно. А пока, закатай рукав и дай мне руку. Возможно, со стороны это будет выглядеть странно, однако эта публика настолько увлечена собой, что не обратит на нас ни малейшего внимания.
Я сделал, как велел Спанки, и он сильно сжал мне руку чуть выше запястья. И снова я испытал знакомое мне покалывание.
— Ну вот, теперь к тебе перешла частичка меня самого, этого вполне достаточно, чтобы ты обрел уверенность в себе. А сейчас — давай действуй- И не волнуйся, я буду рядом и в случае необходимости выручу-
— Я в полной растерянности и не способен вымолвить ни слова.
— Ну что ж, тогда придется помочь тебе взять старт с места.
Спанки с силой хлопнул меня по спине и тут же исчез.
У меня в голове словно что-то вспыхнуло.
— Как мне представляется, — услышал я собственный голос, — пора уже перестать относиться к тексту пьесы как к чему-то незыблемому и неприкосновенному и вообще положить конец полной зависимости театра от сценария.
Я обвел взглядом сидевших за столом знаменитостей. Артур Миллер недовольно покосился в мою сторону.
Все остальные тоже насторожились. Я чувствовал, как на лбу у меня выступают капли пота, и был готов убить Спанки.
— Это сказал Арто, не так ли? — спросила очаровательная блондинка с короткой стрижкой, отправляя в рот кусочек лососины.
— Я... э-э… — Похоже, муза вложила в мои уста всего одну фразу, после чего навсегда покинула меня.
— Речь идет не о безоглядном перенесении на сцену современной разговорной речи, а о том, чтобы слова наилучшим образом передавали замысел автора, не так ли?
И это сказала, обращаясь ко мне, сама Эмма Томпсон. О Бог мой, она разговаривала со мной! Я принялся лихорадочно рыться в кладовой своей памяти в надежде произнести какую-нибудь мало-мальски умную фразу. Господи, да у нее же есть “Оскар”!
— Ну-ну, продолжай, — услышал я шепот Спанки. — Сейчас я подкину тебе еще кое-что.
— Мы не можем и дальше проституировать на идее театра, единственная ценность которого состоит в мучительной и одновременно магической связи с реальностью, — заявил я.
— А теперь я просто уверена, что вы цитируете Арто, — проговорила Эмма, грозя мне пальчиком. — Разумеется, он сошел с ума, хотя, возможно, это произошло именно потому, что тоже не устоял перед этой самой магической связью.
— А я просто обожаю театр жестокостей, — проговорила блондинка, доедая свою лососину. — Насколько я поняла, вы разделяете взгляды покойного Антуана, не так ли, мистер....
— Росс, Мартин Росс. Я... драматург-
— Прошу меня извинить, но я незнакома, с вашими работами.
Она собралась было снова заняться содержимым своей тарелки, но теперь я уже знал, что Спанки пристально наблюдает за мной, оценивая каждую мою реплику.
— Как и я, увы, незнаком с вашими, — дерзко парировал я.
К моему удивлению, она взглянула на меня и улыбнулась:
— Означает ли это, что мне удалось наконец отыскать в этом зале единственного человека, не видевшего мою Дездемону?
— Дорогая, — сказал Кеннет, — я уверен, что все уже имели возможность увидеть вашу Дездемону. До меня донеслось чье-то льстивое хихиканье.
— А вот этот молодой человек, судя по всему, не видел, — проговорила блондинка, томно протягивая мне руку то ли для поцелуя, то ли для рукопожатия. — Аманда Гилгуд. В настоящее время свободна.
Я поцеловал ей руку.
— Как мило с вашей стороны! — с придыханием произнесла она, слегка поправив декольте. — Скажите, мистер Росс, а не найдется в вашей новой пьесе местечка также и для меня?
— Откуда вам известно, что я написал новую пьесу? — спросил я.
— Иначе вы не были бы здесь. А сидели бы у себя дома и пыхтели над вторым актом. Кстати, о чем вы пишете?
Пришлось призадуматься. Я устремил глаза в потолок и, прищурившись, постарался изобразить необычайную сосредоточенность.
— Я ставлю цель показать атмосферу страха, в которой постоянно пребывает человек, живущий в большом городе, — ответил я.
— То есть никакой хореографии, — вставил Кеннет.
— Не говори глупостей, Кен, — пожурила его Эмма. — Он просто пошутил, мистер Росс. Уверена, что у вас получаются прелестные пьесы.

Предыдущая страница 7 Следующая страница


Спанки 8

Она одарила меня чарующей улыбкой.
— С Бранахом у вас получился бы самый настоящий хит, — заметила Аманда, на которую мои слова явно произвели впечатление. — Скажите, а ваши пьесы способны вызвать у меня жуткие ощущения?
“Ты даже представить себе не можешь, насколько они будут жуткие”, — подумал я.
Пока проходила церемония вручения премий, мы успели опорожнить несколько бутылок шампанского, сопровождая каждый новый раунд аплодисментов глотком из “расклешенных” бокалов. По завершении торжественной церемонии мы, уже рука об руку, направились вверх по широкой лестнице — оказывается, нас обоих пригласили на торжество лауреатов. Я искренне надеялся, что Спанки все еще подстраховывает меня.
— Не хочу окунаться в очередную гулянку, — проговорила слегка заплетающимся языком Аманда. — Пойдемте со мной.
Взяв меня за руку, она двинулась по пустынному коридору в направлении отдельных кабинетов, явно стремясь уединиться подальше от остальных гостей. Как только она взялась за ручку явно уже знакомого ей служебного помещения, до меня начало доходить, что я одержал еще одну победу. Не успел я притворить за собой дверь, как ее рука уже оказалась у меня в брюках.
Затем, среди густых ароматов стирального порошка и освежителя воздуха, мы частично разделись, и Аманда с жадным вздохом нескрываемого сладострастия направила меня в глубь себя.
— Ну и ну, — проговорил Спанки, примостившись на одном из стеллажей для чистого столового белья. — Похоже, ты соблазняешь женщин уже без моей помощи. Получается?
— Черт бы тебя побрал, Спанки! Ты всегда появляешься не вовремя.
Лежа подо мной, Аманда исторгала сдавливаемые стоны, яростно нанизываясь на мой возбужденный орган.
— Она любит, когда ее связывают — это так, для сведения, на всякий случай.
— Ну уж нет, увольте. Мне еще только сексуальных извращений не хватало.
— И все же попробуй. Ты просто поразишься переменам в ее... э-э... энтузиазме. — С этими словами он протянул мне развернутую салфетку.
— Давай, давай, бери.
— Ну ладно.
Я обмотал запястья Аманды салфеткой и стал привязывать ее концы к проходившей у нас над головой трубе. Затея оказалась не из легких, поскольку в кладовке было довольно темно, и мне пришлось приподняться на цыпочки. Аманда повизгивала, точными движениями вгоняя меня внутрь себя, при этом ее зад с такой силой взлетал вверх, а потом обрушивался вниз, что вскоре с полок стеллажа на нас посыпались полотенца, салфетки и скатерти.
— Ну, что я тебе говорил? — донесся до меня из темноты смешок Спанки. Полки ходили ходуном, а мои гениталии, того и гляди, могли оказаться раздавленными под натиском ее вращающегося таза. Я опасался, что затяжная страсть Аманды, сопровождаемая грохотом и треском, привлечет внимание обслуживающего персонала. Когда она наконец отпустила меня, я также исторгнул из себя, причем прямо ей на платье, струю спермы такой невиданной мощи, что это шокировало нас обоих. Несколько секунд, пока я развязывал партнершу, тишину нарушало лишь наше разгоряченное дыхание.
— Милый, — со смехом проговорила Аманда, — ты даже не представляешь себе, насколько трудно очистить платье от мужского семени.
Я же был совершенно не способен вымолвить ни слова, словно чудом избежал гибели в автокатастрофе. Наконец я принялся дрожащими пальцами застегивать рубашку — после третьей бесплодной попытки Аманда пришла мне на помощь.
Спустившись с полки стеллажа, мы взглянули на себя в зеркало, и нас обуял безудержный хохот. Грим на лице Аманды размазался, волосы слиплись от пота, у меня же галстук съехал набок, а из ширинки торчал подол рубашки.
— Ты организовал поистине профессиональное представление, — проговорила Аманда, нежно целуя меня в ухо. — Ну так как, получу я роль в твоей пьесе?
— Да я в общем-то даже и не драматург, — признался я.
— Это ничего, — откликнулась она, — я тоже в общем-то не актриса.
— Ну, — спросил Спанки, когда мы шли через парк, возвращаясь домой, — что ты обо всем этом думаешь?
— Я и представить себе не мог, насколько это просто — заниматься любовью с красивой женщиной. Никогда бы не подумал, что такой человек, как я, может испытать нечто... подобное. Боже, а ведь я всегда был таким скромнягой!
— Просто раньше ты не знал меня.
— Кажется, я хочу закурить.
— А мне казалось, что ты не куришь.
— Мне тоже казалось, что я никогда не был драматургом.
Спанки грохнулся на влажную траву и расхохотался, но через несколько секунд снова вскочил на ноги и, обернувшись, указал рукой в сторону города. Тень от листвы упала ему на глаза, отчего они засверкали, подобно двум изумрудам.
— Посмотри туда, Мартин. Видишь огни города? Теперь для нас нет ничего невозможного, нам доступно абсолютно все, стоит лишь шевельнуть пальцем. Сложности, возникавшие в эти дни, объясняются тем, что мы оба чувствовали себя слишком зажатыми, держались чересчур настороженно по отношению друг к другу, никак не решаясь нырнуть в темный омут. Нас вообще всю жизнь преследуют те или иные страхи. Внезапный акт жестокости, незримо витающая в воздухе инфекция и потаенные страхи разъедают наши души и обволакивают нас извне, и никакой семейный очаг не способен уберечь нас от подобной паранойи. Все перемешалось в нашей жизни, сбилось в одну кучу. Изможденные темнокожие тела, дети с облепленными мухами глазами, время от времени появляющиеся на экранах телевизоров, сменяются рекламой средства для похудения, сопровождаемой демонстрацией стройной загорелой обнаженной женской фигуры на песчаном морском берегу. Либо ты принимаешь все это близко к сердцу, либо попросту пожимаешь плечами и продолжаешь жить своей собственной жизнью. В молодости ты рисуешь в своем воображении картинки безмятежной старости — уход за розами, игра с внуками, а в зрелом возрасте ложишься в постель, спрятав под подушку нож.
— Ну и что ты хочешь всем этим сказать? — спросил я.
— А то, что сейчас мы с тобой отправляемся на танцы.
— Прямо сейчас?
— Прямо сейчас.
Через полчаса я, все в том же самом смокинге, уже стоял на своем привычном месте у края танцплощадки бара под названием “Клуб “Стыд”. Спанки несколько минут назад куда-то отлучился, ничего не сказав мне. Тем временем две американки, типичные уроженки Среднего Запада, одетые по моде десятилетней давности, наперебой расхваливали мое произношение, норовя пригласить меня на танец.
— Мне не нравится эта музыка, — ответил я, стараясь перекричать рвущуюся из динамиков дикую мешанину звуков. Неожиданно музыка смолкла, и сцену залили потоки яркого света.
— Леди и джентльмены, приглашаю вас провести сегодняшний вечер с признанным кумиром публики Спанки!
На сцене действительно был он — живой, настоящий, только без рубашки, в каком-то жилете с широченным поясом. Спанки держал в руке микрофон и пел. Что-то из белого рэпа, в общем, не слишком замысловатое, но из того, что очень нравится толпе. На протяжении следующих двадцати минут он своими головокружительными па повергал аудиторию в состояние дикого, лихорадочного возбуждения, продолжая демонстрировать один номер за другим и побуждая присутствующих присоединяться к танцующим.
Хорошо, что он все же вовремя остановился, поскольку к тому моменту я уже взмок, как толстый боров, и был готов рухнуть на пол. Обе мои партнерши ушли в туалет, а Спанки вскоре оказался рядом со мной.
— Ну, как я тебе показался, а? Неплохо для старика? Он даже не запыхался.
— Ты был просто неподражаем, — признался я. — Но каким образом аудитория увидела тебя?
— О, Мартин, ты непременно хочешь знать, что лежит в ящике иллюзиониста. Не волнуйся, меня они не видели, это был совершенно другой человек. Ток что наш секрет остался нераскрытым. Кстати, куда подевались эти сексапильные девицы? А то я уже подумывал о том, чтобы отправиться с ними в отель и провести некоторое время в их обществе.
— Но ты же будешь для них совершенно невидим. Он обхватил меня за плечи и ухмыльнулся:
— Ну что ж, тогда тебе придется постараться за двоих.
— И думать не смей об этом. Я слишком устал. Все было прекрасно, но сейчас я хочу лишь одного: поскорее вернуться домой.
— Возможно, ты и прав. Я провожу тебя. Мы вышли из клуба и медленно побрели вдоль Стрэнда.
— А жаль все же, что ты не можешь запатентовать себя, — сказал я. — Жизнь стала бы гораздо проще, если бы у каждого человека был свой персональный помощник вроде тебя.
— Но он у них и так есть. Смотри.
Шедшая нам навстречу пара явно пьяных бритоголовых молодцов размахивала пивными бутылками; грозясь пульнуть их в окна домов. У меня засосало под ложечкой, я чувствовал, что следующей своей жертвой они изберут именно меня. На мне все еще был смокинг, и они легко могли принять меня за “богатого подонка” либо за “пидора”.
— Ой, сам с собой разговаривает! — заорал один из них. — Вот пидор сраный! — И ткнул меня бутылкой в грудь. — Слышал, что я сказал, а?
Когда к нему присоединился его приятель и тоже стал задираться, Спанки легонько коснулся моего плеча.
— Сегодня вечером ты, Мартин, великолепно проявил себя по части общения в светском обществе. Но тебе необходимо также быть настоящим бойцом. Давай посмотрим, как ты справишься с этой задачей.
Я в очередной раз испытал характерное покалывание там, где была сейчас ладонь Спанки — на сей раз уже где-то в области спины.
С яростью, удивив c обоих, я оттолкнул руку бритоголового, и все же, когда развернувшись, я с диким воплем обрушил разящий удар ему в челюсть, сбив с ног, даже я не поверил своим глазам. Второй забулдыга стал неуклюже подкрадываться ко мне, однако, схлопотав несколько быстрых ударов в живот, а затем еще и удар ногой в стиле ниндзя, он повалился на землю рядом со своим, собутыльником.
— Ого-го. Мартин Росс — Ноэл Кауард, Казанова и самурай в одном лице. Теперь для тебя нет ничего невозможного — стоит только соответствующим образом себя настроить.
— Ну и что мы будем с ними делать? — спросил я, опробывая новый прием и рубя ладонью воздух.
Оба мои противника находились в глубокой отключке. Мимо проплывали потоки автомашин-
— Оставь их. Нельзя же одновременно быть еще и Флоренс Найтингейл.
Покидая “поле битвы”, я упивался своей победой, тогда как Спанки был абсолютно индифферентен.
— Нет, ты видел этот удар? Мои руки в одно мгновение превратились в смертоносное оружие! Стальные кулаки — точь-в-точь как в фильме с Брюсом Ли! Слушай, мне еще хотелось бы научиться петь вроде тебя; можно это устроить? Я и так пою — ну, например, когда под душем моюсь, и вообще у меня неплохой голос, — но чтобы вот так... на сцене, перед публикой...
Как же просто все ему давалось! Как чертовски просто.

Глава 13 ОБУСТРОЙСТВО

У Пола действительно не было опыта работы в сети розничной торговли, в последнее время он служил в телекомпании “Вестуорд”. Внешне это был весьма представительный, высокий и крепко сбитый молодой человек с глубоко посаженными глазами и шеей заправского рэгбиста. Я опасался, что с первой же минуты стану испытывать к нему нечто вроде антипатии, однако, к своему удивлению, обнаружил в нем весьма приятного компаньона, причем наши отношения с каждым днем становились все более сердечными.
Следовало признать, что и мое собственное положение в магазине заметно упрочилось, хотя пределы полномочий были четко очерчены, и я понимал, что выше какого-то определенного уровня мне в любом случае не подняться. Кроме того, следовало позаботиться и об устройстве Дэррила, если он все же решит после выздоровления вернуться в магазин.
В конечном счете получилось так, что я по-прежнему торговал мебелью, и каждое принимаемое мною решение должен был согласовывать с Максом и, естественно, с Полом. Разумеется, абсурдно было бы полагать, что мое положение изменится в одночасье, и все же буквально все сотрудники продолжали оживленно комментировать произошедшую во мне перемену.
Пожалуй, впервые за все время работы в магазине я стал пользоваться подлинным уважением, и люди начали прислушиваться к тому, что я говорю.
Сара Брэнниган держалась со мной с неизменным дружелюбием, но не более того. Два раза в неделю она приходила в магазин, чтобы на пару со мной разобраться в счетах, по-прежнему деятельная, приятная и беззастенчиво сексуальная. В конце нашей деловой встречи она одаривала меня любезной улыбкой и протягивала на прощание свою прохладную руку с длинными ногтями. Мне казалось совершенно бессмысленным даже пытаться назначить ей свидание, поскольку она не выказывала ни малейших признаков интереса к моей персоне.
Как-то раз Спанки предложил изменить ее отношение ко мне, в ответ на что я буквально взорвался, предупредив его, что ни за что не допущу, чтобы женщина делала что-то наперекор собственной воле. Мы тогда основательно с ним повздорили, после чего он ушел, явно расстроенный тем, что его протеже отклонил протянутую им руку помощи. Мы не виделись целых пять дней.
Впрочем, за это время я и без помощи Спанки достаточно успешно справлялся со своими обязанностями, а моя уверенность в собственных силах росла, что называется, не по дням, а по часам.
Постепенно начал меняться и мой образ жизни, я даже принял приглашение одного актера, с которым познакомился на той торжественной церемонии. И все же я определенно скучал по своему даэмоническому тренеру.
Когда же в пятницу вечером Спанки наконец объявился, неспешно идя по улице мне навстречу — сам я, возвращаясь с работы, шел в сторону метро, — мне показалось, что он напрочь забыл тот наш спор и пребывал в отличном настроении. По причинам, которые он не счел нужным мне объяснять, на нем была белая форма офицера военно-морского флота США.
— Вот подумал, что, возможно, тебе захотелось бы занять чем-нибудь сегодняшний вечер, — беззаботно проговорил он, подстраиваясь под мой шаг.
— По-моему, это ты предпочел бы немного отдохнуть после своих океанских вояжей.
— Что я слышу? Нотки явного сарказма? — проговорил Спанки, как бы обращаясь к бледному небу. — Или наш мальчик недоволен своей судьбой и его ничто не радует?
— Все меня радует. Просто я волнуюсь о своих родителях и хочу знать, что с ними происходит. Встревожен я и тем, что происходит лично со мной. Возможно, ты ничего не замечаешь, но я преображаюсь с такой быстротой, что скоро сам перестану себя узнавать.
— Понятно.
Спанки снял фуражку и принялся с задумчивым видом вертеть ее в руках.
— Думаю, что нам действительно следует поговорить на эту тему. Давай пройдем здесь.
Он открыл маленькую боковую дверь в здании станции, и мы стали подниматься по длинной бетонной лестнице, которая вела на крышу. Впереди маячил узкий проход, который тянулся под навесом станционного строения.
— Иди за мной, — сказал Спанки, чуть оборачиваясь. — Не бойся, не упадешь.
Я двинулся следом за ним, и вскоре мы уже сидели под сводом громадного купола, сооруженного из стали и стекла, глядя сверху вниз на расходящиеся от центра лучи железнодорожных путей с готовящимися к отправке составами поездов, похожими на голубых змей.
— Должен признать, что ты превзошел мои ожидания, — сказал Спанки. — Слишком быстрая трансформация всегда сопряжена с некоторыми издержками. Сомнения в себе, дискомфорт от осознания вновь нарождающейся личности — все эти побочные эффекты, как показывает опыт, совершенно неизбежны, и на определенном этапе их испытывает большинство людей, которым я помогаю. И все же я никак не ожидал, что ты почувствуешь всплеск этих эмоций до того, как повстречаешься со своими родителями или переедешь на новую квартиру.
— На новую квартиру?
— А что? Совершенно очевидно, что, как только ты займешь в компании место Пола и обзаведешься связями на своем новом социальном уровне, тебе уже не захочется делить жилище с каким-то Заком. Он в общем неплохой парень, но ведь явный неудачник, а в твоей новой жизни не будет места для подобного рода людей. И потом, не можешь же ты пригласить на коктейль в свою дыру очередную очаровательную подругу?
— У тебя что, все это внесено в план, да?
— Мартин, я работаю в соответствии со строго фиксированным графиком, а в операциях подобного рода существует четкая последовательность. Пока что ты не выбился из этого графика.
— Что ты намерен сделать с Полом? Устроишь ему какой-нибудь несчастный случай? — Про себя я уже твердо решил, что если мне и суждено когда-либо подняться по служебной лестнице, то это должно произойти отнюдь не за счет какого-то другого человека.
— Не разыгрывай мелодрам. Успокойся. Пол пойдет своим собственным путем, это я тебе обещаю.
— А теперь скажи, — не унимался я. — Почему моя трансформация должна проходить в соответствии с каким-то особым графиком? У тебя что, есть еще кто-то на примете?
— Мартин, у меня осталось менее трех недель на то, чтобы завершить перестройку твоего психосоциального облика. После этого я распрощаюсь с тобой и отправлюсь спасать очередную порушенную жизнь.
Некоторое время мы сидели молча. Мне было странно видеть, как круто меняется моя жизнь, но, несмотря на это, я почему-то чувствовал себя вполне нормально, словно при всем при том мне разрешили оставаться самим собой. Если в то время меня и тревожили какие-то сомнения, то мне все равно не приходило голову остановиться и проанализировать их. Краем глаза я продолжал наблюдать за Спанки, который со счастливым видом сидел рядом со мной, болтая ногами. Линия его спины, симметрия ногтей — все в нем казалось настолько безупречным, что могло сложиться впечатление, будто его создал компьютер.
— Я подыскал квартиру, которая, надеюсь, тебе понравится, — сообщил даэмон, прищуривая один глаз. — Не хочешь на нее взглянуть?
— Почему бы нет?
Спанки встал и стряхнул пыль со своих белых форменных брюк. Мы спустились вниз, вышли на улицу и взяли такси. Дом в одном из фешенебельных районов Лондона, куда привез меня Спанки, являл собой образец мемфисской архитектурной школы. Снаружи здание украшали металлические балконы изысканной формы. Просторные светлые апартаменты, в отделке которых преобладали холодные белые, серые и зеленые тона, повергли меня в восторг.
— Просто невероятно! — воскликнул я, слушая, как в пустынных хоромах заколыхалось эхо моего голоса. — Но я же никогда не смогу позволить себе ничего подобного. Разумеется, я ожидаю некоторую прибавку к жалованью, и все же...
— За все уже уплачено, — проговорил Спанки, щелкнув выключателем, подсоединенным к паре неоновых голубых трубок.
— Покупку я оформил несколько дней назад, причем на твое имя, так что можешь переезжать в любое время. Я знал, что тебе понравится. Не забывай, что мой вкус — твой вкус. Считай эту квартиру моим подарком тебе за успешную учебу, чем ты существенно облегчил мою миссию.
Он прошел к старомодному, отделанному хромом холодильнику, помещавшемуся рядом с баром, достал заледенелую бутылку “Таттингера” и приготовил пару хрустальных бокалов. Кстати, бутылку он открыл, даже не прикасаясь к пробке, что показалось мне довольно забавным трюком.
Детство мое прошло в маленьком стандартном доме с эркерами и крохотным, заросшим крапивой садиком, где летом невозможно было укрыться от солнца, а потому обилие пространства и света здесь приятно поразило меня. Стоя в центре просторной гостиной, я испытывал смешанное чувство эйфории и агорафобии.
— Ну как, нравится? — будничным тоном спросил Спанки, пригубив шампанское.
— Нет слов! — воскликнул я, ошеломленно качая головой. — И все же, что бы ты ни говорил, я не заслужил права здесь жить.
— Для некоторых людей недвижимость не представляет никакой ценности. Мне попадались клиенты, которые предпочитали всю жизнь путешествовать по свету, и, коль скоро именно в путешествиях они видели счастье, я старался всячески помогать им в этом.
— Нет-нет, в Лондоне я чувствую себя вполне счастливым и не согласился бы жить ни в каком другом городе.
— Тогда я вправе расценить твои слова как благосклонное согласие принять от меня в подарок эту квартиру?
— Да, вправе, — ответил я, прямо-таки сияя. Я уселся, скрестив ноги, на паркетный пол и наблюдал, как Спанки задумчиво шагает по комнате. Последние несколько недель я провел в обществе некого существа, которое не было человеком в строгом смысле слова, однако сейчас я уже не мог представить себе, как бы вообще жил на свете, не сведи нас судьба вместе. И все же разве возможно, чтобы тебе нравился кто-то, кого ты не понимаешь?
— Мужчины тоже редко понимают женщин, однако те не перестают нравиться им, — неожиданно обронил Спанки. — Хотя и не столь часто становятся друзьями — секс мешает.
— Не уверен, что это так..
— Уверяю тебя, что это именно так. А иначе откуда же берется так много одиноких женщин средних лет? Большинство мужчин перестают даже разговаривать с женщинами, когда те утрачивают былую привлекательность и оказываются во власти фантазий о женщине-ребенке, пока кто-нибудь не выбьет из них эту дурь. Если бы я не проявлял должной осторожности, все мои клиенты предпочли бы остаться холостяками, рыскающими в поисках воплощения своей мечты.
Я поставил бокал на пол рядом с собой.
— Спанки, а что с тобой случилось? Зачем тебе вообще понадобились какие-то клиенты?
Он уже говорил мне, что намерен прекратить свое существование в облике духовного даэмона исключительно ради обретения человеческого обличья, однако никогда не рассказывал о своей жизни на Земле.
— Знаешь, Мартин, я не слишком люблю говорить о себе самом. — Он тоже сел на пол и поставил бутылку между нами. — А в общем все довольно просто. В принципе, даэмоны не имеют телесной оболочки — мне же хотелось осязаемости. Тела. Человеческой жизни. Поэтому я был возрожден уже в облике человека и с тех пор с огромным удовольствием помогаю людям.
Возможно, все дело в этих изумрудно-зеленых глазах, неотрывно смотревших на меня, однако впервые за все это время я понял, что Спанки скрывает от меня нечто действительно важное.
Как знать, если бы я раньше начал действовать в соответствии с возникшими у меня смутными подозрениями, возможно, вообще ничего не случилось бы?!

Глава 14 ПОДОЗРЕНИЕ

— Что значит — съезжаешь? — изумленно спросил он. — А я-то думал, старик, что тебе здесь нравится. Считал, что между нами возникла даже некоторая гармония, что нам приятно осознавать эту связь друг с другом.
Всю вторую половину дня он просидел на полу, куря “травку”, надев наушники и играя на компьютере в “Дельфина Экко”. Спанки все организовал так, что во вторник утром можно было начать перевозить веши. Он уже забрал ключи и показал мне документы на квартиру, хотя и отказался объяснить, как ему удалось их оформить, сославшись на то, что это, мол, лишь “частичка волшебства”.
— Зак, мне тоже было приятно твое общество, однако предложение оказалось настолько заманчивым, что я попросту не смог отказаться.
— А знаешь, Мартин, ты становишься совершенно другим человеком, — укоризненно заявил он, тыкая мне в грудь пальцем. — Раньше ты всегда был таким простым, открытым, что ли, а в последнее время стал вести себя как-то странно. Сначала эти наряды, потом — работа. Ты даже перестал интересоваться, как дела у Дэбби! Это что, все из-за даэмона, да? Он превращает тебя в хлыща. Ну что ж, прекрасно! Таким образом, деньги стали для тебя неким божеством. А, пошел в задницу! Больше ты для меня не существуешь.
Он нацепил наушники и опять принялся водить своего дельфина по подводным пещерам. Меня же его реакция попросту возмутила. Разумеется, Заку нравилось, что в любое время есть где разжиться левыми деньжатами, и сейчас, когда он почувствовал, что эта возможность уплывает, ему вдруг расхотелось знаться со мной.
Я сорвал с него наушники.
— Зак, нам обоим пора повзрослеть. И ты не можешь вот так сидеть здесь до конца своих дней. Все вокруг нас находится в постоянном движении, причем новое поколение уже наступает нам на пятки. Все эти книжки, игры, — я обвел рукой захламленную гостиную, — они ведь не имеют никакого отношения к реальной жизни. Дэбби носит под сердцем твоего ребенка, и либо она сделает аборт, на который опять же тебе предстоит раздобыть деньги, либо ты должен будешь взять на себя заботу о ней самой и о младенце. Пора бы тебе подыскать работу и немного образумиться. Ты уже не ребенок.
Он отбросил джойстик, наушники и, ссутулившись, повернулся ко мне:
— Только не надо, старик, переводить разговор на меня. Именно ты нуждаешься в каком-то там духовном поводыре, который должен помочь тебе одолеть жизненные проблемы.
— Все это произошло без какого-либо участия с моей стороны. Просто так получилось. Не знаю, как и почему, но получилось.
— Но это же нечестно! — вдруг заорал он. — Ведь из нас двоих именно я во все это верю! Причем верил всегда. И где же мой поводырь?! Кто поможет мне преодолеть жизненные трудности?
Этого я не знал и потому не мог ответить на его вопрос. В последние дни он выглядел так, что ему лучше было не выходить на улицу.
— Я попрошу его помочь тебе, — сказал я и действительно это сделал.
По правде говоря, Спанки отнюдь не пришел в восторг от моей просьбы. В очередной раз он заявился ко мне в магазин поздно вечером в понедельник, когда я все еще корпел над бланками заказов. Я его почти не узнал — на нем были джинсы “Серебряная нашивка” от Леви и белая тенниска, а сам он показался мне почти обыкновенным человеком.
— Заку я не могу помочь, потому что не в состоянии выбирать себе клиентов, — объяснил он, взгромоздясь на гору упакованных в пластиковые мешки диванов.
— Понимаешь, парень совсем в лоскутах, и я не знаю, как ему помочь, — проговорил я. — Ну неужели совсем ничего нельзя сделать?
— Ладно, я подумаю над этим.
— А зачем ты вообще пришел? Или нам сегодня предстоит очередное мероприятие?
— Нет, просто я — маленькое существо, у которого масса дел. Здесь на людей посмотреть, там паутинку сплести. Родители опять звонили?
— Да, три раза, с некоторым интервалом во времени. Я оставил Лотти записку, в которой сообщал, что до следующего уик-энда меня ни для кого нет.
— Молодчина. А пришел я лишь затем, чтобы сказать, что до пятницы меня не будет. Желаю приятного новоселья.
— Спасибо. И тебе удачи во всех делах. Когда я снова поднял голову, его уже не было, и лишь в воздухе витал его терпкий аромат — как личная роспись на документе.
Я отпросился с работы, чтобы подготовиться к переезду на новую квартиру, то есть упаковать несколько коробок с книгами и кое-какую одежду. Спанки снабдил меня только кроватью. Ну что ж, кухня была полностью оборудована, а с остальной мебелью можно и повременить. Макс намекнул насчет двадцатипроцентной скидки на свой товар, однако я сразу же отклонил подобное предложение.
Пока я упаковывал книги в картонные коробки, Зак угрюмо бродил по кухне. Я решил оставить ему все, что он пожелает, включая набор инструментов, столовые приборы и посуду — себе куплю новые.
Во вторник утром я переехал в свои сверкающие, девственно-чистые апартаменты. В комнатах еще пахло свежей краской, и я подумал, что самому дому не более пяти лет. Мне никогда еще не доводилось жить в модерновом здании и потому казалось невероятным, что в квартире может вообще не быть пятен на стенах и потолках. Распаковка вещей много времени не заняла, а потому вскоре я уже отправлялся в город на ленч с Полом, который намеревался обсудить со мной кое-какие проблемы предстоящего расширения фирмы.
К назначенному времени я был в маленьком итальянском ресторане, где прождал Пола не менее часа, но он так и не появился. Тогда я позвонил ему в офис, его телефон не ответил. Странно. Я вернулся в магазин.
Макс отправился на какое-то совещание с последующим ленчем в обществе Нэвилла Симса, так что я до восьми часов проторчал в магазине. Пол по-прежнему не давал о себе знать.
В ту ночь я в одиночестве роскошествовал в своем свежевыкрашенном раю. Подумав, что неплохо было бы представиться соседям, я постучался в дверь напротив, однако никто на мой стук не отозвался.
На следующее утро Макс вызвал меня к себе и спросил, не видел ли я его сына. Как выяснилось, накануне вечером он так и не вернулся домой, и теперь его невеста Памела не находит себе места от волнения. Я рассказал ему о нашей договоренности позавтракать вместе и о том, что Пол не пришел. К сожалению, я не нашел нужных слов, чтобы хоть как-то успокоить босса.
В тот же вечер я отправился на обед к знакомому актеру и завершил день уже в Челси в обществе совершенно потрясающей девушки по имени Вайоминг Чарльз, дублерши в новой пьесе Стивена Беркова, которую ставил один из театров Вест-Энда. У нее были рыжие волосы, а грудь начисто опровергала сразу несколько законов физики. Она показалась мне очаровательной и несколько странной, как говорится, “с перепробегом”, что, однако, не помешало нам пробарахтаться в постели чуть ли не всю ночь напролет. Примерно в половине седьмого утра она вытолкала меня за дверь, сказав, что с минуты на минуту должен заявиться ее приятель.

Предыдущая страница 8 Следующая страница


9 Кристофер Фаулер

В четверг утром я позвонил в больницу, решив предпринять очередную попытку навестить Дэррила, но дежурная медсестра сообщила, что он выписался накануне вечером. Я позвонил ему домой, но телефон не отвечал.
От Пола также не было ни слуху ни духу, что вынудило Макса наконец обратиться в полицейский участок Беверли, однако и там ему не сказали ничего утешительного. Неспособная предложить лучшую программу действий, полиция порекомендовала ему дождаться конца уик-энда, после чего Пола можно будет в официальном порядке признать пропавшим без вести.
У меня в голове роились всевозможные мысли, одна безумнее другой.
С чувством нарастающей тревоги я позвонил на свою бывшую квартиру, но услышал лишь автоответчик, говоривший по-прежнему моим голосом. Если Зак и был дома, то он, судя по всему, не утруждал себя приемом телефонограмм. Возможно, все это было как-то связано с отлучкой Спанки, но, так или иначе, к вечеру я уже окончательно уверовал в то, что со всеми людьми, тем или иным образом связанными со мною, непременно случается что-нибудь нехорошее. В моей новой квартире наконец установили телефон, и я решил позвонить родителям.
К телефону никто не подходил, и это уже само по себе выглядело странно.
Я сразу же связался с телефонной станцией, где мне сообщили, что родительский телефон отключен.
Теперь я уже запаниковал не на шутку.
Ну как я мог быть таким глупцом? Я настолько увлекся собственными дешевыми удовольствиями, что совершенно не заметил, как буквально со всеми лицами из моего окружения случается что-то страшное. Я схватил такси и помчался на свою прежнюю квартиру. Уезжая оттуда, я отдал свои ключи Заку; поэтому мне ничего не оставалось, как упорно звонить в дверь, в надежде, что мой звонок в конце концов будет услышан. Однако я ошибся, и, более того, с улицы я увидел, что свет в гостиной погашен.
“Ну ладно, не волнуйся”, — успокаивал я себя.
Должно же существовать какое-то разумное объяснение происходящему!
Но о каком разумном объяснении мог помышлять я, отдававший себя во власть даэмону!
Я понял, что должен немедленно навестить родителей.
Позвонив Максу, я предупредил его, что в пятницу меня не будет на работе. Он не возражал и, более того, сказал; что чертовски волнуется за Пола, а потому подумывает, не закрыть ли вообще магазин на день-два. Машины у меня не было, а последний вечерний поезд уже ушел, поэтому поездку в Твелвтриз мне пришлось отложить до следующего утра. Я решил выехать как можно раньше.
Чуть свет я отправился на станцию Чаринг-Кросс. Первую электричку отменили, вторая опаздывала, и чем дольше я ждал, тем больше крепла во мне уверенность, что случилось нечто ужасное.
У меня было такое чувство, что я так никогда и не доберусь до родительского дома. Выйдя из электрички, я решил идти пешком, однако, дойдя до поворота на улицу, где жили родители, неожиданно для себя обнаружил, что перешел на бег. И вскоре понял, в чем дело.
Родительский дом был огорожен проволокой, а окна заколочены досками. Половина лужайки за домом оказалась перепаханной, но следов от гусеничного трактора почему-то не было видно. Я кинулся к соседям — на мой стук вышла дама весьма преклонного возраста. Судя по всему, это была старая миссис Синклер, которая, по словам матери, “прожила жизнь, полную трагических событий”.
— О, они уехали, — сообщила миссис Синклер. — А вы — Мартин, не так ли? Они вас долго разыскивали.
— Вы не знаете, куда именно они уехали?
— Они оставили мне адрес — как раз на тот случай, если вы все-таки объявитесь. Они ужасно волновались. Да заходите же.
Постукивая палкой, она провела меня через прихожую, где витали ароматы лавандовой политуры для пола, в опрятную гостиную, очевидно предназначенную специально для гостей.
— Вот, пожалуйста, — сказала миссис Синклер, протягивая мне карточку. — Я без очков ничего не вижу.
Это был адрес какой-то виллы в Португалии близ Альгарвы. Номер телефона отсутствовал. Несмотря на то, что у матери был заграничный паспорт, которым она обзавелась “на всякий случай”, за все это время ей лишь однажды довелось воспользоваться им. Но какого черта они делают в Португалии?
— А вы не знаете, зачем им вообще понадобилось куда-то уезжать?
— Кажется, это из-за известняка. Да, точно, из-за известняка. Они сказали, что все расходы оплатит страховая компания.
Я чувствовал; что старуха несет какой-то бред.
— Простите, не понял...
— Ну, просто вашим маме с напой нужно было временно переехать куда-нибудь. Кажется, поначалу они собирались было перебраться к вам, но так и не смогли с вами связаться. А дом развалился.
Из окна мне был прекрасно виден родительский дом.
— Как это так — развалился?
— Ну, у него задняя стена осела. Они обнаружили под домом огромную дыру: кажется, известковый карьер или что-то в этом роде Земля разверзлась под ними, и все. Хорошо еще, что их самих в это время не было дома. Так что теперь под ваш дом надо... никак не могу вспомнить, как это называется...
— Подводить новый фундамент.
— Да, точно. Дыру надо заделать как можно скорее. Разумеется, они не могли бы жить в доме, где будут проводиться ремонтные работы, а тут, как нельзя кстати, им подвалил бесплатный отпуск на три недели. Надо же, какое совпадение
Я прекрасно понимал, что это было за “совпадение”. Неожиданно в памяти всплыла деталь моего последнего визита в родительский дом: Спанки с совковой лопатой в руке. Теперь я прекрасно понимал, в чем состоял его план. Всю эту грандиозную перестройку он задумал лишь для того, чтобы вытряхнуть мать с отцом из скорлупы их прежних привычек. Неудивительно, что он запретил мне звонить им — разумеется, я бы его замысел расценил как излишне жестокий.
— Ваша матушка так переживала за Лауру. Ее болезнь, ну, и все такое...
— А что с Лаурой?
Глаза женщины расширились.
— Я думала, вы знаете. Бедняжка, у нее в желудке ничего не задерживалось — как что съест, все тут же наружу выхолит. Она ужасно похудела. Доктора бились, бились, но так и не смогли понять, что с ней приключилось.
— А Лаура тоже с родителями поехала? Но как же она могла в таком состоянии отправиться в дальнее путешествие.
— В том-то все и дело. Ваша матушка сказала, что в понедельник, то есть буквально накануне их отъезда, у Лауры все пришло в норму, уладилось с желудком, что ли.
“А как только они сошли с трапа самолета, — подумал я, — все началось снова, и так будет продолжаться до тех пор, пока Лаура не скинет весь лишний вес”. Мне было просто необходимо увидеться со Спанки. Ну ладно, с родителями вроде бы все в порядке, но как с остальными?
Я вернулся в Лондон, в свою новую квартиру и в ожидании дальнейшего развития событий принялся ходить взад-вперед по гостиной. В пять часов прибыли грузчики, доставившие мебель, которую я не заказывал: длинный диван с белой полотняной обивкой, пару кресел в тон ему и два стандартных металлических торшера, модерновых и, судя по всему, чертовски дорогих: Спанки окончательно зарвался, коль скоро взялся даже мебель вместо меня выбирать.
Я принял обжигающий душ и постарался стряхнуть с себя все сомнения на его счет, однако они возникали снова и снова. В самом деле, как я могу быть уверен, что мои родители действительно находятся в безопасности? Как себя чувствует Лаура и что, черт побери, случилось с Полом?
Обернувшись полотенцем, я вышел из ванной и невольно вздрогнул. В кухне у стойки с выставленной на ней батареей разноцветных бутылок Спанки хлопотал вокруг серебряного шейкера.
— Вот пытаюсь сотворить свой собственный вариант водочного коктейля, — обыденным тоном проговорил он. — Не хочешь стать моей морской свинкой?
— Кажется, я уже ею стал. Что мои родители делают в Португалии?
— А, вот ты о чем! — Он: несколько раз основательно встряхнул шейкер, снял крышку и наполнил два бокала для мартини вязкой, лимонного цвета жидкостью. — Вообще-то они отправились туда, чтобы заново познать самих себя. Это очень красивая вилла, уединенная и романтичная. Никакого телевизора — лишь старый стереопроигрыватель, стопка пластинок с записями Фрэнка Синатры и чудный вид на залив. Некоторое время тебе не следовало ничего об этом знать — я хотел, чтобы ваш разговор состоялся после того, как их брак станет совершенно преобразившимся. Как говорится, намеревался поставить тебя перед свершившимся фактом. Надеюсь, о Лауре ты тоже наслышан.
— Мне известно, что она больна.
— О, она прекрасно себя чувствует. Просто до тех пор, пока ее вес не войдет в норму, организм не сможет усваивать более нескольких сотен калорий в день. Я понимаю, что ей это может не очень-то нравиться, однако в данном случае требовались самые кардинальные меры. В настоящее время она приучается меньше есть и, должен заметить, уже сейчас чувствует себя гораздо более счастливым человеком. Весь вчерашний день она загорала в саду. Причем в бикини. Попробуй и скажи, не надо ли что-нибудь добавить?
Он протянул мне один из бокалов с зеленоватой жидкостью. Коктейль оказался настолько крепким, что обжигал горло, перехватывая дыхание.
— А знаешь, Мартин, с твоей сестрой вообще вышла интересная история. Дело в том, что причиной ее полноты являлся отнюдь не какой-то биологический дисбаланс организма. Как только она обретет свой нормальный вес, ей не составит труда его сохранять. Чем чаще она будет выходить из дому, тем шире станет круг ее общения, а вместе с тем и желание иметь красивую фигуру. Таким образом, разомкнется порочный круг причины и следствия. Она ужасно беспокоилась о тебе и очень хотела знать, где и как ты живешь. Кстати, как вообще получилось, что она вдруг стала полнеть?
— Джои умер, — коротко ответил я. — Мы все тогда немного помещались. Коктейль у тебя получился преотвратный.
— Ты сказал, что твой брат умер, а потом словно отгородил свои мысли от меня непроницаемой завесой. С чего бы это?
— Не надо тратить слишком много времени на лазанье по чердакам чужих семей, — сказал я, меняя тему. — А где Пол?
— О, кажется я начинаю понимать, — расхохотался Спанки. — Ты, похоже, решил, что всех их я отправил на тот свет, не так ли? В последнее время судьба была к тебе необычайно благосклонна, и ты стал искать, за что бы зацепиться. Никак не можешь просто радоваться жизни, тебе непременно надо вкусить чего-нибудь горького. Ну что ж, это очень похоже на нашего старого друга, имя которому — мистер Вина. Увы, Мартин, вынужден тебя разочаровать, однако, если бы ты удосужился прокрутить пленку с записью поступивших сегодня утром телефонных звонков, ты получил бы полную информацию также и насчет Пола.
Он указал на стоявший в углу автоответчик фирмы “Факсфон”. Оказывается, я уже коллекционировал адресованные мне телефонные послания, хотя даже не подозревал о том, что стал обладателем нового аппарата. Отмотав кассету, я нажал кнопку воспроизведения.
“Привет, Мартин, — зазвучал глуховатый, но, как всегда, радушный голос Пола. — Воображаю, как Памела с папаней рвут сейчас на себе волосы. Знаешь, тут со мной такое приключилось...”
Я глянул на Спанки, который слушал с довольной улыбкой на лице.
“Мне просто необходимо кому-нибудь об этом рассказать. Дело в том, что я повстречал совершенно удивительную женщину. Кстати, в настоящий момент я нахожусь как раз с ней. Зовут ее Стефани, и мы у нее дома — это рядом с Авиньоном. Мне чертовски стыдно за мое неожиданное исчезновение, но ты ведь знаешь, что я никогда не был особенно словоохотлив, а кроме того, я совершенно не представлял себе, как расскажу обо всем Пам. Я уже давно понял, что не смогу жениться на ней, и как бы продолжал дрейфовать в состоянии неопределенности наших отношений. Но вот наконец влюбился по-настоящему. Это совершенно другое, Мартин, совсем не то, что я испытывал к Пам. Мне лично кажется, что это именно так. Слушай, я дам тебе мой нынешний телефон, но только, прошу тебя, не сообщай его Максу. Я понимаю, что это трусость с моей стороны, но не мог бы ты сам рассказать ему обо всем, что случилось? Передай ему, что, как только более-менее разберусь в происходящем, я немедленно свяжусь с ним”.
Потом он сообщил мне номер телефона, который я тут же записал в свой блокнот. Сгонки наблюдал за мной, чуть приподняв бровь и словно бы говоря: “Ну что, теперь-то ты мне веришь?”
После короткого гудка последовала еще одна запись:
“Привет, мистер Хлыщ, как дела? Звоню тебе только для того, чтобы сообщить: я наконец решился совершить правильный поступок. Надеюсь, ты сейчас не стоишь, а сидишь, поскольку ты и впрямь можешь упасть от такой сенсации. Так вот, я предложил Дэбби переехать ко мне. В общем-то, ей все равно нужно было подыскивать другое жилье, потому что нынешний владелец ее дома имеет обыкновение расхаживать по лестничной площадке в одних трусах. А тут твоя комната освободилась, вот она в ней и поселится. Следующие несколько дней буду заниматься перевозкой ее вещей. Ты даже представить себе не можешь, сколько у нее набралось всякого барахла. Кстати, ты забыл одну коробку с книгами — я выставлю ее пока в холл. До встречи”.
Ну что ж, все складывалось очень даже неплохо, и мне требовалось всего лишь услышать голос Дэррила, чтобы окончательно покончить с былыми страхами.
— О, это я уже слышал, — проговорил Спанки, читая мои мысли. — Умоляю, дай мне хоть немного передохнуть. Ну скажи, Бога ради, сколько тебе еще нужно доказательств?
— Извини, — пробормотал я. — Видимо, во мне просто взыграл мой природный цинизм.
— Если тебя это сделает более счастливым, я попытаюсь на днях организовать телефонный звонок от матери. Однако это весьма непросто. Вообще-то я избегаю работать на большом расстоянии — слишком много требуется энергии. — Он дружески ткнул меня кулаком в плечо. — Да ладно тебе, ведь в глубине души ты давно уже знаешь, что вполне можешь на меня положиться. Мы с тобой — одно и то же, не забыл? — Он поднял свой бокал и постучал по нему ногтем. — Попробуй сейчас, я чуточку изменил состав. Надо произнести какой-нибудь тост.
Он был прав. Моя недавняя и столь бурная реакция явилась всего лишь побочным эффектом тех перемен, которые произошли в моей жизни. В любой ситуации я неизменно опасался самого худшего. Я поднял стакан, символизируя тем самым как просьбу о прошении, так и наше торжество.
— Твое здоровье, Спанки.
— Взаимно, Мартин.
Мы основательно отпили из наших стаканов.
— Что это было? — спросил я, уже начиная чуточку хмелеть.
— Да так, коктейль, имеющий целью обострить твое чувственное восприятие.
Я посмотрел на свой полупустой стакан: в зеленоватой жидкости плавали какие-то малиновые крупинки.
— А зачем?
— А затем, что мы приступаем к заключительной стадии твоего преображения.

Глава 15 ЧУВСТВИТЕЛЬНОСТЬ

— Поэзия, Мартин, существует лишь в оскудевших душах. Некоторым удается заново открыть ее для себя, тогда как для большинства людей музы так и пребывают в забытьи. Девяносто процентов живущих на земле людей находятся в состоянии спячки, а те, кто все же бодрствуют, постоянно испытывают замешательство по всякому поводу. Для того чтобы соответствовать требованиям своей новой жизни, ты должен постоянно бодрствовать, и я намерен чуточку усовершенствовать твои органы чувств.
— Доведя их до уровня своих собственных?
— Этого я никогда не смогу сделать. В подобном случае сенсорный натиск причинил бы тебе непоправимый ущерб. Сам я могу иметь дело с более широким спектром ощущений лишь потому, что не являюсь человеком в полном смысле этого слова. В отношении же тебя необходимо проявлять гораздо большую осторожность, однако на какой-то короткий период это все же допустимо. А теперь я хочу пригласить тебя на прогулку по ночному городу.
Он опустился передо мной на колени, прикрыл мне уши своими теплыми ладонями и почти сразу же медленно открыл их. Я испытал острую боль в барабанных перепонках, которая, впрочем, тут же прошла, и возникло ощущение, будто я прочистил уши после купания.
— Прислушайся внимательно, а йотом расскажешь, что ты услышал.
Я стал вслушиваться. Поначалу я слышал лишь непрерывный, сплошной гул транспорта на проходившем под нами шоссе, однако, заставив себя сконцентрироваться, я заметил, что диапазон моих органов слуха как бы существенно расширился, они стали улавливать также и другие ночные сигналы.
Прежде всего это были едва уловимые звуки, исходившие от растущих на склоне холма растений, травы, а также шелест листвы живой изгороди — звуки, рождаемые насекомыми и ночными мотылькам, и медленное и монотонное движение челюстей гусеницы.
Я еще больше напряг слух.
Откуда-то издалека доносился вибрирующий гул электрических проводов, время от времени перекрываемый легким потрескиванием керамической и стальной оснастки телеграфных столбов, И наконец — резкий стук двигателей, шелест резиновых покрышек и визг тормозов на шоссе, где машины сновали подобно потревоженным осам. Все эти акустические эффекты сплетались в единый, волнообразно колышущийся звуковой орнамент, простирающийся вплоть до самого центра, города.
А в небесной выси мой слух улавливал шум самолета, свист вырывающегося из сопла воздуха и даже приглушенные голоса пассажиров, тихо беседующих в затемненном салоне. А за всем этим высилась массивная преграда из сплошного диссонанса, которую было совершенно невозможно расчленить на миллион самостоятельных голосов; это было не что иное, как пульсация сердца огромного, живущего полнокровной жизнью города, бьющегося в унисон с сердцами его граждан.
Затем вся эта какофония стала постепенно стихать, правда, не до такой степени, когда просто перестаешь различать звуки.
Я снова ощутил легкое прикосновение пальцев Спайки. Они скользили по моему лицу — по щекам, по лбу и носу, не забыв даже о языке.
Свежие чувства.
И вот я уже обрел способность воспринимать вкус и запах тысяч витавших в воздухе ароматов. Однако над всеми ими превалировал едкий запах выхлопных газов, и тем не менее я способен был воспринимать горьковатый привкус хлорофилла, содержащегося в траве и стеблях растений; кислую смачность сырой земли; я ощущал ароматные волны сдобренных пыльцой пестиков и тычинок и даже само присутствие пчел, а также запах озона, исходивший от уличных фонарей. От нахлынувшей на меня совершенно ошеломляющей массы доселе неведомых ощущений к горлу внезапно подступила желчь, отчего меня даже стошнило — прямо на траву.
— Извини, — проговорил Спанки, достав из кармана носовой платок и утирая мне подбородок. — Я совершенно забыл о той реакции, которая в подобных случаях возникает у некоторых людей. Обоняние как никакое другое чувство способно пробуждать в человеке различные воспоминания, и недооценивать этого никак нельзя. Ну ничего, сейчас все придет в норму, в принципе, тебе не свойственна столь высокая степень восприятия, хотя отныне она станет немного больше, чем прежде. Продолжим, когда ты окончательно придешь в себя.
Ночь выдалась довольно прохладная, хотя ветра, способного вызвать озноб, не было. Мы сидели на траве рядом, зачарованные зрелищем ночного неба. Расширение диапазона моей чувствительности постепенно устраняло потребность в разговоре. И все же я испытывал удовлетворение при мысли, что i; последующем мое восприятие будет не столь острым, ибо меня повергла в ужас сама перспектива оказаться способным столь полно ощущать окружающий мир.
Спанки краем глаза глянул на меня.
— Ну как, продолжим? — Тошнота наконец прошла.
— Пожалуй, продолжим, — сказал я.
На сей раз, он прикрыл мне руками глаза, надавив кончиками пальцев на веки. Перед моим мысленным взором замелькали яркие вспышки разноцветных огней.
Когда Спанки убрал руки, я взглянул прямо перед собой.
Мне показалось, что молекулы потемневшего воздуха стали как бы удаляться, уступая дорогу моему зрению. Расплывчатые контуры деревьев теперь проступили более отчетливо на фоне неба, я мог различить не только отдельные листья, но даже тончайшие прожилки на них, равно как и чешуйки древесной коры.
Затем я устремил свой взор вдаль, к городу. Ошеломляющая масса света мгновенно распалась на тысячи крохотных желтых точек уличных фонарей. Крупные цветные прямоугольники оказались не чем иным, как окнами домов и общественных зданий. Яркие цикламеновые и сапфировые контуры неоновых вывесок высвечивали средоточие зрелищных заведений. Особняки и другие частные постройки излучали мягкое, маслянистое сияние. Весь этот конгломерат частиц света пронизывали, связывая воедино, сверкающие ленты автострад, эти кровеносные сосуды города, по которым струились малиновые потоки огней мчащихся автомобилей. Зрелище, подобное кадрам из научно-популярного фильма, демонстрирующего кровеносную систему человека.
— Мартин, сконцентрируй взгляд. Отыщи знакомое тебе место.
Поначалу мне было трудно разобраться в мелькавших перед глазами мысленных образах, но постепенно я приноровился, и дело пошло на лад. Вскоре мой взгляд сумел преодолеть массу всевозможных препятствий и проникнуть на улицу, где находилась моя старая квартира, а когда я еще чуточку поднапрягся, то увидел и сам дом.
— А теперь воспользуйся также и другими органами чувств.
Я последовал наставлениям Спанки и тотчас же вернул себе остроту обоняния, вкуса, слуха. Там, у раскрытого окна квартиры, стояла женщина, смотревшая на расстилавшийся перед ней город. Я живо ощутил исходивший от ее волос запах яблочного шампуня и молочно-мускусный аромат ее груди, а еще через мгновение я различил сдвоенные глухие удары ее сердца.
— Дэбби...
Где-то позади нее послышался стук еще одного сердца, а вслед затем я уловил запахи туалетной воды и конопляной “травки”.
— Зак.
По мере того как мое зрение обретало все большую ясность и глубину, я стал моргать, потрясенный осознанием того сенсорного диапазона, который теперь был мне доступен. Я понял, почему Спанки привел меня сюда именно ночью, когда хотя бы отчасти стихла суета•мирской жизни. В дневное же время столь разительно осиленные звуки и образы окружающего мира переполнили бы мой разум, а сам я, скорее всего, попросту отключился бы.
Как того и следовало ожидать, я совершил ошибку, взглянув на небо, — в ту же секунду миллиарды острых иголок звездного света устремились сквозь бездну Вселенной мне навстречу. Небо стало стремительно проясняться и одновременно расширяться, обнажая передо мной великолепие галактик, взрывы нарождающихся и умирающих звезд, причем видение было настолько ярким, что не покидало меня и тогда, когда я закрыл глаза. Более его, оно продолжалось до тех пор, пока я полностью не потерял ориентацию и не рухнул на траву. Закрыв глаза рукой, я лежал, пока не вернулось ко мне мое обычное зрение, а голова не перестала кружиться.
— Именно это мне и приходится постоянно видеть, — как бы между прочим заметил Спанки, — поскольку я не живой и не мертвый, не мужчина и не женщина, но нечто совершенно отличное.
— А ты можешь заглянуть на другие планеты? — спросил я, по-прежнему не решаясь открыть глаза.
— Нет. Нам достаточно знать, что жизнь существует и во многих других частях Вселенной. Мне лично подобная мысль кажется весьма успокоительной, хотя многих, как мне известно, она приводит в ужас.
— Так скажи все же, ты принадлежишь к некому более широкому миру, ко всей Вселенной или ограничен пределами этой планеты? — спросил я, понимая всю абсурдность и нелепость подобного вопроса, ответить на который было все равно, что представить доказательства существования Бога.
— Я и сам хотел бы это знать, мой друг, очень хотел бы. В некоторых вопросах мое собственное невежество по своей глубине не уступает твоему.
Мы еще немного посидели на холме. Постепенно становилось прохладно, и свежий ветерок начинал пробирать до костей. Но я все же почему-то не ощущал холода, я чувствовал себя окончательно сбитым с толку и взволнованным тем, что мне этой ночью удалось увидеть, ощутить и услышать.
— A чем ты сейчас намерен заняться? — спросил Спанки. — Мы можем спуститься в город и найти себе каких-нибудь диких женщин.
— Не знаю, хочется ли мне этого. Я себя чувствую... так необычно.
Я не видел лица Спанки, а только слышал его голос:
— Мартин, мне надо узнать у тебя еще одну вещь. Скажи, кого ты хочешь?
— Что я хочу... — тупо повторил я.
— Не что, а кого.
Спанки положил мне на грудь свою ладонь, и я ощутил тепло, исходящее от его растопыренных пальцев, но тут же в тревоге заметил, как его рука стала погружаться в меня. У меня возникло ощущение, будто верхняя часть его тела постепенно сливается с моим. Во мне продолжал нарастать естественный страх перед соприкосновением с другим мужчиной, а сам я все более отчетливо чувствовал его проникновение внутрь себя, скольжение по нервным окончаниям моих застывших в неподвижности членов. Наконец он полностью слился со мной, его руки и ноги обрели очертания моих собственных.
С чуть слышным щелчком его позвоночник сомкнулся с моим, равно как и все остальные органы, включая кровеносную систему, в результате чего мы теперь составляли единое и неразделимое целое. Когда же его череп таким же точно образом соединился с моим, мы стали двумя особями, заключенными в одном теле.
Несмотря на то, что я не мог ощутить силу его мыслей или воли, я отчетливо понимал, что с моим телом происходит что-то совершенно непонятное, А затем пришло осознание и этого.
— Помни, Мартин, — послышались у меня в мозгу отголоски шепота Спанки, — я не могу быть ни мужчиной, ни женщиной. Я — квинтэссенция пола.
Щекочущее ощущение продолжало нарастать, пока не достигло своего апогея — затяжного и мучительного оргазма, исторгшего во внешний мир настолько концентрированный импульс жара и ярости, что я тут же погрузился в состояние полного беспамятства.
Правда, я все же помнил, что перед тем, как отключиться, я успел произнести одно-единственное слово:
— Сара...
— Ну что ж, теперь мы и это знаем, — с ухмылкой проговорил в темноте Спанки.

Глава 16 СОВМЕСТИМОСТЬ

— Итак, с твоими проблемами, можно сказать, почти полностью покончено. Вот взгляни.
Спанки держал в руках письмо, пришедшее из Португалии, и, даже не вскрыв конверт, сообщил, что процесс воссоединения моей семьи несколько затягивается, однако беспокоиться нет оснований. Я же все это время испытывал жуткие муки, похлеще любого, самого горького похмелья — Спанки, правда, предупреждал меня насчет побочных эффектов подобного “распахивания чувств”. Обычные в таких случаях средства не облегчили моего состояния, зато шоколад, как ни странно, очень даже помог. Дожевывая батончик вязкого “Марса”, я вскрыл конверт с маркой авиапочты и принялся вчитываться в письмо, написанное мелким косым почерком моей матери.
Содержание его в точности соответствовало тому, что я уже знал из рассказа Спанки. Ради спасения дома от полного разрушения им пришлось принять экстренные меры, а поскольку они никак не могли меня разыскать, то им ничего не оставалось, как отправиться в Португалию. Вынужденное пребывание на вилле стало подлинным удовольствием для всех троих. Как же им повезло!
К письму была приложена сделанная “Поляроидом” цветная фотография совершенно преобразившейся Лауры. Со времени смерти Джои я впервые видел свою сестру такой стройной. На другом снимке была изображена выгоревшая на солнце и увитая бугенвиллеями стена дома, на фоне которой в обнимку стояли мои родители. Судя по всему, они всерьез подумывали о том, чтобы продлить свое пребывание в Португалии сверх положенного срока. Послание матери заканчивалось сожалением о том, что Джои и я, увы, не смогли побывать там, чтобы разделить с ними их радость.
Именно тогда я понял, что с родителями действительно произошла разительная перемена: в нашей семье уже давно было запрещено любое упоминание имени Джои. Мать самолично наложила на него своего рода табу и вот с поразительной легкостью сама же вызывала в памяти образ покойного сына. Спанки читал письмо, заглядывая мне через плечо, изредка кивая и издавая утвердительные звуки, словно говоря: “Ну, я же тебе обещал?”
— А что будет, когда они вернутся? — спросил я. — Отец опять возобновит свою интрижку?
— Попытаться, конечно, может, но вряд ли добьется успеха. Миссис Элизабет Эджмор получила новое назначение в финансовое управление компании, в Лидсе. Она уехала, хотя и вопреки своему желанию, даже не оставив ему прощальной записки.
— Твоя работа, как я понимаю?
— Анализ служебной документации фирмы показал, что в случае проведения некоторых кадровых перестановок эффективность сотрудников может стать гораздо выше, вот и все. Как ты понимаешь, моя роль инициатора подобных перемен требует соответствующей компьютерной грамотности, а потому мне понадобилось всего лишь переписать кое-какие документы. Таким же образом я устроил тебе и новую квартиру. Кстати, я говорил тебе, что в пятницу твоя сестра отправится на свидание?
— Лаура? Да ока же не ходит на свидания с самого...
— Ну так вот, значит, готова снова начать. Познакомилась с каким-то парнем из тамошней деревни, то ли Карло, то ли Педро, в общем, что-то в этом роде. Надеюсь, у них завяжется пляжный роман. Если надо, могу слегать туда и протянуть им руку помощи.
— Пожалуй, будет лучше, если ты позволишь событиям развиваться своим чередом. — Мне хотелось поблагодарить Спанки. но я никак не мог решить, с чего начать. — По правде говоря, я уже и не надеялся, что моей семье можно хоть чем-то помочь.
— Предстоит сделать еще кое-что. После смерти твоего брата они пребывали в состоянии эмоциональной спячки и вывести их из нее не так просто, как может показаться на первый взгляд. В ближайшие несколько месяцев твоим родителям потребуется от тебя действенная психологическая поддержка, а ты со своими новыми служебными обязанностями будешь с утра до вечера торчать на работе. Придется тебе все же изыскать возможность и уделять им больше внимания, но тут я тебе уже ничем не смогу помочь. Начни хотя бы с большей терпимости по отношению к отцу. Неплохо было бы также и тебе обзавестись какой-нибудь устойчивой связью. Не станешь же ты всю оставшуюся жизнь трахаться с кем попало. Я лично считаю такое поведение непристойным.
— Я уже думал об этом. Вот жаль только, что с Сарой у меня ничего не получится. Уж с ней-то мы явно не одного поля ягоды. Она по всем параметрам намного превосходит меня.
— Ну вот, опять ты за свое, так и норовишь водрузить женщину на пьедестал. Между тем данная проблема вполне решаема. Но учти, Мартин, я помогаю тебе последний раз. Начиная с конца этой недели, ты будешь действовать совершенно самостоятельно.
Он соскользнул со своего привычного насеста на вершине стойки с ящиками для досье и осмотрел отглаженные складки на брюках.
— Ты хочешь сказать, что покидаешь меня? Я знал, что когда-нибудь это обязательно случится, но никак не предполагал, что это произойдет так скоро.
— Каждый день у меня появляются все новые и новые клиенты.

Предыдущая страница 9 Следующая страница


Спанки 10

— И я больше никогда тебя не увижу? Он беззаботно пожал плечами.
— С каждым человеком, которому я оказываю помощь, я могу оставаться лишь непродолжительное время и не имею ни малейшего понятия, куда судьба занесет меня в следующий раз. Моя жизнь протекает не столь размеренно, как твоя. Кроме того, важно, чтобы я именно сейчас покинул тебя. Люди уже стали обращать внимание на то, что в последнее время ты ведешь себя как-то странно, и мне не хотелось бы погубить все то, чего нам удалось достичь. Когда Сара собиралась в следующий раз прийти в магазин?
— Завтра, в четыре часа, — неохотно сообщил я. Вообще-то мне не хотелось, чтобы он оказывал на нее какое-то психологическое воздействие. Если Сара и согласится когда-нибудь встретиться со мной, то пусть это случится именно потому, что она сама этого пожелает, а не потому, что кто-то ее одурачил.
Спанки перебил меня:
— Угомонись, я вовсе и не собирался воздействовать на нее. Но когда она в последний раз была здесь, я успел заглянуть ей в головку. Она довольно честолюбивая особа, и потому, как мне кажется, надо каким-то образом известить ее о том, что ты уже получил свое первое повышение, за которым, естественно, последуют и другие. После этого она станет смотреть на тебя совершенно иными глазами.
Никогда еще суждения Спанки не оказывались столь точными и верными.
На следующее утро я рассказал Максу о Поле и сообщил ему номер его телефона. Что и говорить, весть об измене сына глубоко травмировала его, а после телефонного разговора с Францией он просто взбеленился. При каждом новом звонке сыну гневные слова босса разносились далеко за стеклянные стены его кабинета. Страшно огорченный столь демонстративным своеволием, в один из дней Макс вызвал меня к себе и долго сетовал на то, что его окружают сплошь предатели, изменники и трусы. И как назло этот скандал разразился в самый важный для фирмы “ТАНЕТ” момент, когда намечалось ее грандиозное расширение! Дэррил все еще был нездоров и не спешил возвращаться на работу, Пол сбежал с какой-то шлюхой, и только я один был рядом с Максом в это трудное для него время. Я был просто находкой, сущим святым. Тут же был подписан приказ о моем официальном повышении с его немедленным вступлением в силу.
С этим прогнозом Спанки попал, что называется, не в бровь, а в глаз.
В тот же день, в точно назначенное время, в магазине появилась Сара, которая устремилась ко мне с таким видом, словно на Земле использован весь запас кислорода, и если кто-то мог ее спасти, то только я.
Я как раз заканчивал работу по подготовке грядущего переоформления витрины, когда мой взор упал на пару красных туфелек на шпильках и обтянутые чулками длинные ноги. Обладательница стройных ножек двигалась в мою сторону. Макс поднял одну бровь, я — обе.
Определенно Сара по-своему толковала расхожее выражение: “Так хороша, что хоть убейся”. На ней была шелковая бежевая блузка, скроенная таким образом, что половина пуговиц отсутствовала начисто, а бюстгальтер то ли был ей слишком мал, то ли белая грудь оказалась чересчур велика, а может, и то и другое. По губам девушки блуждала игривая полуулыбка, а на плечи ниспадали крутые локоны ярко-рыжих волос. Она устремила на меня взгляд своих серых глаз и не отводила его все то время, что беседовала со мной. Сара говорила что-то насчет заказа на новый комплект стульев для столовой “Аркадия”, но было очевидно, что в действительности ей хотелось сказать совсем другое. Макс поспешно извинился и куда-то улизнул, оставив нас вдвоем. Я словно лишился дара речи и с трудом отвечал на расспросы Сары.
— Насколько я понимаю, теперь ты занимаешь место сына Макса, — мягко произнесла она. — Надеюсь, ты отпразднуешь это событие?
Я судорожно соображал, что следует ответить, когда она вдруг наклонилась и стала стряхивать пылинки с моих брюк.
Это уже было слишком. У меня перехватило дыхание, и я поспешно вскочил на ноги. Спанки обещал не оказывать на нее никакого воздействия; он же сам сказал мне, что Сара весьма честолюбива. Возможно, она всегда так вела себя с мужчинами, которые ей нравились, и все же ее поведение показалось мне чрезмерно экстравагантным.
— Если хочешь, мы могли бы вместе пообедать, — решительно предложил я.
— О, с большим удовольствием, — живо отозвалась она, подплывая ко мне и проводя наманикюренными пальчиками по кромке стола.
— А как ты узнала о моем... повышении? — спросил я. Мне не терпелось выяснить, не посетил ли ее все же Спанки.
— Макс только что сам сообщил мне об этом. Но если ты желаешь сохранить это в секрете, я обещаю никому больше не рассказывать.
— Да я не об этом...
— Отлично. Значит, завтра вечером мы можем с тобой пообедать, не так ли?
В знак согласия я лишь молча кивнул. И все же что-то здесь было явно не так. Точнее, все было не так. Это была не та Сара, которую я знал прежде.
Впрочем, в какой-то степени это было вполне закономерно. За несколько последних недель во мне произошли разительные перемены, так что я не только Сару не узнавал, но и самого себя тоже.
К тому же мы оба давно созрели для современных отношений между взрослыми людьми.
Мы пообедали с ней в небольшом французском ресторанчике в Кэмдентауне. Еще до того, как принесли основное блюдо, она сняла туфлю и принялась ногой поглаживать мне бедра с внутренней стороны, постепенно взбираясь все выше и выше. Даже несмотря на весь мой недавно приобретенный опыт общения с женщинами, я все же испытал некоторую неловкость и смущение. Впрочем, когда она предложила отправиться ко мне в новую квартиру, я с готовностью согласился.
Ну разве может быть между друзьями какая-то неловкость?
Любовные игры мы начали задолго до того, как переступили порог квартиры. Уже в такси она расстегнула мне “молнию” на брюках и запустила в них руку, а когда мы поднимались на лифте, остановила кабину между этажами, опустилась на колени и вовсе стащила их, после чего уткнулась лицом мне между ног. Стоя в коридоре перед моей дверью, она стянула с себя трусики, прижала меня спиной к стене, чуть приподнялась и нанизала себя на мой восставший орган, скрестив лодыжки у меня за спиной. Вот в таком неловком положении я все же каким-то образом ухитрился открыть входную дверь, отключить сигнализацию и пройти внутрь, причем проделал все это с необычайной ловкостью и сноровкой.
Сказать, что мы занимались любовью всю ночь напролет, значило бы ничего не сказать: скорее мы воевали друг с другом, используя в качестве оружия ожесточенный секс. Наши боевые действия, сопровождавшиеся сдавленными всхлипами и стонами, включали в себя атаку, отступление и изощренный маневр. Мы поочередно захватывали, а потом уступали друг другу отвоеванные позиции. Когда же настало утро, истерзанный в боях, я лежал, словно пронзенный штыком насквозь, не в силах не то что двигаться, но даже думать.
Войска же Сары, похоже, вышли из ночных сражений с гораздо меньшими потерями, а потому она уже приводила в порядок свои боевые части, готовя их к новому штурму.
Изнуренная, но не сломленная, моя армия также перегруппировывала свои силы.
На работу, естественно, я пришел с большим опозданием.
Добравшись наконец до магазина, я обнаружил, что мой сообщник уже дожидается меня. В торговом зале гуляли холодные зимние ветра, а потому он предусмотрительно укутался в длинное черное пальто. В магазине полным ходом шел ремонт, так что передвигаться приходилось с повышенной осторожностью.
— Ну как, неплохо повеселился прошлой ночью? — спросил Спанки, с безмятежным видом разглядывая собственные ногти. — Должен сказать, что вид у тебя просто ужасный.
— Кажется, она повредила мои гениталии, — признался я. Боль и в самом деле была адская, а член ныл так, словно недавно его пытались вырвать с корнем. — Ты как-то повлиял на ее поведение?
— Ни чуточки. Как мне представляется, она давно питала к тебе симпатию, однако ты оставался глух ко всем знакам ее внимания. Иногда удачно складывающиеся обстоятельства существенно облегчают мою работу. В данном случае я всего лишь помог вам обоим почувствовать тягу друг к другу.
— А как получилось, что Макс рассказал ей обо мне?
— Ничего он ей не рассказывал. Это бил я, хотя она об этом, естественно, даже не догадывается. Теперь же она ждет не дождется очередной встречи с тобой.
— Я хочу того же. Надо только немного прийти в себя.
— Мартин, ты никогда не замечал за собой склонности постоянно на что-нибудь жаловаться? В этом смысле ты ведешь себя чисто по-английски: буквально во всем отыскиваешь какие-то недостатки и стонешь, стонешь, стонешь.
— Извини, мне не хотелось бы показаться неблагодарным. Более того, пожалуй, я еще никогда в жизни не чувствовал себя таким счастливым.
— Ну что ж, в таком случае я вправе сказать тебе “до свидания”.
— Погоди, мне казалось, что ты намерен попрощаться со мной только в конце недели?
— Мне здесь уже совершенно нечего делать. Да, Мартин, скажи мне одну вещь, но только прошу тебя, будь максимально откровенен.
— Спрашивай о чем хочешь. Давай.
— Помнишь, в тот первый наш вечер, когда мы с тобой только познакомились, я спросил тебя, веришь ли ты в сверхъестественные явления, и ты ответил отрицательно. А сейчас твое мнение на этот счет изменилось?
— Ну конечно, — ответил я. — Без твоей помощи всего этого попросту не случилось бы, а ведь ты, можно сказать, ненастоящий. Ну, то есть настоящий, конечно... но ты существуешь где-то еще, как-то не так, как я. Поэтому я просто вынужден признать, что на земле существует масса такого, чего я совершенно не в состоянии понять.
— Бравый малый. Но только теперь ни на минуту не прекращай заниматься самосовершенствованием. Иди дальше. Перемены благотворно сказались на тебе, и чем их больше, тем лучше. Ну что ж, мне пора.
Он остановился в проеме широких стеклянных дверей и посмотрел на часы. Было совершенно очевидно, что процедура расставания и ему дается нелегко.
— А все же весело было с тобой, Мартин. Только не сбывай, что теперь твои органы чувств требуют более бережного обращения, иначе они могут в любой момент взбунтоваться. Но я надеюсь, что все будет в порядке. Почему бы и нет? Знаешь, у меня такое чувство, что твой босс собирается предоставить в твое распоряжение довольно милую машину. Итак, удачи тебе в будущем.
Сейчас он был похож на начальника, прощающегося с уволенным сотрудником.
— Эй, подожди секунду.
Спанки шагнул мне навстречу, я схватил его за руку и принялся трясти ее, холодную и жесткую, как мрамор, совершенно не обращая внимания на то, что могут подумать стоявшие поблизости рабочие. У меня было такое ощущение, словно я расставался с частицей себя самого.
— Даже и не знаю, как тебя благодарить за все, что ты для меня сделал.
— Ну что ты, все в порядке. А сейчас мне и в самом деле пора откланяться.
Он помахал рукой, довольно неловко изображая прощальный жест, потом как-то глуповато улыбнулся и быстро зашагал прочь.
И все же в тайниках сознания меня продолжало тревожить чувство, сродни подозрительному тиканью под матрасом, какое-то странное беспокойство, время от времени вспыхивавшее с новой силой, однако и оно вскоре потонуло в звуках напыщенной сентиментальности нашего расставания.

Глава 17 КОМПЕНСАЦИЯ

Покончив с обустройством квартиры, я стал больше времени проводить в обществе Сары, которая все же изредка слезала с моих коленей, чтобы что-нибудь перекусить. Наши взаимоотношения замыкались исключительно на сексе и еде, но я вес же рассчитывал, что какое-то время мы сможем оставаться вместе.
В интервалах между трапезами и постелью она имела обыкновение сидеть у высокого окна в гостиной и, прижавшись лбом к холодному стеклу, скользить взглядом своих серых глаз по снующей на улице толпе пешеходов. Поначалу ее сидение у окна я готов был отнести за счет какой-нибудь допущенной мною оплошности, однако вскоре понял, что это — всего лишь свидетельство удовлетворения от общения с мужчиной. Пустая болтовня явно ее утомляла. О Роджере — мужчине, с которым я встретил ее в тот вечер недалеко от Оперы, — между нами не было произнесено ни слова.
Макс категорически отказался вступать в какие-либо отношения с собственным сыном, новое увлечение которого постепенно приобретало все более серьезный характер. Он наконец заключил сделку с Нэвиллом Симсом, после чего началась практическая работа по расширению компании. Я лично курировал строительство двух новых магазинов, от проекта до планировки и оформления интерьера, а сообща мы продумывали процедуру их торжественного открытия. Испытывая некоторую неловкость оттого, что мне пришлось занять место сына Макса, я тем не менее принимал деятельное участие в собеседованиях с претендентами на должность продавцов.
Дэррил прислал мне письмо, написанное в слегка укоризненном тоне, но в целом он полностью снимал с меня всякую вину за случившееся, а также сообщал, что не намерен возвращаться в “ТАНЕТ”. Потеря глаза пагубным образом отразилась на его психическом состоянии, так что в конце концов он решил устроиться куда-то на полставки неподалеку от своих родителей, которые проживали в Мидленде.
Все эти события произошли в течение каких-то двух недель. На дворе стоял октябрь, когда я вступил в совершенно новую, отличную от прежней жизнь. Сара познакомила меня со своими друзьями, в результате чего круг моего светского общения существенно расширился. Макс признал, что мой внешний вид должен способствовать созданию подобающего имиджа компании, а потому разрешил купить для меня у своего зятя, занимавшегося в Южном Лондоне продажей подержанных автомобилей, довольно приличный “мерседес” цвета морской волны. Закинув руку на спинку соседнего сиденья и вдыхая аромат старой кожи, я колесил по залитым вечерним солнцем улицам. Определенно это был аромат самого настоящего успеха.
Родители слали мне пачки невыносимо милых открыток, а Лаура даже подарила снимок своего нового похудевшего “я”, на котором она была сфотографирована в обнимку с каким-то хитроватым местным малым в плотно облегающих штанах и с золотыми цепями на шее.
Шло время, и я постепенно начинал забывать инертного, застенчивого человека, каковым я был в недалеком прошлом. С каждым новым днем я обретал все большую уверенность в себе и в своих возможностях. И все же временами мне было совсем непросто поверить в свое преображение.
Время, проведенное в обществе Спанки, казалось мне далеким и нереальным, скорее похожим на сон. В сущности, наше общение длилось каких-то полтора месяца, и теперь я всерьез сомневался, что смогу когда-либо окончательно примириться со своим “даэмоническим” опытом. В сущности, кроме Зака, я ни с кем не мог обсуждать эту тему, а разговаривать с ним — все равно, что читать проповедь новообращенному. Я очень хотел, чтобы кто-нибудь убедил меня в том, что само существование Спанки было обусловлено всего лишь моей острой потребностью в нем, тогда как всеми произошедшими со мной переменами я должен быть обязан исключительно самому себе.
И все же в глубине души я знал, что это совсем не так.
Сам бы я никогда не смог достичь всего того, что делал для меня он.
Спанки открыл мне такие вещи, которых никто никогда не видел, совершил такое, чего до него никто еще не совершал. И сейчас — мне следует честно в этом признаться — я о нем частенько скучал.
Впрочем, продолжалось это недолго.
Тяжко вспоминать то, что произошло позже, то есть именно тогда, когда все в моей жизни складывалось, казалось, самым чудесным образом.
А все началось в понедельник утром, в третью неделю октября. Накануне Сара осталась у себя дома, и я впервые за все это время смог насладиться полноценным сном. Ровно без двадцати восемь меня разбудил будильник, я накинул белый махровый халат и спустился вниз, чтобы забрать молоко. На коврике у дверей я обнаружил адресованный мне конверт. Марки, как ни странно, не было.
Я распечатал конверт и извлек из него лист плотной белой бумаги, похожий на подлежащий оплате счет. Обратного адреса ни на счете, ни на конверте не значилось.
Вот как выглядел этот счет:
Для сведения Мартина Росса
СЧЕТ
за оказание нижеследующих услуг:
1. Содействие продвижению объекта по служебной лестнице:
увечье Дэррила Смарта 170.00
удаление Пола Дикина 220.00
воздействие на Нэвилла Симса 105.00
воздействие на Макса Дикина 144.00
2. Реконструкция семейной жизни объекта:
разрыв внебрачных связей отца 63.00
снижение веса улучшение социального статуса сестры 58.00
восстановление супружеских отношений родителей 218.00
Прочие расходы, как накладные, так и иные — (При необходимости могут быть предъявлены соответствующие квитанции)
3. Создание имиджа совершенствование личной жизни объекта:
новый гардероб, отработка вкуса 82.00
развитие сексуальной привлекательности 136.00
обеспечение новой квартирой 292.00
уроки риторики, обаяния 45.00
совершенствование личности 63.00
обострение чувствительности 34.00
повышение общего уровня жизни 70.00
карманные деньги, прочие расходы 124.00
Итого: ___
Первой моей мыслью, возникшей после ознакомления с посланием, было: ну конечно же, Спанки решил разыграть меня. Затем мелькнуло подозрение: не шантаж ли это? Но кто же мог столь ревностно отнестись к моему недавнему успеху? Дэррил? Сын Макса? Я не мог заподозрить в этом никого из знакомых мне людей. Значит, это дело рук самого Спанки. В самом деле, кто, кроме него, знал, что происходило со мной на протяжении последних полутора месяцев?
Я снова внимательно прочитал “счет”. Несомненно, так оно и есть. Это — Спанки. Решил подшутить надо мной, вот и все.
— Боюсь, что это вовсе не шутка.
В дверях стоял Спанки, в красной тенниске, в черном парадном костюме, и сосредоточенно ковырял зубочисткой у себя под ногтями.
— Ты что, кофе готовишь?
Он поднял с пола и протянул мне бутылку с молоком. При виде его я обрадовался, хотя поглядывал на него с некоторой опаской. Он вместе со мной прошел на кухню и стал наблюдать, как я наливаю в чайник воду.
— Так что же тогда это такое, черт побери? — спросил я.
— Как — что? Мой счет. За оказанные тебе услуги.
— Счет? Но ты никогда даже не заикался ни о какой плате. И в какой валюте его следует оплатить? В фунтах? Долларах? Йенах?
— Нет, подсчет велся не в монетарных единицах. Наличные я не принимаю. Но ты не волнуйся, у тебя есть целых семь дней, чтобы полностью расплатиться со мной.
Я определенно ничего не понимал. Разве Спанки не говорил, что делает все это исключительно из удовольствия, ну, или что-то в этом роде? Мне очень хотелось вспомнить подробности той нашей беседы.
— Извини, Мартин, но я не вполне понимаю твою позицию. — Спанки ходил взад-вперед вдоль кухонного стола, от недоумения даже прищурив левый глаз. — Неужели. ты в самом деле думаешь, что можешь получить что-то просто за так? За красивые глаза никто и никому ничего не делает, это тебе должен был бы подсказать здравый смысл.
— Но ты же сказал, что хотел помочь мне!
— Так оно и есть. Я действительно хотел тебе помочь.
— Так почему же сейчас требуешь за это плату?
— Мартин, я просто продал тебе свои услуги, свой самый ходовой товар, хотя при этом искренне желал помочь тебе. Разве не может человек, обитающий в собственной квартире, помочь бездомному?
— Да хватит тебе! Теперь-то я понимаю, что ты всего лишь заурядный обманщик и фокусник. Ты самовольно вторгся в мою жизнь, наплел весь этот вздор насчет даэмонов, перевернул вверх дном все, что меня окружало, а теперь требуешь еще какой-то оплаты?
— Ну что ж, ты действительно немного залез в долги, но ведь это дело поправимое.
Я снова начинал испытывать вроде бы уже окончательно забытое противное чувство, когда в желудке словно что-то медленно вращается. Я верил ему, и подобные вещи, если, конечно, он говорил все это всерьез, не могли не травмировать меня. Впрочем, стоя на лестничной площадке в одном банном халате и споря с неким субъектом, который в действительности не существовал, я окончательно осознал, что ничего подобного со мной не приключилось бы, если бы Спанки не заставил меня поверить в то, что он является неким сверхъестественным существом.
Я снова и снова спрашивал себя, как же ему удалось добиться этого. Как он создавал подобные иллюзии?
Впрочем, это под силу любому грамотному гипнотизеру. Он был всего лишь мошенником, самым обыкновенным плутом. Вычислил меня как относительно легко внушаемого типа, а затем стал манипулировать мною, пользуясь моей психологической слабостью, пока я окончательно не подчинился его воле. Я готов был сгореть со стыда за свою глупую доверчивость.
Но, с другой стороны, если речь идет действительно о каком-то сложном трюке, то какую реальную пользу он рассчитывал с его помощью извлечь? Неужели Спанки (или как там его звали на самом деле) всерьез надеялся, что я перепишу свой банковский счет на его имя? Чего он вообще добивался? Ведь он никогда не просил меня ни о чем, кроме доверия. По крайней мере, прежде.
Определенно все это было лишено какого бы то ни было смысла.
— Не волнуйся, Мартин, смысл появится, но лишь тогда, когда ты окончательно перестанешь сомневаться во мне.
Опять фокус с чтением мыслей. Как же осточертел мне весь этот идиотизм!
— Однажды заручившись твоим доверием, мне не составило бы никакого труда солгать тебе, — продолжал он, отвечая на мои невысказанные мысли, — но какая от этого польза? Я предложил тебе кое-какие услуги, и ты охотно их принял.
— Но ты никогда не говорил ни о какой оплате, — снова напомнил я.
— Мартин, ну неужели можно быть столь наивным? Во все времена и у всех народов незыблемым был один-единственный принцип: за все надо платить. В природе попросту не существует таких понятий, как бесплатный ленч или бесплатный совет, бесплатная безмятежность или бесплатное счастье. Всему есть своя цена, Мартин. Всему! Причем в глубине души ты и сам всегда это понимал. И тот, кто станет утверждать обратное, — лжец.
Он сложил листок и сунул его в карман моего халата.
— Так что я не открыл тебе ничего такого, чего бы ты сам не знал и без меня. Впрочем, не особенно переживай насчет этого клочка бумаги. Это никакой не счет, просто я зафиксировал некоторые факты в привычной для тебя форме, вот все.
Я чувствовал, что теперь он уже беспрепятственно читает мои мысли, и мне не оставалось ничего иного, кроме как подыгрывать ему. Мне хотелось обдумать какие-то пути выхода из этой идиотской ситуации, однако я опасался обнаружить перед ним свои мысли.
— Но если не деньгами, то каким способом я смогу компенсировать твои затраты? Каковы условия платежа?
Спанки прижал ребро ладони к основанию носа и стал водить им вверх-вниз, явно пытаясь таким образом скрыть от меня свою ехидную ухмылку.
— Да, это, пожалуй, самое главное. Составляя представленный тебе счет, я старался с максимальной точностью отразить в нем все потребовавшиеся затраты. Твои наличные — бумажные банкноты и металлические монеты — меня абсолютно не интересуют. Суть даэмонщины заключается в балансе: милосердия и страдания, добра и жестокости, равенства и подчинения. Благодаря мне ты обрел прекрасное состояние души, причем, возможно, я даже чуточку перестарался. И теперь я хочу, чтобы ты соответствующим образом вознаградил меня за это.
— Хватит пороть чушь. Говори, как я могу расплатиться.
— Ты вполне в состоянии погасить такую сумму, вопрос лишь в том, захочешь ли ты расстаться с деньгами. Как только в наших взаимоотношениях установится желанный баланс, твой долг будет считаться погашенным. Ну, теперь понял?
— Ты хочешь, чтобы я совершил какую-нибудь гадость?
— Мартин, ты меня понял? — На сей раз в голосе Спанки уже отчетливо слышался металл.
— Да.
— Я не прощу тебя, чтобы ты совершал ради меня какую-то гадость. Я прошу лишь помочь мне восстановить духовный баланс.
— И как же я могу это сделать?
— Очень просто, Мартин. От тебя требуется всего лишь отдать мне свою жизнь.
— Так, значит, ты мне все-таки солгал? Ты специально выбрал меня, чтобы затем прибрать к рукам мою душу...
— Прекрати болтать глупости. Я уже говорил тебе, что к твоей так называемой душе это не имеет никакого отношения. Речь идет о вполне конкретных вещах — плоти и крови. Кроме того, я ценю твою дружбу и никогда не причиню тебе никакого вреда. Вопрос стоит именно так: мне необходимо твое тело.
Он подошел к мраморной кухонной стойке и, подтянувшись, вспрыгнул на нее.
— Как-то раз ты спросил меня относительно моего человеческого обличья, мол, как я его обрел. Ну что ж, теперь я могу тебе объяснить. Того паренька звали Уильям Бомон, и он родился где-то в середине двадцатых годов. Его мать была театральной актрисой, отец — дипломатом, а вся эта дружная семья жила на Уигмор-стрит.
Сам Уильям служил клерком в одной компании, занимавшейся страхованием морского имущества. Работа эта была ему не по душе, однако она открывала перед молодым человеком неплохие перспективы по части карьеры. Лично ему больше всего на свете нравилось бродить по городам с мольбертом и акварельными красками, тогда как родители заставляли его пробивать себе дорогу в жизни и самому зарабатывать деньги. Однажды, в возрасте двадцати пяти лет, Уильям, переходя улицу, попал под лошадь.
В пятидесятые годы на улицах еще можно было увидеть в потоке автомобилей гужевой транспорт. И вот одна лошадь, впряженная в подводу пивовара, испугалась сигнала какой-то машины и шарахнулась назад, угодив копытом прямо в Уильяма. Парень получил серьезную травму, однако нашел в себе силы подняться на ноги и доковылять до дома. Чуть позже ему стало хуже, и служанка уложила его в постель. В ту же ночь он едва не умер — отказала почка.
Охваченный лихорадкой, он несколько часов метался в постели, умоляя ангела войти в его сердце и вылечить тело. Я же в тот момент как раз прочесывал город в поисках нужной мне человеческой формы и услышал его зов. Парень показался мне идеальным образцом, и я вошел в его тело. Он призвал меня для того, чтобы я облегчил его страдания, и мы таким образом помогли друг другу.
Поначалу я ощущал лишь темень и тепло, как если бы снова вернулся в материнское чрево. Затем, по прошествии часов десяти, я собрался с силами, вооруженный инстинктивным осознанием произошедшей перемены. Я узурпировал телесную оболочку молодого человека, а поскольку он пребывал в довольно хилом состоянии, без труда перенял и черты его внешности. Таким образом, я стал Уильямом. Вот так даэмон и приходит на Землю — в теле обычного смертного. По мере того как я постепенно обретал навыки достаточно осмотрительного применения своей силы, моя повседневная жизнь становилась все более и более похожей на жизнь других людей. Если родители того парня и замечали какие-то произошедшие в нем перемены, то предпочитали не говорить об этом вслух. — Спанки взметнул брови вверх. — Глупые люди! Достигнутая между нами договоренность оказалась взаимовыгодной, поскольку с того самого момента, как я вселился в тело Уильяма, он перестал стареть.
— Но ты отнял у него волю.
— Я же сказал, что мы действовали по взаимному согласию. Однако, как ты совершенно справедливо заменил однажды, в настоящее время это тело приближается к своей семидесятой годовщине. Именно в этом и состоит суть проблемы. Время Уильяма близится к концу. Три раза по двадцать лет и еще десяток — вот и весь срок, который ваши архаичные библейские законы отпускают человеческому каркасу. Так что мне предстоит найти для себя другое пристанище. Я уже подверг испытанию нескольких кандидатов, однако выяснилось, что ни один из них не отвечает моим требованиям. Остался только ты.
Я с трудом переваривал только что услышанное. У меня было такое чувство, будто я медленно погружаюсь в какой-то сюрреальный, чуждый мне мир. Неужели именно это происходит с убийцами, когда при аресте они пугливо оглядываются назад и кричат в телекамеры, что все это их заставил сотворить дьявол? Я невольно отшатнулся от Спанки, вдруг остро ощутив его могущество, и не на шутку встревожился, представив себе, что он способен сотворить со мной, если я откажусь ему подчиниться.

Предыдущая страница 10 Следующая страница


11 Кристофер Фаулер

— Я изыщу какие-то иные способы расплатиться с тобой, — как можно более твердым тоном сказал я. — Ведь можно же нам как-то договориться между собой.
— Иного способа просто не существует, Мартин, — проговорил он, насмешливо произнося мое имя по слогам и легкой поступью, на цыпочках приближаясь ко мне. Теперь, когда он нахмурил брови и прищурил глаза, его симпатичное лицо сделалось мрачным и решительным. — Мой срок пребывания в этом теле истекает менее чем через неделю. А кроме того, мне никогда не найти более подходящего хозяина, чем ты. Ты, можно сказать, просто идеален: физически здоров, достаточно интеллигентен, слабоволен.
— Мне требуется время, чтобы обмозговать твои слова.
Ничего лучшего в тот момент я придумать не мог. Спанки рассчитал каждый мой шаг.
— Только постарайся думать побыстрее. Даю тебе один день на то, чтобы разобраться в условиях оплаты. Ровно через двадцать четыре часа ты должен вручить мне свою жизнь. Если к завтрашнему вечеру ты не согласишься на мои условия, то, боюсь, тебе придется познать нечто такое, что не может привидеться и в страшном сне.
Уже в следующее мгновение его и след простыл, тогда как я остался в своей квартире, держа в кармане халата счет, а в уме — его цену.
У меня оставалось слишком мало времени, чтобы разобраться в хитрости устроенной мне ловушки, в которую я столь беспечно угодил. Времени же отыскать какой-нибудь благоприятный выход из положения у меня и вовсе не было.

Глава 18 ОЗНАКОМЛЕНИЕ

С этими словами я обратился к Заку, который снял с полки все стоявшие на ней книги и теперь деловито раскладывал их по полу. Дэбби отправилась в больницу для медицинского обследования; Зак тоже собирался пойти с ней, но он все же решил остаться, чтобы помочь мне найти выход из создавшегося положения.
Зак был единственным человеком, которому я рассказал о даэмоне и который мог мне поверить. На основании имевшейся у меня информации я вполне допускал, что однажды утром у дверей магазина может оказаться мой разрубленный на куски труп, причем никто никогда не догадается, кто убил меня и почему. Впрочем, после того как я позвонил и рассказал Заку об угрозе Спанки, он пришел в замешательство.
— Прости меня, старик, — без конца извинялся он, — но я знаком только с теорией и абсолютно не разбираюсь в практической стороне вопроса. Я ведь ни разу в жизни не видел подобное существо.
— Ну хорошо, просто побудь со мной до конца сегодняшнего вечера, — проговорил я, принимая от Зака очередную стопку журналов — на сей раз это оказалась подборка старых изданий под названием “Человек. Миф и Магия”. При этом я совершенно не представлял себе, какую полезную информацию можно из них извлечь. Накануне поздно вечером я во всех подробностях описал Заку свои последние встречи со Спанки, полагая, что это поможет ему лучше разобраться в моей ситуации. Увы, представление моего бывшего соседа о данном предмете оставалось сумбурным и столь же запутанным, как и те затейливые макраме, которые украшали стены его обители. Он по-прежнему не мог свыкнуться с мыслью о том, что я навлек на себя месть какого-то сверхъестественного существа. Мучительно пытаясь разобраться в сложившейся ситуации, я неожиданно вспомнил жутковато-циничный взгляд, которым одарил меня Спанки перед уходом, — это был взгляд человека, который способен спокойно взирать, как ты умираешь у него на глазах. Вне зависимости от того, был Спанки человеком или просто мифом, он оставался вполне реальным существом, а потому после его ухода в ту первую ночь я так и не смог сомкнуть глаз. Я включил все имевшиеся в доме светильники и расхаживал из конца в конец, меряя шагами спальню.
Если он хотел напугать меня или нанести мне какое-то увечье, то мог бы сделать это безо всякого труда, поскольку был прекрасно осведомлен о моем психологическом состоянии. Он ведь уже побывал однажды в моей телесной оболочке.
Впрочем, было во всем этом и нечто утешительное: мне казалось, что я научился в какой-то степени скрывать от него собственные мысли. И все же я совершенно не представлял себе, чем смогу ответить на его ультиматум. Увы, не знал этого и Зак. Сейчас, когда сбылись его тайные надежды, когда он получал все новые убедительные доказательства того, что настоящий мир действительно существует, хотя и находится где-то по соседству с ним, он по-прежнему не имел ни малейшего представления о том, как мне следует поступить, да в общем-то и не особенно хотел вмешиваться во все это. Как-то раз мне попался на глаза комикс, в котором плененный Гэндальф призвал всех истинных хранителей веры “Властелина колец” и обратился к ним за помощью, однако вскоре обнаружил, что имеет дело всего лишь с кучкой дрожащих от страха юнцов в теплых куртках с капюшонами. Вот и Зак был точно таким же. Все, на что он был способен, — это ползать по полу, отыскивая какие-то журналы, да тыкать пальцем в напечатанные там статьи. Мне же все это было как мертвому припарки.
— А ты не можешь стащить из морга какой-нибудь труп и всучить ему его вместо себя? — с кажущейся серьезностью спросил Зак. — Или выкопать из могилы покойника на кладбище?
— Ради Бога, Зак, мы же не в девятнадцатом веке живем. Не могу же я с лопатой и фонарем прийти ночью на кладбище! Итак, следует признать, что во всех книжках и журнальных статьях нет абсолютно ничего такого, что способно было бы помочь нам разобраться в сложившейся ситуации.
Спанки не использовал каких-либо традиционных внешних атрибутов. Его облик вполне соответствовал современным представлениям о молодежной культуре. Он любил модные наряды и приятное времяпрепровождение. А кроме того, ему хотелось быть вечно молодым.
— Ты сам во всем виноват, — простонал Зак. — Если бы ты не испытывал такого разочарования в собственной жизни, если бы ты с самого начала отверг его предложение...
— Я ничего не подписывал, зато он повел себя как ловкий торговец. Да и поработал он тоже, что называется, на славу. Просто я оказался не готов к тому, чтобы заплатить ему ту цену, которую он потребовал за свои услуги.
— А вдруг, если ты не изыщешь способ расплатиться с ним, он призовет на помощь все адские силы? Ведь ты же не хочешь испытать на себе их действие?
— Это уж точно.
Я взял очередную стопку журналов и принялся их листать. Большинство статей носили сенсационный характер типичного текстового наполнителя, хоть как-то оправдывавшего публикацию фотографий обнаженных ведьм. Коль скоро я не считал возможным подвергать риску чью-либо жизнь, мне предстояло действовать в одиночку, а значит, и основательно подготовиться к встрече с противником, о котором я практически ничего не знал. Таким образом, прежде всего мне нужно было разобраться в принципах его деятельности.
— А у тебя нет какого-нибудь серьезного исследования на эту тему? — спросил я.
— Попробуй поискать в библиотеке, — посоветовал Зак, однако не изъявил готовности отправиться туда вместе со мной. Мне пришлось смириться — в конце концов, он строил новую жизнь, его подруга ждала ребенка и ему, естественно, не хотелось подвергать ее какой-либо опасности.
В общем, я отправился в библиотеку.
Как я вскоре обнаружил, главная сложность с книгами по оккультизму заключалась в том, что все они оказались как две капли воды похожими одна на другую. В моем воображении даже возник образ некого книжного червя, сдувающего пыль с потемневших томов в переплетах из свиной кожи, но литература по интересующей меня тематике находилась в отделе новой истории. Это были книжонки в бумажных обложках, набранные старомодным шрифтом и написанные невразумительным языком. Они представляли собой повествования на темы одержимости, вампиризма, некромании, экзорсизма, суеверий, гипнотизма, хиромантии, гностицизма, франкмасонства, розенкрейцеризма и сатанинских явлений, причем все тексты были набраны на редкость мелким, чуть ли не микроскопическим кеглем. При всей экстравагантности тематики большинство публикаций являло собой тяжеловесную и совершенно нечитабельную тягомотину.
Единственной книжкой, оказавшейся в какой-то степени полезной для меня, была тощая брошюра, выпущенная издательством “Дувр-Пресс”. Она давала некоторое представление о демоническом мире применительно к условиям современной жизни. Я никогда прежде не пользовался услугами библиотеки, а поскольку для новых читателей существовал своего рода двухдневный карантин, то мне ничего не оставалось, кроме как вынести книжку из библиотеки тайком, поклявшись в душе непременно вернуть ее, как только минует в ней надобность.
Когда я возвращался из библиотеки домой, шел сильный дождь. Водосточная труба, проходившая рядом с моим окном, была сломана, и стекавшая с крыши вода хлестала в окно моей гостиной, низвергаясь прямо на подоконник. Я сварил кофе и включил автоответчик. Далекий, прерывавшийся гудками голос сестры, радовавшейся жизни и сожалевшей о том, что меня нет рядом; разъяренное “где тебя черти носят?” Макса — оказывается, сегодня утром у него состоялось важное совещание с представителями строительной фирмы, и он недоумевал, почему я отсутствовал на нем. Сара сообщала, что находится у родителей, и выражала надежду завтра вечером пообедать со мной.
Ну ладно, со всеми ними я разберусь позже, решил я. Сейчас мне предстояло заняться более важными делами.
Я раскрыл книгу и погрузился в чтение.
Мои надежды по мере чтения становились все более и более призрачными. Оказывается, исследование демонизма проводилось по инициативе священнослужителей-интеллектуалов, которые скрупулезно исследовали заинтересовавшие их случаи из жизни своих прихожан. Жертвы жаловались на повторяющиеся визиты дьявольских посланцев, которые поначалу делали им весьма соблазнительные предложения, обещали несметные богатства или расставляли всевозможные сексуальные приманки. Одних соблазняли щедрые посулы, другие отчаянно противостояли соблазну, но результат в обоих случаях оказывался одним и тем же. Даэмон — вне зависимости от того, был это суккубус, инкубус или маскировщик внешности, — неизменно одерживал победу над своей жертвой, представая перед ней в самых разных обличьях — крылатой свиньи, скелета, змеи или птицы. Доведенные до полного изнеможения, несчастные люди подвергались совершенно непередаваемым, чудовищным испытаниям, хотя в книге и не говорилось, каким именно. С нарастающей тревогой я читал главу за главой.
Иногда даэмон представал перед человеком в обличье ангела — двуполого, очаровательного, искреннего. Я уже знал одного такого. Появление даэмона можно почувствовать; для этого надо лишь настроить соответствующим образом свои органы чувств — эти существа всегда источают слабый запах нюхательного табака, мускуса и бренди. В памяти мгновенно возник запах, исходивший от Спанки, который я принимал за туалетную воду.
Даэмон всегда был нацелен только на одно: обречь человека на страдания и полностью подчинить его своей воле. Это самый настоящий дьявол, и несмотря на щедрые лары, он неизменно обрекает свою жертву на адовы муки. В визитах даэмона не было какой-то строгой периодичности. Они регламентировались исключительно потребностью мучить свою жертву.
Но, как ни удивительно, его можно было и перехитрить.
В какой-то момент во мне вновь вспыхнул огонек надежды, которому, увы, вскоре суждено было погаснуть. Чтобы обезопасить себя от хитростей своих потенциальных хозяев, даэмон предварительно самым тщательным образом знакомится с их жизнью и таким образом способен смоделировать их поведение в той или иной ситуации. “Ну что ж, — подумал я, — мне самое время об этом озаботиться”.
От даэмонов можно было утаить какой-либо предмет, предварительно запечатав его в металл — известный прием алхимиков. Небольшая порция лягушачьей икры, если ее выпить свежей, также оберегала жертву от будущего вселения даэмона. Шкура кошки, если ее осторожно отделить от плоти, также...
Мне стало ясно, что я не отыщу в этой книге ответа на волнующие меня вопросы.
Я прошел на кухню, тщательно обернул книгу алюминиевой фольгой и спрятал ее под матрас — что и говорить, зыбкое средство защиты от всемогущего врага, но никаких иных способов противостоять злой силе даэмона я не знал.
Чтобы проникнуть в мою квартиру, Спанки не требовалось ни ключа, ни тем более моего приглашения. Если бы вдруг он пожелал моей немедленной смерти, то с легкостью осуществил бы это. Я нисколько не сомневался, что ему по силам буквально все.
В тот день мне постоянно мерещились какие-то подозрительные звуки, доносившиеся из разных концов квартиры. То беспрерывное постукивание в спальне, то странные шорохи, то вдруг мне начинало казаться, что некая неведомая сила распирает изнутри водопроводные трубы. В кухне слышалось какое-то слабое шарканье ног по полу — возможно, это были всего лишь мыши. Я не мог избавиться от мысли, что Спанки находится у меня в квартире, может быть, даже следует за мной из комнаты в комнату, выжидая, когда я всюду погашу свет.
Чуть позже, сидя в кресле и прислушиваясь к неумолчному шуму дождя, я даже подумал, уж не убить ли мне кого-нибудь, чтобы отдать ему жизнь другого человека вместо своей собственной. В конце концов, смерть настигает кого-то чуть ли не каждую секунду. По всему свету ослепленные религиозным фанатизмом люди безжалостно убивают друг друга, не испытывая ни жалости, ни угрызений совести, а творцы смерти и кровавой бойни остаются в тени, неведомыми для своих жертв.
Они проходили перед моим мысленным взором: слабые, потерянные, невинные, попавшие в кровавую мясорубку войны, в которой ни одной из сторон не суждено стать победителем. Пули отклонялись от своей цели, ребенок случайно ступал на минное поле и оказывался разорванным на куски. Умереть ни за что, даже не успев сообразить, как это произошло... Я даже подумал, что в мире таится столько бессмысленной жестокости, что на ее фоне какой-то даэмон — сущий пустяк.
Впрочем, я прекрасно понимал, что абсолютно не способен на подобную жестокость и что искать выход из положения придется мне одному. А в моем распоряжении оставались всего лишь считанные часы.
И тут меня вдруг осенило. Теперь я уже не сомневался, что подобные фокусы Спанки проделывал и прежде Бог знает сколько раз, и мне вдруг захотелось взглянуть на плоды его трудов. Как-то он упомянул одну из своих жертв — это была женщина из Западного Лондона, “дело” которой он посчитал явно проигрышным. Он тогда даже пошутил насчет ее имени, сказав, что оно полностью соответствует ее типу личности. Уже через несколько минут я смог припомнить его.
Мелани Палмер.
Ну что ж, для начала сгодится и это.

Глава 19 ИЗДЕВАТЕЛЬСТВА

В Западном Лондоне оказалась одна-единственная Мелани Палмер, и номер ее телефона значился в справочнике. Жила она где-то в Хаммерсмите. Я набрал номер, но мне никто не ответил, автоответчика же у Мелани Палмер не было. За неимением ни времени, ни какого-либо иного плана действий, я немедленно отправился по указанному адресу.
Дождь лил весь день. В результате Хаммерсмит оказался сплошным средоточием дорожно-ремонтных работ и затопленных тротуаров. Ориентируясь по своему потрепанному дорожному атласу, я наконец отыскал тихую улочку, застроенную стандартными домами с эркерами, заклеенными лентой стеклами и увядшими растениями в загаженных собаками кадках. Обитавшие здесь люди, судя по всему, все еще продолжали бороться за достойное существование, однако постепенно сдавали одну позицию за другой.
Отыскав нужный мне дом номер семьдесят пять, я не увидел в окнах света; внутри стояла мертвая тишина. Войдя в маленький палисадник, я заглянул в темные окна.
— Уехала она, — сказала молодая женщина, закатывая велосипед в холл соседнего дома. — Ведь вы ищете миссис Палмер?
— Да.
— Вы ее друг?
— В общем-то нет. Скорее знакомый ее друзей.
— Видите ли, с ней произошел несчастный случай, и она больше здесь не живет. — Женщина прислонила велосипед к стене узенькой прихожей и снова вышла ко мне. Нетрудно было заметить, что она рада возможности хоть с кем-то перекинуться словом. — Это случилось в мое отсутствие — в тот уик-энд я ездила к сестре. Видимо, она возилась на кухне, когда там вспыхнул пожар.
— Когда это случилось? — спросил я. — Она не пострадала?
— Несколько недель назад. Я слышала, сейчас она уже поправляется, хотя зрение восстановить не удалось. Кажется, виной тому какая-то бытовая химия. По правде говоря, мы с ней особенно не дружили. А в последнее время она и вовсе стала какая-то чудная.
— Что вы имеете в виду, говоря “чудная”?
— Ну, странно как-то себя вела. И с ней трудно было общаться. То она жаловалась на какие-то звуки, хотя мы ничего подобного не замечали, а то вдруг принималась разговаривать сама с собой.
— А вы не помните, что именно она при этом говорила?
Женщина многозначительно посмотрела на меня, словно желая удостовериться, что я не шучу.
— Да в общем-то нет. Но со стороны могло показаться, будто она и в самом деле с кем-то разговаривает. Встанет так у себя под окнами и будто спорит, спорит с кем-то. Я старалась не показать виду, что наблюдаю за ней. Неловко как-то было смотреть на все это.
— А вы не знаете, где она сейчас?
— Кажется, поехала к своей матери, живущей на побережье. У меня есть ее номер телефона — она оставила его на всякий случай.
— Вы не могли бы сообщить мне его?
— По правде говоря, не следовало бы этого делать — уж очень близко к сердцу она все это приняла.
Я снова посмотрел на темные окна дома. Видимо, Спанки из вечера в вечер являлся сюда, пытаясь уговорить Мелани сдаться и позволить ему вселиться в ее тело, нашептывал ей на ухо жестокие угрозы, крадучись, повсюду следовал за ней, предрекал страшные муки. Когда несчастной женщине стало невмоготу, она метнулась на кухню...
После этого Спанки утратил к ней всякий интерес. Итак, с Мелани Палмер Спанки зашел слишком далеко, искалечив ей душу и тело, а потому вынужден был продолжить поиски. Точнее, вернулся к своему первому кандидату — ко мне.
Соседка написала номер телефона на обрывке конверта и протянула его мне.
Я вернулся домой и уже вставил ключ в замочную скважину, когда внезапно ощутил это — исходившую изнутри смесь запахов бренди, нюхательного табака и мускуса.
Несмотря на отсутствие каких-либо признаков проникновения в квартиру посторонних, я знал, что Спанки уже побывал здесь. Слабый след его присутствия, подобно легкому дыханию осени, ощущался на всем — на мебели, на дверных ручках. Завернутая в фольгу книга под. матрасом осталась нетронутой, но остальные предметы оказались чуть сдвинутыми с места — ровно настолько, чтобы я догадался о его визите. Он наверняка проверял меня, пытаясь просчитать мой следующий шаг: то ли я сдамся, на что он явно рассчитывал, то ли решусь сопротивляться. Впрочем, он уже достаточно хорошо изучил меня, чтобы почувствовать, какое именно решение я предпочту. Так чего же он тогда ждал от меня?
Я взглянул на часы — с момента нашей последней встречи минули почти сутки. Я знал, что никакие замки ему не помеха, и все же испытал некоторое облегчение, когда убедился, что все двери и окна в квартире надежно заперты.
Я подумал о Мелани Палмер, отчаянно спорившей со Спанки на глазах у соседей, которые были уверены, что она постепенно сходит с ума, и потому потихоньку закрывали перед ней двери своих домов. Неужели и меня ждала такая же участь? Тщательно проанализировав сложившуюся ситуацию, я пришел к выводу, что был начисто лишен возможности как-то себя защитить. Я мог лишь занять выжидательную позицию, памятуя о том, что, коль скоро Спанки заявил о своих намерениях, мне рано или поздно придется принимать решение.
Главное — не паниковать, говорил я себе. И гнал прочь мысли о неумолимо приближающейся схватке, о счете, который не мог оплатить, и о предательстве, на которое не был способен.
Я подумал о Саре. Мое недавнее назначение на должность управляющего кенсингтонским офисом фирмы “ТАНЕТ” все чаще заставляло меня допоздна засиживаться на работе, что, естественно, утомляло меня и ограничивало время, которое мы проводили в обществе друг друга. Неудивительно поэтому, что наши отношения с Сарой носили довольно странный характер. В сущности, у нас было очень мало общего. Мы вместе ели и спали, обсуждали служебные проблемы и кинофильмы, но я никогда не знал, о чем она думает. Сара избегала смотреть мне в глаза, словно опасаясь ненароком выдать нечто сугубо личное, совершить акт предательства по отношению к самой себе. Возможно, мы оба ждали момента, когда настанет желанная влюбленность, но, к нашему удивлению, она все не наступала. Явно с дальним прицелом Сара не упускала возможности подчеркнуть собственную независимость. Меньше всего она хотела служить мне опорой в той или иной кризисной ситуации.
И это было чертовски досадно, поскольку именно сейчас мне требовалась поддержка, от кого бы она ни исходила.
Менее чем за час до истечения отведенного мне срока я вытащил из кармана пиджака бумажку с телефоном матери Мелани, Энн Палмер, и стал звонить ей. Все это время я умышленно тянул со звонком, поскольку совершенно не представлял себе, что можно сказать этой женщине, не рискуя при этом задеть ее чувства. Когда, в трубке послышался настороженный женский голос, я понял, что попал, куда следует.
— Миссис Палмер, — начал я, — я с искренним сожалением узнал о несчастье, постигшем вашу дочь.
— Кто вы? — спросила она. — Если вы ее друг, то должны были бы знать, что она тяжело больна и не в состоянии разговаривать с кем бы то ни было по телефону.
Я терпеть не мог вранья, однако в данном случае у меня не было иного способа выяснить правду и потому пришлось представиться другом — соседом, который только что вернулся из-за границы. Якобы я заволновался, когда мои настойчивые попытки застать Мелани дома не увенчались успехом, и, обратившись к соседям, узнал, что с ней случилось какое-то несчастье. Женщина потребовала, чтобы я представился, и мне пришлось снова соврать, воспользовавшись при этом именем нынешнего хозяина Спанки, Уильяма Бомона. Затем я поинтересовался, не могу ли быть им полезным.
— Мистер Бомон, в последнее время моя дочь неважно себя чувствовала, а затем вовсе ослепла, что явилось причиной сильнейшего нервного потрясения. — Слова эти женщина произнесла ровным, обыденным тоном, словно стараясь убедить себя в непоправимости случившегося. Я спросил, что именно произошло с ее дочерью, и услышал в ответ слабый вздох, а потом следующее:
— В тот день Мелани очень нервничала, ей в глаза что-то попало — какая-то жидкость для мытья духовки, которая затем воспламенилась. Она все горела и горела. Не понимаю, как...
Миссис Палмер готова была разрыдаться, поскольку отлично знала, что все это ее дочь сделала умышленно. И все же обвинение так и осталось невысказанным. “Не понимаю, как она могла совершить подобное”.
— Мелани пребывала в состоянии сильнейшего нервного напряжения. Она не привыкла к одиночеству, ей это очень не нравилось. В наше время браки так недолговечны! Возможно, если бы муж находился рядом, ничего подобного не случилось бы.
Я снова спросил, не могу ли им чем-нибудь помочь.
— Пожалуй, лучше всего предоставить ей самой, залечивать раны, хотя я и признательна вам за проявленное участие. Говорят, что время — лучший целитель, хотя даже оно не способно вернуть ей зрение. Не так ли, мистер Бомон? Ей ведь всего лишь двадцать лет.
Перед моим мысленным взором возник образ девушки с забинтованным лицом, устремившей незрячий взор в сторону моря, и я понял, что не в силах больше оставаться в своей квартире. Спанки непременно придет за мной. Я накинул плащ и на автобусе вернулся в магазин.
За пеленой дождя виднелись сияющие огни витрины. Так и не дождавшись моего звонка. Макс в растрепанных чувствах уехал домой. В течение часа мы сидели вдвоем с Лотти, которая, закусив ноготь, вносила в компьютер обновленный перечень товаров, время от времени сетуя по поводу возросшего объема работы.
Когда я отвлекся на минуту от дел и взглянул вокруг, в демонстрационном зале было уже совершенно темно, свет горел лишь в служебных кабинетах — Макс чертовски не любил попусту тратить электроэнергию. Откуда-то из глубины зала, где были выставлены новые гостиные гарнитуры, донесся слабый звук, вернее, даже шорох, словно поднялся из-за стола сидевший там за книгой человек. Я сразу понял: он здесь. Сквозь запахи коврового покрытия и. кожаной обивки кресел отчетливо проступал постепенно усиливающийся даэмонический аромат.
Оставив Лотти наедине с компьютером, я вышел из полосы света, чувствуя, как отчаянно колотится мое сердце. Я осторожно ступил в полумрак. На одном из диванов смутно виднелась фигура человека. Беглого взгляда оказалось достаточно, чтобы понять — это он, Спанки. Он поджидает меня, решил я и, не раздумывая включил свет.
Темная фигура немедленно исчезла, однако на подушках остались характерные вмятины от человеческого тела. Привычный запах мебели сменился едкой вонью. подобно тому как если бы кому-нибудь пришло в голову спрыснуть дорогими духами разложившийся труп. В мертвой тишине зала послышался едва уловимый шелест шагов, в котором мне почудилось собственное имя:
— ...Мартин...

Глава 20 ЗАЯВЛЕНИЕ

Не желая встречаться с ним в офисе в присутствии Лотти, я поспешно вернулся домой. Осторожно войдя в квартиру, я принялся бродить из комнаты в комнату. мучимый неизвестностью и совершенно неспособный заниматься чем бы то ни было, что требовало концентрации внимания. Попробовал было смотреть телевизор. однако передачи показались мне донельзя пустыми и совершенно оторванными от жизни. Я был уверен, что он появится, и в то же время молил Бога, чтобы этого не случилось. Однако Спанки всегда был верен своему слову. Он провел со мной довольно продолжительное время, и я нисколько не сомневался в том, что он твердо вознамерился добиться возмещения своих расходов.
Тем не менее, вечер постепенно близился к концу, а моего даэмонического гостя по-прежнему не было. К тому моменту, когда часы показывали четверть двенадцатого, я почти уже убедил себя в том, что он так и не объявится.
Когда же это произошло, я оказался застигнутым врасплох. Я выходил из кухни со стаканом молока в руке и как раз огибал стойку, когда он вдруг оказался передо мной. При виде его я прямо-таки подскочил на месте, отчего стакан выскользнул из руки и разбился об пол.
— Добрый вечер, Мартин. У тебя такой вид, словно ты увидел привидение.
— Что ты сделал с Мелани Палмер? — спросил я, направившись прямо по осколкам стекла к высоким окнам: таким образом я надеялся остаться на виду по крайней мере у случайных прохожих.
— Я предполагал, что ты постараешься выяснить и это, — проговорил он с улыбкой на лице, словно радуясь тому, что смог предвидеть подобный вариант. — Муж Мелани бросил ее. Я пытался помочь ей свыкнуться с положением отвергнутой женщины, однако она была слишком возбуждена, чтобы внять моему совету.
— Поэтому она и лишила себя зрения.
— О, да ты и в самом деле исправно потрудился над своим домашним заданием. Видишь ли, Мартин, дело в том, что я всегда позволяю людям взглянуть на себя в зеркало. Я показываю им самих себя, а этой Мелани, судя по всему, явно не понравилось то, что она там увидела.
— Да она же едва вышла из подросткового возраста! Что же она могла увидеть там такого, черт побери, что заставило ее отважиться на подобный шаг?
Спанки устремил на меня злобный взгляд.
— Эта особа оказалась чрезмерно увлекающейся натурой, она слишком рано вышла замуж и стала постепенно утрачивать связь с реальностью. Я сделал ей свое предложение, однако она проявила упрямство и не пожелала его принять. Большего я не мог для нее сделать. Кажется, я уже рассказывал тебе об этом.
— То есть если верить твоим словам, то она не...
— Мартин, я пришел сюда для того, чтобы поговорить не о ней, а о тебе, — мягко прервал меня Спанки. — Итак, мы заключаем сделку или нет?
— Если тебя интересует, готов ли я уступить контроль над собственным телом тебе, — гневно произнес я, — то ответ может быть только один: нет!
Сокрушенно покачивая головой, Спанки принялся шагать по комнате с видом человека, никак не желающего поверить, что кто-то способен отвергнуть столь щедрое предложение.
— Ну что ж, Мартин, похоже, нам с тобой не избежать некоторых сложностей. Ты прекрасно понимаешь, что я не могу оставить счет неоплаченным, равно как и оттянуть срок, который, кстати, истекает сегодня в полночь. Так как же ты все-таки намерен расплатиться со мной?
— Я не знаю.
— Ну хорошо, представь себе такую ситуацию; ты приходишь в автомагазин, выбираешь машину, просишь позволить тебе недельку покататься на ней, как говорится, для пробы, а потом отказываешься вернуть ее либо заплатить. Ты считаешь, что именно так поступают порядочные люди?
— Ты обманул меня.
— Ну да, я обманул, а продавец автомагазина ни за что не стал бы расхваливать тебе свой товар, чтобы повыгоднее сбыть его с рук, да?
— Но ведь речь идет вовсе не о какой-то поганой машине, и тебе это прекрасно известно. Ты устраиваешь всякие игры, ставкой в которых оказывается человеческая жизнь. Боже правый, ты умышленно ослепил Дэррила, чтобы добиться моего повышения по службе.
— Что-то тебя не особенно угнетало это обстоятельство, когда ситуация развивалась в твою пользу.
— Но я же не понимал... даже подумать не мог о таких последствиях.
— Зато сейчас твое весьма либеральное чувство вины вдруг решило взбрыкнуть. Надеюсь, Мартин, ты простишь мое бесчувственное сердце за то, что оно отнюдь не обливается кровью по поводу твоей горькой судьбы. Похоже, ты напрочь забыл, что ценой минимальных усилий добился едва ли не всего, чего хотел? Тебе никогда не доводилось слышать поговорку: “Будь осторожен, загадывая желания, ибо они могут и в самом деле исполниться”? Ну вот, твои желания исполнились, тогда как я за это ничего не получил.
— Можешь забрать все, что ты мне дал.
— Но знания-то я у тебя отнять не могу. Ты ведь теперь уже совсем не тот человек, каким был раньше.
— У тебя с самого начала даже в мыслях не было искренне помочь мне, — гневно произнес я. — Все, что ты сделал, все достигнутые тобой усовершенствования служили лишь одной цели — обеспечить последующее вселение в меня, не так ли? Ты хотел все подготовить заранее.
Спанки закатил глаза.
— Ну почему люди всегда такие неблагодарные? — произнес он. — Мартин, да я же мог захватить тебя уже в тот вечер, когда мы были на холме, когда я слился с твоими чувствами. Но в те минуты какая-то часть твоего существа все еще продолжала сопротивляться, а мне хотелось, чтобы ты абсолютно добровольно и безоговорочно принял мое предложение. И вот сейчас ты отвергаешь шанс вступить в абсолютно потрясающее будущее. Ты только представь себе, какую бы мы с тобой могли прожить жизнь, существуя как единое целое!
— Без свободы воли это будет уже не жизнь. Он перевел взгляд в сторону окон, его лицо приняло суровое выражение.
— Я все равно не спишу с тебя этот долг.
— А я все равно не смогу его оплатить, — решительно заявил я, чувствуя, однако, как у меня дрожат ноги. Он на минуту задумался.
— Помнишь нашу первую встречу? Когда я сложил твои ладони и предложил тебе заглянуть внутрь?
— Да.
— Сделай сейчас то же самое.
Мне очень не хотелось делать это, однако неожиданно верхний свет начал постепенно гаснуть, отчего комната погрузилась в темноту. С явной неохотой я поднял руки и свел ладони вместе.
— А теперь открой их.
Не знаю, то ли он приказал мне сделать это, то ли я поступил так по собственному желанию, но я действительно медленно раскрыл ладони.
В тот же миг на меня посыпались сотни жирных, лоснящихся пауков, стремительно облепивших мне живот и грудь.
Охваченный ужасом, я с пронзительным воплем невольно отпрянул назад и принялся стрясать их с себя, между тем как мерзкие твари разбегались во все стороны по полу. В считанные секунды пауки скрылись из виду, а когда мои истошные крики наконец смолкли, от них не осталось и следа, после чего всюду зажегся в лампах свет, разгоравшийся все более и более ярко.
— Мартин, ты ведь знаешь, что рано или поздно все равно сдашься, — проговорил Спанки, как бы механически осматривая донышко керамической вазы, которую я купил для кофейного столика. — Надо же и с реальностью считаться. Например, скажи, что, по-твоему, это такое — ваза или гнездо ядовитых кобр?
— Просто я всегда буду знать, что кобры ненастоящие. Ты же сам мне говорил, что это всего лишь иллюзия.
— Но когда ты хотя бы на мгновение утратишь бдительность, мне все равно удастся подловить тебя. — Он поставил вазу на место и направился в мою сторону, нацелив палец мне в грудь. — Например, я могу сделать так, что ты будешь думать, будто у тебя в сердце засел скорпион — крохотный прозрачный скорпиончик, который уютно устроился в твоей аорте и больно жалит всякий раз при малейшем движении. Делаешь вдох — укус, сокращается мышца — укус, укус, укус. Ведь не станешь же ты постоянно отрицать существование всего того, чего ты не можешь видеть.
— Зря только тратишь время. Все равно не добьешься от меня желаемого.
— Добьюсь, Мартин, добьюсь. Ты заблуждаешься, полагая, что можешь оказать мне сколь-нибудь серьезное сопротивление. Помни, что я знаю тебя, как себя самого, в то время как тебе обо мне неизвестно ровным счетом ничего.
— Я хочу, чтобы ты немедленно убрался отсюда. С этими словами я направился к входной двери, намереваясь ее распахнуть, однако так и не смог окончательно избавиться от мысли о ползающих по полу пауках.
— Прискорбно, что нам предстоит сделаться врагами. Казалось, он полностью смирился с данным фактом, словно давно уже считал его единственным выходом из сложившейся ситуации.
— Так оно и будет, если ты станешь настаивать именно на таком способе погашения моего долга, — сказал я.
— Для тебя существует только один способ расплатиться со мной — кровью, причем раз и навсегда. — Он стоял в дверях холла — угрюмая черная тень. — Мартин, даю слово, что ты все равно оплатишь мои услуги, но твоя наивность будет стоить тебе жизни.
— Ну, это мы еще посмотрим. Теперь я уже далеко не такой доверчивый, как раньше.
— В самом деле? — спросил он с улыбкой, и я увидел, как блеснули его чересчур белые зубы. — Ну что ж, тогда ты, может, скажешь мне, где, по-твоему, в данный момент находятся твои родители?

Предыдущая страница 11 Следующая страница


Спанки 12

У меня возникло такое ощущение, словно я свалился в шахту лифта.
— Они в Португалии.
— В Португалии, — повторил он. — Как интересно! А тебе никогда не приходило в голову, что эти открытки были всего лишь простеньким трюком, имеющим целью убедить тебя в том, что твои папа с мамой и в самом деле пребывают в добром здравии?
Я хотел было возразить ему, но почувствовал, что утратил дар речи. Горло саднило, словно ошпаренное кипятком, а во рту слишком пересохло, чтобы можно было выговорить хотя бы слово.
— Ну ладно, можешь не волноваться на этот счет, — беззаботно продолжал Спанки. — Я просто пошутил. Открытки были настоящие, а твоя сестра и вправду уже обрела нормальную форму, чтобы можно было снова принимать пищу. Теперь ты понимаешь, что мне ничего не стоит сокрушить твой душевный комфорт? Твоя семья провела чудный отпуск, пора возвращаться домой. Дом почти готов к приему жильцов, и будет чертовски обидно, если их пребывание в Португалии завершится трагически.
— Если ты хотя бы пальцем их тронешь...
— Да, и что же тогда? Что именно мне грозит? Или вот еще один вопрос для проверки твоего реального мироощущения: где, по-твоему, в настоящий момент находится сын Макса?
— Во Франции, где-то недалеко от Авиньона.
— А вот тут ты как раз ошибаешься. Пол вернулся и уже около часа сидит у себя в квартире. Роман, который я ему устроил, имел неудачный финал. Его красавица оказалась всего лишь обыкновенной сучкой. Не могу же я отвечать за незапланированные перемены! А знаешь что? Давай начнем именно с него, с нашего незадачливого, снедаемого любовной страстью Пола, и с двенадцатым ударом часов он выйдет из состояния жуткой тоски, в которое я его вверг. Я готов потягаться с тобой в беге — кто первым туда доберется.
Я смотрел ему вслед, пока он неторопливой походкой шел к лифту. Затем юркнул в квартиру и заперся на все замки.
Телефон Пола был занят — если он действительно только что вернулся домой, то в данный момент, скорее всего, прослушивал пленку автоответчика.
Его адрес был мне известен.
Я глянул на часы — до полуночи оставалось четырнадцать минут, но на такси туда еще можно было поспеть. Звонить Максу не было смысла: он жил от Пола еще дальше, чем я.
Я был уверен, что смогу вовремя добраться до Пола и спасти его.
Я был просто уверен в этом.
Остальное вы уже знаете.

Глава 21 СКОТСТВО

Я исхожу из того, что вы еще находите в себе силы читать мою писанину. Карандаш пришлось отложить — он настолько исписался, что его уже было трудно держать в руке. Да и грифель то и дело ломался. Несколько дней назад, наблюдая за работой уборщиц, я обнаружил под одной из больничных кроватей чью-то ручку, которую тут же спрятал в карман своего комбинезона. Пасты в ней оставалось больше чем наполовину, а потому в дальнейшем я и буду ею пользоваться.
Где я остановился?
Итак, Пол с пронзенными кочергой внутренностями лежал на полу своей квартиры, так и умерев с мыслью, что я стал его убийцей. Милое напоминание Спанки о себе: совершая свое черное дело, он умышленно надел мою личину — на тот случай, если парень каким-то образом выживет или перед смертью успеет с кем-то поговорить.
Мне показалось, что никто не видел, как я входил или выходил из дома Пола, хотя полной уверенности в этом, естественно, не было. Вообще-то мне следовало сообщить о случившемся в полицию, однако, пребывая в крайне возбужденном состоянии, я подобным шагом лишь неминуемо навлек бы подозрения на себя. Да и потом, если разобраться, я действительно стал причиной его смерти, причем в не меньшей степени, чем если бы убил его своими собственными руками. Интересно, когда они обнаружат тело? О том, чтобы рассказать кому-то правду, нечего было даже думать — ни один нормальный человек никогда бы мне не поверил.
Через два часа после того, как у меня на глазах умер Пол, я шагал по своей квартире, терзаясь поистине абсурдными мыслями. На протяжении нескольких последних недель единственное, что удерживало меня в рамках моей изменившейся жизни, было тесное сотрудничество со Спанки. Теперь же, когда его уже не было со мной, я как бы потерялся во всем том, что меня окружало: и эта новая квартира, которая казалась мне чересчур большой и слишком уж опрятной, и мои новые друзья, которых было совершенно невозможно застать дома, и шикарная машина с неизменно вычищенной пепельницей, и подружка-дизайнер, предпочитавшая соблюдать дистанцию, и моя собственная изысканно одетая, холеная персона, в которой я уже не узнавал себя, подходя к зеркалу.
Мне было чертовски необходимо хоть с кем-то поговорить.
Позвонил было Саре, но не дозвонился, если не считать прохладно-учтивого голоса автоответчика. Потом чуть было не позвонил Заку, но тут же спохватился: не ждет ли от меня Спанки именно этого? Не подвергаю ли я опасности других, вовлекая их в свои проблемы? В конце концов, мне следовало установить предел его возможностей. Например, способен ли он читать мои мысли на расстоянии? Мне казалось, что нет, но разве можно быть уверенным в подобных вещах?
Я позвонил в аэропорт и справился насчет самолетов, прибывающих из Португалии, однако мне ответили, что сегодня рейсов больше не будет. Как мне объяснили, в дальнейшем следует запрашивать список пассажиров по каждому отдельному рейсу. Не исключено, что Спанки намерен перехватить членов моей семьи, и у меня не было практически никакой возможности упредить его, поскольку я не знал даже, в каком аэропорту они совершат посадку. При этом я почти не сомневался, что Спанки обязательно выберет наименее вероятный маршрут.
Одна часть стоявшей передо мной дилеммы была достаточно ясна: я честно и открыто изложил ему свою позицию, хотя и не располагал возможностью подкрепить столь решительное заявление какими-либо конкретными действиями. Сам же даэмон, насколько мне было известно, оставался практически неуязвимым в своем земном воплощении. С другой стороны, чтобы установить надо мной полный контроль, ему необходимо было заручиться моим согласием — в противном случае он давно бы уже это сделал, — и добиться этого можно было в том числе путем нанесения вреда близким мне людям.
Желая совершить хотя бы мало-мальски полезный шаг, я облачился в свою старую одежду, которую носил до знакомства со Спанки, — в джинсы и мешковатую тенниску. Затем еще раз, и снова безрезультатно, позвонил Саре. Чутье подсказывало мне, что она заночевала в каком-то другом месте, ибо верность никогда не входила в число добродетелей этой женщины. Таким образом, мне не оставалось ничего иного, кроме как лечь в постель.
Ополоснув лицо холодной водой, я сбросил джинсы на пол и залез под пуховое одеяло, оставив включенным стоявший рядом с кроватью ночник: от одной только мысли, что Спанки может нагрянуть в любую минуту, мне становилось как-то не по себе. Уставившись в потолок, я старался успокоиться и вообще ни о чем не думать.
Минуло полчаса, а я по-прежнему лежал, тщетно пытаясь уснуть. За окном изредка проносились машины, мягко шелестя шинами по мокрому асфальту. Благодаря своему обостренному восприятию, я даже различал заунывное мычание проплывавших по Темзе буксиров и тявканье одинокой собаки на противоположном берегу реки.
Стоявшая на тумбочке лампа неожиданно затрещала и тут же погасла-
Несомненно, кроме меня в комнате находится еще кто-то, я отчетливо слышал чье-то слабое, чуть хрипловатое дыхание у изножья кровати. Однако я старался убедить себя в том, что этого не может быть и никакая опасность мне не грозит. Спанки просто пугает меня, прибегая к различным уловкам, но никакого вреда причинить не способен. Он и сам говорил мне о том же, а потому бояться мне было абсолютно нечего. Глупо, например, бояться мифического ада.
И все же, как ни пытался я успокоить себя, желанного облегчения не наступало. Я мог с головой укрыться одеялом и сделать вид, что ничего не замечаю, продемонстрировав тем самым свое нежелание потакать страсти Спанки нагнетать страхи; мог убедить себя, что в комнате, кроме меня, никого нет, и продолжать с невозмутимым видом лежать в темноте. Пожалуй, именно так и следует поступить, решил я и натянул одеяло повыше. Там никого нет. Никого нет. Никого.
Я уже начал было поздравлять себя с правильно выбранной тактикой, когда этот самый “никто” вдруг потянул за край одеяла, в результате чего оно стало медленно сползать на пол.
Мне не оставалось ничего иного, кроме как снова натянуть на себя одеяло, однако я все же не хотел заниматься этим своеобразным перетягиванием каната, не имея ни малейшего представления о том, в чьих руках находится другой его конец. В итоге я проворно соскочил на пол, выбежал в прихожую и включил свет.
Мне показалось, что передо мной некий чудовищный гибрид шимпанзе с волком. У него была плоская морда, рылоподобный нос и желтоватые зубы, а в длинных, когтистых лапах был зажат край моего одеяла. Как и у Спанки, вдоль мохнатой спины этого неведомого существа тянулся ряд заостренных костяных отростков. Отвернувшись от кровати, чудовище уставилось на свет красными, лишенными ресниц глазами.
Я бросился на кухню, отчетливо различая у себя за спиной стремительные и все убыстряющиеся шаги моего преследователя. В следующую же минуту чудовище с разбегу врезалось в захлопнувшуюся перед его носом дверь, а поскольку замка в двери не было, то оно едва не сокрушило заодно с нею и меня.
Удерживая дверь массой своего тела, я никак не мог дотянуться до буфета, в котором находилось единственное имевшееся в доме оружие — набор столовых ножей. Внезапно напор на дверь ослаб, и воцарилась гробовая тишина. Несколько секунд я внимательно прислушивался, однако так ничего и не услышал — ни движения, ни даже дыхания.
Я ждал.
Из-за отсутствия на кухне часов я был лишен возможности определить, сколько времени я удерживал оборону. Вокруг меня сгущалась гнетущая тишина. Разумеется, я не мог пребывать на кухне бесконечно, а потому решил покончить с этим тревожным ожиданием. Придерживая низ двери ногой, я медленно приоткрыл дверь и заглянул в комнату.
В квартире было пусто и тихо, а в гостиную из коридора пробивался тусклый свет.
Я распахнул дверь пошире и, затаив дыхание, снова прислушался.
Там никого не было, никого не было, никого.
Я быстро вышел в холл и сразу же включил свет в гостиной. По полу были размазаны сгустки слюны. Я принюхался. Если Спанки действительно побывал здесь, то сейчас от его присутствия не осталось и следа, а неведомое омерзительное существо, судя по всему, снова вернулось в дебри его больного воображения.
Я почувствовал, что у меня дрожат руки, а потому прошел к шкафу, налил себе солидную порцию виски и одним махом осушил стакан, стараясь при этом мыслить как можно более трезво. Итак, накинув на себя мою личину, Спанки зверски убил Пола, однако и это не заставило меня отступить перед ним. Теперь же он явно пытался затерроризировать меня до такой степени, чтобы я был вынужден прекратить сопротивление. Все, что от меня требовалось, — это вслух прокричать одно-единственное слово, которое означало бы мое полное и окончательное поражение, а следовательно, открывало бы ему доступ в мое тело. Таким образом, я мог в любой момент прекратить все эти издевательства.
Однако, если бы я позволил ему установить над собой полный контроль, это оказалось бы не концом, а, напротив, лишь началом моих бед.
Действуя как бы через меня — в моем обличье, — он мог бы вытворять что угодно. Я нисколько не сомневался в том, что если как следует покопаться в прошлом Уильяма Бомона, то там непременно обнаружится тщательно замаскированный след кровавой резни.
Я взглянул на часы — до рассвета было еще далеко. Внезапно меня охватила страшная усталость. Действуя все так же осмотрительно, с опаской, я вернулся в спальню, попутно заглянув в каждую комнату. Нигде не было ни малейшего намека на присутствие проклятого чудовища, повсюду царила тишина. По малой нужде я прошел в туалет, не переставая думать о Спанки и о том, как мне его перехитрить, поскольку в противном случае мне так и не удастся уснуть. Да и мыслима ли вообще была нормальная жизнь, если буквально на каждом шагу мне приходилось бы заботиться о собственной безопасности? Кроме того, через несколько часов мне предстояло важное мероприятие.
Я размышлял над всеми этими вещами, когда из-за унитаза вдруг выскочила все та же мерзкая тварь, ухватила меня за член и стала изо всех сил тянуть на себя.
С диким воплем я рухнул на пол, ударившись головой о край раковины, а лохматое чудовище, усевшись мне на грудь, пронзительно выло и пыталось отгрызть мне гениталии. Рыча и дергая меня из стороны в сторону, зверюга продолжала цепко держать меня своими когтистыми лапами.
Удар о раковину отозвался звоном в ушах, я почувствовал, что теряю сознание. И все же от моего внимания не укрылись в упор глядевшие на меня красные глаза чудовища, продолжавшего злобно шипеть и повизгивать, подобно взбесившемуся бабуину. Возможно, именно беспамятство позволило мне сохранить рассудок. Очнувшись через некоторое время, я понял, что по-прежнему лежу на полу, тенниска все так же задрана вверх, тогда как мой мучитель бесследно исчез. Да и был ли он на самом деле? Был. Об этом со всей очевидностью свидетельствовала исцарапанная в кровь промежность.
Ну что ж, если подобным образом Спанки намеревался доказать мне мою уязвимость, то это ему вполне удалось. Когда я наконец снова добрался до постели, за окном уже начинало светать. Я еще успел подумать, что если Спанки будет проделывать подобные трюки каждую ночь, то, скорее всего, я вообще лишусь сна, и в конце концов придется перейти на снотворное. Тем более что, пока я буду спать, он не сможет причинить мне никакого вреда.
Но так ли это?

Глава 22 ПОДЧИНЕНИЕ

— Пол умер. Сосед обнаружил его в его же квартире. Макс отправился туда с полицией. Час назад здесь побывали двое полицейских, что-то сказали ему, и он заплакал.
— Это просто какой-то ужас, — проговорил я, прекрасно понимая, сколь неубедительно звучит мой голос. — Они сказали, как это произошло?
— Нет, сказали только, что он найден мертвым. — Она стала шарить взглядом по столу в поисках чего-нибудь, чем можно было бы занять руки, и наконец взяла карандаш. — Я отменила намеченное мероприятие. Ну надо же случиться такому кошмару! Я думаю, что нам временно придется умерить свою активность, пока все не войдет в нормальную колею.
Лотти выглядела печальной, потерянной. Раньше мне как-то не случалось присматриваться к ней. Безупречный овал лица, наполовину скрытого очками, венчала челка из тонких волос песочного цвета. Она порылась в кармане юбки и извлекла оттуда смятую бумажку.
— Вот, чуть не забыла. Перед самым твоим приходом кто-то звонил тебе. Смешное такое имя. Ты знаешь такого человека — Спанки?
Раньше он никогда не называл посторонним своего имени. Возможно, именно я своим упорным нежеланием смириться с собственным поражением толкал его на опрометчивые поступки.
Впрочем, скорее всего, это означало переход к новой тактике.
— Своего номера он не оставил. Сказал, что свяжется с тобой позже.
Очередная шутка Спанки. Я попытался было сосредоточиться на лежащих передо мной документах, однако вскоре понял, что совершенно ничего не соображаю. Как только я закрывал глаза, перед моим мысленным взором тотчас же возникал обезьяноподобный волк, царапающий когтями мою постель. “Мне необходимо продержаться всего лишь неделю, — продолжал твердить я себе, — Если мне это удастся, срок его пребывания в теле Бомона истечет, и победа останется за мной”.
При этом я, однако, прекрасно понимал, что даже одна-единственная неделя может оказаться невероятно долгим сроком.
На какое-то время все, казалось, вернулось в прежнее полунормальное русло. Приходили покупатели, вездесущая Лотти отвечала на телефонные звонки и спорила с поставщиками, а я заказывал новые товары, пытаясь при этом не обнаружить, что медленно схожу с ума.
Лотти ознакомила меня с отпечатанным на машинке перечнем первоочередных дел, которыми мне следовало заняться в отсутствие Макса.
Единственное, чему я активно противился, так это деловой встрече с Сарой.
И все же она пришла, в шикарном синем костюме, посвежевшая и обновленная, словно ей предстояла какая-то исключительно важная встреча. Усевшись напротив меня с парой папок в руках, она принялась излагать пункты договора о создании новых филиалов фирмы, тогда как я был поглощен одной-единственной мыслью:
“С кем, черт побери, ты была прошлой ночью? Где ты была в то время, когда у меня на глазах умирал человек?”
Поглядывая на меня поверх очков, она зачитывала бесконечные параграфы соглашения, постепенно съезжая с сиденья кресла и чуть раздвигая ноги, отчетливо видневшиеся сквозь стеклянную крышку столика, пока до меня наконец не дошло, что она попросту дразнила меня и провоцировала на какой-нибудь дерзкий поступок. Мне же в тот момент меньше всего на свете хотелось думать о сексе.
Во мне нарастало желание рассказать ей о том, что меня мучило, однако я понимал, что после этого она немедленно бросит меня. Особенно если открою ей обстоятельства нашего сближения. Поэтому я старался держаться сугубо официально — пусть она думает, что я злюсь на нее всего лишь из-за того, что накануне не смог до нее дозвониться.
После ее ухода я позвонил в аэропорты Хитроу и Гэтвик и попросил проверить, значатся ли мои родители в числе пассажиров, прибывающих из Португалии. Разумеется, моя просьба не вызвала у них восторга, однако я сказал, что мои родители не могут самостоятельно передвигаться и потому мне необходимо встретить их в аэропорту. Вскоре мне сообщили, что их фамилии нигде не значатся, так что на следующий день мне предстояло повторить ту же процедуру.
Оставшаяся часть дня была сущим кошмаром.
На меня свалилась куча проблем. Я даже еще не приступил к разработке проектов наших новых магазинов, таким образом, моя роль управляющего была чисто номинальной. В обеденный перерыв явился Нэвилл, после какого-то ленча с обильными возлияниями, и поднял шум по поводу банковских счетов, поступивших на имя Макса, так что Лотти пришлось отвести его в сторонку и объяснить, что у нас стряслось.
Плотники что-то пилили, сантехники паяли, а я был совершенно не способен сосредоточиться на делах. Как только раздавался очередной пронзительный визг дрели, здоровенная шишка у меня на голове — результат вчерашней травмы — начинала болезненно пульсировать.
В конце дня в магазин ненадолго, заглянул Макс — вид у него был совершенно убитый, он поник и как-то съежился, словно усох. Со стороны могло показаться, что он долго втирал в глаза песчаную пыль, а цветом лица Макс почти не отличался от своей бледно-желтой рубашки. Никто не осмелился спросить его насчет сына, а сам он тоже предпочел не касаться этой темы.
Я же с ужасом думал о предстоящем возвращении домой. К исходу дня я твердо решил самостоятельно справляться со своими проблемами, ибо слишком велика была опасность навлечь беду на окружавших меня людей.
Вагон подземки оказался заполнен публикой в мокрых, источающих пар плащах. Я поймал себя на том, что пристально разглядываю пассажиров, пытаясь отыскать зеленые, в узком прищуре глаза и неправдоподобно правильные черты лица. Я не сомневался, что Спайки где-то рядом, среди пассажиров. Я ощущал присущий только ему запах. Впрочем, не исключено, что я напал на след какого-нибудь другого блуждающего по городу даэмона, поскольку был настроен на их губительную волну.
Квартиру я нашел такой, какой оставил ее утром, если не считать едва уловимого запаха псины, а также еще одной существенной детали.
На белых плитках кухонного пола кто-то начертал толстым черным фломастером два коротких слова, в которых без труда угадывался “юмор” Спанки:
СДАВАЙСЯ, ДОРОТИ!
Схватив тряпку, я окунул ее в воду, затем в очиститель и с яростью одержимого принялся тереть пол. Я просто не мог допустить, чтобы в квартире оставались хотя бы малейшие следы вторжения кого-то постороннего.
Потом приготовил себе ужин, но так и не притронулся к нему; включил телевизор, но ни одна из программ меня не заинтересовала. Наконец стал крутить диск телефона, набирая номер Сары — постоянно занято. За окнами снова сгустилась темнота, ветер усилился, и я со страхом подумал о том, какая очередная напасть может таиться в этом мраке.
Однако пока все было как обычно.
Вечер тянулся медленно и однообразно. Я снова обзвонил аэропорты, и результат был тот же.
Наконец стала сказываться усталость — я задремал у телевизора, но все же нашел в себе силы доплестись до кровати. Заменил перегоревшую лампочку в ночнике, стараясь не думать о наваждении прошлой ночи.
Однако, едва задремав, я внезапно проснулся, охваченный паникой.
Лампа не горела.
В комнате царила кромешная тьма, если не считать слабого мерцания электронных часов на ночном столике, показывавших 2.17. Все еще пребывая в полудреме, я протянул руку и зажег свет. Совсем рядом, на расстоянии менее фута от себя, я увидел человеческое лицо.
Старое, с пустыми глазницами. С лишенного скальпа, растрескавшегося черепа свисали седые космы. На незнакомце был грязный костюм, наполовину истлевший и перепачканный испражнениями. Едва раздался мой пронзительный крик, как жуткая физиономия тут же преобразилась в миловидное лицо Спанки. Он стоял прямо передо мной и улыбался. На нем были черные джинсы от Кэтрин Хэмнет и зеленый блейзер от Джаспера Конрана.
— Вот подумал, Мартин, что тебе, возможно, будет приятно снова взглянуть на своего родного дедушку. Что и говорить, плоховато он сохранился под землей. Кстати, если хочешь, могу доставить оттуда всех твоих покойных родственников, и ты сможешь отдать им последние почести, тем более что они действительно будут самыми последними.
— Чего ты от меня хочешь? — спросил я, изо всех сил пытаясь скрыть свой страх.
— Ты и сам прекрасно знаешь, чего я от тебя хочу. Скажи лишь слово, и мы снова станем друзьями. Идеальной командой — двое действуют как единое целое. Я даже могу позволить тебе сохранить некоторую толику умственного самоконтроля.
— Все, что мне необходимо, — это продержаться одну неделю.
— Не продержишься.
— Слушай, Спанки, когда наступает семидесятая годовщина со дня рождения Уильяма Бомона? В среду или в четверг?
— Пожалуй, мне следовало бы избавить тебя от беспокойств, связанных с ее ожиданием. В общем-то, она приходится на среду, но к тому времени ты уже сам будешь молить меня даровать тебе смерть.
Среда. Завтра пятница. Значит, надо как-то продержаться шесть дней. Сто сорок четыре часа. “Стоит мне пригласить его, как он тут же войдет в меня”, — мысленно говорил я себе, вспоминая, как наставлял меня Зак.
— А признайся, ты ведь с самого начала не собирался помогать мне, не так ли? — спросил я, стараясь любым способом тянуть время. — Болтал всякую чушь насчет каких-то античных греческих муз. Впрочем, только в одном ты и преуспел — в доставляемых людям страданиях.
— Судя по всему, ты сгораешь от любопытства узнать, чем же я занимался все это время, — продолжал он, игнорируя мое замечание. — Скажу откровенно: пребывая в твоем обличье, я попросту наслаждался жизнью. Кстати, сегодня я получил на редкость большое удовольствие.
Мое сердце екнуло.
— С кем ты был?
— Разумеется, с Сарой. Паршивая квартирка, мебель — плетеная и ванная, заполненная аксессуарами из магазина, торгующего эротическими принадлежностями. Услышав мой голос по переговорному устройству, она поначалу никак не хотела открывать. Мне пришлось немало потрудиться, имитируя твою мерзкую обольстительную манеру речи, однако, стоило ей увидеть меня во плоти, как она тут же перестала обращать на нее внимание. Я разыграл из себя пьяного, заявив, что мне прекрасно известно про ее похождения минувшей ночью, что смертельно ненавижу ее и вообще убью, если только узнаю, что она спит с кем-то другим. Потом я порвал на ней одежду и попытался было трахнуть ее. Эта вислозадая сучка пнула меня в пах, так что пришлось дать ей сдачи. Впрочем, я даже рад тому, что мы не стали заниматься любовью — она не в моем вкусе. Слишком уж профессиональна, тогда как сам я всегда предпочитал милых, неловких и нервных девственниц, что, естественно, невольно натолкнуло меня на мысль о твоей сестре.
Он отошел от кровати и присел в дальнем углу комнаты, по-прежнему внимательно наблюдая за мной.
— Кстати, Мартин, тебе известно, что твоя семья уже вернулась?
У меня вдруг поплыло перед глазами, однако мне все же удалось совладать с собой.
— Где они? Что ты с ними сделал?
— Жаль, что ты разминулся с ними в аэропорту. Дурацкий компьютер зарегистрировал их под другими фамилиями. Вообще-то я стараюсь не связываться с техникой, но разве в наше время можно без нее обойтись? Не волнуйся, с ними все в порядке. Твои мать и отец живут в том самом доме, где жили всегда. Естественно, мне пришлось постараться, чтобы их жалкие провинциальные мозги на время отключились, но ведь не мог же я позволить, чтобы они побежали за помощью к соседям. К тому же никто из соседей не ждет их возвращения, никому не взбредет в голову позвонить им, так что до поры до времени они будут чувствовать себя просто великолепно.
На его лице появилась, но тут же исчезла хитрая ухмылка.
— Что же касается твоей сестрицы, то тут, что называется, уже другой разговор. С учетом того, что ей удалось избавиться от излишнего веса, она, должен признать, превратилась в довольно-таки соблазнительную штучку. Мне хотелось всего лишь показать ей обновленный дом, однако получилось так, что наше знакомство приобрело более интимный характер, нежели я поначалу планировал. Я впрыснул ей того же химического вещества, которым ранее попотчевал тебя самого, хотя при этом чуточку изменил формулу, добавив немного экстагичности и парочку других транквилизаторов, что позволило нам ближе познакомиться друг с другом. По правде говоря, мы пережили несколько поистине потрясающих минут, хотя я и не уверен, что финал этого предприятия оставил у нее приятные воспоминания...
Он еще продолжал говорить, а я уже натягивал на себя одежду. Ничего, Сара немного подождет. Поезда же не ходят, так что в Твелвтриз мне придется ехать на машине.
Я выбежал из квартиры, оставив дверь нараспашку. Мне вдогонку несся раскатистый хохот Спанки.

Глава 23 ИЗВРАЩЕНИЕ

И тут же увидел маленькую, сгорбленную фигуру, оседлавшую мотор. Тот самый проклятый обезьяноволк, которого я совсем недавно прогнал из своей квартиры, стремительно рванулся вперед и, лязгая зубами, пронзительно вопя, вцепился в меня своими мерзкими лапами.
Развернувшись всем телом, я рухнул на землю и, ударившись виском, прижался к радиаторной решетке. Я попытался успокоить себя тем, что существо это является всего лишь плодом моего воображения. И все же я отчетливо ощущал его зловонное дыхание и чувствовал, как его когти впиваются мне в плечи и шею. Мерзкая тварь затем вцепилась мне в волосы и стала подтягивать меня к промасленному чреву мотора, но в этот самый момент стартер неожиданно заработал и двигатель издал мощный рев. Окутанный выхлопными газами и оглушенный шумом мотора, я чувствовал, как зверюга по-прежнему продолжает тянуть мою голову на себя, явно намереваясь изуродовать мне лицо лопастями вращающегося вентилятора.
“Мерседес” вдруг стал удаляться от меня — когда мотор заработал, тормоза отключились, и теперь машина медленно откатывалась назад.
Я резко выпрямился, тварь тоже проворно отскочила в сторону и неуклюже запрыгала к окаймлявшим тротуар кустам. Улица чуть изгибалась вправо, машина же двигалась прямо вперед и вскоре с громким лязгом врезалась в стоявший на обочине “ниссан”, смяв его дверцу.
Обхватив руками пылающие плечи, я подбежал к “мерседесу” и попытался было открыть переднюю дверцу. Ключи были на месте, однако они оказались с такой силой втиснутыми в замок зажигания, что даже покорежились в нем. Я огляделся в поисках звероподобного чудовища, поскольку уже успел привыкнуть к его неожиданному появлению из темноты.
Мне в общем-то надо было осмотреть себя на предмет возможных порезов и прочих ран, однако в тот момент я мог думать только о том, как поскорее добраться до родительского дома. Таким образом, оставшись без машины, я был вынужден искать иное средство передвижения.
Двигатель взятого у Дэбби “фиата” едва не загорелся от бешеной гонки. Дэбби сонным голосом ответила на телефонный звонок, выслушала мой невразумительный лепет, после чего кинула мне в окно ключи от своей машины. Бананово-желтый автомобиль был украшен выцветшей наклейкой с надписью: “Ядерное топливо? Спасибо, не надо!” — и принадлежал общественному центру, в котором она работала. Судя по всему, машине уже несколько лет не делали профилактику и не меняли масло.
На протяжении всей поездки педаль газа была до отказа вжата в пол, и я даже чуть было не угробил себя, чудом избежав столкновения с парой мчавшихся мне навстречу грузовиков с прицепами. Впрочем, как знать: может, для меня это было бы самым лучшим исходом, если учесть то катастрофическое воздействие, которое я оказывал на окружавших меня людей.
Поглядывая в зеркальце заднего вида в ожидании возможного преследования полиции, я продолжал гнать протестующе ревущую машину вперед. В какой-то момент я чуть было не перевернулся, когда внезапно заметил, что едва не проскочил свой поворот, после чего был вынужден срезать углы трех переулков.
Если в отношении других лондонских предместий можно было сказать, что они просто спали, то Твелвтриз определенно пребывал в состоянии комы. Это был городок, в котором вечерние огни загорались в десять часов и гасли в пятнадцать минут одиннадцатого. Остановившись перед родительским домом, я увидел, что сетчатый забор уже сняли, хотя территория сада по-прежнему оставалась перепаханной.
Дом утопал в кромешной тьме, что само по себе было довольно странно, поскольку отец всегда подключал свет на крыльце к реле времени. Скорее всего, электричество отключили в связи с установкой дверей.
Я оставил “фиат” у края тротуара и бросился по подъездной дорожке к дому, на ходу вынимая из кармана ключи. Войдя в прихожую, нащупал выключатель на стене и попытался зажечь свет.
Но свет не зажегся.
Тогда я вернулся к машине и принялся копаться в багажнике. К счастью, Дэбби оказалась из тех, кто всегда возит с собой фонарь и набор инструментов.
Дрожащий луч света скользнул по голым стенам холла. Я опустил фонарь, светя себе под ноги. Ковры отсутствовали, в доме пахло сыростью. Доски, застилавшие пол, были сняты и теперь стояли прислоненные к дверному косяку гостиной, так что мне пришлось протискиваться между зияющими в полу дырами. Мебель в столовой была по-прежнему укрыта пластиком. Но если Джойс и Гордок уже вернулись, почему же они первым делом не сняли эти чехлы? Как же горько, наверное, было видеть все это моей матери, никогда не жалевшей сил ради поддержания в доме идеальной чистоты!
Готовый к худшему, я стал медленно подниматься по гладким ступеням.
Спанки сказал, что он накачал их наркотиками. Надо же, так поступить с моими родителями! Я горько раскаивался в том, что вообще посмел вмешаться в их личную жизнь. Теперь луч фонаря скользнул по висевшему на лестничной площадке покрытому слоем пыли зеркалу и снова высветил ряды снятых с пола досок, после чего нырнул в зияющую тьму родительской спальни. Подходя к двери, я не мог унять бешеный стук сердца.
Луч света выхватил сначала одну человеческую фигуру, затем другую — рядом.
Поняв, что он с ними сотворил, я как вкопанный застыл на месте.
Стоявший на туалетном столике передо мной радиоприемник внезапно ожил и стал наигрывать главную тему из популярного в прошлые годы шоу “Выбор домохозяек”. Мне была знакома эта мелодия, олицетворявшая светлую и безмятежную мою прошлую жизнь.
Мать стояла в неестественно прямой позе и чистила пылесосом пол под кроватью. В данный момент она представляла собой грубую пародию на домохозяек времен начала шестидесятых годов — типичный персонаж из “Люси-шоу”, — в блузке и надетом поверх нее цветистом льняном фартуке. Грим на лице точь-в-точь как у клоуна, пронзительно-красная губная помада размазана практически по всей нижней половине лица, а на голове красовался нелепый желтый парик. В таком положении ее удерживала эластичная серебристая лента не меньше ярда в длину, которой ее сначала привязали к метле, а затем закрепили на полу. Еще одним куском ленты к кисти руки у нее была приторочена ручка пылесоса.
Аналогичным образом была зафиксирована нелепая поза отца. Он сидел в кресле, поджав под себя ноги по-турецки, с газетой в руках и трубкой, торчащей из искаженного гримасой рта. На сомкнутых веках обоих родителей были нарисованы широко распахнутые человеческие глаза. Оба были живы, но находились без сознания и медленно, чуть заметно дышали.
На то, чтобы освободить их от пут, у меня ушло около получаса, но при этом я так и не смог удалить куски ленты, прилипшей у них к волосам и лицу. В конце концов, мне все же удалось уложить их рядом на кровать, после чего я принялся растирать вздувшиеся багровые рубцы, оставшиеся на тех местах, где кожа была стянута клейкой лентой. В тот момент я не мог сказать наверняка, подверглись ли они воздействию какого-то наркотического вещества или же Спанки посредством гипноза всего лишь довел их до коматозного состояния.
На память пришли прочитанные где-то строки о том, что людей, находящихся в шоке, следует держать в тепле, а потому я вскарабкался на кровать, дотянулся до бельевого шкафа и вытащил из него стопку одеял, которыми и укутал родителей по самую шею, после чего направился в спальню сестры.
Дверь оказалась запертой изнутри, а ключа у меня не было.
Лаура никогда не поощряла нашего свободного доступа в свою комнату. Впрочем, дверь оказалась довольно хлипкой, так что двух мощных нажимов плечом оказалось достаточно, чтобы дверной косяк треснул и язычок замка выскочил из прорези.
Я смахнул куски расщепленного дерева и шагнул внутрь, ощутив запах курящегося ладана. Я пронзил лучом фонаря плотные клубы дыма и сразу увидел блестящие глаза сестры с чуть подрагивающими ресницами. Она находилась в сознании, хотя не могла произнести ни слова, — проведя лучом фонаря небольшую дугу, я понял почему.
Лаура настолько похудела, что ее было почти невозможно узнать. В данный момент она была подвешена к потолку с помощью двух цепей, соединенных с осветительной арматурой, проходившей по обеим сторонам комнаты. Ее тело было заключено в некое подобие резинового корсета, а ноги обуты в высокие кожаные сапоги на шпильках со шнуровкой. На запястьях наручники, а во рту торчал кляп, отдаленно напоминающий черный резиновый мяч, соединенный с пучком проводов, обвивавших ее шею.
На полу у ее ног я увидел множество всевозможных баночек с мазями, кожаные кнуты, огарки свечей и довольно странного вида медицинские штуковины, которые, как мне показалось, применялись для промывания прямой кишки. На предплечьях Лауры остались следы ожогов от по меньшей мере дюжины сигарет. Она беззвучно плакала, отчего по ее щекам стекали потоки черной туши.
Мне удалось разрезать путы на ее ногах, однако я так и не смог освободить руки сестры от наручников. Поначалу она никак не признавала меня и всячески брыкалась, что-то крича через кляп. Затем ее тело обмякло, и она позволила мне придать ей такое положение, при котором я смог отцепить ее от тянувшихся к потолку цепей.
Снял я также и цепи, которыми была обмотана ее талия, и как только извлек изо рта Лауры кляп, она тут же принялась выть, пронзительно и жалобно. Я молил ее успокоиться, поскольку, если нас услышат посторонние, которым вздумается прийти и посмотреть, что здесь происходит, дело может принять еще более скверный оборот. К счастью, Твелвтриз является типично “спальным” городишком, где люди вспоминают об окружающих, разве что когда кто-нибудь поцарапает им машину.
Я. стащил с головы Лауры черный нейлоновый парик и попытался было повернуть ее лицом к себе, однако она вырвалась, явно стыдясь своего вида и боясь малейшего прикосновения. Ее запястья по-прежнему оставались скованными наручниками, однако мне все же удалось просунуть в одно из звеньев подсоединенной к ним цепи кусок металла и рывком сломать его. Отвернувшись, и то и дело постанывая и вздрагивая от боли, она осторожно сняла с себя резиновые пояса и прочие штуковины, которыми были опоясаны ее бедра.

Предыдущая страница 12 Следующая страница


13 Кристофер Фаулер

Еще через несколько минут Лаура натянула на грудь одеяло и теперь уже выла и стенала непрерывно. На одеяле были вытканы утки из знаменитого мультфильма, она укрывалась им по меньшей мере с девятилетнего возраста. Я спросил Лауру, не надо ли ей чего-нибудь принести, на что она ответила, что хотела бы помыться. Я спустился вниз, нагрел на все еще функционировавшей газовой плите в чайнике воду, вылил ее в таз, прихватил с собой мыло и полотенце.
Когда я вернулся в спальню, сестра уже спала — она показалась мне ребенком, лежащим в позе эмбриона под своим любимым одеялом. Таз с водой был задвинут под кровать. Я прилег рядом с Лаурой на узкую кровать, крепко прижав ее к себе, а тем временем за прикрытым ставнями окном уже начинал брезжить зловещий рассвет.

Глава 24 ВОЗВРАЩЕНИЕ

Сейчас же я молча наблюдал, как она аккуратно погружала в яйцо чайную ложку и, зачерпнув немного, отправляла в рот. На протяжении всего завтрака мне так и не удалось заставить ее произнести хотя бы слово. В общем-то я прекрасно понимал ее состояние. В моменты сильнейшего напряжения она попросту загоняла ту или иную проблему внутрь себя, не желая ни с кем делиться ею. После смерти нашего старшего брата я был единственным членом семьи, с которым она была готова заговорить на эту тему, однако теперь я уже сам не способен касаться любых воспоминаний о Джои. Так мы с Лаурой и плыли по течению; с этого, можно сказать, и началась ее самоизоляция.
С моим уходом из родительского дома ситуация еще более усугубилась. Глядя сейчас на Лауру, я замечал в глазах сестры тот же самый взгляд, который был у нее еще при жизни Джои. Жировые отложения на щеках и тройной подбородок исчезли. Опустив голову, Лаура сидела напротив меня за кухонным столом, методично опуская ложку в яйцо и поднося ее к губам. Родители все еще пребывали без сознания, хотя вид у них стал заметно лучше, чем минувшей ночью. Благодаря своей обостренной чувствительности, я установил, что их дыхание улучшилось, став глубже и ровнее, а значит, они проснутся, как только закончится действие лекарств. Ну что ж, теперь мне по крайней мере не придется объяснять местной полиции причину их коматозного состояния.
В кухне царил полумрак — ради Лауры я специально не стал раздвигать шторы. Мне все же удалось включить бойлер, после чего она приняла ванну. Лаура ни единым словом не обмолвилась насчет того, что с ней произошло. Время близилось к полудню, и я отчетливо представил себе, как в отсутствие Макса сотрудники магазина сбились с ног, пытаясь разыскать меня.
Покончив с яйцом, Лаура попросила подлить ей чаю. Я посчитал это добрым знаком. Наконец я сжал ее ладони в своих руках и спросил, не хочет ли она рассказать мне, что все-таки с ней случилось. Сестра, говорила так тихо, что мне пришлось изо всех сил напрягать слух, чтобы услышать ее.
— Из аэропорта мы приехали на большом черном лимузине. Я еще подумала, что его, наверное, предоставила страховая компания. На водителе даже была специальная форма, и за все было заранее заплачено. Он и довез нас до дому. Когда настала пора дать ему на чай, лапа почему-то засмущался, так что пришлось маме взять это на себя. Сюда мы приехали уже затемно, а электричества в доме все еще не было, но мы надеялись, что его вот-вот включат. Я понесла один из чемоданов в гостиную, когда вдруг услышала какой-то приглушенный шум, — помню, я еще спросила, все ли, мол, в порядке, но мне никто не ответил. Я вернулась в холл, и в этот момент меня кто-то схватил и что-то прижал к лицу. Я ощутила запах какой-то химии и почувствовала, что не могу дышать. Тогда этот “кто-то” повел меня наверх, в спальню. Перед отъездом я заперла дверь. Мартин, ты же знаешь, я всегда запираю свою комнату. Там он отпустил меня, и я упала на пол.
— Ты видела, кто это был?
— В комнате уже горели свечи, расставленные в форме круга. Мне показалось, что он был молод, ну, примерно твоего возраста или чуточку постарше, модно одет и очень похож на тебя. Кажется, на нем был блейзер. Лица его я так толком и не разглядела, но он сказал, как его зовут. Спайки. Он повторял это слово снова и снова, словно оно таило в себе какой-то магический смысл. А потом завязал мне глаза и принялся меня раздевать. Я почувствовала, как к моей руке что-то прикоснулось — словно в ладони мне впились крохотные иголочки. А потом все было так... я чувствовала себя совсем иначе, хотелось спать, было тепло и вовсе не страшно. Затем он принялся лапать меня, поначалу нежно, потом связал... все это время я так и была с завязанными глазами, и в какой-то момент мне снова стало страшно. У меня было такое чувство, словно эта ночь вообще никогда не кончится...
— Ну-ну, успокойся, теперь уже все в порядке, — проговорил я. — Попробуй больше не думать об этом. Сделай глубокий вдох и постарайся не волноваться. Больше никто не причинит тебе ничего плохого.
Стерев с лица остатки нелепого грима, она снова стала похожа на ребенка.
— Но кто, по-твоему, это был? Кому понадобилось устраивать все это — я имею в виду лимузин и прочее?
— Я не знаю, — солгал я.
— А если он опять вернется?
— Лаура, он не вернется. Я ему этого просто не позволю. Но нам надо подумать, как поступить с тобой.
— Мартин, в полицию я не пойду, ты не заставишь меня сделать это.
— Надо, чтобы тебя осмотрел доктор. Не забывай, что ты подверглась нападению. Вдруг у тебя имеются какие-то внутренние повреждения? Посмотри на эти ожоги на руках.
Она решительно тряхнула головой.
— Об этом я сама позабочусь, но повторяю, я просто не вынесу, если все эти люди начнут задавать мне вопросы. Соседи тоже рано или поздно обо всем проведают — ты же знаешь, какие здесь люди. Не знаю, сможем ли мы когда-нибудь снова прийти в норму.
— Ну ладно, врачу показаться все же следует. А насчет полиции решишь потом сама.
Мне хотелось, чтобы она все же сделала соответствующее заявление, но в то же время я прекрасно понимал, что никакой пользы от этого не будет. Никто не захочет иметь дело с фантомами.
Я поднялся наверх и сложил в мусорный бак все кнуты, хлысты и прочие сексуальные атрибуты; в отдельный пакет уложил банки с мазями и остальной химией. Ближе к вечеру мне удалось окончательно удалить из помещения малейшие следы пребывания Спанки. Я в полной мере сознавал, что не в силах даже в малой степени компенсировать ущерб, причиненный моим близким, но был абсолютно не способен продумать свои дальнейшие шаги и потому сосредоточил все усилия на том, чтобы остаток дня Лаура чувствовала себя максимально спокойно.
В начале шестого мать наконец проснулась. Приподнявшись на одном локте, она чуть прищурилась и посмотрела в окно на влажные, в форме полумесяца лужайки. Похоже, она была совершенно сбита с толку воспоминаниями о Португалии. Потом она долго не могла понять, почему легла спать одетой и предварительно не привела в порядок волосы — Джойс педантично следовала во всем раз и навсегда установленному порядку. Последнее, что она помнила, — это как она вошла в дом.
Я сказал, что произошла небольшая утечка газа и что к тому времени, как я появился здесь, они уже успели им надышаться. Мне пришлось уложить их обоих на кровать, после чего я вызвал аварийную службу, которая устранила неисправность в газопроводной системе. Лаура слушала все это вранье с широко раскрытыми глазами, явно пораженная моей неожиданной говорливостью.
Отца, как только он проснулся, тут же стошнило.
— Я знаю, это от газа, — авторитетно заявила Джойс, и вскоре родители затеяли очередной спор, на сей раз по поводу того, нужно ли сообщать о случившемся куда следует. Я невольно поразился тому, как быстро мои родители перевели разговор на привычные бытовые темы, и окончательно уверовал в то, что им даже в голову не пришло заподозрить своего сына в какой-либо неискренности. Мы с Лаурой обменивались понимающими взглядами, прекрасно зная, что ни один из нас и словом не обмолвится по поводу жутких подробностей последних событий. Мы договорились с сестрой навсегда сохранить в тайне все, случившееся минувшей ночью.
Два часа спустя я отвез их в один из современных отелей на окраине города, забитый коммивояжерами, убедив пожить там, пока в доме не будет полностью отремонтирована система электро- и газоснабжения. Мать и Лаура обрадовались перспективе провести ночь на чистых гостиничных простынях, и лишь отец не одобрял переезда.
Что касается меня, то теперь я по крайней мере знал, где их искать, да и присматривать за ними здесь тоже было полегче. Я дал портье щедрые чаевые, попросив, в случае чего, немедленно связаться со мной, и отправился в город. Дорогой я размышлял над тем, сколько Лауре понадобится времени, чтобы понять, что ее насильник прекрасно знал, где находится ее спальня, а еще я гадал: как-то теперь встретит меня Сара?!

Глава 25 ИНФЕКЦИЯ

— Должна признать, что у тебя чертовски крепкие нервы, если ты все же осмелился снова позвонить мне. — Ее голос звучал на октаву выше обычного.
— О чем ты? — спросил я, прекрасно зная, что именно сотворил с ней Спанки.
— Если ты посмеешь когда-нибудь снова ввалиться ко мне в квартиру, чтобы начать меня шантажировать, я первым делом пырну тебя ножом, а потом вызову полицию.
— Но это был не я, — спокойно заявил я. — Я уже несколько дней не видел тебя. Вот и вчера звонил, звонил, но ответа так и...
— А все потому, что я всю ночь провела на полу, обливаясь слезами. Так вот знай, поганец, что сегодня утром я сходила в полицию и все о тебе рассказала. Сообщила им твой адрес и номер телефона, так что можешь считать себя покойником.
— Но что я такого сделал? — не унимался я.
— То есть ты хочешь сказать, что кто-то другой пытался меня изнасиловать, да? Кто-то другой саданул меня кулаком в живот? Мартин, если ты еще хотя бы однажды позвонишь по этому телефону, я найму людей, которые все ноги тебе переломают, понял? В суде увидимся, жопа.
Сара бросила трубку.
Я снова сел в побитый “фиат” и поехал в Лондон, с ужасом думая о том, что еще мне предстоит узнать. Яростная реакция Сары убедила меня по крайней мере в том, что она жива и в общем-то вполне здорова.
Войдя к себе в квартиру, я обнаружил, что там все по-прежнему. Если полиция и наведывалась сюда, то пока решила не беспокоить меня вызовом в участок.
Не обнаружил я и каких-либо признаков присутствия даэмона. Как знать, возможно, даже Спанки нуждался в кратковременной передышке?!
Я опустился на середину дивана, машинально поглаживая графин, наполовину заполненный виски, и размышляя над тем, как скоро Лаура сможет оправиться от пережитого потрясения. Родители, судя по всему, абсолютно ничего не помнили о событиях той ночи, тогда как мне было совершенно ясно, что до тех пор, пока я не расплачусь со Спанки, он не оставит в покое мою семью.
Теперь он уже определенно знал, что добровольно я не сдамся. А может, он был всего лишь посланцем злых сил, использовавшим меня в качестве предлога для того, чтобы ввергнуть население Земли в полнейший хаос? Однажды он уже сравнил нашу встречу с чем-то вроде ограбления, однако в тот момент я даже представить себе не мог, до какой степени точной окажется подобная аналогия. Я осушил стакан и откинулся на спинку дивана, пытаясь заново осмыслить ситуацию.
Мои родители хотя и пребывали в некотором смятении и испуге, все же пока серьезно не пострадали и находились в относительной безопасности. Лаура под воздействием совершенного над ней насилия загнала все свои страхи внутрь себя, но в целом также чувствовала себя относительно неплохо. То же самое можно было сказать и про Сару, с той лишь разницей, что ею владел отнюдь не страх, а дикий гнев. Мне хотелось встретиться с ней и попытаться все объяснить, но разве мог я рассчитывать на это, когда девушка ожидала от меня лишь новых побоев и издевательств?
И все же необходимо было предпринять какие-то вполне конкретные меры, чтобы остановить Спанки. Мне следовало отыскать способ хотя бы на один шаг опережать его. Во мне уже вовсю бушевал алкоголь, а потому я посчитал благоразумным отложить выработку программы очередных действий до утра.
После событий минувшей ночи мне не хотелось оставаться в спальне, а потому я решил лечь на диване, поверх которого бросил пуховое одеяло. Веки мои были словно налиты свинцом, а потому, едва опустив голову на подушку, я тут же провалился в глубокое забытье.
Проспал я чуть более часа.
А проснувшись, обнаружил, что все мое тело покрыто слоем липкого, противного пота, который чуть ли не насквозь пропитал и одеяло, и подушку, а с налипших на лоб волос стекают тугие капли влаги- При первой же попытке приподняться и сесть началась самая настоящая агония, мой желудок пронзила острая боль. С неимоверным трудом встав на ноги, я поплелся в туалет.
Судорожно обхватив ладонями живот, я испытал такое чувство, словно кто-то раскаленными ножами полосует мои внутренности. Я попытался было максимально трезво оценить симптомы странного недуга, однако дикая боль напрочь лишила меня способности думать. Как только я добрался до унитаза, внутри меня будто распахнулись шлюзы и наружу хлынул поток жидкости. Однажды в детстве, во время турпоездки со школой в Тунис, я три дня и три ночи провалялся с жестокой дизентерией, и сейчас все муки и страдания тех далеких дней, но многократно усиленные, как бы снова вернулись ко мне. За последние двадцать четыре часа я практически ничего не ел и совершенно не понимал, как из меня может вытекать такое количество жидкости.
Я что было сил напрягал сфинктер, стараясь остановить вырывающуюся из меня лавину, однако так ничего и не добился: стоило мне хотя бы на мгновение ослабить усилие, как поток жидкости с новой силой устремлялся наружу. Устало наклонившись вбок, я заглянул в унитаз.
Его наполняла темная кровь.
Объятый ужасом и чувствуя новый приступ боли, я вцепился руками в живот и свалился на пол, разметая вокруг себя потоки алой влаги. Определенно Спанки что-то подмешал в виски. Но что именно? Яд, который обычно дают крысам, вызывающий внутреннее кровотечение и ослабляющий свертываемость крови?
“Боже праведный, — пронеслось у меня в голове, — да ведь я этак умру от потери крови, пока дождусь доктора”. Я попытался было приподняться, однако боль оказалась настолько сильной, что мне удалось лишь на пару-тройку футов отползти от туалета.
А за спиной у меня продолжал струиться ярко-красный поток, который разрисовывал причудливым узором каменные плиты, покрывавшие пол туалета. Я чувствовал, что постепенно все больше слабею, что из меня, как из жертвы вампира, утекает жизненная энергия, иссушающая тело и обрекающая его на смерть.
Я вдруг вспомнил про способности Спанки. “Я всего лишь иллюзионист, — говорил он, — однако то, что я демонстрирую, внешне кажется вполне реальным”. “Настолько реальным, — подумал я, — что невозможно даже понять, действительно ли он отравил мое виски или нет”. Я чувствовал, как кровь покидает меня, и даже кончиками пальцев ощущал сочившуюся из моего тела липкую жижу. “Может ли все это быть только кажущимся?” — спрашивал я себя, и все же продолжал что было сил подстегивать эту мысль.
Впрочем, происходило ли все это на самом деле или нет, значения сейчас не имело. Самое главное было убедить себя самого в том, что все это лишь иллюзия.
По мере того как приступы боли исторгали из моей груди спазматические волны горячего дыхания, я принялся бубнить про себя, как молитву, как заклинание:
“Всего лишь иллюзия. Просто фокус. Похоже, Спанки, что тебя охватило отчаяние, коль скоро ты так и не придумал ничего более стоящего”.
Между тем кровь по-прежнему исторгалась из моего тела.
Я снова попытался было остановить ее, но понял, что не смогу. Спанки был где-то здесь, в этой самой квартире; он просто обязан был находиться рядом со мной. Я был совершенно уверен, что его галлюцинаторная власть действует, только когда жертва находится в непосредственной близости от него. Именно поэтому-то, залезая в мой “мерседес”, он оставался в том же обличье, что и у меня в квартире перед этим.
Чувствуя, что боль чуточку отступила, я осторожно поднялся на ноги и заковылял к двери. Теперь я уже отчетливо ощущал его присутствие, чувствовал, буквально в нескольких футах от себя, излучаемую им энергию-
И тут вдруг боль стихла — так же внезапно, как и появилась. То ли он сам снял ее, то ли это я создал иллюзию, будто лишился сознания. Оглядевшись по сторонам, я увидел, что пол повсюду абсолютно чист. Я все еще был в поту, а грудная клетка по-прежнему готова была разорваться под яростными толчками сердца, однако ужас надвигающейся смерти заметно поумерился, и я испытал чувство абсурдной, ошеломляющей благодарности ему за то, что он выпустил меня из своей жестокой хватки.
— Боли неведома усталость, — проговорил Спанки, прислонясь к косяку двери и держа руки в карманах пиджака. — Она может продолжаться без конца, постепенно усиливаясь и распространяясь буквально на все органы. Когда тебе начинает казаться, что хуже быть уже просто не может, боль вдруг удваивает свой натиск, и в итоге ты принимаешь решение покончить с собой. Однако меня подобный исход никак не устраивает. Скажи, Мартин, что бывает, когда ты не оплачиваешь счетов за электричество?
Я все еще стоял, согнувшись, не рискуя распрямиться из страха, что в любой момент спазмы в желудке могут возобновиться с новой силой.
— Ответь мне, Мартин. Ты же не хочешь, чтобы тебе снова стало плохо.
— Свет... Они отключают свет.
— Ага, таким образом, ты понимаешь принцип расплаты за долги. Для начала и это неплохо. Ну так вот, я пришел, чтобы предложить тебе иную форму погашения твоей задолженности.
Я промолчал.
— Отдай мне Лауру. Убей ее для меня. Она была хорошей девочкой, однако девицы подобного типа становятся еще лучше, когда умирают.
Реакция моего тела оказалась более замедленной, нежели я рассчитывал. В тот самый миг, когда я набросился на него, он молниеносно метнулся в противоположный конец холла.
— Мартин, ты все равно не сможешь ничего со мной сделать. Не забывай, что я ненастоящий. Ты же сам это говорил.
Я схватил с кухонной стойки непочатую бутылку вина и изо всей силы запустил ее ему в голову, однако промахнулся, и она с грохотом врезалась в стену, разбрызгивая вокруг алую, как кровь, жидкость. Теперь шло в ход все, что попадалось мне под руку. С дикими воплями я метал в него ножи, стул, металлический подсвечник, однако мое импровизированное оружие не достигало цели: Спанки перемещался слишком быстро, сводя на нет все мои усилия.
Удар лампы о кофейный столик сопровождался оглушительным звоном стекла. Потом я схватил принтер от своего компьютера — в общем-то довольно нелепое оружие, сделанное в основном из легкого серого пластика, — и швырнул его в Спанки, однако тут же убедился, что прибор врезался в стену далеко от цели.
— Когда наиграешься вдосталь, — услышал я голос неожиданно возникшего у меня за спиной Спанки, — постарайся запомнить вот что: чем дольше ты будешь продолжать сопротивление, тем болезненнее окажется процесс моего вхождения в твое тело.
Сказав это, он нанес мне по голове мощный удар кулаком и исчез.
В углу комнаты что-то горело, беспрестанно звонил телефон. Я успел запомнить оглушительный стук во входную дверь квартиры, но затем у меня в очередной раз скрутило живот, и мой истерзанный рассудок отключился.
Я рухнул на диван, погружаясь в забытье.
Утро встретило меня ярким светом и тишиной.
Стекло висевших в гостиной часов оказалось разбито, похоже, они все еще ходили. Было без четверти восемь. Я сел и робко ощупал голову. С желудком было намного лучше, чем накануне, и это уже обнадеживало. Руки и грудь были покрыты синевато-черными ссадинами и синяками. Квартира выглядела так, словно в ней побывало стадо буйволов. В воздухе стоял едкий запах горелой пластмассы. Одна стена основательно обгорела, на полу валялся обуглившийся остов торшера. Электричество отрубилось, пол был залит водой, вытекавшей из переполненной ванны, водосток которой оказался забитым осколками туалетных принадлежностей.
Я осторожно ступал среди увядающих роз и поблескивающих осколков хрусталя. Створки платяного шкафа в спальне оказались распахнутыми настежь — вся одежда, предоставленная Спанки в мое распоряжение, исчезла. Исчезли и другие вещи: мои наручные часы, бумажник, еще что-то — что именно, я толком еще не успел разобраться. Впрочем, в данный момент это меня совершенно не волновало. Все эти вещи больше не представляли для меня никакой ценности. Мой мозг занимала одна-единственная мысль: как найти выход из создавшегося положения, как навсегда избавиться от даэмона.
Была суббота, раннее утро. Значит, мне предстояло продержаться еще четыре дня. Я извлек из корзины с грязным бельем свои старые джинсы, измятый свитер и оделся. У меня почему-то было такое ощущение, что я не на шутку разозлил Спанки. В сущности, я встал у него на пути, и он, пожалуй впервые за все это время, смог убедиться в силе моей воли. Досадное, судя по всему, для него открытие, тем более что он сам же весьма способствовал этому. Я заставил его усомниться в возможности завладеть моим телом. Бежало время, а покорная на первый взгляд жертва вдруг неожиданно вздумала проявить характер.
В то же время я прекрасно понимал, что ни в коем случае нельзя недооценивать противника. Я по-прежнему пытался установить пределы его возможностей: он мог влиять на других людей, порождать ложные воспоминания, читать чужие мысли, менять внешний облик, и все же, чтобы обрести полную власть, ему требовалось действовать изнутри человеческого тела.
Я уже достаточно хорошо знал Спанки и потому не сомневался, что довольно скоро он снова впадет в ярость. Но кто станет его очередной жертвой? Мне надо было предупредить людей — Сару, Зака, Макса. Любой человек, знакомый со мной, мог стать жертвой в этой смертельной игре.
Я был отнюдь не уверен в том, что полиция, как обещала Сара, действительно нагрянет ко мне в квартиру — Спанки не допустил бы вмешательства представителей власти. Теперь ему было необходимо, чтобы я постоянно находился у него под рукой, и он не мог пойти на риск, позволив мне исчезнуть. А что, если попросить кого-нибудь на время запереть меня в кутузку? Быть может, Спанки не удастся протиснуться между прутьями тюремной камеры. У него был разум даэмона, но тело-то оставалось человеческим.
По крайней мере, на следующие четыре дня.
Прибыв час спустя в “ТАНЕТ”, я понял, что Спанки не потратил впустую ни минуты отпущенного ему времени. Перед входом в торговый зал стояла заплаканная Лотти. Шел довольно сильный дождь, однако в глубь помещения тянулись пожарные шланги. Стекла витрин покрылись копотью и растрескались от жара. Наружу выволакивали обгорелые кресла, диваны и кровати и громоздили их тут же у стены.
— Посмотрел бы ты, что творится внутри, — проговорила она, утирая глаза. — Все пошло прахом.
Чуть поодаль от магазина собралась огромная толпа зевак, наблюдавших за тем, как пожарные снимают с себя заплечные дыхательные аппараты и направляются к машинам.
— Кто-нибудь знает, как все началось? — спросил я.
— Они считают, что это устроил сам Макс, — шмыгнув носом, сказала Лотти. — Я была в дальнем конце магазина, поэтому не видела, что именно произошло. Одна из покупательниц утверждает, что Макс вдруг начал что-то кричать, а потом принялся размахивать пылающим половиком.
Девушка снова ударилась в слезы.
— Мартин, он внутри. Макс все еще где-то внутри!

Глава 26 ПРОКЛЯТИЕ

По еврейской традиции, Макса похоронили довольно быстро. Последние два года он находился в разводе со своей женой, однако Лотти рассказала мне, что они собирались еще раз попытаться наладить совместную жизнь. Я тоже знал, что после смерти Пола они с Эстер были практически неразлучны. Кто-то сказал, что от Макса почти ничего не осталось, так что и хоронить-то было практически нечего, и все же для него заказали обычных размеров гроб, а когда его стали опускать в могилу, Эстер вдруг накинулась на раввина с кулаками, истошно крича сквозь слезы. К ней тут же подбежали несколько родственников и отвели в сторонку. Церемония тем временем продолжалась под звуки доносившихся издали приглушенных рыданий.
Я подумал о смерти Пола. Если полиция и располагала какими-то уликами, то явно предпочитала пока молчать. Со мной никто даже не побеседовал. По словам Лотти, в квартире Пола нашли какие-то наркотики, кажется кокаин, а сам он, по слухам, находился в весьма сложных отношениях со своим поставщиком. Я не исключал, что Спанки специально подстроил все это, чтобы замести следы, а потому искренне сомневался, что правда когда-либо выплывет наружу.
После похорон я предложил Лотти проводить ее до дому. На протяжении всей траурной церемонии она не переставала плакать. Как и все остальные сотрудники “ТАНЕТ”, я считал, что у нее был роман с боссом, хотя вслух, естественно, никто об этом не говорил. Даже глупый Доки. И все же, как только я предпринял неуклюжую попытку успокоить девушку, она оттолкнула протянутую мною бумажную салфетку и, выпрямившись, утерла слезы своим собственным носовым платком.
— Наверное, ты тоже уверен, что я спала с ним, — проговорила она, аккуратно складывая платочек и убирая его в карман.
— Ничего подобного мне даже в голову не приходило, — совсем неубедительно соврал я.
— Что-то не верится. Зато другим очень даже приходило. Я знаю, ему нравилось создавать такое впечатление. Впрочем, я не возражала, потому что мне было его очень жаль. Жена обращалась с ним просто по-свински. А ему так хотелось, чтобы сын пошел по его стопам и тоже занялся мебельным бизнесом! В конце концов, Пол так и сделал, и вот что из этого вышло.
Она поправила упавшие на лицо волосы и посмотрела на меня.
— Макс частенько приглашал меня выпить что-нибудь, возил повсюду с собой. Он как-то увереннее себя чувствовал, зная, что его друзья думают, будто он завел роман на стороне. Жалкое зрелище.
— Так зачем же ты позволяла ему это делать?
— Он всегда был добр ко мне. Для остальных я оставалась всего лишь Старой-Доброй-Лотти, одной из тех милых сотрудниц, о существовании которых ровно в шесть часов вечера все напрочь забывают. А ведь меня даже и зовут-то вовсе не Лотти. Это что-то вроде клички, которую придумал Макс, когда я начала у него работать.
Что касалось ее незаметности, то тут она не ошибалась. На протяжении двух лет мы каждый день встречались с ней на работе, а я фактически ничего о ней не знал. В то время умение заводить друзей как-то не входило в число наиболее сильных сторон моей натуры.
— А как тебя зовут на самом деле? — спросил я.
— Элизабет.
— И ты хотела бы, чтобы впредь тебя называли именно так?
— Да нет, пожалуй, пусть некоторое время все остается по-старому — в память о Максе. Бедный старик, вся эта нервотрепка с расширением фирмы, а потом еще смерть Пола... Неудивительно, что он сорвался.
Она зябко повела плечами и накинула на себя плащ.
— Как ты думаешь, что теперь, после смерти Макса, с нами будет?
Этого я не знал, хотя надеялся вскоре выяснить. Когда мы подошли к кладбищенским воротам, к нам подбежал Нэвилл Симс, похлопал меня по плечу и попросил встретиться с ним в его офисе на Беркли-сквер. Его костюм из ворсистой ткани смотрелся просто шикарно, отчего сам он был похож не столько на скорбящего компаньона усопшего, сколько на ипподромного букмекера.
Я усадил Лотти в такси, а сам поехал в город. Прибыв к месту встречи, я с удивлением обнаружил, что Симс все же каким-то образом ухитрился опередить меня. Он расхаживал по пустому торговому залу — его шаги гулко разносились вокруг, — то и дело сцепляя и расцепляя пальцы рук, и, похоже, даже не заметил моего появления. Перешагивая через ровные стопки досок и мотки черных проводов, я шел к Симсу, попутно отыскивая местечко, где можно было бы присесть.
— Не хотелось бы показаться бездушным человеком, — проговорил он самым что ни на есть бездушным тоном, — однако мне приходится думать также и о финансовых последствиях кончины Макса.
— В полицию вы уже обращались? — поинтересовался я.
— Полиция считает, что пожар начался в распределительном щите, который устанавливали на первом этаже помещения. Сам Макс, видимо, задохнулся в дыму, так что, скорее всего, не особенно мучился. И все же проблемы остаются. Я пока еще не говорил со страховой компанией...
“Это и понятно, — подумал я. — Воскресенье же. Макс умер только вчера”.
— ...однако, с учетом того, что его сын также погиб, — продолжал Симс, — они откажутся выплачивать страховку, если смогут доказать, что охваченный горем Макс умышленно поджег помещение, намереваясь таким образом свести счеты с жизнью. Кажется, объявился уже какой-то свидетель, который утверждает, что непосредственно перед началом пожара Макс бегал по залу явно во невменяемом состоянии, что также не говорит в нашу пользу.
Я без особого труда разглядел в этом так называемом инциденте руку Спанки, однако был совершенно не в силах хоть как-то объяснить или доказать данный факт. Единственное, на что меня хватило, это лишь тупо кивать, а потом спросить, что же теперь будет с компанией.
— На работу ходить пока нет никакого смысла, — со вздохом произнес Симс. — Вплоть до вынесения страховой компанией ее решения я буду вынужден временно всех уволить. Тебе же я вот что скажу: о каком-либо расширении “ТАНЕТ” теперь не может быть и речи. Без Макса компании попросту не существует.
Он не отводил взгляда от наполовину застеленного пола и старательно избегал смотреть мне в глаза.
— Если бы ты оказался на рабочем месте, когда тебе следовало там находиться, возможно, ничего и не случилось бы, — гневно и в общем-то довольно несправедливо заключил он. — Я же, Мартин, тебя совсем не знаю, а до той встречи в ресторане вообще ни разу в глаза не видел.
— Но вы ведь рекомендовали меня...
— По правде сказать, сам не знаю, как такое могло произойти. И очень сожалею об этом.
Вот так-то. Значит, Спанки стер все те “воспоминания”, которые ранее сам же внедрил в сознание Симса. Итак, теперь я остался не у дел. Симс заявил, что будет вынужден пересмотреть условия нашего контракта, хотя всю полагающуюся мне сумму я, разумеется, получу сполна. Итак, мне предстояло пополнить ряды безработных.
Казалось, что уже ничто не способно было усугубить мое скверное настроение, однако, вернувшись в свою разгромленную квартиру, я обнаружил письмо, подписанное двумя соседями, которых я раньше и в глаза не видел. Являясь членами какой-то “ассоциации жильцов”, они уведомляли меня о том, что просочившаяся через пол вода причинила ущерб их квартирам и что в случае повторения вчерашнего дебоша меня подвергнут принудительному выселению. Я испытал жестокое искушение провести остаток вечера, барабаня кастрюлей по стенам квартиры, однако, вспомнив про то, какую грабительскую цену пришлось заплатить за аренду этого жилья, а также про мой новый социальный статус — безработного, решил, что конфликтовать с соседями не стоит.
Однако дальнейшее пребывание в квартире порядком действовало мне на нервы. За окнами сгустилась тьма, а я по-прежнему бродил по гостиной, сгребая в кучу осколки стекла и фарфора. Во всей квартире горела одна-единственная лампочка, а запасных у меня не было. Я зажег свечи, которые мне посчастливилось отыскать под кухонной мойкой, однако атмосфера от этого стала еще более жуткой. Как знать, возможно, Спанки специально хотел заставить меня усомниться в собственной умственной полноценности. Ну что ж, в таком случае это ему удалось.
Ситуация, в которой я очутился, казалась мне абсурдной, невыносимой и совершенно безысходной. По остававшемуся в квартире единственному исправному телефону я позвонил Cape — она ответила, однако, едва услышав мой голос, тут же повесила трубку.
Покопавшись в груде деревянных обломков и осколков стекла — все, что осталось от моего великолепного бара, — я обнаружил целую и даже нераспечатанную бутылку “Столичной”, принес из ванной кружку для полоскания рта и налил себе изрядную дозу. В последние дни я, словно сумасшедший, постоянно разговаривал сам с собой, то и дело что-то бормоча себе под нос. Остановившись у разбитого окна, я посмотрел на улицу, где ходили люди, сновали машины, и внезапно ощутил потребность выйти, оказаться как можно дальше от удушающей атмосферы этой квартиры. На улице я сел в автобус и поехал в сторону реки, чтобы спокойно все обдумать.
“По крайней мере, хотя бы ненадолго побуду наедине с самим собой”, — подумал я.
Дойдя до моста Ватерлоо, я по каменным ступенькам спустился на набережную. Я брел без какой-то определенной цели, мысленно отмечая про себя выплывающие из темноты и снова растворяющиеся в ней скамейки для отдыха прохожих и колышущиеся на ветру ветви деревьев, сквозь которые пробивался свет уличных фонарей. Я шагал в полном одиночестве, вокруг не было ни души. В вечернее время люди почему-то избегали прогулок в этих местах, хотя их безопасности, в сущности, ничто не угрожало. Я уже собирался было присесть на одну из скамей, когда внезапно почувствовал, как волосы у меня на затылке встают дыбом — на подернутой рябью поверхности реки я узрел нечто зловещее, разрушительное.
Потрясенный, я вдруг понял, что на протяжении всего пути от самой квартиры меня преследует всенарастающий страх перед Спанки, который теперь буквально пронизывал собой весь окружавший меня мир. Прежде я сотни раз бывал на набережной и всегда считал ее довольно спокойным и приятным местом, однако сейчас меня словно окутывала какая-то ядовитая пелена.
Над рекой стоял густой запах мускуса, хотя я и не мог с уверенностью сказать, была ли причиной тому затхлая вода Темзы, или же Спанки решил в очередной раз сыграть со мной злую шутку. Но насколько реальными были мои ощущения или они всего лишь плод моего больного воображения? Я уже просто не мог стоять рядом с облюбованной скамейкой и двинулся дальше, все более явственно ощущая, как с каждым новым порывом ветра во мне нарастает чувство смутной тревоги.
Меня буквально переполняло ошеломляющее дыхание близкой смерти; мертвецы были здесь, там, всюду, зловонными глыбами вздымаясь на приливной волне, выползая из-под деревьев и кустов, подкарауливая меня в сумраке аллей. Буквально каждой клеточкой своего организма я ощущал их смердящий запах. Не в силах более противостоять обуявшей меня жуткой панике, я бросился бежать, кляня себя на чем свет стоит за то, что вообще решил отправиться сюда. Больше всего мне сейчас нужны были свет и приятный комфорт переполненного людьми помещения.
В конце моста я набрел на индийский ресторан с запотевшими окнами, а вырывавшийся из него едкий аромат карри все же отчасти заглушил преследовавшую меня омерзительную вонь смерти. В ресторане было полно людей, однако мне удалось отыскать свободный столик. Сейчас я уже толком и не помню, что именно заказал тогда — кажется, креветки, баранину, еще какие-то знакомые блюда. Главное же заключалось в другом: здесь я чувствовал себя в безопасности. Неподалеку от меня сидела пара бизнесменов, которые пили пиво и оглушительно хохотали над собственными шутками. В обычной ситуации я и минуты не просидел бы рядом с этими незнакомыми мне людьми, однако в тот вечер я взирал на них с благодарностью, поскольку в их окружении все снова начинало казаться привычным и обыденным.
Официант принес горячий хлеб и какое-то блюдо из цыпленка со специями и ароматным рисом. Сидевшая у меня за спиной явно подвыпившая девица толкнула стол, уронила бокал с вином и громко расхохоталась. Я поймал себя на мысли, что тоже улыбаюсь ей, явно испытывая удовольствие от столь банальной, даже нелепой ситуации.
— Так вот до чего ты докатился!
Спанки стоял возле моего столика, упираясь в него кончиками пальцев и осуждающим взглядом окидывал шумных посетителей ресторана. Я сделал вид, что не замечаю его, и продолжал сидеть, уткнувшись в тарелку и моля Бога лишь о том; чтобы он сгинул прочь с моих глаз.
— Не много же тебе понадобилось времени, чтобы вернуться к своим плебейским привычкам! Как видно, попытки обучить тебя чему-либо вообще были пустой тратой времени. Кстати, ты случайно не видел, в каком состоянии у них находится кухня?
— Оставь меня в... — До меня вдруг дошло, что эти слова я произношу вслух. — Оставь меня в покое, хорошо?
Спанки взял вилку и, поднеся к свету, принялся осматривать ее, одновременно соскребая ногтем остатки засохшей пищи.
— Возможно, так и придется сделать, если ты и впредь будешь столоваться в подобных заведениях. Посмотрел бы ты, что творится в данный момент в животах всей этой публики! Да и у тебя тоже видок весьма неважнецкий, ты это знаешь?
— Так ли уж это удивительно после всех тех пакостей, которые ты мне устроил? Ну что тебе нужно?
— Мартин, ты и сам это прекрасно знаешь.
— Ты поможешь захватить мое тело. Это противоречит моим религиозным убеждениям.

Предыдущая страница 13 Следующая страница


Спанки 14

— Дружище, ты можешь изменить свои религиозные воззрения в соответствии с собственным вкусом. Однако факт остается фактом: ты должен вернуть долг, причем в течение ближайших трех дней.
Я бросил вилку на стол и оттолкнул от себя тарелку — пища вдруг показалась мне противной, более того — омерзительной.
— А почему ты просто не убьешь меня и не покончишь со всей этой канителью? Ну, сделай это сейчас, прямо здесь.
— Поверь, Мартин, меньше всего на свете мне хотелось бы твоей смерти. Однако процесс уже вышел из-под моего контроля. Итак, либо в течение этих трех дней ты полностью подчинишься мне, либо произойдет кровавая трагедия, причем огромных масштабов, ответственность за которую — вплоть до того момента, когда тебя самого настигнет не менее ужасная смерть, — будет лежать на тебе одном- С учетом твоей вновь прорезавшейся страсти ко всякого рода забегаловкам, я сделаю так, что ты с автоматом в руках зайдешь в “Макдональдс”, причем сделаешь это в один из тех дней, когда они устраивают бесплатные обеды для детворы.
Он глянул на часы.
— Ну, мне пора. Надо уладить еще кое-какие дела. Кстати, как у тебя с головой? Не испытываешь никаких проблем по части восприятия реальности? А то мне всегда казалось, что люди склонны излишне переоценивать роль этого феномена — реальности. И вообще считаю, что мечтателям живется намного легче, чем прагматикам, особенно в наше время. Девяностые годы прошлого столетия не идут ни в какое сравнение с эрой, отмеченной рождением Уильяма Бомона. Разумеется, бедные тогда были еще беднее, зато в духовном отношении являлись намного богаче. Сегодня же даже самый последний нищий обут-одет, но как дурно воспитан! Мы живем в какую-то ужасную эру мелких банкротов, единственное преимущество которой заключается в том, что любой человек может вести себя как угодно безвкусно и никто даже не обратит на это ни малейшего внимания. Ну да ладно, мне и в самом деле пора. Но что бы ты ни делал, постарайся не терять разум.
Проявив редкостную для него сдержанность, Спанки покинул ресторан. Глядя ему вслед, я увидел оставляемые им следы. Кровавые.
Следовало признать, что появление Спанки в тот вечер в ресторане явилось некоторым отходом от сложившейся традиции, и все же показалось мне более предпочтительным, нежели его визиты ко мне домой. Возможно, он решил изменить тактику действий.
Мне следовало бы посчитать довольно странными подобные даэмонические беседы на тему моей судьбы, однако в последнее время я уже ничему не удивлялся. Пол и Макс погибли, а моя собственная жизнь, равно как и бытие моих близких и друзей, претерпела необратимые перемены. Однако больше всего я страдал оттого, что был по-прежнему обречен на бездействие и покорность судьбе, придуманной для меня Спанки, мне предстояло испить сию чащу до дна, тем более что это будет продолжаться до тех пор, пока он не объявит мне открытую войну до победного конца.
Еда моя окончательно остыла, а соус затянулся жирной пленкой.
По-прежнему погруженный в собственные мысли, я поднял голову, когда сидевший за соседним столиком мужчина, судя по всему — бизнесмен, вдруг громко закашлялся. Белая рубашка настолько плотно облегала его могучий торс, что пуговицы едва удерживались в петлях; на спинке его стула висел серый пиджак, из нагрудного кармана которого торчал переносной телефон — все эти детали отчетливо сохранились в моей памяти. Кашель между тем никак не прекращался, и приятели принялись хлопать его по спине, а одна из присутствовавших за столом дам предложила ему стакан воды.
Резким движением руки он оттолкнул стакан и продолжал кашлять, пока изо рта не выскочил кусок пережеванного мяса, — я еще подумал тогда, что на этом, видимо, все и завершится. Однако уже со следующим приступом кашля наружу брызнул фонтан крови и вылетела какая-то розовая трубка, мягко плюхнувшаяся на бумажную скатерть. Теперь закашляли и его соседи по столу. Вскоре к ним обратились взоры всех посетителей ресторана, и атмосфера в зале заметно изменилась.
Со скрипом отодвинулся стул — одна из женщин попыталась было встать, однако ее тут же буквально вывернуло наизнанку. Господин же, закашлявшийся первым, рухнул на уставленный едой стол. Харкая кровью и какими-то органическими ошметками, он принялся размазывать по скатерти лимонное и манговое желе.
В считанные секунды остальных посетителей также обуял кашель, при этом они прямо на одежду исторгали из себя потоки крови и желудочного сока.
Охваченный ужасом, я вскочил из-за стола. Кто-то испуганно вскрикнул. Я стал пробираться через потоки кровавой рвоты, миновал женщину, из зияющего рта которой свисали ее внутренности, и несколько раз поскользнулся на жидкой пище и обильной мокроте. Навалившись всем телом на входную дверь, я распахнул ее, но, прежде чем выйти, оглянулся.
И увидел ресторанный зал, полный совершенно нормальных посетителей, оторвавшихся от еды и с удивлением глядящих мне вслед.
Судя по всему, они чувствовали себя просто превосходно.
Никого, разумеется, не тошнило.
Тем не менее, я все же успел опрокинуть собственный стул и сдернуть со стола скатерть, отчего все, что на нем находилось, полетело на пол.
— Куда это вы уходите, не расплатившись? — крикнул мне вслед изумленный официант.
Однако я уже избавился от жуткого видения и с такой скоростью бежал по сумеречным улицам, словно за мной гнались все даэмоны ада.

Глава 27 ВИНОВНОСТЬ

Лотти поднесла палец к губам, когда я указал на входную дверь. Девушка удивилась, заколебалась, а затем исчезла, но уже через несколько минут появилась — на сей раз в холле, в поспешно надетом черном комбинезоне — и позволила мне войти.
— Ты знаешь, сколько сейчас времени? — прошептала она. — Моя соседка — медсестра, и через несколько часов ей идти на дежурство.
— Извини меня, Лотти, — пробормотал я, направляясь следом за ней в кухню. — Просто мне надо было хоть с кем-то поговорить.
Кухня представляла собой хаотичное нагромождение немытых тарелок и пустых банок из-под кошачьей еды. Лотти принялась что-то искать, вскоре нашла на древней газовой плите пачку “Мальборо”, и, закурив, с наслаждением затянулась.
— А я и не знал, что ты куришь.
— Ты многого обо мне не знаешь. Итак, какое же важное дело заставило тебя явиться полвторого ночи? Ведь за все то время, что мы сидели в одном кабинете, ты никогда не проявлял ко мне ни малейшего интереса.
Я совершенно не представлял себе, с чего начать или как объяснить ей, что творится с моей головой. Если бы я рассказал ей только часть правды, то пришлось бы врать насчет всего остального, а это свело бы на нет саму идею моего откровения. При этом во всем ее облике было нечто такое, что вызывало во мне инстинктивное доверие, некое трезвомыслящее начало, которое, в принципе, могло хотя бы отчасти упорядочить мои мысли. Она разлила по кружкам кофе, и мы стали молча пить его, сидя на табуретах за кухонным столом, покрытым дешевым пластиком.
— Боюсь, я ничем не смогу тебе помочь, если ты и дальше будешь молчать, — сказала наконец Лотти.
Я все еще колебался. Какая-то часть меня продолжала испытывать инстинктивный страх: если я действительно расскажу ей всю правду, то невольно подставлю под удар еще одного совершенно невиновного человека.
— Ты мне все равно не поверишь.
— Ну, ты расскажи, а я уж сама решу, верить тебе или нет.
Так я ей все и рассказал.
Начал с того самого вечера, когда познакомился со Спанки, потом рассказал о его причастности к ранению Дэррила, о смерти Пола и его отца; объяснил, какой платы он от меня потребовал, и прямо заявил, что не намерен предоставить в его распоряжение еще одну человеческую “оболочку”. И о визите к Саре, и о Лауре тоже рассказал. Даже о Джои — в общем, обо всем рассказал, ничего не утаил, а когда кончил, Лотти вдруг отвела взгляд и закурила еще одну сигарету.
Я сидел молча и ждал, что она скажет.
— Насколько я понимаю, никаких доказательств у тебя нет, — спокойно произнесла она.
— Что значит “никаких доказательств”? — спросил я, невольно повышая голос. — Или ты считаешь, что я пришел специально для того, чтобы повалять перед тобой дурака?
Лотти откинула упавшие на лицо волосы и в упор посмотрела на меня.
— Послушай, Мартин, за все два года ты толком не обменялся со мной даже парой фраз и вот ни с того ни с сего заявляешься ко мне домой с какой-то идиотской историей насчет того, что тебя заколдовали, или чего-то там еще. Как же, черт побери, прикажешь мне реагировать на подобные вещи?
— Прости меня, — проговорил я. — Извини за этот тон. Просто я очень нервничаю.
— Ну что ж, если все, рассказанное тобой, действительно правда, значит, именно ты повинен в том, что я лишилась работы.
— Откуда ты знаешь, что тебя...
— Да брось ты! Симс сказал мне, что хотел бы завтра утром переговорить с каждым сотрудником фирмы, и уверяю тебя, речь пойдет отнюдь не о повышении зарплаты. — Взмахом руки она отогнала от моего лица клубы дыма. — Я не знаю, почему ты решил прийти именно ко мне. Лично я не верю ни в призраков, ни в духов. Даже в Бога и то не верю. Зато верю в свои органы чувств и в человеческую натуру. Что и говорить, в людях действительно таится как добро, так и зло. В этом-то вся и проблема. У тебя же, Мартин, и в самом деле нет никаких доказательств. Кроме тебя, никто не видит это самое... существо. Ни единая живая душа. Вот ты утверждаешь, что, намереваясь убить Пола, он якобы принял твое обличье. Ну что ж, таким образом, вполне может оказаться, что в данный момент я сижу у себя на кухне в обществе Чарльза Мэнсона. Откуда мне знать, мог это быть ты или не мог? А представь, что ты просто немного тронулся рассудком и сам не подозреваешь об этом?
Я хотел было ей возразить, но она оборвала меня:
— Ладно, давай рассмотрим несколько версий. — Она загнула три пальца. — Первая: ты действительно одержим некой зловредной сверхъестественной силой. Честно говоря, в это я не особенно верю. Вторая: ты сам совершил все эти ужасные вещи, однако, судя по тому, что я знаю о тебе, это также маловероятно. Третья: произошла целая серия жутких трагедий, и ты решил взвалить на себя всю ответственность за них. Лично мне именно это представляется наиболее вероятным объяснением. Твоя жизнь пошла наперекосяк, и ты сотворил в собственной голове это самое существо, чтобы постоянно терзать себя неким комплексом вины.
— Но он же в щепки разнес мою квартиру...
— А откуда я знаю, что ты не сам сделал все это? — Ее манера пристально всматриваться в глаза собеседника постепенно начинала действовать мне на нервы- — Откуда известно, что на самом деле ты не превратился в эдакого эмоционально неустойчивого типа? Знаешь, когда заболевает моя кошка, я начинаю по ночам есть кукурузные хлопья, но при этом мне всегда точно известно, почему я именно так поступаю. А откуда ты это знаешь?
Уж мне-то было прекрасно известно, что Спанки действительно существует, однако Лотти была права — я действительно не мог ничего доказать.
— Погоди-ка. Но ведь он же сам снял для меня эту квартиру. Агент по найму не мог не встречаться с ним.
— О, Мартин, ну ты что, до сих пор ничего не понял? Да любой человек, которого ты спросишь, видел ли он этого Спанки, скажет, что видел, и укажет на тебя.
— Но он проделывал всякие фокусы, воздействовал на людей...
— А вдруг ты сам все это делал?
— Но тогда откуда ты знаешь, что я действительно не убил этих людей?
Лотти покачала головой и встала, чтобы снова наполнить кружки.
— То есть ты хочешь сказать, что подверг сексуальному унижению свою собственную сестру? Да будет тебе, Мартин. Ты не из таких. У тебя и в самом деле богатое воображение, ты постоянно рисуешь что-нибудь на книжке с квитанциями, но на подобные поступки все же не способен. Я же целых два года к тебе присматривалась.
— Что ты хочешь этим сказать?
Мне всегда казалось, что свое место Лотти получила исключительно благодаря Максу, и практически не замечал ее. Даже в мыслях моих она всегда оставалась “чудачкой Лотти”, поскольку имела привычку болтаться где-то рядом и при этом не произносить ни слова. Теперь же, когда выяснилось, что распространявшиеся о ней слухи не имели под собой никакой основы, мне стало стыдно.
— Ладно, проехали. — Она отвернулась и пододвинула свои голые ступни поближе к огню. — Ну, что скажешь насчет моей теории?
— Возможно, ты и права. — Лотти поставила передо мной кружку со свежим кофе и снова села на табурет. В комнате сквозили потоки прохладного ночного воздуха. — Ты считаешь, что я проецирую все это на себя, поскольку чувствую собственную вину?
— Такое вполне возможно. Вот ты сказал, что тебя потрясла смерть брата. А вдруг Спанки и есть этот самый брат, разве что в ином обличье? Ты же сам говорил, что он немного старше тебя, утонченнее, умнее.
— Как и Джои.
— Но Джои умер и уже не может прийти тебе на помощь. И если следовать этой версии, то именно он, но уже в облике Спанки, хочет, чтобы ты заплатил свою цену, вернул ему долг, который ты никогда не сможешь возвратить, — цену своих сомнений в нем. Ты считал, что брат предал тебя, и потому сотворил Спанки, чтобы предать уже его самого. Мартин, ответ надо искать именно здесь. — Она похлопала себя по лбу. — Это будет чем-то вроде теста для тебя самого. Завтра тебе уже будет легче, а потому все, что от тебя сейчас требуется, — это подождать и посмотреть.
Теперь я и сам понимал, что все слова Лотти полностью вписывались в единую логическую схему, и если она была права, то в существовании Спанки больше уже не было никакой необходимости.
— Могу я остаться у тебя? — спросил я. — Я уверен в том, что ты права, и все же не хочу возвращаться в свою квартиру и именно сегодня ночью проверять действенность твоей теории. Не подумай, это не предлог или что-нибудь в этом роде.
Она снова вперила в меня пронзительный взгляд, похожий на луч лазера, и загасила сигарету.
— Я знаю.
— А спать я могу даже на полу.
— Отопление здесь не работает, так что к утру ты до костей промерзнешь. Можешь лечь со мной, но только в брюках и при условии, что не станешь распускать руки.
Мы спали как дети, одетые, сжавшись в комочек, рядышком, под легкий шорох газовой печурки, наполнявшей спальню едва заметным свечением. За все время моих терзаний я впервые забылся глубоким, безмятежным сном.
Однако постепенно в плотную и теплую бездну забытья стало закрадываться смутное, неприятное чувство. Я лежал в постели, неспособный шевельнуть пальцем или напрячь самую крохотную мышцу. Меня словно оплела тончайшая мембрана, запечатав рот, глаза, ноздри, уши и напрочь сковав движения. Внутри меня определенно кто-то находился, беспрерывно ворочаясь и крутясь. Я чувствовал, как от его яростных движений напрягались мои нервы, слышал его приглушенные крики и вопли, пока он копался в моих чувствах, подобно тому, как иногда ночью вслушиваешься в громкую ругань живущих этажом ниже соседей. Он был внутри меня, беззастенчиво выкрадывая все, что попадалось под руку, и готовясь к тому, чтобы подавить остатки моей воли, а я тем временем ощущал, как мои затухающие мысли, подобно сверкающим каплям воды, стекают в темную бездну. В испуге я проснулся.
— Ну что ж, неплохо придумано, неплохо, — услышал я знакомый саркастичный голос. — Почти как в картах Холлмарка, разве что в несколько более гротескной манере.
Я резко сел в постели и с лихорадочно бьющимся сердцем принялся всматриваться в окружавшую меня темноту.
— Знаешь, Мартин, у нее в ванной стоит целая коллекция керамических черепашек. А я думал, что ты уже вышел из того возраста, когда увлекаются продавщицами.
Мне он казался лишь слегка светящимся силуэтом на фоне непроглядного мрака.
— Итак, член моржовый, твоя подружка вздумала посредством психоанализа лишить меня права на существование, так получается? Что ж, не очень-то приятно выслушивать речи, будто ты существуешь лишь в чьем-то сознании. Разумеется, она полностью заблуждается. Все это время она была от тебя без ума, тогда как ты не обращал на нее ровным счетом никакого внимания. Но если уж ты не в состоянии справиться даже с самой примитивной влюбленной бабенкой, то с чего это, черт побери, тебе взбрело в голову посчитать себя столь проницательной личностью, способной осуществить сложнейший трансферальный процесс со своим покойным братом?
— Пошел к черту, педик!
— Вспыльчивость, Мартин, отнюдь не расширяет твой словарный запас. Тем не менее я как раз оттуда, и должен сказать, что это было довольно скучное путешествие. Ну да ладно. Теперь же, как мне представляется, нам надо основательно проучить эту сучку, чтобы в следующий раз не вела себя так самоуверенно. Как ты считаешь?
— Мартин, в чем дело? — Лотти тоже проснулась и инстинктивно придвинулась ко мне.
— В настоящий момент он находится прямо здесь, в этой комнате, с нами, — пояснил я.
— Ты должен сказать себе, что он не существует.
— Ну, давай же, Мартин, сделай так, как тебе советует наша маленькая леди. — Исходившее от Спанки свечение становилось все ярче, наполняя собой всю комнату. — Скажи себе, что я не существую.
— Лотти, но я же вижу его. — Я указал на светящуюся фигуру.
— Там никого нет.
Она потянулась к ночнику и щелкнула выключателем. Спанки обошел кровать и остановился рядом с ней.
— В общем здесь и смотреть-то толком не на что. Хотя глазки и в самом деле довольно милые. Пожалуй, я их сохраню. Слушай, давай разрежем ее на части и посмотрим, что у нее внутри тикает, а? — Он похлопал себя по карманам пиджака. — Жаль, что не захватил с собой ножа. Так, а чем еще мы можем развлечься? Давай по-новому разукрасим эту комнатенку, только на сей раз уже покроем все стены потеками крови. Получится почти как у Поллака Джексона, разве что более талантливо.
— Ты, жопа, не смей даже прикасаться к ней! — заорал я, бросаясь на него, однако Спанки успел вовремя отойти от кровати.
— Мартин! Ради Бога, в чем дело?!
Лотти устремила на меня дикий взгляд, похоже, совершенно не понимая, что со мной происходит.
— Кстати, мы могли бы связать ее, а потом проделать с ее телом всякие причудливые штучки-дрючки на сексуальную тему. Давай воспользуемся тем, что есть на кухне. Покажем ей, как нехорошо вмешиваться в чужие дела.
Неожиданно Спанки протянул руку и схватил Лотти за горло, в буквальном смысле слова вздымая ее над кроватью. Она попыталась было закричать, однако у даэмона оказалась слишком сильная хватка. Он же продолжал смотреть на меня, широко улыбаясь своей белозубой улыбкой и почти не обращая внимания на дергавшуюся у него в руке девушку. К .его безукоризненно отглаженному серому костюму не прилипла ни единая ворсинка, а в напомаженной прическе каждый волосок лежал к волоску. Его кошачьи глаза сияли подобно фосфоресцирующим изумрудам — то был цвет возбуждения.
— Но учти, Мартин, что сам я ничего с ней делать н. стану. Это было бы слишком просто. Все это сделаешь ты сам, причем с той самой чудовищной, жестокой силой, о существовании которой ты раньше даже и не подозревал.
Он попытался было свободной рукой ухватить меня волосы, но я изловчился и ускользнул от него.
— Ты мог бы насмерть искусать ее, — прошипел он. Ты будешь кусать ее и кусать, до тех пор пока не разгрызешь ее плоть до костей, пока твои зубы не заскрежещут по ее костям.
Однако теперь я уже находился позади него, и в тот самый момент, когда мои кулаки обрушились на его спину, я словно бы слился с его телом, погрузившись в вязкое, полутвердое вещество. Ощущая болезненное покалывание во всем теле, я как бы пронзил туловище Спанки и оказался рядом с Лотти. Я что было сил пытался оторвать руки Спанки от ее горла, и всякий раз мои пальцы проходили сквозь его ладони. При этом я никак не мог решиться потянуть на себя ее тело. В какой-то момент свободной рукой Спанки попытался было зажать Лотти рот, но она увильнула и с силой укусила его. Более неспособный удерживать на весу ее тело в мешковатом комбинезоне, Спанки ослабил хватку, и мы оба рухнули на пол, уронив при этом стоявший на тумбочке кувшин с водой.
— Что здесь происходит, черт возьми?
В дверях стояла молодая женщина в мятой тенниске с эмблемой “Найк” на груди. Итак, мы все же разбудили соседку. Судорожно глотая воздух и держась за горло, Лотти с трудом переводила дыхание.
— Все в порядке, Сьюзен, — вымолвила она наконец. — Ничего не случилось, иди ложись.
Мне было достаточно одного взгляда, чтобы понять: Спанки бесследно исчез. Женщина окинула меня испепеляющим взглядом и скрылась за дверью, а Лотти откатилась от меня на край кровати, старательно растирая горло. Я с беспомощным видом присел рядом с ней.
— Ты должен уйти, — наконец проговорила она. — Я ничем не могу тебе помочь. Пожалуй, Мартин, тебе действительно следует обратиться к специалисту.
— Но он был здесь, в этой комнате, — продолжал настаивать я. — И только что ушел. Ты не могла не чувствовать, как он вцепился тебе в горло.
— Нет, Мартин. — Лотти покачала головой. — Это был ты, я слышала и видела тебя одного. Ты громогласно разговаривал сам с собой.
Она повернулась в мою сторону, но по-прежнему не решалась поднять на меня глаза.
— Наверное, я ошибалась. Возможно, ты действительно способен на жестокость.
— Лотти, но ведь это вовсе не я напал на тебя, разве ты этого не понимаешь? Я пытался помешать ему, но не смог. Он специально так все подстроил, чтобы ты подумала, будто это я.
— Надо признать, что довольно убедительно у него все это получилось, — проговорила она, откашливаясь. — А ну-ка, покажи мне свои руки.
Я протянул ей свои ладони, и она по очереди осмотрела их. Затем подняла мой правый указательный палец и показала мне.
— Вот след моего укуса, — сказала Лотти, указывая на отметину в виде полумесяца, — Как же так получилось, что ты пронзил его насквозь, и все же я ухитрилась укусить тебя? — Внезапно она заметила еще что-то. — А это что такое?
Я взглянул, куда она указывала — на место сгиба локтевого сустава левой руки. Кожу вокруг вены покрывала сеточка из крохотных синевато-черных отметин. Я вспомнил, что некоторое время чувствовал в этом месте легкое раздражение — именно за эту часть руки даэмон всегда хватал меня, когда стимулировал мою веру в себя.
— Что это за мерзость ты в себя вгоняешь?
— Да нет, это так, ничего... — пробормотал я, с виноватым видом глядя на следы от уколов. — Это так Спанки мне помогает.
— Черт бы тебя побрал, Мартин. Нет, тебе и в самом деле лучше всего уйти.
Я тихонько прикрыл за собой входную дверь и ступил на омытую дождем улицу. Потом оглянулся на окна Лотти, но на сей раз не увидел ее. Итак, Спанки все же удалось основательно напугать девушку. Черт побери, да он нас обоих напугал! Таким образом, я снова оказался в полном одиночестве — ну что ж, в таком состоянии я, по крайней мере, не подвергал опасности других людей.
Я на ходу отвернул рукав и снова осмотрел руку. Отметины были на прежнем месте. Но что же тогда было иллюзией: знакомая хватка его ладони, которая вовсе не походила на укол, или эти синяки? Ответа я не находил. Похоже, под натиском паники логика сдавала свои позиции.
Начинался понедельник. Через двое суток Спанки, если он действительно намеревался остаться на Земле, будет вынужден покинуть тело Уильяма Бомона и переселиться в мое.
А я все еще не придумал, как противостоять ему.

Глава 28 ВОЙНА

Спанки снова побывал у меня и, похоже, основательно порезвился, причинив квартире невообразимый ущерб. Меня и раньше обкрадывали, однако на сей раз все выглядело совершенно иначе, явно здесь орудовала не малолетняя шпана.
Стены и окна были заляпаны красной краской, а диван и кресла исполосованы ножом. Они валялись на полу, белея торчавшей из них ватой, похожей на внутренности умирающих млекопитающих, и сочась черной вязкой жидкостью, смахивавшей то ли на патоку, то ли на нефть, растекавшейся по паркету. Он также воспользовался моим собственным утюгом, чтобы пробить дыру в стенке аквариума, и теперь его крохотные и нежные обитатели валялись мертвые в лужах перемешавшейся со стеклом воды. Телевизор и стереосистема превратились в груду пластмассовых обломков и перекрученных электроплат, которые/были разбросаны по всей комнате. Со стены свисали обнесенные провода, змеившиеся по ковру.
При виде подобного кошмара я вроде бы должен был испытать самый настоящий шок, но ничуть не бывало, я лишь с безразличным видом бродил по квартире, машинально переступая через обломки. Впрочем, если разобраться, я даже и не считал эту квартиру своим домом.
Из спальни исчезла моя чековая книжка, такая же участь постигла и наличные деньги, которые я прятал в одном из кухонных шкафов. Кредитные карточки находились в бумажнике, на обычном своем месте — в заднем кармане джинсов. Я решил снять по ним как можно больше денег, пока Спанки не догадался закрыть мой счет.
Как ни странно, у меня не возникало никакого желания куда-то уходить. Куда бы я ни пошел, меня повсюду будет сопровождать хаос, а потому я посчитал более разумным оставаться в том месте, которое уже постигло разрушение. Коль скоро я стал представлять опасность для окружающих, то лучше было держаться от них подальше.
Постель пока была нетронута, так что при необходимости я вполне мог спать и на ней. Телефон в квартире не работал, и чтобы позвонить, мне пришлось выйти на улицу.
Первым делом я набрал номер Нэвилла Симса и извинился за отсутствие на утреннем совещании.
— Ничего, это уже не секрет. Со дня на день ты получишь официальное уведомление. — Голос его звучал ровно, хотя и несколько сдержанно. — Я проконсультировался с адвокатами Макса, и они полностью согласились со мной. Без своего босса “ТАНЕТ” уже не может существовать как самостоятельная фирма. Макс являлся ее единоличным владельцем. А это, в свою очередь, означает, что существовавшая между нами договоренность уже не действует. Извини меня, Мартин, но на твоем месте я начал бы как можно скорее подыскивать себе другую работу. Разумеется, я лично позабочусь о том, чтобы ты получил причитающиеся тебе деньги сполна.
Все это прозвучало так, словно старый негодяй и впрямь вступил в какую-то сделку с адвокатами. Человек вроде Симса слишком долго вращался во всевозможных “джентльменских клубах”, чтобы продолжать оставаться истинным джентльменом. Я был уверен, что он каким-то образом ухитрился наложить лапу на деньги Макса или на его бизнес — а может, на то и другое сразу — и не желал делиться с бывшими сотрудниками фирмы. Впрочем, некоторое удовлетворение я все же испытал: интересно было бы посмотреть на него, когда он увидит, во что превратилась моя служебная машина!
Ну что ж, по крайней мере, теперь автоматически прерывались все прежние связи, а потому временем я мог распоряжаться исключительно по собственному усмотрению. Тем более что даэмон наверняка будет следовать за мной по пятам.
Затем я позвонил в отель, где остановились мои родители, однако портье сообщил, что час назад или около того они выписались. Я позвонил домой — к телефону подошла Лаура.
— Ремонт еще не завершен, — сказала она, — однако мама посчитала излишним выбрасывать деньги на ветер. И потом, ты же знаешь отца — он совершенно не выносит отелей. Я уже пыталась связаться с тобой, но у тебя что-то не в порядке с телефоном.
Я спросил, как у нее дела. Лаура заверила меня, что постепенно оправляется, хотя и плохо спит. Она все еще не была готова обратиться в полицию или посетить терапевта, причем заявила об этом весьма решительно, что прежде ей было совершенно не свойственно. Она сказала, что посетит своего врача, но лишь потому, что он сам хотел осмотреть ее после столь стремительного похудения. Я заверил Лауру, что я во что бы то ни стало разыщу напавшего на нее насильника и сам разберусь с ним.
— Да Бог с ним, Мартин. Наша семья и так испытала много горя.
— Нет, я этого так не оставлю, — возразил я. — Если я не предприму решительных мер, он не отвяжется. Больше тебе ничего не нужно?
— Да нет, пожалуй, пока у нас все есть. Электричество опять подключили. Мама постоянно стонет по поводу предстоящей ей гигантской уборки, но мне кажется, что в глубине души она просто ждет не дождется, когда можно будет ею заняться. Папа затеял какую-то свару с газовой компанией. Мартин...
— Да?
— А он правда больше не вернется?
— Нет, не вернется.
— Обещай мне. Я не знаю, какие у тебя с ним дела, да и знать не желаю, но обещай, что он не причинит нам никакого вреда.
— Обещаю, Лаура.
Итак, моя скрытая война со Спанки постепенно перерастала в открытую. До тех пор пока я держусь вдали от своей семьи, ей ничто не угрожает, поскольку даэмон не сможет в предстоящие два дня надолго отрываться от меня.
Я пообещал сестре поддерживать с ней постоянную связь, пока не отремонтирую телефон, и сказал, что позвоню утром на следующий день. После этого я решил навестить Зака. Мне не хотелось вовлекать его в свои дела, но надо было вернуть Дэбби ее “фиат”..Кроме того, я почему-то был уверен, что знания о даэмонах, которыми располагал Зак, все же помогут мне так или иначе продержаться до среды.
Дверь открыла Дэбби.
Вид у нее был усталый — как, впрочем, и всегда, — однако в целом здоровый, а фигура заметно округлилась.
— Рада тебя видеть, — проговорила она, заключая меня в дружеские объятия. — Знаешь, в последнее время Зак стал совершенно несносным, с головой ушел в свои книги, по всей квартире раскидал какие-то бумаги, причем, стоит мне дотронуться хотя бы до одной из них, как тут же поднимает такой крик... Вы с ним что-то задумали, да?
— Да нет, ничего особенного, — заверил ее я. — С ним можно поговорить?
— Он у себя в спальне. Проходи.
У Зака был такой вид, что я невольно подумал: он окончательно свихнулся. Невозможно было даже предположить, когда он в последний раз мыл голову, а его старый зеленый свитер был весь покрыт катышками слежавшейся пыли, словно он ползал в нем под кроватью.

Предыдущая страница 14 Следующая страница


15 Кристофер Фаулер

— Мартин, я пытался дозвониться до тебя, — проговорил он, затаскивая меня в глубь комнаты и закрывая дверь. — Что у тебя с телефоном?
— Спанки его вырвал.
Я принялся рассказывать, что произошло со времени нашей последней встречи, но он слушал меня с едва сдерживаемым нетерпением, изредка кивая или резко встряхивая головой. Как только я закончил, он выдвинул ящик стола и извлек из него стопку вырезок из различных книг и журналов.
— Мартин, я тут много чего перечитал. Оказывается, ты не единственный такой. За последние три года по всему свету отмечалось несколько десятков подобных случаев, однако центральная пресса не удостоила их внимания. Причем количество таких случаев будет постоянно расти — подожди, сам увидишь. Мы приближаемся к апокалипсису. В 1999 году сбудется предсказание Нострадамуса. И когда это случится, место людей окончательно займут даэмоны. Они и сейчас плодятся вокруг нас, внимательно присматриваются к человеческому племени, готовясь к захвату власти.
Я позволил ему выговориться, совершенно неспособный определить, какую часть всего его космического теоретизирования смогу усвоить за один вечер, ибо речи Зака могли смутить самого что ни на есть раскрепощенного мыслителя. Он говорил с энергией и страстью настоящего фанатика и в целом производил впечатление совершенно свихнувшегося человека.
— Мартин, они действуют изнутри нас. Понимаешь? Именно поэтому мы никак не можем получить доказательства их существования.
— Боюсь, что не очень-то тебя понимаю.
— Они существуют как бы через посредство человеческого воображения, обладая силой внушения. Все мы, люди то есть, — он стукнул себя по груди, — на подсознательном уровне вступаем в контакт с нашим Старым Естеством, с нашим языческим прошлым. Лавкрафт был абсолютно прав. Старик, мы возвращаем себе старых богов, извлекая их из собственных тел.
— То есть ты хочешь сказать, что Спанки всегда был частью меня самого?
— Ну конечно! Он — это твое второе “я”, твой мистер Хайд, твой портрет, гниющий где-то на чердаке.
— А где же тогда твой?
— Не знаю, старик. Наверное, запрятан где-то слишком глубоко. Спанки не может причинить тебе никакого вреда, поскольку в таком случае он навредит и себе самому. Человек и даэмон — это одно и то же.
— Но если это так, то единственным способом избавиться от него будет покончить с собой?
— А разве не поэтому люди вообще накладывают на себя руки? Чтобы освободиться от своих собственных даэмонов. Те самые нашептывающие голоса, которые они постоянно слышат, и подталкивают их к самым решительным действиям.
— Ну что ж, спасибо тебе, Зак, Мне действительно стоило прийти к тебе и выслушать это. Сегодня утром я уже пытался убить одного человека. Я просто с ума схожу от бесконечных попыток определить, что в моей жизни реальное, а что лишь иллюзия, и в итоге ты можешь мне предложить пригоршню снотворного!
— Да что ты так раскричался-то? Дэбби же в соседней комнате.
— Извини, но я действительно чертовски не в себе. Просто в моей голове настолько все перекрутилось! И мне надо остановить Спанки еще до того, как все эго окончательно исчезнет, это ты понимаешь? Ну, то есть как я могу доказать, что дело не во мне лично, что я не просто схожу с ума?
— Вот я и пытаюсь помочь тебе, — проговорил Зак уже более мрачным тоном. — Но мне ведь еще никогда не приходилось заниматься подобными делами на практике.
Я еще раз извинился. Ну что ж, вот я его выслушал — ничего другого мне и не оставалось.
— Послушай, старик, дело в том, что даэмон не может жить вне тела своего хозяина. Об этом говорится во всех этих книгах. Он является продолжением твоего изначального естества, и именно ты сам, сознательно или бессознательно, вызвал его наружу.
— Но как? — спросил я, стараясь говорить как можно более спокойным тоном. — Зачем, черт побери, мне все это понадобилось?
— Возможно, твое подсознание оказалось более высокоразвитым. Почему некоторые люди видят лучше других? У всех нас разные способности.
— То есть получается, я — убийца, да? Убил Пола, поджег магазин?..
— Нет, ты просто позволил Спанки материализоваться — такие случаи были и до тебя. Взять хотя бы ту женщину, которая сама себя ослепила, — она ведь тоже позвала его, и точно так же поступали до нее тысячи других людей. Даэмон является людям и лжет, говоря то, что им хотелось бы услышать.
— И все для того, чтобы обрести новых хозяев?
— Я думаю, что да. — Он зашелестел бумагами. — По крайней мере, здесь именно так написано.
— А что, если мне встретиться с людьми, которые все это написали? Они-то наверняка знают. Как ты считаешь?
— Не исключено.
— Я хочу сказать, что ведь должен же быть способ, как вернуть даэмонов туда, откуда они пришли!
Я взял один из лежавших передо мной журналов и стал скользить взглядом по фамилиям авторов. Вскоре я составил себе небольшой перечень имен, однако номера их телефонов нигде не указы пились. Я стал обзванивать редакции, но там, естественно, также не выразили готовности сообщить координаты своих авторов.
— Погоди, — сказал Зак, — кажется, я смогу подсказать тебе один контактный телефон. Побудь здесь. — Он стал рыться в кипах бумаг, лежавших у него на столе, и наконец отыскал какой-то клочок. — Большинство этих публикаций содержит ссылки на одни и те же источники, и одно имя запало мне в память. Ты помнишь Симону, астролога, которая бывала здесь?
Я смутно припомнил странноватую хиппарку “новой волны”, которую то и дело заставал лежащей на диване: она “отмокала”, натянув блузку на голову. Судя по тому, что после визитов Симоны от Зака неизменно исходил резкий запах ее дешевых духов, я подозревал, что занимались они отнюдь не только изучением своих астрологических таблиц.
— Ну так вот, Симона частенько поддает с парнем, который, по ее словам, знает про эти штуки абсолютно все. Она дала мне его телефон, но предупредила, что звонить надо утром, пока он еще не ушел в пивную. — Зак протянул мне бумажку. — Он живет в Ноттинг-Хилле. Почему бы тебе не проконсультироваться у него?
Ну что ж, какой-никакой, а все же совет. Установленный Спанки срок неумолимо приближался, так что приходилось хвататься даже за такую хлипкую соломинку. Вместе с тем, мне было совершенно ясно, что Зак предпочитал ограничиться чтением своих любимых справочников и не вмешиваться ни во что другое. Я чувствовал, что он тоже боится. В конце концов, он наконец определился со своей девушкой, а потому был просто обязан держаться подальше от всего, чреватого неприятностями.
Я набрал номер записанного на бумажке телефона и попросил позвать Мика, на что мягкий, хорошо поставленный голос ответил, что в данный момент я именно с ним и разговариваю. Я постарался не вдаваться по телефону в какие-либо подробности, ибо не хотел сразу получить от ворот попорот.
— Мне доводилось читать ваши статьи по даэмонологии, однако я так и не нашел в них того, что искал. Мне хотелось бы услышать ваш совет.
— К сожалению, я собирался уходить, — обронил Мик.
Я глянул на каминные часы Зака — пивные уже открылись.
— Послушайте, я слышал, вы являетесь специалистом в этой области. Ну какая польза от ваших изысканий, если вы не готовы подтвердить свои выводы на практике?
— В ваших словах есть определенный смысл, однако учтите, что я всего лишь наемный писака. Вам же нужен действительно научный источник.
— Дело в том, что у меня нет на это времени. Я мог бы быть у вас буквально через полчаса.
— Но я действительно собирался уходить.
— Какое пиво вы предпочитаете?
— “Трикстонз олд пекьюлиар”, — ответил он, судя по всему, не моргнув глазом.
— Я прихвачу по пути несколько банок. Моя находчивость сработала: Мик капитулировал и сообщил мне свой адрес. “В конце концов, — подумал я, — так ли уж часто ему доводилось говорить с живым объектом своих изысканий?” Не тратя времени, я поблагодарил Зака и вскоре уже сидел в электричке, направляясь в Ноттинг-Хилл.
— Завидую я тебе! — прокричал в окно Зак. — Расскажешь потом, что там у вас получилось!

Глава 29 КОНСУЛЬТАЦИЯ

Своим внутренним убранством дом скорее напоминал свинарник, а сам Чантери оказался довольно тщедушным мужчиной лет около пятидесяти, эдаким хиппарем, сохранившимся в неизменном виде со времен Вудстока. Со стороны могло показаться, что он слишком долго экспериментировал с большим количеством всевозможных химикалий, отчего ходил ссутулившись, словно от привычки постоянно пытаться протиснуться в низкий дверной проем. Прежде чем распахнуть дверь, он долго разглядывал меня, явно желая убедиться, что не впускает в дом сумасшедшего.
Как вскоре выяснилось, он в полном одиночестве проживал в этом доме, насквозь пропахшем сыростью и заполоненном бесчисленными кошками, которые шныряли по камину и буфетам, заваленным старыми газетами и журналами, и появлялись внезапно из-за диванов. Мне не требовалось каких-либо специальных изысканий, чтобы составить себе представление о хозяине дома и его образе жизни. Чантери был типичный Зак, разве что принадлежащий к среднему классу и годами немного постарше. Дом же — единственное, что у него еще сохранилось, впрочем, он давно продал бы его, если бы родственники позволили ему это сделать.
Где-то наверху слышалась звонкая капель — судя по всему, Чантери с гораздо большим удовольствием вступал в контакт с представителями астрального мира, нежели с кровельщиками.
— Надеюсь, вы не страдаете аллергией...
— Мартин Росс. Напротив, я их даже люблю, — проговорил я, перешагивая через пару пестрых котят, отчаянно сражавшихся друг с другом.
— А знаете, кошки — существа с необычайно тонкой психической организацией. Иногда подолгу сидят и смотрят в какую-то точку на стене позади вас, причем можно поклясться, что при этом видят нечто такое, чего не видите вы.
Я лично всегда считал, что кошки ведут себя подобным образом исключительно по причине своей безнадежной тупости. Чантери проводил меня к довольно неудобному на вид креслу и жестом руки предложил сесть. Я переложил на пол стопку книг и картонку “Макдональдса” с остатками гамбургера столетней давности и тут же обнаружил у своей ноги еще одно крохотное, попискивающее кошачье создание.
— Пожалуй, единственное связанное с ними неудобство состоит в том, что они чувствуют себя хозяевами буквально повсюду. Стоит прогнать такого чертенка откуда-нибудь, как мамаша тут же приволакивает его обратно. Так, а теперь передайте-ка мне одну из ваших... — он указал на принесенные мною банки с пивом, — и приступайте к рассказу о своем даэмоне.
Я обратил внимание на то, что слово это он произнес в точности, как я прочитал его в книге.
Итак, вскоре я уже в очередной раз нетерпеливо излагал приключившуюся со мной историю. Как показала практика, все мои предыдущие рассказы о Спанки не принесли мне каких-либо желанных перемен. Чантери (у которого, насколько я мог судить, не было иных желаний, кроме написания своих чудных журнальных статей) внимательно выслушал меня, приложив к губам почерневшие от никотина пальцы. Когда я наконец завершил свой рассказ, в комнате на несколько секунд воцарилась тягостная тишина. Затем он поднялся и полез под стол, где у него хранились сложенные стопками книги.
— Я полагаю, вам хотелось бы получить от меня некую волшебную формулу, своего рода заклинание, которое заставило бы это существо исчезнуть раз и навсегда, — проговорил он, возвращаясь с одной-единственной газетной вырезкой в руке. — Увы, боюсь, что такового попросту не существует. Вам не удастся изгнать существо, не имеющее телесной формы. Мне уже доводилось слышать про случаи, аналогичные вашему, однако, по правде говоря, я еще ни разу не имел дела непосредственно с жертвой.
— Почему?
— Все они умирали еще до того, как я смог увидеться с ними. — Он стал пробегать глазами текст вырезки, выискивая нужное ему место. — Ваш друг оказался совершенно прав, предположив, что даэмон стал частью вас. Вы и в самом деле не можете существовать друг без друга. Убейте его, и вы лишите жизни себя самого.
Чантери обрушил на меня поток модернистской и потому весьма витиеватой психологии, смысл которой почти не доходил до моего сознания, хотя одно место я все же запомнил.
— Человеческий организм представляет собой своеобразный конгломерат позитивного и негативного начал, война между которыми порой может приобретать довольно жесткие формы. Некоторые люди ее не выдерживают и расстаются с жизнью. Даэмонам это нравится, поскольку их привлекает своего рода... пустота.
Я спросил его насчет себя.
— Я прочитал, — проговорил Чантери, откидывая голову и заглатывая содержимое банки, — все имеющиеся книги по даэмонологии, однако, когда созрел до публикации собственной книги, то оказалось что, единственное издательство, согласившееся принять мою рукопись, выпускает серию “Приключения и фантастика”, причем лишь под рубрикой “Уголок сумасшедшего”.
Однако я пришел к Чантери, чтобы расспросить его о конкретных вещах.
— Скажите, вы считаете, что я и в самом деле убил Пола и поджег магазин?
— Нет, это сделал даэмон, но ему хочется, чтобы a случившемся вы винили, именно себя.
— И все же во всем этом есть нечто такое, в чем вы действительно могли бы помочь мне, — проговорил я со все нарастающим отчаянием в голосе, поскольку, как ft крути, Чантери оставался моей последней надеждой.
— С чего вы это взяли? Люди пока еще не научились излечивать безумие. Они даже для телесных заболеваний и то лишь с большим трудом находят соответствующие снадобья, а уж к тайнам психики пока даже близко не подступили. Духовные даэмоны рыщут по свету в поисках наиболее восприимчивого разума. Когда Спанки “обучал” вас умению, обострять восприимчивость ваших органов чувств, он всего лишь распахивал двери, ведущие к вашему внутреннему “я”. Поэтому вам необходимо найти, способ захлопнуть перед ним эти двери. Вся беда, однако, заключается в том, что я в общем-то не особенно верю в существование подобных способов. Даэмон до тех пор не сможет проникнуть внутрь вас, пока ваша собственная личность будет оставаться целой и неделимой. Ведь вы же не сможете уживаться в одном, общем, теле при наличии двух воль, двух разумов. Вы нужны ему живым, неповрежденным — но лишенным способности самоконтроля. Поэтому он либо сделает так, что вы сойдете с ума, то есть разрушит ваш разум, либо доведет вас до такого отчаяния, что в итоге вы по собственной воле пригласите его внутрь себя. Последнее более предпочтительно, поскольку в этом случае он сможет держать вас в коматозном состоянии, а следовательно, сделает целиком подвластным ему, время от времени подпитывая приятными стимулами, а сам тем временем будет использовать вашу внешнюю оболочку в собственных целях.
— А что это за цели?
— О, речь может идти о самых разных вещах. Не исключаю, что он превратит вас в террориста, насильника, растлителя малолетних. Кстати, вы не заглядывали пока в прошлое этого самого Уильяма Бомона?
— Нет.
— Впрочем, a данный момент лучше вообще не думать по поводу того, что может случиться. И все же я совершенно не представляю себе, какой совет можно вам дать. — Что и говорить, щекотливое это дело, поскольку любой психолог с радостью скажет вам, что одержимость как таковая объясняется исключительно болезненным состоянием разума. Вы же ощущали и наблюдали также и сугубо физические проявления, вы знаете, сколь они реальны и способны причинять вред окружающим. К сожалению, вы не в состоянии даже опробовать на себе методику самовнушения, поскольку гипноз попросту сотрет в вашей памяти любые воспоминания о даэмоне и тем самым лишь облегчит его задачу в битве за ваш разум. Чем больше вы будете сомневаться в себе, тем больше он сможет накопить сил. Чем настойчивее вы будете стремиться избавиться от него, тем более цепким и могущественным будет он становиться. Даэмоны вообще стремятся всеми способами укорениться в своей жертве
— Но взгляните на все эти книги. — Я указал на ряды научных трудов a кожаных переплетах, дешевых романов, энциклопедий, словарей и досье, которые тянулись вдоль одной из стен комнаты. — Неужели ни в одной из них не содержится ничего такого, что было бы способно хоть как-то мне помочь?
Чантери пожал плечами и открыл еще одну банку с пивом.
— Ну что ж, давайте посмотрим, — сказал он.
И мы посмотрели.
К шести часам вечера мы ни на шаг не приблизились к моей заветной цели, хотя сам Чантери изрядно захмелел.
Нам удалось одолеть лишь две с половиной полки и, по моим подсчетам, понадобилось бы не меньше недели на то, чтобы просмотреть каждую из касающихся данной темы книг-
— Совсем не так, как в кино, не правда ли? — сказал Чантери, встряхивая пивные банки, пока наконец не отыскал полную- — Лекарство от рака пока не придумано, так с какой же стати должна существовать магическая формула, исцеляющая от какого-то другого недуга?
Он снова вернулся в свое кресло, продолжая сосать пиво. Ну что ж, с ним-то самим было все в порядке — ему смерть отнюдь не грозила.
— Ну и что же, черт побери, мне теперь делать? Руки на себя наложить?! — сорвался я на крик, причем моя паника начала заметно усиливаться по мере того, как я все более отчетливо ощущал перемену в окружавшей нас атмосфере комнаты.
— Похоже на то, что ты готов изливать душу буквально любому, кто согласен тебя слушать, не так ли? — услышал я знакомый голос. Спанки стоял рядом с Чантери, сжимая в кулаке маленького черного котенка. — Сначала продавщица, потом сосед-шизик и вот, наконец, этот знахарь-хиппарь. А почему бы тебе вместо этого не посмотреть по телевизору семичасовую программу новостей? Сразу после перерыва репортаж: “Мартин Росс, одержимый дьяволом”.
Он крепче сжал пальцы, отчего котенок принялся жалобно мяукать и подергиваться, а потом и вовсе перешел на крик.
Чантери поднял глаза и опасливо съежился. Судя по всему, он что-то увидел.
— Что это?! — воскликнул я. — Что вы видите? Спанки уронил на пол безжизненный черный комочек и схватил еще одного зверька.
— Меня он не видит и не слышит. Единственное, что остается доступным его восприятию, так лишь вот эта маленькая тварь. — Он слегка покачал котенка, сжав его шею большим и указательным пальцами, после чего резко крутанул маленькую головку. Послышался жалобный писк несчастного существа.
— Ненавижу кошек. Ну что ж, Мартин, я полагаю, что игра зашла слишком далеко, — проговорил Спанки, повышая голос и стараясь заглушить испуганные возгласы Чантери. — Пора уже тебе пригласить меня в свое тело. Кстати, эту процедуру я мог бы обставить весьма приятными для тебя ощущениями.
— Не подходи ко мне.
Я вскочил с кресла и стал медленно отступать к дальней стене. Мне не хотелось, чтобы он стоял так близко от Чантери, который, подобно одной из своих кошек, в данную минуту напряженно всматривался в пустое пространство перед собой.
— Я не собираюсь причинять вреда этому старому хиппарю, — сказал Спанки, старательно сканируя мой мозг. — В этом нет никакой необходимости. Да и для тебя он ровным счетом ничего не значит. — Затем он на секунду задумался, внимательно изучая Чантери. — Впрочем, как сказать. А знаешь что, давай все же устроим этому битнику сердечный приступ — это будет ему чем-то вроде наказания за излишнюю надоедливость.
— Нет! Оставь его в покое!
Но Спанки уже просунул свою правую руку в грудь Чантери и сжал его сердце, массируя пальцами пульсирующую мышцу, выкачивая кровь и вынуждая клапаны рефлекторно закрываться. Чантери издал короткий и резкий возглас ужаса, словно прекрасно понимая, что именно происходит, и рухнул на колени, после чего Спанки вырвал руку из груди бедняги. Отряхнув окровавленную ладонь, он брезгливо отвернулся от конвульсивно подергивающегося тела.
— К телефону, Мартин, бежать нет смысла — он умрет еще до того, как ты успеешь набрать номер. Болезнь превратила его сердце в сплошное решето, так что от моего прикосновения оно буквально разлетелось на части.
Я попытался было кинуться к корчащейся фигуре Чантери, однако Спанки оттолкнул меня.
— Я сказал, забудь о нем. Сегодня вечером я намерен подыскать себе другую жертву. Слушай, давай сотворим что-нибудь особенно мерзопакостное — на пару, ты и я. Просто чтобы напомнить тебе, что я говорю о серьезных вещах. Например, устроим сценку типа “Убийства в темноте”.
Он принялся шарить взглядом по полу в поисках очередного котенка для удушения. Лежавший в кресле Чантери внезапно затих, и из его носа хлынула кровь-
— Кстати, я уже наметил превосходную жертву, — проговорил Спанки, переходя на более игривый тон. — Причем ты отлично знаешь этого человека. Более того, ты ему даже симпатизируешь, хотя обществу от него нет абсолютно никакой пользы. Ну как, догадался уже, о ком я говорю? — Он раздраженно выпятил нижнюю губу, нарочито изображая нетерпение. — Ладно, даю последнюю подсказку. Его имя начинается с довольно нетипичной для имен буквы...
На буфете стоял телефон — я подбежал к нему и набрал номер Зака.
— Ш-шшшшшшш, — прошипел Спанки себе в ладонь, — близится гроза, и линия отключилась!
Спанки не успел даже шелохнуться, Когда я, скользя по вощеному полу, опрометью бросился вон из комнаты. На сей раз я взял неплохой старт.
Однако, едва добежав до входной двери и распахнув ее, я уже понимал, что даэмон все равно отыщет способ оказаться там раньше меня.

Глава 30 ЖЕРТВОПРИНОШЕНИЕ

Свернув за угол, я с изумлением увидел черное такси, двигавшееся сквозь пелену дождя мне навстречу, — горящий огонек указывал, что машина свободна. Я судорожно замахал водителю и вскоре оказался в салоне, после чего назвал адрес Зака и попросил ехать как можно быстрее. Ничего не сказав мне в ответ, шофер медленно, даже как-то нарочито медленно тронул машину с места.
Мы двигались в направлении Кенсингтона. Подавшись вперед, я оглядывал мелькавшие за запотевшим стеклом пустынные улицы и старался не думать о тех препятствиях, которые могут помешать мне вовремя добраться до места.
Такси миновало один светофор, затем второй, после чего выехало на боковую аллею, двигаясь, как мне показалось, гораздо медленнее всех остальных машин. Я постучал в стеклянную перегородку, отделяющую шофера от пассажиров, но таксист проигнорировал мой жест и продолжал все так же неторопливо вести машину.
Я попытался было открыть окно, однако не смог — красная лампочка красноречиво указывала на то, что окна открываются по команде с пульта водителя. Я принялся колотить по стеклу и вдруг почувствовал, что машина резко набирает скорость, проскочив на красный свет и едва не столкнувшись с рефрижератором.
Неожиданно водитель обернулся и в упор посмотрел на меня.
— Слушай, старина, мне кажется, что нам с тобой вообще не по пути.
Полыхнув белозубой улыбкой, Спанки рассмеялся, его рот стал распахиваться, делаясь шире, еще шире, покуда голова не раскололась надвое, обнажив таившееся внутри черное поблескивающее месиво из всевозможных насекомых, жуков, скорпионов, мух и муравьев. Мерзкие крохотные твари начали стремительно выплескиваться наружу, расползаясь по телу даэмона и вскоре окончательно покрыв его своей кишащей массой. Через несколько секунд машина вообще лишилась водителя и стала набирать скорость, постепенно отклоняясь от прежнего курса, сдвигаясь к осевой линии и в конце концов выехав на встречную полосу.
Мчавшаяся навстречу “хонда-аккорд” с оглушительным металлическим скрежетом впаялась в бок такси и, выскочив на тротуар, юзом заскользила по мокрому асфальту. Снова послышался скрежет — на сей раз такси врезалось в фонарный столб, и машина наконец остановилась, а боковое стекло от удара разлетелось вдребезги.
Паника придала мне сил, и я каким-то образом все же смог выбраться наружу. Не чуя под собой ног, я бросился бежать, а за спиной у меня пронзительно кричала какая-то женщина и невесть откуда появились прохожие. Я молил Бога, чтобы хоть кто-то из них обратил внимание на раненого водителя “хонды”. Лишь мне одному было ведомо, что над жизнью Зака нависла смертельная опасность.
У следующего перекрестка я остановился, чтобы хоть немного перевести дух, — теперь уже было совсем близко. Сам того не замечая, я заливался слезами, которые смешивались с потоками обрушивавшегося на меня дождя. Как же так? Ведь Зак ни в чем не повинен, и мне вообще не следовало вовлекать его в эту историю. Я не мог — не должен! — позволить ему умереть.
Подбежав к знакомому повороту, я вдруг вспомнил нашу с ним совместную жизнь: как я сам предпочитал ходить за покупками, как мы попивали дешевое вино, а его приятели тем временем пытались убедить меня в существовании на земле сверхъестественных сил. Ну и куда делся сейчас весь мой былой высокомерный скептицизм?
Задыхаясь от бега, я наконец достиг входной двери и нажал кнопку звонка. В окнах второго этажа горел свет что показалось мне добрым знаком, но дверь оказалась не заперта — это было уже хуже.
Так, а теперь надо постараться дышать как можно глубже.
Войдя в вестибюль, я кинулся вверх по лестнице, перескакивая через две ступеньки. Достигнув квартиры Зака, я изо всех сил забарабанил в дверь, после чего отступил назад, все так же пытаясь восстановить дыхание.
Изнутри доносились какие-то звуки.
Приближающиеся шаги. Шорох отодвигаемой задвижки.
— Слушай, старик, можно было и звонком воспользоваться — не так агрессивно получилось бы.
Судя по всему, с ним был полный порядок — все тот же старина Зак, вечно почесывающийся, со спадающими на лицо волосами. За спиной Зака Мартин увидел неуклюжей походкой приближающуюся Дэбби.
— Зак, тебе надо немедленно отсюда уходить. Немедленно! Он направляется сюда.
Я никак не мог отдышаться, слова застревали в передохшем горле.
— Кто идет сюда? Как ты вообще вошел в подъезд? Или кто-то оставил входную дверь открытой?
— Спанки, — выдавил из себя я. — Он идет за тобой. На лице Зака появилось столь хорошо знакомое мне выражение страха. Он уже достаточно знал, чтобы не сомневаться в моей искренности.
— Но почему именно я, старик? Я же ничего не сделал.
— Таким образом он хочет досадить мне. — Я принялся оттаскивать Зака от двери.
— Ну и пусть досаждает тебе. Боже... Дэбби, иди сюда! Ничего толком не понимая, она стояла в пеньюаре, обхватив живот руками.
— Зак, в чем дело? Что происходит?
— Мартин привел за собой, ну... этого мерзкого даэмона, и теперь он собирается нанести нам визит. Накинь на себя что-нибудь.
Совершенно сбитые с толку, они вдруг стали отступать в глубь квартиры. Мне было необходимо как можно скорее избавиться от них, однако я никак не мог подыскать нужные слова. Едва попытавшись заговорить, я вдруг почувствовал, что у меня из легких словно выкачали весь воздух, а сам я вот-вот погружусь в обморок.
От стука входной двери мы все аж подпрыгнули на месте, и я понял, что совершил непоправимую ошибку.
Оказывается, Спанки уже поджидал меня, стоя в вестибюле подъезда, и как только Зак открыл дверь, проскользнул в квартиру. Резко повернувшись, я попытался закрыть дверь на замок, однако защелка даже не двинулась с места, словно была приварена к металлическому корпусу.
— Окно! — хрипло прокричал я. — Можно как-нибудь вылезти в окно?
— А я откуда знаю! Мне еще ни разу не приходилось выпрыгивать через окно. Что я тебе, Бэтман?
Зак бежал по коридору, когда у него над головой стали с шипением гаснуть лампы.
— В доме есть еще кто-нибудь? — спросил я, увлекая Дэбби в гостиную.
— Только Уоллесы, — ответила она.
Это были супруги, жившие на первом этаже, однако обоим уже шел девятый десяток и они были глухи, как совы.
Наконец в квартире окончательно погас свет:
— Ты где? — окликнул меня Зак.
Я различал его силуэт в тусклом свете уличных фонарей, проникавшем через дальние окна гостиной. Снаружи ни на минуту не прекращался дождь, который в данный момент превратился в сплошную стену отраженного света. Мы втроем стояли, затаив дыхание и ожидая чего-то ужасного.
И вдруг я почувствовал, что комната словно начала наполняться электричеством — запахло озоном, одежда стала пропитываться статическими зарядами, а кожу слегка покалывало.
— Что происходит? — воскликнула Дэбби. — Зак, что здесь происходит?!
— Я не...
— Он уже здесь.

Предыдущая страница 15 Следующая страница


Спанки 16

Глядя сквозь искрящуюся пустоту комнаты, я вспомнил про сеть дренажных труб, проходящих как раз под кухонным окном. Схватив Дэбби за руку, я потащил ее в ту сторону.
— Нет, я хочу остаться с Заком! — завизжала она, словно зная наверняка, что он даже не шелохнется и будет все так же стоять на месте посередине комнаты. Мы видели, как Зака обвили ослепительно яркие полосы, похожие на голубых змей, заставив его встать на цыпочки и постепенно вытянуться во весь рост.
— Дэбби, я это чувствую! — прокричал он, откидывая голову и возбужденно наблюдая за тем, как усиливающийся статический заряд вздымает его волосы и раскачивает их взад-вперед, подобно стеблям подводного растения. — Как это прекрасно!
Вокруг Зака продолжала бушевать гроза, как если бы его тело представляло собой некий генератор, но затем электрический провод резко изогнулся и обмотался вокруг его лица и шеи, врезаясь в горло, разжимая челюсти и наподобие живых рентгеновских лучей освещая язык и полость носа. Теперь все тело Зака оказалось покрыто зигзагами молний, которые плясали по нему, пробегая даже по зубам, докрасна раскаляя пломбы, вонзаясь в глаза, ввинчиваясь в уши.
На какую-то долю секунды я увидел фигуру Спанки. отчетливо проступившую на фоне голубоватого пламени, затем последовала ослепительная, но совершенно без звучная вспышка, и безумное действо прекратилось.
Зак тяжело грохнулся об пол, и мы увидели, что его волосы, плечи и спина светятся подобно уголькам в догорающем костре.
Я схватил мексиканское одеяло, которым было накрыто одно из кресел, и накинул его на тело Зака, пытаясь погасить огонь. Даже пребывая в темноте, мы с Дэбби понимали, что он мертв. Комната была наполнена сладковатым запахом обуглившейся кожи. Дэбби начала пронзительно вопить, а потому я крепко прижал ее к себе и держал так до тех пор, пока судорожные рыдания не переросли в приглушенный вой. Мне по-прежнему не удавалось открыть входную дверь, а потому я просто взломал замок точилом для ножей. Предохранители вырубились, и телефон не работал.
Спанки исчез, унеся с собой жизнь Зака, но оставив его подругу живой и невредимой. Ну что ж, уже хотя бы за это я мог быть благодарен судьбе.
Позвонив из автомата в конце улицы, мы вызвали “скорую помощь”. Прибывшие вскоре врачи были ошеломлены увиденным и немедленно связались с полицией.
Что и говорить, кошмарная выдалась ночка.
Понятно, что и врачи и полиция недоумевали по поводу загадочной гибели Зака. Было ясно: За получил мощнейший удар электрического тока, однако поблизости от того места, где он лежал, никаких оголенных проводов не обнаружили. Мы с Дэбби подробно рассказали о случившемся двум полицейским, мужчине и женщине, которые, судя по всему, не поверили ни единому нашему слову.
Меня допрашивали в отдельной комнате; вопросы сыпались один за другим, до тех пор пока они не убедились, что мы оба говорим правду. Да разве мы могли вести себя иначе? Полиция отключила ток во всей квартире и предложила нам с Дэбби подыскать для ночлега какое-нибудь другое место.
Полицейские вызвались подвезти Дэбби до дома, где жила ее сестра. Перед уходом она окинула меня испепеляющим взглядом, явно полагая, что, если бы Зак не открыл мне дверь, сейчас он был бы жив.
Я отказался от предложенных мне полицией услуг и пешком побрел в свою уже основательно разгромленную квартиру, объятый смертельным страхом и окончательно сбитый с толку.

Глава 31 РУКОПАШНАЯ

Меня уведомляли о том, что из-за нарушения условий проживания в занимаемой мною квартире ее аренда прекращается, а соответствующий договор о найме расторгается. (Судя по всему, Спанки вновь покопался в файлах компьютера.) В письме указывалось также, что якобы я не ответил на предыдущие письма аналогичного характера. Более того, владелец дома принял решение о незамедлительном моем выселении по причине нанесенного жилищу ущерба (в чем обвинялся опять же я), а также неоднократных жалоб соседей на учиняемый мною постоянный шум. Помимо всего прочего, не исключалось также, что мне будет предъявлен соответствующий гражданский иск. Все мое имущество было складировано у смотрителя здания, а сам я предупреждался о том, что в случае попыток насильственного вторжения в квартиру сработает охранная сигнализация, код которой, естественно, уже успели сменить, и тогда к делу подключится полиция.
Черт бы побрал эту проклятую аренду!
Половина пятого, утра.
Зак погиб.
Дэбби вконец терроризирована.
В кармане у меня оставалось четыре фунта и семьдесят два пенса.
Ни бумажника.
Ни часов.
Ни одежды, кроме той, что была на мне.
И совершенно некуда податься.
К Саре идти нельзя, даже если бы она согласилась принять меня. Теперь я уже не смог бы поручиться за себя, общаясь с ней, — как, впрочем, и с любым другим человеком. Спанки был всегда рядом, куда бы я ни направился, следуя по моим стопам и превращая меня в своего рода ходячую чуму.
— Чего ты добиваешься от меня?! — в сердцах заорал я и принялся яростно барабанить и пинать дверь, покуда в подъезде не вспыхнул свет и не начали высовываться из дверей перепуганные жильцы. Мне не оставалось ничего иного, кроме как пуститься в бега, поскольку соседи могли в любую минуту вызвать полицию.
Как только я снова оказался на улице, дождь припустил с новой силой, отчего мои кроссовки то и дело захлестывали потоки ледяной воды. Я брел наугад, куда глядят глаза и желал лишь одного: оказаться как можно дальше от этой проклятой квартиры.
Как ни странно, в моем воображении вдруг возник образ Джои, хотя при одной мысли о нем я испытал лишь еще большую ярость. Я очень хорошо помнил, что поведение моего брата в последние недели его жизни отличали неизменная уклончивость, стремление поскорее уйти, как только я обращался к нему с каким-нибудь трудным вопросом, демонстративное желание показать, будто у него есть дела и поважнее, нежели пустая болтовня со мной.
Я брел в направлении железнодорожного моста, кирпичные арки которого словно бы подпирали собой темноту, как вдруг из мрака выплыла сумрачная, подернутая дымкой фигура, медленно приближавшаяся к полосе света. Я сразу же узнал это желтое, изможденное лицо. Джои был в своей старой полосатой пижаме, с несоразмерно широким воротником — верный признак близкой смерти. Шел он босиком и, казалось, совершенно не замечая грязных луж. Он был как живой, и даже одежда на нем выглядела вполне естественно, вплоть до забрызганной грязной водой брюк.
— Привет, Марти.
— Привет, Джои.
— Что-то поганый у тебя видок.
— Хорошо уже то, что я, в отличие от тебя, все еще жив. Тебя что, Спанки прислал?
— Даже и не знаю. Тебя надо бы спросить. Последнее, что мне запомнилось, это как я лежу в своей спальне в Твелвтризе.
— Слушай, боюсь, что это не сработает.
— Что не сработает?
— Никакой ты мне не брат. Ты похож на него, говоришь как он, однако Джои давно умер.
— Марти, Спанки умеет возвращать к жизни былые воспоминания. И ты тоже сможешь это делать, если позволишь ему проникнуть в себя.
— Ах, так ты все же его знаешь! Значит, он сделал из тебя нечто вроде лунатика и теперь хочет, чтобы ты убедил меня в прелестях жизни там, по другую сторону?
— Марти, он не сделает тебе ничего плохого. Поверь мне, ты нравишься ему, и он хочет лишь одного — чтобы тебе было как можно лучше.
— А с чего это я должен тебе верить?
Я знал, что образ Джои являлся всего лишь очередной уловкой Спанки, и все же продолжал вести себя с ним так, словно он действительно был моим покойным братом.
— Ты лгал мне, когда еще был живой. Но знай, Джои, что я все равно не допущу его внутрь себя. Пусть ищет другого хозяина.
Джои прислонился спиной к почерневшему от влаги кирпичу арки и протяжно выдохнул — впечатление было такое, словно из трупа выходили смердящие газы.
— Ты даже не представляешь себе, Марти, как тяжко мне теперь придется. Он станет мучить меня. Тебе ведь не хочется, чтобы: он меня мучил, не так ли?
— Вообще-то мне начхать на это с высокой колокольни, — проговорил я, глядя на кусты куманики и вытоптанную вокруг них траву. Потянувшись к невысоким кустикам на насыпи, я выдернул из опутанного проволокой крепления деревянный кол и легонько подбросил его в руке.
— Но, Марти, подумай обо всем том, что станет тебе доступным, как только он переселится в твое тело, о том, где ты сможешь побывать, о красотах, которые сможешь увидеть.
— За последние несколько недель я уже столько всего насмотрелся, что мне этого по самый гроб хватит, — ответил я и тут же стремительно бросился вперед, целясь заостренным концом кола прямо в грудь Джои.
Послышался приглушенный хлопок, и наружу вырвался поток вони, а фигура Джои стала съеживаться подобно спущенному воздушному шарику, медленно растворяясь в окружающем мраке. Лишенный опоры кол выскользнул у меня из руки и упал на землю.
Я вышел из-под арки и даже не посмотрел в сторону лежащей на тротуаре разлагающейся плоти. Эта тварь никогда не была моим братом, а сам Джои — настоящий Джои — ни разу в жизни не называл меня Марти. Так что, если Спанки действительно собирался провести меня, ему следовало бы научиться не верить тому, что он мог прочитать в моем сознании. Я испытал удовлетворение, поскольку хотя бы один-единственный раз на шаг опередил моего противника.
Я старался держаться глухих, пустынных улочек, перебегая с одной на другую, совершенно затерявшись в лабиринте аккуратных стандартных домов, промокнув до костей и с каждой минутой приходя во все большую ярость. Теперь я уже нисколько не сомневался в том, что Спанки отнял у меня намного больше того, что когда-то дал.
За весь день у меня во рту не было маковой росинки, однако в эти минуты мой пустой желудок странным образом заряжал меня новой энергией. Впрочем, продолжалось это довольно недолго, и постепенно возбуждение сменилось чувством слабости, а потом и изнеможения. У меня было такое ощущение, словно к ногам привязаны свинцовые грузила, и потому я мечтал о любом убежище, просто сухом месте, где можно было бы выспаться. Вот, оказывается, каково быть бездомным.
Я мучительно пытался предугадать, что Спанки намерен делать дальше. Правда, думал я об этом как-то отстраненно, как если бы все это происходило не со мной, а с каким-то другим человеком, с которым я был лишь шапочно знаком. И именно в тот момент мне в голову пришла мысль, что должно случиться нечто ужасное. Когда человек перестает думать о собственной жизни, ему пора самым критическим образом оценить сложившуюся ситуацию.
Я миновал очередной сырой арочный проход, точь-в-точь под таким же железнодорожным полотном, и невольно задумался. Что это? То ли рельсы нескончаемой извилистой лентой кружили у меня над головой, то ли я, сам того. не подозревая, описал полный круг по городу и вернулся на прежнее место. Я присел на землю под аркой и прислонился затылком к мокрым кирпичам. Чертовски хотелось спать, однако мне почему-то казалось, что если я хотя бы на мгновение закрою глаза, то потом уже никогда не открою их снова. Передо мной продолжал маячить образ Зака, с простертыми вверх тощими руками, объятого языками голубоватого пламени, словно это была некая зловещая иллюстрация к библейскому сюжету.
Я постарался воздвигнуть вокруг себя некую мысленную стену, которая позволила бы мне держать Спанки на безопасном расстоянии. Мне хотелось убедить себя в том, что он никогда не сможет проникнуть в меня, если я засну в столь ослабленном состоянии, а потому я попытался накинуть на свои реальные мысли своеобразную сеть, сотканную из подсознательных команд. Главным здесь являлась визуализация, и я попытался воочию представить себе, как Спанки окажется бессильным перед неприступной стальной крепостью моего разума. Меня била дрожь, чертовски хотелось есть, однако контроля над собой я по-прежнему не терял. Как же, наверное, это его бесило! Пожалуй, ничто на свете не могло испугать меня, пока я знал, в каком отчаянном положении он оказался, ничто, даже...
И в тот же миг я допустил непоправимую ошибку.
На какую-то крохотную долю секунды я подумал о том, что меня и вправду пугало.
И тотчас же воображаемое стало реальностью, и я услышал глухой топот тяжелых башмаков, приближающийся ко мне со стороны аллеи.
Это был самый обычный страх, ничего экзотического, обыкновенный страх перед перспективой быть избитым, изувеченным каким-нибудь тупоголовым хулиганьем, — и я сразу понял, что Спанки ухватился за этот мой страх.
И они действительно пришли — полдюжины головорезов, пятеро парней и одна девица, с исполосованными бритвами лицами и коротко остриженными круглыми головами. На всех была одинаковая одежда — Спанки уже не утруждал себя созданием видимости реальности — чистые белые тенниски, коротковатые джинсы, тяжелые черные ботинки со шнурками и носками из кованой стали. Растянувшись во всю ширь тротуара, они бежали ко мне, изредка исторгая гортанные вопли. Двое размахивали зажатыми в кулаках железными прутьями. Рывком отделившись от стены, я тоже припустился бежать, однако уже совсем скоро почувствовал обжигающую боль в ногах. Не было абсолютно никакой возможности сказать собственному мозгу, что эти люди — всего лишь иллюзия; я был совершенно не в силах совладать со стремительно нарастающей паникой, поскольку мне слишком часто доводилось встречать подобных типов на лондонских улицах.
У меня не было никаких шансов убежать от них, ибо эти мерзавцы просто созданы для бега — ущербные существа из сильных мускулов и злобы, рожденные для ненависти и увечий. Пробегая под очередной железнодорожной аркой, я слышал, как все новые хулиганы спрыгивают с насыпи, выкрикивая вслед мне громогласные проклятия, призывая меня остановиться и заглянуть им в глаза и ни на мгновение не задумываясь над тем, сколь неравны наши силы.
Я чувствовал, как натужно вздымается грудь, готовая разлететься на части, если я немедленно не остановлюсь, однако страх перед болью неумолимо подстегивал меня, заставляя бежать дальше. Теперь я уже слышал у себя за спиной грохот башмаков не менее дюжины человек, охваченных истерией толпы. “Нет, — повторял я про себя, — все это неправда, Спанки нарочно удвоил их количество, прекрасно понимая, что таким образом удвоит владевший мною страх”. Впереди замаячила залитая ярким светом главная улица, хотя я твердо знал, что даже если поблизости и окажется какой-то человек, он все равно не решится прийти мне на помощь. По мере того как мой рассудок все более угасал, сила Спанки, напротив, возрастала, и я совершенно не представлял себе, до какой степени все эти иллюзии могут материализоваться в человеческом обличье. Я уже совершенно не понимал, была ли эта преследовавшая меня банда головорезов всего лишь творением, сотканным из воздуха и волшебства, или же являла собой людей из плоти и крови.
Наконец один из них вырвался вперед и стал преследовать меня буквально по пятам, пока не ухватился за мокрый рукав моей куртки, прокричав мне в ухо какие-то мерзкие слова. Я был и евреем, и ниггером, и педиком, и вообще ненавистной личностью, которую можно было назвать как угодно.
Вот он взмахнул своим стальным прутом и обрушил его мне на плечо — удар оказался вполне реальным и к тому же весьма болезненным. Я выбежал на мостовую. Еще один громила вцепился в воротник моей куртки и дернул на себя, так что я не удержался на ногах и стал валиться на землю. Пролетев по инерции вперед, я рухнул на асфальт и выкатился на середину проезжей части улицы, а когда снова взглянул в иссиня-черное небо, то увидел, как темные фигуры головорезов обступают меня со всех сторон, заслоняя собой и без того скудный свет. Удар первого башмака пришелся мне по спине — ощущение было такое, словно у меня перебит позвоночник. Когда же все они взметнули свои кованые башмаки, метя мне в лицо, грудь и гениталии, я пронзительно завопил, и мой голос слился с оглушительным ревом сигналящего грузовика — дело-то происходило как раз посередине улицы. Как только грузовик столкнулся с первым из напавших на меня бандюков, со всех сторон послышались крики охваченных смятением людей. Я же успел запомнить лишь монолитную стену из хрома, возвышавшуюся над громадными автомобильными покрышками, характерную вонь выхлопных газов и серию оглушительных, душераздирающих воплей — а потом не было уже ничего, одно лишь ощущение приятного и гостеприимного соболиного одеяла ночи.

Глава 32 ГОСПИТАЛИЗАЦИЯ

— Итак, мы уже проснулись и решили оглядеться по сторонам, — проговорила молоденькая сестра-ирландка. Краем глаза я различал контуры ее фигуры, однако не мог повернуть голову и проследить за ней взглядом, когда она стала обходить кровать, чтобы посмотреть мою карточку пациента. — Ну что ж, поспали вы неплохо.
Первая моя попытка заговорить завершилась полной неудачей, но сестра тут же протянула мне воду в пластмассовой бутылочке с прозрачным гибким носиком, и я смог немного промочить горло.
— Долго? — выдавил я из себя.
— Вас доставили сегодня утром, на рассвете-
— Вторник?
— Совершенно верно.
— Не вижу...
— Да, левым глазом вы еще некоторое время не сможете видеть. Пришлось наложить швы.
— ...двигать больно.
— Ну что ж, несколько дней вам будет трудновато танцевать танго, это уж точно. Откройте-ка рот. — Она сунула мне градусник. — У вас трещина в правом коленном суставе, три сломанных ребра и повреждено левое запястье. Да, и еще сломан правый мизинец. В хорошенькую же потасовку вы попали! Как это вас угораздило?
— Гангс...
— А вообще-то молодые люди вроде вас могли бы подыскать себе и другие способы времяпровождения, вместо того чтобы доставлять нам столько хлопот. У нас вы пробудете еще день или около того, а как только сможете самостоятельно передвигаться, мы вас выпишем, чтобы освободить место для других страждущих душ. С вами хотели поговорить сотрудники полиции, которые прибудут во второй половине дня.
Она легонько оттянула мой подбородок, извлекла градусник и посмотрела на него.
— Почти нормальная. Значит, скоро пойдете на поправку. Вообще-то ваше состояние не такое тяжелое, как может показаться на первый взгляд.
Она одарила меня мимолетной улыбкой и удалилась.
Я лежал, думая о Спанки и твердо зная, что Лаура будет беспокоиться по поводу отсутствия вестей от меня. Впрочем, единственное, что я мог сделать ради безопасности моих близких, это держаться от них как можно дальше.
Осторожно повернув голову, я увидел прикрепленную к спинке кровати индивидуальную карточку пациента, Фамилии на ней не было — значит, они так и не установили мою личность? Бумажник я, похоже, потерял в драке. Впрочем, возможно, это даже к лучшему, поскольку в противном случае они могли бы начать расспрашивать меня о смерти Зака, а то и вовсе попытались бы как-то увязать ее с убийством Пола и пожаром в магазине.
В половине шестого прибыли парни в синей форме: это был дуэт тощего и толстого полицейских, чем-то похожих на Лорела и Харди. У того, что покрупнее, плечи были обильно посыпаны перхотью, и. он сел рядом со мной, тогда как его напарник скрупулезно записывал мои ответы. Я уже мог довольно сносно говорить, что оказалось весьма кстати, поскольку первым делом они стали выяснять у меня конкретные фамилии.
— Так вы действительно думаете, что я знал этих людей? — удивился я. — А разве не знали?
— Нет, конечно.
— Так чего же тогда они на вас напали?
— Они появились словно из-под земли, — сказал я., нисколько не погрешив против истины.
— Слушай, сынок, а тебя-то самого как зовут? Итак, обо мне они тоже ничего не знали, и я не мог сказать им правду. Я попытался было придумать какую-нибудь вымышленную фамилию, но на ум, как назло, ничего не приходило. Тогда я перевел взгляд на своего соседа по палате — рядом с его койкой на тумбочке стояла ваза с крапчатыми бананами.
— Файф, — проговорил я. — Джеймс. Файф.
— Так, значит, раньше вам с ними встречаться не доводилось?
— Нет. На нас наехал грузовик. А что вообще случилось?
— Водитель сказал, что увидел вас, окруженного толпой. Было темно и очень сыро, а вас он заметил слишком поздно, чтобы успеть нажать на тормоза. Если честно, он значительно превысил скорость, допустимую в черте города. По его словам, он довольно сильно саданул по паре-тройке парней, однако к тому моменту, когда смог наконец выбраться из кабины, они уже успели разбежаться — похоже, на самом деле удар оказался не таким уж и сильным. Если верить ему, то он чуть ли не врезался в них, на асфальте даже следы от покрышек остались.
— .Кровь тоже должна быть.
— Ни крови, ни каких-то отметин на самой машине мы так и не обнаружили. Не исключено, что их смыло дождем, однако обычно в подобных ситуациях все же остаются какие-то следы. Что и говорить, загадочный случай.
Итак, водитель все же видел их.
Получалось, что фокусы Спанки от раза к разу приобретали все более искусный характер, причем эта новость имела как положительную, так и отрицательную стороны: хорошо, что мое психическое состояние оставалось в норме, и я не выдумал всего этого, зато над моим физическим здоровьем нависла вполне реальная опасность, и впрямь силой своего внушения Спанки теперь был способен меня убить.
Если верить статье, которая была опубликована в одном из журналов Зака, то чтобы совершать по-настоящему крупномасштабные акции, Спанки требовалось находиться в непосредственной близости от своего предполагаемого будущего хозяина. Его силы заметно возрастали, причем непосредственное содействие этому оказывал я сам. Он как бы подпитывался от меня, тогда как я по-прежнему был совершенно бессилен хоть как-то противостоять ему.
Я так и не смог сообщить представителям полиции никакой интересующей их информации, а потому вскоре они удалились, раздосадованные моим нежеланием сотрудничать с ними и предупредив, что в следующий раз подобные молодчики могут и вовсе убить ни в чем не повинного человека. Мне оставалось лишь надеяться, что этим человеком буду не я, хотя, по правде говоря, уже отнюдь не считал себя ни в чем не повинным.
После их ухода я еще некоторое время полежал неподвижно, вслушиваясь в негромкие отзвуки окружавших меня человеческих страданий. Окутанные темнотой, тела этих людей вели незримую схватку с недугом. Стенки клеток разбивались под натиском орд болезнетворных вирусов, кровяной поток засорялся посторонними веществами, ткани разлагались, кости и кишки изрешечивались под грозными атаками коварной болезни. Таким образом, мир совершенно не нуждался в существе, подобном Спанки, поскольку и без него уже отыскал миллион других способов добиться саморазрушения.
И все же через несколько мгновений он уже стоял в изножье моей койки, чуть освещенный знакомым мне голубоватым мерцанием, одетый, как всегда, с иголочки и говоривший шепотом — не потому, что его мог услышать кто-то посторонний, а просто потому, что так было принято в больницах.
— Добрый вечер, Мартин. Постараюсь сразу перейти к делу. Я полагаю, что время для традиционного обмена любезностями истекло, не так ли? Ты всерьез вознамерился не допускать меня в свое тело.
— Но почему это должен быть именно я? Почему не кто-то другой?
— Потому что я никогда не проигрываю. Еще ни разу мне не доводилось терпеть поражение, не потерплю его впредь, не будет его и в данном, конкретном случае.
— На моем месте должен быть кто-то другой. Что сталось с Мелани Палмер, с той самой женщиной, которую ты лишил зрения?
— Ей с самого начала отводилась резервная роль — на тот случай, если подготовительные меры в отношении тебя почему-либо дадут сбой. Она отличалась слишком высокой степенью эмоциональной нестабильности чтобы я мог посчитать ее идеальным образцом. Когда же ты попросил меня помочь тебе, потребность в ней и вовсе отпала.
Таким мне его еще ни разу не доводилось видеть. Спанки ходил вокруг моей койки, нервно вертя в руке монету: вид у него был явно напряженный, взвинченный. Я же снова и снова мысленно спрашивал себя, что все же случится, если он и в самом деле потерпит поражение, и это заставляло меня всеми силами противостоять ему. Более того, мне хотелось быть свидетелем его поражения, увидеть все собственными глазами.
— Итак, я уже имел возможность убедиться в том, что на свою жизнь тебе наплевать, — проговорил он, в очередной раз читая мои мысли. — Не убеждает тебя и смерть других людей.
— Если ты хотя бы пальцем тронешь мою семью, я покончу с собой, и тогда ты уже никогда не сможешь заполучить меня. Ты это знаешь.
— Мартин, я постараюсь быть с тобой максимально честным, — сказал он, гневно наставляя на меня свой палец. — Мне еще ни разу не доводилось сталкиваться с ситуацией, когда простой смертный занимал бы подобную... позицию, и это меня крайне удручает. Настолько сильно удручает, что я испытываю все более непреодолимую потребность причинять боль. Итак, Мартин, я сейчас в одиночку, без тебя отправляюсь в город. Если бы ты просмотрел сегодняшние газеты, то понял бы, что я уже начал действовать. Я никогда не испытывал уважения к человеческой жизни, однако теперь буду истреблять людей в огромных количествах. Но ты еще можешь меня остановить, пока все еще в твоей власти. Скажи одно-единственное слово, и убийства прекратятся. А если ты вздумаешь каким-то образом нанести ущерб своему телу, то я захлестну этот город волной такого жестокого насилия, подобного которому он не видывал со времен немецких бомбардировок. Ты хорошо меня понял? Он остановился и посмотрел на часы.
— Ну что ж, настало время идти убивать. Разыщи меня, Мартин. Разыщи и сдайся мне. Причем постарайся сделать это как можно быстрее.
Свойственной ему быстрой походкой он вышел из палаты, на сей раз даже не потрудившись вызвать какую-нибудь очередную мерзкую галлюцинацию. Стоявшие на тумбочке часы показывали без пяти минут десять. Итак, для разрушений у него впереди была целая ночь. Я хотел было приподняться на койке, однако мышцы ног тут же отозвались на эту попытку спазмом обжигающей боли.
Я был уверен в том, где смогу его отыскать. Спанки всегда нравилось демонстрировать мне, насколько легко он умеет читать мои мысли. Теперь же настал мой черед продемонстрировать аналогичные способности.
Итак, я должен был немедленно покинуть больницу. На одной из стоявших рядом со мной тумбочек лежал свежий выпуск “Ивнинг стэндард”, первая полоса которой возвещала о человеческой смерти: в одном из мусорных баков, в переулке неподалеку от Лейстер-сквер, бригада мусорщиков обнаружила труп молодой женщины. В статье содержался намек на то, что предварительно жертва подверглась жестоким истязаниям. Полиция все еще не считала возможным сообщить подробности ни о личности убитой, ни о том, в каком состоянии она находилась. Явно с целью помочь читателям получить более наглядное представление о случившемся, в газете помещался фотоснимок переулка — зловещая черно-белая картинка — с помеченным стрелкой местом, где стоял тот самый злополучный мусорный бак.
Я знал, что это преступление — дело рук Спанки, и потому пристально всматривался в фотоснимок, максимально напрягая свои органы чувств, словно пытаясь отыскать его, бродящего по темным городским улицам. В данный момент он был где-то там, выбирая заведения вполне определенного типа, в первую очередь бары и танцклубы, и намечая своих будущих жертв, смерть которых, скорее всего, так и останется никем не замеченной и никем не оплаканной.
Больницу я намеревался покинуть сразу после того, как на дежурство заступит ночная смена, но для этого мне требовались одежда и хоть какие-то деньги. Более того, мне был просто необходим надежный, заслуживающий доверия помощник. О том, чтобы обратиться за помощью к Дэбби, не могло быть и речи, Лаура же находилась слишком далеко от меня. Лучше всего для этого подошла бы Лотти, однако я был все же не готов к тому, чтобы подвергать ее жизнь такой опасности.
Мою окровавленную рубашку выбросили, а изодранные брюки сестра куда-то спрятала. В прикроватной тумбочке лежало содержимое моих карманов — поистине царское богатство в размере пятидесяти пяти пенсов. С трудом доковыляв до находившегося в коридоре телефона-автомата, я набрал ее номер.
— Я могла бы помочь тебе получить профессиональную помощь, — прохладным тоном ответила Лотти. — Ну, кого-то, кто объяснил бы тебе причину всех этих... галлюцинаций.
— Не нужен мне никакой доктор, — шепотом прервал я ее, прекрасно понимая, сколь абсурдно звучат подобные слова в устах пациента, находящегося в больнице. — Ты сама видела, что случилось, когда мы были вместе, и не могла не почувствовать, что в комнате помимо нас находился кто-то еще.
— Мартин, твое поведение никак нельзя назвать нормальным, и ты сам должен это признать.
— Конечно, оно ненормальное. Я ведь уже объяснил тебе, что случилось.
На другом конце провода послышался глубокий вздох.
— То есть ты не считаешь, что с тобой что-то не в порядке?
— Лотти, если хочешь, можешь считать меня Джеком-потрошителем или кем-то вроде него, однако в данный момент мне нужна твоя помощь. Я даже готов заключить с тобой что-то вроде сделки. Если к следующей полуночи я не избавлюсь от Спанки, то сложу оружие, обращусь к психиатру, сяду в тюрьму — что угодно.
— Обещаешь?
— Ну, конечно. Если захочешь, можешь сама потом препроводить меня в полицейский участок или в дурдом.
— И чего же ты от меня хочешь?
— Я хочу, чтобы ты немедленно приехала в больницу. У меня нет никакой одежды.
— Сейчас уже поздно. Почему бы тебе сначала хорошенько не выспаться?
— Мы оба с ним находимся в жесточайшем цейтноте, а потому сделать это надо именно сейчас.
— Не уверена, что смогу...
— Лотти, если я не сделаю этого, мне крышка. Умоляю тебя, помоги мне хотя бы в этот один-единственный раз. Тебе даже не надо будет видеться со мной лично.
Она ненадолго задумалась.
— Ну хорошо. Проникнуть в больницу большого труда не составит — там работает моя соседка. Но что я скажу дежурной сестре?
— Скажешь, что ты моя подруга и только что узнала, где я нахожусь. Я должен во что бы то ни стало выбраться отсюда, а для этого мне нужны джинсы, свитер, ботинки и носки. Ты можешь их достать?
— Приятель Сьюзен всегда разбрасывает свои вещи у нее в комнате. Правда, ему это чертовски не понравится. Да и тебе тоже выбирать не придется — возьмешь то, что есть.
Лотти прибыла в тот самый момент, когда одна из медсестер собиралась уходить, и хотя между ними состоялся в общем-то довольно любезный разговор, ей было позволено лишь краем глаза взглянуть на меня от двери. Лотти легонько помахала мне левой рукой, изобразив на лице неуверенную улыбку, однако я успел заметить, что ее просто шокировал мой вид. Подобно заправскому игроку в кегельбан, она катнула по полу полиэтиленовый сверток с одеждой, который закатился мне под кровать.
Я подал ей знак рукой, чтобы она уходила, поскольку новая медсестра могла заметить ее и начать приставать с расспросами. Кроме того, я опасался, что Спанки также мог почувствовать ее присутствие поблизости от меня. Скользнув взглядом по дверям больничной палаты, она приложила к сердцу два пальца, после чего подняла их вверх. Я залез под одеяло и стал ждать, пока угомонятся все вокруг.
Когда в отделении воцарилась гробовая тишина, я прошел в туалет, пряча под больничным халатом сверток с одеждой, и переоделся в то, что принесла мне Лотти. Судя по всему, приятель Сьюзен был борцом-тяжеловесом, поскольку и черный мешковатый свитер, и джинсы, и черные кроссовки оказались на несколько размеров больше, чем мне требовалось. Впрочем, для того, чтобы выйти за пределы больницы, сгодились бы и они, а кроме того, столь просторный наряд не травмировал мои забинтованные ребра. В заднем кармане я обнаружил швейцарский перочинный нож с красной рукояткой.
Пожалуй, раньше мне и в голову не могло бы прийти, что Лотти окажется тем самым человеком, который протянет мне руку помощи, однако в данный момент она действительно стала той последней соломинкой, которая продолжала удерживать меня от полного помешательства.
Перед уходом мне надо было сделать еще одну вещь. Стоя перед зеркалом в туалете, я просунул пальцы под повязку и отодрал окровавленный лейкопластырь, после чего осторожно вытащил нитки, которыми было зашито левое веко — в результате подобной “операции” оно снова стало открываться. Находившееся под ним глазное яблоко было налито кровью и чертовски болело, однако перед новой встречей со Спанки мне было необходимо в буквальном смысле слова глядеть в оба.
Улучив момент, когда поблизости никого не оказалось, я направился к выходу из больницы, с трудом ковыляя по пустынным коридорам и изо всех сил сопротивляясь соблазну перейти на бег.
Через полчаса я снова оказался в Вест-Энде, готовый приступить к поискам Спанки.

Глава 33 НОЧНАЯ ЖИЗНЬ

Предыдущая страница 16 Следующая страница


17 Кристофер Фаулер

В одной насквозь провонявшей потом коробке, которая называлась бар “Боль”, я вроде бы напал на его след, однако тот уже, что называется, основательно простыл — я опоздал минимум на час. А Спанки теперь действительно оставлял за собой следы, которые были доступны моему глазу, — крохотные голубые блестки, сверкавшие, словно перхоть, в неоновом свете. В дискотеках он чувствовал себя как дома, а возможно, они и были тем единственным домом, который у него еще оставался. Он буквально расцветал в царившей там атмосфере едва прикрытой сексуальной агрессивности, которую неизменно генерировали подобного рода заведения. Жертвы и хищники, заполнявшие их, были все на виду, словно куски мяса, помеченные соответствующими бирками. По иронии судьбы все эти танцбары позаимствовали свои названия у модных мазохистских обрядов, хотя их владельцы толком даже и не знали, что значит невыносимая боль или отъявленная жестокость.
Покинув очередной бар, я двинулся к реке, по следам своего врага. Правая нога чертовски болела, то и дело заставляя умерять шаг, однако я вытеснял боль из своего сознания, стараясь сосредоточиться лишь на отметинах, оставленных Спанки, которые служили мне единственным ориентиром. Мысленно я уже представлял себе встречу со Спанки в небольшом, украшенном вымпелами и транспарантами закутке с танцплощадкой, который располагался позади Чаринг-Кросс-роуд и назывался “Жуткая несправедливость”.
В баре буквально яблоку негде было упасть. Я обратил внимание на то, что публика пила в основном пиво, это отчасти отличало ее от толпы, заполнявшей “Эвиан энд Экстаз”. Судя по всему, здесь праздновалось какое-то событие, а посетители были сплошь в карнавальных масках. Наиболее отчетливо след Спанки ощущался у края танцплощадки, примерно в таком же углу, в каком когда-то состоялось наше знакомство. Сам он уже ушел, однако след был еще совсем свежим, а потому я был уверен, что маршрут выбрал верно. “Интересно, — подумал я, — а он сам может чувствовать приближение охотника?”
Все это время я старательно маскировал свои мысли, хотя было чертовски трудно постоянно поддерживать столь высокий уровень их концентрации. Я снова подошел к главному входу в бар, но там след Спанки был заметно “прохладнее”. Вернувшись по нему к пожарному выходу, я снова ощутил его, причем так явственно, словно в нос мне ударил характерный аромат даэмона, пробивавшийся сквозь запахи пота и наркотиков, которые пронизывали атмосферу бара.
Толкнув заднюю дверь, я очутился в длинном и захламленном переулке, тянувшемся между двумя кирпичными административными зданиями, построенными в викторианском стиле. Сердце мое отчаянно колотилось о сломанные ребра, ибо я видел, что под воздействием тепла его тела голубоватые искорки светящихся следов местами приобретали янтарный оттенок. У меня не было сомнений, что оставившее их существо только что побывало здесь.
Свернув за угол, я тут же напрягся в предвкушении ожидавшего меня зрелища.
Ссутулившаяся фигура Спанки нависала над телом какой-то девушки, а отсвечивающие блеском окровавленные руки копошились в глубине ее груди. Девушка была мертва или, во всяком случае, умирала; ее бритая голова так сильно запрокинулась назад, что лицо оказалось прижатым к стене, а юбка, потемневшая от семени Спанки, была задрана поверх бедер, нелепо обнимавших его обнаженные ноги.
На сей раз рогатые отростки на спине Спанки отчетливо проступали сквозь шелковую ткань его синего пиджака, нацелившись своими заостренными концами в сторону затылка. Явно застигнутый в самый разгар жуткой похоти, он медленно повернул голову и глянул на меня красными, незрячими глазами. Из его рта, сведенного надменной ухмылкой, исторгались потоки слюны. Несмотря на внешнее сходство с человеком, даэмон уже не казался мне обычным смертным, ибо в нем, в сущности, не осталось ничего человеческого.
— Мартин...
Сейчас его голос скорее походил на какие-то утробные звуки, нечто среднее между человеческой речью и свиным хрюканьем. Не глядя на мертвую девушку, он выпустил ее из рук.
— Ты застал меня, что называется, на месте преступления. Да, я только что сожрал ее душу. Впрочем, особо там поживиться было нечем. Но если бы я знал о твоем приходе, то обязательно и тебе оставил бы кусочек.
— Но ты ведь знал, что я приду.
Он повернулся ко мне и взмахнул сочащимися кровью руками над все еще возбужденным членом. Со странным чувством разочарования я заметил, что его орган несколько уступал по размерам моему.
— По правде говоря, Мартин, я и в самом деле смутно предчувствовал твой приход.
— И посчитал бы себя чуть ли не оплеванным, если бы этого не случилось, не так ли? — проговорил я, одновременно поглядывая по сторонам в поисках выхода из переулка. — Ты же сам дал ясно понять, что мое присутствие сегодня необходимо более, чем когда-либо. С чего бы это, ты не скажешь?
— Мартин, я что-то совершенно не понимаю твоего изменившегося тона.
Пожалуй, еще никогда Спанки не был настолько опасен, как в эти минуты. Натянув штаны и застегнув ремень, он перешагнул через труп своей жертвы и, все так же потирая руки, медленно двинулся в мою сторону.
— Кстати, Спанки, ты помнишь, с какой неохотой я рассказывал тебе о своем брате? Просто мне не хотелось, чтобы ты догадался о моих чувствах к Джои, а потому я и носил память о нем в тайниках своего сердца. Потому-то Джои никогда не уходил слишком далеко от меня — я специально держал его рядом с собой, чтобы это воспоминание как бы обжигало меня. А кто сидит у тебя внутри? Кто тот молодой человек, который пригласил даэмона пожить в недрах своего тела?
— Мартин, моя бывшая личность в данный момент не представляет никакого интереса. С ней давно покончено. Завтра в полночь тело Уильяма Бомона окончательно умрет.
— И ты полагаешь, что обеспечил ему по-настоящему прекрасную жизнь?
— До встречи со мной он знал лишь каждодневную рутину беспросветной жизни. Разве кто-то упустил бы подобный повторный шанс? Я дал ему жизнь и молодость — как дам их также и тебе.
— Мне они не нужны.
— У тебя нет иного выбора.
Теперь нас разделяло менее трех футов, и я даже ощущал на себе горячее зловоние его едва сдерживаемого дыхания.
— Бомон позволил тебе разрушить его личность?
— Ну, некоторое время он все же посопротивлялся, однако продолжалось это недолго. Другие до него тоже пытались — такова уж человеческая натура.
— А все-таки мне кажется, что ты боишься, и выдает тебя твоя же манера то и дело посматривать на часы. Если ты так и не доберешься до меня или не сможешь найти себе другого хозяина, то в итоге окажешься в оболочке, которая с каждой секундой будет все больше гнить и разлагаться. И тогда случится поистине немыслимое: живая душа даэмона окажется заперта внутри человеческого трупа.
Из горла Спанки вырвался протяжный рев, он шагнул вперед, едва сдерживаясь, чтобы не причинить мне какой-нибудь вред. Впрочем, на это он никогда бы не отважился, ибо я оставался его единственной надеждой на выживание.
— А скажи, Спанки, что случится завтра ночью в одну минуту первого? Ведь ты же не можешь просто так взять и вознестись к Небесам, правильно? Ты сам избрал путь смертного, а потому тебе предстоит либо продолжать следовать по нему, либо умереть.
Молчание. Я заметил, что он всегда молчал, когда я оказывался прав.
— Прежде чем умру я, погибнет масса невинных людей — если, конечно, ты добровольно не согласишься обменять свою жизнь на их жизни.
Уж в этом-то я ничуть не сомневался, однако в данный момент мне необходимо было заставить его раскрыть как можно больше своих карт. Мне требовалось время, чтобы хорошенько все обдумать.
— Я всегда полагал, что за крупномасштабными проявлениями жестокости таится страстная мольба о помощи. Ты действительно ни во что не ставишь человеческую жизнь, и поэтому именно ты, а не я войдешь в “Макдональдс” с автоматом в руках, чтобы стать очередным “героем”. И не слишком ли много усилий ты употребляешь всего лишь ради того, чтобы расшевелить мою совесть? Ты мог бы заново проделать со мной свои фокусы с галлюцинациями, однако пользы от этого все равно не будет. Что касается меня, то ты допустил одну принципиальную ошибку. Впрочем, не переживай, твоей вины в этом нет, ибо предсказать ее было попросту невозможно.
По его лицу пробежала тень, что показалось мне почти человеческой реакцией.
— О чем это ты толкуешь?
— Ты наивно полагал, что, предоставляя мне все то, о чем я мечтал, ты даровал мне свободу. Прекрасная одежда, шикарные апартаменты, сексуальные женщины — в общем, все те прелести жизни, которые можно увидеть по телевизору. Так называемые аксессуары. Я же всего лишь сменил одну ловушку на другую, более роскошно обставленную. Однако, отняв у меня все это, ты сделал меня по-настоящему свободным человеком. Теперь я действительно располагаю реальной силой.
Я повернулся и пошел прочь. У меня не было ни малейших сомнений в том, что он не осмелится причинить мне какой-нибудь вред, и все же я испытывал громадное напряжение, контролируя каждый свой шаг.
Что и говорить, я никак не мог помешать ему творить свои черные дела, и все же это двуногое сверхъестественное существо никоим образом не оправдало моих надежд. Для всего того, что зародилось в глубине человеческой психики, в нем не было ни обаяния, ни волшебства. Впрочем, в данный момент самым главным для меня было не выпускать его из виду, хотя я и так нисколько не сомневался в том, что он тоже не отважится слишком удаляться от меня. Стрелки часов едва миновали полночь — начинался отсчет последних суток земного существования Спанки. Разумеется, о том, чтобы хоть на минуту сомкнуть глаза, теперь не могло быть и речи.
— Мартин, я все равно одержу верх! — прокричал он мне вслед. — И если я умру, вместе со мной умрешь ты.
Выходя на улицу, я чувствовал, как ко мне снова возвращается былой страх, и едва было не позволил ему, как тогда, завладеть мною.
“Интересно, — пронеслось у меня в голове, — какой новый фортель он может выкинуть, чтобы заставить меня в очередной раз испытать то же самое чувство?”

Глава 34 РАЗДВОЕННОСТЬ

Спанки и я с некоторого расстояния наблюдали друг за другом.
Временами он перехватывал мой взгляд с противоположной стороны улицы и криво ухмылялся, словно намекая на характер сложившейся ситуации. Я же отчаянно пытался соображать, но ни к какому конкретному выводу так и не приходил. Я совершенно не представлял себе, как можно проникнуть в его планы, не обнажив при этом своих собственных мыслей.
Уходя из больницы, я прихватил дешевые наручные часы, лежавшие на соседней тумбочке, — их хозяин пребывал в состоянии комы, так что какое-то время они ему явно не понадобятся. Стрелки показывали четверть четвертого. Никогда еще время не тянулось так медленно, как сейчас.
Мы удалились от основных транспортных артерий города, углубившись в мрачные переулки. Даэмон шагал по противоположному тротуару, неизменно стараясь подстроиться под мой шаг, легонько подпрыгивая на цыпочках и явно выжидая удобного момента.
Мы оба прекрасно сознавали, что с каждой минутой его мощь становится все сильнее, и все же он продолжал сохранять дистанцию. Как знать, возможно, если бы я находился в непосредственной близости от него, мне удалось бы получить хоть какое-то представление относительно его намерений. В данный же момент я пребывал в полнейшем неведении о том, каков будет его следующий шаг, и постепенно начинал мириться с подобным положением. Я чертовски устал, безумно хотел спать, однако отлично понимал, что, если хотя бы на мгновение утрачу бдительность, он, возможно, воспользуется своей возросшей силой, чтобы установить надо мной полный контроль.
Шина на моем мизинце то и дело соскальзывала, однако главное неудобство представляла боль в правом колене, хотя я и пытался всячески скрыть это от него. Глянув в сторону Спанки, я инстинктивно почувствовал, что он наконец пришел к какому-то решению.
К четверти шестого у меня сложилось впечатление, что мы прошагали не меньше половины Северного Лондона, однако этому подонку, похоже, вообще была неведома усталость. Если бы мы продолжали идти так и дальше, он в конце концов одним этим довел бы меня до полного изнеможения, а потому его следовало как-то остановить.
— Эй, Мартин!
Его оклик оказался весьма кстати. Он поманил меня рукой к себе, однако я все еще колебался и продолжал внимательно наблюдать за ним.
— Так мы ни к чему не придем. Подойди-ка на минутку. Не бойся, я тебя не укушу.
Чтобы как-то прервать неловкое бездействие, я направился через дорогу в его сторону.
— Нам надо все хорошенько обсудить — тебе и мне. — Спанки снова двинулся вперед и теперь уже мне невольно пришлось подстраиваться под шаг своего мстителя. — От исхода данной ситуации зависит очень многое. Давай представим себе, что я отпущу тебя. Что ты тогда сделаешь? Ведь тебе совершенно не за чем жить. А знаешь, я ведь и в самом деле могу уйти. Вопреки всем твоим мыслям на этот счет, у меня есть еще достаточно времени, чтобы подыскать себе нового хозяина.
— И ты полагаешь, что найдется человек, который сознательно, вполне добровольно пригласит тебя внутрь себя?
— Не забывай, что я способен предстать перед людьми в каком угодно обличье, а потому мое предложение может показаться им очень даже соблазнительным.
— Ну тогда иди и действуй. У тебя и так почти уже не осталось времени, зачем же тратить его остатки на разговоры со мной?
— Дело в том, что ты являешься тем самым человеком, которого я выбрал и который подходит мне больше остальных.
— А вот я считаю, что трудно представить себе более несхожих субъектов. В данный же момент от меня требуется лишь одно: до полуночи продержать тебя на безопасном расстоянии, после чего ты исчезнешь навсегда.
Он тихо рассмеялся:
— Мартин, я уже думал о том, как преодолеть это препятствие. Если ты будешь продолжать оказывать мне сопротивление, я попросту войду в тело первого попавшегося изгоя, который не станет долго раздумывать, — это может быть вконец пропащий забулдыга или одинокая старуха. И ты считаешь, что они не примут мое предложение с распростертыми объятиями? А потом я снова приду к тебе — как же ты тогда меня узнаешь? Лицо в толпе, попрошайка на улице. Кем я стану? Как ты меня вычислишь?
— Если ты действительно вернешься, я сразу это почувствую. Не забывай, что ты сам наделил меня определенными способностями, и потому я сразу же пойму, когда это будешь ты.
Минуту он хранил молчание. Мы проходили мимо густых садов, окружавших большие викторианские дома — этим гордым сооружениям пришлось снизойти до меблированных комнат, и теперь на крыльце каждого из них зловеще мерцали огоньки подсвечиваемых изнутри пластмассовых кнопок звонка.
Спанки раскурил манильскую сигару и с задумчивым видом затянулся.
— А как же, Мартин, тебя было легко соблазнить! Более того, ты ведь сам попросил меня об этом. Знаешь, почему это случилось?
— Почему?
— Я всего лишь услышал твой призыв и откликнулся на него. Словно в волнах пролетавшего над городом легкого ветерка струился тоненький, высокий звук. Вызов был сделан, он продолжает действовать до сих пор, а потому тебе никогда не удастся полностью избавиться от меня — ведь ты же сам меня и позвал.
Он протянул руку, вынуждая меня остановиться. Прямо перед нами на пустынном перекрестке пульсировали огни светофора. Когда Спанки посмотрел на меня, мне показалось, что в ту минуту он был, как никогда раньше, похож на самого обычного человека. Даже его взгляд и тот как-то смягчился, а черты лица уже не казались мне столь идеально отточенными. Едва его ладонь коснулась моей груди, как сломанные ребра протестующе застонали.
— Мартин, ведь, в сущности, я — это ты. Темная сторона любого человека всегда содержит в себе притаившегося даэмона. Я и есть этот твой даэмон, разве что более искусный, чем другие. Я показал тебе, как извлекать пользу из людей, не прилагая к тому ни малейших усилий, и тебе это понравилось. Вспомни восьмидесятые годы, когда было во всеуслышание заявлено, что нет ничего зазорного в таких качествах, как алчность, стремление к богатству, бессердечие, пренебрежение к нищете и страданиям. Ну, и как люди отреагировали? Да мы ведь все поголовно ударились в загул. Мартин, мы чуть ли не целое десятилетие гуляли и веселились. Так что будь уверен — каждому человеку присуща жестокость.
— Можешь хоть завалить меня своими книжными сентенциями, — глухо проговорил я. — Сейчас же от меня требуется лишь одно: набраться терпения еще на несколько часов.
Казалось, что он меня даже не слушал. Его голос заметно окреп, а слова отзывались эхом и наслаивались одно на другое в моем сознании.
— И я постоянно буду возвращаться назад, чтобы, подобно верному псу, плестись за тобой следом, — предрекал Спанки, — что-то нашептывать тебе на ухо, устраивать фокусы с твоими органами чувств, все больше и больше изматывать тебя. Ведь я присутствую в любом низменном помысле, в каждом яростном мгновении, в каждодневно совершаемой тобой крохотной жестокости. И в том, что я жив, виноват в первую очередь ты сам, а теперь я с твоей помощью создам на Земле свою новую обитель.
Я понимал, что он говорит сущую правду. Если разобраться, то по крупному он меня ни разу и не обманул. Да и мог ли? Я мысленно представил себе всех тех людей, на долю которых из-за моей встречи со Спанки выпало так много страданий, и подумал: какая же часть моего существа действительно хотела обречь их на подобные муки?
— А знаешь, меня буквально шокировало то, как легко у меня все с тобой получилось. — Теперь это был уже гораздо более открытый и даже несколько возвышенный Спанки. — Я имею в виду поиски тебя. Какие все же бездушные настали времена! В сущности, я мог поселиться в телах тысяч любых других людей — если разобраться, то практически каждый из них согласился бы принять меня. Чтобы найти Уильяма — а произошло это в 1950 году, — мне пришлось потратить целых четыре года. Теперь же это занятие больше походит на стрельбу по бочке с селедкой — кругом сплошь и рядом одни оппортунисты. Только предложи им что-нибудь порочное, как сразу же слышишь в ответ десятки: “Давай! Давай!” Ты никогда не обращал внимания на то, что в поездах уже почти не осталось отдельных купе? А все потому, что люди разуверились друг в друге и считают, что там их кто-нибудь или изнасилует, или убьет. А это, Мартин, примета времени, и мне приходится идти в ногу со временем. Так что ты просто обязан позволить мне слиться с тобой. Вспомни Франкенштейна и его невесту: мы принадлежим друг другу.
Я слушал его размеренную речь и чувствовал, как во мне словно что-то стирается. Мне была совершенно понятна его мысль. В самом деле, вместо того чтобы, подобно остальным окружающим, провести остаток своей жизни в бесконечных метаниях из стороны в сторону, в схватке с чувствами, сущность которых я и сам толком не понимал, почему бы не уступить натиску более сильных инстинктов? Не честнее ли избрать именно этот способ выживания — признать искушение и согласиться сосуществовать с ним?..
И в тот же миг я почувствовал, как он яростно протискивается внутрь меня, пытаясь завладеть мною в тот самый момент, когда мое сопротивление оказалось почти сломленным. Ощущение это было сродни тому, как получить сильнейший удар или внезапно окунуться в бездну жутчайших страданий, и потому я инстинктивно отринул его от себя, подобно тому, как клетка отторгает болезнетворную инфекцию.
Я рухнул на колени, и меня стошнило, причем натужные спазмы продолжались до тех. пор, пока легкие и желудок не объяло невидимое пламя. Спанки явно поторопился воспользоваться представившейся ему возможностью, в результате чего его поспешные действия окончательно избавили меня от остатков каких-либо сомнений. Наконец я с трудом поднялся на ноги и заковылял от него прочь, преисполненный твердой уверенности в том, что он никогда уже не заполучит столь желанного человеческого хозяина, хотя мне при этом тоже никогда не удастся одержать над ним победу. Слушать Спанки было все равно что вонзить себе в вены массу игл с анестезирующим раствором: через какое-то время состояние эйфории проходит, ты опускаешь глаза и видишь, что весь ощетинился торчащими из тебя шприцами.
— Мартин, тебе все равно не убежать от меня. Если ты не остановишься, я буду вламываться в дома и вытворять с их обитателями страшные вещи.
— Видел я все твои салонные трюки, — ответил я, — и, должен признать, они уже не производят на меня былого впечатления.
Тем не менее, я прекрасно понимал, что он все еще способен убивать, и вопрос сейчас заключался лишь в том, сколько новых смертей я смогу допустить, прежде чем окончательно сдамся Спанки. Он же по-прежнему продолжал идти следом за мной, легко ступая, подобно призраку, по вздувшимся канализационным каналам. Похоже, ему все же удалось перехватить эту мою мысль.
— Значит, хочешь это узнать? Ну что ж, вон, кажется, кто-то идет — давай посмотрим.
Примерно в ста ярдах от нас действительно шел молодой рабочий, как раз собиравшийся повернуть за угол. На нем была надвинутая на глаза бейсбольная кепка, а в руке он нес холщевую сумку с инструментами. Мужчина шел вразвалку, опустив голову и что-то негромко насвистывая себе под нос; судя по всему, дорога эта была ему хорошо знакома. Спанки принял спринтерскую позу и, перейдя на неровный бег, помчался ему навстречу. Я наблюдал за тем, как он несется к ничего не подозревающему человеку, развив при этом такую бешеную скорость, что я толком не успел даже вовремя среагировать.
Где-то вдалеке блеснула молния и прогремел зловещий громовой раскат. Теперь лишь считанные метры отделяли даэмона от его жертвы, причем расстояние это быстро сокращалось. Кажется, я издал тогда какой-то мычащий звук, отчего мужчина удивленно посмотрел в мою сторону, и в этот самый момент Спанки с размаху врезался в него — бесплотная субстанция, в данный момент облаченная в телесную форму.
Изумленный рабочий потерял равновесие и взметнулся над землей, подобно тряпичной кукле, сокрушенной тараном заправского футболиста. Перевернувшись в воздухе, он полетел головой вперед и грохнулся на тротуар, проехавшись по нему лицом. Мне даже показалось, что я расслышал жуткий хруст сломанной шеи. Приблизившись к несчастному, я увидел, что он лежит, неестественно повернув голову в сторону, и в упор смотрит на меня широко раскрытыми глазами.
Несколько мгновений жизнь еще теплилась в нем, однако и это время показалось мне достаточно долгим, чтобы он смог разглядеть своего обидчика и навечно запечатлеть в себе его облик. Я невольно прислонился спиной к невысокой стене сада и, затаив дыхание, наблюдал за тем, как медленно бледнеет лицо рабочего, а из уголка его рта вытекает водянистая струйка крови. Я хотел было перевернуть его тело, но Спанки не позволил мне даже прикоснуться к нему.
— Теперь он навечно запомнил тебя, — ехидно заметил он. — Впрочем, как и все остальные тоже.
— А скольких еще ты угробишь, когда я стану твоим хозяином?! — закричал я.
— О, как только мы с тобой объединимся, я вообще не стану никого убивать. Обещаю тебе, никаких жестокостей больше не будет. Ты мне видишься скорее в роли посла, и твое будущее, возможно, окажется в сфере политики. Прогресс цивилизации — это всего лишь мечта. А знаешь что, давай наводним мир скорпионами, а?
Я смотрел на изуродованный, сочащийся кровью труп рабочего, голова которого покоилась в сточной канаве, а руки были раскинуты в стороны, словно у бегуна, разрывающего грудью финишную ленточку. Мимо нас, не замедляя скорости, промчался хлебный фургон, водитель которого просто не мог не заметить трупа. Для меня же все окружающее уже утратило свою былую реальность.
— Будущее в сфере политики... — повторил я. Наступало тусклое, серое, беспросветное утро. Сумрачные, сырые улицы постепенно заполнялись людьми, тогда как я продолжал бесцельно брести вперед, сцепив руки, стуча зубами от холода и чувствуя неотвязное преследование даэмона. Я нисколько не сомневался в том, что только неудобство, причиняемое мокрым, холодным свитером, позволит мне сохранять бдительность.
Теперь я уже совершенно в открытую разговаривал со Спанки, ничуть не заботясь о том, что могут подумать окружающие. В какое-то мгновение у меня мелькнула мысль: не попробовать ли спровоцировать мой арест, но тут же вспомнил настораживающие слова Спанки о том, что никакая хитрость не избавит меня от его вторжения.
Когда к нам стали приближаться прохожие, я поспешно перешел на другую сторону улицы, опасаясь, что мой преследователь совершит новые убийства. Некоторое время я провел в беседке какого-то небольшого парка, потом купил в придорожном кафе сандвич с ветчиной и кофе, после чего побрел дальше, подгоняемый снова начавшимся дождем. Спанки не умолкал ни на минуту, заискивал передо мною, увещевая, упрашивая меня, даже отпуская какие-то шутки, хотя я прекрасно понимал: все это он делает лишь для того, чтобы вконец измотать меня, полностью деморализовать, чтобы я наконец сдался. Уж он-то знал, как добиться цели.
Однако решающий удар он нанес мне лишь после полудня.

Глава 35 ЗЛОРАДСТВО

— Мартин, ну сам посуди. Зная, что из нас двоих суждено выжить лишь одному, скажи, кому бы ты отдал предпочтение? Да тут и спорить-то не о чем. Ты с настойчивой последовательностью лишь зря упускал каждую предоставлявшуюся тебе возможность. Перед тем как мы с тобой повстречались, ты был совершенно не способен воспользоваться благоприятными обстоятельствами, которые предлагала тебе жизнь. Люди вообще похожи на проржавевшие машины, работающие на одну шестидесятую своей мощности, тогда как моему разуму подвластны возможности целого мира. Одним лишь взмахом руки я в состоянии восстановить нужное равновесие.
— Так почему же ты этого не сделал, когда вселился в тело Уильяма Бомона? — вызывающе спросил я.
Потом он еще несколько раз с интервалом в две-три минуты начинал говорить что-то аналогичное, явно рассчитывая на мое покорное восприятие его речей, тогда как я, напротив, по каждому поводу вступал с ним в яростный спор, всячески давая ему понять, что не собираюсь сдаваться.
— Ну, тогда возникли определенные трудности. Во время войны начинало было казаться, что мир вот-вот окутает полнейший мрак. О, если бы это случилось, мы стали бы свидетелями такого фантастического зрелища!.. Когда же я стал Бомоном, Британия уже активно восстанавливала свой потенциал, а нам, даэмонам, всегда чертовски сложно действовать в мрачной атмосфере всеобщего подъема и воодушевления.
Теперь он уже постоянно и неотрывно наблюдал за мной, искоса поглядывая со стороны. Даже его внешний облик, казалось, претерпел некоторые изменения: ноги были чуть согнуты, а спина выгнута, в результате чего передняя часть его тела от подбородка до колен оставалась все время как бы в тени. Совершая дыхательные движения, он одновременно раскрывал и снова смыкал пальцы. Определенно, даэмоническое начало в нем все более оттесняло человеческие черты на задний план.
Мы продолжали идти, ни на минуту не останавливаясь, по парку, в котором Спанки когда-то впервые демонстрировал мне свои фокусы. Теперь он уже не выступал с угрозами совершить какое-нибудь выборочное убийство, поскольку, скорее всего, понимал, что на меня это не подействует. До моей семьи он также не мог дотянуться, ибо был вынужден постоянно находиться рядом со мной, и в то же время был не способен заставить меня отправиться в Твелвтриз. Моя решимость, мой дух постепенно крепли, в то время как тело, напротив, с каждой минутой слабело все больше, а правая нога при очередном болезненном шаге словно расцветала кровавым цветком. В какой-то момент он заставил меня подумать, будто я ступаю по раскаленным углям — при мысли об этом я невольно отскочил назад и сильно поцарапал нижнюю часть левой лодыжки о кусок битого стекла.
Между тем время медленно двигалось к ленчу, и я видел, как несколько клерков, мужественно терпевших непогоду, уплетали сандвичи и хрустящий картофель, сидя под чахлыми навесами. Я чувствовал, что если в течение ближайших нескольких часов Спанки не убьет меня, то с этой задачей успешно справится самое обычное воспаление легких.
Впрочем, проблема собственной безопасности меня уже совершенно не волновала. Единственное, чего мне хотелось, — это увидеть, как ровно в полночь он окажется поверженным, запертым где-то вне пределов моего тела. Мне было необходимо поддерживать в нем веру в собственную победу, ибо только таким образом можно было удержать его от поисков какого-то временного хозяина. Я просто должен был увидеть, как он усыхает и разлагается, так и не добившись своей цели — продолжения существования в моем изуродованном теле.
— Что это ты вдруг стал рассуждать вслух? — проговорил Спанки, отворачиваясь и глядя на вереницу деревьев, подернутых дымкой тумана. — Я ведь учил тебя тщательнее скрывать свои мысли.
Я проследил за его взглядом и увидел фигуру, выплывшую из пелены дождя и направляющуюся в нашу сторону.
Едва узнав этого человека, я мгновенно понял, что Спанки наконец-то отыскал путь к глубинам моей души и в тайниках ее обнаружил нечто такое, чего я и сам пока толком не сознавал.
Лотти прижимала к груди хозяйственную сумку, держа ее на манер щита. Волосы девушки были мокрыми от дождя, и меховая опушка ее дешевенького пальто тоже. Ей было трудно идти на тонких каблучках по скользкой, сырой земле, да и вид у нее был тоже какой-то потерянный, словно она сама нуждалась в поддержке. Мучаясь сомнением, стоит ли подходить ближе, она остановилась на некотором расстоянии от меня и слабо улыбнулась.
— Извини, Мартин, но после твоего звонка я даже и не знала, как поступить, — проговорила она. — Но потом все же поняла, что должна прийти.
— Лотти, я тебе не звонил.
— Ну как же, примерно час назад я разговаривала с тобой.
— Нет. — Меня вдруг словно осенило, и я указал рукой туда, где стоял Спанки: — Это он тебе звонил.
— Мартин, но это же был ты. Помнишь, что ты сказал? Ты еще предупредил меня, что будешь вести себя именно так, как сейчас. А звонил ты из телефона-автомата на станции подземки у цирка Пиккадилли.
Смутное воспоминание о подземке подействовало на меня подобно удару грома. Неужели я и в самом деле звонил ей?
— Ты сказал, что замерз, просил помочь добраться до доктора и добавил, что если я тебе об этом напомню, то ты можешь проявить невежливость. И еще сказал, что, судя по всему, постепенно сходишь с ума и толком уже не понимаешь, что делаешь. Мартин, ты очень опасался за свой рассудок и потому попросил меня встретить тебя именно в этом месте.
— Лотти, он обманул тебя.
Я понимал, что Спанки что-то почувствовал — нечто такое, чего он прежде не замечал во мне. Теперь ему стало ясно: с этой девушкой меня связывала некая невидимая ниточка, причем понял он это даже раньше меня самого.
— Нет, Мартин. Я и сама хотела повидать тебя, убедиться в том, что с тобой все в порядке.
— Слушай, слушай ее, — сказал Спанки. — В жизни каждого найдется такой человек, ради которого можно пойти на любую жертву. Догадался уже, кем лично для тебя, Мартин, является этот человек? Да-да, я говорю именно об этой маленькой мокрой замухрышке.
Он стоял почти вплотную к Лотти, как бы нависнув над ее правым плечом. Я сделал шаг вперед, однако она тут же отступила назад, опасливо озираясь по сторонам и проверяя, нет ли поблизости кого-нибудь, кто мог бы прийти ей на помощь, если я опять совершу какой-нибудь жестокий поступок.
— Смешно все-таки, как иногда человек вдруг проникается самыми что ни на есть нежными чувствами к совершенному незнакомцу: крутозадой домохозяйке, вывешивающей белье во дворе, или златокудрому пареньку, промелькнувшему у кромки пруда. Кто может сказать, куда приведет нас зов собственного сердца? Что и говорить, Мартин, это жестокая правда, однако если бы тебе предоставили право спасти одного-единственного человека, то уж ты никогда не выбрал бы свою родную мать. Она попросту не оценила бы твоего поступка да и вообще не смогла бы извлечь пользу из подобного акта жертвоприношения. Не остановил бы ты свой выбор и на сестре — ведь вы никогда не были особенно близки, поскольку между вами всегда стоял Джои. Может, тогда отца? Куда там! Он для тебя, можно сказать, вообще не существует. Нет, скорее всего, этим человеком стал бы этот маленький кожаный мешок с костями, та самая девица, на которую ты за два года ни разу даже толком и не взглянул.
Он ткнул ее пальцем в грудь, после чего схватил за руку и потянул к себе.
— Что это? — Перепуганная насмерть Лотти повернулась и снова посмотрела на меня, обхватил ладонями лицо. — Мне показалось...
— Лотти, это он и есть. Он хочет, чтобы я спас тебя.
— Я ничего не понимаю.
— Я должен позволить Спанки вселиться в мое тело. В противном случае он убьет тебя.
— Мартин, я знаю, что ты неважно себя чувствуешь. Давай пойдем со мной, мы найдем кого-нибудь, поговорим, ну, еще что-нибудь предпримем, я даже не знаю, что именно...
Она шагнула было вперед, затем снова отступила, явно встревоженная собственной нерешительностью.
Глаза даэмона словно заволокла легкая пелена, а сам он уже явно предвкушал близкое удовольствие.
— Мартин, я вот прямо сейчас и начну пожирать ее, причем ей самой будет казаться, что это делаешь ты, и умрет она, видя перед собой именно твой образ. Так что настало время делать выбор.
Он схватил Лотти и заломил ей руки за спину. Девушка испуганно вскрикнула и вцепилась в меня взглядом.
— Мартин, что ты делаешь? Прекрати сейчас же! Меня отделяло от нее не менее трех футов. Да что же такое с ней сотворил Спанки? Чье сознание он затуманил — мое или ее? А может, он сделал меня невидимкой, а сам принял мой облик? Когда я попытался было оттащить его от Лотти. мои руки скользнули в пустоту, как если бы это был не ж ивой Спанки, а его стереоскопическое изображение. Лотти пыталась кричать, однако с ее губ не срывалось ни звука — Спанки наверняка позаботился, чтобы не привлечь к себе внимания посторонних.
— Нет... Мартин...
Лотти вздрогнула, когда Спанки рывком сдернул пальто с ее плеч, отчего на мокрый гравий полетели оторванные пуговицы. После этого он картинным жестом приподнял одну ладонь тыльной стороной вверх и принялся рассматривать кончики собственных пальцев, ногти на которых стали удлиняться и покрываться серебристым налетом. Затем он провел ногтем левого указательного пальца по шее Лотти — на бледной коже образовался тонкий, словно оставленный бритвенным лезвием надрез, из которого хлынула густая кровь.
— Ну давай же, Мартин, больше тянуть нельзя. Приглашай меня, пока ты еще в силах сделать это.
Мне хотелось спасти Лотти, однако я никак не мог позволить Спанки одержать победу. Я словно прирос к земле, безмолвно наблюдая за тем, что он творил с Лотти.
— Да что же ты за жалкое создание! — Теперь его лицо уже искажала злобная маска, а с подбородка стекала желтая слюна. — Ради собственного спасения ты позволишь ей умереть?!
“Не ради собственного спасения, — подумал я, — а ради твоего вечного проклятия”. Мне было ясно, что если я признаю данный факт, то сначала он уничтожит те остатки живого, которые еще теплились во мне, а потом, уже просто так, прикончит и Лотти. Бедняжка пребывала в агонии, истекая кровью и силясь зажать рукой зиявшую на шее рану. Ее боль передалась также и мне, я издал пронзительный вопль и, задохнувшись криком, увидел, как она, оседая, сначала опустилась на колени, а затем рухнула на залитую кровью дорожку.
Я хотел было прикоснуться к ней, дотянуться до нее, однако Спанки по-прежнему не подпускал меня, так же как не позволял случайным прохожим, оказавшимся поблизости, видеть истинную картину происходящего.
Тогда я повернулся к Спанки и мобилизовал все свои сенсорные возможности, как он учил меня, намереваясь проникнуть в глубь его мыслей. В тот же миг меня буквально ошеломила оглушительная какофония, зазвучавшая у меня в голове: Лотти умирала, а этот подонок приближался к оргазму. Я еще больше сконцентрировал свое сознание, и картина окончательно прояснилась.
— Мартин, она угасает, но ты все еще можешь распахнуть для меня свое тело. — Он возбужденно смотрел на меня, но затем, похоже, понял, что я так и не произнесу ни слова, и потому принялся водить пальцами взад-вперед по ее лицу, оставляя десятки зияющих, кровавых ран. Лотти между тем постепенно отходила в мир иной.
— Она истекает кровью, а ты бездействуешь. Похоже, ты оказался еще большим мерзавцем, чем я предполагал.
— Она вовсе не истекает кровью.
Мне все же удалось заглянуть в его мысли.
— Лотти вообще здесь нет. Ты позвонил ей, но она не ответила. Хотя следует признать, что сходство получилось поистине отменное.
Он отшвырнул ее окровавленное тело, которое тут же погрузилось во влажную траву и бесследно исчезло.
— Но ты все равно ее любишь, не так ли? По крайней мере, я заставил тебя поверить в это.
— Я и сам не знаю... — Несмотря на протестующую боль в коленных суставах, я все же заставил себя подняться, увлекая за собой кусочки гравия, прилипшие к насквозь промокшим джинсам.

Предыдущая страница 17 Следующая страница


Спанки 18

— И ради нее ты будешь готов абсолютно на все. Даже позволишь мне получить новый срок жизни в человеческом теле.
— Я сказал тебе, что ничего не знаю.
— Ну что ж, самое время узнать.
Он изобразил дружескую улыбку, после чего разгладил складки на рукавах пиджака и поправил воротник черной водолазки.
— А знаешь, Мартин, по мере того как твои страдания все более набирают силу, у меня на сердце становится как-то легче. Ну так как, в последний раз побежим наперегонки? Правила тебе уже известны. Давай посмотрим, кто на этот раз прибежит первым.

Глава 36 ФАНТАСМАГОРИЯ

Я уже приближаюсь к концу своего повествования — если, конечно, столь возвышенное слово применимо к стопке жалких листков бумаги. Еще я просил сестру-ирландку принести мне что-нибудь твердое — подложить под листы бумаги, но она, похоже, постоянно забываете моей просьбе.
Итак, на чем я остановился?
Ах да!
Я бежал.
Бежал, выбиваясь из последних сил.
Нескончаемый дождь доканал меня, а в желудке поселилась постоянная ноющая боль, взрывавшаяся с новой силой при каждой попытке убыстрить бег. Я так толком и не понял, то ли Спанки специально затруднял мои действия, перекручивая мне все внутренности, то ли дело было в том, что на протяжении последних двадцати четырех часов я находился в беспрестанном движении, к тому же со сломанными ребрами.
Забраться в переполненный автобус оказалось намного проще, чем я предполагал, поскольку большинство пассажиров, едва заметив меня, мгновенно расступились. Что и говорить, к тому времени я успел основательно перепачкаться в грязи, вываляться в мокрой траве и, помимо всего прочего, наверняка источал омерзительный запах. С автобуса я сошел за два квартала от квартиры Лотти, прекрасно понимая, что Спанки все равно окажется там раньше меня. Так было всегда.
У меня не оставалось никаких сомнений в том, что даже если я сдамся, он все равно убьет Лотти, как говорится, из чисто спортивного интереса. И все же я не мог стоять и спокойно наблюдать за тем, как она умирает.
Наконец добравшись до ее дома, я увидел, что входная дверь чуть приоткрыта, а из холла на пустынный палисадник падает прямоугольник желтого света. На ступеньках лестницы, ведущей к ее квартире, виднелись мокрые следы. Дверь в квартиру тоже оказалась открытой. Замок не был взломан, все предметы оставались на своих местах, однако по мере приближения к ее комнате, находившейся в конце коридора, я снова ощутил знакомое чувство страха.
Шторы на окнах были задернуты, но мне все же удалось разглядеть лежащую на кровати Лотти. Она спала, голубое одеяло на груди легонько вздымалось в такт ее дыханию. И в тот же миг я ощутил у себя за спиной присутствие Спанки — обернувшись, я увидел его сидящим в кресле в изножье кровати. Он прижал палец к губам и чуть склонил голову.
— Смешно все-таки смотреть на спящего человека, — прошептал он. — Обычно ты называл ее “чудачкой Лотти”, хотя лично мне она кажется самой что ни на есть обычной. И все же посмотри, какой безмятежный у нее вид, не правда ли?
Лотти слегка шевельнулась во сне, и Спанки кончиками пальцев прошелся по ее волосам, невольно напомнив мне сцену ее воображаемого истязания в парке.
— А тебе не хотелось бы увидеть ее еще более умиротворенной?
Он поднял глаза и скользнул взглядом куда-то поверх ее головы. Я проследил за его взглядом. Поначалу я ничего не заметил в царившем здесь полумраке, но, приглядевшись, увидел его, отчетливо выделявшегося на фоне обоев. Это был черный паук, спускавшийся с потолка на тонкой серебристой нити. У паука были длинные членистые ноги, вздутое брюшко, и я сразу же узнал в нем знаменитую “черную вдову”.
Я попытался было смахнуть его в сторону, но Спанки схватил меня за руку и оттащил к своему креслу.
— На сей раз это уже окончательно и всерьез, Мартин. В твоем распоряжении остается всего несколько секунд.
Паук тем временем уже опустился на лицо Лотти и принялся ползать по нему, словно изучая последовательно веки, затем щеку и, наконец, ноздри.
Моя реакция оказалась настолько стремительной, что даже Спанки не успел среагировать, когда я метнулся в сторону лежавшей на кровати фигуры, одновременно протянув руку, чтобы смахнуть с лица Лотти мерзкое насекомое. Однако оно все же успело юркнуть в сторону, а я со всего размаха шлепнулся на спящую девушку...
...для того лишь, чтобы увидеть, как подо мной лопнула туго натянутая кожа, разлетевшаяся на сотни тысяч клочков липкой паутины, облепившей мне лицо и грудь, заклеившей глаза и наполнившей мой истошно вопящий рот влажным теплом миллиона крохотных черных яиц, выплеснувшихся из содержащей их оболочки на пол.
Я открыл глаза.
И увидел свое совершенно обнаженное тело.
Я висел в темноте, медленно поворачиваясь на толстой, обмотанной вокруг горла нейлоновой веревке. Шея моя была сломана, о чем свидетельствовало обжигающее удушье. Подвешенный за эту удавку, я продолжал парить в толще смрадного воздуха.
Глянув вниз, я увидел странных безволосых животных, карабкавшихся друг на друга из лужи какой-то отвратительной жижи и издававших истошные, рыкоподобные звуки. Очевидно, у них наступило время кормежки. Широкие желтые рыла явно учуяли мой запах, и теперь их слюнявые челюсти распахнулись в вожделенном ожидании.
Веревка надо мной внезапно лопнула, и я испытал жуткое чувство падения...
...в залитый лунным светом переулок, по которому бежала очередная банда головорезов. Исторгая кровожадные вопли и громыхая железными прутьями по металлической ограде, они стремительно мчались за мной. Я свернул за угол и увидел прямо перед собой замызганную бетонную лестницу, ведущую в никуда.
Я повернулся, чтобы оказаться лицом к атакующим, и тут же на мою голову посыпались удары, а сердце под сломанными ребрами стало буквально разрываться на части. Я изобразил гримасу, долженствовавшую означать жуткую боль от сердечного приступа, плотно смежил веки, а когда снова открыл глаза, то обнаружил...
...что Спанки держит меня за руку и мы вместе летим над звездами к единственно безопасному месту, к теплому очагу моей разделенной души. Его бледный, обнаженный торс колыхался под моими ласкающими руками, то и дело меняя свой пол, отчего у него появлялись то груди и выпуклое лоно, а то эректированный бугор возбужденного сатира. Он был самым верным моим путем, самой надежной тропой, источником самого чистого света. И я пригласил Спанки внутрь себя, окунув его замерзающую оболочку в перегретый жар собственного тела, томясь в ожидании ледяного очищающего огня полного растворения, однако уже в следующее мгновение мой мозг взбунтовался и я решительно оттолкнул его прочь, чтобы снова стать свободным...
...и оказаться по-прежнему обнаженным, но теперь уже привязанным к деревянному столу в пустой комнате, обитой ржавыми, приклепанными к стенам и полу металлическими пластинами. А снаружи все так же бушевала Вселенная, испещренная следами от звезд, так похожими на пенистые буруны за кормой корабля.
Я лежал распластанный, привязанный веревками за руки и ноги к осклизлой колоде мясника. Ценой нечеловеческого напряжения мне все же удалось чуть-чуть приподнять голову. Прямо надо мной висела циркулярная пила, рядом с которой теснились ряды конусовидных стальных дротиков, образовывавших нечто, напоминающее приспособление для создания акустического эффекта.
Один из дротиков, висевших прямо над моим обнаженным животом, заскользил вниз из отверстия в потолке.
У меня за спиной послышалось эхо хихиканья. Повернув голову насколько это было возможно, я увидел Спанки — ослепительного в своем сверкающем изумрудно-зеленом костюме, его рука пробиралась под юбку Сары. Она же была обнажена по пояс, и ее матовые груди белели в сиянии стальной комнаты.
— Мартин, я пригласил Сару для того, чтобы она помогла мне как следует наказать тебя. Ты находишься в моей камере пыток, где каждая минута может быть растянута до размеров вечности.
Сара обвила рукой талию Спанки и притянула его к себе.
— Это научит тебя, Мартин, обращаться с женщинами, паршивец ты эдакий.
Она с силой топнула по полу, стальной дротик окончательно выскользнул из отверстия в потолке и, рассекая тугой воздух, стал падать, готовый в любой миг вонзиться мне в живот и накрепко пригвоздить меня к столу. Между тем три дротика уже торчали у меня в животе, а этот четвертый вонзился в мое левое бедро, разрывая плоть и приковывая меня...
Все это ненастоящее, он всего лишь пытается заставить тебя потерять контроль над собой. Он проскользнет внутрь тебя, как только ты издашь агонизирующий вопль, проникнет в твой мозг и пообещает снять всю боль, а ты разрешишь ему сделать что угодно, лишь бы прекратить муки, хотя на самом деле все это ненастоящее, ненастоящее, ненастоящее, не...
...насквозь промокший, я стоял в центре забитой транспортом улицы на углу Гайд-парка.
Оглушенный ревом автобусного клаксона, я побежал к спасительному противоположному тротуару, поскользнулся на мокром асфальте и едва не угодил прямо под колеса грузовика. Даже несмотря на дождь, воздух был пропитан выхлопными газами. Наконец я оказался на земле, разбив лоб об угол бетонного мусорного ящика, и продолжал так сидеть, пытаясь хоть немного отдышаться.
Да что же со мной происходит, черт побери? Стекло моих наручных часов лопнуло, отчего стрелки сошлись вместе. Я взглянул на волны облаков, проплывавших по темному небу. Вечер, похоже, был в самом разгаре. Итак, минуло еще несколько часов. Я побывал в комнате Лотти. Пауки во рту. Вкус плоти даэмона. Экстаз собственной гибели...
Но где же Спанки?
Я протянул руку, почувствовав рядом с собой твердь холодного грязного тротуара. Все это было самым что ни на есть настоящим: дождь; бетонная сточная канава с пустым пакетом из-под сырных и луковых хлебцев; горожане, возвращающиеся домой в своих пыхтящих машинах; неоновая вывеска о продаже на вынос жареных цыплят на углу Оксфорд-стрит. Все это было абсолютно реальным.
Но где, черт побери, я находился в течение последних нескольких часов?
Я смекнул, что Спанки, скорее всего, опять пытался сбить меня с толку своими галлюцинациями — а я тем временем так и бродил по улицам подобно наркоману, одуревшему от зелья, потерявшемуся в своем внутреннем галлюцинаторном полете. Мои джинсы порваны на коленях и измазаны кровью, кожа на обеих ладонях содрана, а в правом предплечье — кровавая рана. Спину жутко саднило, и теперь она походила на сплошную огромную рану.
Но где, черт побери, Спанки?
Далеко уйти он не мог, это я знал наверняка. Попытался было встать, но не позволила боль в ногах. У меня было такое чувство, словно я пробежал марафонскую дистанцию с разбитыми коленями — впрочем, в данный момент меня это ничуть не волновало. Я ощупал собственное тело и понял, что пока не сдался. Продержаться бы еще самую малость, и тогда я наконец окажусь на свободе. Впрочем, трудно было сказать, так ли уж много останется от меня к полуночи.
Ухватившись за край мусорного бака, я все же ухитрился подняться и принять вертикальное положение. Слава Богу, Спанки уже не вызывал меня на очередную схватку, поскольку в подобном положении я не смог бы противостоять и пятилетнему ребенку. Мне необходимо было добраться до телефона-автомата и выяснить, что на самом деле случилось с Лотти. Весь день я только тем и занимался, что сражался с призраками, и сейчас чувствовал себя подобно пьянице, то и дело спотыкающемуся и падающему. В голове пульсировала дикая боль, а вокруг раненого глаза уже образовалась новая корка из запекшейся крови.
Я доковылял до станции подземки, так и не решившись в очередной раз перейти улицу. Там я зашел в общественный туалет, смыл с лица и рук кроваво-черные потеки, хотя даже после этого мое отражение в зеркале производило довольно жуткое впечатление.
Потратив еще полчаса на то, чтобы добраться до телефона-автомата, я обнаружил, что в моих карманах совершенно не осталось денег. Прибегнув к угрозам, мне удалось без всякого труда заполучить десять пенсов у некой японки, возвращавшейся из магазина, и я набрал номер Лотти. Ответила ее соседка Сьюзен: оказывается, она только что вернулась с дежурства и пока еще не видела Лотти. Мне показалось, что женщина не меньше меня сбита с толку.
— А вы хотя бы приблизительно не представляете, где она может быть? — спросил я, стараясь говорить как можно более спокойным тоном.
— Нет, однако далеко она уйти не могла — ее сумочка лежит на месте.
Неужели мне и в самом деле удалось настолько долго ускользать от психологического натиска Спанки, что я все же успел предупредить Лотти, чтобы она скрылась? Мое ближайшее прошлое представляло собой сплошную трясину, заполненную смутно различимыми видениями и приглушенными воплями, стремительно затухающими в моем перегруженном сознании, подобно тому как выходят из строя при перегрузках электропредохранители. Я повесил трубку и побрел в направлении огней Оксфорд-стрит. Если верить часам над Селфриджем, было около половины десятого.
Значит, оставались еще два с половиной часа.
Сто пятьдесят минут.
С каждой секундой человеческая плоть Уильяма Бомона все настойчивее приближалась к своему распаду, и это наполняло Спанки новой силой, делало его менее уязвимым, готовым к совершению решающего шага.
Но почему его нет рядом со мной? Почему он не продолжает преследовать меня? Ведь его срок пребывания на Земле стремительно близится к концу. Я сделал глубокий вдох, впуская в легкие холодный, пропитанный выхлопными газами воздух, и потряс головой, пытаясь вышвырнуть из нее последние остатки воспоминаний о недавних страстных объятиях Спанки. А потом увидел — он уже поджидал меня.
Перед грандиозным финалом он решил надеть смокинг. Тот самый, который был на нем в день нашей первой встречи. Ну что ж, очень даже неглупо.
Он стоял, небрежно прислонившись к стене у входа все еще открытого в этот поздний час торгового центра на Оксфорд-стрит. Внутри помещения виднелись теплые тела людей и целые стены стекла. Плохое сочетание.
— Что это ты припозднился? — приветливо улыбаясь, спросил Спанки. — Не годится опаздывать к своему собственному возрождению.

Глава 37 ТРАНСМУТАЦИЯ

Пять этажей из стекла и металла, удерживаемых прочным стальным каркасом, благодаря чему достигается индустриальный вариант сочетания приятного с полезным — лично мне он всегда представлялся одним из вульгарнейших воплощений духа восьмидесятых годов. В данный момент в торговом центре царило оживление: один из отделов объявил о специальных условиях продажи своих товаров, в результате чего к нему выстроилась длиннющая очередь покупателей, желавших поглазеть на древнюю американскую знаменитость. Подтянутая и тщательно подкрашенная, чтобы казаться не старше пятидесяти лет, она щедро раздавала автографы каждому, кто был готов выложить сорок пять фунтов за пузырек с ее тошнотворным ароматом.
Шагая впереди меня, Спанки быстро прокладывал путь сквозь толпу покупателей, мгновенно расступавшихся передо мной. Я же по-прежнему плелся, нетвердо держась на ногах, не в силах прийти в себя после недавнего галлюцинаторного путешествия. Мне все казалось каким-то нереальным, особенно здесь, среди витрин, в которых были выставлены цветные фотографии имеющихся красоток, застывших в вызывающе похабных позах, ласкающих свои загорелые бедра, и кружащих вокруг смущенных молодых мамаш и растолстевших на пиве папаш в безвкусных, отвратно сшитых костюмах.
Как ни странно, оказавшись на этой европейской имитации торгового Диснейленда, Спанки чувствовал себя как дома. Возможно, вся эта мишура и суматоха в полной мере соответствовали его представлениям об аде на Земле. И все же мне было странно, что он выбрал именно это место — чересчур светло, слишком много народа, — однако довольно скоро до меня все же дошло, что именно это ему и требовалось.
— Совершенно верно, — согласился он. Мы поднялись на второй этаж. Спанки стоял наверху у эскалатора на фоне громадного, усаженного фикусами крытого портика. К тому времени у меня настолько разболелись ноги, что я удивлялся, как вообще еще ухитряюсь стоять.
— Какой прекрасный образчик современной культуры! Поистине настоящий храм для новых одержимых. И какая теплая, дружеская, человеческая атмосфера. Ты только посмотри на этих людей! — Он указал на толпу, окружившую теле знаменитость, которая стояла за аляповато оформленным прилавком с парфюмерией, размещенным у самого входа в магазин. — Как ты думаешь, сколько сейчас там людей? Тридцать пять? Сорок?
— Что ты собираешься...
— Разумеется, предложить тебе очередную сделку. Теперь нам уже нельзя терять ни минуты. Итак, их жизни в обмен на твою собственную. Честное деловое предложение, без обмана, обсчета и всякого прочего мухляжа. Что ты на это скажешь?
— Ты ничего не сможешь им сделать, — проговорил я вслух, причем довольно громко, чем заставил какую-то женщину поспешно прижать к себе случайно оказавшегося на моем пути ребенка. — Ты не способен подвергнуть гипнозу так много людей одновременно.
— А при чем здесь какой-то гипноз? Все будет происходить наяву. Итак, для начала надо посеять немного паники.
Он сделал глубокий вдох, с силой потер ладони и разжал их. Разделявший нас воздух обожгла ревущая вспышка белого пламени, так что я невольно отпрянул назад. Где-то в вышине тотчас же заверещали сирены пожарной сигнализации.
Открытые стеллажи с товарами исключали применение пенных огнетушителей.
Только что державшиеся отчужденно люди внезапно начали переговариваться друг с другом, глядя на потолок, словно ожидая увидеть там какие-то инструкции.
— Я заранее закрыл все двери наглухо. Так что никаких галлюцинаций, а всего лишь старая, добрая и многократно проверенная химия. На этом этаже находятся специальные переходы в соседнее здание, — Спанки указал на сбитую с толку, мечущуюся из стороны в сторону толпу, — поэтому сейчас все бросятся к эскалаторам.
Прорезиненные пластины напольного покрытия уже начинали куриться смолистым черным дымом. Стоя на балконе, я отлично видел, как десятки людей кинулись к эскалаторам.
Движения Спанки всегда отличались плавной грациозностью, отчего со стороны могло показаться, будто все чудеса даются ему без малейших усилий. Теперь же он явно сконцентрировался, закрыв глаза, так что у виска даже забилась тоненькая голубая жилка.
— Что ты делаешь?! — заорал на него я. — Скажи, что ты делаешь?
Глядя на Спанки, я на какой-то короткий миг вдруг понял, что именно творилось в его голове, увидел то, что наблюдал он сам. Моему мысленному взору предстала начинка какого-то механического агрегата, смазанные маслом детали которого медленно вращались относительно друг друга — и вот одна из них неожиданно треснула, издав похожий на выстрел звук. Я подбежал к балкону и посмотрел вниз в тот самый момент, когда переполненный эскалатор застыл на месте, отчего стоявшие на нем люди стали с воплями валиться друг на друга. Престарелые женщины, дети падали вперед; грузные отцы семейств, складные тележки и беременные женщины валились друг на друга, заглушая своими криками даже душераздирающий вой пожарной сирены.
Спанки все так же стоял, сомкнув веки и плотно сжав зубы. Он еще не закончил. Громадное стекло одной из ближайших к нам магазинных витрин треснуло по диагонали, и обе половины его угрожающе закачались в оконной раме. Наконец одна из них, как бы лениво отделившись от другой, стала падать вперед, накрывая собой бегущего ребенка.
Я метнулся вперед, однако так и не успел ничего сделать, поскольку уже через долю секунды послышался взрывоподобный грохот разбившегося стекла. Мне хотелось дотянуться до вопящего от боли и ужаса ребенка, но рука Спанки крепко вцепилась мне в плечо и оттащила в сторону.
Не имея ни малейшей возможности противостоять ему, я принялся искать в кармане джинсов оставленный Лотти перочинный нож. Но как воспользоваться им? Попытаться вонзить лезвие в сердце Спанки? Но ведь он же чувствовал буквально каждое мое движение. Он был неуязвим, всемогущ и мог без малейших колебаний убить столько людей, сколько захотел бы.
Именно в тот момент я понял, что все кончено.
— Спанки, прекрати немедленно. Я сделаю, как ты хочешь.
Его глаза широко распахнулись, так что на какую-то долю секунды мне показалось, что я вижу одни лишь белки, но затем медленно и как-то даже смущенно стали выплывать знакомые мне изумрудные зрачки. Когда он заговорил, его голос не намного отличался от гортанного хрипа — судя по всему, реальные физические явления истощали даже даэмона.
— Хорошо, — пробормотал он чуть заилившимся голосом. — Я всегда знал, что ты примешь мое предложение.
— Немедленно прекрати все это! Отключи сигнализацию.
Он посмотрел на потолок — электронное завывание разом смолкло.
— И что теперь будет?
Итак, я принял на себя вполне конкретное обязательство. Оглядываясь назад, я порой прихожу к выводу, что мы оба с самого начала знали, что в итоге я все же буду вынужден подчиниться ему. В конце концов, он не раз говорил мне, что мы с ним были единым существом, разве что его двумя диаметрально противоположными сторонами. А разве с другими людьми все обстоит как-то иначе?
— Не сейчас. Здесь нельзя.
Поводя головой из стороны в сторону, он окидывал взглядом представшую перед ним картину всеобщего хаоса.
— Нам нужно местечко поспокойнее. Пошли.
Он открыл замок аварийного выхода на втором этаже, и мы покинули вопящую людскую мешанину, образовавшуюся у основания забитого эскалатора.
Дождь к тому времени перешел в мелкую изморось, разносимую усиливающимся ветром. Обойдя стороной Оксфорд-стрит, куда уже начали прибывать полицейские и пожарные машины, мы направились к одной из площадей, позади главной городской магистрали.
Проходя под голубыми неоновыми часами, я увидел, что они показывают всего лишь одиннадцать часов вечера, хотя мне казалось, что сейчас гораздо больше времени. Мой же план — если нечто подобное вообще могло родиться в гудящих остатках моего разума — заключался как раз в том, чтобы любым способом продержаться до полуночи, и в данную минуту я был почти уверен, что до заветного срока оставалось каких-то несколько минут. В подобном случае я, уж конечно, смог бы удержать его на безопасном расстоянии, пока не наступит желанный миг.
И вот теперь выяснилось, что еще слишком рано, и он, разумеется, также это прекрасно понимал.
Ведь мне противостоял не какой-то вампир, которому с восходом солнца отрезали путь к спасительному гробу, а самый настоящий человек-дух, к тому же обладающий мгновенной реакцией, и мне никогда бы не удалось водить его за нос, поскольку он досконально знал мои мысли. Тем более что в данный момент я с огромным трудом справлялся со значительно более простой задачей, сводившейся к тому, чтобы просто устоять на ногах. В глазах двоилось, я то и дело терял равновесие. У меня было такое чувство, будто желудок и мочевой пузырь содрогались от напора переполнявшей их теплой бурлящей жидкости.
Тем временем мой напарник-даэмон продолжал идти все дальше и дальше, здоровый и бодрый, являя собой гротескное подобие британского туриста, наслаждающегося свежим воздухом и купанием в холодной воде, который тащит за собой своего вымотанного человеческого призрака, похожего на дворнягу, спасаемую от газовой камеры.
Я явно не поспевал за ним; мои веки смыкались, а рассудок, того и гляди, готов был соскользнуть в манящую бездну сна. Теперь мне хотелось лишь одного — чтобы все это как можно быстрее закончилось. Спанки завладеет моим телом, заполонит мой разум, а я как таковой попросту перестану существовать. И пускай потом устанавливает на всей Земле столь желанный ему хаос — меня это уже нисколько не волновало. Я снимал с себя всякую ответственность перед остальным миром, которая, кстати сказать, мне и с самого начала была совершенно не нужна. Пусть теперь кто-то другой спасает человечество, я от этого занятия слишком устал.
Мне хотелось умереть.
И вот мы оказались перед воротами парка — в том самом месте, где все это когда-то начиналось, вернулись в мою прежнюю жизнь, казавшуюся теперь столь же далекой, как и мое первое воплощение на этой Земле. Я брел по траве, следуя за своим поводырем, и чувствовал, как ветер треплет мой изодранный свитер.
— Здесь, — возвестил Спанки, поворачиваясь и указывая на место в траве, футах в трех от себя. — Встань вот сюда.
Мои часы были разбиты, хотя я и без них прекрасно знал, что с того момента, как мы покинули объятый паникой магазин, прошло не более пятнадцати минут. Ни продержаться оставшееся время, ни повернуть назад я уже не мог. Я понял, что мой план рухнул, и что теперь мне предстоит лишь пройти оставшуюся часть пути.
Услышав шорох чьих-то шагов по траве, я обернулся, и мне даже показалось, что в глубине шелестящих кустов мелькнула человеческая фигура, однако на самом деле там конечно же никого не было. Шел двенадцатый час, однако ждать помощи мне было неоткуда.
— Сними с себя всю одежду.
— Что, в такую холодину? Да я до смерти замерзну под дождем и тогда уж точно буду тебе не нужен.
— Сними с себя всю одежду, — повторил он. От крови и грязи свитер успел плотно прилипнуть к моему израненному телу. Наконец я с трудом стащил с себя джинсы, после чего принялся аккуратно складывать их, сосредоточенно думая о чем-то совершенно постороннем.
— Брось их вон туда, — сказал Спанки и, поджидая меня, беззаботно глянул на часы. — А теперь тебе надо очистить свой разум. Постарайся вообще ни о чем не думать.
И вот я снова оказался голым, словно только что появился на свет, стоя под шумящей листвой деревьев в самом центре Риджент-парка. Никогда еще мой контакт с природой не был столь тесным, как сейчас, а сам я застыл в ожидании момента, когда меня возьмут, словно некую пародийную жертвенную девственницу, которой в действительности суждено было стать хозяином некого существа, находящегося вне пределов моей воли и даже самого обычного понимания.
В ветвях окружавших нас деревьев свистел и завывал ветер, похожий на шум водопада. Я посмотрел на Спанки, который тоже снял свой пиджак и рубашку, сбросил туфли, стянул носки, затем освободился от белья, после чего закинул всю одежду на деревья, прекрасно понимая, что больше она ему уже никогда не понадобится. Я наблюдал некоторые странные изменения, происходившие с его телом. Вот он приподнял плечи, чуть наклонился вперед, и кожа у него на груди вдруг начала темнеть. Впрочем, на самом деле она отнюдь не темнела.
Она попросту усыхала и сползала с него наподобие змеиной кожи.
Все, что осталось от тела Уильяма Бомона, постепенно отслаивалось, подобно полупрозрачному эпидермису, и тут же под порывами ветра разрывалось в клочья, а передо мной впервые за все это время все более отчетливо представал мой истинный Спетсиалозофус Лакримоза. Только теперь я воочию увидел, что должно было поселиться в моем теле.
Я закинул голову и истошно завопил.
Глаза — ярко-красные, воспаленные, словно обожженные, превратившиеся в почти невидимые щелки.
Грубая, потрескавшаяся ткань, символизировавшая собой некое подобие кожи, испещренная болезненными розовыми и коричневыми пятнами, похожими на солнечные ожоги.
Ни губ.
Ни зубов.
Вместо языка — жуткий, подрагивающий малиновый треугольник.
Костлявое, изможденное тело, все какое-то угловатое, словно сведенное судорогой; скелет, страдающий под слишком тугой мускулатурой и страстно желающий поскорее спрятаться в мясистой и мягкой человеческой плоти.
Я и прежде не раз гадал по поводу истинного облика этого существа и все же никак не ожидал увидеть нечто подобное. Теперь это был уже отнюдь не храбрый и широкоплечий даэмон, а изможденное болезнью, скрюченное существо, которое тяготилось своей наготой и стремилось как можно быстрее скрыть ее.
Это отвратительное существо хотело было заговорить, однако из разверстого рта наружу стала вытекать алая кровь, а потому оно снова поспешно запечатало рот и ограничилось лишь сгибанием маленьких шершавых обрубков, отдаленно напоминающих пальцы.
Наблюдая, как он ковыляет ко мне, морщась при каждом шаге, я подумал, что меня вот-вот стошнит. Никогда в жизни мне еще не доводилось испытывать подобного омерзения. Глядя на этого монстра, я понял, что опозорил всех, к кому питал хотя бы минимум уважения. Осрамил свою семью, своих друзей, себя самого. Я попросту просрал собственную жизнь, поддавшись соблазну алчности, и теперь расплачивался за это. Что же до моих грехов, то сам по себе тот факт, что я был обречен на вечные муки, продемонстрировал мне истинные масштабы моего падения.
Пока существо, именовавшее себя Спанки, гримасничало и хрипело в футе от меня, стараясь противостоять натиску ураганного ветра, я почему-то подумал: неужели так же было и со всеми остальными его жертвами? Определенно более позорного конца невозможно было даже себе представить.
Он протянул ко мне свои начисто лишенные плоти руки-палки, и я невольно отшатнулся, однако костлявые пальцеобразные отростки все же успели вцепиться в меня. Я внезапно почувствовал, что мое тело объято пламенем, и увидел, как Спанки уже начал протискиваться внутрь меня.
Локоть одной руки Спанки вжался в мою руку, потом его левая нога принялась ввинчиваться в мою левую ногу. Несмотря на то что процесс слияния проходил мучительно трудно и даже болезненно, сами кости этого существа оказались на редкость мягкими и влажными, похожими на садового слизняка или морского моллюска, лишенного защитного панциря. Ощущение, которое я при этом испытывал, по своей омерзительности превосходило все, что мне довелось испытать за всю свою предыдущую жизнь.
Вскоре уже обе его игольчатые нижние конечности оказались внутри моих ног, скользя вдоль моих костей подобно паре натягиваемых брючин. Вот мы сомкнулись промежностями, после чего грудная клетка Спанки, начиная с нижних ребер и далее по восходящей, стала с похрустыванием состыковываться с моими ребрами.
Я ощущал, как позвоночник и нервная система этого существа сливаются с моими, и на какую-то долю секунды ощутил мощный порыв ветра, ударивший по моим — уже нашим — сдвоенным рецепторам, подобно звуку, вырвавшемуся из расстроенной стереоаппаратуры. Одна рука — левая — также стала общей.
Я поднял все еще остававшуюся свободной правую руку и максимально отвел ее в сторону, словно стараясь как можно дольше сохранять ее свободной.
Костлявая голова даэмона, балансировавшая на иссохшей и чересчур гибкой шее, все ближе подступала к моей голове, а ее воспаленные, лишенные век глаза алчно взирали на мое лицо. Пройдет еще несколько секунд, и наши тела полностью соединятся, мои зубы вольются в этот беззубый окровавленный рот, а глаза, костные пазухи и сам череп станут единым целым. Меня ужасала одна лишь мысль о предстоящем слиянии наших мозгов.
Чуть разжав пальцы правой руки, я надавил на кнопку того самого ножа, который тайком вынул из кармана джинсов, пока складывал их на траву. Сверкнуло острое лезвие.
А затем с ошеломляющей быстротой, на какую только была способна наша объединенная сущность, я вонзил лезвие ножа себе в горло. В первый момент я вообще не ощущал никакой боли, но затем почувствовал острое жжение, когда повел лезвие поперек своего напрягшегося горла, рассекая кожу и выпуская наружу на удивление вялый фонтан крови.
Но Спайки уже находился внутри моего умирающего тела.
Его старая оболочка, подобная куче лохмотьев, валялась на мокрой траве, а ему самому теперь было суждено оказаться замурованным внутри трупа. Поблизости не было ни души, а без человека-хозяина он никак не мог выбраться наружу. Как только Спанки осознал это, он издал пронзительный вопль и принялся всей своей массой извиваться и корчиться внутри моего тела — и именно тогда я понял, что в конечном счете все же выиграл я.
Я постарался упасть как можно мягче.
Больше всего в тот момент мне хотелось почувствовать, как меня покидает моя собственная жизнь, оставляя его — внутри.
Повалившись на бок в высокую мокрую траву, я замер в ожидании окончательной расстыковки с миром, который я так толком и не успел повидать.

Глава 38 ВОЗВРАЩЕНИЕ

Выяснение разницы между этими двумя понятиями и раньше представляло для меня некоторую сложность, а сейчас и вовсе переросло в совершенно неразрешимую задачу. Я по-прежнему находился в центре удушающей круговерти звуков и образов, большая часть которых была совершенно нереальной, а остальные — по меньшей мере явно преувеличенными. Время от времени появлялась Лотти, которая разговаривала и шутила с моей сестрой Лаурой — кстати сказать, только с ней одной.
Чередование яркого света и полного мрака.
Непонятные обрывки разговоров.

Предыдущая страница 18 Следующая страница


19 Кристофер Фаулер

Фраза “нечего терять”, которую произнес какой-то пожилой мужчина и которая с тех пор непрерывно крутится у меня в голове. Запахи лекарств, дурманящие и кислые. Высокий, пронзительный вой. Ощущение жуткого дискомфорта. В рот засунута какая-то штуковина — я поперхнулся и закашлялся, пытаясь вытолкнуть ее из себя, но она даже не шелохнулась. Ужасающие вспышки видений: ободранное лицо, костлявые конечности, сливающиеся с моими конечностями.
Потом плавное всплытие на поверхность, медленный подъем к вершине сквозь теплую, вязкую толщу сна и, наконец, яркая панорама — кремовая стена с висящей на ней репродукцией картины: кормление лебедей на тихой зеленой реке.
— Мартин...
Лотти, в черном свитере и джинсах, сидела на оранжевом пластмассовом стуле, сложив руки на коленях и глядя на меня. Ее песочного цвета волосы зачесаны назад, над глазами — челка. Теперь она выглядит уже не так, как прежде, — чуть старше и чуть более раскованно.
— Не пытайся ничего говорить — тебе в горло вставили трубку.
Я не мог даже повернуть голову, однако все же поднял правую руку и поднес ее к горлу.
— Мартин, пожалуйста, ничего не трогай. Просто отдыхай. Я знаю, о чем ты хочешь меня спросить. Ты лежишь здесь уже почти неделю.
На самом деле я хотел спросить ее совсем о другом.
На самом деле мне хотелось спросить: я ли это?
Удалось ли мне сохранить свою личность?
Внутри меня никого нет?
Позже доктора подтвердили, что все это время я действительно пролежал без сознания. Как выяснилось, врачи не могли пойти на риск, позволив мне очнуться и тем самым загубить результаты той тонкой работы, которую они проделали на моем пищеводе.
Ощупав мысленно собственное тело, я не обнаружил в нем никаких признаков присутствия Спанки.
Не было никого — только я сам.
Или вот еще какой случай. Лотти все так же сидит на стуле.
— Мартин, я была там, в парке, и наблюдала за тобой. Готова поспорить, что тебя это удивит, но когда ты позвонил мне в то утро...
Значит, я действительно позвонил ей...
— ...я поняла, где тебя надо искать. В парке. Ты часто упоминал тот парк, где впервые повстречал его. Тебе всегда нравилось это место. А по тому, как ты разговаривал по телефону, я поняла, куда ты идешь...
Я и сам этого не знал...
Я снова погрузился в сон, прекрасно осознавая, что она услышала меня и поняла смысл сказанного мною правильно. Она была первым человеком, которому удалось это за столь длительное время.
Дневной свет. Лаура рядом с койкой, а рядом с ней — угадайте, кто? — мои родители. Улыбки до ушей. “Пошел на поправку”. “Держится молодцом”. “Хорошо выглядит”. Виноград. Я на четвертой диете, а они принесли мне виноград.
А потом снова Лотти и продолжение ее рассказа.
— Мартин, я весь день ходила за тобой. Все хотела подойти, успокоить тебя, а самое главное — очень хотелось понять, что с тобой происходит. Потом на какое-то время потеряла тебя и сильно испугалась, что не смогу найти снова. По правде сказать, мне просто повезло, что я наконец отыскала тебя в парке.
Она наклонилась ко мне, взяла мою руку, погладила.
— Мартин, все это время ты был один, но непрерывно разговаривал с кем-то. Да и вообще вел себя так, словно кто-то был рядом с тобой. А в какой-то момент начал вдруг брыкаться, как бы драться с самим собой. Я хотела вызвать “скорую помощь”, но совершенно не представляла себе, где ближайший телефон-автомат. А потом... ну...
Она посмотрела на свои руки и задумалась.
— Я знала, ты веришь в то, что видишь, и тоже хотела поверить в это же. В общем, так я и стояла в парке и смотрела, как ты начал раздеваться, а потом последовали вовсе безумные вещи. Рядом с тобой появилась еще какая-то фигура, хотя я ее толком не разглядела. Вроде бы какой-то тщедушный старик, скрюченный такой, который как будто силился влезть в тебя. Мартин, я видела Спанки, я видела его...
Я чувствовал, что плачу, но ничего не мог с собой поделать. Я вцепился в пальцы Лотти, позволив ее образу колыхаться и медленно растворяться передо мной.
— Как ты вытаскивал нож, я не видела, да и произошло это слишком быстро. Я тут же подбежала, стала звать тебя, потом попыталась остановить кровь своим шарфиком. Так много было крови! Когда Сьюзен училась на сестру, я, бывало, помогала ей, но с тех пор, конечно же, многое перезабыла. Ты издавал странные звуки, как будто сердито ворчал на кого-то, хотя мне кажется, что это был уже не ты, а он.
А потом я спал, но всякий раз, когда просыпался, Лотти была рядом со мной.
Через два дня трубку вынули и мне разрешили садиться в постели. Говорить я все еще не мог, и никто не решался предсказать, вернется ли ко мне голос.
А потом я узнал нечто поистине поразительное.
Когда нас с Лотти везли в машине “Скорой помощи”, мое израненное сердце вдруг остановилось. Почти две минуты оно не качало кровь и неподвижно лежало в моем теле, покуда врачи снова не оживили его. Итак, я умер и снова ожил — в точности как того хотел Спанки.
Однако возродился я уже один, тогда как его самого и след простыл. Двух минут оказалось вполне достаточно, чтобы убить если и не меня самого, то хотя бы даэмона. Возможно, человеческое тело вообще оказалось более крепким.
Лотти и Лаура по-настоящему, подружились. Они встречались у моей койки и потом долго и с мельчайшими подробностями описывали мне события каждого дня, отлично понимая, что я со своим горлом по-прежнему не могу им ответить.
Когда же я наконец достаточно окреп, чтобы начать вставать с кровати, меня ожидало очередное потрясение. Оказывается, врачи запретили мне возвращаться домой, а вместо этого предложили провести некоторое время — не менее двух месяцев — в психиатрической больнице.
Я старательно просмотрел все газеты в поисках подробностей той жуткой трагедии, которую Спанки устроил в торговом центре, однако так ничего и не нашел. Лотти также понятия не имела, о чем я говорю. По моей просьбе она специально сходила туда и обнаружила, что и витрины, и мрамор в целости и сохранности.
Еще через три недели ко мне наконец вернулся голос, хотя теперь он звучал уже иначе — мягче и чуточку ниже. Порезы на горле оказались достаточно серьезные, чтобы зарубцеваться быстро. Я провел положенное время в психбольнице, категорически отрицая существование Спанки и пытаясь как можно рациональнее объяснить доктору свое аномальное поведение. Судя по всему, он остался явно разочарован. Подлинную картину случившегося я подробно изобразил лишь на страницах своего дневника.
Были у меня беседы и с представителями полиции, которые основательно встревожились по поводу моего появления в психиатрической лечебнице и всячески старались добиться от меня каких-то важных сведений — я постарался так вести себя с ними, чтобы они покинули меня окончательно сбитыми с толку.
Самой же трудной задачей, с которой я столкнулся за эти восемь недель, было уберечь мой дневник от зорких санитаров, регулярно обыскивавших больничные палаты.
Но вот наконец меня выписали, на прощание дав совет поселиться у своих родителей — сразу скажу, что подобная идея не улыбалась ни мне самому, ни тем более им. Вместо этого я принял приглашение Лотти несколько дней пожить у нее, пока не определюсь, что делать дальше.
Как ни странно, это решение помог мне принять Джои.
Однажды, примерно в половине восьмого утра, я брел по подернутому мокрой дымкой Риджент-парку, слыша сквозь пелену дождя доносящиеся из зоопарка скорбные голоса животных. Спалось мне в ту ночь плохо, и я часов с четырех просто лежал рядом с Лотти, а потому подобная прогулка оказалась очень даже кстати. Впрочем, обстоятельства, которые на сей раз сопровождали ее сильно отличались от того, что мне довелось пережить в недавнем прошлом. Для начала можно отметить хотя бы то, что я был полностью одет.
Задумавшись, я медленно шел по парку. Если Спанки и в самом деле был создан из плохой моей половины, то я с таким же успехом мог попытаться извлечь и вторую, хорошую половину себя самого. Я так и эдак вертел эту идею, в любую минуту готовый почувствовать сохранившуюся во мне какую-то частицу его даэмонической власти. Максимально сосредоточившись, я брел под мокрыми от дождя платанами.
И представил себе Джои, который стоит, прислонившись спиной к высокому стволу раскидистого дуба, держит руки в карманах и чуть улыбается. Все вроде бы сработало, как надо, поскольку, когда я приблизился, его фигура показалась мне достаточно зримой и объемной. Его вихрастые светлые волосы явно нуждались в расческе, а подбородок слегка покрылся прыщами, но в целом он выглядел довольно неплохо.
— Привет, Мартин. Я слышал, ты пошел на поправку?
— Да, теперь уже намного лучше.
— Хотя шрам на шее все же выглядит жутковато. Похоже, теперь тебе придется постоянно носить водолазки.
— Наверное.
— А сюда тебя что привело?
— Я мог бы задать тебе тот же вопрос.
— Ну, ты же сам меня позвал. Насколько я понимаю, тебе хотелось о чем-то меня спросить.
— Хотелось. Давно хотелось спросить тебя: почему?
— Почему я не сказал тебе о своей болезни? Просто я думал, что ты ничего не поймешь, и, как оказалось позже, я был прав.
— Но ты мог хотя бы попытаться. Нехорошо это было — обманывать меня.
— Мартин, да я ведь постоянно тебя обманывал. Старшие братья всегда так поступают. Приходится врать маленьким детям, чтобы избавить их от лишних страданий. Поэтому я тянул до последнего, тем более что отец с матерью, если бы я на них положился, так толком ничего и не рассказали бы тебе.
— Может, и так, однако мне кажется, что ты сам сделал все гораздо хуже.
— В самом деле? Неужели ты действительно смог бы все понять? И все же запомни: когда тебя любят, тебе постоянно говорят неправду, и тут уж ничего не поделаешь. Я очень рассчитывал на то, что мой конец будет достаточно быстрым, однако вот получается, сам себя обманул. Никак не предполагал, что ты так кувыркнешься, завалишь экзамены ну и все прочее.
Облик Джои стал постепенно блекнуть — мне было довольно трудно удерживать память о нем.
— Ладно, мне пора. Ну так как, будем снова друзьями? О`кей? И давай больше без этой ерунды про старшего брата. Постарайся жить собственной жизнью.
Джои поднял кулак с торчащими вверх указательным и средним пальцами — это был его старый детский жест, который я никогда не забывал. Я ответил ему тем же и улыбнулся, хотя теперь его было уже трудно различить в тени под деревом.
— Друзья, — кивнул я, после чего он словно сквозь землю провалился, так что я даже усомнился в его мимолетном присутствии. Что и говорить, мощная это штука — воображение.
С тех пор моя жизнь сильно изменилась.
Я много путешествую — иногда с Лотти, которую очень люблю, но чаще в одиночку. Есть такие вещи, частью которых она просто никогда не смогла бы стать. Когда я приезжаю в новый город, то начинаю отыскивать людей, с которыми мог бы поделиться собственным опытом и своим постоянно нарастающим внутренним знанием. Я очень чутко отношусь к людям, которые пребывают в полном одиночестве, одержимые дьяволом. Узнаю я их без труда, и когда это случается, я стараюсь дать им совет, что надо сделать ради своего спасения.
Я говорю им, что действовать надо, пока они еще не расстались с собственной волей.
И объясняю, что может произойти, если они ее лишатся.
Разумеется, люди, как правило, не верят подобным речам. Полиция обо мне тоже наслышана, и мне не всегда помогает даже то, что я состою на учете в психбольнице.
Но я категорически не желаю, чтобы меня считали каким-то психом или, более того, шарлатаном.
Я стараюсь, чтобы мои воспоминания о прошлом не выветрились.
Впрочем, уж это-то дается мне без особого труда.
Ведь Спанки всегда со мной.

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 ВОЗМЕЗДИЕ (Страница 1)
  • Глава 2 ВСТУПЛЕНИЕ (Страница 1)
  • Глава 3 ИЛЛЮЗИОНИСТ (Страница 2)
  • Глава 4 КОНФИРМАЦИЯ (Страница 2)
  • Глава 5 ОЦЕНКА (Страница 3)
  • Глава 6 МАСКАРАД (Страница 3)
  • Глава 7 ПОЗДНИЙ ЗАВТРАК (Страница 4)
  • Глава 8 СЕКСОГРАФИЯ (Страница 4)
  • Глава 9 СПОРТИВНАЯ УДАЛЬ (Страница 5)
  • Глава 10 КАРЬЕРИЗМ (Страница 5)
  • Глава 11 РОДИТЕЛИ (Страница 6)
  • Глава 12 СВЕТСКАЯ ЖИЗНЬ (Страница 7)
  • Глава 13 ОБУСТРОЙСТВО (Страница 8)
  • Глава 14 ПОДОЗРЕНИЕ (Страница 8)
  • Глава 15 ЧУВСТВИТЕЛЬНОСТЬ (Страница 9)
  • Глава 16 СОВМЕСТИМОСТЬ (Страница 9)
  • Глава 17 КОМПЕНСАЦИЯ (Страница 10)
  • Глава 18 ОЗНАКОМЛЕНИЕ (Страница 11)
  • Глава 19 ИЗДЕВАТЕЛЬСТВА (Страница 11)
  • Глава 20 ЗАЯВЛЕНИЕ (Страница 11)
  • Глава 21 СКОТСТВО (Страница 12)
  • Глава 22 ПОДЧИНЕНИЕ (Страница 12)
  • Глава 23 ИЗВРАЩЕНИЕ (Страница 12)
  • Глава 24 ВОЗВРАЩЕНИЕ (Страница 13)
  • Глава 25 ИНФЕКЦИЯ (Страница 13)
  • Глава 26 ПРОКЛЯТИЕ (Страница 13)
  • Глава 27 ВИНОВНОСТЬ (Страница 14)
  • Глава 28 ВОЙНА (Страница 14)
  • Глава 29 КОНСУЛЬТАЦИЯ (Страница 15)
  • Глава 30 ЖЕРТВОПРИНОШЕНИЕ (Страница 15)
  • Глава 31 РУКОПАШНАЯ (Страница 16)
  • Глава 32 ГОСПИТАЛИЗАЦИЯ (Страница 16)
  • Глава 33 НОЧНАЯ ЖИЗНЬ (Страница 16)
  • Глава 34 РАЗДВОЕННОСТЬ (Страница 17)
  • Глава 35 ЗЛОРАДСТВО (Страница 17)
  • Глава 36 ФАНТАСМАГОРИЯ (Страница 18)
  • Глава 37 ТРАНСМУТАЦИЯ (Страница 18)
  • Глава 38 ВОЗВРАЩЕНИЕ (Страница 18)


Кристофер Фаулер

Спанки

 Читать книгу

Аннотация

Он сделает тебя красивым. Он сделает тебя счастливым. Он сделает тебя богатым. И не попросит за это денег. Потому что ему нужно кое-что другое... Герой "Спанки" , скромный лондонский клерк Мартин, поддается искушению и заключает пакт сродни фаустовскому. Его демонический и совершенно аморальный друг и помощник "Спанки" устраивает ему роскошную жизнь: деньги, женщины, новая квартира, уверенность в себе, наконец. Взамен "Спанки" требует, казалось бы, только бескорыстной дружбы. Но это лишь на первых порах... Киноверсию романа планирует снимать - и уже написал сценарий - Гильермо Дель Торо.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel


Кристофер Фаулер - Биография

Кристофер Фаулер

На основную страницу

Биография

Кристофер Фаулер, автор одиннадцати романов и девяти сборников рассказов, живет и работает в Центральном Лондоне. Он возглавляет фирму "Creative Partnership" и разрабатывал рекламные кампании для фильмов таких режиссеров, как Бернардо Бертолуччи и Франко Дзефирелли, Дэвид Кроненберг и Квентин Тарантино, Питер Гринуэй и Ридли Скотт. В литературе дебютировал в середине 1980-х гг. как юморист ("Как пародировать знаменитостей", "Как быть душой общества"), но затем обратился к жанру интеллектуального триллера, где сразу же стал весьма заметной фигурой. Его последний роман "Темный аншлаг", готовящийся к выходу в России, в прошлом году был признан международным бестселлером.