Кодзи Судзуки - Темные воды

1 Кодзи Судзуки

Пролог

Всякий раз, когда ее сын и его домашние приезжали из Токио повидаться с ней, Кайо рано поутру отправлялась на прогулку со своей маленькой внучкой Йоко. Они всегда шли в одном и том же направлении - к мысу Каннон, восточной оконечности полуострова Миура. Это было как раз подходящее расстояние для прогулки: дорога к мысу и обратно домой составляла меньше двух миль.
Когда они стояли на обзорной площадке, устроенной на мысе, откуда открывалась широкая панорама морских берегов, Йоко то и дело указывала на какие-то заинтересовавшие ее детали, возбужденно дергая бабушку за руку и забрасывая ее вопросами. Кайо терпеливо отвечала Йоко приехала днем раньше - у нее были летние каникулы - и собиралась остаться еще на неделю. Перспектива провести время с внучкой очень веселила сердце Кайо.
Дальняя часть Токийского залива за индустриальным районом Токио-Йокогама была скрыта туманом. Редко удается ясно разглядеть весь залив, потому что он больше, чем думают. Напротив, горы полуострова Босо как будто внезапно возникали над протокой Урага, и высокий, ясно различимый хребет тянулся, извиваясь змеей, от горы Накагири до горы Кано.
Йоко прогуливалась вдоль ограждения, разведя руки так, будто она пыталась что-то схватить. До полуострова Футцу, чей длинный, пологий мол виднелся с той стороны залива, казалось, можно дотянуться.
Воображаемая линия, соединяющая полуостров Футцу и полуостров Каннон, была порогом Токийского залива, и поток торговых кораблей шел, пересекая ее, двумя аккуратными колоннами - туда и обратно - по водному коридору. Йоко махала рукой сухогрузам, которые отсюда, с площадки, где они с бабушкой стояли, казались совсем игрушечными.
Прилив внезапно разрывал линию судов, и вода местами шла полосами. Прилив приносил воду из открытого моря, а в часы отлива уровень воды опускался. Может быть, именно поэтому все обломки, какие были в Токийском заливе, прибивало волной, говорят, к полуострову Каннон и полуострову Футцу. Если Токийский залив был огромным сердцем, то полуострова были как клапаны, фильтрующие морскую воду, поступавшую сюда с мягким пульсом приливов и отливов.
Но это была не просто циркуляция моря. Реки Эдогава, Аракава, Сумида и Тама приносили в Токио свежую кровь, как толстые артерии. Самый разный мусор плескался у берегов - от старых автомобильных шин, ботинок и детских игрушек до остатков покореженных рыбацких судов и деревянных дверных табличек, на которых значились адреса далеких отсюда мест - вплоть до самого Хачиодзи. Некоторые вещи вообще непонятно как оказались в море - кегли для боулинга, инвалидные кресла, барабанные палочки, женское белье...
Йоко перевела взгляд на мусор, болтающийся среди волн.
Этот мусор мог поразить воображение посетителя пляжа. Мотоциклетные покрышки порождали в сознании диковатую картину: кто-то едет на мотоцикле прямо в море. А пластиковая сумка, полная использованных шприцев, навевала криминальный запашок. У каждой вещи была своя история, которую она могла бы рассказать. Но если тебя особенно заинтересует какая-нибудь вещица и ты подойдешь к ней через пляж - лучше ее не трогать, потому что, как только ты возьмешь ее в руки, она начнет исповедоваться. Хорошо, если эта история согреет сердце, но если от нее кровь стынет в жилах - вещь уже никогда не будет прежней.
Особенно если ты любишь море, надо быть осторожным. Ты можешь поднять нечто напоминающее резиновую перчатку и обнаружить, что на самом деле это отрезанная рука. Такие штуки навсегда внушат тебе отвращение к пляжам. Это ощущение - что ты находишь на берегу отрезанную руку - не так-то легко позабыть.
Кайо излагала подобные истории, только чтобы напугать свою внучку. Всякий раз, когда Йоко просила рассказать какую-нибудь страшилку, Кайо заводила повествование об очередной вещи, прибитой волнами к берегу.
Девочка на утренней прогулке постоянно просила поведать новую страшилку, но у Кайо историй в запасе было с избытком. С тех пор как она впервые подобрала нечто в таком роде в море двадцать лет назад, ее воображение только разыгрывалось. Сейчас она с легкостью превращала каждую деталь этой мусорной кучи в тему для очередной странной сказки из вымыслов, которые без числа рождал этот морской берег.
- А бывают здесь какие-нибудь сокровища? - Йоко хотела знать, не прибило ли к берегу чего-нибудь поинтереснее, может быть, какой-нибудь вещи из дальних стран, вместо этого жуткого мусора.
Суда всех родов, от лодочек до гигантских пароходов, деловито, узкой линией входили в залив. «Почему время от времени из капитанской каюты не падает в воду горсть драгоценностей?» - подумала Йоко.
- Я так скажу: мне самой их находить не приходилось, - двусмысленно ответила Кайо.
- А может, мне удастся? - Хотя Йоко толком не знала, что это именно за сокровища, но ей ужасно хотелось завладеть ими.
- Я могла бы дать их тебе, если... - ответила Кайо, намекая, что это не просто так, а на каком-то условии.
- Если?..
- Если ты всю неделю, каждый день будешь ходить со мной на прогулки.
- Конечно буду!
- Тогда ты получишь свое сокровище утром на следующий день, как только вернешься в Токио.
- Обещаешь?
Чтобы скрепить свое соглашение, они поклялись одной популярной детской клятвой. Может быть, Йоко не понравится сокровище или она вовсе не согласится признать его сокровищем. Чтобы быть уверенной, что девочка не сочтет себя обманутой, Кайо должна была рассказывать все новые истории, пока обстановка, в которой рождались эти слова, не запечатлеется во всей своей яркости в сознании Йоко.
Для Кайо очевидна была одна вещь: в той долгой жизни, которая предстояла Йоко, сокровище это однажды приобретет свою истинную цену.

Темные воды

Решив выпить воды из-под крана, Ёсими Мацубара сжала стакан, посверкивающий в свете, заливавшем кухню. Поднеся его к глазам, она разглядела крошечные пузырьки. Между ними вплетены были, так сказать, бесчисленные частицы грязи, принесенные водой или поднявшиеся со дна стакана Она задумалась, прежде чем сделать второй глоток, и, скорчив гримасу, вылила воду в раковину.
Здесь у воды был другой вкус. Прошло уже три месяца, с тех пор как она переехала из наемного домика в Мусасино в семиэтажный многоквартирный дом на насыпной косе, но все не могла привыкнуть пользоваться водой из-под крана Она, давясь, потягивала эту воду, но странный хлорный привкус почти всегда мешал ей допить.
- Мам, можно я устрою фейерверк? - Это ее дочка Икуко - сейчас ей было шесть лет - кричала с софы из гостиной. Она сжимала в руке связку миниатюрных петард, которыми ее детсадовская подружка любезно с нею поделилась.
С трудом различая голос дочери и держа пустой стакан, Ёсими представила, что эта вода текла сюда из самой реки Тон. И когда она попыталась представить себе этот путь, поражаясь тому как эта вода не похожа на ту, что была дома, в Мусасино, ей представилась смолисто-черная грязь. Она не знала точно ни когда была насыпана эта коса, ни как проложены водопроводные трубы между островами. Но она знала благодаря карте Токийского залива, что земли, на которой она живет, в конце двадцатых годов еще не существовало. От мысли, что непрочный фунт под ее ногами покрывает собой отходы жизнедеятельности нескольких поколений, рука, сжимавшая стакан, опустилась.
- Мама!
Это было в сумерках, в воскресенье, в конце августа. Уже темнело, и Икуко, торопясь, звала мать. Вода еще не успела стечь из раковины, когда Ёсими повернулась лицом к двери гостиной.
- Негде их установить...
Парк над каналом напротив их дома был закрыт на реконструкцию, а больше удобных мест по соседству не было. Ёсими уже готова была сказать дочери «нет», как вдруг сообразила, что никогда не была на крыше их дома.
Мать и дочь прошли к лифту (они жили на четвертом этаже), неся спички, свечу и полиэтиленовый мешочек с петардами. Они вызвали лифт и ждали, когда он с диким грохотом приблизится.
Войдя, Икуко сказала, изображая лифтера:
- Добро пожаловать, мадам. Какой вам этаж?
- Седьмой, пожалуйста, - включилась в игру Ёсими.
- Как скажете, мадам.
Кивнув, Икуко повернулась, чтобы нажать кнопку седьмого этажа - только чтобы убедиться, что она до нее не достает. Ёсими с трудом сдержала смех, наблюдая за стараниями дочери, вставшей на цыпочки и вытянувшей руку до предела, та едва-едва могла дотянуться до кнопки четвертого этажа. Но в этот момент дверь лифта стала закрываться автоматически.
- Ну уж так не пойдет, - сказала Ёсими и нажала на кнопку седьмого.
- Ух! - надулась Икуко.
От прикосновения к шершавой кнопке лифта осталось неприятное ощущение, и Ёсими бессознательно провела пальцем по льняной блузке. Всякий раз, как она входила в лифт, эти почерневшие, щербатые кнопки вызывали у нее тоску. Кто-то прожег сигаретой все кнопки с первого по седьмой этаж. Хотя надпись «Не курить» все еще висела прямо над ними, ни одна из кнопок, когда-то белых, не избежала этой участи. Ёсими, как всегда, задумалась о том, что могло быть причиной такого поведения, и в ней все похолодело. Может быть, это было что-то вроде подавленного гнева против общества - а кто может быть уверенным, что в один прекрасный день эта фрустрация не будет направлена на людей? Больше всего ее пугало то, что этот мужчина (а она почему-то решила, что это должен быть мужчина) пользовался тем же самым лифтом, что и они. Будучи матерью-одиночкой, склонной всегда беспокоиться и ожидать худшего, она не могла преодолеть свою тревогу. Хотя в ее жизни было достаточно мужчин, она не хотела снова жить с кем-нибудь из них.
Все два года, которые она прожила с мужем, она никогда не чувствовала себя защищенной. Когда они расстались четыре с половиной года назад и когда годом позже развод был официально оформлен, она почувствовала настоящее облегчение. Она просто не могла приспособиться к жизни с мужчиной. Может быть, это была домашняя традиция семьи Мацубара. И у ее бабушки, и у ее матери судьба сложилась точно так же, вот уже в третьем поколении схожая история: семья из двух человек - мама и дочка. Икуко, которая сейчас держит Ёсими за руку, когда-нибудь, скорее всего, выйдет замуж и станет матерью, но Ёсими почему-то знала, что брак этот не будет долгим.
Лифт остановился, и двери открылись. Они стояли в коридоре и видели четыре квартиры слева и четыре справа от лифта, но не похоже было, чтобы в них кто-то жил. Этот дом, построенный четырнадцать лет назад, стал жертвой рокового дня, когда грянул экономический кризис.
Несколькими годами раньше, когда вчерне был набросан проект создания здесь высотного комплекса, этот жилой дом и другие дома смешанного назначения (полужилые-полуадминистративные) стали объектом земельных спекуляций. Но соседи боялись, что их одурачат, и потому возражали против сделки, а координаторы ни мычали, ни телились, и в результате мыльный пузырь лопнул и строительный проект растворился в воздухе. Примерно половину квартир в сорокавосьмиквартирном доме купили, но перепродать их было нелегко; двадцать квартир были сданы по стоимости ниже рыночной. Ёсими, услышавшая об этом от подруги, работавшей в риэлтерском бизнесе, всегда мечтала жить в доме с видом на море - вот она и ухватилась за эту возможность, оставив наемный дом в Мусасино, где она прожила столько лет, и переселилась в совершенно иную обстановку, на заново осваиваемую землю. Ей просто противно было оставаться в доме, где все еще стоял запашок ее мужа, да и потом сейчас, когда ее матери больше не было в живых, район Минато, где были все удобства для воспитания детей, лучше подходил для матери-одиночки и ее дочери. Издательство, в котором Ёсими работала, так же находилось почти рядом, так что самое лучшее во всем этом было то, что она могла сэкономить время на дорогу, посвятив его общению с дочерью.
Однако, въехав сюда, она обнаружила, что для многих владельцев квартир это было только вложением денег. Они сюда не собирались переселяться, и сейчас большинство квартир было превращено в офисы. И, само собой, ночью дом почти пустел. Пять или шесть одиночек жили здесь в собственных квартирах, но семья во всем доме жила только одна, на четвертом этаже, в квартире 405 - а именно семья Ёсими. Консьерж сказал, что раньше на втором этаже жила семья с девочкой того же возраста, что и Икуко, но они уехали отсюда год назад после какого-то трагического происшествия. С тех пор в доме не было детей, пока три месяца назад Ёсими и Икуко не переселились сюда.
Ёсими обшарила глазами пустой седьмой этаж в поисках лестницы, ведущей на крышу. Она обнаружилась справа от лифта. Крыша была выше всего одним этажом. Держа дочь за руку, Ёсими карабкалась по крутым бетонным ступенькам. Рядом с техническим помещением, где находился пульт управления лифтом, была маленькая железная дверь. Как оказалось, она была не заперта, и, когда Ёсими повернула ручку и подтолкнула дверь, та легко подалась.
Здесь было маловато места, чтобы назвать это «крышей». Это была тесная площадка меньше четырех квадратных метров, огражденная перилами на высоте в половину человеческого роста, с бетонными столбами по краям. Ёсими не сводила глаз с дочери, когда та подошла к ограждению, - казалось, один только вес твоей головы способен потянуть тебя вниз, если ты только осмелишься посмотреть отсюда на землю.
С этого столпа, устремленного в небо, запускали Ёсими и Икуко в легкий безветренный воздух свои фейерверки. Красные ленты рассыпались в сгущающихся сумерках. Внизу, справа от них, в темных водах канала дрожал отраженный фонарный свет, а напротив находился почти уже достроенный Радужный мост, связывающий Шибауру и Дайбу. Навершие моста, обозначенное красными огнями, сверкало как настоящий фейерверк.
Ёсими стояла и смотрела, а Икуко запускала свои маленькие петарды и визжала от восторга. И уже когда все петарды сгорели, превратившись в пепел, и когда мать и дочь уже собрались идти домой, обе одновременно, они повернулись к стене надстройки, внутри которой находилась лестница, а на крыше - резервуар с водой, и в маленьком водостоке, который пролегал у основания этой стены, увидели что-то вроде дамской сумочки. Не похоже было, что ее выронили, - скорее положили здесь намеренно. Действительно, кто мог бы прийти сюда и потерять сумочку?
Икуко подобрала ее. Как только она нагнулась и взяла ее в руки, из груди вырвался крик изумления:
- Тут киска!
В темноте было плохо видно, но в свете фонаря, горевшего на улице, можно было разглядеть изображение киски на дешевом материале сумки.
- Дай ее мне, - строго сказала Ёсими.
Она потянулась к Икуко, которая пыталась открыть сумку и посмотреть, что внутри, и без труда отобрала у нее находку.
Мать Ёсими, когда она еще была здорова, часто брала Икуко с собой на прогулку в холмы близ Мисасино, и они часто подбирали и приносили домой какую-нибудь выброшенную или потерянную вещь. Нет ничего более естественного для женщины поколения матери Ёсими, чем считать, что современные люди выбрасывают вещи слишком быстро. Ничего не поделаешь. С чем Ёсими не могла смириться - это с мыслью, что ее дочь роется в помойках, и она до хрипоты спорила об этом с матерью. Что касается Икуко, Ёсими никогда не уставала внушать ей простое правило: не поднимай никаких вещей. Что бы это ни было - не трогай: это не твое. Всякий раз, как Ёсими с серьезным видом говорила это, мать отвечала ей с гримаской: «Ну не будь такой упрямой!»
Держа находку дочери, Ёсими не знала, что с ней делать. Внутри нащупывалось что-то бугристое. Ёсими, помешанная на гигиене, решила, что самое правильное - даже не открывая сумки, пойти и рассказать обо всем консьержу. И она сразу же отправилась в его кабинет на первом этаже.

* * *

Консьерж Камийа, давно овдовевший, работал в этой должности (в доме, в котором она и жила) с тех пор, как его уволили из транспортной компании. Хотя платили за эту работу мало, зато он освобождался от платы за квартиру и это была идеальная работа для одинокого старика.
Едва Ёсими протянула ему сумочку, он открыл ее и высыпал содержимое на стол. Ярко-красная пластмассовая чашечка с таким же точно изображением кошки. Резиновая фигурка прыгающей лягушки с болтающимися ножками. Медвежонок с колечком. В общем, набор пляжных игрушек.
Икуко издала радостный клич и потянулась к игрушкам, но сразу же отдернула руку, как только мать на нее посмотрела.
- Как странно! - заметил консьерж.
Его смутило даже не то, что кто-то оставил эту сумку на крыше, а то, что какие-то детские игрушки были найдены на территории этого дома.
- Вы должны дать объявление и попытаться найти владельца, - заметила Ёсими. - Может быть, хозяин увидит и признает эти вещи.
- Но единственный ребенок в этом доме - Икуко. Правда, Икуко? - обратился к ней старик, словно прося подтвердить его слова.
А она, стоя рядом с матерью, не сводила глаз с сумочки с киской и красной чашки. По ее виду яснее ясного было видно, чем она увлечена. Она так хотела эту сумку, эти игрушки. Ёсими, поймав ее страстный взгляд, взяла ее за плечи и заставила отойти на шаг от стола.
- Вы как-то говорили о семье, которая жила на втором этаже... - завела разговор Ёсими.
Камийа с удивлением посмотрел на нее и сказал:
- Ну да.
- Разве вы не говорили, что там была девочка лет пяти-шести?
- Конечно. Да. Но два года прошло...
- Два года? Вы же говорили, кажется, что они съехали отсюда прошлым летом?
Старик сгорбился, и слышно было, как он начал чесать свою лодыжку.
- Ну да. До прошлого лета они здесь жили.
Ёсими помнила, что консьерж сказал, когда они три месяца назад сюда переселились, что та семья со второго этажа съехала в прошлом году после того, как у них случилось какое-то несчастье. Ёсими подумала о том, что же заставило их уехать, коли они оставили на крыше сумочку.
Но нет, ни сумочка, ни ее содержимое не выглядели так, словно они находились на крыше в течение целого года. Один только вид сумочки с киской - на ней даже не было налета пыли, она была как новенькая, только что из магазина - опровергал идею, что она пролежала здесь целый год.
- Отлично. Я буду держать ее у себя на столе - может, хозяин и признается.
Консьерж сказал это для того, чтобы закончить разговор. В конце концов, это всего лишь дешевенькая сумочка, и ему было безразлично, найдется ли ее владелец.
Ёсими, однако, по-прежнему стояла перед его столом, не трогаясь с места, теребя свои каштановые локоны и не зная, сказать или нет вслух то, что у нее на уме.
- Если хозяин не найдется, Икуко, тогда сумочку возьмешь себе ты, правда? - предложил господин Камийа и улыбнулся девочке.
- Нет, это будет неправильно. Если хозяин не найдется, пожалуйста, выкиньте эту сумочку или уберите куда-нибудь подальше, - убеждающе сказала Ёсими, тряхнув головой. И с этими словами она покинула помещение, потянув за собой Икуко, словно желая увести ее подальше от какой-то заразы.
И все же что-то продолжало ее беспокоить, когда она с дочерью поднималась в лифте. Она так и не поняла, что это за трагедия случилась с семьей со второго этажа. В конце концов, она не хотела уподобиться тем, кто поддерживает себя пересудами о чужих несчастьях. Но вопрос мучил ее, и ей страстно хотелось узнать, что именно с ними приключилось.
Следующий день был понедельником. Ёсими дольше, чем обычно, укладывала волосы. Из гостиной она слышала песенку из детской телепрограммы. Эта мелодия была сигналом, обозначающим время, и сегодня утром это значило, что у нее еще есть в запасе несколько минут до начала рабочего дня. Каждое утро к девяти она отводила Икуко в детский сад, потом садилась в автобус, который за двадцать минут довозил ее до офиса. Время и энергия, которые требовались для работы, не шли ни в какое сравнение с тем, что отнимали житейские склоки и перебранки. Уже из-за одного этого стоило сюда переехать. В Мусасино она не могла отдать Икуко в детский сад и потому не могла работать. Здесь она всегда может подыскать себе другую работу, но едва ли найдет что-то лучше, чем эта - в корректорском отделе издательства Она не только позволяла ей находиться в мире напечатанных на бумаге слов, которые были ее единственной страстью, но и имела еще два достоинства - никаких сверхурочных и почти никакого общения с другими людьми. А главное - платили вполне сносно. Икуко с розовой ленточкой в руке вошла в комнату и попросила маму завязать ей волосы на затылке. Узел, который она самостоятельно завязала, растянулся, и волосы Икуко упали на плечи, почти покрыв их.
Коснувшись волос дочери, Ёсими поймала себя на мысли: как безошибочно ее ребенок унаследовал ее гены. Странно, что такой очевидный факт до сих пор не приходил ей в голову. Их лица казались почти одинаковыми в зеркале, висевшем перед ними: одинаковые вьющиеся каштановые волосы, одинаково белая кожа, одинаковые веснушки под глазами. Одно лицо принадлежало женщине лет тридцати пяти, другое - шестилетней девочке.
«Лапша...» - она вспомнила, как один мальчик в старших классах посмотрел на нее и сказал, что ее волосы выглядят так, будто кто-то вывалил ей на голову кастрюлю лапши. В те дни она терпеть себя не могла - свои кудряшки, свое лицо, свои веснушки и свое костлявое тело. А ведь сколько мальчишек признавалось ей тогда в пылкой страсти! Она и счет забыла Она не могла понять, что они в ней нашли, и в конце концов вынуждена была признать, что ее представления о красоте совершенно не такие, как у окружающих. Все твердили о том, как красиво ее тонко очерченное личико, ее веснушки и все такое, и ее волосы естественного каштанового оттенка, такого редкого среди японцев. Она просто не понимала. Мальчишки, заигрывая с ней, резвились с ее рыжевато-каштановыми прядями у нее за спиной. Было немало девчонок, которые знали, как поправить дело, и говорили, что им вздумается, подвергая ее риску стать жертвой злословия. Хироми, ее подружка в средней школе, была как раз из таких.
Когда она затянула волосы Икуко, та быстро сказала «спасибо» - скорее своему отражению в зеркале, чем матери, - и ускакала обратно в гостиную смотреть телевизор. Ёсими не обнаруживала во внешности и манерах Икуко никаких черт своего бывшего мужа. Хоть и на том спасибо. Она никогда не находила ничего приятного в физическом соитии мужчины и женщины. «Мучение» - вот и все, что она могла сказать на сей счет. А все кругом без конца только и говорили что о сексе. Она просто не могла этого понять. Может быть, какой-то непреодолимый барьер отделил ее от всего мира. Она отличалась от других во всем, что касалось различения красоты и уродства, боли и наслаждения. Мир, как воспринимала его она, не имел ничего общего с миром, который видели другие.
Когда ее муж убедился в том, что его жена не расположена удовлетворять его желания, он часто выходил из положения самостоятельно, сам с собой. Однажды она обнаружила утром на софе скомканную папиросную бумагу и, подбирая ее, ощутила на пальцах какую-то жидкость - она сразу поняла какую и представила себе идиотскую гримасу блаженства, с которой он кончил, - тогда в ее сердце не осталось места для сочувствия. Она не стремилась понять его. В такие минуты все ее тело содрогалось от отвращения и презрения.
Привычный голос ведущей передачу для женщин, донесшийся из гостиной, напомнил Ёсими, что время ехать.
Икуко отворила дверь и побежала к лифту, чтобы нажать кнопку раньше мамы. Когда они вышли из лифта, оставалось только покинуть здание, пройдя при этом мимо кабинета консьержа. Дверь была открыта; на стойке лежала та сумочка, которую они вчера нашли на крыше. Сумочка была застегнута, и к ней была прикреплена записка:
Разыскивается хозяин.
Камийа, консьерж.
Хотя консьерж выполнил ее просьбу, что-то не верится, подумала Ёсими, чтобы хозяин объявился.

* * *

Никакой передышки после летней жары не наступило - температура в сентябре достигла рекордного уровня. После трех дней ненормальной жары красная сумочка с изображением киски все еще украшала стойку консьержа. Ее ярко-красный цвет как будто символизировал небесное пламя. И, словно в подтверждение этой мысли, как раз в тот момент, когда жара начала спадать, сумочка исчезла со стойки. Объявился хозяин? Или консьерж убрал ее по каким-то своим причинам? Не важно. С ней, Ёсими, эта сумочка больше не имела ничего общего. Однако на смену этому беспокойству пришло другое. Она страдала от депрессии, связанной с ее работой. После шестилетнего перерыва она снова читала корректуру романа ужасов, принадлежавшего перу автора, которого она помнила слишком хорошо. Ее начальник дал ей этот роман, как только она появилась на работе.
Ее цель заключалась в том, чтобы найти в рукописи ошибки. Поэтому она должна была методично читать и перечитывать эту книгу. Шесть лет назад она была совершенно не готова к чтению рукописей этого автора, и знакомство с ним стало для нее психологической травмой настолько серьезной, что дело дошло до нервного срыва Жестокие сцены, описанные в романе, врезались в ее сознание и даже являлись в ночных кошмарах. Она уже готова была обратиться к психиатру, чтобы избавиться от последствий работы над этим романом. Ее несколько раз охватывали волны изматывающей тошноты, она потеряла аппетит и сбросила три с лишним килограмма веса. А кроме того, она уже не могла отличить видений от реальности.
Она пожаловалась ведущему редактору проекта, требуя объяснений: как это редакция имеет дело с таким автором! Редактор, молодой человек лет двадцати пяти, с высокомерным видом объяснил ей, что жаловаться не на что. Книги этого автора хорошо продаются, а больше ничего не надо.
Это замечание еще раз напомнило Ёсими, как высок барьер, отделяющий ее от других людей. Ей показалось неправдоподобным, что люди платят большие деньги, чтобы читать такие омерзительные романы. У этих толп, что копошились по ту сторону барьера, ум был устроен совершенно по-другому - не так, как у нее. Как будто всего этого было мало - она была шокирована еще больше, обнаружив эту самую книгу, пусть изданную другим издательством, в мягкой обложке, у себя дома, на полке своего мужа. В момент, когда она увидела это, она испытала чувство, похожее на ужас, представив себе, как муж наслаждается кровавыми фантазиями, почерпнутыми из этой книги. Это утвердило ее в решимости развестись с ним.

* * *

Ёсими снова увидела красную сумочку с киской утром следующей субботы. На сей раз она неожиданно обнаружила ее в мусорном бачке, предназначенном для жильцов. Она принесла сюда какой-то несгораемый мусор, подняла пластмассовую крышку бака и сразу обнаружила красную сумку между двумя черными полиэтиленовыми мешками. Она мгновенно остановилась и уставилась на сумку, но понять, как сумка попала сюда, труда не составляло. Консьерж выкинул ее, решив, что никого похожего на владельца уже не объявится. Как ни в чем не бывало Ёсими опустила собственный мешок с мусором на красную сумочку и закрыла бачок.
Вот так все и кончится. Красная сумка отправится вместе со всем прочим содержимым бачка на свалку, которая послужит основанием для новой насыпной косы.

* * *

В первое воскресенье сентября Ёсими и Икуко пошли купить что-нибудь в соседний универмаг. Оказалось, что набор для фейерверков продается с большой скидкой - летний сезон подходил к концу. В сущности, цена была такой низкой, что Ёсими даже не могла ответить клянчущей Икуко, что, мол, это слишком дорого. Если бы фейерверки исчезли с полки, это означало бы, что последние тлеющие угольки лета погасли. Как Ёсими ни нравилось лето, она не имела ничего против такого поворота событий, потому что в исчезновении этих предметов с магазинных полок было что-то пикантное. Потому, когда Икуко сказала, что сегодня вечером она снова хочет запустить фейерверк, Ёсими сочла это совершенно естественным.
Они поднялись вдвоем на крышу в точности в то же время, что и неделю назад. Когда Ёсими коснулась ручки двери, ведущей на крышу, ее охватило ужасное предчувствие. Где-то в ее сознании возник образ, мерцающий в багровом свете. Открыв дверь, она первым делом посмотрела направо. Ее взгляд сразу поймал мишень, как будто она знала, что это именно здесь. Что-то краснело на темно-сером фоне водонепроницаемой поверхности крыши. Очертания предметов было так же плохо видно, как и неделей раньше, но этот ярко-красный цвет пробивался сквозь темноту.
- Ох!
Ёсими стояла, открыв рот и напрягшись всем телом. Она стремительно отпрянула от двери, изо всех сил маша руками дочери. Но Икуко вывернулась из-под материнской руки и бросилась к сумке с киской, оказавшейся в точности на том же месте, где и неделю назад.
- Стой! - дрожащим голосом воскликнула Ёсими.
Она не могла объяснить охватившего ее ужаса. Ее дочь уже почти подняла сумочку, но Ёсими успела опередить ее. Изображение киски стерлось, как будто сумочку несколько раз проволокли по бетонному полу. Несомненно, это была та же самая сумочка, которую они нашли на крыше неделю назад, которая три дня простояла на стойке консьержа, которая никому не понадобилась и была брошена в бачок вместе с другим мусором - эта сумочка опять была перед ними. Икуко неистово тянулась к сумочке. Ёсими была непреклонна.
- Я сказала - нет!
Ее сердце сжалось от страха. Она не хотела, чтобы ее дочь трогала это. Она испытывала инстинктивное отвращение к этому странному предмету. Икуко с вожделением посмотрела на сумочку, а потом - в лицо матери. Когда она снова перевела взгляд на сумочку, ее личико сморщилось и она разрыдалась.
Хватит фейерверков. Ёсими взяла дочь за плечи, ласково поглаживая ее, - и они ушли с крыши, затворив за собой дверь. Ничто на земле не заставит ее больше прикоснуться к этой сумочке. Она не понесет ее к консьержу, и она никогда не захочет подниматься на крышу.

1 Следующая страница


Темные воды 2

Но больше всего на свете она желала бы знать, как такое возможно? Сумочка ведь была уже в мусорном бачке - как же она могла снова оказаться на крыше? Ее голова раскалывалась. «Вернулась на то же место» - это какое-то бессмысленное выражение: как будто сумочка могла действовать самостоятельно.
Вернувшись в свою квартиру, Ёсими попыталась накинуть на дверь цепочку, но оказалось, что пальцы ее не слушаются. Ноги тоже тряслись. Снимая сандалии, она оступилась и уронила ботинки Икуко. Ставя ботики и сандалии на место, Ёсими увидела в лице дочери упрек: она все еще мечтала о сумочке с киской.

* * *

Ёсими первой вылезла из ванны и начала вытираться банным полотенцем. Из ванной доносился приглушенный голос дочери. Ее дочь никогда не выходила из ванны, пока не вытащит все игрушки, с которыми она играла в воде. Кроме того, ее обязанностью было всякий раз после купания вынимать затычку.
Обмотавшись полотенцем, Ёсими подошла к холодильнику и, достав оттуда пакет молока, налила себе стакан. Она взяла за правило - выпивать перед сном стакан молока; это поддерживало регулярную работу кишечника. Она уже допила свой стакан, а Икуко все не показывалась из ванной. Она приоткрыла дверь и уже готова была потребовать, чтобы дочка выбиралась поскорее, когда услышала, что Икуко разговаривает сама с собой. До нее долетали только обрывки слов.

- Вот я... и играю сама... но... зайчик... не такой... это не твой... Ми...
Это «ми», долетевшее до слуха Ёсими, может быть, было частью имени какого-нибудь ее приятеля или подружки. Но ни в детском саду, ни в округе не было ребенка, чье имя начиналось бы так. С кем же воображаемым Икуко вела разговор? В детском саду был мальчик по имени Микихико, но она всегда называла его по фамилии. Ёсими открыла дверь ванной - это был совмещенный санузел, ванная и туалет европейского типа в одном помещении. В кремового цвета ванной плавала в воде мыльница, а из мыльницы торчало скрученное полотенце, которому придана была форма колонны. Оно напоминало придорожные статуи Дзизо, только у этой фигурки голова была наклонена набок. Натерев полотенце мылом и придав ему форму, Икуко, кажется, разговаривала с ним как с товарищем. Из крана в ванну текла струйка, соединявшая кран и поверхность воды так же наподобие колонны. Когда эта водяная колонна задевала мыльницу, та вздрагивала и начинала крутиться.
- Икуко, что ты здесь делаешь? Выходи немедленно!
Икуко, погруженная в воду, сидела спиной к двери и, не оборачиваясь, ответила матери:
- Моя подруга всегда принимает ванну сама. И никогда, никогда не выходит из нее.
Ёсими опять спросила себя, что это, ради всего святого, за подруга.
- Какая разница... Вылезай! - сказала она дочери.
Икуко положила мыльницу на раковину и со вздохом стала выбираться из ванны. Ёсими завернула Икуко в полотенце и стала ее вытирать.
Плечи девочки были удивительно холодными, хотя она так долго просидела в горячей ванне.
Икуко уснула на своем футоне, примыкавшем к футону матери. Перед ней так и осталась лежать открытая книжка с картинками, которую она читала. Ёсими задумалась, не почитать ли ей еще, но в конце концов решила выключить свет и лечь спать. Она отключилась, едва накрыв свою грудь легким летним одеялом.
Ёсими проспала часа два, когда что-то заставило ее проснуться; она почувствовала, что рука ее больше не ощущает родного теплого тельца дочери. Ворочаясь, Ёсими стала шарить рядом с собой, но ничего не могла нащупать. Она мгновенно проснулась. Она приподняла одеяло дочери и позвала ее по имени. В тусклом свете ночника было очевидно: Икуко здесь нет, комната пуста.
- Икуко! Икуко! - громче закричала Ёсими.
Прежде такого никогда не случалось. У Икуко был крепкий сон. Отключившись, она спала как сурок до утра и по ночам почти не просыпалась. Она редко вставала, чтобы сходить в туалет.
Осмотрев гостиную и соседние комнаты, Ёсими заглянула и в туалет, но свет был выключен, так что Икуко там быть не могло. И как раз в этот момент она услышала чьи-то легкие шаги на лестничной площадке.
Ёсими бросилась к двери, и тут она обнаружила, что цепочка на дверь не накинута. Она забыла это сделать, когда они вернулись с крыши, или цепочку сняла Икуко?
Невзирая на то что на ней была только ночная рубашка, Ёсими выбежала на лестничную площадку. Она успела расслышать шум уезжающего лифта Лифт располагался посередине коридора. Лампочки наверху обозначали, на каком этаже он сейчас находится. Пятый, потом шестой... Лампочка шестого этажа выключилась, седьмого загорелась, и тут лифт остановился. Лифт находился на верхнем этаже, где никто не живет. Кто-то вышел на седьмом этаже. Внезапно она предположила, что этот кто-то - Икуко. Да, это правдоподобно. Икуко не могла смириться с мыслью, что сумочка с киской осталась на крыше, рассуждала Ёсими. Она страстно тосковала по этой сумочке. И в то же время она знала, что мама никогда не позволит ей взять вещь, оставленную или брошенную кем-то другим. Вот она и дождалась, пока мама уснет, а сама отправилась на крышу. Хотя Ёсими не верилось, что Икуко, которая всегда так боялась темноты, могла преодолеть свой страх, она нажала кнопку вызова Лифт опустился на четвертый этаж, и двери открылись. В лифте Ёсими поплотнее стянула на груди ворот ночной рубашки. Она нажала кнопку седьмого этажа, но лифт, против ее ожиданий, заскользил вниз. Ёсими отступила на несколько шагов от двери лифта, упершись спиной о его стенку. Она попыталась укутаться в рубашку еще плотнее, пряча грудь.
- О боже мой, кто-то еще вызвал лифт?
Кто-то, подумала Ёсими, вызвал лифт прежде, чем сама она успела нажать на кнопку. Кто бы это ни был, он был на первом этаже, конечно. Без сомнения, это кто-то из тех мужиков, что живут на пятом или шестом этаже, заявился домой под мухой. Сейчас второй час. В ужасе от мысли, что она окажется лицом к лицу с пьяным мужчиной, она мысленно проклинала этот дурацкий лифт, из которого никуда не деться. А лампочки между тем светились, обозначая этажи.
Внезапно лифт остановился. Она посмотрела на номер этажа. Второй.
...Почему второй?
Она заставила себя собраться. Она никогда прежде не пользовалась лифтом так поздно ночью, это был изматывающий нервы опыт. Дверь отворилась, но лифта никто не ждал. Ёсими, тяжело дыша, сперва подалась вперед, потом осторожно высунулась из лифта, огляделась. Темный пустынный коридор уходил куда-то в бесконечность. Очевидно, здесь никого не было. Кто же вызвал лифт? Тем временем дверь начала автоматически закрываться. Ёсими инстинктивно отступила назад. И все же к тому времени, как дверь окончательно закрылась, Ёсими ясно почувствовала: что-то вошло в лифт, что-то стремительно проскользнуло. Может быть, это было лишь ее воображение, но температура в замкнутом пространстве лифта внезапно резко упала. Она была в лифте не одна, что-то здесь было кроме нее. Она ощущала чье-то дыхание на своем животе - и это было как будто дыхание холодного зимнего дня.
Лифт проделал свой путь и остановился на седьмом этаже.
Дойдя до лестничной площадки, ведущей на крышу, Ёсими обернулась на огни надстройки. Там светились две отопительные трубы. Ободренная этим светом, Ёсими поднялась по лестнице на крышу.
Она широко открыла двери и оставила их в таком положении, чтобы крыша была залита светом.
- Икуко! - позвала Ёсими.
Но как она ни напрягала зрение, маленькой фигурки на крыше разглядеть не могла. Она нагнулась и посмотрела вниз, но в свете уличных фонарей нигде не видно было темного пятна, которое обозначало бы трагедию. Она испытала чувство облегчения. Икуко не упала и не разбилась насмерть. На северной, западной и восточной сторонах дома были балконы, выходящие на седьмой этаж. Если бы Икуко туда и упала, падение не стало бы роковым.
Но тогда где она?
У Ёсими дыхание перехватило. Кто знает? Икуко может быть где-то в квартире. Или это слишком смелая надежда? Такие мысли промелькнули в ее голове, когда она посмотрела назад - на надстройку. Белый свет лился оттуда на крышу. Над надстройкой торчала телесного цвета коробка водного резервуара - на сооружении из железных перекладин. Резервуар, похожий на гроб, висел посреди чистого ночного неба, освещенный исходящим снизу светом, и стенки его сжимали воду. Здесь-то она и скапливалась, чтобы потом спуститься во все квартиры дома.
Что-то вроде шнурка виднелось в тени железных перекладин. Присмотревшись, Ёсими заметила какую-то легкую тень, мелькнувшую под водосборником. Ей пришло в голову, что девочка забралась на крышу надстройки, прямо под это водонапорное сооружение.
- Икуко, это ты?
Ответа не последовало. Чтобы осмотреть крышу надстройки, пришлось воспользоваться алюминиевой пожарной лестницей. Она была высокой, и Ёсими пришлось в полную меру поработать и руками, и ногами, чтобы забраться туда. При других обстоятельствах такое занятие - карабкаться, как паук, по стене дома - было бы трудновато для хрупкой женщины, но сейчас ей не терпелось осмотреть крышу надстройки. На полпути она остановилась, чтобы взглянуть, высоко ли она забралась, и увидела что-то темное в водостоке. Эта темная вещь лежала там же, где прошлой ночью, когда она отшвырнула ее подальше от ручонок Икуко. Ёсими растерялась окончательно. Что-то не сходилось. Она потеряла отправную точку.
Это не могла быть Икуко!
Она чуть не сорвалась с лестницы, когда до нее все дошло. Тот, кто поднялся на лифте на седьмой этаж, не мог быть Икуко - ее дочь слишком мала, чтобы дотянуться до кнопки лифта. По спине Ёсими прошел холодок. А посмотрев наверх, она увидела тень чего-то большого. Не оставалось сомнений: кто-то или что-то было там, наверху. Она слышала, как трещат от напряжения суставы ее ног.
Если там, наверху, не ее дочь, то кто?
Достаточно было подняться еще на несколько ступенек, чтобы дотянуться до крыши надстройки и заглянуть туда Но храбрость оставила ее. Фантазии одна страшней другой носились перед ее мысленным взором. Ее тело замерло, не в состоянии двинуться с места - ни вверх, ни вниз.
И в этот момент она услышала голос, который так хотела услышать, - он раздался прямо под ней:
- Мам...
Силы почти покинули Ёсими. Она так устала, что могла лишь висеть, вцепившись в алюминиевую лестницу. Прижавшись щекой к левой руке, она видела Икуко, стоящую в пижаме:
- Мам... Что ты здесь делаешь?
В слезном вопросе Икуко слышался упрек.

* * *

Наутро она в обычное время повела дочь в лифт. Она заметила, что звук спускающегося лифта не совсем тот, что был ночью, хотя суть отличия она объяснить не могла. Все, что она могла сказать, - это что дневной свет привнес в звук движущегося лифта дополнительный оттенок. Ёсими бессознательно покрепче сжала руку Икуко.
Ёсими провела бессонную ночь, беспрерывно спрашивая себя, солгала ли Икуко, или ее в самом деле обмануло зрение и она вела себя импульсивно и безрассудно.
Икуко утверждала, что она была в ванной, когда мать опрометью выбежала из квартиры.
- Ты себе не представляешь, как это тяжело было - самой по лестнице карабкаться на крышу! - говорила она - Да что ты там делала?
Когда Икуко увидела, как ее мама карабкается по пожарной лестнице, ее сердце сжалось: она подумала, что мама может упасть. В ее голосе сквозил искренний ужас, что она останется одна. Как всякий ребенок, она всегда начинала истерически плакать, когда, проснувшись, обнаруживала, что она одна дома. Притворяться она не могла. Должно быть, так все и было, как она говорит. Ёсими бросилась на лестницу, не подумав, что ее дочь может быть в ванной и не зажечь при этом свет. А цифра, высветившаяся на панели лифта, внушила ей мысль, что девочка на крыше. Поскольку других объяснений не было, она должна была принять слова дочери на веру. Но хотя все сходилось на том, что она, к своему позору, вела себя как ненормальная, что-то все-таки не давало ей поверить в это до конца. Почему лифт остановился на втором этаже? Там же никого не было. Ёсими хорошо помнила, как что-то вошло в лифт. Она хорошо помнила момент, когда в кабине лифта дохнуло холодом.
Как только лифт опустился на первый этаж, Ёсими обрадовалась утреннему свету, заливавшему вестибюль. Могучие солнечные лучи рассеют весь ужас этой ночи. Она увидела перед собой консьержа, с метлой в руке.
- Доброе утро, мадам, - сказал он, широко улыбаясь.
Ёсими хотела было пройти мимо, отведя взгляд и только кивнув, но потом, изменив свое намерение, остановилась и сказала:
- Извините меня...
- А, вы о сумочке? - предположил он.
- Нет, я не о том... - У нее было кое-что другое на уме, но она еще не решила для себя, спрашивать его об этом или нет.
Он больше не держал метлу наперевес и, опустив руку, любезно спросил девочку:
- В садик идешь, а?
- Это не мое дело, я понимаю, но вы упоминали, что у этой семьи на втором этаже случилась какая-то трагедия... Что именно?..
Ёсими не закончила вопроса Широкая улыбка исчезла с лица консьержа, сменившись выражением, более подобающим для разговора о чужих несчастьях.
- А, это? Это случилось два года назад. У них была маленькая девочка того же возраста, что Икуко сейчас. Она играла где-то здесь и, видите ли, пропала.
Ёсими положила руки на плечи Икуко и покрепче прижала дочь к себе.
- Пропала? Что вы имеете в виду? Похитил ее кто-то?
Консьерж покачал головой:
- Не думаю, что кто-то похитил ее ради выкупа Полиция, видите ли, расследовала это, дело открыто...
Обычно, если есть вероятность, что человек похищен ради выкупа, это дело расследуется под большим секретом. И только когда такая возможность исключена, дело открывают и информация о нем попадает в прессу. Таким образом можно получить за короткое время больше информации.
- Так вы говорите, что они...
Консьерж снова покачал головой.
- Ее так и не нашли. Первый год родители не теряли надежды, что она вернется. Во всяком случае, когда возник разговор о покупке этого дома, больше всего возражали именно господин и госпожа Каваи со второго этажа Они опасались, что, если жилой блок будет разрушен, их дочери некуда будет возвращаться. Но в конце концов они сдались. Во всяком случае, прошлым летом они переехали в Йокогаму.
- Это их фамилия была Каваи?
- Да, верно. Мичан - так звали девочку - такая милая была. Да, негодяев в нашем мире много, ничего не скажешь!
- Как вы сказали - Мичан?
- Вообще-то ее звали Мицуко, но мы ее звали Мичан.
Ми, Мичан, Мицуко... Воображаемый товарищ, с которым Икуко играла в ванне. Теперь все начинало становиться на свои места, приобретать какие-то очертания. Фигурка из полотенца, помещенная в мыльницу, с которой Икуко говорила как с другом - эту фигурку ее дочь называла Мицуко.
Ёсими почувствовала, как кровь отхлынула от ее лица. Закрыв его руками, она прижалась к стене и с трудом сделала глубокий вдох.
- Что-то случилось?
Она попыталась уйти от вопроса консьержа, поглядев на часы. Время идти. Если они не поторопятся, пропустят свой автобус. Она слегка кивнула господину Камийа и покинула вестибюль.
Чтобы узнать больше, можно было поднять старые газеты, сохраненные на микрофильмах. Даже не зная точной даты, она, конечно же, без труда могла найти заметку об исчезновении девочки по имени Мицуко Каваи, проглядев все газеты двухлетней давности. Из слов консьержа было ясно, что Мицуко не нашлась. Ее мог похитить какой-нибудь извращенец, она могла свалиться в канал. Так или иначе, девочка, без сомнения, где-нибудь лежит мертвой и никто ее не нашел.

* * *

Вечером того же дня, в восемь часов, Ёсими как раз набирала ванну, когда зазвонил телефон. Оставив воду литься, она побежала в гостиную, чтобы взять трубку.
Звонили из кабинета консьержа.
- Извините меня... Я упал и растянул левую лодыжку.
Эта фраза консьержа была в глазах Ёсими совершенно бессмысленной, и она не нашлась что ответить, кроме краткого «ох!». Она вообще не понимала, почему он звонит. Только после подробного описания того, как ушибленная нога его беспокоит, господин Камийа перешел к делу:
- Вам пришел по почте пакет.
Наконец она поняла ход его мысли. Консьерж часто заносил ей вечерами почту, потому что днем она редко бывала дома. Обычно он приносил пакеты прямо к ней в квартиру. И он имел в виду, что сейчас эта злополучная лодыжка не дает ему этого сделать. Если дело срочное, он хотел бы попросить ее саму спуститься к нему в кабинет. Ёсими знала, от кого пакет, и в нем не должно было находиться ничего неожиданного. И все же она поблагодарила консьержа за беспокойство и, прежде чем положить трубку, сказала, что спустится прямо сейчас.
Подойдя к стойке, она увидела, что там лежит почтовая посылка. Камийа стоял, опершись на нее локтем. Она знала, что это от ее подруги Хироми. У Хироми была дочь, уже пошедшая в школу, и она была так любезна, что посылала для Икуко одежду и обувь, из которых ее дочь выросла.
Когда Ёсими взяла посылку, та оказалась неожиданно тяжелой - теперь понятно, почему консьерж со своей больной ногой не мог дотащить ее на четвертый этаж.
- Как ваша лодыжка? - Она изобразила на лице сочувственную заботу, сдвинув брови.
- Так природа напоминает глупым старичкам, что они уже не такие молодые, как привыкли себе казаться, - рассмеялся консьерж. Всем видом он давал ей понять, что хотел бы, чтобы она поинтересовалась, как именно он подвернул ногу.
В действительности Ёсими занимало кое-что другое. Весь день она рылась в архивах у себя на работе в поисках газет, вышедших между июлем и октябрем позапрошлого года. Но никаких упоминаний об исчезновении Мицуко она не обнаружила. Ёсими решила, что «как-то два года назад» - это слишком неопределенно звучит и что нужна точная дата.
Она не думала, что старик помнит эту дату, но решила спросить.
- Минуточку, - ответил он и начал рыться в ящике стола, неловко ступая на поврежденную ногу. Он достал оттуда толстую замусоленную тетрадь и положил ее на стойку.
На обложке черными чернилами было написано «Журнал консьержа». Оказывается, у него было обыкновение вести каждый день записи, отчитываясь таким образом перед своим начальством. Что-то бормоча себе под нос, Камийа послюнил пальцы и стал листать страницы.
- А, вот оно. Смотрите. - Он повернул тетрадь и подвинул ее к Ёсими.
Это было 17 марта, два года назад. Сейчас на дворе сентябрь, то есть речь идет о событиях, случившихся не два, а два с половиной года назад. В тетради указывалось даже время дня. Власти признавали, что больше нет оснований рассматривать исчезновение Мицуко Каваи из квартиры 205 как преступление с финансовой мотивировкой, а потому распорядились открыть расследование для прессы; решение было принято в 11.30. Ёсими отметила для памяти число и время. Когда она возвращала тетрадку, образ водосборника на крыше, этого огромного бака телесного цвета, промелькнул в ее сознании, она сама не знала почему. Без сомнения, этот образ возник по ассоциации с каким-то прочтенным ею словом или словами. А, вот оно - слова, написанные выше, под той же датой:
Выполнены очистные работы во внутреннем и верхнем резервуарах. Проведено исследование воды.
Вот это оно и есть - верхний резервуар.
Тот самый верхний резервуар, который, как огромный гроб, нависал той ночью над крышей. Операция по его очистке произошла в тот самый день, когда исчезла Мицуко. Двое рабочих, приглашенных строительным управлением, пришли и работали внутри резервуара.
У Ёсими чуть не вырвался крик.
- Водный резервуар... - Ёсими помолчала, чтобы перевести дыхание, - ...он обычно закрыт?
Консьерж склонил голову набок, озадаченный тем, что она перевела разговор на резервуар. Но поскольку это он вписал в свой журнал данные об этой очистной операции, в выражении его лица читалось удовлетворение.
- А, этот? При нормальных обстоятельствах все время закрыт.
- А когда его открывают? Только когда чистят?
- Ну конечно.
Ёсими положила руки на свою посылку.
- А с тех пор его чистили?
- Знаете, у нас ведь нет товарищества жильцов, так что...
- Так чистили или нет? - спросила она, не в силах сдержать свое нетерпение.
- Ну, как раз пришло время почистить. Два года прошло.
- Понятно.
Подняв посылку, Ёсими побрела прочь от кабинета Камийа. Она шагала так нетвердо, что, как она дошла домой, не оступившись, непонятно.
Твердо решив не пользоваться водой из крана, она вынула затычку и выпустила всю воду из ванны. Купаться здесь ей больше не хотелось. Икуко плаксиво спрашивала снова и снова, почему они сегодня не могут принять ванну. Ее приставания не имели конца; только минуту назад она уснула. Вода выглядела совершенно чистой. Но Ёсими не могла не воображать себе плавающие в ней останки.
Она открыла кухонный шкафчик, взяла бутылку саке, которую припасла для готовки, и налила себе стакан. Хотя она плохо переносила алкоголь, она чувствовала, что без этого ей не заснуть.
Она пыталась думать о чем-то другом. Роман ужасов, который она правила на работе, годился для этого в самый раз. Нужно было вот что: припомнить какую-нибудь жуткую сцену и таким образом обрубить цепочку ассоциаций. И все же это не получалось - все образы тянулись к одной точке. Красная сумочка с киской, найденная на крыше, пропавший ребенок Мицуко, дрожащая тень под водным резервуаром, таинственная остановка лифта на втором этаже. Вчера вечером тоненькая струйка воды связывала ванную в ее квартире с водным резервуаром на крыше. Погрузившись в воду, Икуко вслух говорила с Мицуко, как будто та была здесь. Все это наталкивало на один-единственный вывод. Ёсими безуспешно пыталась прервать этот ход мыслей какой-нибудь сценой из романа, который она правила. В этом вымышленном мире, где обильно лилась кровь, одного гопника похитила и посадила под замок соперничающая банда, его заставили совершать одно ужасное убийство за другим, и тут-то по чистому совпадению... Да, так и есть: по чистому совпадению. Так получилось, что водосборник чистили именно в тот день, когда пропала Мицуко. Какой абсурд - думать, что это было чем-то большим, чем простое совпадение. Да, говорила она себе, сейчас каждый эпизод можно связно объяснить. Что касается сумки с киской, то соседские дети кладут ее на крышу, выполняя какой-то ритуал, следуя какой-то своей детской фантазии - может, подают сигнал НЛО. Без сомнения, дети обнаружили сумочку в мусорном бачке, помыли ее и положили обратно на крышу. Лифт остановился на втором этаже, потому что кто-то живущий на этом этаже нажал на кнопку, собираясь выходить. Но когда лифт остановился на четвертом этаже, ему надоело ждать и он решил спуститься по лестнице. Поэтому, когда дверь лифта открылась, там никого не было.
Насильно отделив одно событие от другого, Ёсими нашла каждому в отдельности логическое объяснение. Но как бы ни пыталась она обрубить цепочку мыслей, разделенные фрагменты снова собирались воедино против ее воли, как червь, который отрастает заново, сколько бы раз ты его ни разрубил. Она уже была уверена в том, как все было на самом деле, но боялась в этом себе признаться. Только один возможный вывод. Неизбежный вывод.
Ошибка невозможна: Мичан там, в водосборнике на крыше дома.
Ока пыталась подавить эту мысль, но в результате сцена в мельчайших подробностях разворачивалась в ее сознании. Когда мастера, прочищавшие водосборник, отошли пообедать, девочка то ли упала в резервуар, то ли кто-то специально ее туда бросил. Расчлененный труп. Сумочка с киской, завязанная так крепко, что не развяжешь. Гроб, наполненный водой. И она пила эту воду три месяца Она готовила на этой воде, заваривала на ней кофе, льдом, сделанным из этой воды, охлаждала летом прохладительные напитки. Сколько раз погружались они в горячую ванну, наполненную бесчисленными гнилостными бактериями? Сколько раз мыли ею руки и лицо? Не сосчитать.
Ёсими прижала руки ко рту. Запах саке смешался с запашком желудочного сока Она бросилась в ванную, склонилась над унитазом, и ее вырвало. Ее глаза налились кровью. Едкая рвота обжигала заднюю стенку горла и слизистую носа. Она спустила воду, и та устремилась вглубь, заглатывая ее блевоту и унося ее вниз, в спиралевидные трубы. То, что осталось, было по внешнему виду чистой водой. Но эта вода, омывавшая унитаз, несла с собой клетки человеческой кожи - содранной, отслоившейся кожи; она была переполнена клетками волос - нежных, пушистых волос. Тошнота не проходила. И не было ничего, что могло бы остановить ее.
Вытерев рот туалетной бумагой, Ёсими яростно кашляла, пытаясь избавиться от неприятного ощущения в горле. Она по-прежнему стояла на коленях, скорчившись, ожидая, пока не выровняется дыхание. И тут она услышала это. За спиной лилась из крана вода. Она думала, что плотно закрыла кран. И все же тонкая струйка продолжала течь. Она все еще стояла на коленях, вцепившись обеими руками в унитаз. Она сглатывала слюну, пытаясь помешать своим фантазиям воплотиться в реальность. Галлюцинации! Это было очевидно. Галлюцинации, как кровь, текли по ее жилам, овладевая всем ее существом. Она видела в грязной воде, собравшейся в ванне, что-то похожее на труп маленькой девочки. Лицо ее было багровым и разрослось почти в два раза больше своих первоначальных размеров. Она попыталась крикнуть «Стой!» - и без сил упала на мокрый пол. На уровне груди трупа плавал маленький пластмассовый стаканчик. Зеленая надувная лягушка прыгала по поверхности воды, деловито мельтеша передними и задними лапками. Лягушка прыгнула на плечо трупа, потом нырнула, потом опять прыгнула на то же самое плечо, всякий раз откусывая своим резиновым ртом кусочек плоти. Красная сумочка с киской то поднималась на поверхность воды, то опускалась. Ее лямку крепко сжимала полуразложившаяся рука трупа, на которой местами проступали кости.
Когда проходили мучительные спазмы, Ёсими пыталась отдышаться. В ноздри ей бил запах, напоминавший аромат протухшей снеди. Пытаясь оторвать взгляд от разлагающегося, смердящего трупа, она ударом головы открыла дверь и упала плашмя, коснувшись щекой прохладного паркетного пола прихожей. Она на мгновение потеряла сознание. Голос, донесшийся до нее откуда-то издалека, напоминал чириканье птички, прорезающей мрачную границу между сознанием и тьмой.

Предыдущая страница 2 Следующая страница


3 Кодзи Судзуки

- Мама! Мама!
В зрачке Ёсими отпечатался образ Икуко в мешковатой пижаме.
Икуко обняла маму за шею; ее дрожащий голосок постепенно перешел во всхлипывание. Ручка двигалась туда и сюда близ уха Ёсими. Такова была ее, Ёсими, единственная реальность - теплота и нежные очертания ручки Икуко. Жизни, которая билась в ее тельце, было достаточно, чтобы рассеять галлюцинации.
- Помоги мне.
Это было сказано хрипловатым шепотом. Икуко обхватила предплечье матери своими ручками и дернула что было мочи. Когда Икуко помогла ей сесть, Ёсими оперлась одной рукой о край ванны и попыталась встать. Фланелевая юбка, которую она носила дома, промокла вся, от талии до подола Она осмотрела ванну и увидела на ее блестящих, кремового цвета краях бесчисленные подтеки воды. Уверенности, что все только что увиденное было галлюцинацией, не хватало, чтобы эти галлюцинации отбросить. Икуко, когда не всхлипывала, просто смотрела на Ёсими и бормотала «Мамочка». Быть для нее хорошей матерью - это требовало огромной эмоциональной силы. Ёсими чувствовала стыд за свое бессилие. Слыша всхлипывания дочери, она сама разрыдалась.

* * *

Когда они перешли мост через канал, Ёсими подавила желание остановиться и оглянуться на дом. В сумке у них были ценные вещи и смена одежды. Всякий раз, когда она перекладывала сумку из одной руки в другую, Икуко перебегала на другую сторону и хватала освободившуюся руку матери.
Ее поведение должно было выглядеть глупее некуда. И все-таки невозможно было провести еще один день в доме, в котором нельзя пользоваться водой. Сегодня, хотя бы одну ночь, она хотела поспать спокойно. Завтра водный резервуар проверят. Уговорить консьержа открыть крышку резервуара и заглянуть внутрь - это лучше делать при свете дня.

На том берегу канала земля казалась не более надежной, чем на насыпном острове. Ёсими увидела такси с зеленым огоньком и остановила его. Она помогла Икуко забраться на заднее сиденье, сама пригнулась, залезая в машину, - и в этот момент ее взгляд на мгновение поймал крышу их дома. Там неясно вырисовывался водный резервуар телесного цвета - отсюда он казался совсем крохотным. Неужели маленькая Мицуко все еще плещется в этой прямоугольной запечатанной ванне? Так или иначе, но сегодня Ёсими хотела спать спокойно. Устроившись на заднем сиденье, она назвала водителю отель.

Одинокий остров

1

Он часто размышлял о том, не оставить ли профессию учителя. Ему обрыдло все, вся эта рутина, каждый год одинаковая; он ничего не получал от такой жизни. Этим маем желание все бросить было особенно сильным. Но в июне он получил прибавку к жалованью, а там и летние каникулы замаячили, и это убедило его, что и в учительстве, в конце концов, есть хорошие стороны, поэтому рискнул попытаться еще немного поработать. Так же точно было и в прошлом году: он уже готов был уволиться в мае, но решил немного поразмыслить, а в июле отважился еще остаться. Летние каникулы - это не только поблажка для учеников, но и преимущество для преподавателей, которые иначе стали бы искать себе другую работу на стороне. Он был совершенно уверен, что, если бы не летние каникулы, он много лет назад ушел бы с этой службы.
Обо всем этом Кенсуке Суехиро думал, проходя по коридору после последнего на сегодняшний день урока. Он выбрал профессию преподавателя, окончив один из национальных университетов Токио. Раньше этот университет был «нормальной школой», специализировавшейся именно на подготовке учителей; многих его товарищей привлекали в этой профессии именно каникулы. Что же до Кенсуке, то он плыл по течению и выбрал профессию учителя, прежде чем сам смог это осознать.
Взяв в руки тетрадь для входящей информации, лежавшую в учительской, он заметил там запись от руки: «Вам звонил господин Сасаки из средней школы».
Сами слова «господин Сасаки» родили в его голове хорошие воспоминания. Сасаки много значил для Кенсуке. Это был им почитаемый учитель и наставник. Сасаки явился классным руководителем седьмого класса школы, в которой Кенсуке работал после окончания университета. Школа эта находилась в Токио, и Сасаки, как и Кенсуке, преподавал естествознание. Кенсуке узнал от него много, и не только о своем предмете - Сасаки поддержал его во многих отношениях, и профессиональных, и личных. Подход к преподаванию у Сасаки был совершенно оригинальный. Он предпочитал не забивать головы учеников фактами, а давать им возможность самостоятельно, опытным путем исследовать явления природы. Например, он брал с собой учеников в нагорные луга ловить бабочек или всю ночь вместе с ними наблюдал за полетом кометы. Именно когда закончилась их совместная работа, пристрастие Кенсуке к учительству стало иссякать. Сасаки перешел в другую школу - и с ним ушли его педагогические методы. Уже одного этого было достаточно, чтобы у Кенсуке исчезло желание работать. Это случилось пять лет назад, а последние два года Кенсуке и Сасаки только и обменивались что новогодними открытками.
Кенсуке позвонил в школу Йосеи и попросил директора. Директора выбирали на год, и как раз Сасаки занимал этот пост сейчас.
- Это Кенсуке Суехиро. Я рад...
Как только Кенсуке назвал свое имя, голос в трубке без церемоний отозвался:
- Привет, это я.
Сасаки стал директором школы, но Кенсуке с радостью отметил, что тот ничуть не изменился.
- Извините, пожалуйста, что так долго не писал вам, - начал Кенсуке и даже отвесил поклон, забыв, что говорит по телефону.
- Это ты извини: я позвонил, когда у тебя был урок. Раньше такого не случалось, но как я стал директором - совсем потерял счет времени. Как хорошо было, когда я сам вел уроки!
Без сомнения, это было сказано вполне искренне. Сасаки был из тех учителей, которые предпочитают оставаться у себя в классе, а не карабкаться по карьерной лестнице. Кенсуке хотелось бы переехать и работать под началом Сасаки. С таким начальником никакие служебные неприятности не страшны.
- Послушай, что ты думаешь о том, чтобы отправиться на Шестую Батарею?
- Шестую Батарею? Вы имеете в виду.
- Да, ту самую Шестую Батарею, под Радужным мостом... остров призраков.
Кенсуке не нашелся что ответить. Можно ли было предположить, что Сасаки пригласит его на необитаемый искусственный остров в Токийском заливе, который последние девять лет был причиной смутной тревоги Кенсуке.
- Как мы туда попадем? - спросил Кенсуке.
- Предоставь это мне.
- Думаю, вы обнаружите, что этот остров закрыт для посещения.
Сасаки перешел на шепот:
- Мы поплывем туда ночью - никто не заметит. Как думаешь, доплывешь ты туда?
Муниципальный совет Токио ограничил посещение Шестой Батареи, чтобы сохранить ее от разрушения как памятник культуры.
- Странно слышать такое предложение от директора школы. В конце концов, вы же почтенный, уважаемый человек...
- Уважаемый человек?.. - засмеялся Сасаки. - Ты умеешь ударить по самому больному месту. А ведь скажи правду - у тебя не хватило бы пороху вот так отправиться туда ночью, правда?.. Неужели ты думаешь, что такой столп общества, как я, может предложить тебе что-то незаконное? Я имею в виду участие в контрольной поездке, слышишь, в контрольной поездке.
- В контрольной поездке?..
- Да, муниципалитет района Минато попросил меня возглавить контрольную комиссию.
Сасаки объяснил, что произошло. Он получил от специального комитета районного совета распоряжение обследовать остров, на котором находится Шестая Батарея, - флору, фауну, почвы и так далее. Все это он описывал с ноткой гордости в голосе. Начни он прямо с этого, было бы лучше, а то Кенсуке сильно смутился, когда ему предложили тайную ночную прогулку. В контрольной поездке будут участвовать чиновники и члены районного совета, но будет место и для других, и город ищет людей, интересующихся естественными науками, для участия в этой экспедиции.
Сасаки не изменился. Это была его старая манера: сперва огорошить собеседника и только потом объяснить, что к чему.
- А когда состоится эта поездка? - Кенсуке уже интересовало точное время.
- То есть я тебя вписываю?
- Конечно! Такого я пропустить не могу. Кенсуке не просто мог теперь посетить Шестую Батарею - он мог сделать это легально.
Надо было только записаться. Теперь у него был выход. Как только он ступит на остров, то магическое существо, живущее у него в сознании последние девять лет, без сомнения, исчезнет.
И когда Сасаки рассказал ему в деталях о том, когда и откуда отбывает эта экспедиция, Кенсуке опять отвесил глубокий поклон телефону и произнес:
- Я в самом деле благодарен вам за эту возможность.
Ответ Сасаки был темен и неясен:
- Ну, сделай, что сможешь.

2

Магическое существо, поселившееся на Шестой Батарее, было фантомом по имени Юкари Наказава. Фантом-то фантом, но не дух и не привидение. Кенсуке верил, что Юкари Наказава жива и здорова, но где-то в другом месте, а не на Шестой Батарее. Он надеялся, что он прав.
Впервые он встретил ее в то же время года девять лет назад. Он четвертый год учился в университете, и как раз начались летние каникулы. Если бы не звук автомобильного клаксона, он бы никогда не узнал, что она существует. До этого момента он думал, что Тохихиро Асо пришел к нему один.
Кенсуке и Асо учились в одном классе в начальной и средней школах. Они ходили в знаменитую частную школу, открывавшую ученикам дорогу в любой колледж. Но в старших классах Кенсуке стали не по душе традиции, господствующие в частных учебных заведениях, и он перевелся в государственную школу. В противоположность Кенсуке, который всегда был замкнутым и необщительным, Асо был не только капитаном команды по регби, но и одним из первых отличников. Следуя своей детской мечте, Асо поступил на медицинский факультет университета. Хотя, учась в старших классах разных школ, они в итоге избрали различные жизненные пути, но все же уже больше десяти лет оставались близкими друзьями. Несмотря на то что они во всем были полными противоположностями, школьный герой и мальчик, покинувший частную школу, они относились друг к другу на редкость хорошо.
Вечером Асо внезапно заглянул в квартирку к Кенсуке. Уже была половина десятого, но Асо принес полный портфель пива и предложил Кенсуке выпить. Где-то за час они опустошили с дюжину банок. Асо просто накачивался пивом, так что ему то и дело приходилось бегать в уборную. Почему-то он не сохранил верность излюбленному ликеру - вообще-то он не был большим поклонником пива! - поэтому, выпив некоторое количество, испытывал острую необходимость посетить туалет и опустошить свой мочевой пузырь. Его моча каскадом падала в унитаз, он как будто старался помочиться как можно громче. Закончив, медлил, прежде чем спустить воду. Во время одного из таких коротких перерывов Кенсуке услышал звук автомобильного клаксона. Не в силах сдержать любопытства, он вышел на балкон и не увидел ничего, кроме пустой улицы.
Хотя он жил на четвертом этаже, Кенсуке решил, что это сработала сигнализация на «БМВ» Асо. «БМВ» был припаркован напротив, у обочины, - в результате грузовой машине не развернуться. Надо бы Асо спуститься и переставить свою машину. Но едва Кенсуке подумал об этом, как заметил, что «БМВ» неожиданно тронулась с места и подалась задом. Сама по себе машина поехать не могла Значит, внутри кто-то был. Когда Асо вернулся из туалета, Кенсуке спросил его:
- Ты оставил кого-то в своей машине?
- Нет! Не беспокойся!
- Почему ты не поставил машину к нам в гараж и не позвал своего друга подняться?
Родители Кенсуке возвели этот многоквартирный дом вместо своего старого особнячка, когда пришло время его перестраивать. Их семья занимала весь первый этаж, а остальные три сдавались в аренду. Хотя Кенсуке хватало места на первом, он предпочитал жить один, и родители отдали ему однокомнатную квартирку. В их личном саду была парковка, которой вполне хватало для двух машин, а при желании могла уместиться и третья. Едва ли у Асо была необходимость заставлять кого-то ждать в машине прямо на улице.
Не дожидаясь согласия Асо, Кенсуке спустился и переставил две машины своих родителей так, чтобы хватило места для «БМВ». Потом он прошел к машине и жестами указал водителю на свободное место. За рулем сидела бледная длинноволосая женщина.
Это Кенсуке особенно не удивило. Асо часто вот так заходил к нему, оставляя свою даму в машине, но не больше чем на полчаса Чаще всего он забегал на одну минутку и сразу же исчезал: дескать, в машине меня ждет такая-то. Нынче вечером, однако, Асо оставил женщину на час с лишним. Такого на памяти Кенсуке еще не бывало.
- Простите, пожалуйста, - извинился Кенсуке перед женщиной за своего легкомысленного друга. Он хотел дать ей понять, что, если бы он раньше ее заметил, ей не пришлось бы так долго быть в одиночестве. - Асо не говорил мне, что вы здесь ждете.
Глядя на крыло автомобиля, она просто покачала головой, как будто в смущении.
- Почему бы вам не подняться и не присоединиться к нам?
Хотя он не мог в точности сказать, как отреагирует Асо, Кенсуке решил, что лучше пригласить женщину в дом. Она кивнула и вышла из машины. Представляясь, она сказала, чуть шепелявя:
- Я - Юкари Наказава.
Пока они шли по коридору и поднимались на лифте, Кенсуке смог рассмотреть женщину, эту Юкари Наказава. Асо представлял Кенсуке многих своих девушек, но Юкари не была на них похожа. Прежде всего, в ней не было никакой гламурности, никакого шика. Ее маленькое тело было пропорционально сложено, но выглядела она довольно заурядно, а взгляд - мрачнее некуда. Красная сумочка на плече смотрелась столь инфантильно, что придавала ей сходство со школьницей. Ее платье, дешевенькое по виду, явно было выбрано по каталогу, который рассылается по почте. Однако ножки, видневшиеся из-под подола, были на редкость стройными, а ступни и лодыжки - изящными и точеными. В этих ножках и заключалась вся ее привлекательность.
Асо был явно не в восторге, когда Кенсуке вернулся в квартиру вместе с Юкари. Он раздраженно сказал, что им пора ехать - прямо сейчас. Кенсуке успокаивал его, пытаясь рассеять неловкость и предложить им обоим еще выпить. Ситуация для Кенсуке прояснилась окончательно, когда они пообщались втроем. Асо явно не хотел знакомить его с Юкари. Слишком очевидно было, что она не выдерживала никакого сравнения с его прежними девушками. Скорее всего, дело было именно в этом. Асо казался расстроенным и, должно быть из чувства самозащиты, начал задевать Юкари:
- Эта женщина не получила никакого мало-мальски стоящего образования, даже среднюю школу не закончила. Я знаю - она не может присоединиться к нашему разговору. Она такая глупенькая, в одно ухо влетает, в другое вылетает... И ко всему прочему она еще принадлежит к какой-то придурочной религиозной секте... Я ведь не могу показать ее в обществе, правда?
Как бы Асо ее ни смешивал с грязью, Юкари только опускала уголки рта, смотрелась несчастной и покинутой, но не выказывала ни малейшего гнева. Она прождала бы еще несколько часов в машине, припаркованной в неположенном месте, если бы ей приказали. Женщины, которые отвечают такой бесконечной покорностью на ошеломляющую грубость, - редкий феномен. Кенсуке никак не мог понять, зачем Асо вообще спутался с Юкари. Конечно, не было никакого резона торчать с ней, только чтобы оскорблять бедную девушку. Да и Юкари могла бы найти себе кого-нибудь полюбезнее Асо.
Вскоре стало понятно, что получается совсем не та дружеская беседа втроем, на которую он рассчитывал. Чем больше Асо пьянел, тем с большей свирепостью оскорблял он Юкари. Неспособный дальше терпеть эту пытку, Кенсуке объявил, что вечеринка подошла к концу. Он сделал немыслимое: указал Асо на дверь.
Кенсуке проводил их до машины. Асо уже был порядочно пьян, поэтому Кенсуке посадил его на пассажирское сиденье. Юкари умела водить машину. Но Асо настаивал, что вести будет он, и требовал кофе. Кенсуке сбегал к автомату, продающему напитки, и принес черную банку с охлажденным кофе. Банку он отдал Юкари, которая в ответ протянула ему, достав из сумочки, визитную карточку.
- Пожалуйста, заходите, когда будете поблизости.
Это не ускользнуло от внимания Асо.
- Сука поганая! - закричал он, ударив ее по руке так, что карточка отлетела в сторону. Затем он схватил ее за запястья и заломил руки за спину. - Он мой добрый друг! Не смей грязно соблазнять его!
Юкари чуть вскрикнула от боли и осела на капот машины. Асо не подумал помочь ей - вместо этого он перешел на место водителя и завел мотор. Поправив платье, Юкари обошла машину и села на пассажирское сиденье.
- До встречи.
Асо радостно улыбнулся Кенсуке и уехал.
Как только машина исчезла из виду, Кенсуке начал искать на дороге карточку, которую дала ему Юкари. Вскоре он нашел ее в кустах. При свете фонаря прочитал то, что было на ней написано. Под названием религиозной организации, о которой он никогда не слыхал, Кенсуке различил имя Юкари Наказава, а дальше - адрес и телефонный номер. Непонятно, кому принадлежал адрес и номер - секте или самой Юкари. Кенсуке положил карточку в карман и вернулся в квартиру. Всю ночь до утра он не мог унять возбуждения.

3

Такой была единственная встреча Кенсуке с Юкари Наказава. А еще она была фантомом, которому суждено было поселиться у Кенсуке в сердце. Во всем этом был виноват Асо. Если бы Асо не сказал этого, Кенсуке обошелся бы без постоянного до неправдоподобия образа.
Это было в конце августа, почти через два месяца после той встречи с Юкари. Асо позвонил в то же самое время, но на сей раз пришел один - Кенсуке теперь взял себе за правило требовать, чтобы Асо подтверждал это, прежде чем войдет в квартиру.
- Ты один?
Асо мрачно кивнул.
- Можно войти? - мягко спросил он.
У Кенсуке сложилось впечатление, что Асо пришел, так как его что-то тревожит и он хочет поговорить об этом. Он решил так, потому что во время прошлого визита Асо уже пытался завести с ним разговор об этом. Кенсуке мысленно вернулся к тому вечеру двумя месяцами раньше и подумал, что Асо так странно вел себя не потому, что его увидели с женщиной, не соответствующей его стандартам красоты, а потому, что ее присутствие не дало ему возможности выговориться.
Но этим вечером Асо не собирался высказывать Кенсуке что-то особенное, он просто болтал обо всем, что диктовала фантазия, как в детстве.
Через несколько часов Асо сказал:
- Мне пора.
- Что ты так торопишься? - удивился Кенсуке. - Побудь еще.
Асо насмешливо улыбнулся:
- Таким воспоминаниям конца нет, правда? Ты единственный, с кем я могу поговорить о тех минувших днях. Прекрасное время. Добрые старые деньки.
Когда он произносил это, взгляд его блуждал где-то далеко, будто он опять ненадолго погрузился в воспоминания. Это лето, которое они провели в Карудзаве. Это тогда они потерялись в горах, гуляя по заброшенным тропам между Кусацу и Карудзавой (связавшей эти города в шестидесятые годы). Они уж думали, что не вернутся в цивилизованный мир живыми. Это было приключение, которое они потом не раз припоминали. Они блуждали по тропам в сгущающихся сумерках, и не оставалось ничего, кроме как провести ночь под открытым небом. Кенсуке, совершенно обессилевший, мог только стонать и хныкать; Асо пытался поддерживать в нем самообладание, уверяя, что, если они, подождав до утра, поищут как следует дорогу, все будет в порядке. Эта ночь прошла в отчаянном страхе. Но, возвращаясь мыслями к произошедшему, они понимали, что в нем было и что-то очень возбуждающее, какое-то недосказанное значение. Благодаря совместно пережитому укрепилась их дружба.
Этим вечером Асо говорил каким-то другим тоном. Впервые Кенсуке видел, как он так упрямо, так сентиментально погружается в детские воспоминания. Возможно заметив смущение в лице Кенсуке, Асо внезапно пришел в себя, положив конец воспоминаниям, и помахал на прощанье рукой.
- Мне пора.
И только уже внизу, когда Асо садился в машину, Кенсуке решился спросить:
- А что Юкари?
Его не столько интересовало, как она поживает, сколько то, продолжает ли Асо с ней встречаться.
- Откуда я знаю? Я бросил эту сучку.
Ответ только подтвердил предположения Кенсуке. Такого рода отношения редко бывают длительными. Во-первых, Юкари не того типа девушка, что нравятся Асо; во-вторых, она не стала бы долго терпеть такое скотское обращение.
- Жаль.
Образ Юкари засел в сознании Кенсуке. Почему-то он его восхищал.
- А знаешь, куда я ее бросил? - спросил Асо, закрывая дверцу своего «БМВ» и устраиваясь на водительском сиденье.
- Ты имеешь в виду где? - удивился Кенсуке.
«Бросил» - значит разорвал отношения. Не имеет же он в виду, что выбросил женщину в мусорную корзину. Конечно нет!
- Отличное местечко. Знаешь какое?
Во взгляде Асо сквозила провокация. Шутка была не из приятных, но Кенсуке решил поиграть в эту игру еще немного.
- Ну и куда же ты ее забросил?
- На Шестую Батарею.
Шестая Батарея... необитаемый остров в Токийском заливе. Когда в заливе появились «черные корабли» командора Перри, японский феодальный режим использовал острова как батареи, на которых были установлены орудия для обороны города. Сейчас волнорез связывает Третью Батарею с Приморским парком Одайба (или Батарейным), и только Шестая Батарея все еще остров в полном смысле слова.
Кенсуке засмеялся. Шестая Батарея расположена недалеко от городской свалки, а главное, островные укрепления никогда по назначению не использовались. Это было подходящее место, чтобы выбросить туда девушку, которая больше не нужна. Кенсуке не мог отказать Асо в утонченном чувстве юмора. Хорошая шутка. Очень хорошая...
- Здесь жарко. Залезай-ка, - сказал Асо, который еще не выговорился до конца. Кенсуке забрался в машину и захлопнул дверцу, а Асо включил кондиционер и начал свой рассказ. Это было повествование о деталях того, как он бросил Юкари на Шестой Батарее...
Юкари была беременна. Но религия, которую она исповедовала, запрещала аборты. Она заставляла Асо жениться на ней - обычный сценарий. Религия религией, а от Асо он часто слышал такого рода истории.

Предыдущая страница 3 Следующая страница


Темные воды 4

- И поэтому ты ее бросил? - перебил его Кенсуке, которому не терпелось узнать конец истории. Если дать Асо рассказывать все не торопясь, так, как он обычно это делает, шутка покажется слишком похожей на правду.
- Эта дура показала мне вот такую картинку.
Асо открыл бардачок и вынул оттуда свернутую вчетверо бумагу. На ней было что-то нарисовано красками. Кенсуке посмотрел на этот рисунок, выполненный как будто детской рукой. Под солнцем, нарисованным золотой краской, пышно разрослись зеленые деревья. Под деревьями сидели взрослые мужчина и женщина, окруженные играющими детьми. Собаки, кошки и даже львы беспечно расхаживали среди деревьев. Посмотрев на картину внимательнее, он увидел, что этот рай земной находится на берегу моря. Может быть, это тропики, так как на деревьях росли кокосы. Кенсуке сразу догадался, кто автор.
- Это Юкари нарисовала?
- Да, и это именно то, что будет, если изобразить на бумаге то, во что она верит. Мир, беспечность, никаких болезней в старости, и вся эта жизнь - вечно. Что ты об этом думаешь?
Юкари говорила мало, и Кенсуке видел, насколько ей было легче выразить свой заветный идеал земного рая на картинке, чем словами.
Кенсуке разглядывал картинку, ничего не отвечая на вопрос Асо. В конце концов, это не тот вопрос, чтобы на него можно было так сразу ответить.
- Почему мы не строим наш собственный рай? - издевательски выводил трели Асо, сложив руки на груди и театрально приблизив лицо к лицу Кенсуке; он явно изображал Юкари. - Ничто за двадцать три года жизни меня так не доставало. Эта идиотка понятия не имела, как жалки ее поучения и ее взгляды на жизнь.
Кенсуке решил заступиться за Юкари.
- Ты слишком суров. Все мы смотрим на жизнь по-разному.
- Не называй меня суровым! Она пыталась навязать мне свой дурацкий идеализм!
- И за это ты отвез ее на Шестую Батарею и там бросил?
- Так и есть. Отвез ее на пустынный остров, ну и что? Думаю, наказание соответствует преступлению. Хочет строить рай - пусть сама его и строит, мать ее.
- Но остров закрыт для посещения, разве нет?
- Мы поплыли туда в полночь на резиновой лодке.
Юкари не знала, что Шестая Батарея официально закрыта для посещения, и потому совсем не возражала против ночного приключения. Они взяли лодку с собой в машину, но надуть ее и грести в основном пришлось Юкари. Она пошла бы за Асо на край света без малейшего колебания. Едва они высадились на остров, Асо воспользовался хлороформом, чтобы усыпить ее, и дал деру, оставив девушку в бессознательном состоянии. В его изложении все это звучало слишком просто...
Кенсуке все еще не верил в эту историю. Во-первых, Шестую Батарею отделяло от Морского парка метров девяносто. Не так трудно перебраться вплавь. Даже если ты не умеешь плавать, мимо острова проходит множество прогулочных катеров. Все, что потребуется, - это стоять на берегу и махать рукой. Разумеется, он сказал Асо, что выбраться с Шестой Батареи так же просто, как добраться туда.
- Никаких проблем: я взял все ее платья.
- Ты хочешь сказать, что ты оставил ее голой?
- Смотри, я неплохо ее знаю. Она скорее умрет, чем покажется людям голышом.

Кенсуке проглотил язык от изумления. Он не имел понятия о всей истории отношений между Асо и Юкари, но знал, что между ними была связь, и должен же был Асо хоть что-то к ней испытывать все это время. Он не мог поверить своим ушам: Асо - пусть даже в шутку - рассказывает, что он раздел человека донага и оставил умирать. Правду говорил Асо или нет - уже то, что он расписывает это кому-то третьему, было абсолютным скотством.
Нависла гнетущая атмосфера, и Кенсуке некоторое время молчал. Незаметно скосившись на Асо, он обнаружил, что тот как будто хочет что-то сказать, но все время глотает слова.
- Я лучше поеду, - сказал Асо и, сняв машину с ручного тормоза, включил первую передачу.
Кенсуке, открыв дверцу машины, задал Асо последний вопрос:
- Когда ты сделал это? Когда ты оставил там Юкари?
- Должно быть, во время праздника Обон. Город был пуст, все уехали за город.
Праздник Обон, когда возвращаются мертвые... Десять дней назад.
Кенсуке вышел из машины и обошел ее, подойдя к сиденью водителя. Стекло было приспущено, и Асо высунул руки в окно и барабанил ими по дверце машины. Он протянул Кенсуке руку.
- Так давно... - сказал Асо.
Рука была протянута для рукопожатия, и Кенсуке рефлекторно пожал ее. Она была совершенно холодной. Холодной, но влажной. Впервые в жизни Кенсуке пожимал руку Асо.
- До встречи, - сказал он, и Асо дважды уверенно кивнул ему, прежде чем его «БМВ» отъехала.
Когда машина исчезла из виду, Кенсуке был твердо убежден в одном. У этого визита была явная цель, и у прошлого тоже. Асо хотел попрощаться. Тон, которым было сказано это «так давно...», и прикосновение его холодной руки снова вспомнились Кенсуке. Когда «БМВ» его друга выехала за ворота, машина затормозила, вспыхнули фары, а потом «БМВ» без всякого сигнала повернула налево и пропала из виду.

4

Некоторое время спустя Кенсуке стала мучить повторяющаяся фантазия. Обнаженная молодая женщина, безжалостно брошенная на необитаемом острове, жестоко преследовала его. У Кенсуке не было в то время девушки.
Ему часто снилось, что он гуляет в лесу. Стволы телесного цвета, напоминающие погребальные мирты, извиваясь, тянулись вверх, и ни на одном из них не было ни единого листика. Когда Кенсуке проходил между ними, ветви оплетали его ноги, и он начинал проваливаться в землю. Не нужно было глубоко разбираться в психоанализе, чтобы понять: стволы символизируют ноги Кенсуке. В другом повторяющемся сне Кенсуке мерещились змеи, которые ползали по земле, пока не превращались в ноги Юкари. В диком месте, которое явно было островом, Юкари превращалась в каких-то животных или в растения - и так жила.
Кенсуке так и не понял, правду ли рассказал Асо. Даже если бы Асо сказал: «Я солгал», история на этом не закончилась бы. Всегда оставалась вероятность, что Асо, признавшись во лжи, лжет снова.
Кенсуке позвонил по номеру, указанному в карточке Юкари, но это оказалась не ее квартира и не квартира ее родителей, а что-то вроде общежития, где жили члены этой неизвестной секты. Кенсуке спросил у женщины, взявшей трубку и говорившей слабеньким голоском, что хотел бы поговорить с Юкари.
- Ее здесь нет, - сказала женщина, и больше ничего.
Кенсуке предполагал, что сама Юкари подойдет к телефону, так что, получив этот ответ, у него язык отнялся. После паузы он попытался все же спросить:
- А где я могу ее найти?
Женщина ответила просто:
- Не знаю.
- А как давно Юкари не появлялась?
- Я ее не видела недели две.
Когда Кенсуке спросил у нее телефон родителей Юкари, она ответила вопросом на вопрос:
- А разве у госпожи Наказава есть дом?
Судя по тому, как она это спросила, Юкари могла оказаться бездомной бродяжкой.
- А что - нет? - спросил Кенсуке.
- Откуда я знаю? - бесцеремонно ответила женщина.
Кенсуке не мог сказать точно - то ли у Юкари не было дома, то ли община просто не хотела давать никаких сведений. Он положил трубку. Все, что он знал, - это то, что Юкари не появлялась в общежитии уже около двух недель. Ужаснее всего было то, что история, рассказанная Асо, начинала приобретать черты правдоподобия.
Надо бы самому посетить Шестую Батарею, но городские власти Токио объявили эту территорию заповедником и запретили посещение. Кенсуке готовился к публичному экзамену на звание учителя и не хотел неприятностей с городскими властями. Да ему и храбрости не хватило бы, чтобы тайком, под покровом темноты высадиться на остров.
Он почувствовал, что должен снова повидать Асо, чтобы докопаться до истины. Если Асо не лжет, надо что-то делать, пока не поздно. Он не знал, какая это статья уголовного кодекса - раздеть женщину донага и оставить ее на Шестой Батарее. Он понимал, что если Юкари умерла от голода, то дело будет возбуждено непременно.
Он как раз собирался связаться с Асо, когда услышал, что тот госпитализирован в учебную клинику его же собственного медицинского университета. Рентгеновский снимок показал какое-то затемнение в легких. Бронхоскопия и тесты обнаружили особую быстроразвивающуюся форму рака, которая уже поразила все его тело. Мозг тоже был затронут, и операция не представлялась возможной. Даже самая отчаянная химиотерапия могла продлить жизнь Асо лишь месяца на два.
Как ни странно, Кенсуке не был особенно поражен этим известием. Он закрыл глаза и просто попытался в полной мере постичь этот факт, что время настало. Воспоминания о счастливых днях, проведенных вместе с Асо, пронеслись в его сознании, но мысль о том, что это несправедливо, просто не пришла ему в голову - только ужасная жалость к другу, умирающему в двадцать три года, в том же, что и сама Юкари, возрасте.
Асо, вероятно, догадывался еще до того, как стали известны результаты тестов, что жить ему осталось недолго. И пришел он в тот день попрощаться. Если иметь в виду близкую смерть, поведение Асо становилось более понятным. Так же, как сам Асо предчувствовал смерть, и Кенсуке как-то чувствовал, что дни его друга сочтены, и, без сомнения, это стесняло его.
Минут через десять после того, как ему сообщили новость, Кенсуке внезапно расплакался. Это было не потому, что он был так уж опечален; скорее эмоции, которые давно копились в нем и давно одолевали его, вырвались наружу. Наплакавшись, он почувствовал непреодолимое желание пойти повидать Асо. Теперь была его очередь попрощаться.
Кенсуке думал, что он выбрал для своего визита время, когда никого не будет в палате. Но, кроме матери Асо, там было еще несколько человек. Асо лежал и не в состоянии был поддерживать разговор. Человек, который два месяца назад заезжал к Кенсуке на машине, сейчас находился перед ним и едва способен был вдыхать и выдыхать воздух через трубочки. Раковые клетки, которые пронизывали все тело Асо, за такое короткое время так ужасно его изменили. Его левое легкое уже не действовало; очевидно, конец настанет, когда мокрота забьет трахею.
Подойдя к Асо справа, Кенсуке коснулся его подушки, склонился и шепотом спросил:
- Это правда была, про Шестую Батарею?
Кенсуке решил, что уж на смертном-то ложе Асо лгать не будет. Если бы он только покачал головой, подозрения Кенсуке рассеялись бы.
Но Асо улыбнулся и кивнул.
Не веря своим глазам, Кенсуке переспросил:
- Ты уверен?
Асо кивнул снова. Кенсуке показалось, что на лице у Асо появилось какое-то выражение удовлетворения, но рассудил, что ему померещилось.
Вложив его руку в свою, Кенсуке сказал:
- И шут с ним, - и вышел из комнаты.
Без сомнения, более уместно было бы сказать: «Прощай». Через два дня Асо умер в возрасте двадцати трех лет.

5

Место встречи было назначено на прогулочной набережной Морского Острова Грез. Сасаки, казалось, был всецело занят поглощением мороженого. Кроме него и Кенсуке здесь был только чиновник из городского муниципалитета по фамилии Наито; представители районного муниципального совета, видимо, опаздывали. Встреча была назначена на десять утра, а было уже десять минут одиннадцатого. Недавно начались летние каникулы, и этим будничным утром масса молодежи пришла к морю. Когда мимо проходила какая-нибудь девушка, Сасаки отрывался от своего мороженого и провожал ее взглядом.
- Шеф, это неприлично. В вашем возрасте...
- Не «шефкай» мне, а? - скривив губы, сказал Сасаки.
- А вы говорили, что это будет серьезная экспедиция...
- Оставь-ка меня в покое, а?
Колючие замечания Кенсуке задели Сасаки, и он отмахнулся от ученика как от назойливой мухи.
Сасаки всегда все преувеличивал раз в десять. Вот и эта группа, направляющаяся на Шестую Батарею, в описании Сасаки включала множество ученых мужей и городских чиновников. Но Кенсуке видел перед собой только самого Сасаки и одного представителя муниципалитета.
- А остальные где? - спросил озадаченный Кенсуке.
Сасаки, поежившись, ответил:
- Они заняты, и один за другим позвонили в совет, сказали, что приехать не могут...
Наито рассказал другую историю. В сущности, для инспекции требовался только один член районного совета и один представитель городских властей, но Сасаки настойчиво напрашивался ехать с ними. Слова Сасаки о том, что он «по поручению городского совета возглавляет комиссию», были откровенной ложью. Правда заключалась в том, что Сасаки вписал еще и Кенсуке, так что ничего страшного, если тот просто сам по себе погуляет по острову.
- А вот идет господин Кано. Мы можем отправляться, - представляя своим товарищам господина Кано, Наито встал. Сасаки и Кенсуке тоже рефлекторно встали.
Их ждал на пристани небольшой катер, вся команда которого состояла из капитана и одного матроса - оба тоже были государственными служащими. Вшестером они отплыли в половине одиннадцатого под ярким летним солнцем от Морского Острова Грез и прибыли на Шестую Батарею, находившуюся отсюда буквально в полумиле.
По пути они прошли под четырьмя мостами. Перекрытия одного из них, такие низкие, что их можно было коснуться руками, на мгновение закрыли солнце, и как будто вся мощь его конструкций нависла над ними. Миновав четвертый мост, они увидели Радужный мост и под ним Шестую Батарею. Кенсуке вспомнил, как смотрел на остров с пешеходной дорожки Радужного моста - вскоре после того, как он был построен. В бинокль он пытался разглядеть среди разросшихся деревьев остатки батареи. Сейчас он впервые видел остров с моря.
Когда очертания острова стали расти, Кенсуке приободрился и надежда опять взыграла в его сердце. Теперь он сможет совладать со своей девятилетней давности фантазией, которая сама по себе то вырастала, то утихомиривалась в его сознании. На Шестой Батарее, этом неправильном пятиугольнике общей площадью двенадцать акров и периметром в треть мили, очевидно, был источник чистой пресной воды - хотя это и был рукотворный остров посреди залива. Рассудив, что, если есть вода, человеку можно выжить, Кенсуке девять лет лелеял мысль о том, что Юкари все еще жива и находится на Шестой Батарее. Он понимал, что это смешное предположение. И все же не мог забыть ту странную улыбку удовлетворения, которую увидел на лице умирающего Асо. Может быть, Асо, чей мозг был затронут раком, сам поверил собственной лжи? А может, он, мечтая о загробной жизни, связывал свой образ рая с этим необитаемым островом?
Стайка чаек вилась над катером, как будто проверяя - нет ли здесь еды. Покружив, чайки заскользили по направлению к Шестой Батарее и взвились высоко в небо над ней. Катер, как будто стряхнув птиц, держал путь к Шестой Батарее, чтобы бросить там якорь.

6

В то время как Сасаки, дотошно приготовившийся к работе, был вооружен видеокамерой, фотоаппаратом и записной книжкой, Кенсуке имел при себе только пару болотных ботинок, на которые он сменил свои кроссовки, как только катер причалил к берегу.
Сасаки выскочил на пристань и закричал:
- Ничегошеньки не изменилось!
Кенсуке удивленно спросил его:
- Вы хотите сказать, что бывали здесь прежде?
- Только однажды. Десять лет назад, в такой же точно поездке.
Десять лет назад, подумал Кенсуке. То есть за год до смерти Асо.
- Погляди! - Сасаки указал на узкий пролом в береговом ограждении. За ним просвечивали туманные дали, заросшие деревьями, но прямо перед ним, практически на берегу моря, в изобилии росла какая-то травка вроде петрушки.
- Это петрушка, что ли?
- Это ангелика. Angelica keikei. Часто встречается на полуострове Идзу и на острове Осима. Должно быть, прошла немалый путь! Десять лет назад она тоже здесь росла.
Сасаки восхищался жизнестойкостью ангелики, чьи семена были принесены сюда волной невесть откуда и так здесь разрослись. Сасаки несколько раз повторил, что самое удивительное на Шестой Батарее - это разнообразие и жизнестойкость семян, которые оказались здесь, и что это место - настоящая сокровищница для биолога, которая может быть как следует изучена, потому что остров заповедный и публику сюда не пускают.
В то время как Наито и Кано считали, что начать надо с того, чтобы обойти остров по периметру, Сасаки явно хотелось пройти в середину. В конце концов решили разделиться на две группы по двое, и Кенсуке вызвался составить компанию Сасаки. Капитан и его помощник должны были оставаться на пристани. Решено было, что каждая из пар - Кано и Наито, идущие по периметру, и Сасаки и Кенсуке, направляющиеся в глубину, - возьмет с собой портативный радиопередатчик. Остров небольшой, береговая линия не длиннее ста ярдов, так что, если закричать, тебя услышат. Но если у них есть радиопередатчики, почему бы ими не воспользоваться.
- Смотрите же, - Наито и Кано в приветствии махнули руками и отправились вдоль набережной.
Сасаки и Кенсуке прошли через заросли ангелики и углубились в чащу. Всякий раз, как Сасаки замечал какой-то привлекавший его внимание образчик растительного мира, он фотографировал его, записывал на видео и делал отметку в своей записной книжке. Не было ни одного растения, неизвестного Кенсуке, которое не идентифицировал бы Сасаки; его учитель снова и снова демонстрировал свои познания в естественных науках. Теперь его взгляд был серьезен, без обычной шутливости, и Кенсуке опять видел его в новом свете.
Почва, нетоптанная человеком, была мягкой, и из гумуса у них под ногами сочился черный сок. Если бы не болотные ботинки, их ноги промокли бы. Даже воздух здесь был влажен. Травы и деревья, редкие для Токио, росли здесь и почему-то производили мрачное впечатление, образуя смешанные заросли, составлявшие уникальную особенность этого острова. Когда ветерок с моря шевелил верхушки деревьев, все начинало звучать, и время от времени Кенсуке сам не знал, где он. Он почти забыл о Юкари. Этот остров был слишком непохож на то место, которое он представлял себе.
Чем дальше они углублялись, тем гуще были заросли, а Сасаки говорил все меньше и меньше. Он уже не снимал так часто окружающие места на камеру. Ища глазами дорогу, он наконец в растерянности остановился.
- Как странно, - сказал он.
Кенсуке, шедший за ним следом, остановился тоже.
- Что странно? - спросил он.
Сасаки что-то пробормотал себе под нос и не дал никакого объяснения, погрузившись в свои мысли. Некоторое время оба они стояли, не проронив ни слова.
- Все в порядке? - спросил Кенсуке с озабоченным видом.
- Заросли ангелики на берегу выглядят так же, как раньше. Но дальше по пути... что-то странное.
- Вы имеете в виду, не такое, как раньше?
- Я не могу объяснить, что именно. Но что-то точно не так.
Услышав это, Кенсуке нервозно оглянулся. Он тоже чувствовал что-то неприятное. Между прочим, в двадцатые годы Шестая Батарея считалась местом заколдованным. И недавно человек, занимавшийся в Приморском парке виндсерфингом, исчез за этим островом вместе со своей доской. Припомнив эти истории, Кенсуке почувствовал себя неважно.
- Так мы идем? - спросил Кенсуке, пытаясь приободрить учителя, но почему-то его голос дрожал.
- Никто не мог появляться здесь за эти десять лет, - пробормотал под нос Сасаки, как будто убеждая в этом себя самого, и пошел дальше. Наито сказал им на корабле, что районный совет Минато впервые участвует в инспекции и что полевых исследований не было уже десять лет.
Кенсуке молчал.
Сасаки опять остановился. Обернувшись, он воскликнул:
- Этим лесом кто-то кормится!

Предыдущая страница 4 Следующая страница


5 Кодзи Судзуки

- Почему нет? Разве лес всегда не поддерживает какие-то смежные формы жизни?
Сасаки указал вверх по диагонали.
- Это хурма. Рядом с ней - мушмулла. Прошлый раз, когда я был здесь, тут не было плодовых деревьев.
Едва успев произнести эти слова, Сасаки бросился вперед.
- Подождите! - закричал Кенсуке.
Но Сасаки только набирал скорость, и Кенсуке оставалось бежать за ним следом. Истекая потом, он остановился в месте, где пейзаж внезапно поменялся: перед ними была поляна шириной метров десять. Кажется, это был центр острова. Лес с обеих сторон был одинаково густым. На севере уходил к небу Радужный мост. Видеть современное сооружение, стоя на острове, напоминающем необитаемые джунгли, было странно и неприятно. Это как если бы все размеры и пропорции смешались и Кенсуке оказался в чужом и незнакомом мире.
Трава блестела в полуденных лучах. Цикады стрекотали. Кенсуке нетрудно было найти слово, чтобы описать увиденное: это был огород. Томаты, баклажаны, огурцы и другие огородные растения росли здесь в строгом порядке. Теперь невозможно было отрицать, что это было результатом чьего-то целенаправленного труда. Эти растения разведены здесь по чьей-то воле и с какой-то целью. Это не вода намыла семена, которые разрослись по своей воле. Кенсуке и Сасаки переглянулись, изучая, какое впечатление на каждого из них произвело это зрелище.
- Смотри-ка! - Сасаки указал на восточный конец поляны. Три тонких деревянных дощечки были установлены на верхушке земляного кургана.
Подойдя поближе, они увидели, что эти доски покрыты письменами. Из иероглифов, написанных чернилами, только два можно было прочитать, остальные стерлись. Что эти дощечки здесь делают? Кто мог принести их на Шестую Батарею? Почему они так прямо воткнуты в землю?
- Что вы думаете? - спросил Кенсуке.
Земляная горка и дощечка с надписью на ней подсказала обоим только одно предположение.
- Это, должно быть, могила, - сказал Сасаки.
Муравьи колонной маршировали по округлому земляному холмику. Могила... А что же еще?
Тем временем портативный радиопередатчик на плече у Кенсуке заговорил.
- Это Кано. Слышите меня? Отбой.
- Слышим, - ответил Кенсуке, нажимая на кнопку передачи.
- Мы обнаружили на западной части чью-то маленькую темную фигурку. Она исчезла в лесу и направилась к середине острова. Соблюдайте меры предосторожности.
- Что?
- Это, вероятно, просто животное.
- Собака, может быть? Кошка?
- Нет, - после паузы ответил Кано.
- Почему вы в этом уверены?
- Мы не уверены. Мы погнались за этим существом, а оно опрометью исчезло в лесу.
- На западном берегу?
- Да.
- Понял, отключаюсь.
Убедившись, что передатчик отключен, Кенсуке посмотрел на Сасаки, ожидая его реакции.
- Идем.
Сасаки отправился в западном направлении, откуда это существо, как говорят, могло появиться, а Кенсуке следовал за ним по пятам. Оба остановились у края поляны и, убедившись, что никакого шороха не слышно, крадучись отправились дальше. Они еще не слышали, но это существо шло через заросли как раз им навстречу. Кенсуке задержал дыхание и ждал, когда наконец что-то появится.

Комары жужжали у самого носа Кенсуке, согнувшегося в ожидании. Если бы он совсем не двигался, все открытые участки его тела были бы изъедены. Стоять настороже и в то же время ерзать, отгоняя кровососов, было, конечно же, утомительно.
Листва кустов зашевелилась. Вскоре появился какой-то силуэт. А потом, внезапно, быстрое темное существо прыгнуло прямо на Кенсуке.
Не успев ничего сообразить, он был опрокинут на землю, лицом вверх Что-то тяжелое ударилось в его челюсть снизу и почти лишило его возможности сопротивляться, но руки продолжали инстинктивно держать это существо. Раздался зверский вой, и почти сразу же он ощутил невыносимую боль в руке. На него что-то навалилось, а когда это что-то поднялось, он открыл глаза и в слепящем солнечном свете увидел темный силуэт, извивающийся в руках Сасаки. Существо, которое Сасаки оттаскивал от него, было мальчиком семи или восьми лет.
Кенсуке попытался сесть, но по-прежнему не верил своим глазам. Мальчик выл не по-человечески, а как дикий зверь. Его визг был явно воинственным, но совершенно невразумительным и наполнил Кенсуке ужасом. Мальчик, без сомнения, укусил его. Рука болела, на ней видны были капли крови. Кенсуке встал и прикрыл ранку ладонью. В это мгновение из-за деревьев появились Кано и Наито. Кано сразу же увидел мальчика, вырывающегося из рук Сасаки, и отдал по радио приказ капитану катера:
- Приготовиться к отплытию... Связаться с полицией...
Стремительно отданные Кано распоряжения лишь обрывочно долетели до ушей Кенсуке.
Ему стало дурно. Он пытался разобраться в том, что случилось. Мальчик, должно быть, бежал и смотрел вперед, а потому не заметил Кенсуке и случайно ударил головой в его челюсть. Но что вообще делает на этом острове мальчик? Кано и другие пытались выяснить у него имя и адрес. Но он только дико дергал головой, издавал невнятные звуки и ничего не мог сообщить. От этих воплей, не по-японски и не на каком-то другом языке, Кенсуке опять стало плохо.

7

Мальчик сидел на палубе катера, уткнувшись головой в борт. Он не сводил глаз с острова. На лице его отсутствовало какое-либо выражение. Человек, оставляющий родную землю, всегда испытывает особые эмоции, но мальчик не знал, как выразить такие чувства. Когда его подняли на палубу, он затих и теперь сидел не шевелясь.
Делать было нечего, пришлось прервать инспекцию. Теперь главное - доставить мальчика в город и передать его властям. Не в силах скрыть свое удивление неожиданной встречей, Наито и Кано обменивались предположениями о происхождении мальчика и в замешательстве смотрели на него как на человеческого детеныша, воспитанного волчьей стаей.
Ни одна версия не приблизилась к истине. Но Кенсуке мог нарисовать себе довольно четкую картину того, что происходило на Шестой Батарее последние девять лет. Один взгляд на лицо мальчика все объяснял. Маленький тонкий нос, холодный и ясный взгляд, тонкие губы - все черты, хотя и тонувшие под шапкой нестриженных волос, определенно кого-то напоминали. Кенсуке и Асо впервые встретились в третьем классе. Профиль мальчика, сидевшего перед Кенсуке, это живой образ его покойного друга. Никаких сомнений: это был сын Асо и Юкари Наказава.
Асо солгал. Он не раздел Юкари донага и не бросил на Шестой Батарее. Абсурдный план превращения необитаемого острова в земной рай - это, разумеется, идея Юкари; Асо, хотя и пораженный легкомыслием этой затеи, помог ей. Как иначе на острове могли появиться овощи и плодовые растения? Более того, мальчик также не был обнаженным. На нем висели лохмотья, но он когда-то был одет. Все необходимое для жизни было приготовлено заранее и доставлено на остров.
Тогда где Юкари, мать мальчика? Вероятно, умерла и похоронена. А если жива, то где-то в другом месте, а не на Шестой Батарее. Во всяком случае, на острове ее нет. Допустим, Асо лгал не во всем. Юкари была беременна тем летом девять лет назад и на следующий год родила. Мальчику как раз лет восемь. Если бы он жил все это время с матерью, он бы умел говорить. Но он потерял мать лет в пять. И за время одинокой жизни на острове забыл даже то немногое, чему научился от нее. Умерла Юкари или бежала с острова, бросив ребенка, будет понятно, если - и когда - раскопают земляной курган под тремя дощечками. Внутренний голос Кенсуке говорил ему, что Юкари в мире покоится под этим курганом.
Та улыбка удовлетворения на лице Асо на пороге смерти... Много лет спустя Кенсуке понял ее.
Асо улыбнулся тому, что втайне оставил свое семя на земле. Но сила, которая помогла странному посеву, не пришла на помощь молодому побегу. Живое доказательство тому Кенсуке видел перед собой.
Заметив, что Кенсуке на него смотрит, мальчик на мгновение поднял на него взгляд, а затем так же, без всякого выражения на лице, снова уставился на Шестую Батарею, постепенно исчезавшую вдали.

Захват

1

На краю мыса Футцу есть площадка обозрения, по форме напоминающая пятиконечную звезду. Отсюда открывается вид на Йокосуку и мыс Каннон. Хироюки Инагаки в первый раз привел с собой на эту площадку своего сына.
Между первым и вторым волнорезами прилив особенно стремителен. От мыса начинается изогнутый песчаный мол, лишь немного не доходящий до первого волнореза. В послевоенные годы вы могли бы во время отлива доехать до первого волнореза на джипе, но сейчас это невозможно. Теперь мол - это просто ряд едва различимых в воде точек, и по нему даже пешком с трудом пройдешь. Ребенком Хироюки слышал, что кто-то пытался пройти - и был застигнут приливом. Беднягу попросту смыло, даже тела не нашли.
Было начало лета, ветреный субботний полдень. Хироюки изредка бросал взгляд на то, как быстро течет вода между двумя волнорезами. Отсюда, с обзорной площадки, корабли казались крохотными, как пузыри на воде. В сущности, этот залив являлся его рабочим местом. Хироюки был рыбаком. Он ловил угрей на Футцу двадцать пять дней в месяц.
Он унаследовал эту работу от отца пятнадцать лет назад. С тех пор панорама Токийского залива значительно изменилась. Песчаный мол, уходивший в море, теперь простирался гораздо дальше к северу, чем прежде. Были насыпаны искусственные острова, а морское дно перекопали, чтобы расширить фарватер. Эти изменения нарушили сбалансированный ритм приливов и отливов, в результате песок размыло и южная часть мола разрушилась.
Но Хироюки все это заботило мало. Пока месячный улов приносит ему не меньше миллиона иен, какое ему дело до того, как выглядит Токийский залив? Он должен класть на стол перед своей женой миллион иен ежемесячно. Пока он делает это, нет оснований жаловаться.
- Ладно, пошли...
Хироюки играючи потрепал по голове сына. Кацуми был ребенком очень тихим и послушным. Он не среагировал и продолжал увлеченно смотреть на полуостров Миура, но, заметив, что отец уже спускается по лестнице, торопливо побежал за ним.
У основания лестницы стоял человек, продававший жареную кукурузу.
- Хочешь?
Не дожидаясь ответа сына, Хироюки купил початок. Продавец показался ему знакомым.
- Вы не видели здесь мою жену? - спросил Хироюки.
Продавец засмеялся и отрицательно покачал головой.
Хироюки протянул сыну кукурузу и махнул рукой, испачканной в соевом соусе:
- Пошли.
Кацуми на самом деле кукурузы не хотел, но знал, что, если откажется от чего-либо, предложенного отцом, тот будет раздражен. Отец даже поколачивал его. Кацуми без слов взял кукурузу и стал следить за выражением отцовского лица, чтобы понять, в каком тот настроении. Он откусил от початка и поплелся за отцом. Мама запрещала ему перехватывать между завтраком и обедом или обедом и ужином. Но отец все время покупал Кацуми сладости - не из легкомыслия, а специально, назло жене. Каждый раз, когда это происходило, Кацуми оказывался в затруднительном положении. Если ослушается мамы - она отшлепает по губам, если отклонишь папино предложение - он надерет уши. А хуже всего, что папа всегда покупал ему то, чего он и не хотел вовсе.
Кацуми прошел несколько десятков метров за отцом, пока они не добрели до пляжа на северной стороне мыса. Мыс вдавался в море - с одной стороны его волны были бурными, с другой - тихими. Бурные волны ударяли в южный берег, тихие омывали северный. На северном берегу всегда было полно машин из Токио. Приезжие и сейчас осаждали пляж, проводя здесь жаркий субботний день. Детвора в плавательных жилетах резвилась в воде, а взрослые на пляже запекали в барбекю рыбу и пили пиво. Повсюду слышались раскаты смеха.
Хироюки остановился и огляделся. Сын отставал от него метров на десять. Мальчик еле волочил ноги, с явным отвращением вгрызаясь в кукурузный початок. При взгляде на него раздражение переполнило Хироюки.
Не замечая, что отец смотрит на него, Кацуми наблюдал, как взлетают на волнах водные лыжники, оставляя за собой сноп водных брызг. Не то чтобы он мечтал присоединиться к ним - об этом и речи не могло идти: Кацуми боялся воды. Он всегда находил какой-либо предлог, чтобы не участвовать в заплывах на уроках физкультуры. Потому-то он, конечно, и плавал так плохо, хотя ему было уже одиннадцать лет. С точки зрения отца, неумение плавать для сына рыбака было чем-то вроде предательства.
Хироюки громко позвал сына по имени. Но гул катеров, буксировавших водных лыжников, заглушил его голос. Все еще глядя на море, Кацуми заковылял по пляжу, зарываясь в песок носками ботинок. Хироюки снова выкрикнул имя сына и двинулся по направлению к нему. Кацуми обнаружил приближение отца, только когда его накрыло тенью. Он инстинктивно отступил, подумав, что отец опять собирается его бить.
- Дай-ка мне это! - закричал отец.
Он выхватил початок у сына и доел его сам.
- Так сейчас едят кукурузу. Понял, парень?
Он выбросил огрызок и вытер рот ладонью.
И вдруг Хироюки вздрогнул от внезапного крика Кацуми держался за живот и стонал от боли. Сначала Хироюки не понял, в чем дело.
- Простите! - Это извинились отец и сын, подбежавшие к ним. Оба были в бейсбольных перчатках.
Хироюки посмотрел вниз и увидел мяч у ног сына. Папаша с сынком играли около соснового леса и промахнулись, угодив мячом Кацуми по ребрам.
- Извините! Вы в порядке?
- Нельзя ли чуть поосторожнее, мать вашу?! - буркнул Хироюки, отбрасывая мяч.
Кацуми по-прежнему сидел, скрючившись, на песке. Хироюки взял его за руку, поднял на ноги и стал ощупывать бок, в который попал мяч. Он не обнаружил ничего страшного - только под майкой был красный отпечаток.
- Все путем. Жить будешь, - благополучно поставил диагноз Хироюки, ободряюще ткнув сына в ребра.
Кацуми поплелся дальше, но шел еще медленнее, чем раньше. Он еще держался за бок, и гримаса страдания застыла на его лице. Он еле волочил ноги, язык вываливался изо рта, и он то и дело издавал глубокие вздохи. Это настолько раздражало Хироюки, что тому необходимо было излить свое раздражение на кого-то или на что-то.
Мальчик и его отец вернулись на полянку и продолжили игру в мяч. Оба были в одинаковых спортивных шортах известной фирмы, и оба с ног до головы провоняли городом. Мальчик был ровесником Кацуми и для городского ребенка оказался необычно подвижен.
Выбрав их в качестве объекта, Хироюки подошел к папаше и сынку и крикнул им грубым, полным угрозы голосом:
- Эй, вы, оба!
Они прекратили играть и растерянно уставились на Хироюки. Это только распалило его. При виде застенчивого, неуверенного взгляда его намерение излить на них свою злобу стало непреодолимым.
Остановившись в нескольких шагах перед ними, он хмуро буркнул:
- Я хочу знать ваши имена и адрес.
- Что? - Папаша смотрел на Хироюки одновременно озадаченно и высокомерно.
- Ваш мяч так больно ударил моего мальчика, что он ходить не может. А что, если вы ему ребра сломали или что-то еще? - Хироюки поднял руку и указал на место, где только что находился его сын. Только сына больше там не было.
Кацуми притворялся, что ему больнее, чем было на самом деле, чтобы вызвать у отца жалость. Когда же понял, что Хироюки это только раздражает, у него все внутри сжалось от страха. В данном конкретном случае гнев отца вылился не на него. И все же Кацуми был напуган. Даже спина отца излучала недоброжелательность. Еще немного - и недовольство перейдет в ярость. Кацуми хотел избежать подобной сцены любой ценой. Это ужасало его еще больше, чем опасение вызвать отцовский гнев на себя, - быть свидетелем его нападения на кого-то третьего. Особенно кошмарно было, когда его жертвой становилась мать. В такие минуты он еле дышал.
Хироюки догадался, что сын стоит рядом с ним, только когда тот потянул его за руку.
- Папа... - дрожащим голосом позвал Кацуми. Он уже несколько раз окликал отца, но тот был слишком распален, чтобы услышать его.
Хироюки обнаружил, что у него уводят из-под носа основание для стычки.
- Все в порядке... у меня ничего не болит...
Кацуми тянул отца за руку, пытаясь увести. Он убеждал отца оставить все, как есть, и идти домой, а не вымещать ярость на посторонних людях.
- Ничего не болит? Тогда что за рожи ты только что корчил?
Гнев Хироюки нашел новую мишень. Отец и сын, игравшие в мяч, неподвижно стояли, упершись в бока одетыми в перчатки руками, и ждали, как все обернется. Негодование Хироюки переключилось на Кацуми. Но им от этого не стало спокойнее - об этом ясно говорили их встревоженные взгляды.
- Прости, папа, - пролепетал Кацуми с лицом, искаженным страхом, и готовый расплакаться.
- Дурак, разве так извиняются! - замахнулся Хироюки.
Мгновение, когда глаза отца меняли цвет, редко ускользало от Кацуми. Как только его возбуждение достигало крайней степени, его черные глаза белели, темно-каряя радужная оболочка внезапно сужалась. Кацуми инстинктивно зажмурил глаза и закрыл лицо руками.
Хироюки ударил сына, но этого оказалось недостаточно, чтобы выплеснуть ярость. Тогда он швырнул Кацуми на песок и начал пинать его ногами.
Лицо мальчика, мокрое от слез, было все в песке, и он продолжал извиняться:
- Прости, папа. Прости...
Когда еще его сын молил о пощаде так робко, жалобно, сопливо? Этого одного было достаточно, чтобы довести Хироюки до безумия.
Взрыв негодования не был долгим. Хироюки внезапно взял себя в руки и потянулся, чтобы поднять мальчика с песка. Его совсем не беспокоило, что на них смотрят посторонние. Просто мгновенная буря, начавшаяся в нем, внезапно вырвалась наружу. Сейчас, когда она миновала, он уже сам не помнил, что было ее первоначальной причиной. Последовательность событий была просто смешна: бейсбольный мяч ударил его сына в ребра, сын изобразил, что ему очень больно, отец начал наезжать на тех, кто бросил мяч, сын стал вдруг утверждать, что ничего не случилось, тогда отец сделал ему кое-что такое, от чего можно было в самом деле закричать. Хироюки не мог словами описать абсурдность всего этого. Он медленно покачал головой и пробормотал себе под нос: «Совсем становлюсь как папаня мой».
Сын, конвульсивно всхлипывавший перед ним, напомнил ему, каким сам он был в этом возрасте. А был он точно таким же. Когда Хироюки в бешенстве пускал в ход кулаки, он становился карикатурно похож на своего собственного отца. Он понимал это, но ничего поделать с собой не мог. Он знал, в чем коренится ярость, текущая в его жилах, но это не помогало ему сдерживаться. Бурная волна эмоций захлестывала и сотрясала его.
Хироюки поднял глаза, чтобы удостовериться, что папаша с сыном, игравшие в мяч, ушли.
У этих городских типчиков, наводнивших пляж, всегда был самый лучший спортивный инвентарь. Мяч, перчатки - все это было так, для фасона Потеряв интерес к игре, они наверняка вернулись к своей машине и теперь ищут себе какую-нибудь другую забаву.
Он дал сыну легкий подзатыльник, и они пошли дальше - вдоль пляжа к парку. Хотя времени у них было с избытком, он чувствовал странное напряжение. Почти страх.
- Чертова сука! - вслух сказал он.
С ними не было его жены - вот это и послужило основанием его неконтролируемой досады. Все происходившее вокруг внушало ему отвращение. Плеск волн, обычно такой приятный, бил ему по нервам.
- И куда эта чертова сука подевалась?
Большинство рыбаков на Футцу не работало по субботам, потому что в воскресенье рынок был закрыт. Проснувшись сегодня утром, он не обнаружил в доме своей жены.

* * *

В выходной он вставал на несколько часов позже обычного. Было уже где-то около девяти часов, когда обжигающая жажда, сопутствующая похмелью, прервала его сон. Он перевернулся и попросил жену принести стакан воды. Но сколько бы он ни звал, ответа не было.
Он встал с постели и по дороге в кухню заметил, что квартира выглядит не так, как обычно. Как правило, в это время его жена сидит на софе и смотрит телевизор в гостиной, сделав все утренние дела по дому. Его завтрак уже на столе, посуда, перемытая и вытертая, стоит у раковины, белье постирано, и квартира подметена Так все выглядит каждое субботнее утро.

Предыдущая страница 5 Следующая страница


Темные воды 6

Но сегодня все было не так - куда бы он ни посмотрел. У раковины горкой стояла грязная посуда, нестираное белье лежало в корзине.
- Нанако!
Выкрикнув имя жены, он поднялся по лестнице и заглянул в детскую. Жены не было и там.
У Хироюки не оставалось другого выбора, кроме как приготовить завтрак из того, что он сам найдет в холодильнике. Он дождался, пока сын вернется из школы, и пошел с ним прогуляться в надежде, что по пути они отыщут Нанако.

* * *

Пересекая парк, Хироюки пытался припомнить, что, собственно, произошло прошлой ночью. Кажется, он выпил больше обычного: ведь завтра на работу не надо. Но он чувствовал, что на этом не остановился. В будни Хироюки ложился спать не позднее девяти: ведь вставать надо очень рано, в половине третьего. Но когда он лег этой ночью, Хироюки припомнить не мог. Жена ложилась спать одновременно с ним. Они спали рядом на сдвинутых футонах, на матрасах в комнате, рассчитанной на шесть спальных мест. Обычно Хироюки достаточно было повернуться, чтобы увидеть лицо спящей жены. Он помнил, что видел его этой ночью. Она быстро уснула, не храпела, и ее лицо было освещено лампой, горевшей близ ее подушки. Хироюки хорошо различил его в этом тускловатом освещении.
Внезапно его голову пронзила раскалывающая боль. Он склонился над фонтанчиком, из которого пил, и уронил голову на руки. Как только он пытался вспомнить что-либо, какая-то черная сила отбрасывала его мысли назад... Все как в тумане, никак не дотянешься... Что же случилось этой ночью? Как ни пытался он погрузиться в воспоминания, его усилия оказывались тщетными.
Хироюки омыл лицо в струе воды.
- Попытаемся узнать в рыбацком кооперативе.
Он выключил воду и повернул мокрое лицо к сыну.
Кацуми кивнул, но его мучила тревога, которую он совсем не мог объяснить. Это было беспокойство, что мать его никогда не вернется.

2

На дороге, ведущей к западу от рыбацкого порта, редко бывали пробки. Лодки, оставленные на своих местах, подчеркивали атмосферу запустения, свойственную рыбацкому порту в выходной день. Здесь было несколько лавочек, где продавали моллюсков, так как это место было слишком далеко от большой дороги, чтобы любопытствующие туристы во время отлива сами отковыривали ракушки от скал.
Корни деревьев у обочины заросли травой, и идти по пешеходной дорожке было трудно. Сам Хироюки без стеснения шел по проезжей части; он видел, как сын внимательно разглядывает каждый пучок травы, чтобы не оступиться о корень, но не хочет сойти с пешеходной дорожки. «Вот дурак», - подумал про себя Хироюки.
Мать велела мальчику никогда не заходить на проезжую часть. При виде того, как его сын беспрекословно исполняет последнее указание матери, злобе Хироюко не было предела.
Перед зданием Рыбацкой кооперативной ассоциации стоял магазинчик, где торговали морепродуктами. Хироюки заглянул туда с заднего входа; к нему вышла здоровенная тетка и сложила руки на переднике. Он кивнул ей.
- Жены моей, случайно, не видели?
Тон, которым был задан вопрос, яснее ясного говорил о том, как он озадачен.
- Нет... По крайней мере, не сегодня.
С продавщицей у него особо теплых отношений не было, и он был мало расположен продолжать разговор. Если эта рыбачка услышит какую новость, она весь день будет молоть об этом языком. Хироюки заспешил по аллее, ведущей от магазинчика.
Шагая туда-сюда по берегу, через парк, вокруг здания кооператива, Хироюки всем задавал один и тот же вопрос.
- Вы, случайно, не видели моей жены?
Он повторял этот вопрос снова и снова, встретив любое знакомое лицо. Не в обычае Хироюки было первым заводить разговор, здороваться с первым встречным. Он был известен своей необщительностью. Он сам не мог понять, что заставляло его вести себя таким образом. Собственное поведение смущало его. Как будто он пытался создать у всех этих людей впечатление, что он только и делает, что ходит и ищет свою жену.
Дом Хироюки был на углу двух кварталов; от лавки, в которой он только что был, туда вела прямая дорога. Дом занимал почти весь участок и практически не имел двора. Его лодка, «Хамакуци», стояла на приколе в западном конце порта, в нескольких минутах хода от дома. Два года назад они перестроили и расширили дом. С тех пор старую, первоначальную часть дома они использовали под склад. Хироюки родился и вырос в той части своего дома, где теперь хранил рыбу. За все свои тридцать три года он не жил больше нигде.
- Я пришел!
Сейчас он стоял в дверях своего дома, но никто ему не ответил. Хироюки рассчитывал увидеть до боли знакомое лицо жены в проеме двери, что она ответит на его приветствие, рассеяв тревоги. Тишина слишком быстро развеяла его иллюзии.
Значит, она еще не вернулась.
Он щелкнул языком и пересек гостиную, отодвинув одну из ширм, отделявших от гостиной комнату в традиционном японском стиле.
Его дочь Харуна и его отец Шозо сидели на полу у низкого столика, не сводя друг с друга глаз. Оба они ели булочки с джемом. Хотя Шозо было всего пятьдесят пять лет, глядя на его истощенное тело и седые волосы, ему можно было дать все восемьдесят.
Шозо чуть не погиб в море. Это было двадцать лет назад. Он вывел свою лодку из гавани в спокойную погоду, но ветер внезапно изменился, и на лодку немилосердно обрушились волны, принесенные южным ветром. Его ударило лицом о борт и вышвырнуло в воду. По счастью, он выжил, но в результате этого случая у него стало развиваться старческое слабоумие, постепенно лишившее его разума, памяти и дара речи. Последние несколько лет его жизнь представляла собой монотонный цикл, состоящий из еды, сна и удовлетворения естественных надобностей. Не ясно, было ли это следствием несчастного случая, или просто из-за этого несчастного случая проявились симптомы врожденного умственного расстройства Хироюки и другие члены семьи считали, что болезнь, возможно, была и врожденной. Для такого предположения были основания. У дочери Хироюки Харуны, которой уже исполнилось семь лет, начали проявляться симптомы афазии или чего-то в этом роде.
Она до сих пор нормально развивалась и общалась с окружающими, но последние три месяца не могла как следует говорить и вместо этого издавала какие-то мычащие звуки. Первый месяц она, казалось, еще понимала, что хочет сказать, ей просто трудно было произносить слова. Но однажды она прекратила всякие попытки что-то сказать. Харуна всегда была странным ребенком, и у нее были сложности в школе. Потеряв дар речи, она и в школу перестала ходить. Поскольку свободного времени у них было с избытком, дедушка и внучка сидели вместе, поглощая булочки с джемом. Чтобы чем-то занять ее, достаточно было дать ей булочку с джемом. Семья скоро поняла, что любых хлопот можно избежать, всегда имея в запасе булочки с джемом и давая ей больше, чем она сможет съесть. Хироюки постепенно терял волю, мотивацию - и вообще все, что могло бы наладить жизнь в его семье.
Когда он увидел свою дочь и своего отца, сидящих друг напротив друга в полном молчании и поглощающих булочки с джемом, эта картина навела на него еще большую тоску. Как это бесит - то, что он не может спросить ни у кого из них, вернулась ли его жена, пока его не было дома. «Бесит» не то слово; ему начало казаться, что две темные стены надвигаются на него сверху и снизу, чтобы выдавить из него жизнь. Одной жизнь дал он; другой дал жизнь ему. Сейчас он зажат между ними.
Он закрыл ширму, не в силах больше смотреть на них. Хироюки уже почти примирился с мыслью о том, что ему придется в будущем страдать от того или иного рода умственного расстройства, но, естественно, он предпочитал избегать напоминаний об этом.
«...Ну так куда же, ради всего святого, она делась?»

Хироюки озадаченно сложил руки на груди.
Когда время подошло к пяти часам, его раздражение усилил голод. Его переполняла обида на жену, которая бросила семью на произвол судьбы. Ему не на кого было обрушить гнев, и тот лишь рос и рос.
Единственное, что приходило ему в голову, - это что жена внезапно покинула его. Хироюки сам чувствовал искушение покинуть дом и бросить семью. Разъяренный до предела, он представлял себе, как говорит ей: «Уходи, сука, если хочешь. Но знай: ты убиваешь детей и старика».
Так он, как ребенок, выплеснул свое раздражение и отер слезы с лица тыльной стороной ладони, сжимавшей банку пива.
Он внезапно вспомнил про книгу расходов, которая хранилась на столике на кухне. Разыскав эту книгу, он пролистнул ее, но не нашел ничего необычного. Никаких больших сумм не было израсходовано в последнее время. Если жена действительно покинула его, она сделала это импульсивно, под влиянием внезапного душевного порыва.
В таком случае она вернется, как только этот порыв пройдет. Она уступила мгновенному соблазну, вот и все.
Почувствовав себя несколько лучше, он решил выйти из дома Он знал бар под названием «Мари», где можно было купить чего-нибудь поесть.
- Возьми пока этих булочек с джемом, - сказал он сыну, надел пару сандалий и ушел.

* * *

Хироюки шел по дороге к парку мимо рыболовного порта. Серая вода в открытой гавани была в малиновых отблесках от сумеречного, затянутого облаками неба. Не было ни ветра, ни волн, и лодки без движения стояли на якоре у верфи. Хироюки посмотрел туда, где стояла его собственная лодка.
Даже отсюда он мог ясно разглядеть название лодки «Хамакуци» на ее корпусе. Он остановился. Он чувствовал, как внутри у него все сжалось, и он не знал почему. Его пульс бешено участился; самые темные страхи поднялись откуда-то из глубин его сердца и растеклись по всему телу. Он с трудом сглотнул. Какой-то низкий гул, казалось, наполнил его внутренний слух.
Хироюки сам не понимал, что случилось. Он посмотрел на гавань. Как только он бросил взгляд на свою лодку, он представил себе ее каркас, ее внутреннее устройство. Никто не знал этой лодки лучше, чем он, ведь он пользовался ею годами. Он провел на этой лодке больше времени, чем дома Что же его беспокоило? Его забывчивость с годами все возрастала Иногда он не мог припомнить события вчерашнего дня.
Может быть, он чего-то не закончил на работе, может быть, что-то в лодке нуждалось в ремонте, какую-то снасть он забыл оттуда унести. Он пытался догадаться, не забыл ли он чего-нибудь в этом роде, но разум его оставался пуст.
Он поглядел вперед и увидел слева светящуюся неоновую рекламу - «Мари». Хотя он жаждал найти ответы на свои вопросы, но зашел в бар и закрыл за собой дверь.
- Привет, дорогой!
Барменша лучисто улыбнулась, увидев его в дверях. Он обычно не скупился - и был в этом баре желанным посетителем.
Как только Хироюки услышал голос барменши, беспокойство, снедавшее его, просто исчезло.

* * *

Хироюки проснулся, как всегда, чуть раньше трех часов утра. Просыпался он инстинктивно и годами не нуждался в будильнике. Конечно, это было не самое лучшее время для ловли рыбы. Он ловил только морских угрей. Чем раньше он отправлялся рыбачить, тем раньше он возвращался. Чем позже он был дома, тем позже мог начать пить. Он сидел, скрестив ноги, на футоне и смотрел в пространство. Вся семья спала. Обычно рядом с ним спала жена, но теперь ее не было. Когда она была рядом, она все брала на себя. Сейчас ее не было, и он должен был делать лишнюю работу по дому.
...Но где же она, черт ее подери?
Он совершенно не представлял себе, где искать пропавшую жену. Единственное, что могло прийти ему в голову, - идти, как обычно, рыбачить и ждать, пока жена сама вернется. Он ругался и колотил подушкой по футону.
- Приготовит мне кто-нибудь завтрак?
Его крик раздался на весь дом, но никто не ответил. Все спали в своих комнатах: сын и дочь наверху, отец в по-японски убранной комнате. Никто из них, даже бодрствуя, не подавал признаков жизни.
Хироюки не шевельнулся - не потому, что ему претило приготовить самому себе завтрак, а потому, что во всем этом, он чувствовал, было что-то неправильное. Этим утром он не в силах заставить себя идти ловить рыбу. Единственной уважительной причиной для того, чтобы не работать, могла быть плохая погода. В какое-то мгновение он обнаружил, что не прочь остаться сегодня дома из-за какого-нибудь шторма, что ли.
Раньше он редко мечтал о плохой погоде. На самом деле Хироюки часто выходил на ловлю даже в ненастные дни, когда другие рыбаки сидели дома. Потому-то улов «Хамакуци» был больше, чем у других лодок. Хироюки занимался ловлей рыбы не только ради денег. Ему нравилось выслеживать и подстерегать угрей, когда они перемещаются в море, и использовать их инстинкты, чтобы наполнить свои трубки. К тому же он любил похвастаться своим уловом перед другими рыбаками. Как будто у него не было иной возможности доказать, что и он в этом мире чего-то стоит.
Хироюки заставил себя подняться. Даже сидя в закрытой комнате, он догадывался, что творится снаружи. Погода совсем не такая, чтобы можно было с чистой совестью не выходить в море. Если он чувствует себя не в силах работать - это не оправдание, а пренебрежение своими обязанностями. А других причин, чтобы остаться дома, у него нет. Он ощущал, что должен выйти в море именно сегодня. Он испытывал противоречивые переживания: с одной стороны, он не в силах рыбачить, но, с другой - обязан сделать это.
Он открыл ставни. За окном все еще стояла смолисто-черная ночь. В это время года дни длиннее всего. Через час тьма начнет рассеиваться.
Два дня назад у Хироюки был неправдоподобно большой улов. Даже в бредень попало множество мальков угря. Может быть, его ожидает такой же успешный день. Он попытался воодушевить себя такими бодрыми мыслями.

* * *

Оделся он по обыкновению: жакет, трикотажные штаны, резиновые сапоги. Только в одном его экипировка была не такой, как всегда Он надел другую шляпу. Вместо обычной, которую он надевал на работу, он взял соломенную: лето было в разгаре, и с каждым днем становилось все жарче. В таком виде и с пакетом мороженых сардин под мышкой он перешел мостки шириной с человеческую ступню, соединявшие пристань с его лодкой.
Для ловли угрей не было какого-либо условленного времени, чтобы всем вместе покидать гавань. Некоторые лодки отплывали одновременно с Хироюки, другие только снимались с якоря, когда он в два часа дня возвращался с промысла.
Тарахтение двигателей лодок начало уже нарушать тишину гавани. Хироюки включил мотор, и его шум присоединился к другим. Потом он стал осматривать борта «Хамакуци», освещая их карманным фонариком. Осталась одна вещь, которую нужно было проделать до отправления: поместить в специальные трубки замороженные сардины, которые использовались как наживка для рыб. Трубки эти делаются из синтетических смол, каждая сантиметров пятнадцать в диаметре и сантиметров шестьдесят в длину. Пара сотен таких трубок устанавливается на левый полубак. Запах сардин, идущий от этих трубок, приманивает угрей. Как только они входят в трубку, захлопывается резиновый клапан. Эти двести трубок маленькими тросами привязаны к канату, тянущемуся по дну на три с лишним мили. Таков обычный способ ловли угря; главное - чтобы канат двигался с постоянной скоростью и трубки с наживкой стелились по морскому дну. Потом остается только ждать, а дальше - вынимать трубки. Некоторые из них могут быть пусты, но обычно в каждой трубке оказывается не по одному угрю - иногда до десяти.
Поскольку резиновые клапаны не позволяют угрю уйти, он корчится, извивается в черной скользкой трубе. Хироюки не обладал особо образным мышлением, но и ему приходило в голову, что извилистое скользкое нутро трубки и бьющийся в нем угорь больше всего напоминают сексуальное проникновение. Какие несчастные создания мужчины, которые идут на запах - и попадают в ловушку, откуда уже не выбраться. Так было и с самим Хироюки. Он попал в ловушку, расставленную женщиной, когда ему было двадцать два года - в те годы, когда жить бы и радоваться. Пойманный, не в силах убежать, он вынужден был засесть дома и завести семью. Женщина забеременела - сыном, Кацуми, - и последовало неизбежное: брак. Он женился не по любви. Он думал, что любовь придет со временем, но этого не случилось. Ничего не изменилось. Если бы его спросили, испытывает ли он какие-либо чувства к жене и детям, он отрицательно покачал бы головой - ему пришлось бы это сделать. Это вылезало наружу даже помимо его воли. Хироюки никогда не испытывал никакой симпатии ни к одному человеческому существу.
К тому времени, как он закончил наполнять трубки, небо на востоке явственно посветлело. Хироюки сел покурить на край крышки люка трюма, расположенного в середине лодки. Куря, он смотрел на движение облаков над горой Кано. Перед отплытием он снова бросил взгляд на рассветное небо; как всегда перед отплытием, он внимательно изучал облака над горным кряжем. Рыбак постоянно смотрит на облака, чтобы знать, какая сегодня будет погода, случится ли дождь или ветер. А если он не в состоянии по этим признакам определять, какая погода и какие ветра будут там, куда он идет на промысел, он рискует расстаться с жизнью.
Небо прямо над ним было более или менее чистым, хотя в районе гор Кано и Накагири уже виден был плотный облачный покров. Более того, сами горные вершины тонули в низко спустившихся облаках. Немногочисленные облачные клочья прямо над его головой двигались к берегу, а это означало, что южный ветер уже начался.
Инстинкт Хироюки, воспитанный долгими годами работы, подсказывал ему, что дело обстоит неважно. Инстинкт наводил на мысль, что, даже если он покинет гавань, далеко ему не уплыть. Надо все время следить за погодой и, если ветер слишком усилится, спешно вернуться в гавань.
Сегодня Хироюки собирался рыбачить у южной стороны второго волнореза Мусор, плавающий в Токийском заливе, проделывал круговой путь, прежде чем его прибивало либо к мысу Каннон, либо к оконечности полуострова Миура. Но мусор, плававший на юге, между мысом Каннон и мысом Футцу, выносило в открытое море, а не мотало у берега. Поэтому Хироюки хотел порыбачить у южной оконечности этой линии. У него не было для этого никаких особых причин, он просто почему-то чувствовал, что должен отправиться именно в эту часть океана.
Немного пепла от сигареты, которую он курил, упало на колени. Он смахнул его, и пепел упал на ткань, покрывающую крышку люка трюма. Он был дурацкого зеленого цвета, а ткань в нескольких местах была прожжена. Тут Хироюки впервые заметил, что сидит уже наверху люка, и внезапно каждый волос у него на голове встал дыбом. Холодок прошелся по спине, и дрожь охватила все тело.
Трюм, люк которого находился как раз посередине лодки, был высотой со взрослого человека, длиной три и шириной два метра. Середина лодки - лучшее место для резервуара такого рода, потому что здесь днище глубже всего. Предназначалось все это для хранения пойманной рыбы. Однако когда он не использовался, то закрывался двумя щитами, во избежание несчастных случаев. Сейчас это закрытое пространство, наполненное морской водой, источало в воздух что-то совсем необычное и неподобающее. Даже такого морского волка, как Хироюки, это потрясло настолько, что он не раздумывая вскочил на ноги.
Встав, он заметил у себя под ногами чернеющую трещину. Один из щитов немного повредился. Хироюки соединил два щита вместе и закрыл трещину. Пока он делал это, все в нем содрогалось.
Ветер усилился, лодку начало раскачивать, вода в трюме заплескалась. Звук был немного не такой, как обычно, - будто в воде находится что-то еще.
Хироюки снова посмотрел на небо. Облака сгустились. Южный ветер, кажется, будет сильным. Но это не основание, чтобы все бросать и отправляться домой. Пока ветер не разыграется как следует, Хироюки успеет кое-что сделать.
Прыгнув на причал, он отвязал канат, которым была привязана лодка, и унес его с собой на палубу. Лодка начала постепенно отдаляться от берега, двигаясь только благодаря собственной инерции.

3

Хироюки выключил мотор «Хамакуци». Поскольку двести трубок уже были заброшены в море - оставалось только ждать часа два, пока угорь попадет в трубки. Сейчас как раз время сделать перерыв и перекусить. Где-то в восемь утра он устраивал себе второй завтрак.
Тени танкеров, курсировавших до Ураги, накрывали борт лодки. Но курс их проходил по другой траектории, так что опасности столкновения не было. Рядом с массивными танкерами шеститонная «Хамакуци» казалась былинкой, качающейся на волнах. Но, как бы ни мала была лодка, в ее рубке было достаточно места, чтобы в случае нужды провести ночь.
Пока Хироюки отдыхал и ел свой рисовый шарик в рубке, его начало беспокоить то, как качается на волнах лодка. Он решил, что, если южный ветер усилится, он сможет отогнать лодку прямо к скалам. Небо, которое с утра было почти чистым, сейчас покрылось грозными темными тучами, двигавшимися очень быстро. Это и в самом деле погода, при которой стоит прервать работу и вернуться в гавань. Обнаружив, что у него совсем нет аппетита, Хироюки вышел из рубки и швырнул наполовину съеденный шарик в море.
Он чувствовал тяжесть в желудке, но не от еды. Это была смесь напряжения и страха. То, как идут облака, не радовало, но причиной его беспокойства было другое. Он продолжал думать о трюме. Взявшись за дверь рубки, Хироюки снова выглянул в проем. Хотя он помнил, что плотно соединил щиты друг с другом, они снова разошлись. Он мог слышать, как плещется вода на дне трюма. Хотя он еще не поймал ни одного угря, что-то там было. Как только лодку как следует начинало качать волной, что-то ударялось о борт.
Собравшись с силами, Хироюки засунул руку в щель между щитами. Из трюма поднялось ужасное зловоние, и Хироюки пришлось приложить к носу полотенце. Он шире раздвинул щиты: нужно было понять наконец, что там такое.
Луч света, проникший в трюм, осветил человеческую ногу. Вода на дне плескалась о босую человеческую ступню. Хироюки глубже просунул голову в трюм. Бедра... спина... и бледные, опухшие плечи. При каждом движении лодки голова ударялась о перегородку. Тело женщины лежало лицом вниз. Но, хотя лица видно не было, Хироюки сразу понял, кто это.
- Нанако, - позвал он жену, - вот ты где!..
Едва он произнес эти слова, все стало ясно как день в его сознании. Он вспомнил, как его руки сжимали ее горло. Он вспомнил лицо жены, отчаянно ловящее воздух. Он не мог только вспомнить, что она говорила. Но поток оскорблений, вырывавшийся из ее уст, всплыл в его мозгу.
Позавчера вечером Хироюки с женой сильно повздорили.

* * *

Хироюки пришел домой пьяным вдребезги и сел, с полуоткрытым ртом, смотреть телевизор. Жена вошла в комнату и стала его пилить.
- Посмотри на себя! Посмотри на эту грязную рожу! - Она сунула ему под нос зеркальце. - Посмотри-ка на себя!
Разумеется, лицо, взглянувшее на него из зеркала, было довольно жалким. Рот все еще был полуоткрыт, даже когда он смотрелся в зеркало. Мало того что он бессвязно бормотал какую-то околесицу - еще в углах рта застряли куски того, что он ел в баре. Такая вот рожа - мерзкая и отвратительная. Эта физиономия выглядела старше своих лет. Он чувствовал отвращение к себе. Жене удалось его поддеть. Она была права, и именно поэтому он ощутил особое бешенство. Какое у нее право жаловаться, если он приносит каждый месяц по миллиону иен?
Зеркальце на мгновение вспыхнуло, отразив пульсирующий свет лампы. Это побудило его к действиям.
Вырвав из ее рук зеркальце, Хироюки заорал хриплым пьяным голосом:
- Как ты смеешь?!
Увидев, как изменился цвет его горящих глаз, она прикусила язык и отвернулась. Ее муж в ярости - ужасное зрелище. Она решила не договаривать колкость, которая готова была слететь с языка.
И с этим «Как ты смеешь?!», еле вырвавшимся изо рта, Хироюки повалился на футон. Нанако посмотрела на своего беспомощно барахтающегося мужа. Ее взгляд выдавал презрение, как будто она смотрела на издыхающее чудовище. Внезапно все слова, которые она удерживала при себе, стали одно за другим вылетать изо рта Где-то внутри у Хироюки все эти оскорбления откладывались, и он пьянел от них, как от спиртного, молча вбирая каждое из них. Он не мог вступить в словесную перепалку, в которой сейчас, в своем нынешнем состоянии, был обречен на поражение.
Он не мог понять, на что эта сука жалуется. На него, дурища? Да ты на себя посмотри, сука ты чокнутая! Как она хвост распушила, что, мол, была в школе отличницей, в первой десятке в своем классе. Это его достало! Рыбаку не надо быть Эйнштейном. Он так хорошо зарабатывает, потому что у него есть сила и мужские инстинкты. А что она несет насчет генов? Кто что кому передал? Оба ребенка? И что? А, понятно, эта сука имеет в виду, это его вина, что у девочки афазия. Это, дескать, из-за его жестокого обращения. Его жестокость, значит, виновата Что за чушь несет эта сука?
Он слышал все это не впервые. Этот спор повторялся каждый вечер - одни и те же жалобы и попреки. Она не только выражала недовольство, что ей приходится присматривать за свекром-маразматиком и впавшей в афазию дочкой, она обвиняла мужа в физических оскорблениях, в том, что он не заботится о семье. Она утверждала, что чувствует себя запертой в тюремной камере. Она горько сетовала, как обрыдла ей вся эта жизнь, как она не может ее больше выносить. А он отвечал ей на все это только одно: вот уже много месяцев он приносит домой никак не меньше миллиона иен.
Она говорила, что собирается его бросить. Он только смеялся в ответ. Как будто ей есть куда пойти! Кто ее примет? Как будто она забыла, как он взял ее замуж и как кормил ее все эти годы? Главное - на что она жить собирается? Она же ничего не умеет и в конце концов умрет где-нибудь в канаве.
- Я ухожу!
Эти слова звучали в их доме так часто, что теряли всякое значение и больше не воспринимались как угроза. Она постоянно говорила, что бросает его, но никогда не пробовала осуществить свою угрозу. У нее не было родителей, которые могли бы ее содержать, и она тревожилась о будущем детей и о том, найдет ли она сама работу.
Но потом Нанако сказала еще кое-что - то, чего она никогда раньше не говорила. Выплеснув наружу все свои жалобы, она пришла в изнеможение, как будто из нее все соки выпустили. Устало опустив плечи, она прошептала, как будто самой себе:
- Ужасно, если он станет таким же, как ты.
Последняя фраза вонзилась в сердце Хироюки, как зубчатый нож для разделывания рыбы. Что она имела в виду, было ясно из ее предыдущих слов. Если она оставит его и бросит детей, их сын, без матери, вырастет таким же, как Хироюки. Именно это, по словам Нанако, будет «ужасно».
Прошло двадцать лет с тех пор, как отец Хироюки чуть было не утонул в море. Мать Хироюки исчезла примерно в это же время. Он потерял мать в возрасте Кацуми. Его мать оставила семью, сбежав с молоденьким парнем... По крайней мере, так рассказывал ему отец. Но в это время отец уже начал впадать в слабоумие. Так что трудно сказать, правду ли он говорил. Судя по всему, не было никаких оснований верить ему: едва ли матери нужны были дополнительные причины, чтобы сбежать из дома. Сколько Хироюки помнил, столько отец и мать грызлись друг с другом. Скорее всего, мать, не в силах больше терпеть бешеный нрав отца, бросила его и бежала куда придется.
Хироюки воспринял новость об исчезновении матери без всяких эмоций - или так ему самому казалось. Он не испытывал к матери особенно пылких чувств (или вовсе никаких не испытывал) - разве что иногда ему приходилось отвлекать от нее отцовскую ярость. Но когда он стал старше, мысль о том, что мать его бросила, породила чувство, что он никому в этом мире не нужен. Хироюки вырос постоянно на всех обиженным, и его самолюбие было таким уязвимым, что его можно было задеть одним-единственным словом.
Может быть, поэтому он так и разошелся в тот вечер. Сам не понимая, что именно его так завело, Хироюки вскочил на ноги, ударившись головой о ящик стола, и бросился через всю комнату прямо на жену. Как будто огонь вырывался из каждой поры его тела Он никогда не тратил времени на слова, но на сей раз его ярость была не такой, как обычно, и жена, вероятно, почувствовала, что происходит. Она не попыталась закричать, она просто закрыла глаза, как будто покоряясь ему, и положила свою руку на руку мужа, сжимавшую ее горло. Это выглядело чуть ли не так, будто она хотела, чтобы он сжал его еще сильнее, - и Хироюки накрыл ее, опрокинутую на пол, обрушив весь вес тела на руки. Когда он осторожно снял их с ее шеи, Нанако была мертва.
Хироюки встал на ноги и зачем-то выключил верхний свет. Вместо этого он включил ночник, направив его на лицо жены. Она выглядела так, будто спала. Наконец-то она выбралась из своей тюрьмы. Она выглядела даже довольной.
Он прислушался. Не было слышно ни звука. Отец, сын и дочь спали наверху. Было так тихо, что до него доносилось их ровное дыхание.

Предыдущая страница 6 Следующая страница


7 Кодзи Судзуки

Он уже знал, куда денет тело жены. Выбросит его в море. Если выбросить его в море у второго волнореза никто не найдет.
Он завернул тело в нарядную нейлоновую ткань и на плечах отнес его на лодку. Затем он опустил тело в трюм, где оно пролежит, пока он его оттуда не достанет. Это все, что он мог сделать: дождаться послезавтрашнего дня и утопить тело во время обычной рыбалки. Рассудив так, он соединил, как обычно, щиты на люке трюма и пошел домой.
Он выпил еще стакан-другой саке и лег спать, и то, что произошло с его сознанием, очень походило на то, что он только что сделал, бросив тело жены в трюм и закрыв его: воспоминания о прошедшем дне тоже погрузились в какую-то яму и были там запечатаны, чтобы однажды быть извлеченными на поверхность.

4

...И что теперь делать?
Крышка состояла из двух деревянных щитов. Хироюки снял один из них. Он посмотрел на небо, а затем в изнеможении опустился на палубу.
Он глубоко сожалел о том, что сделал. Да, теперь он видел все при свете дня - и уже не мог убежать обратно в свое беспамятство.
«Вот как! Ну и что же ты не уходишь?»
Бездыханный труп жены провоцировал его своей реальностью. В том, как тело болталось внизу, чувствовалась какая-то скрытая усмешка.
Что делать? Прежде нужно было опустить в трюм какой-то канат и зацепить им тело. Пролежав в морской воде полтора жарких летних дня, тело издавало нестерпимое зловоние. Смрад этот пропитал весь трюм, вырываясь наружу из проема, подобно языкам пламени. И тут Хироюки пришло в голову, что, если бы он сжег труп, было бы гораздо легче.
То, что он не знал, куда девать тело, было местью убитой жены. Хироюки проклинал себя за то, что натворил. Но избежать отвратительной процедуры было невозможно.
Он обвязал рот и нос полотенцем, стянув его узлом на макушке. Закрепив на палубе один конец каната, он взял другой в руку и заглянул в трюм, как будто ему было мало прежних впечатлений. Его взгляд упал на бледную ногу жены. Кожа раздулась и уже начала лопаться.
Лодку резко качнуло. Хироюки схватился за край люка, чтобы удержаться на ногах, но чуть не свалился туда.
Между тем погода все ухудшалась. Когда Хироюки бросил взгляд на море, вокруг он не увидел ни одной лодки. Должно быть, все вернулись в гавань.
Любой согласится, что волны в Токийском заливе ужасные. Волны бывают двух видов, сейши и ветровые, и общие очертания береговой линии Токийского залива таковы, что порождают скорее ветровые волны. Сейчас волны эти вздымались под причудливыми углами и рассыпались белой пеной. Не позаботься об этом Хироюки, они могли бы неожиданно ворваться на палубу и залить всю лодку водой.
Оставив на потом свою затею с канатом, Хироюки вытянул якорь, чтобы поставить лодку по ветру. Если волна ударит в борт, лодку может опрокинуть.
И именно в это мгновение он вдруг понял, что у него нет ни секунды на размышления. У него будут большие неприятности, если он немедленно не выбросит тело и не отправится отсюда восвояси.
Удары волн заставили его действовать.
Ухватившись руками за края люка, он опустился на дно трюма. Стараясь, насколько возможно, не смотреть на тело, он потрогал лодыжки жены. Пожалуй, самое разумное - связать ноги вместе и вытащить их наружу канатом. Может быть, ему удастся сделать это, не смотря в ее лицо.
Каждый раз, когда лодку качало, Хироюки спотыкался и нога жены выскальзывала из его рук. Он ругался вслух и наконец сжал конец каната зубами. В это мгновение все тело издало какой-то странный, как будто предупреждающий звук. Неудержимая волна ударила о борт лодки, ее швырнуло, как никогда раньше, и она начала крениться. С этой минуты все происходило как в замедленной киносъемке. Медленно, очень медленно люк из трюма, находившийся над ним, переместился в сторону, с глухим звуком роняя второй щит. Вскоре единственный источник света, этот люк, начал заполняться морской водой, и мир Хироюки погрузился во тьму.
Вода заливала его ноги, через несколько мгновений дошла до пояса, до груди, все выше, выше...
...Она таки опрокинулась.
Прежде чем слово «опрокинулась» пришло ему на ум, его тело осознало ситуацию и приготовилось к смерти. Он был слишком напуган даже для того, чтобы дышать. Пытаясь вырваться на воздух, он бился головой о дно лодки. Вода перестала наполнять трюм, оставив воздуха как раз для головы. Тычась в этой тьме, Хироюки отчаянно кашлял. Должно быть, наглотался морской воды.
Его сердце бешено стучало в груди. Он обречен, если только не сможет побороть нахлынувшую панику. Он лихорадочно искал хоть какой-нибудь путь к спасению. Да... Вот оно... Он набрал воздуха в легкие, нырнул, чтобы найти выход из трюма, и вынырнул снова.
Он старался сохранять спокойствие. Еще осталось достаточно воздуха. Не надо терять голову. В мужественной гибели нет ничего хорошего. Отплыть слишком далеко от лодки - верная смерть.
Вдруг Хироюки вспомнил... А что с тем канатом, который он держал в руках несколько минут назад? Другой конец его закреплен на палубе. Лодка перевернулась как раз в тот момент, когда он привязывал канат к лодыжке своей жены. Если держаться за него, далеко от лодки его не унесет.
Но как он ни шарил в воде в поисках каната, его пальцы не могли ничего нащупать. Хироюки решился плыть наугад, без страховки. Он несколько раз глубоко вздохнул, чтобы наполнить легкие. Чем больше старался набрать воздуха, заполняющего это темное, замкнутое пространство, тем большее удушье он ощущал. Поддавшись панике, он дышал слишком часто. Теперь Хироюки не был уверен, что сможет сделать это, хотя нырнуть нужно было всего на три метра.
Собравшись с силами, он окунулся с головой в воду и метнулся вперед и вниз. Он сразу же увидел перед собой отверстие в квадратный метр шириной. Оттуда лился слабый свет. Люк трюма был прямо перед ним. «Вот и все», - подумал он, вцепившись руками в края люка и просунув в отверстие голову. Он протиснул туда плечи и грудь, потом вылез по пояс, и, как раз когда его тело приняло форму буквы V, Хироюки почувствовал, что нечто держит его за ноги. Хотя верхняя часть его тела уже была за пределами трюма, вытащить ноги он не мог. В легких уже не оставалось воздуха. Он собрал остаток сил и попытался освободить ноги. Не тут-то было. Пришлось возвращаться назад - другого выхода не было. Еще немного, и он так и умрет в форме буквы V.
Как ему это ни претило, он залез своей верхней частью обратно в люк трюма и встал на прежнее место. Он вынырнул с такой силой, что голова ударилась о дно лодки. Боль прожгла все тело. Между тем запас воздуха истощался на глазах; лодка постепенно погружалась. Теперь, чтобы набрать воздуха, приходилось задирать голову, высовывая из воды только рот и нос.
Он согнул ногу и стал ощупывать рукой, чтобы найти, что ее держит. Мгновение назад он думал, что нога, может быть, запуталась в канате. Но сейчас он понимал, что это не так. Может, нога за что-то зацепилась?..
Для раздумий времени не было. Глубоко вдохнув, он снова бросился вперед.
Но не успел он нырнуть, как увидел, что призрачное человекоподобное тело с обвитой волосами головой движется к люку. Будто специально для того, чтобы закрыть ему выход, тело жены темной тенью направлялось туда в доходящем снизу тусклом свете с другой стороны, словно в медленном танце.
Из-за этого зрелища Хироюки наглотался морской воды. Испуганный пляской жены, он, будто по собственной воле, выпустил из легких остатки воздуха.
...Выход закрыт.
Не остается ничего, кроме как выныривать снова. Сейчас ему приходилось почти лизать дно лодки, чтобы вдохнуть хоть немного воздуха. Он открыл рот в немом крике. Запах горючего, должно быть вылившегося из двигателя, ударил в ноздри.
Все кончено.
Он обмочился от страха и расплакался. Наверху дно лодки. Внизу море. Выход закрывает жена. Нет ему места, чтобы жить.
Он как угорь в ловушке. Труп его жены - резиновый клапан, закрывающий трубку. Подбоченясь, с мрачной цепкостью держалась она за края люка, чтобы не дать ему выйти.
У Хироюки не хватало сил, чтобы рассмеяться тому, как все забавно выходит. Человек, поймавший в трубки с приманкой без счета угрей, сейчас сидел в такой же ловушке и ждал смерти.
Шум воды, бьющей о борт, звучал все грознее, но вокруг него царило странное спокойствие. Смерть приближалась безмолвно. Избежать ее было невозможно.
При мысли о неминуемой смерти его вдруг осенило. Двадцать лет назад, как раз когда исчезла его мать, отец Хироюки еле избежал смерти. Хироюки никогда не сомневался в той истории, которую рассказывал отец. Но сейчас, когда смерть смотрела ему в лицо, он понял правду. Его отец, так же как сам Хироюки, убил свою жену и использовал обычный рыбный промысел как алиби, чтобы бросить ее тело в море. Душевная болезнь отца была никак не связана с тем, что он ударился головой о борт. Ужасное преступление, совершенное им, постепенно свело его с ума.
В его жилах текла та же кровь, и прошлое повторялось. Даже если Хироюки вернется домой живым и как-нибудь поставит сына на нога, Кацуми однажды совершит то же самое. Где обрубится эта ужасная цепочка?
В смерти. Все, что он должен сделать, - умереть. Если умрут оба родителя, ребенок вырастет в новой обстановке. Эта мысль примирила Хироюки с происходящим. Может быть, он сумеет встретить смерть спокойно.

Затем он услышал, как сверху доносятся два шума, один вслед за другим. Потом опять - те же два шума. Это не волны о борт. Звучало так, будто гудение производило какое-то создание рук человеческих.
Сначала он слушал равнодушно. Но когда значение звука дошло до него, он насторожился и задрал голову. Оставалось еще немного воздуха. Еще несколько ударов раздалось со стороны киля.
Он спасен!
Вместе с надеждой на спасение он получил второй шанс. Хироюки был свидетелем подобной сцены несколько лет назад. Спасательный корабль Службы морской безопасности пришел на помощь лодке, опрокинувшейся вследствие неправильного управления. Хироюки, который как раз тогда был на промысле, прервал работу, чтобы поглазеть. Спасатели как раз так простукивали лодку, чтобы узнать, нет ли кого живого в рубке. Оседлав киль перевернутой лодки, они стучали по дну, давая знать, что помощь идет; если кто-то отзывался, они посылали ныряльщиков. Последние брали с собой дополнительный воздушный баллон, чтобы дать его спасенным. Другие рыбацкие лодки тоже торчали вокруг, и их хозяева пялились на операцию, и когда незадачливый рыбак живым и здоровым выбрался из потонувшей лодки - то-то было смеху!
Звуком, доносившимся сверху, Служба морской безопасности давала ему понять, что идет ему на помощь. Хироюки потерял чувство времени. Он не помнил, как давно лодка опрокинулась. Скорее всего, патрульный корабль нашел его случайно.
Хироюки взвыл от радости - какая удача! Срок, на который ему дана в аренду жизнь, продлен. Он снова сможет дышать настоящим воздухом.
Он опустил голову и посмотрел в воду. Он ожидал увидеть закрывающее проход тело жены, но его там не было. Оно исчезло. Может быть, волной унесло. Может, ушло на дно. Хироюки не мог поверить в происходящее. Ведь без тела - кто ему теперь предъявит обвинение?
Сейчас, когда все уже, казалось, было потеряно, судьба изменилась в последний момент. Как раз теперь, когда тело его жены исчезло, спасатели найдут его. Хироюки не мог дождаться этой минуты.
Внезапно сильные руки подхватили его тело. Они тут!
Он не слышал голосов своих спасителей, но ободряющий внутренний твердил ему: «Теперь все в порядке».
Хироюки почувствовал руку ныряльщика и вцепился в нее. Тот обнял плечи Хироюки и половчее поднес ко рту трубку дыхательного баллона. Сжимая ее зубами, он стал жадно вдыхать воздух. Это был аромат горного плато, никогда еще воздух не казался ему настолько чистым и свежим. Решив никогда от него не отрываться, Хироюки поглубже засунул загубник в рот, снова и снова наполняя легкие.
Он был в экстазе. Когда он вернется, он всех их будет любить - сына, дочь, даже отца-маразматика. Панцирь, отделявший его от мира, ныне лопнул. К сожалению, не все будет так, как прежде. Но он будет просить жену о прощении. Он не знал, как извиняются за причиненную смерть, но желание его было неподдельным.
Хироюки был уверен, что сейчас они нырнут вниз, но вместо этого они сразу же всплыли на поверхность. Внезапно он увидел киль «Хамакуци», который едва виднелся из воды. Лодка напоминала лист, плывущий по течению, и выглядела так, будто все крушение произошло в одну минуту. К ним спешил патрульный катер. На палубе толпились люди. Кажется, они кричали, но Хироюки не слышал голосов.
Он мог видеть все вокруг - море и небо. Пробиваясь сквозь тучи, сноп света упал на гребни волн, расходящихся и роняющих пену. Поймав отблески света, брызги рассыпались, как жемчуга, во все стороны. Это было море, известное ему с детства. Прямо перед ним лежал мыс Футцу. Волны и ветер не унимались. Никогда он прежде не видел такого великолепного, такого блистающего моря. Чувство успокоения пришло к нему, и тело его становилось все легче и легче.
На ум ему пришла фраза, которую он никогда прежде не произносил: «Все ясно».
Он произнес эти слова. Они звучали хорошо. Он произнес их еще раз и еще.

* * *

Патрульный корабль выловил одновременно два тела. Одно принадлежало женщине, которая, очевидно, уже была мертва. Другое - мужчине, который только что испустил дух. В ходе расследования стало понятно, что все это значило.
Чего они, однако, не могли уяснить, так это почему мужчина умер, держа труп женщины в объятиях. Не похоже было, что он схватился за него в панике, в отчаянии. Лицо мужчины было безмятежным, на нем не читалось никакого ужаса Что особенно удивило спасательную команду - это большой палец правой руки женщины у мужчины во рту. Как, ради всего святого, может мертвая женщина засунуть палец в рот к мужчине? И все же трупы были обнаружены именно в таком положении.
Мужчина сильно вгрызся в палец, так что челюсти его не удалось разомкнуть, даже когда тела погрузили на патрульную лодку. Когда рот разжали, оказалось, что палец почти откушен. Мужчине попытались сделать искусственное дыхание, думая, что его еще можно вернуть к жизни. Это оказалось бесполезным. Он умер. Если бы они подошли несколькими минутами раньше, его еще можно было бы спасти.
Безмятежное выражение лица мужчины, однако, успокаивающе подействовало на спасателей. Непросто вгрызаться так яростно в чужой палец, сохраняя при том такую безмятежность. Но этот мужчина примирил противоречия.

Путешествие в страну грез

Мамуки Эноеши сидел, прислонившись к мачте и вытянув ноги. Он небрежно развалился и, казалось, нарочно отвернулся от рубки. Когда установлен главный парус и бом-кливер, так сидеть невозможно: человек, находящийся здесь, мешал бы движению парусов всякий раз, когда судно меняло курс. Однако как раз сейчас небольшая яхта, семи с половиной метров в длину, шла под мотором в Токийский залив. Они двигались между насыпными островами, будто внутри большого залива был создан второй, маленький. Все паруса были спущены. Яхтам запрещалось идти на этом участке под парусами, чтобы не создавать помех маневрированию на участке, где и без того образуются «пробки».
Эноеши предполагал, что супруги Юшиджима, владельцы яхты, собирались использовать это время, чтобы поговорить с ним. У Юшиджимы еще не было опыта, и он не слишком профессионально управлял парусами. Это было видно с первого взгляда. Неспособный предугадать изменения ветра, он, с тревогой на лице, возбужденный, суетился, то спуская, то ставя паруса. Эноеши больше беспокоило состояние Юшиджимы, чем неровный ход яхты, хотя сам он не представлял, удастся ли им благополучно завершить морское плавание.
Именно Юшиджима стоял за рулем в рубке за спиной Эноеши. Когда пришло время включить двигатель в девять лошадиных сил, рулевому сразу показалось, что управлять яхтой не так уж и сложно. Оставляя за собой полоску белой пены, яхта шла сейчас между насыпными островами, служившими волнорезами на Аракаваской переправе. Если обогнуть Морской парк Вакаса и немного подняться вверх по реке Аракава, окажешься на Морском Острове Грез. Снова поверив в свою способность вести судно, Юшиджима самодовольно поставил ногу на скамеечку и принял позу заправского рулевого. Минако, жена Юшиджимы, на палубе не появлялась. Должно быть, она сейчас находилась в салоне в поисках выпивки. Эноеши не страдал из-за отсутствия этой говорливой дамы, он только рад был ненадолго наставшей тишине.
Эноеши посмотрел на часы. Скоро шесть. План короткого плавания заключался в том, чтобы бегло ознакомиться с лагунами Токийского зализа и к вечеру вернуться на Остров Грез.
На западе садилось солнце. Будь это открытое море, они увидели бы сейчас волшебную картину заката, рассеявшего свой свет по бесконечному горизонту. Отсюда вид был почти такой же, как с мыса, но у неопытного рулевого недоставало ни смелости, ни умения выйти в открытое море. На новосозданной земле тянулись в небо строящиеся небоскребы, как будто гигантские побеги бамбука выросли на питательной почве насыпных островов.
Легкий туман начинал обволакивать черные стальные скелеты этих возводимых небоскребов, чьи силуэты выделялись на багряном вечернем небе. Хотя в воскресенье никаких строительных работ не велось, какие-то тяжелые, громовые удары доносились до яхты. Трудно было сказать, откуда именно исходил этот звук, но он лишь усиливал беспокойство Эноеши. Хотя он не мог определить источник своей тревоги, это ничего не меняло. Звуки, отражающиеся от морского дна и доходящие до днища судна, отзывались у Эноеши в кишках.
Высунувшись из дверей салона, Минако указала на нечто, находящееся как раз напротив закатного солнца - на востоке.
- Эй, смотрите! - прокричала она с юным задором.
В этот момент яхта, названная в честь этой женщины «Минако», миновала Морской парк Вакаса. Как только они повернули, показался Диснейленд. Наступил вечер, и там начали зажигать огни. Сияние Диснейленда и свет от отелей на берегу и были той диковиной, на которую Минако своим писклявым голоском приглашала посмотреть мужчин. Ее манера говорить, которая подошла бы маленькой девочке, не была свидетельством младенческой невинности - скорее так проявлялось ее себялюбие, желание подчинить себе других людей. Эноеши в ответ лишь бросил взгляд на берег и сделал вид, что не замечает ее.
Но она обратилась к нему снова:
- Что ты тут дурью маешься? Пойдем выпьем пива!
Держась за мачту, Эноеши повернулся и посмотрел на нее - она держала в руках банку с пивом.
Эноеши невнятно пробормотал что-то себе под нос и задумался о том, что ему делать. Он чувствовал, что не сможет просто сказать «нет». Что же ему, спрятаться от ее приставаний, оставшись в своем убежище, либо протянуть руку за пивом и в качестве платы выслушать ее «путевые заметки»? Пить ему хотелось, и соблазн был силен.
Держась одной рукой за мачту, а другой за гик, он выбрался к салону и взял пиво, предложенное Минако.
- Спасибо! Вот это то, что мне нужно.
Он одобрительно прокачал головой, резким движением открыл банку и выпил пиво. Оно было прохладным и приятным на вкус. Заметив доброжелательное выражение лица Эноеши, Минако начала свою песню:
- Ну? Ты не находишь, что это очаровательно?
Когда он услышал вопрос, пиво сразу потеряло часть своей прелести. Сколько раз за сегодня он выслушивал все это? Судя по ее тону, она хотела услышать не его мнение, а подтверждение своему. Он в ответ промычал что-то неопределенное.
Хорошо бы сменить тему, но Эноеши тщетно пытался заставить себя думать о чем-либо другом. У трех человек, находящихся на этой яхте, было мало общих тем для разговора. Он третий раз в жизни видел Юшиджиму, а с Минако познакомился только сегодня утром.
Юшиджима, всегда молчаливый, встрял:
- Ты можешь сделать это. Это тебе под силу.
Эноеши не ответил. Только бы снова поставили паруса! Тогда оба они заткнутся. Им станет не до того, чтобы приставать к нему, когда нужно будет следить за главным парусом и бом-кливером. Потом они начнут в растерянности носиться по палубе. А пока они идут на моторе по ровной водичке - конечно, тут легко, попивая пивко, чуть-чуть ворочать рулем.
Эноеши познакомился с Юшиджимой два месяца назад на встрече школьных товарищей: не одноклассников, а всех ребят, когда-то учившихся в их школе. Такие мероприятия каждый год посещали сотни человек. Эноеши за десять лет после окончания школы ни разу на такую встречу не заглянул. В этом году он был в выходные свободен и решил изменить обыкновению. Разочарованный тем, что не нашел многих одноклассников, которых рассчитывал повидать, Эноеши шлялся по залу, выискивая знакомые лица. По пути он обменялся с Юшиджимой несколькими фразами, и они обменялись визитными карточками. Юшиджима закончил школу на семь лет раньше Эноеши, и его карточка гласила: «Министерство сельского хозяйства, лесоводства и рыбной промышленности». Через месяц Юшиджима пригласил Эноеши выпить и предложил принять участие вот в этой загородной прогулке.
Сейчас-то очевидно: Эноеши должен был догадаться, что движет Юшиджимой, и быть поосмотрительнее. У него уже были знакомые, которые искали с ним встречи на дружеской ноге, ссылаясь на добрые старые времена, которые так хочется припомнить, а на самом деле пытались втянуть его в какую-то сомнительную аферу. Это же сейчас очевидно - если кто-то приглашает на водную прогулку совершенно постороннего человека, пусть даже учившегося с ним в одной школе, у него что-то на уме. Будь они оба по-прежнему студентами - еще куда ни шло. Но во взрослом мире отношения между людьми обычно строятся на какой-либо корысти.
- Начнем вот с чего: назови что-нибудь, чего ты страстно желаешь, что хочешь заполучить.
Юшиджима склонился к нему, и голос его звучал где-то справа от уха Эноеши. В сумеречном свете стали видны морщинки на его лбу. Да и волосы, чтобы он там не думал, уже редели. Эноеши почувствовал, что этот человек, казавшийся моложе своих лет, вдруг заметно постарел.
- Чего ты хочешь от жизни?
Понятно было, что Юшиджима имеет в виду нечто, что можно купить - например, яхту или «мерседес». Эноеши выбрал вещь другого рода. Он решил назвать то, что купить невозможно в принципе.
- Ну, если вы так настаиваете, скажем, я хотел бы иметь ребенка.
Эноеши не был женат и не имел невесты. Он был один и говорил уже об этом Юшиджиме.
Парочка обменялась удивленными взглядами.
- Разве ты женат? - спросила Минако, широко раскрыв глаза. Затем, нахмурившись, она посмотрела на мужа: неужто тот ее неверно информировал?
Юшиджима раздраженно посмотрел на Эноеши.
- Ты же, кажется, сказал, что ты один?
- Да, я холост. Но есть девушка, с которой я живу, и если бы у нас сложились полноценные отношения, я бы уговорил ее выйти за меня замуж.
Это была ложь. В жизни Эноеши не было никакой женщины. Он совсем заврался и чувствовал отвращение к себе. Его неспособность просто сказать «нет» кому бы то ни было дошла до предела, и вследствие этого он чувствовал себя ребенком, который никогда не повзрослеет. Все, что он мог сделать, - это отвечать невпопад в надежде, что другие поймут: разговор не представляет для него интереса.
Он рассчитывал, что так все и случится, но Минако уцепилась за его ложь.
- Допустим, у тебя есть ребенок и в результате ты женишься. Тебе понадобятся деньги. Свадьба стоит больших денег, и жить на что-то нужно. И ребенок тоже, конечно... Ты понимаешь, сколько это стоит - вырастить ребенка?
Супруги Юшиджима были бездетны, ко это не мешало им со знанием дела учить Эноеши. Они доказывали, что на обычную зарплату семью не прокормишь. Вечно стараясь свести концы с концами, он не сможет осуществить свои собственные мечты...
Юшиджима пытались втянуть его в торговую «пирамиду», основанную на иностранном капитале. Эноеши был вполне уверен, что эта организация наверняка не замешана ни в чем противозаконном. Идея снижать цены, продавая товары в розницу вне магазинов, а разницу отдавать продавцам, была совсем неплоха. Продавцы принадлежали к разным слоям сложной иерархии, которая и образовывала эту пирамиду: чем выше уровень, тем выше бонус. Юшиджима принадлежали к третьему снизу слою и рвались подняться выше. А для этого нужно было - силком или лаской - втянуть в бизнес еще кого-нибудь. Привлекать «свежую кровь» для продажи продукции этой компании, учить новичков разным хитростям, без которых не прослывешь хорошим продавцом - только так и можно продвинуться. Продавец машин, без сомнения знакомый с маркетинговыми технологиями, Эноеши был для супругов Юшиджима хорошей поживой. Кстати, компания торговала и линиями по ремонту автомобилей.
Подняться - это значило заработать больше денег, достаточно, чтобы всего за один год накопить на квартиру. Супруги Юшиджима мечтали с помощью этой финансовой схемы заработать столько же, сколько они получали на государственной службе. Иначе они не стали бы покупать яхту. Яхта была совершенно незаменимым орудием в деле подбора кадров. Оказавшись в море, они могут убалтывать жертву без опасений, что та сбежит. Яхта также служила доказательством тому, что схема поможет осуществить любые грезы.
Для супругов Юшиджима яхта была чем-то вроде домашних вечеринок, где хозяин пытается всучить гостю какой-нибудь товар.
- Воображать что-нибудь - вот ключ к успеху. Если твоя творческая фантазия рисует это достаточно долго и достаточно отчетливо - это сбудется.
Юшиджима настойчиво описывал, как все замечательно сложилось у них, но Эноеши все это было не нужно. Мир, который расписывал Юшиджима, был ему просто неинтересен. Не то чтобы его совсем не интриговало зарабатывание денег, но он не готов был жертвовать ради этого человеческими отношениями. Он даже представить себе не мог, куда это его заведет, если он устремится в погоню за все большими бонусами. Он окажется втянутым в подобие религиозного культа, в секту одинаково мыслящих фанатиков с одной целью и одним идеалом, и разбить эти цепи будет невозможно.
Юшиджима в ответ раздражались и выражали недовольство. Они обвиняли Эноеши в недостатке воображения, называли его дурачком, даже намекали, что он принадлежит к людям низшего класса. Своим обычным хвастливым тоном они предрекали, что Эноеши проживет всю жизнь как жалкий трудяга, без стоящих грез, без настоящей мечты.
Эноеши с ними и спорить не хотел. Конечно, провести всю жизнь простым продавцом - не слишком заманчиво. Но... глупо было бы твердить им, что их идея совсем его не занимает. Это было бы скучно... Эноеши желал только одного - как можно скорее покинуть эту яхту. Хватит с него - он хочет ощущать твердую землю под ногами, он не хочет больше находиться ни на чьей яхте. Эноеши раздражало то, что нестандартная ситуация, в которой он оказался, пробуждала в нем подхалима.
Яхта медленно двигалась на север примерно в ста метрах к востоку от площадки для гольфа в парке Вакаса, тянущейся с севера к югу по пологой местности. До моста через реку Аракава оставалось полторы мили, а оттуда уже рукой подать до Морского Острова Грез. Теперь он с этими людьми - никуда Прочь с яхты, и больше ничего с ними общего у него не будет.
Однако его надежды были слишком поспешными: двигатель «Минако» заглох, и яхта остановилась. Это было столь дико, что Юшиджима запнулся и замолк на полуслове. Он выглянул за борт и посмотрел на подвесной мотор.
- Странно, очень странно.
Эноеши механически посмотрел на часы. Почти половина седьмого - столько было, когда яхта остановилась. Поезд на Кейо с отчетливым шумом проехал по мосту над Аракавой. Свет из его окон белой струйкой тек в вечернем небе над устьем реки. Освещение зажглось почти в каждом здании, выходившем фасадом на берег моря. Яхта остановилась как раз в тот момент, когда поверхность моря начала играть с отражениями этих огней.

Предыдущая страница 7 Следующая страница


Темные воды 8

* * *

Место остановки яхты никоим образом не предполагало возможности наскочить на мель. Они были примерно в километре к западу от волнореза, который тянется точно к югу от морских парков близ бывшего устья реки Эдогава. Этот мелководный участок был отмечен створами, предупреждающими об опасности. По ночам края этих створов освещались. Так что риск сесть на мель было очень невелик - разве что в сильный ветер или в густой туман. Управление Морского Острова Грез предупреждало обо всех мелях на подходе к нему, так что, каким бы никудышным моряком ни был Юшиджима, за тем, чтобы избежать мелей, он следил внимательно.
- Двигатель заглох, да? - несмело спросил со своего сиденья Эноеши.
Юшиджима с недоуменным видом поднял крышку топливного бака, чтобы убедиться, что тот не пуст. Юшиджима осторожно дернул на себя пускач. Двигатель немедленно завелся. Юшиджима успокоился, но ненадолго - едва попытался потянуть рычаг газа, двигатель заглох снова.
Теперь, вместо того чтобы еще раз завести двигатель, Юшиджима вынул мотор из воды.
- Что это? - вдруг воскликнул он так, что Эноеши вскочил. Все трое, не отрывая глаз, смотрели на гребной винт.
В сгущающихся сумерках застрявший предмет, пропитанный морской водой, казался почти черным. Юшиджима протянул руку и обнаружил между приводом и винтом детский голубой матерчатый ботиночек. Должно быть, он плавал поодаль, шнурок попал в лопасти винта - и весь ботиночек туда затянуло.
Это был продукт Диснеевской фирмы, украшенный нашивкой с Микки-Маусом. Юшиджима перевернул ботинок, чтобы разглядеть размер. Он был совсем маленьким - наверняка принадлежал какому-нибудь мальчику всего нескольких лет от роду.
Пожав плечами, Юшиджима протянул ботинок Эноеши и скорчил гримасу. По его лицу было видно: он хочет, чтобы Эноеши каким-либо образом избавился от этого предмета. Казалось бы, в море плавало столько всякой дряни, что немудрено найти и детский ботинок тоже. Но Юшиджима выглядел так, будто натолкнулся на что-то ужасающе зловещее, и это его испугало. Всучив ботиночек Эноеши, он брезгливо отер об себя правую руку.
Эноеши уже собирался зашвырнуть ботинок в море, когда заметил надпись, сделанную черными чернилами, на внутренней поверхности ботинка в районе пятки - имя Казухиро.
- Крошка Казухиро, - пробормотал себе под нос Эноеши.
- Выброси это, ладно? - с ноткой угрозы в голосе приказал Юшиджима.
Эноеши скорее не выбросил ботиночек, а поставил на воду, как маленький кораблик, и мягко подтолкнул его в пятку - плыви, мол.
Новенький левый ботинок запрыгал по волнам, как будто отплывая от яхты. В этой части моря, настолько близко к устью реки Аракава, течение довольно слабое. Ботинок двигался к югу и вскоре растаял в темной морской дали. Эноеши представил себе маленького мальчика, прыгающего на одной правой ножке.
Юшиджима опустил двигатель в воду. Закрепил его и начал опять заводить мотор. Ботинок, мешавший движению, они вынули; казалось бы, они были готовы к отплытию. Эноеши посмотрел на часы. Шесть тридцать пять. Пять минут потеряли, но все идет к тому, что к семи, по расписанию, они должны вернуться.
- Трогаемся, - сказал Юшиджима, берясь за рычаг газа. На сей раз двигатель не подвел и завелся.
Состояние, которое испытали они в следующие несколько минут, трудно описать словами. Снизу слышалось тарахтение, на поверхности воды видны были пузырьки. Очевидно было, что гребной винт работает как надо. А яхта при этом не двигалась с места. Это выглядело как во сне или, скорее, как в ночном кошмаре, когда не можешь шевельнуть ногами и только сердце твое колотится. Всем троим стало страшно. Хотя между ними и водой был корпус яхты и палуба, казалось, что это их собственные ноги связаны неким канатом, тянущимся с морского дна.
Эноеши и Юшиджима не издавали ни звука, и только Минако то нервозно вскакивала, то снова садилась.
- Что случилось? - возмущенно спрашивала она визгливым голосом. - Почему мы стоим?
Юшиджима покопался в приводном механизме; он попытался дать задний ход, но яхта отказывалась повиноваться.
- Может, вам попытаться перейти на левый борт?
Минако и Эноеши перешли на левый борт судна Яхта чуть накренилась влево. Юшиджима снова попытался сняться с места, но тщетно. Он уже пробовал двигаться вперед и назад с грузом на правом борту и наоборот, но яхта не шевелилась, будто пустила здесь корни.
Юшиджима выключил мотор. Минако порывалась что-то сказать, но он подал ей знак, чтобы она помолчала.
- Постой-ка, а?
Сказав это, он погрузился в размышления. Пытаясь извлечь из своего небольшого опыта ответ на вопрос - как можно сдвинуть с места почему-то вышедшую из строя яхту? Эноеши мечтал попасть на берег и избавиться от этой четы, но он правильно понял ситуацию и не собирался набрасываться на Юшиджиму. А тот был не просто озабочен - его охватила глубочайшая тревога. Уж с чем он до сих пор не имел дела, так это с судовыми конструкциями.
- Хорошо, - сказал самому себе Юшиджима и встал. Он понял, каким должен быть следующий шаг. - Давайте разбираться.
Юшиджима достал якорь, закрепленный на канате. Он начал медленно опускать его в воду. Когда он погрузился метров на десять, Юшиджима остановился и на несколько секунд замер. Потом он глубоко вздохнул и начал вытаскивать якорь. Проблем с глубиной не было. Яхта остановилась не потому, что ее киль зарылся в мель. Теперь это было доподлинно известно.
- Колдовство какое-то, что ли? - воскликнул Эноеши. Больше и сказать нечего было о такой ситуации. Чувство, переживаемое сейчас, когда яхта так неожиданно остановилась, было таким необъяснимым - этого никогда не испытаешь на суше.
Положив якорь и канат обратно, Юшиджима уселся на палубу. Он явно не расположен был говорить. Минако зашла в рубку и включила освещение. В свете, льющемся из рубки, матовая стенка салона сверкала, будто была покрашена люминесцентной краской.
Чувство растерянности, которое испытывал Эноеши, было, вероятно, лишь слабым подобием того, что ощущал Юшиджима. Эноеши, в конце концов, был на этой яхте лишь гостем, он не управлял ей и потому не нес никакой ответственности за случившееся. Другое дело, если бы они застряли в открытом море, вдалеке от обитаемой земли. А сейчас они находились всего в ста метрах или около того к югу от площадки для гольфа в парке Вакаса, чьи огни были ясно видны. На севере и на западе земля тоже не так далеко. Береговая линия ясно видна отсюда - можно разглядеть цепь огней и услышать тихую скороговорку автомобилей на вечерних шоссе.
И все же супругами Юшиджима с каждой минутой все сильнее овладевало беспокойство. Юшиджима был явно озадачен внезапной остановкой яхты, а Минако, всем своим видом обвиняя мужа в некомпетентности, хмыкала и вздыхала, побуждая его делать хоть что-нибудь. Вся эта ситуация была для Минако просто оплеухой. Как она расписывала Эноеши радости, которые доступны хозяину яхты, как побуждала того: надо, мол, стремиться достичь более высокого уровня жизни. Ну? Ты не находишь, что это очаровательно? Это все равно как если бы вы позвали гостей, чтобы показать забавные фокусы вашей кошечки или собачки, а она вместо этого возьми и выдай что-нибудь совершенно несуразное.
Эноеши, в общем-то, не особенно разделявшему тревоги хозяев яхты, было интересно, как они выйдут из создавшегося положения.
Самому ему ничего в голову не приходило, но все же он предложил свою теорию:
- Может, руль зацепился за какой-то канат?
Юшиджима поднял лицо и с какой-то странной горячностью закивал.
- Вот и я об этом думаю! Попал в расставленную рыбацкую сеть или что-то в этом роде.
- А разве здесь расставляют сети?
Юшиджима покачал головой.
- Вообще-то нет. Это корабельный фарватер.
- Значит...
- Следовательно, какой-то канат, другой конец которого закреплен где-то в другом месте, и держит рулевую часть киля.
Даже для Эноеши было очевидно, что другой конец каната закреплен не где-нибудь, а на морском дне. Мудрено было бы сделать такое! Эноеши с трудом подавил улыбку, представив себе канат с петлей на конце, протянутый с морского дна, которым кто-то ловит проходящие яхты за руль - как ковбои, бросающие лассо.
- Что же мы в таком случае будем делать? - подала голос та, чьим именем звалась яхта.
Скривив пухлые губки, она смотрела на мужа. Эноеши почему-то очень раздражало ее широкое лицо, сами его контуры, макияж, которым она пользовалась, вся ее суетность. Затея с яхтой наверняка пришла в голову ей первой, а не мужу. Плавая с ним, она, скорее всего, подгоняла и постегивала его.
- Думаю, надо снять этот канат с руля.
Эноеши легко представил себе, что сейчас будет делать Юшиджима. Поднырнет под яхту, нащупает канат и снимет его. Но от одного вида этих черных вод у него мурашки пошли по телу. Сейчас, когда солнце спряталось за горизонт, вода залива, и так всегда черная, казалась еще чернее: в ней отражалось ночное небо, как будто залитое чернилами. От одной мысли о том, чтобы задержать дыхание и погрузиться в эти воды, его охватил припадок удушья.
На яхте не было ни маски, ни прожектора, и Юшиджима мог что-либо найти под водой лишь на ощупь. Даже будь у него маска, в грязных водах Токийского залива видимость была нулевая.
Но Юшиджима молчал. В отчаянии закусив нижнюю губу, он бросал тяжелые взгляды на Эноеши, который не спрашивал, почему Юшиджима даже не собирается делать то, что совершенно необходимо. Эноеши все понимал. Юшиджима не хотел нырять. Он хотел, чтобы это сделал Эноеши, но, вместо того чтобы попросить его, он молча ожидал, что его гость сам вызовется.
Слабая надежда!
Эноеши совершенно не собирался идти у него на поводу. Чтобы наглядно показать это Юшиджиме, он встал и повернулся к хозяину яхты спиной. Он не собирался делать чтобы то ни было ради яхты «Минако». И уж тем более рисковать жизнью.
- Эноеши... - Как раз в тот момент, когда он направился к рубке, Юшиджима позвал его.

Повернувшись, Эноеши увидел, что Юшиджима расстегивает штаны - он понял, что ничего не остается, кроме как выполнить работу самому.
- Да, хорошо, - смущенно пробормотал Эноеши.
Обвязавшись несколько раз канатом вокруг пояса, Юшиджима вручил второй его конец Эноеши.
- Я на тебя рассчитываю, - сказал он, похлопав Эноеши по плечу.
- Вы в надежных руках, - ответил Эноеши, туго обвязав канат узлом вокруг кисти.
Юшиджима сперва окунул в воду ногу, потом опустился по плечи. Взявшись руками за металлический край кормы, он расставил локти, как будто оперся подбородком о стойку бара, и старался восстановить дыхание. Было самое начало сентября, значит, вода не должна быть такой уж холодной. Лицо Юшиджимы в свете, льющемся из рубки, казалось совершенно серым. Его нежелание прямо сейчас прыгать в воду и проделывать эту неприятную работу было написано у него на лице. И все же в следующее мгновение Юшиджима оттолкнулся от борта, набрал в легкие воздуха и нырнул под киль яхты.
Руль яхты - это подвижная часть киля. Киль «Минако» был шириной в девяносто сантиметров и длиной в метр двадцать. Юшиджима должен был нырнуть не глубже, чем на метр с небольшим. Длина каната, требовавшаяся для этого, была ничтожна. Но Эноеши отмотал несколько метров, чтобы у Юшиджимы, если потребуется, был запас.
Через полминуты голова Юшиджимы показалась над водой. Он попытался схватиться за борт, но у него ничего не вышло; голова его одиноко торчала над водной гладью.
- Ну как там?
Юшиджима в ответ в растерянности покачал головой. На лице его было еще более озабоченное выражение, чем прежде. Скорее всего, в ходе своего первого нырка он разве что сумел найти сам киль.
Юшиджима глубоко дышал, готовясь ко второй попытке. Не прошло и минуты, как Эноеши почувствовал, как что-то ударило в днище судна под его ногами, и весь корпус яхты затрясся, как будто Юшиджима там, внизу, с кем-то боролся. Так же задрожал и канат в руках у Эноеши. Юшиджима был прямо внизу, под ним. Но Эноеши забеспокоился и стал тащить канат на себя.
Потом его руки ощутили, как канат натянулся, будто какая-то огромная рыба тащила его на себя с той стороны. Эноеши пытался удержать его, и в результате его самого чуть не выбросило за борт.
- Дай руку, пожалуйста, - попросил он Минако, которая встала со скамейки и подошла к нему. В качестве меры предосторожности он дал ей конец каната, а сам стал тащить что было мочи. Руки Эноеши чувствовали в полной мере вес Юшиджимы. Его охватило нехорошее предчувствие. Что-то случилось.
Голова Юшиджимы появилась над водой примерно в метре от яхты. Похоже, он совсем не мог держаться на воде, и казалось, что он в любое мгновение пойдет ко дну.
- Держись!
С ободряющими словами Эноеши изо всех сил тащил канат. Юшиджима пытался что-то сказать, но ни слова не вылетало из его рта. Может быть, лишь беззвучный крик ужаса. Это выглядело кошмарно: в следующее мгновение лицо Юшиджимы потеряло какое-либо выражение, и он начал опять погружаться; его редеющие волосы разметались по воде, как водоросли. Эноеши потянул со всей силой, на которую был способен, понимая, что Юшиджима может утонуть в любую секунду.
Втащить его прямо в яхту оказалось невозможным. Эноеши схватил Юшиджиму под руки и перекинул его через борт. Теперь Юшиджима лежал на животе. Как только его щека коснулась палубы, его вырвало. Изо рта неудержимым потоком полилась морская вода вперемешку с остатками сандвичей, которые он ел на обед. С каждой рвотной конвульсией содрогалось все его тело. Ступни его все еще были в воде. Минако с визгом прыгала рядом; единственное, что она догадалась сделать, кроме издаваемых криков ужаса, - это сбегать в салон за полотенцем.
Пытаясь окончательно перебраться через борт, Юшиджима яростно тянулся вперед. Вытащив наконец ноги из воды, он перевалился через борт, попытался вдохнуть воздуха и начал неудержимо кашлять.
Эноеши не знал, как надо помогать человеку, который чуть не утонул. Все, что он мог, - это снова и снова спрашивать Эноеши, в порядке ли он. Обернув плечи Юшиджимы полотенцем, которое принесла Минако, он похлопывал того по спине. Но Юшиджима сидел со склоненной набок головой, из его рта по-прежнему не вылетало ничего, кроме стонов и рвоты. Он все еще не мог остановиться. Конвульсии сотрясали его тело, выворачивая желудок.
Эноеши решил, что лучше Юшиджиме полежать в своей постели в салоне. Предложив тому опереться о его плечо, он повел его в салон. Само собой, сделав шаг или два, Юшиджима совсем обессилел и упал на колени. Это выглядело так, будто не сила оставила его ноги, а будто ноги ниже колен у него просто отвалились. Наконец дотащив Юшиджиму до постели, Эноеши накрыл его банным полотенцем, курткой от спортивного костюма и всем теплым, что ему удалось найти. Не похоже было, что содрогания Юшиджимы проходят. Напротив, они усиливались с каждой минутой. Время от времени с его губ срывался ужасный стон, похожий на рев дикого зверя. Юшиджима изменился так страшно, что Эноеши и Минуко только и могли, что стоять в гнетущей тишине у его постели.
Сначала Эноеши предположил следующее: Юшиджима, которому не хватало свежего воздуха, попытался вынырнуть, но на полпути нахватался морской воды и запаниковал. Может быть, его спасательный трос зацепился за руль. Во всяком случае, он запаниковал и начал тонуть. Потонуть в темном ночном море в самом деле очень страшно, и малейшая неудача может вызвать панику.
Но неизменное выражение ужаса в глазах Юшиджимы подстегивало воображение. Его глаза слепо глядели в пустоту, он явно ничего не видел, слух и осязание тоже, очевидно, изменили ему. Все органы чувств все еще находились под влиянием травмы, которую он перенес.
Эноеши спросил Минако, нет ли у них чего-нибудь покрепче пива. Она достала из шкафчика полбутылки красного вина и алюминиевую кружку.
- Оно недостаточно крепкое, чтобы привести его в чувство, - сказал Эноеши, посадив Юшиджиму и вливая ему в рот вина.
Сначала Юшиджима смог сделать лишь несколько глотков, но постепенно его глотка стала двигаться побыстрее, и он в считанные секунды выпил две кружки вина. В глазах его появилось осмысленное выражение. Дрожь, сотрясавшая тело, утихла, и дыхание стало более ровным.
Эноеши решил, что пора спросить Юшиджиму, сделал ли он то, зачем нырял, то есть снял ли с руля зацепившийся канат.
- Господин Юшиджима, вы сделали это?
Юшиджима отрицательно покачал головой.
- То есть канат по-прежнему висит на руле?
На сей раз Юшиджима покачал головой более яростно. Когда Эноеши повторил вопрос, он просто взбесился. Итак, Юшиджима отрицательно ответил на вопрос о том, проделана ли работа. Он кивнул, когда Эноеши спросил, держит ли по-прежнему руль какой-то посторонний предмет. Если это не бред, возможно только одно разумное объяснение. То, что держит яхту, то, что невозможно снять с киля, - это не канат. Что-то другое держит здесь яхту. Как только Эноеши подумал об этом, яхта внезапно дрогнула два раза подряд. Не похоже было, что это волна. Выглядело так, будто кто-то толкает в одну точку.
Тревога Эноеши теперь перешла в страх. На яхте он был впервые, но мальчиком слышал много страшилок о тайнах моря. От одной только расхожей истории о корабле-призраке у него по спине шли мурашки. Целая команда огромного парусника могла исчезнуть без следа, как будто все разом куда-то ушли с судна. Что же там приключилось? Такие истории никогда не предусматривали ответа, никогда не становилось понятно, куда именно пропала с корабля вся команда. Они внушали читателям, что море само по себе тайна, что оно - пространство, где соприкасаются между собой мир живущих и мир мертвых.
Эноеши в раздражении огляделся. Где спасательный трос, связывающий корабли с землей, - где радиопередатчик? Но он не мог найти здесь ничего в таком роде.
- Где здесь у вас радиопередатчик? - спросил Эноеши у Минако.
Та повернулась к мужу и стала теребить его за плечо. Она надеялась, что он сможет ответить.
Эноеши повторил вопрос, но Юшиджима отвел погасший взгляд куда-то в сторону.
- Что, здесь нет рации? - повторил свой вопрос Эноеши.
На сей раз Юшиджима кивнул. Значит, здесь нет передатчика. Будучи в двух шагах от земли, они не могли позвать на помощь. Будь у них рация, они могли бы связаться с Морским Островом Грез и попросить, чтобы оттуда прислали буксир. Буксир с мощным дизельным двигателем и крепким тросом уж конечно мог бы сдвинуть их с места. Но рации не было.
От напряжения у него пересохло горло. Эноеши сначала хлебнул вина из кружки, из которой пил Юшиджима, и затем выпил целую кружку одним глотком. Юшиджима - единственный человек на борту, у которого был хоть какой-то морской опыт, но травма вывела его из строя. Минако слушается мужа и проявлять инициативу даже не пытается. Эноеши ощутил на своих плечах всю тяжесть происходящего. А он-то думал, что он на этой яхте только гость!
Он снова и снова смотрел на часы, нервно сглатывая слюну. Уже восемь. Он вздрагивал от мысли, что им придется провести здесь, в море, целую ночь. Завтра понедельник, и у него дел выше головы. Хватит с него. Он просто хотел домой, в свою квартиру, в знакомую постель... Если бы только он мог!
Едва подумав об этом, он решил забраться на крышу рубки и посмотреть, что там к западу отсюда. С севера на юг по периметру Морского парка Вакаса идет бетонная набережная, параллельно которой в море тянется ряд бетонных быков. Их очертания, похожие по форме на ботинок, выступают из моря и вплотную подходят к берегу.
Если добраться до одного из таких сооружений, с него легко перепрыгнуть на набережную. Эноеши отмерил взглядом расстояние: отсюда до быков метров сто, не больше. Даже если сделать поправку на темноту, дистанция небольшая, Эноеши легко проплыл бы. Сердце его забилось быстрее. Попытка не пытка. Конечно, плыть ночью в Токийском заливе - это всегда опасное приключение. За жизнь его не дадут и ломаного гроша, если он зазевается в море в ночное время.
В это мгновение дверь салона открылась, и оттуда на карачках выбрался Юшиджима. Он явно стремился сначала совладать со своим языком, а потом уж с другими частями тела, как будто ему не терпелось что-то сказать Эноеши. Эноеши протянул ему руку, чтобы помочь встать, но Юшиджима продолжал лежать на палубе.
- Как вы?
То, что Юшиджима двигался самостоятельно, свидетельствовало о том, что он приходит в себя, по крайней мере физически. Но затем он сделал вот что - весь содрогаясь, прохрипел:
- Мы... отсюда... не уплывем...
- Почему?
- Я трогал... вот этой рукой... - Он поднял руку.
- Что трогал?
- Руки.
Юшиджима своей рукой трогал руки?!
Лучше бы Эноеши его не спрашивал. Существуют миллионы страшилок о духах мертвых, которые хватают за ноги пловцов, но если Юшиджима хочет рассказать ему, что чьи-то руки протянулись со дна морского и держат яхту, то это даже не смешно.
После минутного молчания Юшиджима снова заговорил:
- Ребенок сильнее, чем ты думаешь.
И тут у Эноеши пресеклось дыхание. Образ ребенка, вцепившегося ручками в рулевую часть киля, возник в его сознании.
- Знаешь, такие пупсики с хваткими ручонками, которых выпускали давным-давно, их можно было вешать на запястье? Вот он напомнил мне такого, только лицо все раздулось...
Успокоившись, Эноеши одернул себя. Нельзя допускать в свое сознание чудищ, порожденных чьим-то чужим воображением. Посмотрим на вещи здраво, сказал он себе. Откуда взялся этот образ в сознании Юшиджимы?
- Это был мальчик?
- Мм-мм... да - ответил Юшиджима и кивнул.
- Лет шести?
Юшиджима на мгновение задумался и снова кивнул. Теперь Эноеши знал, что он на верном пути. Образы не берутся ниоткуда В данном случае, без сомнения, именно ботиночек, попавший в гребной винт, был источником бреда Юшиджимы.
Эноеши попытался восстановить последовательность того, что происходило в сознании Юшиджимы. Катализатором послужил ботиночек с Микки-Маусом, который засел в подсознании хозяина яхты в момент, когда тот нырял. Где мальчик его потерял? На мосту? На набережной? Или, может быть, мальчик утонул, а один ботиночек всплыл? Если так, тело мальчика должно находиться где-нибудь в море.
Юшиджима, который нырнул и начал погружаться к днищу яхты, крепко зажмурив глаза, коснулся чего-то, за что зацепилась яхта - может быть, водоросли, - и принял это за руку утонувшего мальчика. Внезапно в мозгу Юшиджимы вспыхнул этот образ. Прежде всего, он и не мог бы ничего обнаружить в такой темноте. Глазами он бы не увидел ничего. То, что ему представилось, разглядело его внутренне зрение, и это было не что иное, как иллюзия, порожденная его хваленым воображением. Маленький утопленник уцепился за руль яхты, его лицо раздулось, глаза глубоко ушли в размягченную плоть, бледный кончик языка высунулся изо рта Тело утопленника вцепилось в руль, как те пупсики в запястье, и не дает яхте сдвинуться...
В этот момент Эноеши был уверен, что знает ответ на следующий вопрос, который он собирался задать Юшиджиме.
- У мальчика не было ботинка на одной ноге? - спросил он.
Юшиджима должен кивнуть в ответ. Ведь они нашли только один ботинок на винте!
Предполагая отклик, Эноеши следил за реакцией Юшиджимы. Но тот прищурился, посмотрел на небо и отрицательно покачал головой.
- У него были ботинки на обеих ногах?
На сей раз Юшиджима ответил прямо:
- Обе ноги были босые.
В его голосе не было и тени колебаний или неуверенности, и это сбило Эноеши с толку.

* * *

Во всяком случае, сидеть без дела он не мог. Ему пришло в голову, что можно было бы попытаться опять завести мотор и сдвинуть яхту с места. Увидев, что манжета рубашки мешает ему, когда он пытается потянуть за рычаг газа, он предпочел поменять ее, а не просто закатать рукава, и начал расстегиваться. Юшиджима лежал у него в ногах, не меняя позы. Минако, сквозь открытую дверь салона, увидела, что Эноеши расстегивает рубашку, и радостно воскликнула.
- Ты наконец-то решился нырнуть!

Предыдущая страница 8 Следующая страница


9 Кодзи Судзуки

Увидев, что Эноеши одевает запасную рубашку, она, без сомнения, была крайне разочарована. У него не было ни малейшего желания подныривать под яхту, и ее слова только укрепили его в этом нежелании. Тон, которым она сказала это, подразумевал, что нырять и осматривать киль - его обязанность как мужчины. Он же со своей стороны не испытывал перед этой женщиной никаких обязательств.
Заведя мотор, Эноеши попытался сдвинуть яхту с места - вперед, потом назад, - но безрезультатно. Раздраженный своим бессилием, да еще задетый грубым замечанием Минако, Эноеши начал приходить в ярость. Он тоже чувствовал, что слишком пассивно ведет себя. Надо бы дать понять этим людям, что он мог бы, захоти только, чмокнуть их яхту на прощанье и отплыть себе к берегу. Дать им понять, что он-то свободный человек.
Это его намерение все больше вызревало в его сознании. Ведь, если рассудить, иначе не вызвать подмоги. А так можно добраться до берега, позвонить в спасательную службу, и они пришлют буксир.
Эноеши вынул из шкафчика свой пластиковый кейс и начал складывать туда одежду и обувь. Убедившись, что в кейсе осталось еще немного места для воздуха, он плотно его закрыл.
Сначала Минако просто отчужденно глазела на то, как он раздевается, но в конце концов его странное поведение привлекло ее внимание.
- Эй, что это ты задумал?
Эноеши закрепил кейс на левом бедре, зажал его между ног и встал на скамейку.
Минако двинулась к нему, но прежде, чем ее пальцы коснулись его тела, он уже был в воде. Он не поплыл прямо вперед: сначала надо было освоиться в воде, получше закрепить кейс. Обернувшись, он увидел лица супругов Юшиджима, которые, свесившись с борта, смотрели на него, как парочка попугаев из деревянной коробочки. Минако, кажется, всхлипывала, но Эноеши, подпрыгивающий на волнах, не мог слышать, что она говорит.
- Все будет в порядке! Я позвоню в спасательную службу!
Он постарался прокричать это как можно громче, но не был уверен, что они его расслышали. Минако все еще, кажется, подвывала. Ну ничего, всего через час здесь будет буксир. Но пока он придет, они успеют понять, какой ад разверзся как раз под тем очаровательным миром, который они так любят навязывать другим.
Развернувшись, он поплыл, гребя только руками и зажав между ног плавучий пластиковый кейс. Он проделывал это несчетное число раз в плавательном бассейне, двадцатикратно проплывая - с пластиковой доской между ног - двадцатипятиметровую дорожку. Не бойся, говорил он себе. Но дело было вовсе не в физической выносливости. Его внимание сосредоточилось на собственных ногах. Его сердце заходилось при одной мысли: а если мальчик-утопленник оставит в покое яхту и припустит за ним? Конечно, открой Эноеши глаза и посмотри в воду, он бы увидел прямо перед собой опухшее лицо мальчика. Это отвратительное видение преследовало его, мешая плыть. Он потерял много сил, и слабость с каждым взмахом рук становилось все сильнее, внутренности рвались наружу. Когда его начало тошнить, он почувствовал, что его жизнь в опасности. Паника равносильна смерти. Ночь была безоблачной, и луна ярко светила над заливом. А огни Морского парка Вакаса не делались ближе... С ума сойти, как медленно преодолевает он это небольшое расстояние!
Эноеши заставил себя сделать перерыв, перевернулся на спину и стал отдыхать. Убедившись, что ни во рту, ни в носу воды нет, он начал отчаянно вдыхать воздух. Он пытался вытеснить кошмар, воображая еще не виданное им до сих пор обнаженное тело женщины, с которой недавно начал встречаться. Представлять сокровенные прелести доступными - единственный способ преодолеть мрачные кошмары.
Подняв голову над водой, он увидел, что уже довольно далеко отплыл от яхты и что берег ближе, чем она. Пожалуй, он уже миновал две трети пути. Силы вернулись к нему. Берег, который казался ему таким далеким, в действительности был в пределах досягаемости. Одно последнее усилие - и он на земле. Эноеши перевернулся и яростно начал грести руками.

* * *

Но лишь тогда, когда он вскарабкался на бетонный бык, он снова почувствовал себя живым. Нижняя часть быка была под водой, а вершина - совершенно сухой, и прикосновение к ее зернистой поверхности согрело его сердце. Обернувшись, он увидел «Минако» на том же месте, беспомощно болтающуюся на волнах.
Внизу, у основания быка, с шумом ударялись о бетон волны. Если свалиться туда, можно получить серьезную травму. Он решил, для подстраховки, перебраться на набережную на четвереньках. Бросив взгляд вниз, он увидел в щели между соединительными блоками маленький детский ботиночек.
Вот он - его можно потрогать. В смутном свете фонаря он выглядел черным - может, оттого, что пропитался водой. Носочек застрял в щели - должно быть, оттого ботинок и слетел с ноги. Вероятно, владелец ботинка играл на вершине быка и зацепился ногой. На матерчатой верхней части ботиночка было изображение Микки-Мауса, а если приглядеться, можно увидеть, что ботинок - правый. На пятке чернело имя, которое даже при тусклом освещении читалось отчетливо - Кацухиро. Ошибки быть не могло. Этот ботинок был парным к тому, что найден застрявшим в лопастях винта яхты.
Эноеши оторвал взгляд от находки. Собственное спокойствие удивило его. Он невозмутимо заметил про себя: «Если правый ботинок здесь, значит, ребенок в самом деле босой».
Поглядев на море, он увидел, что яхту беспрестанно болтает, а между тем вода вокруг нее гладкая и спокойная. Эноеши показалось, что вдали мелькнула фигура ребенка, который, играя, толкает туда-сюда киль яхты.

По воле волн

1

Шквал и сопровождающий его ливень, подобный водопаду, пронеслись над «Вакашио-VII», океанским рыболовным судном, под завязку набитым тунцом. Миновав его, они ушли дальше, в южном направлении. Радуга, выросшая над океаном, казалась триумфальной аркой, приглашающей корабль обратно в родной порт. Несколько часов спустя, когда они подошли к островам Огасавара, дальше на север перед ними показался силуэт острова Титидзима. Еще дальше к северу они увидели остров Хахадзима. Кацуо Ширайши испытывал все возрастающее чувство облегчения: они снова были в Японии.
Стоя на мостике, Кацуо постепенно осознавал, что плавание, продолжавшееся целый год, подходит к концу. Это было третье плавание в его жизни. И все же сейчас сердце было полнее чувствами, чем в первый раз. Без сомнения, это было результатом долгих лет праздности, которые этому плаванию предшествовали.
Вернувшись семь лет назад после второй путины, Кацуо устроился на рыбный склад, где ведал классификацией тунца. Его воспоминания об этом плавании были не из приятных; кроме того, оно было отравлено нездоровой атмосферой, царившей в команде. В результате он подал прошение - очень немногословное - о том, чтобы ему предоставили работу на берегу.
Кацуо, хоть и имел квалификацию механика, пять лет держался за свою службу в Рыболовном управлении, отвергая всякую возможность возвращения в море.
Два года назад, перегоняя фургон, принадлежащий фирме, в Токио, он попал в большую пробку. Окруженный со всех сторон машинами, Кацуо ощутил приступ клаустрофобии. Именно в этот момент понял, что он не совсем собственность суши. Принадлежит он океану с его ничем не ограниченной перспективой. Описывая, как солнце садится в море, Кацуо часто складывал руки в форме круга, хотя этот жест совершенно не передавал величия настоящего заката. Как бы то ни было, так случилось, что, стоя в пробке, Кацуо припомнил эти охваченные закатным огнем дали, и красота их стала для него яснее и отчетливее. Как поразительна тишина моря в сравнении с глухим шумом на шоссе! Почувствовав, как в первый раз, пленительность океана, Кацуо решил отправиться в третье плавание и обратился в компанию.
Как помощник корабельного механика Кацуо был удовлетворен этим плаванием. Он снискал всеобщее уважение, и на судне его воспринимали как зрелого, сложившегося моряка Никто не держал его за мальчика на побегушках (как во время предыдущей путины), и среди команды на сей раз не было никаких враждующих друг с другом группировок. Успешно сделав свое дело в южной части Тихого океана, «Вакашио-VII» возвращалось домой с холодильниками, заполненными южным голубым тунцом. Более того, в ходе путины они ни разу не попадали в условия, суровые настолько, чтобы их можно было назвать угрожающими жизни. В общем и целом все шло по плану. Все было бы вообще без сучка без задоринки, если бы не тот случай, когда два члена команды оказались за бортом у берегов Новой Зеландии. Один из моряков, по счастливой случайности, спасся, что привлекло внимание прессы. К сожалению, репортеров в основном интересовали подробности чудесного спасения, и они совершенно упустили из виду, что второй-то моряк погиб. Члены команды, опечаленные гибелью своего товарища, в то же время были рады за другого, которого уже сочли было мертвым, а он взял и вернулся на борт. То, что должно было рассматриваться как трагический случай, дало повод к оживленному веселью, к празднику. Может быть, это потому, что погибший не пользовался особой любовью товарищей.
Триумфальная арка радуги появилась перед ними за два или три дня до возвращения к японским берегам. И Кацуо, стоя на мостике, невольно улыбался. Путина принесла огромный улов. Он зашибет копеечку! При мысли о том, как он распорядится деньгами, Кацуо не мог сдержать улыбки. Часть денег пойдет на свадьбу. Кацуо миновал двадцать седьмой год, и он серьезно подумывал о женитьбе на одной девушке. Во время плавания он наконец решился сделать ей формальное предложение. Что же касается дальнейшего прибывания его в океане, они обсудят это вместе и решат, устраивает ли их такая жизнь. Если она будет против - он подчинится. Рассуждая так, Кацуо подозревал, что эта путина может быть последней в его жизни. Именно поэтому прибытие корабля в порт на этот раз было исполнено для него особого значения: ведь это, вполне вероятно, происходило в последний раз.
Когда облака, из которых родился шквал, появились над горизонтом, сквозь них начали тут и там прорываться струи солнечного света, образуя на воде световые пятнышки, похожие на солнечные зайчики. Было три пополудни. Впереди по курсу виден был силуэт яхты, скользящей из затемненного пространства на освещенный участок. Бросив взгляд в этом направлении, Кацуо, для верности, поднес к глазам бинокль. Хотя судно вышло, казалось, прямо из щели между тучами, оно двигалось прямо к ним - со стороны левого борта, как будто специально хотело столкнуться с «Вакашио-VII», шедшим на автоштурмане. Кацуо дал пять условленных последовательных свистков, выражавших тревогу и предупреждающих об опасности. Дав сигнал, Кацуо снова посмотрел в бинокль. Паруса яхты были спущены. На борту никого не было видно. А на такого рода судах всегда должен быть вперед смотрящий, а иначе недалеко до беды.
Кацуо снова дал сигнал, в то же время разглядывая судно в бинокль. Никого на падубе. Неужто вся команда спит, подумал он. Никак иначе объяснить отсутствие кого бы то ни было на борту он не мог. Прогулочное судно, подозрительно похожее на корабль-призрак, шло наперерез «Вакашио-VII».
Кацуо, не теряя времени, связался с капитаном Такаги и сообщил ему о происходящем. Капитан молча рассматривал яхту невооруженным взглядом; Кацуо ждал.
- Странно. Очень странно, - пробормотал капитан Такаги и перевел рычаг машинного телеграфа в нейтральное положение. С выключенным двигателем корабль продолжал некоторое время плыть по инерции, пока наконец не остановился. Корпус яхты сейчас находился справа от «Вакашио-VII». Рассмотрев его с более близкого расстояния, они увидели, что перед ними роскошная прогулочная яхта двенадцать метров длиной. Палуба ее была белого цвета, остальной корпус - пурпурно-бордовый, с парными полосами по бортам. На изысканно-изогнутой корме возвышалась площадка для прыжков воду. С первого взгляда было очевидно, что хозяин шахты - человек очень небедный.
Моряки столпились на палубе группками по двое и по трое и пытались докричаться до яхты:
- Есть здесь кто-нибудь?
Они горланили снова и снова, а с яхты никто не отзывался. Никто не показывался из рубки. Обычно команда на яхтах такого класса состояла уж по меньшей мере из четырех-пяти человек.
- Что будем делать? - боцман, нахмурясь, обратился к капитану.
- Яснее ясного, что он предпочел бы поскорее забыть об этой странной встрече и на всех парах пуститься в родной порт, в Мияко.
Ну, мы не можем утверждать, что не видели этого, правда?
Капитан Такаги, сложив руки на груди, приказал нескольким младшим матросам спуститься на яхту. Может быть, это судно стало жертвой какого-то несчастного случая - они не имеют права не обращать на него внимания и идти дальше своим путем. Любой уважающий себя моряк обязан оказывать помощь попавшим в беду судам. Канат, спущенный с «Вакашио-VII», был привязан к кнехту яхты, чтобы ту не отнесло волнами. Затем один из матросов забрался на борт и быстро осмотрел все помещения.
- Здесь никого нет! - прокричал он своим.
- Еще раз осмотри все каюты и салон!
Матрос, подчиняясь приказу, опять спустился в салон яхты и через минуту-другую вернулся.
- Ни души! - понизив голос, добавил он, как будто не веря себе самому.
Но его привел в себя зычный крик капитана: Назови-ка ее регистрационный номер!
Матрос произнес номер, значащийся на каждом из бортов яхты:
- КН-2-1785Ю, господин капитан!
Буквы «КН» означали, что яхта зарегистрирована в префектуре Канагава.
- Отлично. Стой и жди дальнейших инструкций.
Вернувшись на мостик, капитан по рации доложил в Третий отдел Управления морской безопасности в Йокогаме, что судно без команды обнаружено на 29 градусе северной широты и 129 градусе восточной долготы. Его попросили подробно описать судно. Капитан Такаги честно рассказал обо всем, что видел.
- Был ли найден кто-нибудь в море рядом с кораблем?

- Никого.
- А вещи какие-нибудь, предметы плавали на волнах?
- Никаких.
- А подозрительные стайки рыб или чаек?
- Никаких.
Было задано еще несколько вопросов, на которые капитан отвечал все так же: «никаких» или «ничего». Яхта просто плыла в спокойных водах со спущенными парусами.
Третий отдел связался со спасательной командой аэропорта Ханеда, и там распорядились немедленно выслать в эту часть моря спасательный самолет. А в течение нескольких часов, пока он не прибудет, «Вакашио-VII» велено было оставаться на месте и не сводить глаз с опустевшей яхты.
Девятнадцать членов команды «Вакашио-VII» по-разному отреагировали на подобный поворот событий: одни ворчали, что, мол, приходится торчать тут, когда Япония в двух шагах, другие не могли взять в толк, откуда появилась эта непонятная яхта Кацуо принадлежал ко вторым. Он всегда мечтал о том, чтобы поплавать по океану на такой вот роскошной яхте. То, что эта яхта внезапно появилась перед ним, - было как сбывшаяся мечта Он чувствовал страшное искушение немедленно куда-нибудь на ней отправиться.
Они ждали два с половиной часа, пока не услышали рев двигателей самолета, посланного Морской спасательной службой.
Самолет сделал несколько кругов над яхтой, ища в воде человеческие тела. На это потребовалось от силы полчаса. Затем самолет, ничего не обнаружив, улетел обратно.
Дальнейший порядок действий обсуждался по радиосвязи между «Вакашио-VII» и Третьим отделом. Все обязательства, которые у рыбацкого судна могли быть перед покинутой яхтой, были выполнены. В Морскую спасательную службу обратились, все время, пока не прилетел самолет, ждали на месте и наблюдали за яхтой. Не было никаких оснований требовать чего-то сверх уже сделанного.
Но на практике они не могли просто так бросить яхту. Кто знает, куда ее отнесет течением? И как потом патрульный корабль Спасательного агентства найдет ее? Естественно, что агентство просило, чтобы «Вакашио-VII» дождался прихода патруля.
Капитан Такаги мгновение подумал, прежде чем дать ответ на эту деликатно высказанную просьбу. Конечно, отказаться было легко. Не хочется еще торчать здесь. А если они застрянут на несколько дней в двух шагах от родного порта, команда может попросту взбунтоваться. Именно это всегда и было главной заботой капитана Такаги - сдерживать раздражение и досаду своих людей.
Но, с другой стороны, в журнале была запись о двух моряках, оказавшихся за бортом в Новой Зеландии. Один из них спасся, но второй погиб. Дело было простое и ясное, но капитан знал, что Спасательное агентство, ведавшее такими случаями, немедленно по возвращении корабля назначит расследование. В такой ситуации оказать агентству добровольную помощь совсем не лишне, это обеспечит ему доброжелательное отношение при дальнейшем расследовании.
Капитан Такаги предложил осуществить компромиссный вариант:
- А что, если мы отбуксируем эту яхту часть пути?
Такое решение позволило бы «Вакашио-VII» продолжать свой путь на север с яхтой на буксире, пока они не встретятся с катером, идущим из Си-моды на юг. Встретиться можно в порту, где «Вакашио-VII» будет выгружать свой улов. С яхтой на буксире не пойдешь быстрее пяти или шести узлов, но это все же лучше, чем тупо стоять здесь.
Морское спасательное агентство приняло это предложение. Как только обо всем договорились, Кацуо обратился к капитану:
- А будет кто-нибудь из нашей команды послан на яхту?
Это, конечно, было бы не лишним, если бы кто-то из команды перешел на яхту на случай, если возникнут какие-то проблемы, - проверить, нормально ли работает оборудование, починить что, если будет нужда. Тогда не потребуется при каждой неполадке спускаться на яхту с корабля.
- Понравилась, а? - Такаги как будто читал его мысли.
- Да, господин капитан.
- Ну иди тогда на нее.
Капитан дал ему переносную рацию - на таком расстоянии она работала хорошо, и это было удобнее, чем пользоваться обычным судовым радиопередатчиком.
Решено было, что на яхту Кацуо пойдет один. Он не мог понять, почему никто не вызвался составить ему компанию. Кроме вахт, на корабле не было на обратном пути никакой работы. Он уже представлял себе, как это удобно - спать одному в каюте яхты, не то что с четырьмя соседями. Он воображал, как раскинется один на двуспальной постели.
Когда Кацуо высадился на яхту, сопровождавший его моряк-ветеран Уеда вручил ему запас еды и питья. Средний возраст на «Вакашио-VII» составлял тридцать семь лет; Кацуо в свои двадцать семь был самым молодым, а Уеде было аж пятьдесят семь. Этот человек, выживший во многих переделках на море, только сморщил еще больше свое и так морщинистое лицо и хмыкнул:
- Не каждый день встретишь корабль-призрак!
Кацуо запнулся, услышав слова «корабль-призрак». Значит, вот что думают об этой яхте другие члены команды!
Кацуо понял наконец, почему все кидали на него такие удивленные взгляды. Он понял, почему никто не захотел перейти на яхту: для них это было не роскошное прогулочное судно, а некая отвратная вещь, вернувшаяся прямиком из ада.
Кацуо впервые засомневался в своем решении, когда шлюпка Уеды уже отчалила от яхты.
Если вдуматься - что же могло случиться с командой яхты?
...Попадали за борт.
Кацуо решил, что они могли оказаться за бортом случайно. Может быть, кого-то из них смыло огромной волной, а остальные попрыгали за борт в тщетной попытке спасти своего товарища Спасательных жилетов они при этом не надели (жилеты на месте и явно никем не использовались) и оттого, оказавшись в воде, стали жертвами каких-то непредвиденных обстоятельств. Кацуо подозревал, что и товарищи его думают так же, но сейчас ему стало казаться, что яхта опустела по какой-то другой причине. От этой мысли у него все похолодело внутри. Поздновато...
Когда шлюпка Уеды причалила, «Вакашио-VII» медленно двинулась вперед, таща за собой яхту на натянутом канате. Роскошное маленькое судно заскользило по гладкой поверхности океана. Охваченный сожалением, Кацуо стоял на палубе и смотрел на очертания «Вакашио-VII». Его не бросили на произвол судьбы: корабль был в пятидесяти ярдах, к носовому кнехту был примотан канат, и если ему нужно будет срочно связаться с рыболовецким судном - радиопередатчик всегда под рукой. Беспокоиться не о чем...
Солнце садилось на западе. Почему-то этот закат, отливавший багрянцем, был не похож на все, виденные им прежде. Он не смог бы объяснить это словами, но этот багровый цвет казался ему кровавым, что ли.
Ему предстояло провести ночь в одиночестве в каюте этой яхты. Нельзя сказать, что он испытывал радостное возбуждение. У него мурашки бежали по коже.

2

Едва солнце село, Кацуо прошел в каюту и опустился на мягкую софу, покрытую гобеленовой тканью, а ноги положил на стоящий перед ней столик. Он чувствовал себя сейчас так, будто взаправду был хозяином этой яхты. На большой софе легко поместилось бы несколько человек. Внезапно он понял, из скольких человек состояла команда яхты. Спальных мест здесь было шесть: два на носу, два в салоне и два на корме. Кроме того, было два дополнительных надувных матраса; таким образом, на яхте могли с удобством расположиться восемь человек. Кацуо осмотрел помещения, решая, чью постель занять нынче ночью. Он выбрал капитанскую каюту на корме. Она была просторной, посредине стояла королевских размеров кровать - именно это и нужно было Кацуо для полного счастья. Хотя ложиться спать было рановато, он прилег на постель, чтобы примериться. Разлегшись поверх одеяла, Кацуо, расслабившись, разглядывал потолок. Валяясь здесь, он всем телом ощущал, как покачивается на волнах корпус яхты. Хорошо, что погода тихая, подумал он. Когда в океане буря, такое суденышко наверняка болтает дай боже как.
Успокоившись, он впервые за долгое время начал думать о сексе. Но нахлынувшее искушение было коротким. Сам не понимая почему, он вдруг сел на кровати и прислушался. Он был уверен, что слышит какой-то звук, что-то похожее на человеческий голос. Кажется, он доносился из салона. Но на судне не было никого, кроме самого Кацуо.
Кацуо прошел в салон и в тревоге огляделся. Здесь находился включенный холодильник, издававший чуть слышный гул. Он испытал чувство облегчения - это и был напугавший его звук. Открыв холодильник, Кацуо обнаружил там несколько бутылок белого вина, поставленных для охлаждения. Одна бутылка была открыта, и из нее успели немного отпить. Он решил откупорить новую и стал пить вино прямо из горлышка, не тратя времени на поиски стакана.
Уже много лет Кацуо не пробовал охлажденного белого вина. На рыболовных судах белое вино - это что-то запредельно утонченное, что-то вроде дорогого ликера Обычно пили крепкий сё-тю. Именно потому, конечно же, вино показалось ему особенно вкусным.
Он выпил полбутылки, ощущая, как разливается приятное тепло от пищевода по всему телу. Кацуо расслабился, расслабился как следует.
...Ну и что же, черт побери, случилось-то на этой посудине?
Этот вопрос снова и снова возникал в его мозгу. До сих пор Кацуо никогда не бывал на борту такого богатого прогулочного судна Поэтому он не мог себе представить, какого рода происшествие могло здесь произойти. Он даже не мог сказать, правдоподобно ли это, что все люди, находящиеся на яхте, одновременно сиганули за борт. Не слишком ли много совпадений, в самом-то деле?
«Корабль-призрак».
Эти слова всплывали в его сознании всякий раз, как он пытался все обдумать.
Кацуо вспомнил корабль-призрак, о котором читал, будучи еще мальчишкой. Мало кто не слыхал про «Марию Целесту», корабль-призрак, появившийся больше века назад. Английские моряки встретили его в Атлантике. Движение этого корабля выглядело странно, вот англичане и высадились на него, чтобы разведать, что к чему. Они не нашли и следа от капитана, его семьи и семерых членов экипажа, которые должны были находиться на борту. Все выглядело так, будто они как раз собирались перекусить: на столе стояли кофейные чашки, хлеб, яйца, столовые приборы. Более того, на корабле были изрядные запасы пищи и воды. Если не считать одного прохудившегося паруса, корабль был совершенно исправен и годен для плавания. Корабль вот-вот должен был достичь Англии, и люди в каютах, вероятно, готовились к прибытию. Судя по всему, они были вполне довольны своим плаванием. Тем не менее они исчезли с корабля, рассеялись как дым. Хотя «Мария Целеста» была обнаружена еще в 1872 году, удовлетворительного объяснения сему не найдено до сих пор.
Ребенком Кацуо пытался разгадать эту тайну. Должно быть, рассуждал он, произошла ссора. Во время потасовки все они как-то попадали с корабля, и тот опустел. Или это была внезапная эпидемия, и команда решила спасаться на шлюпке, взяв лишь самую малость провизии, но шлюпка, к сожалению, затонула. Ребенком ему легко было строить такие теории, но они никоим образом не вписывались в обстановку обычного рабочего дня судна. Там не было ни малейших признаков смятения, которые подтверждали бы теорию ссоры или мора. Вопросов было больше, чем ответов, и Кацуо чувствовал, как волнение настигает его.
В салоне этой яхты царил образцовый порядок - как на «Марии-Целесте». Хотя на столе не стояли приборы, запасов пресной воды и топлива хватило бы надолго. Судно находилось в идеальном состоянии. Каюты сияли идеальной чистотой - видимо, хозяин был особенно педантичен в этом вопросе.
Недостатка места на яхте тоже не было. Здесь пребывала семья из четырех человек, чьи вещи были аккуратно сложены в шкафчиках.
Согласно судовому журналу, судно было приписано к порту, находящемуся в шести днях пути отсюда. В журнал заносилась каждая деталь путешествия, но на четвертый день записи неожиданно обрывались. Другими словами, два дня назад на яхте случилось что-то серьезное. Насколько было известно Кацуо, вся существенная информация о яхте была обнаружена еще во время первоначального обследования и передана спасательной службе. Но судового журнала он еще не читал.
Взяв его со столика, Кацуо направился к софе, сел и допил остаток вина из бутылки.
На кожаной обложке журнала было написано имя владельца: «Такаюки Йошихими, капитан». Кацуо начал читать сначала Записи начинались со дня отправления судна.

* * *

21 июля. Пятница. Погода хорошая.
В Токийском заливе полный штиль, но идущие сплошным потоком в залив корабли пускают вокруг себя волны, и нас порой неожиданно потряхивает. У сына и дочери только что начались летние каникулы, и мы пустились в наше традиционное летнее плавание. Дети на седьмом небе от счастья, но жена не в состоянии понять прелести такого отдыха. Приученная к более изнеженной обстановке, она привыкла, что ей прислуживают, поэтому жизнь на яхте кажется ей трудной. Кроме того, стоять ночные вахты никому не в радость. Опасаясь солнечного ожога, она выходит на палубу только в широченной соломенной шляпе. Это не совсем то, что подходит для яхты...
А вот из обоих моих детей вышли первоклассные яхтсмены. Такашия особенно порадовал мое сердце, получив высший разряд во всеяпонских школьных соревнованиях по вождению яхты. Йоко учится еще в младших классах, но она уже заняла третье место в Открытой школьной регате. Ну и пусть, что там было всего четыре участника!
Оба они не могли бы лучше выполнять свои обязанности. Не знаю, что бы я без них делал. Жена своих функций не потянет, но если детишки ее прикроют, тогда, я надеюсь, мы все получим удовольствие от этого плавания в открытом океане.
Потому-то нам придется в этот раз плавать дольше, чем предполагалось вначале. Это будет десятидневное плавание, до острова Титидзима и обратно. А может, обойдем и сам архипелаг Огасавара? Нет, это в следующий раз.
К тому времени, как он дочитал до этого места, у Кацуо уже сложилась картинка хозяина яхты и его семьи. Сын - в старших классах, дочь - в младших... Значит, родителям где-то за сорок. Сын - в школьном яхт-клубе. Дочь, где-то, наверное, одиннадцати-двенадцати лет, без ума от моря. Еще у него есть жена, которая, будучи особой изнеженной, жизни в море не любит. Семья производит впечатление не только состоятельной, но и счастливой. Кацуо не знал, чем зарабатывает на жизнь глава семейства, но не похоже было, что он служащий, получающий только зарплату, если он может позволить себе десятидневный отпуск в это время года и если может содержать такую роскошную яхту. Должно быть, он владелец собственной фирмы или преуспевающая персона свободной профессии.
При чтении этого судового журнала зависть Кацуо к этим людям улетучивалась. Видя, как откровенно, не смущаясь, пишет хозяин яхты о своей любви к жене и детям, он не мог, как прежде, злиться на эту семью из-за ее привилегированного положения. В этом журнале было нечто жизнеутверждающее, он поднял настроение Кацуо. В рыбацкой деревне, где прошло его детство, он таких семей не видел. Родители его все время грызлись как кошка с собакой, и у них не было денег, чтобы купить машину, а не то что роскошную яхту. Кацуо, второго из четырех детей, никогда не отдавали ни в какие студии, ни в какие спортивные кружки, и он не мог припомнить, чтобы родители его за что-либо хвалили. В отпуске семья не провела вместе ни одной ночи. Жизнь, описанная в судовом журнале, воплощала столько идеальных семейных добродетелей, ни одна из которых его собственной семье присуща не была. Может быть, эти яхтовладельцы выглядели даже чересчур совершенными.
Но на третий день, вдали от порта, идиллическую атмосферу вояжа стали нарушать кое-какие сложности - пусть даже излагалось все это без излишнего драматизма. У отца семейства появились дурные предчувствия, и он говорит об этом на страницах журнала. 23 июля. Воскресенье. Облачно, временами дождь.
...Может быть, это и совпадение, но я не уверен. Меня беспокоят эти вещи, когда мы так далеко в океане. Лучше бы она вообще не упоминала ни о каких снах.
Когда Йоко описывала сон, который приснился ей прошлой ночью, жена задыхалась от ужаса и не могла слова вымолвить. Она очень тяжело реагировала на подобные вещи. Вероятно, ей снились подобные сны.

Предыдущая страница 9 Следующая страница


Темные воды 10

Я не уверен, но мне кажется, что и мне снился такой сон. Точнее сказать не могу, потому что не в состоянии его связно изложить. Но когда Йоко пересказывала свой сон, я почувствовал, что и мне снилось что-то подобное. Я просто не могу выразить...
Ничто не может быть кошмарнее этого: видеть, как твоя семья, самые дорогие тебе люди, тонут в океане на твоих глазах, а ты не можешь пошевелить ни единым пальцем, чтобы спасти их. И, как будто этого мало, в руках остается такое ощущение, будто ты сам их подталкиваешь. Почему, почему?! Не могу понять. Уж такого сна точно никто не хотел бы видеть. Должно быть, это рождение страха. Так боишься потерять любимых, что видишь во сне наихудший из возможных сценариев. Остановимся на этом. Довольно! Не хочу больше думать...
Кацуо понимал, о чем пишет этот человек. Обсуждая сны, привидевшиеся им в предыдущую ночь, члены семьи обнаружили, что все видели один и тот же сон. Каждый топил других в море своими собственными руками.
Дальше речь идет о том, как гладко, без сучка без задоринки, протекает вояж. Хозяин яхты попытался рассеять тяжелую атмосферу сна экзальтированно-веселым тоном, и Кацуо просто пролистнул эти страницы. 24 июня. Понедельник. Ясно. Ветер 3-4 метра в секунду, температура 30° по Цельсию.
...Йоко сегодня отпустила странное замечание. У нее есть такая привычка, и это начинает мне досаждать. Кажется, она убеждена, что наделена какими-то странными силами. Может, ей в школе внушили этот вздор. Может, она пугает такими историями одноклассников, когда они перед летними каникулами выезжают на природу. Не так трудно себе это представить. Я знаю, что Йоко живет в одной комнате с тремя другими девочками. Когда темнеет, глупышка говорит: «В комнате есть кто-то еще». Утверждая, что в комнате есть пятый, она, естественно, до смерти пугает девочек. А теперь пытается проделать тот же трюк с нами. Думаю, она затеяла что-то в этом роде.
- Послушай, Йоко. На этой яхте нас всего четверо. Никакого пятого здесь нет. В прошлом году, когда я пригласил поехать с нами одного своего друга, ты же сама была недовольна, правда? Ты сказала, что ничего против него не имеешь, но что из-за него тебе приходится все время быть пай-девочкой. Поэтому я и спланировал в этом году, что мы пойдем в плавание только вчетвером. Разве не так? На яхте нас всего четверо, только наша семья. Разве ты не этого хотела?
Хотя достоверно не известно, когда сделана эта запись, - скорее всего, это было ночью. Наконец запись резко обрывалась на таких вот словах:
...Завтра утром входим в воды к югу от Титидзимы и начинаем огибать остров. Слава богу, погода хорошая и плавание идет спокойно, без приключений. Я только что услышал какой-то крик. На вахте сейчас Такашия. Должно быть, увидел акулий плавник, прорезающий воду. Не самое приятное зрелище, конечно, особенно лунной ночью. Как раз сегодня думал об этом, когда туман...
В это мгновение что-то, без сомнения, отвлекло внимание писавшего, поэтому фраза осталась незаконченной. Должно быть, он отбросил свой журнал в сторону, чтобы вмешаться.
Пока капитан делал записи в журнале, на вахте стоял его сын, а жена и дочь, вероятно, спали. В журнале отмечены слова дочери, сказанные в этот день чуть раньше. Йоко, судя по всему, пыталась убедить родителей, что на яхте есть кто-то еще. Отец воспринял это как детскую бессмыслицу и дальше журил дочь за ее глупые фантазии. Судя по всему, Йоко любила намекать на какие-то таинственные силы и необычные явления.
Закрыв кожаную обложку журнала, Кацуо положил его на столик. Согласно записям, что-то случилось 24 июля - две ночи назад. Все четверо либо исчезли этой ночью, либо были сброшены за борт на следующее утро, хотя подробности неясны. Две вещи беспокоили Кацуо после прочтения журнала. Первая - вся семья видела один и тот же сон в одно и то же время. Вторая - по крайней мере один пассажир яхты ощущал присутствие постороннего. Больше в дневнике не было ничего необычного. Достойное описание благополучнейшего семейного путешествия. Кацуо достал из холодильника вторую бутылку вина. Надо еще выпить, если он хочет уснуть этой ночью.

3

Кацуо был уверен, что спит. Но, не просыпаясь, он карабкался по торчащей из моря скале, убивая крабов, лезущих ему на ноги, камнем величиной с кулак. Чем больше он убивал их, тем больше их лезло из воды и карабкалось по его ногам. Когда он опускал камень, слышал сначала, как трещит панцирь, потом ощущал под рукой какую-то кашицу. Вершина скалы была так усижена крабами, что несколько сантиметров поверхности были едва видны. Как человек исполнительный, Кацуо продолжал уничтожать крабов. Он чувствовал, как кто-то глядит ему в спину. Может быть, подумалось ему, это он сам, бодрствующий, глядит на себя, спящего. Но нет, в этом взгляде была могучая воля, велящая продолжать бессмысленную бойню, и у Кацуо не оставалось выбора, кроме как брать камень и по-прежнему истреблять крабов.
Вскоре крабов на скале не осталось, но потребность убивать не пошла на убыль. Где же взять Кацуо жизнь, на которую он мог бы обрушить свою свирепость? Чувство, что на него смотрят, стало еще острее. Тот, кто смотрел на Кацуо, принуждал, гнал его. Подчиняясь ему, Кацуо поднял камень над головой и швырнул его себе на ноги. Глухой звук разорванной плоти и разбитых костей прошел через все его тело. Боли он не чувствовал, но отчаяние при мысли, что он крушит собственную плоть, было невыносимо. Он продолжал разбивать свои ступни камнями, пока кости не превратились в порошок, и от невыразимой муки проснулся.
Очнувшись, Кацуо некоторое время, тяжело дыша, глядел в потолок. Куски сна, которые все еще висели в воздухе вместе с гнилостным запахом убитых крабов, и черты реального мира, покачивание яхты и мягкие удары волн - все это смешалось и сфокусировалось сейчас в его сознании. Кацуо понимал, что что-то не так, как прежде. Он не проснулся бы только от кошмарного сна; инстинкт морехода говорил ему, что что-то не так. Сбросив дрему, он настроил каждый нерв своего тела на слежение за движением яхты. Оно было не таким, как в тот момент, когда он заснул.
Встав, он прошел в салон и попытался усмирить судорожное дыхание. Убеждая себя успокоиться, он посмотрел на часы. Было половина первого ночи. Он проспал всего три часа. Сердце его бешено колотилось. Он вдруг ощутил, что яхта, собственно говоря, никуда не движется.
Из салона на рубку шло всего пять ступенек. Будучи человеком высокого роста, Кацуо вытянулся, приоткрыл дверцу и посмотрел вперед.
Хотя он был совершенно уверен, что включил навигационные огни перед тем, как лечь, сейчас они были погашены. Широкую палубу из тиса освещали только луна и звезды. Силуэта «Вакашио-VII», который должен был возвышаться спереди, не было.
- Что за черт?!
Не веря своим глазам, он шарил взглядом вдоль горизонта. Никаких признаков какого бы то ни было судна Линия, разделявшая небо и океан, темным кольцом окружала яхту. Кацуо стоял один-одинешенек в полночном океане. Он ощутил во рту кисловатый привкус.
Кацуо бросился к носовой части корабля, чтобы проверить канат, связывавший его с «Вакашио-VII». Канат исчез. Каким-то образом узел на носовом кнехте яхты развязался. Кацуо в отчаянии сглотнул слюну. Это было совершенно немыслимо; не дилетант какой-нибудь затягивал узел; моряк-ветеран был мастером такого рода работ. Канат был завязан двойным морским узлом. Сам по себе он отвязаться не мог. Прежде чем рыболовное судно двинулось, его несколько раз проверяли. Мог ли развязать узел кто-то, у кого на Кацуо зуб? Не похоже на то, а главное - кто мог бы покуситься на узел, когда на яхте-то только он один? А сам он мог это сделать? Дикая мысль! Кацуо поднял руки, осмотрел свои ладони. Он смутно помнил, что видел издалека себя, развязывающего по чьему-то приказу какой-то узел. Еще одна деталь сна?
Все, что он читал в журнале, снова промелькнуло в его мозгу.
...На судне кто-то еще.
Это было что-то более конкретное, чем интуиция. За ним следили. Что-то кралось по яхте и каждое мгновение выслеживало его. Отпрыгнув назад, он огляделся по сторонам и закричал. Он кричал так громко, как только мог, но поблизости не было никакого судна, и орать было бесполезно. Надо было немедленно связаться с «Вакашио-VII». Вернувшись в салон, он взял радиопередатчик и нажал кнопку «Говорите».
- Отзовитесь, отзовитесь, пожалуйста!
Ответа не последовало. Если канат отсоединился несколько часов назад, значит, «Вакашио-VII» уже вне пределов досягаемости. Он попытался повторить вызов, но передатчик по-прежнему молчал. Толку от него сейчас не было никакого. Но Кацуо продолжал неустанно кричать в радиопередатчик, пока не охрип:
- Отзовитесь, пожалуйста, отзовитесь!!!
Кацуо напряг слух. Ему показалось, что он что-то слышит, что какой-то смутный шум доносится из переговорного устройства. Перед тем как гул начал обретать форму слов, Кацуо инстинктивно швырнул передатчик на пол, чтобы разбить его. Поздно: слова уже впечатались в его сознание.
«Выбей из них жизнь»...
Вот как это звучало. Это был глухой как бы отсыревший голос - будто послание прямо с морского дна Кацуо был в состоянии, близком к панике, на грани истерии.
Ответив этому голосу градом оскорблений и пытаясь говорить как можно громче, он продолжил отчаянные попытки перекричать тишину.
Не сдавайся, говорил он себе. Это все твои нервы. Торопись и попытайся связаться с «Вакашио».
Он не знал, как обращаться с радиопередатчиком, но полагал, что, если покрутить его немного, он заработает. Но сколько бы он ни поворачивал выключатель, рация не хотела оживать. Осмотрев передатчик, он понял, что контакты обрублены - вероятно, намеренно, чтобы никто не воспользовался им.
Невозможно поверить. Никакой связи. Спокойно, спокойно...
Если потеряет голову, то обязательно наделает ошибок. Он просто обязан без нервов оценивать случившееся. Паниковать не надо. Что бы ни случилось, моряки на «Вакашио-VII» заметят, что яхты на буксире нет. Должно быть, уже заметили. Они повернули назад и сейчас появятся на горизонте.
Кацуо поднялся в рубку и стал напряженно вглядываться в северную часть океана. Никаких признаков корабля. Он напряг слух, надеясь услышать знакомый свисток «Вакашио».
Но Кацуо так ничего и не услышал. В конце концов, подумал он, вахтенные обычно смотрят вперед и редко обращают внимание на то, что происходит сзади. Им случалось буксировать корабли, но старые кавыки забываются. Никому и в голову прийти не может, что канат сразу же сам по себе развязался. Хуже всего, что навигационные огни яхты были все это время выключены. Так что до утра они и не заметят, что яхта, которую они буксируют, потерялась по дороге.
До рассвета было еще несколько часов. Они казались вечностью. Кацуо не был уверен, что сможет противостоять все это время неописуемому чему-то, что завелось на яхте. Как все моряки, Кацуо был склонен к суеверию. Скитаясь в океане, в необозримых, безграничных угодьях природы, часто встречаешь феномены, лежащие за рамками человеческого понимания. В море у тебя гораздо больше шансов испытать какое-нибудь паранормальное состояние, чем на суше.
Места для сомнений больше не оставалось. Владелец яхты и его семья исчезли не случайно, здесь поработала какая-то таинственная сила. Они пошли и совершили именно то, что им снилось. Их вела какая-то темная сила... А теперь эта сила пытается овладеть Кацуо.
- Пожалуйста, помоги мне! - взмолился Кацуо. Ни в каких богов он не верил - но как иначе он мог выплеснуть свой страх?
Должно было найтись какое-то объяснение. Кацуо попытался мыслить логически - насколько хватало сил. Мыслить и действовать, это отвлечет его, если больше ничто ему не под силу.
...Было ли проклятие на этой яхте всегда? Нет, что-то произошло во время путешествия.
Кацуо достал судовой журнал и начал листать его. Ночью на 23 июля вся семья видела один и тот же сон. На следующий день дочь, Йоко, утверждала, что на яхте есть кто-то еще. Значит, что-то они подхватили не позднее 23 числа. «Подхватили»? Это слово пришло к нему именно сейчас. Они подхватили какую-то гнусную вещь. А не может ли журнал пролить на это свет? Кацуо казалось, что он припоминает одно место, которое при первом чтении проскочил. По мнению отца, случай был незначительным, и он в журнале просто походя отметил его, а потому и читатель не придал ему большое значения.
Кацуо торопливо листал страницы в поисках нужного места. Он был уверен, что там есть то, что он ищет.
Вот оно! Запись датируется 23 июля, и, по-видимому, это произошло примерно в полдень.
...У Йоко есть привычка собирать ракушки. Сейчас она нашла что-то очень странное. Удивительно, что это вынес океан. Это бутылка, а в ней - ракушка, что-то вроде двустворчатого моллюска. Ракушка размером с человеческую руку и намного толще, чем горлышко бутылки, а тем не менее она находится в ней. Я не могу понять, как вложили эту ракушку в бутылку, не разбив ее. Не выращена же она внутри бутылки? Убийственная мысль!
Я уговариваю ее избавиться от этой вещицы, но она не слушается и прячет ее туда, где папа не сможет найти. Она серьезно боится, что я выброшу ее за борт, если обнаружу. Но папа не такой жестокий, чтобы кинуть ее сокровищ, даже ракушку. Не понимаю, почему она называет эту раковину «жуткой». Ее очертания напоминают глаз. Если поднять бутылку и внимательно вглядеться, можно в самом деле испугаться - будто кто-то прямо на вас смотрит.
Глаза я в этой раковине и вижу. Обычно у полуоткрытой ракушки цвет внутри нежно-жемчужный. Но у этой с обеих сторон - мясистые вздутия. Они не похожи на нити биссуса, которые прикрепляются к твердой поверхности. Это выглядит как человеческая плоть, как мясо с красными капиллярами по краям. Створки ракушки мутновато-коричневою цвета, со слабо вычерченными по ним очертаниями глаза. Они напоминают глаза начинающего шить тунца и исполнены злости. Не очень-то привлекательный взгляд, я бы сказал. Лучше бы нам от этой штуки избавиться. Сокровище это или нет, я его не перевариваю. Где только эта глупая девчонка хранит ракушку?
Где-то около полудня 23 июля Йоко нашла бутылку и вытащила ее из моря. В бутылке была ракушка вроде двустворчатого моллюска. Более того, на ракушке был рисунок, напоминающий очертания глаза.
...Вот оно. Вот источник проклятия.
Проблема в том, где девочка хранила эту ракушку. Он должен найти ее. А потом что? Вернуть ее в море, конечно.
Поскольку супруги спали на корме, вероятно, спальное место их детей было в носовой части корабля. Понимая, что стоит у него за спиной, Кацуо начал рыться в детском шкафчике.
Сознание начало оставлять его. В следующее мгновение Кацуо отчужденно смотрел на свою руку, лежащую на ручке шкафа, как будто это мало его занимало. Собственная рука казалась органом, отдельным от тела. Когда она двигалась медленно, ему хотелось размозжить ее. Хотелось разрушить каждый движущийся объект, уничтожить всех живых существ. Взгляд, направленный на него неизвестно откуда, повелевал Кацуо.
Вызывающе задрав голову назад, он пытался противостоять голосу, отдающему убийственные приказы. Главное - не торопиться. Если он проиграет бой, то сотворит с собой то, что сделал во сне.
В детской каюте Кацуо не стал останавливаться. Зато в салоне и в кормовой части обыскал каждый уголок и каждую щель, в которой можно было бы что-либо запрятать. Но ничего и близко похожего на раковину в бутылке не обнаружил.
- И где же этот чертов ребенок мог ее схоронить?
Ругая судовую мебель, Кацуо перевернул в каютах все вверх дном.
Внезапно локоть его стал кровить. Вероятно, в ходе поисков стукнул обо что-нибудь. Мог ли он сделать это намеренно? Он сам не знал. Все было как в тумане, и он даже не мог точно сказать, что делал в предыдущую минуту. Тронув левой рукой эту тягучую жидкость и поняв по цвету, что это на самом деле кровь, запаниковал и совершил другое безумное действие. Он больше не знал, взаправду он искал бутылку или просто хотел искалечить себя, но он разрезал себе голень осколком стекла и, поскользнувшись на собственной крови, с размаху брякнулся на пол.
Да, в таком состоянии ищи не ищи - ничего не найдешь.
...Я не могу здесь больше находиться.
Оставалось только одно - побег. Может быть, от этого будет только хуже, но думать было некогда. Повторяя слова «Я не могу здесь больше находиться» как магическую формулу, он нашел фонарь и поднялся на палубу. Вокруг простирался океан. Он еле подавил в себе желание прыгнуть за борт.

...Бежать, мать твою!
Он зажег свет на палубе и начал рыться под рубкой. Осматривая вчера яхту, матросы обнаружили спасательную резиновую лодку на своем месте; она должна быть там и сейчас.
Молясь, он открыл дверцы шкафчика и испытал огромное облегчение: то, что он ищет, по-прежнему здесь. Это был его единственный шанс. Морская спасательная служба утром обязательно пошлет новый самолет. Ярко раскрашенная лодка видна с воздуха. Они без труда обнаружат его. Кацуо также нашел и взял с собой несколько фальшфейеров. Перенеся контейнер с лодкой в конец палубы, Кацуо потянул за язычок, как велела инструкция. Лодка зашипела и начала надуваться. Привязав ее тонким канатом, Кацуо спустил лодку на воду. Перед тем как сойти самому, он еще раз осмотрелся. В контейнере он нашел три водонепроницаемых мешочка с надписью «Неприкосновенный запас». Хозяева все предусмотрели, они даже его заранее приготовили на случай, если придется спасаться на резиновой лодке. Предположив, что в мешочках еда и пресная вода, Кацуо бросил мешки в лодку, а потом прыгнул туда сам.
Вероятно, потому, что больших волн в океане сейчас не было, лодка шла мягко. В диаметре она была около двух метров, и в нее поместились бы шесть человек, но тесно в ней было даже одному.
Кацуо отвязал канат, и лодка поплыла, постепенно удаляясь от яхты. Кацуо несколько удивило то, что, поглядев на яхту издалека, он не ощутил облегчения. Он мог лишь размышлять о том, как это опасно - находиться в океане на таком хрупком суденышке, как резиновая лодка. Выставив вперед ноги, он физически чувствовал, как бьет волна по дну. После яхты эта лодочка была как листок на воде.
Между яхтой и Кацуо уже было тридцать с лишним метров. Но чувство, что за ним наблюдают, не проходило. Наоборот, оно возрастало, достигая крайнего предела. Уровень адреналина в крови зашкаливал, но убежать сейчас было некуда. За пределами резиновой лодки была только смерть.
Кацуо посмотрел на увеличивающееся пространство между ним и яхтой. Сейчас, когда она исчезнет из виду, его разум совсем соскочит с катушек. Сознание замутилось настолько, что он не мог понять, что именно происходит. В голове его переговаривались несчетные голоса. Неразборчивый гул походил на рев возбужденной толпы на бирже. Иногда голоса соединялись в один и подступали к нему сзади. Кацуо опустил руки в воду и зачерпнул, чтобы омыть горящую голову. Перегнувшись, он окунул в воду лицо, и вдруг его потянуло вниз. Темный, бесконечный червь извивался на дне. Вперившись в него взглядом, Кацуо чуть не утонул.
Кацуо так и не обнаружил, куда дочка хозяина яхты спрятала бутылку. Она находилась в мешочке с надписью «Неприкосновенный запас». Сейчас он лежал в лодке, закатившись между резиновым дном и наполненными воздухом бортами. В серебряном ящичке рядом с бутылками пресной воды и баночками консервов лежали и смотрели глаза.

Акварели

1

Это было в конце лета, ранним вечером. Мост через канал чуть покачивался под порывами ветра. По ту сторону канала старые дома хаотично стояли плечом к плечу с новыми и ветер залетал в пустоты между ними. Третий дом, если смотреть на юг с середины моста, казался совсем черным - задняя и боковая стены были как будто в подтеках сажи. Была ли это и в самом деле въевшаяся грязь, накопившаяся за многие годы, или это было сделано нарочно, для украшения, - сказать было сложно.
Два года назад третий, четвертый и пятый этажи этого здания занимала дискотека «Мефистофель». На каждый этаж был отдельный вход, и посетитель мог выбрать любой в зависимости от настроения. Чем выше этаж, тем экстремальнее были музыка, манера поведения и стиль интерьера. На пятом этаже танцевали по большей части полуобнаженные женщины в черных трико. Мужчины, не имея возможности присоединиться к их экстатическим пляскам, как правило, удовлетворялись тем, что созерцали их со стороны.
В те дни в этом районе не нужно было далеко ходить, чтобы встретить женщину в трико. Обычно они выходили на улицу в том виде, в котором танцевали. Перед тем как сесть в трамвай, они просто накидывали пальто или плащ, чтобы скрыть свою обнаженную плоть.
Эти женщины в исподнем (на общепринятый, традиционный, взгляд) исчезли, когда лопнул экономический «мыльный пузырь» и начался кризис. Но куда все они делись? По крайней мере об одной из этих женщин кое-что известно. Ее звали Норико Кикухи, и она вскоре вернулась в эти места. Опыт работы в «Мефистофеле» научил ее тому, какую радость дает человеку возможность самовыражения. Поэтому она стала актрисой в маленькой театральной труппе, и так получилось, что однажды она вернулась в то самое здание, где прежде проводила все время.
Токио - прибежище несметного количества маленьких трупп. Считается, что их тут тысячи три, а сколько в точности, подсчитать невозможно. Многие труппы создаются на один спектакль и, получив выручки, сразу же распадаются.
Часто подобные труппы - всего лишь компании единомышленников, которые время от времени собираются вместе, чтобы дать представление в маленьких залах - человек на триста и меньше.
Но некоторым удается пробиться в солидные места - такие как зал «Кинокуния» или театр «Хонда». Заветная цель этих труппок - прорваться в снискавшие известность театральные залы.
Труппа, к которой принадлежала Норико, ставила себе именно эту цель. Наименовалась она «Каирин Мару», что звучало как название рыболовного судна, и успешно продвигалась к успеху. Последний спектакль собрал полторы тысячи зрителей. Они верили, что если следующий соберет две тысячи, это будет их входным билетом в зал «Кинокуния». Члены труппы возлагали все надежды на Кенцо Кийохару, своего режиссера и администратора, человека сверхъестественной энергии. Если труппа хочет большего, необходимо привлечь к себе внимание масс-медиа - только тогда у актеров появятся возможности, которых они ищут. Таким образом, будущее членов труппы находилось в ловких руках Кийохару.
Театральный зал, который Кийохару выбрал для нового спектакля, находился как раз в этом здании между каналом и хайвеем, в котором год назад находилась дискотека «Мефистофель». Осветительная, акустическая и прочая аппаратура осталась на месте, так что зал был более или менее пригоден для театральных представлений. Когда дискотека закрылась, хозяева здания оказались в таком затруднительном положении, что стали сдавать зал под мероприятия местного масштаба. Полноценные спектакли здесь не ставились никогда; решение показать именно эту пьесу подвергало труппу немалому риску. Некоторые ведущие актеры отчаянно возражали против этого выбора. И все же, когда они прочли текст пьесы, их недоверие сменилось горячим энтузиазмом. Их восхитила многослойная структура пьесы, которая позволяла при декорировании спектакля использовать, для большего эффекта, конструкцию здания. Как соглашался каждый член труппы, хотя вытянуть это и будет трудновато, но игра стоила свеч.
Кийохару всегда делал упор на новую и оригинальную постановку. Он полагал, что текст пьесы можно изменять с учетом особенностей зрительного зала, а значит, и мизансцены тоже. Постановки многих трупп после десятка спектаклей бледнеют, игра становится стереотипной. Особенностью «Каирин Мару» было то, что этот театр стремился избежать этой ловушки. Главным для Кийохару была постоянная погоня за обновлением. И все же театральное дело - дело рискованное. Пока спектакль не состоялся, никогда не скажешь, как все сложится. Кийохару и актеры одновременно с тревогой и надеждой ждали начала представления. Согласно их плану, если все пройдет успешно, им откроется дорога в зал «Кинокунья». Напротив, если спектакль пройдет плохо, их общая цель на некоторое время останется недостижимой.

2

Третий этаж здания находился как раз на высоте проходящего мимо хайвея. В часы пик здание вибрировало. Шум от проносящихся машин пронизывал все здание и был слышен в зале, но не настолько, чтобы отвлечь внимание публики от спектакля.
Как режиссер, Кийохару всегда во время спектакля находился в зале. Ему важно было видеть сцену именно отсюда. Он запоминал все недочеты игры актеров и немилосердно ставил им на вид, как только занавес опускался. Актеры должны были заново переосмыслить свою игру и внести в нее уточнение к следующему вечеру. Таким образом, их спектакли видоизменялись каждый раз, от одного представления к другому, до завершающего показа. Спектакль, который доводили до совершенства в течение двух месяцев репетиций, после первого же публичного представления часто модифицировался до неузнаваемости. Это была манера Кийохару - наблюдать за спектаклем из зала и заново его оценивать.
Быстро окинув взглядом зал перед премьерой, Кийохару заметил, что пустых мест нет. Пол дискотеки был плоским, и пришлось надстраивать ярусы, что потребовало немалых усилий. Однако все-труды и затраты окупились с избытком, когда зал под завязку заполнился публикой. Если так пойдет и дальше, желанные две тысячи зрителей обеспечены. Кийохару издал долгий вздох облегчения.
На сцене зазвонил телефон. Молодая женщина (ее играла Норико Кикухи) потянулась, чтобы взять трубку. На ней было обычное платье, голова обмотана шарфом - в прежние дни, когда она танцевала в дискотеке, она ни за что не позволила бы себе так одеться. Прежде чем он взяла трубку, она услышала из-за спины мужской голос и обернулась. В это мгновение Кийохару заметил нечто, чего на репетициях не случалось: Норико и ее партнер как будто отвлеклись от роли. Норико поднесла руку к щеке и посмотрела в некую точку на потолке. Актер тоже стал смотреть на эту точку. Потрясенный Кийохару чуть не вскочил со своего места. С потолка падала вода. Капли попали на щеку Норико. Именно это и отвлекло актеров от роли.

* * *

Юхи Камийа сидел как оплеванный в будке звукорежиссера. Этот актер выразил несогласие с Кийохару и был заменен в последнюю минуту.
Он все еще переживал, что его отстранили от роли и определили по другой части. Но он сам пошел на это, добровольно отказавшись от роли. Его заменили молодым актером, который был его дублером. Конечно, все и раньше к тому шло - этот конфликт только укорил дело. Настоящую причину знали все в труппе. Произошедшее с Камийа стало просто последним подтверждением - с деспотичным режиссером лучше не спорить, если хочешь остаться при своих ролях.
Репетировать два месяца только затем, чтобы твои усилия оказались тщетны - худшее, что может случиться с актером. Если ты не занят на сцене, то выполняешь подсобные работы, у тебя нет процента от реализации билетов и ты получаешь вместо этого твердое жалованье - правда, небольшое. Камийа утешал себя тем, что, потеряв роль, он выиграл в деньгах, и пытался не зацикливаться на ситуации. Но сидение в этой будке в качестве прислуги вконец его достало.
Камийа сонно высунулся из будки, находившейся за спиной у зрителей. Будка располагалась выше голов зрителей, поскольку, чтобы вовремя выдавать звуковые эффекты, необходимо было наблюдать за сценой и залом. Поэтому он хорошо видел сейчас спину Кийохару. Режиссер был ростом метр восемьдесят сантиметров с лишним, и у него была широкая грудь борца; длинные осветленные волосы были уложены в узел на затылке. Даже при тусклом освещении Камийа мгновенно узнал Кийохару. При взгляде на этого человека в глазах Камийа вспыхнула ненависть - ненависть к тому, кто лишил его роли, кто подверг его унижению. И все же Камийа не мог освободиться от чар этого человека.
То, что ощущал Камийа в отношении Кийохару, было смесью ненависти и восхищения. Если бы ему хватило смелости отрицать режиссерский талант Кийохару, Камийя покинул бы труппу много лет назад. Терпеть властное и бесчеловечное поведение Кийохару теперь уже не было сил. Камийа оставался с ним, потому что от того исходило почти физически осязаемое ощущение таланта.
Юхи присоединился к труппе пять лет назад, вскоре после того, как она сложилась. Все нынешние члены труппы признавали его ведущим актером. Если бы он покинул их и присоединился к какому-то другому коллективу, ему пришлось бы начинать сначала, с более низкого уровня. Тем более ему не хотелось уходить из труппы, когда перед ним замаячила перспектива выступить в зале «Кинокуния». Может, Кийохару и наорал на него, и отнял у него роль, но Камийа мало что мог в этой ситуации поделать - только с ухмылкой сносить выволочку. Но все это не умоляло его обиды: с каждым часом она все больше росла.
В соответствии с инструкцией звукорежиссера, сидевшего рядом с ним, Камийа нажал кнопку. Телефон на сцене зазвонил. Норико потянулась к трубке. Ей удалось выразить мимикой и жестами смесь отчаяния и надежды, как полагалось по роли. Камийа восхищался тонкими нюансами ее сценических движений. Она была миниатюрной женщиной, худощавой, с кокетливым выражением лица. Костюм, который она носила в этом спектакле, скрывал контуры ее фигуры, но прежде ей приходилось играть другие роли, в которых она показывалась на сцене полуобнаженной, демонстрируя публике свое великолепное телосложение.
Камийа не мог себе представить, что из Норико получится такая успешная актриса, хотя он сыграл свою роль в том, что ее приняли в «Каирин Мару». Именно он, встретив ее в «Мефистофеле», познакомил ее с Кийохару. Когда «Мефистофель» закрылся, Норико оказалась без работы; видя ее отчаянное положение, Камийа между делом посоветовал ей попытать счастья в их труппе. Это приглашение в его устах было обычной уловкой, которой он приманивал понравившихся ему девушек. Едва ли он воображал, что через два года она станет ведущей актрисой их труппы. Сейчас он относился к ней со смешанным чувством, потому что она знала себе цену и самоутверждалась в труппе благодаря ему. Было время, когда Камийа казалось, что он влюбляется в Норико. Он оставил эти глупости, когда до него дошло, что Кийохару и Норико связывают не совсем платонические отношения.
Кийохару не был беспристрастен к участникам труппы. Некоторые играли так себе, а он не говорил ни слова, другим после отличных спектаклей он устраивал выволочку. Кийохару был сам себе закон, и никто не мог постичь критериев, по которым он оценивал работу актеров и раздавал похвалы. Очевидно, что это был не просто фаворитизм. Но к Норико отношение было своеобразным. Во время репетиций он особо ее выделял. Это не значит, что он был с ней мягче. Он, напротив, был наиболее груб.
Хотя словесные выволочки актерам случались постоянно, обходилось в основном без рукоприкладства. Однако было время, когда Норико становилась жертвой самых диких припадков его ярости. Он вопил на нее: «Мать твою, ты что такое творишь? Ты не актриса и никогда ей не станешь! Иди-ка и работай по прежней профессии и не рыпайся! Ничего хорошего тебе не светит! Сколько раз надо говорить? Иди и танцуй себе стриптиз, шлюшка, только на это ты и годна! Забудь навсегда - не будет тебе никакой роли!»
Не ограничиваясь оскорбительными словами, он бросался к ней, сбивал ее с ног и бил по лицу. Она падала на пол, проливала слезинку-другую, но никогда не плакала в голос. Ясными глазами глядя на него, она исправляла что-то в сцене, меняла какие-то нюансы, а он снова кричал, что все это никуда не годится и опять избивал ее... Он обращался с ней так сурово, что другим смотреть было больно. До Камийа все доходило медленно, но даже он понял природу их отношений, когда шесть месяцев подряд наблюдал за этими сценами. Так не могло бы продолжаться, если бы их не связывали плотские узы и сильные узы взаимного доверия. Такое положение вещей было свидетельством крепости союза - одновременно и физического, и духовного.
Были и другие доказательства Как только репетиция заканчивалась, они начинали добродушно болтать друг с другом - воплощенные мир и согласие. Женщина, которую Кийохару несколько минут назад прилюдно избивал, заливалась радостным смехом, слыша его замечания, и ловила каждое слово, когда он начинал излагать свои театральные теории. Окружающие знали, что за этим стоит. Это безгласно подразумевалось и не обсуждалось вслух. Никто в труппе не сплетничал о Кийохару и Норико - все понимали и принимали их особые отношения.
Кийохару долго школил Норико для сегодняшнего спектакля. И сейчас она показывала публике результат... Однако от взгляда Камийа не ускользнуло, что внезапно Норико застыла на месте. Из будки потолок над сценой виден не был. И все же по жестам Норико Камийа понял, что происходит. Он понял, что с потолка сочится вода, и несколько капель упали Норико на щеку.

3

Камийа сразу заметил, как массивная фигура Кийохару поднялась со своего места. Кийохару украдкой бросил взгляд на будку, в которой сидел Камийа. Несмотря на разделявшее их расстояние и стеклянную стенку будки, взгляды их встретились. Кийохару пытался незаметно для публики дать понять Камийа знаками, что что-то не так с потолком над сценой. Уже заметивший проблему Камийа сразу же понял, на что именно пытается Кийохиру намекнуть, указывая вверх. Кивнув, он перевел взгляд на сцену. Там по-прежнему царила растерянность. Камийа теперь был уверен, что правильно истолковал Кийохару.
Поскольку будка находилась ближе всего к следующему этажу, в данных обстоятельствах естественней всего было обратиться именно к Камийа.
«Сходи туда, посмотри, что там у них протекло, и реши вопрос» - вот что означали жесты режиссера.
Каждая минута была на счету. Любой член маленькой театральной труппы должен был быть готов исполнять обязанности осветителя, рабочего сцены - кого угодно. Камийа понимал серьезность ситуации. Последствия протечки в таком месте недооценивать нельзя. По всей сцене, незаметно для публики, идут электрические провода, обеспечивающие освещение в зале. Как только контакты промокнут, произойдет короткое замыкание. Неприятно, если погаснет свет, сорвав спектакль.

Предыдущая страница 10 Следующая страница


11 Кодзи Судзуки

Камийа быстро выбежал из будки, но лишь для того, чтобы остановиться немедленно у выхода. Он понятия не имел, как выбраться на следующий этаж. Они попали в этот дом два дня назад, чтобы установить декорации, места для публики, осветительную и акустическую аппаратуру. Хотя Камийа участвовал во всех этих операциях, необходимости подниматься на следующий этаж у него еще не возникало. Он даже не знал, где находится ведущая туда лестница. Ближайшая дверь выходила на улицу и на пожарную лестницу. Камийа открыл тяжелую железную дверь и оказался на одной из лестничных площадок. Как только он открыл дверь, он ощутил доносяшиеся с хайвея порывы ветра. Как будто он попал в другое измерение. Между восьмью-девятью часами вечера движение на шоссе замедлялось, почти останавливалось - и вдруг пробка мгновенно рассасывалась, и машины мчались неудержимым потоком. Камийа поразило, как близко проносятся фары. Казалось, можно дотянуться и потрогать машины. Он опять и опять погружался бы в этот чужой и странный мир, но в его помощи нуждалась труппа.
Мост сверкал всеми огнями радуги над Токийским заливом - скорее светилась Токийская телебашня, чем сам мост. Темные воды под мостом были почти не видны на фоне ярко освещенных берегов, но ветер доносил их запахи.
Камийа карабкался по пожарной лестнице на следующий этаж. Добравшись, он дернул за ручку двери. Она была не заперта и легко поддалась. Слабый свет, льющийся в дверной проем, помог ему нащупать стенки коридора. Для того чтобы двинуться вперед, ему придется опустить дверь - она захлопнется, и тут станет совсем темно. Где-то здесь должен быть выключатель. Пока электричество не вырубилось, он должен действовать. Камийа напрягал глаза, пытаясь рассмотреть хоть пятнышко.
Как только он шевельнулся, дверь за спиной на самом деле захлопнулась, оставив его в полной темноте. Он вытянул руку и пошел вдоль стены, неуверенно делая шаг за шагом. Однако в сердце его не было страха - так был он преисполнен решимости сделать эту работу ради своих товарищей. Не выполняй он такую важную миссию, он не действовал бы, конечно, так безоглядно.
Рука его нащупала что-то на стене - нечто пластмассовое. Убедившись, что это выключатель, Камийа нажал на него. Яркий свет залил коридор.
В конце коридора был вход в помещение, по виду напоминавшее пещеру. Камийа показалось, что он уже бывал здесь. Это чувство дежа-вю объяснилось очень просто, когда он вспомнил, что прежде здесь была дискотека «Мефистофель». Он что-то пробормотал вслух, как будто журя себя самого за глупость, ведь он часто бывал здесь, здесь он и повстречал Норико Кикухи. То, что казалось пещерой, и было собственно помещением диско-бара.
Там же, где сейчас стоял Камийа, прежде была раздевалка Он подошел ко входу и повернул еще один выключатель. Внутри помещения дискотеки зажегся свет. Сцена, представшая глазам Камийа, трудно поддавалась описанию - интерьер космического корабля, или в самом деле пещера, или станция метро конца XIX века... На стенах какие-то выпуклости из кусочков зеркал, сверкающих как бриллианты. Этот безвкусный интерьер тогда, два года назад, выглядел так фантастично в разноцветном освещении. При белых лампах дневного света он выглядел просто нелепо.
С потолка, немного вогнутого, свисал зеркальный шар. Сиденья вдоль стен были в пыли. Маленькая танцевальная площадка, чуть возвышавшаяся в середине, была той же формы, что и зал, который сейчас был совершенно пуст. Он мысленно представил, как здесь, на этом подиуме, танцует Норико, как ее полуобнаженное тело ритмично двигается в такт музыке. Норико никогда не приходила сюда с друзьями. Она танцевала для себя самой. Он думал о том, какой она была тогда и как она танцевала здесь перед ним.
Камийа покачал головой, обрывая ход своих мыслей. Не время для сантиментов. Он напомнил себе, что пришел сюда выяснить, откуда льется вода прямо на голову Норико. Если не решить эту проблему немедленно, страшно сказать, какой хаос может начаться. Единственные места на этом этаже, откуда может капать вода, - это кухня и туалеты. Камийа в уме нарисовал для себя план этого и нижнего этажей, чтобы представить в уме, что находится непосредственно над сценой. Он помнил, что туалеты были напротив танцевальной площадки. То есть прямо над сценой.
Он наскоро осмотрел то место, где была кухня. Убедившись, что здесь ничего не течет, он бросился в туалеты. Коридор, ведущий к ним, был покрыт плюшевым ковром, в то время как в других местах на полу было плотное покрытие для танцев.
Камийа еще раньше, чем открыл дверь, подозревал, что источником неприятностей является туалет - он слышал, как где-то там шумит вода. Взявшись за ручку, он увидел, что вода сочится на ковер. Он был уверен, что весь пол туалета залит водой, и потому не был поражен представшей картиной.
Как и ожидалось, вода слоем в несколько дюймов стояла на полу. На ее поверхности видна была мелкая рябь. Вода натекла из раковины. Рябь на полу была в том месте, откуда вода просачивалась вниз, на четвертый этаж.
Не думая о том, что можно промочить ноги, Камийа бросился к раковине. Это была, собственно, не раковина для умывания, а глубокая мойка, предназначенная для того, чтобы мыть щетки и швабры.
Камийа склонился над ней, чтобы осмотреть. Кран-букса на смесителе была плохо закреплена, и через зазор сочилась вода. Все бы не беда - вода стекала бы в раковину, и та не успевала бы наполниться. Проблема заключалась в том, что слив раковины был чем-то забит.
Камийа думал о том, как побыстрее уменьшить количество воды, выливающейся из раковины. Он не знал, что эффективнее: сначала закрутить кран-буксу, потом прочистить слив, или наоборот. Он попытался руками закрутить кран-буксу. Ничего не получилось: зазор в результате только увеличился. В конце концов кран-буксу просто сорвало потоком воды.
Блин!
Сейчас перед Камийа была не протечка, а перспектива настоящего потопа. Он попытался заткнуть образовавшееся отверстие, из которого хлестала вода, пальцем, но напор был слишком силен. Струи воды били в щели между его пальцами. Брызги летели на лицо и на стены туалета.
Дьявол!
Камийа осыпал оскорблениями эту чертову кран-буксу, как будто это было какое-то зловредное живое существо. Вода хлестала все сильнее, и Камийа охватывала дрожь с головы до пят от одной только мысли о том, что сейчас происходит на сцене. Больше всего ему хотелось убежать и бросить все на произвол судьбы.
Затыкая одной рукой отверстие, Камийа другой пытался прочистить слив. Это был теперь единственный способ как-то переломить ситуацию - вытащить грязь, которой забит слив. Он засунул туда палец и попытался извлечь содержимое. Длинная прядь осветленных волос зацепилась за палец. Так это были волосы?! Волосы заткнули его и не давали стекать воде. Камийа попытался стряхнуть эту прядь. Но как бы он ни тряс рукой, она не падала. Волосы оплели пальцы и липли к ним - они казались живыми.
Поняв тщетность усилий, Камийа снова засунул палец в слив и продолжил извлекать оттуда волосы. Но сколько бы раз не повторял он эту процедуру, вода в раковине никак не хотела убывать. Он остановился на мгновение, чтобы вновь стряхнуть волосы. При этом он обернулся, посмотрел на пол - и вздрогнул от удивления. Покрыв весь пол, волосы, извлеченные из раковины, извивались в воде, как морские водоросли. Их было столько, что не разглядеть было, какого цвета пол под ними. Поражало не только количество волос, но и их цвет. Масса переплетенных между собой прядей поражала невероятным разнообразием оттенков: черные, желтые, каштановые, рыжие, розовые - все они перепутались между собой, образуя довольно неприятного вида месиво. Эффект был настолько отталкивающим, что Камийа старался не касаться волос ногами, приплясывая то на одной ноге, то на другой.
В конце концов он примостился на краю раковины, хотя при этом его штаны промокли. Сидя так, он продолжал прочищать раковину. Он не мог понять, как такое количество волос могло оказаться в раковине для мытья швабр, щеток и тому подобного инвентаря для уборки помещения. Но хотя его воображения не хватало, чтобы представить, как подобное могло произойти, это было, в общем-то, совершенно не важно. Единственное, чего он хотел, - это как-то совладать с ситуацией и спасти положение. Пусть даже он не получил в этот раз роли, Камийа слишком долго был в этом коллективе, чтобы желать ему голодной смерти. Он просто хотел свести к минимуму тот ущерб, который эта протечка может нанести труппе.
Удастся ли? Внезапно он услышал булькающий звук. Вода в середине раковины запузырилась, и там образовалась небольшая воронка. Вода начала просачиваться в нее. Хотя он видел, что кое-чего достиг, он не расслаблялся. Во всяком случае, он удвоил свои усилия. Тоненькой струйки воды было явно недостаточно, чтобы устранить протечку. Сначала надо было добиться, чтобы вода стекала в достаточных количествах, а затем установить на место слетевшую кран-буксу. Только тогда можно будет сказать, что он справился с ситуацией.
Окончательно очистив раковину, он переключил внимание на кран-буксу. Сначала он замер, решая, как сделать это получше. Напор воды был слишком силен, чтобы ему удалось как следует закрыть отверстие. Ему пришло в голову, что самое правильное - вставить кран-буксу в отверстие и вогнать ее поглубже проволокой или чем-то в этом роде.
Камийа окинул взглядом уборную в поисках проволоки или чего-либо подобного, и обнаружил, что это женская уборная. До сих пор он не замечал, что здесь нет писсуаров. Ему редко приходилось бывать в женских туалетах, но сейчас не было времени для праздных фантазий. Он открыл дверцу находившегося слева от него хозяйственного шкафчика. На полке он нашел запас туалетной бумаги, а внизу, на полу, несколько швабр и мусорных ведер. Он искал чего-нибудь вроде куска веревки, достаточно крепкой, чтобы удержать кран-буксу на месте. Согнувшись, он шарил по шкафчику в надежде найти хоть один обрывок. Рядом с мусорной корзиной он обнаружил свернутую в кольцо зеленую трубку, которая использовалась как шланг. Сперва он решил, что она слишком толстая и неудобная, чтобы удержать кран-буксу.
Но когда Камийа взялся за трубку, она оказалась эластичнее, чем он думал. Он заключил, что, может, и это сгодится, и достал трубку из шкафчика.
Кран-буксу унесло водой на дно раковины. Он выловил ее оттуда. Она напоминала отрезанную голову дракона с открытой пастью. Он вогнал ее в отверстие, из которого хлестала вода, и несколько раз обмотал резиновой трубкой, завязав тугим узлом. Убедившись, что кран-букса прочно сидит в отверстии, он стал заталкивать ее поглубже. Напор воды начал ослабевать. Больше ни капли не просачивалось ниоткуда. Поток иссяк.
Камийа издал глубокий вздох облегчения. Хотя это едва ли можно было назвать творческим достижением, он испытывал чувство выполненного долга.
Если бы это был спектакль... Он подумал о том, как он мог бы выразить свое удовлетворение на сцене. Прыгать от радости - это было бы глупо и банально. Но и просто улыбнуться он бы не смог. Если бы он посмотрел сейчас на себя в зеркало, то увидел бы мужское лицо без всякого выражения. Если на то пошло, он все еще в совершенном изнеможении.
В сущности, ему просто необходимо было отыскать зеркало, чтобы понять, как его внутреннее состояние отразилось на его лице. Он, как актер, должен знать, каково естественное выражение человеческого лица в таких ситуациях!
Двумя швабрами убрав воду с пола, Камийа расчистил себе дорогу к зеркалу. Он посмотрелся в него, и холодок прошел по спине. Он сам не мог сначала сказать, что именно вызвало такую реакцию. Это было на уровне не столько разума, сколько чувств, которые говорили ему, что здесь происходит нечто сверхъестественное. Никого не могло быть здесь, в помещении, где когда-то был диско-бар, уже два года как закрытый. И все же здесь чувствовалось какое-то не до конца осмысленное колдовство.
Он удивился тому, что сам не замечал этого прежде. Конечно, его голова была настолько занята насущной проблемой, что он, видя, не замечал этого. Но как только он закончил заниматься протечкой, это само собой всплыло на поверхность.
В зеркале он увидел двери пяти туалетных кабинок. Две слева и две справа были открыты. Дверь кабинки посередине была заперта Но дверь кабинки запирается изнутри, и кабинка может быть закрыта, только если она занята.
Другими словами...
Камийа обернулся и бросил долгий взгляд на закрытую кабинку. Казалось невероятным, что там кто-то есть.
Свет был повсюду выключен, когда Камийа вошел в помещение. В туалетах тоже была полная темнота. Камийа пришлось зажигать свет.
Ну и что же теперь делать? Он не хотел быть вовлеченным в какую-то необычную историю. Он уже сделал здесь все, что должен был. Он дважды слышал голос, приказывавший ему возвращаться на свой пост. И все же любопытство брало верх, и он не мог ему сопротивляться. В конце концов, любознательность для актера - свойство в высшей степени желательное. Разве Кийохару всегда не твердил им это?
Камийа подошел поближе и ткнул в дверь ручкой швабры.
Дверь не поддалась.
Тогда он толкнул дверь рукой. Она была заперта изнутри.
Он собрался спросить, есть ли там кто, но одумался. Это был бы глупый вопрос, а если кто-то в самом деле откликнется, его же удар хватит от ужаса.
Решив обуздать свое любопытство, Камийа начал понемногу отступать прочь от двери. Он говорил себе, что самое время возвращаться в звукорежиссерскую будку.
Всякий раз, когда он делал шаг, пряди волос, которые он вынул из раковины, поднимаясь с пола, оплетали ноги, взбираясь по бедрам. Он до сих пор не замечал, что вода, которая запрудила туалет текла. Она лилась под дверь закрытой кабинки - и оттуда куда-то еще, в неизвестность.
Из кабинки раздался шум спускаемой воды. И при этом звуке вся вода, еще остававшаяся на полу, убежала в эту кабинку, журча за запертой дверью.
Камийа замер, его тело напряглось с головы до пят. Кто бы ни был тот, в кабинке, он закончил свои дела Камийа услышал металлический звук: это звякнула защелка, и дверь начала открываться. В проеме показалось что-то извивающееся - какое-то неопределенное, бесформенное, змеящееся черное существо.
Напряженная тишина... Резкий крик вернул сознание Камийа к реальности. Он был настолько погружен в свою игру, что не понимал, почему все до единого взгляды публики направлены на него. Он дышал своей атмосферой - атмосферой собственного спектакля.

4

Через месяц после того, как труппа «Каирин Мару» выпустила «Акварели» - свой тринадцатый спектакль, рецензии на него появились во всех ведущих театральных обозрениях. В целом они были хвалебные, но некоторые критики жаловались на слишком сложную структуру пьесы.
Вот отрывки из нескольких наиболее значимых.

* * *

Из ноябрьского номера «Ежемесячного театрального путеводителя»:
Я все еще не могу с уверенностью сказать, в какой мере это было сознательным ходом режиссера Кенцо Кийохару - ввести в спектакль как его составную часть здание, в котором он ставится. Я все еще поражен уникальной техникой, которая позволила ему превратить все помещение в театральную сцену.
Главный герой пьесы - конечно же, вода, хотя как раз в этом оригинального мало. Сам режиссер должен, видимо, признать, что он просто вынужден был ввести воду в спектакль, отдавая дань уникальной конструкции здания, известного в свое время как дискотека «Мефистофель».
При всем том, это великолепно задумано. Спектакль проходит одновременно на третьем, четвертом и пятом этажах, причем вода стекает сверху вниз, создавая для спектакля уникальный вертикальный стержень. Вероятно, непросто было небольшой труппе собрать на сцене такое количество воды, особенно если учесть, что воде этой, по соображениям технического характера, должен быть обеспечен полный и стопроцентный сток. Но это отличительная черта Кенцо Кийохару - принимать на себя такой вызов, ставить себе на первый взгляд невыполнимые условия.
Кульминация пьесы - перформанс Камийа, который в одиночку ведет битву, пытаясь совладать с протечкой. Как пример моноспектакля, его перформанс содержит потрясающие моменты. И все же непонятно, зачем он был выдержан в стиле ужастиков. В этом отношении сцена Камийа скорее озадачивает...

* * *

Из октябрьского номера «Сценической галереи»:
Идея использовать свойства сцены сама по себе не нова. Разумеется, многие, если не все, независимые труппы могут воспользоваться подобным приемом. И все же идея, использованная Кенцо Кийохару, более сложна. Дискотека, известная как «Мефистофель», была расположена на трех этажах, предназначенных для клиентов с различными вкусами. Каждый этаж имел особый стиль, привычный для постоянных посетителей. Кийохару ставит одновременно три спектакля на трех этажах - третьем, четвертом и пятом. Объединяет три этажа один посредник - вода. Вода течет сверху вниз под воздействием силы тяжести. Даже в бетонном здании, она находит свой путь, просачиваясь через тончайшую щель. Умелое использование воды в этом спектакле связывает три этажа одной цепочкой.
То, что характеризует Кийохару не только как режиссера, но и как умелого бизнесмена, - это что цена билета зависит от этажа. У тех, кто посмотрел спектакль на третьем этаже, разыгрывается аппетит, и они хотят подняться на четвертый, а это подстегивает их посмотреть спектакль на пятом. Таким образом, чтобы понять, что случилось с человеком, появляющимся из залитого водой туалета, приходится купить билет на пятый этаж. Вот и получается, что каждый зритель вынужден посещать спектакль три раза подряд.

* * *

Из зимнего выпуска ежеквартального журнала «Театральное искусство»:
Одна сцена почти превращена в бассейн, и вода брызжет и льется во все стороны. Осушать ее потом - это наверняка сопряжено с большими трудностями. И все же результат стоит затраченных усилий. Я нахожу сцену с крашеными волосами, плавающими в воде, великолепной. Эффектное освещение придает их трепещущей плоти оттенок подлинно красочный и волшебный.
Разноцветные волосы символизируют девушек, которые когда-то здесь танцевали. Хотя волосы знаменуют собой переход к сцене групповых танцев, нельзя не заметить, что публике не вполне дают понять, что, собственно, происходит. Спектакль, идущий на четвертом этаже - это явно недостаточное объяснение. А впрочем, изумительный контраст между тихим течением воды и мощными волнами танца отметает всякую нужду в объяснении. Если цель этого спектакля - просто-напросто красота, мы признаем, что задача выполнена. Отметая все теории, я нахожу красоту в самой ненормальности этого мира.

Подводный лес

РАННЯЯ ЗИМА, 1975

Он и сам не заметил, как вязкая грязь под ногами сменилась каменистым плато. Выйдя из леса, он оказался у подножия утеса. По выступам он вскарабкался на его вершину и обнаружил уступ высотой не больше своего собственного роста. Здесь лес совсем заканчивался, и вдоль утеса тянулся голый склон, усыпанный опавшими листьями. Хотя по восточному склону текло нечто вроде ручья, отсюда не было видно внизу никакого болота и не было слышно шума воды.
Полуденное солнце отражалось в воде, то и дело слепя своим блеском. А дальше ручей исчезал: как будто земля его поглощала.
Проверять карту не было нужды. Грунтовые воды под этим хребтом питают реку Тама, а если она переполняется, избыток стекает в Токийский залив. Под утесом, чей шероховатый камень так явственно ощущали его ступни, протекал подземный поток, образованный просачивающейся через трещины в камне дождевой водой. Когда Фумихико Сугияма посмотрел на кристально-чистую воду, он заметил некое несоответствие. Он жил в высотном кооперативном доме с прекрасным видом на Токийский залив. Он каждый день видел реку Тама и хорошо помнил цвет воды. Вода была темно-серая, мутная от взвеси грязи. Он не мог понять, как такая девственная, кристально-чистая вода превращается в эту неприглядную кашицу к тому времени, как достигает Токийского залива. Стоя на невысоком уступе, Сугияма думал о том, как интересно было бы отследить мельчайшие изменения цвета воды по пути от истока до Токийского залива.
Сугияма уже собирался спрыгнуть с уступа - и вдруг что-то его остановило. Высота была небольшая, но все же он чувствовал какую-то неуверенность. Там, внизу, земля была покрыта листьями - в этом-то все и дело. Он однажды уже навернулся из-за таких вот осыпавшихся листьев, когда карабкался на горную террасу. Мокрые листья всегда таят опасность - можно поскользнуться и упасть. Хотя слой перегнивших листьев под свежими сам по себе опасности не представляет, но они могут скрывать трещины в камне или корни деревьев, попав на которые можно повредить лодыжку. Сугияма, однако, не это беспокоило. Его преследовало видение какой-то бездонной ямы, скрывающейся под листьями. Когда он подумал о том, что может попасть в какую-нибудь такую пропасть, он отступил от края уступа. За спиной его раздался треск раздвигающихся веток кустов. Решив, что Сакакибара через минуту-другую сам сюда заберется, Сугияма решил подождать его здесь, на вершине уступа. Когда Сакакибара вскарабкался к нему, он еле дышал. Сугияма указал движением подбородка Сакакибаре на основание уступа. Сугияма подумал, что одному выражению его лица Сакакибара поймет, какая дилемма его одолевает - прыгать или не прыгать? Однако тот, со своей обычной непонятливостью, сразу же взял и спрыгнул, не проверив, что там внизу. Проскользив ногами немного вперед и вниз, он приземлился на крестец. Сидя на корточках, держась за землю обеими руками, он улыбнулся Сугияме, словно давая тому понять, что больше не стоит терять времени и пора присоединяться к нему. Человек тучный и малоподвижный, Сакакибара обладал при том безрассудным характером. Сугияме из-за его нрава уже не раз приходилось переживать такие моменты, что волосы вставали дыбом.
- Как ты там? - спросил Сугияма.
Как будто в ответ на вопрос Сакакибара вскочил на ноги, все еще ехидно ухмыляясь. Однако в то же мгновение его нога поскользнулась на листьях, и он опять тяжело повалился набок. Сугияма рассмеялся. Внезапно что-то привлекло внимание Сакакибары. Он подполз прямо к краю утеса и стал озабоченно рассматривать это что-то.
- Смотри-ка!
Он поднял руку и подал Сугияме знак: поторопись, мол, прыгай сюда! Оценив взглядом уклон земли у основания уступа, Сугияма спрыгнул и приземлился на ноги; он сумел сбалансировать, и ему лишь раз пришлось коснуться земли рукой. Обернувшись, он увидел, что Сакакибара лежит на животе, разглядывая основание уступа Справа от его головы Сугияма увидел широкое отверстие, как раз с круглое лицо Сакакибары величиной. Сугияма, став на четвереньки, подполз к Сакакибаре и заглянул в дыру.
- Может это быть входом в пещеру?
По тону голоса Сугиямы можно было догадаться: он спрашивает не Сакакибару, а себя самого. Он не хотел обнадеживаться, чтобы потом разочароваться, и подавил возбуждение, которое уже начал было испытывать. Они полдня проходили, обшаривая горы, но все трещины, которые им удавалось найти, были такими, что в них едва ли можно было просунуть руку, а не то что залезть целиком. Потому сейчас, стараясь не слишком увлекаться, Сугияма склонен был посчитать это отверстие всего лишь норой какого-то животного.
Сакакибара с серьезным видом начал разгребать листья вокруг дыры. Постепенно открылся мягкий, влажный участок земли, но Сакакибара продолжал работать руками. Некоторые признаки свидетельствовали о том, что, по-видимому, струйки воздуха проникали отсюда в глубь пещеры. Отверстие было не таким уж маленьким. Надежда Сугиямы мало-помалу стала расти.
В нетерпении опустившись на землю, он достал складную лопатку и стал расчищать землю в нижней части дыры. Минут за десять ему удалось достаточно расширить отверстие, чтобы человек мог туда пролезть. Затем оба, один за другим, они просунулись туда по пояс и осмотрели открывшееся пространство, освещая его карманным фонариком.
- Мы сделали это! Теперь-то никаких сомнений! - Сакакибара почти кричал от восторга.
Сугияма тоже наконец позволил себе обрадоваться. По ту сторону дыры находилось безграничное пространство. Воздушные потоки, поднимавшиеся по склону утеса, засасывались в эту нору. Если напрячь слух, можно было различить где-то в темной глубине плеск воды.
- Может быть...
Хотя Сугияма уже был уверен, что они нашли то, что искали, он по-прежнему говорил об этом с тенью сомнения - не так просто найти пещеру, куда прежде не ступала нога человека.

* * *

С тех пор как у него два с половиной года назад родился сын, а особенно сейчас, когда жена ждала второго ребенка, вкус к приключениям у Сугиямы стал угасать. Ничего удивительного: с двумя детьми на руках он не мог больше, забыв всякую осторожность, гнаться за очередным острым ощущением. Он даже зарекся от совсем уж экстремальных приключений.
Сугияме было за тридцать, и он видел, как его молодость начинает уходить, подступают зрелые годы, и временами это его мучило. Постепенно он научился лишний раз давать газу на своем мотоцикле, чтобы избежать аварии - даже если мог еще немного прибавить газу и не превысить при том предельной на этой трассе скорости. Он начал вести себя так, только когда женился "и стал отцом. Прежде такое было немыслимо. Отравленный навсегда этим радостным трепетом, он как будто искал опасности и до предела испытывал удачу. Лет в двадцать он жил только ради ощущения грани жизни и смерти.
Однако жажда приключений стала иссякать, когда он понял, как мало оставит жене и детям, если с ним что-то случится - так скудны были его сбережения. В тридцать один год у него не было способа удовлетворить свою тягу к приключениям - столько дел нужно было переделать. Работа на прежнем месте - в изыскательском отделе газеты, где он служил почти десять лет - теперь не годилась. Поскольку увязнуть в рутине он не хотел, ему пришлось вертеться как белке в колесе в поисках лучшей работы, лучших условий. Он научился по меньшей мере осаживать себя, а временами стал сверхосторожен. Сейчас, перед входом в пещеру, перед ним стоял выбор: опять одернуть себя или осмелиться и проявить инициативу.
Сугияма вынул карту местности, которая лежала в его рюкзаке и на вскидку определил их нынешнее положение. Кроме того, он сфотографировал пейзаж, чтобы они могли отыскать это место в будущем.
Сакакибара, которого, разумеется, подобные дилеммы не беспокоили, попытался протиснуть в отверстие свое упитанное тело.
Очевидно было, что он собирается попасть в пещеру. На них были хлопчатобумажные костюмы, а в рюкзаках - кое-какое спелеологическое оборудование, но не такое, конечно, которое нужно для серьезной исследовательской работы.
Сугияма пожал плечами и попытался оттянуть Сакакибару от входа в пещеру.
- Может, лучше нам подождать немного?
Они собирались сегодня только поискать в горах входы в пещеры, а не обследовать их. Сугияма хотел сказать, что уже то, что они нашли вход в пещеру, - удача, и что теперь пора возвращаться домой, но у него просто не хватало физических сил оттащить Сакакибару. Да и сам он не мог отрицать, что очень заинтригован тем, что может находиться там внутри.
- Пути назад нет! - сердито фыркнул Сакакибара, стряхивая с плеча руку Сугиямы.
Сугияма рассерженно позвал его и замер в испуге - он чувствовал, как что-то подступает изнутри, и он уже начинал сам себя уговаривать: «Если не зайдем глубоко... Если мы только кинем взгляд и сразу уйдем... Если мы больше ничего не сделаем... Ничего ведь не случится, а?»
Первые десять метров они могли только пробираться на четвереньках - один за другим. При свете фонарика Сугияма видел только зад Сакакибары и поворачивал вслед за ним. Задница загораживала весь тоннель, так что разглядеть что-либо впереди было невозможно. Сугияма вообще не понимал, как человек с комплекцией Сакакибары пошел в спелеологи. И он уже не знал, правильно ли сделал, пригласив Сакакибару на эту горную прогулку. Он же бесшабашный, а бесшабашность может стоить жизни.
Сугияма знал Сакакибару года три, не больше. Он встретил его, когда вступил в Общество исследователей пещер в Хатиодзи. Сугияма, еще в колледже входивший в Клуб путешественников, интересовался альпинизмом и водным спортом, расходуя на скалолазание и дайвинг свою молодую энергию. С годами, когда он стал работать и на спортивные приключения не хватало уже ни времени, ни денег, он сосредоточился на пещерах, в которых соединялись оба начала - суша и море. Навык скалолаза позволял ему карабкаться вверх и вниз на десятки метров. Более того, в пещерах непременно была вода - такова природа известняковых пещер, которые образуются вследствие размывов. А значит, и навык ныряльщика требовался, если только энтузиаст-спелеолог хочет исследовать течение кристально-чистой воды - иначе это невозможно. Едва Сугияма заинтересовался пещерами, как почувствовал: он попался на крючок. В Японии нет недостатка в пещеристых известняковых плато. Да и совсем недалеко от центра Токио находятся девственные сталактитовые гроты, которые можно назвать обителью чудес. Так что исследование пещер стало не просто недорогим хобби - оно полностью удовлетворило его тягу к приключениям.
Суть здесь не в том, чтобы излазать гроты, которые уже исследованы другими, а в том, чтобы первому ступить на еще девственные камни неведомых теснин. Слаще мгновений для спелеолога не бывает. Говорят, что тот, кто хоть раз испытал подобное, уже никогда не бросит этого занятия. Это предназначение.
Пока они ползли на брюхе, Сугияма не мог точно сказать, в самом ли деле они в еще не открытой пещере. С ним такое было впервые. Перед этим он месяцами изучал карту. Все признаки - геологические черты, топография, извилистые русла рек, - все свидетельствовало о наличии в этом районе большой неизвестной исследователям пещеры. Вчера вечером он говорил об этом с Сакакибарой по телефону. На следующий день было воскресенье, и они решили наугад побродить по горам в поисках этой пещеры.
Они вышли из дому рано утром, ехали на машине часа два и припарковались на лесной дороге. Уже прошло несколько часов, как они покинули машину и отправились в горы. Они уже были в трех или четырех километрах от дороги. В самом диком сне Сугияма не мог предположить, что вот так, наудачу, можно найти пещеру. Сугияма доказывал, что даже если они войдут в пещеру, идти дальше нельзя, пока не организуют как следует экипированную экспедицию с участием других членов клуба. Сакакибара с саркастической интонацией повторил слова «как следует экипированная экспедиция», явно имея в виду, что это слишком сильное выражение меньше всего годится для их обычных групповых походов в гроты.

* * *

Они оказались в зале с выгнутым сводом, по всей вероятности образовавшимся из-за оседания грунта. Но как бы они не тянули вверх свои фонарики, им не удавалось увидеть высшую точку этого купола и понять, как она далека Вероятно, высота ее составляла по меньшей мере несколько десятков метров от пола пещеры. Зала находилась в конце узкого тоннеля, и, пока Сугияма и Сакакибара не оказались здесь, они не догадывались о том, как она огромна. А поняв, просто обалдели. Они были готовы ко всему, но эта зала превосходила их самые абсурдные фантазии. Известняк образуется в результате накопления остатков морских тварей. Следовательно, эти земли в далеком прошлом являлись дном моря. Поднявшись, они образовали сушу, которую позднее покрыли леса Эрозия воздвигла в то время эту гигантскую пещеру с ее невероятными пропорциями. Сугияма в немом изумлении смотрел на свод, пораженный не столько размером пещеры, сколько тем невероятным сроком, который потребовался, чтобы она приняла такую форму. Потрясенные, после молчания, длившегося почти минуту, оба они одновременно заговорили.
- Фантастика!
Иначе это было не описать. Никаких сомнений: они открыли одну из крупнейших подземных пещер, когда-либо обнаруженных здесь.
Меньше всего могли они предположить, что такая огромная зала существует под горами, где они бродили несколько минут назад. Восхищение рвалось наружу из каждой поры их тел.
- В такие-то моменты понимаешь, что никогда не бросишь это дело, правда? - опьяненный удачей, Сакакибара насвистывал, шаря в пещере светом своего фонарика.
Его свист раздражал Сугияму, он казался неуместным. Обычно равнодушный к манере Сакакибары невпопад что-то насвистывать, Сугияма в этот момент нашел это настолько действующим на нервы, что дальше терпеть он просто не мог.
Внезапно Сугияма почувствовал что-то неладное. Всегда есть риск, что спустившись по запутанному ходу в широкую пещеру, спелеолог может забыть путь, которым он шел сюда Сугияма вынул свой компас, поглядел на него, потом отметил направление на своей схеме. Но как только сделал это, до него дошло, что он поступает глупее некуда. В конце концов, такие предосторожности необходимы, только если ты собираешься идти дальше в глубь. Это уж слишком опасно для двух человек, которые вошли в только что обнаруженную пещеру с такой неподходящей экипировкой. Им стоило довольствоваться этим и двигаться обратно.
Тем не менее Сакакибара направился в конец пещеры, освещая стены своим фонариком, в поисках дальнейшего пути. Он продолжал свистеть. Заполненное сталактитами помещение создавало необычно гулкое эхо.
- Слушай, Сакакибара, пойдем-ка назад, - предложил Сугияма своему товарищу, который, согнувшись, с азартом рассматривал пол.
Сакакибара наконец-то перестал насвистывать.
- Смотри, здесь шахта! - Не обращая внимания на то, что только что сказал Сугияма, Сакакибара стоял перед своей находкой с видом победителя. Похоже, он еще меньше склонен был уходить отсюда, чем прежде.
При слове «шахта» решимости у Сугиямы тоже поубавилось, потому что он был знаменит среди членов Клуба исследователей пещер как лучший специалист по спуску в шахты. Сакакибара и другие не могли с ним в этом сравниться.

Предыдущая страница 11 Следующая страница


Темные воды 12

Подумав, что ему стоит самому взглянуть, чтобы удостовериться в ценности находки, он небрежно направился туда, где горел фонарик Сакакибары. В огромной, по форме напоминавшей колокол пещере, где они находились, не нашлось никакого другого хода дальше в глубину, кроме шахты, в которую Сакакибара направил луч своего фонарика. Нависая, стены пещеры там и сям соединялись со сталагмитами, выросшими из пола Должно быть, некогда здесь был ход, ведущий куда-то за пределы зала. Но он, вне всякого сомнения, забился осевшей породой.
Подойдя к краю шахты, где Сакакибара нетерпеливо ждал его, Сугияма поглядел вниз. Шахта опускалась под небольшим углом, а не перпендикулярно земле. Кроме того, он увидел, что дальше она немного изгибается. Судя по форме, она не должна быть так уж глубока, и ее легко можно преодолеть без канатов и лестниц.
У Сугиямы пробежал холодок по коже, он не мог сказать, от страха это или от возбуждения. Хотя покалывание в его жилах свидетельствовало скорее о нервной дрожи.
- Ну, ты играешь? - с усмешкой прошептал Сакакибара, как будто читал мысли Сугиямы.
Оглянувшись назад, Сугияма еще раз сказал себе, что эта шахта - конечный пункт их пути. Вот только спустятся туда - и назад. Ничто их не остановит!
Войдя в круг света от фонарика Сакакибары, Сугияма, оперся спиной о стенку шахты и, перебирая ногами по противоположной, начал спускаться.
- Что там внизу? - спросил Сакакибара, когда он был на полпути.
Не отвечая, Сугияма остановился и навострил уши. До него донесся тихий плеск текущей где-то воды. Он вспомнил, что и при входе в пещеру различил такой же звук.
- Воду слышу.
Едва он это сказал, как Сакакибара стал опускать в шахту свой массивный зад.
- Я тут!
Сакакибара устремился вслед за Сугиямой - его было не остановить.
Шахта спускалась по пологой кривой, которая вела на другой уровень, где тоже находилась зала, почти такая же по форме, как эта Она была гораздо меньше, но тоже напоминала колокол. Тонкий слой воды покрывал скользкие стены этой залы, и нужно было пощупать их, чтобы убедиться, что она в самом деле существует. Вода, сочащаяся из отверстия в потолке, стекала по стенам залы и уходила куда-то сквозь пол, не образуя ни единой лужицы. Это зрелище открылось Сугияме, когда он осветил залу своим фонарем. Его охватила радость при мысли, что он - первый человек на земле, который это видит. Такие моменты бывают раз в жизни, если вообще бывают. Чувство, пережитое в этот миг, заставило Сугияму забыть данный себе зарок. То, что вода не образует лужиц на полу, а стекает куда-то вниз, означает, что там может быть еще один просторный зал.
Сугияма и Сакакибара начали искать проход в этот зал. Сугияма больше не осаживал себя, его осторожность как ветром сдуло, и ему хотелось все новых и новых впечатлений. Увиденное искушало его, и он рвался спуститься в глубины земли.
В одном месте Сугияма почувствовал легкий ветерок. Откуда-то поднимался слабый поток теплого воздуха.
Сугияма подозвал Сакакибару. Тот сдвинул брови, размышляя. Никаких сомнений: он тоже чувствовал это. Но они не обнаружили никакого отверстия.
Ища, откуда этот поток мог взяться, Сугияма начал двигаться по зале, кожей ощущая движение воздуха. Так он оказался около углубления, на дне которого лежала груда камней - самые разные, и большие, и маленькие. Он посветил себе, чтобы определить свое местоположение. Углубление напоминало по форме круглый кратер. Сугияме пришло в голову, что оно и может быть ходом в нижний зал. Коли так, надо разгрести камни - под ними может оказаться шахта.
Оба спелеолога начали выгребать камни и обнажили огромный валун. Они почувствовали, как уже более ощутимый, чем прежде, поток воздуха уходит вниз, под этот камень. Это он, без сомнения, закрывал вход в шахту.
Сугияма и Сакакибара вдвоем попытались приподнять камень. Открылась часть круглого отверстия шахты. Как только они отпустили валун, тот опять закрыл отверстие. Тогда они решили действовать иначе. Сдвинув валун в сторону, они закрепили его в стенном проеме, чтобы он не упал. Теперь отверстие шахты было полностью открыто. При каждом движении любого из них камни из-под ног падали в шахту, и среди сталактитов звук их падения отдавался эхом, как гром. Оба ждали, пока все камни попадают и все успокоится. Не хотелось бы, чтобы камни сыпались на голову, когда они будут спускаться в шахту.
Сугияма вдруг подумал: теперь, когда они зашли так далеко, пути назад может не быть. Он решил продумать все до конца.
Обвязав канат вокруг торчащего из земли камня, Сугияма опустил другой его конец вниз. Хотя он и без страховки мог вскарабкаться вверх по шахте, он хотел быть уверенным, что все предосторожности для обратного пути соблюдены.
- Жди здесь!
Сугияма отдал это приказание мягким тоном, но все же это была команда. Хотя они были ровесниками, Сакакибара имел больший членский стаж в Обществе исследователей пещер. Потому-то он и запнулся, прежде чем кивнуть, услышав приказание от Сугиямы. Но, хоть его позиции в обществе и были не слишком прочны, в чисто техническом отношении Сугияма превосходил Сакакибару. Один из них должен был остаться наверху, чтобы проследить, за канатом, и для этой цели лучше годился Сакакибара.
Опустившись в шахту, Сугияма опять ощутил какие-то дурные предчувствия. Он приписал это раздражающему насвистыванию Сакакибары. Тот с прохладцей смотрел на него в дыру, все насвистывая себе каким-то надтреснутым посвистом. Слишком он, Сакакибара, был расслаблен, и Сугияму невольно охватывали скверные предчувствия при виде этой беспечности.

* * *

Поставив ногу на какой-то уступ, Сугияма решил передохнуть. Он стал припоминать дурные предзнаменования, которые его смущали. Он находился в известняковом гроте, куда точно не ступала нога человека. И все же внезапная вспышка интуиции говорила ему, что некогда, давным-давно, кто-то сумел попасть сюда, как он нынче. Это впечатление формировалась бессознательно - просто глаз ловил некие признаки...
Он поднес свой фонарик поближе к стене. Чем больше он ее осматривал, тем очевиднее проявлялась ее необычность. На красных известняковых стенах виднелись подтеки серой глины. Он протянул руку, чтобы ощупать поверхность. Фактура резко отличалась от других стен пещеры. Сделал ли это кто-то намеренно? Нет, не похоже. Это походило на те же отпечатки глины, только оставленные не его спиной, а того, кто спускался по шахте, как он сейчас. Если кто-то уже проходил этим путем, его спина могла измазать стену.
Сугияма чувствовал, что его энергия стремительно иссякает. Единственная причина, по которой он пустился в эту авантюру, - вера, что никто прежде не бывал в этом гроте. Одно дело - быть первым, и совсем другое - вторым. Решив, что как раз сейчас самое время, он позвал Сакакибару. Но когда он закричал, в лицо ему ударил град мелких камней. Он немедленно закрыл свой шлем руками, защищаясь. Когда камни перестали падать, он увидел, как тучная фигура в синем нависает над шахтой. Наконец в проеме появилось лицо Сакакибары, закрыв собой выход.
- Слушай, Сакакибара... - начал он.
- Держись! Я иду! - И Сакакибара, ничего не слушая, начал спускаться, ногами вперед, по шахте.
- Нет, не ходи сюда!
Эти слова опоздали на несколько секунд. За потоком камней последовал громкий звук, короткий стон и ужасный треск ломающихся костей. Затем камнепад сразу прекратился. Нижняя часть Сакакибары торчала из шахты, не давая Сугияме в полной мере увидеть и осознать случившуюся катастрофу.
- Что произошло?
Его голос дрожал, потому что он понимал уже, что дела обстоят очень скверно. Сакакибара ничего не ответил, но вместо этого из шахты раздался еще один короткий стон.
Сугияма подлез под висящие из дыры ноги Сакакибары. Просунув фонарик в щель между поясницей Сакакибары и стенкой шахты, он поглядел наверх. К его удивлению, шахту завалил валун.
Сугияма остолбенел от увиденного. Немного придя в себя, он пожалел, что они не закрепили валун как следует. С каждым камнепадом тот оседал под действием своего собственного веса, и в конце концов вернулся в первоначальное положение, при этом свалившись Сакакибаре на голову. Слишком суровое наказание для того, кто всего-навсего покинул свой пост. И все же Сугияма не мог не поддаться искушению обругать этого козла.
Луч его фонарика осветил бледный подбородок Сакакибары, под которым сильно напряглись мышцы шеи. Его голова была зажата между стенкой шахты и камнем, так что лица от носа и выше Сугияма видеть не мог. Некоторое время Сугияма смотрел молча, не веря своим глазам. Его ноги тряслись, и он чувствовал тошноту.
«Ты в порядке?» - пытался спросить он, но слова не слетали из его пересохших губ.
И все же реальность была слишком очевидна Никакие слова больше не имели значения. По шее его товарища рекой струилась кровь. Сугияма коснулся ноги Сакакибары, намереваясь проверить, есть ли признаки жизни, но внезапно тело изогнулось и начало дергаться. Такие неестественные движения могли быть только пляской смерти. Отведя глаза от омерзительного зрелища, Сугияма поежился и ощутил во рту привкус желчи.
Теперь уже не оставалось сомнений: положение отчаянное. Это все равно что попасть в люк, на котором крышка весом в тонну. Сугияма был как крыса в ловушке.

* * *

Он чувствовал, что провел здесь в темноте больше двух дней. Первые несколько часов он искал выход, и на это уходило немало времени и сил. Теперь, по прошествии сорока восьми часов, он сидел почти без движения на берегу озера, понимая, что на выбор осталось два пути. Вопрос в том, на чем остановиться. Сможет ли он попытаться сдвинуть валун, закрывший шахту? Но он уже пробовал сделать это и знал, сколько этот камень весит. Они вдвоем еле сдвинули его с места!
Никак не получится, если лезть в шахту, не имея опоры для ног. К тому же оттуда все еще свисал труп Сакакибары, занимая все свободное пространство. Из-за трупа до валуна даже не дотянуться, а у Сугиямы не хватало духу вытянуть за ноги остывшее тело.
Отвергнув идею выбираться через шахту, Сугияма решил сосредоточиться на попытке отправиться дальше вниз. Куда бы он ни смотрел, конструкция этой пещеры напоминала ему лабиринт. Казалось, можно вылезти через следующий проход, но он завершался маленьким залом радиусом всего в девять метров. Нижняя часть пещеры была заполнена водой, образовывавшей подземное озеро. И любой путь, по которому он пытался идти, выводил его к этому озеру. Он напрасно искал вдоль берега хоть какой-нибудь лаз в другой грот. Он понял, что попал в тупик.
Уже десять часов подряд он почти не включал фонарик - разве что для того, чтобы посмотреть на часы. Хотя у его были с собой два фонаря, один уже не горел, и он не мог себе позволить впустую использовать батарейки второго.
Был вторник, половина шестого. В обычное время он как раз собирался бы возвращаться с работы домой.
Обычно он ужинал в кругу семьи по крайней мере трижды в неделю. Едва он открывал дверь, его сын Такехико устремлялся к нему. Сугияме нравилось слушать, как его сын повторяет слова, которые тот только что выучил. Когда Сугияма брал сына на руки, он начинал издавать разнообразные звуки, пытаясь рассказать отцу о каждой мелочи, случившейся за день. В такие моменты Сугияме было так хорошо, так уютно... Желание вновь пережить такое зарядило его энергией. Он должен выбраться отсюда и вернуться домой!
Сугияма помнил, что жена хотела, чтобы он достал масляный обогреватель. Тот стоял в шкафу, а он тяжелый, жене самой его оттуда не вытащить. Скоро похолодает, и он думал только о том, что его жена и сын замерзнут. Другого обогревателя у них нет. Как он мог не выполнить просьбу жены, прежде чем отправился на эту воскресную прогулку! В пещере было очень холодно, хотя здесь-то температура в течение года не меняется. Сейчас здесь было градусов десять, не больше. Хотя может показаться странным, что кто-то в таком положении мог беспокоиться о других, - сам он не видел в этом ничего из ряда вон выходящего.
Сугияма испытывал чувство острой необходиомости выбраться отсюда Он обязан вернуться к семье! Он снова перебрал в уме все существующие возможности. Хотя и знал уже, что все пути перекрыты, но один все-таки оставался.
Утром в воскресенье он сообщил своим, что «немного порыщет в горах». Он не сказал, что собирается искать известняковую пещеру. Сакакибара заехал за ним, и они отправились на горную дорогу, к подножию горы Ширайва. Там они припарковали машину и шли лесом три-четыре километра, пока не набрели на вход в пещеру. Интересно, уведомил ли кого-нибудь Сакакибара? Вряд ли. В конце концов, он жил один - кого ему предупреждать? Спускаться в пещеру они не планировали, первоначальный план сводился к тому, чтобы походить по лесу, посмотреть, нет ли здесь входов в пещеры.
Побеспокоившись некоторое время, его жена должна обратиться куда следует. Естественно, она предположила худшее и давным-давно позвонила в полицию. Но как может полиция отыскать их? Единственная зацепка - машина у дороги, но полиции и ее трудно будет отыскать. Пещера не только не обозначена на карте - о ней никто не знает.
Итак, необходимо признать: шансы на спасение кем-то со стороны чрезвычайно малы, и только он сам может попытаться выбраться отсюда.
Сугияма мог сидеть и ждать каких-то спасателей, а мог попытаться выбраться собственными силами. Другими словами, путь был только один.
Но любая попытка спасения требовала мужества, превосходящего человеческое воображение, и постепенно это доходило до Сугиямы. Нужна была смелость, и не обычная смелость.
Сугияма никогда не догадался бы, что отсюда можно выбраться, если бы не отпечатки на стене.
Поискав получше, он нашел их и в других местах пещеры. Оконечности сталактитов, свисающих над озером, были кем-то обломаны, на береговых камнях были царапинки, будто здесь кто-то их ворочал. Признаки человеческого присутствия заметны были повсюду. Сугияма решил, что здесь могла быть группа исследователей из спелеологического клуба или откуда-то еще. Но ему никогда не попадались никакие записи о посещении этого места... Между тем в клубе все были друг с другом знакомы. Если бы была обнаружена большая пещера, это было бы сенсацией, об этом бы все знали.
Если в пещеру проникли не люди, думал Сугияма, значит, это было животное. Он представил себе, как какой-то крупный зверь ходит по пещере и сеет опустошение там и сям. Сугияма хлопнул себя по колену, когда это до него дошло. Вход был закрыт валуном. А это значит, что животное пришло сюда каким-то другим путем! Он не мог представить себе, где может находиться этот выход. И все же головоломка имела разгадку, и именно он найдет ее.
Но сколько он не рыскал у стен пещеры, он не смог найти даже малейшей трещины. Сугияма опять был в тупике - яснее ясного.
Выключив фонарь и погрузившись во тьму, он сосредоточился и начал мыслить четче. Внутри пещеры не было полной тишины. Постоянно был слышен звук капающей воды. Она стекала со сталактитов, свисавших с потолка, и падала в озеро. Даже в темноте он чувствовал, как капли разбиваются о поверхность воды. Этот звук пробуждал в его сознании мысль о воде; пока он не понял, что вода - это и есть разгадка головоломки. Возможно ли, что воды эти текучие? А если так, то куда они бегут? Открыв рюкзак и сняв крышку объектива с фотоаппарата, Сугияма положил ее на воду. Крышка поплыла влево. Он проделал то же самое теперь в другом месте. Она поплыла в том же направлении. Куда бы он ни клал крышку, она двигалась справа налево. Вода текла к какой-то щели на дне озера. Более того, течение было очень быстрым. Сугияма наконец понял, что, хотя по всем признакам это подземное озеро, на самом деле оно является частью подземной реки.
С начала ноября над этим местом пронеслось два тайфуна, принесших сильные дожди. В результате уровень подземных вод стал выше, чем обычно, и выход из пещеры может быть залит водой. Поскольку вода течет справа налево, где-то слева внизу, рассудил он, должен быть тоннель, по которому река попадает во внешний мир. Течение не было бы таким быстрым, если бы там не было порядочного отверстия, в которое уходит вода.
Чем больше он об этом думал, тем больше был уверен в существовании тоннеля. Все это было хорошо, однако он все еще не нашел способа выбраться. Даже если он отыщет тоннель - это не то же самое, что выйти через него.
Сугияма решился сделать первый шаг. Этот шаг не оставлял ему никакого пути назад, и он понятия не мел, что ожидает его в пути.
Какая это неописуемая радость - снова увидеть дневной свет! Когда он осматривал эти места, то он обратил внимание, что река, текущая по восточному склону утеса, внезапно исчезает. Согласно компасу Сугиямы, как раз слева был восток. Разумным казалось предположение, что подземные воды попадают в реку как раз на востоке. А поскольку они, войдя в пещеру, все время двигались в восточном направлении, он, скорее всего, находится сейчас рядом с этим водостоком.
Он пытался представить себе сияние света, который он увидит, выбравшись из этой пещеры. Он хотел подбодрить себя радостной картиной: дневной свет льется с неба на весь мир. Но вот в чем парадокс: чем сильнее ему хотелось вылезти отсюда, тем сильнее становились страх и отчаяние - только этого ему еще не хватало в этот последний решительный момент!
Сугияма был хорошим ныряльщиком. Для него не представляло труда нырнуть в темные воды и проплыть через тоннель, чувствуя кожей воду и ориентируясь по направлению течения. Однако он не знал, какой длины этот тоннель. А если нырнешь - пути назад уже не будет. Если он не найдет выхода, выбраться назад он уже не сможет. Если ему не хватит воздуха - тоже. А если он даже найдет отверстие, еще не известно, достаточно ли оно широко, чтобы сквозь него мог проплыть человек. Представить себе агонию пловца перед крошечным отверстием, его борьбу за жизнь... Все муки, которые может пережить человек, ощутит он в это мгновение. Отчаяние, страх, безнадежность, физическое угасание...
Если сидеть здесь, он уж точно переживет эту агонию. Ждать? Чего ждать? Несколько лет назад он был свидетелем одного происшествия: исследователя спасли через четыре дня после того, как он потерялся в пещере Окинавы. Он куда-то случайно дел фонарик и сбился с пути. Но тогда не только спасатели знали, в какую пещеру он спустился, но и местные спелеологи приняли участие в поисках. И даже в такой ситуации потребовалось полных четыре дня, чтобы спасти его.
Ну и какой же путь избавления вернее? Что спасательная партия подойдет в ближайшие дни - невероятно. Нырять в поисках выхода - без сомнения, лучший путь для него сейчас. Вопрос только в том, способен ли он столкнуться лицом к лицу с неожиданностями, которые наверняка ему предстоят.

* * *

Прошло еще два дня. Уже полных четыре дня он находился в западне.
Больше ждать было невозможно: сейчас или никогда. Все, что он ел в эти дни, - коробочка бисквитов, которую он всегда носил с собой в рюкзаке на всякий случай. Да, он потерял немало сил, но раз у него оставалось еще достаточно энергии, чтобы нырнуть в подземную реку, тянуть время больше было нельзя. Если ему не придется принимать решение, если он сделает выбор в пользу медленной, но предсказуемой смерти, его силы сразу же начнут иссякать и всякий шанс на спасение будет потерян.
Оглядываясь на прожитый тридцать один год жизни, он начал спрашивать себя, была ли эта жизнь счастливой: ведь сейчас она могла оборваться в любое мгновение. И хотя он был удовлетворен годами, которые были ему отпущены, он сердился при мысли о том, как бессмысленно он жил. Он хотел бы сделать еще так много в своей жизни! Столько приключений оставалось у него в запасе для себя и для сына Такехико, когда тот немного подрастет. Столькому хотел он научить мальчика. Сугияма надеялся преподать ему уроки жизни, почерпнутые из своего собственного опыта, чтобы мальчик узнал больше, чем он, и больше, чем он, осуществил, собрал все свое знание и передал его следующим поколениям. Такой, на взгляд Сугиямы, была подлинная мера человеческой жизни. Он не мог не беспокоиться о жене и ребенке. Но сейчас он должен был освободить свое сознание от этих забот. Его разум без конца заполняли мысли о неоконченных делах, о страховке, о невыплаченном ипотечном кредите, о том, кто позаботится о его пожилых родителях, и так далее. Но он должен напрячь волю ради своего сына.
В иссякающем свете фонарика Сугияма начал писать на чистом месте, оставшемся на карте. Как будто стараясь убедить самого себя, он старательно, твердым почерком выписывал каждый иероглиф и каждую фразу. Свернув законченное письмо, он положил его в пустую кассету из-под кинопленки, запечатал ее виниловой печатью и положил в водонепроницаемый пакет, на котором написал имя и адрес. Запечатав пакет той же печатью, он испытал его, опустив в воду. Тест показал, что пакет, с одной стороны, неплохо держится на воде, с другой - не промокает. Сугияма подразумевал следующее: если отверстие окажется слишком узким для него самого, он протолкнет в него кассету с письмом. Он понимал, что иначе оно едва ли выйдет за пределы пещеры. Но даже сделав это - все равно есть опасность, что его задержат бесчисленные сталактиты, свисающие с купола тоннеля.
То, что Сугияма написал письмо, подстегнуло его решимость. Он должен был верить, что у него есть шанс на спасение. В лучшем случае он мог проплыть под водой метров пятьдесят, не выныривая. А если по течению, то, может, и больше. Для защиты от сталактитов он надел шлем, верхнюю одежду и бутсы.
Включив фонарик, он сел на ближайший камень и осветил левый край подземного озера. Свет мигал, как будто готов был через секунду погаснуть. Он постепенно погружался в воду, ожидая, пока тело привыкнет к холоду, прежде чем окунуться целиком. Доплыв до левого края озера, он взялся левой рукой за камень и, держа голову над водой, стал медленно вдыхать и выдыхать воздух. Фонарик на берегу почти совсем погас. Сугияма несколько раз коротко выдохнул и наконец наполнил легкие воздухом. Кассета с письмом висела на поясе, так что он не мог ее выронить. Он пощупал пояс, чтобы убедиться, что все на месте. Как только он сделал это, фонарик на берегу погас.

Как будто это был сигнал, Сугияма начал погружаться в воду. На глубине около двух метров течение стало сильнее, ударив его в лицо и чуть не сбив шлем. Его вытянутые руки нащупали выход. Вода внесла его в тоннель. Все было так, как он предполагал. Вытянувшись, он отдался воле течения.

ЛЕТО, 1995

Отряд из двенадцати человек раскинул лагерь на пологом склоне напротив входа в пещеру. Это были члены Университетского исследовательского клуба во главе с Такехико Сугиямой.
Хотя они намеренно разбили свои палатки в тенистом месте, уже к трем часам дня оказалось, что они стоят на самом что ни на есть солнцепеке. Обливаясь потом, члены группы разворачивали свое снаряжение. Это было снаряжение не только для исследования пещер, с ними был также инвентарь, необходимый для дайвинга, а это совсем не шутка. Машины были припаркованы на свободном участке у основания горы, примерно в полутора милях от лагеря. Каждому участнику группы приходилось сделать по меньшей мере две ходки вверх-вниз, чтобы принести сюда две свои сумки со снаряжением.
Цикады стрекотали так громко, что обычный разговор был невозможен. Члены клуба тратили свою энергию на разбивку лагеря, а не на болтовню. Их предварительная тренировка была выше всяких похвал. Такехико только удовлетворенно улыбался, глядя, как ловко ребята управляются с работой. Опустив на землю тюк, который он нес, он дал себе передохнуть и прислонился спиной к уже натянутой палатке.
Вход в известняковую пещеру чернел перед ним. Он был сейчас шире, чем двадцать лет назад, когда сюда вошел его отец. Но тьма, лежавшая по ту сторону, была именно такой, какую видел Сугияма-старший. Для Такехико эта пещера была местом, которое он рано или поздно должен был посетить.
Ныне известная под выразительным именем «Гроты Белой Скалы», эта система известняковых пещер была открыта в свое время его отцом. С тех пор ее посетили десятки исследователей. Несколько лет назад был разработан план превращения пещер в туристский аттракцион под эгидой местной администрации. Однако в большей своей части этот план был отвергнут. Не говоря уж о том, что проект вызвал негодование местных защитников природы, а рассчитанная стоимость на постройку дорог и туристской инфраструктуры оказалась запредельной. Итак, пещеры оставили в прежнем виде. Широкая публика сюда не допускалась. Местное лесное управление выдавало разрешение на посещение только исследовательским группам.
Пещеры были всего в трех часах езды от места, где жил Такехико. Недостатка в друзьях-специалистах у него не было; он мог нырять в подземное озеро, где нашел смерть его отец, где бы ни пожелал.
Такехико намеренно откладывал этот визит. За всю его жизнь редко выпадал день, когда он не думал об этом озере. Он потерял счет тем ночам, когда он просыпался, задыхаясь, в панике, что воды и тьма сомкнулись над его головой.
Сейчас он не сталкивался ни с какими трудностями, о которых стоило бы говорить. И он решил, что время пришло. Когда закончатся летние каникулы, он должен будет свернуть свою деятельность в исследовательском клубе, а вместо этого выбрать тему для диссертации и параллельно найти себе работу. Следующий год он должен был встретить деловым, успешным членом общества. Он чувствовал, что должен совершить этот визит - теперь или никогда.
Такехико как раз исполнилось три года, когда тело его отца извлекли со дна подземного озера. Дети этого возраста не понимают значения слова «смерть». Это мускулистое, полное жизни тело, которое он каждый день обнимал, сегодня было здесь, завтра - ушло. Осталось только ощущение, что нечто близко знакомое внезапно исчезло из его жизни.
Через шесть месяцев после трагедии в пещере местная исследовательская группа случайно набрела на тело Сакакибары, товарища его отца. Немедленно приступив к дальнейшим поискам, группа нашла и тело отца, хотя оно и находилось на дне подземного озера. Так выяснились подробности гибели двух человек, исчезнувших шесть месяцев назад. Даже после того, как убрали валун, искореженное тело Сакакибары осталось висеть в шахте. А когда команда навела фонарик на его труп, все увидели его размозженный камнем затылок.
Полиция объяснила матери причины смерти его отца «временным помешательством, вызванным тем, что он все время находился в темноте»:
Полиция выяснила, что его отец, повредившись в рассудке, утопился в подводном озере. Такой способ самоубийства не так уж редок среди отчаявшихся людей, оказавшихся на необитаемом острове или отдавшихся в течение длительного времени воле морских волн. Мать Такехико отказывалась признать выводы полиции, хотя пользы в таком упорстве не было никакой; скорее за этим стояло личное чувство, а не криминальные аспекты. Она настаивала, что ее муж не из тех людей, которые в кризисные моменты впадают в панику. Она понимала, что он как человек лучше других.

* * *

Клуб завершил приготовления к дайвингу в подземном озере к одиннадцати утра на следующий день. Такехико и пять членов его команды ныряли первыми, следом за ними - еще шесть человек. Все члены команды, включая двух девушек, были квалифицированными и опытными ныряльщиками, но лишь у трех был опыт дайвинга в пещере. Такехико в качестве командира, посвящал остальных девять участников в секреты пещерного дайвинга.
Убедившись, что все снаряжение в порядке, шесть ныряльщиков выстроились на берегу подземного озера. Такехико еще раз напомнил им главное, что надо держать в голове:
- Сколько сможете, не пользуйтесь ластами. Если поднимете осадок - вообще ничего не увидите. Если запаникуете и захотите вынырнуть, помните, что здесь некуда выныривать. Главное - прекратить панику. Во всех случаях сохраняйте спокойствие. Поняли?
Ныряльщики кивнули в ответ. Говорить они не могли - каждый держал во рту загубник от баллонов с воздухом. Помимо огоньков, горевших на их шлемах, все ныряльщики сжимали в руках мощные фонарики. Каждый находился на одинаковом расстоянии от предыдущего. На спине у них были закреплены баллоны с воздухом. В случае необходимости они могли передвинуть их на грудь. Это спасало от паники в различных сложных ситуациях.
Присутствие ныряльщиков придавало этой пещере особый колорит. На них было столько снаряжения, и у них было столько фонариков, что они ослепляли. У отца Такехико всего этого не было, когда он искал тоннель. Он бы только ухмыльнулся, глядя сейчас на эту усиленную до излишества экипировку.
Из-за продолжительного сезона дождей уровень воды в реке поднялся выше обычного. Такехико бросился в воду, его товарищи устремились за ним.
Едва нырнув, он увидел овальное отверстие тоннеля, около метра шириной, у левой стены. Он заметил множество мелких пузырьков, входящих в отверстие и выходящих из него. Это значило, что тоннель этот - водосток. Желая повторить опыт своего отца, Такехико задержал дыхание и направился прямо к отверстию тоннеля, напоминавшему пасть какого-то морского чудовища.
Когда он зажег свой фонарь, стало понятно, что из-за сталактитов тоннель сужается и становится непроходимым. Течение сначала несло его вперед, но по мере продвижения он, если бы всецело отдался воле течения, врезался бы в какой-нибудь камень. Чтобы избежать столкновения, приходилось лавировать, избегая камней, нависающих сверху, и камней, подступающих к нему по краям. Он не мог прокладывать себе дорогу одними руками, и ему приходилось неистово болтать ластами. Даже при полной видимости невозможно было двигаться вперед, избежав столкновения со сталактитами.
Такехико прикрыл глаза, пытаясь представить себе, что чувствовал его отец. Но едва сомкнув веки, он немедленно открыл их снова, так как нахлынувшее чувство страха превратило сталактиты в огромные мечи, готовые вонзиться в него. Сколько бы он не закрывал глаза, это видение возвращалось снова и снова.
Такехико понял, что его отец никак не мог благополучно миновать этот тоннель. Он должен был раз за разом ударяться головой и руками о камни. Когда Такехико представил себе, как отец плывет по этому каналу, во тьме, не имея возможности вдохнуть, израненный, истекающий кровью, его переполнили чувства настолько сильные, что он истратил весь запас кислорода, который был в его легких.
Как раз в тот момент, когда он понял, что плыть дальше, не вдохнув воздуха, нельзя, тоннель внезапно расширился, как огромная воронка. Подняв взгляд, он увидел то, что было рябью на поверхности воды. Между верхней стенкой тоннеля и уровнем воды открылось пространство, заполненное воздухом. Такехико всплыл и вдохнул. Он не сомневался, что отец в этом месте тоже всплыл бы, чтобы наполнить легкие.
Он думал о том, как можно было бы описать волшебный вид, открывшийся перед ним. С красиво изогнутой стены свисали сталактиты, как бесчисленные стразы. Они почти касались его головы - тяжелые, обращенные сверху вниз иглы. Они достигали нескольких метров в длину. И, увы, отцу Такехико не суждено было увидеть это зрелище.
Потом тоннель снова сужался, становясь таким же тесным, как прежде. Воздушная прослойка исчезла. Такехико снова задержал дыхание. Течение поворачивало куда-то вниз и при этом становилось все быстрее. И все же он не чувствовал особого беспокойства. Стремясь шаг за шагом повторять действия своего отца (реальные или возможные), ставя себя в те же самые условия, он совершенно забыл о собственной безопасности. Вода все ускорялась, и вдруг он, неожиданно для себя, увидел, что его затягивает в водопад. Он был, правда, невысок, всего метра три высотой, его всего дважды шлепнуло о воду, но при этом он выронил фонарь и как следует приложился спиной к камню. Течение легко несло его по тоннелю. Он больше не мог сдерживать дыхание, и почувствовал необходимость сделать вдох, когда увидел какую-то вертикальную линию, выросшую в нескольких метрах перед ним. Прижимаясь к стене тоннеля, он попытался приблизиться к этой линии. Когда он подплыл, ему стало понятно, что это за линия. В камне была трещина шириной сантиметров в двадцать. Вода просачивалась через эту трещину и уходила куда-то. Сквозь пузырьки на воде ему был ясно виден дневной свет. Вода в трещине сверкала на солнце. Прижавшись к стене тоннеля там, где вода начинала сочиться сквозь камень, Такехико протянул к трещине руку. Именно в этом месте его отец передал ему свои последние слова.
Через год после смерти отца кассету из-под кинопленки с вложенной в нее картой передали семье Сугияма. Слова, записанные на оборотной стороне карты, объясняли действия отца Это было его последнее письмо, написанное, вероятно, непосредственно перед смертью.
Не было сомнений, что канал связывал подземное озеро с Токийским заливом. Вода сперва заходила в приток, потом в более широкое русло реки Тама, которая впадает в Токийский залив. И все же - какой у этого письма был шанс дойти до адресата? Конечно, это могло произойти только чудом. И все же тоненькому лучу света, пробивавшемуся сквозь щель, под силу было взять и совершить такое чудо.
Они нашли письмо в своем почтовом ящике. Оно так и лежало в кассете, запечатанной в конверт. На нем не было обратного адреса, так что непонятно было, кто нашел ее и когда она была найдена Они могли только предполагать, что это житель окрестностей Окутамы, и что кассета попала в рыбачьи сети где-то в устье Тамы. Кто бы ни был этот человек, он достал карту из кассеты, прочитал письмо, понял его важность для семьи погибшего. Он (или она) был настолько любезен (или любезна) что отправил это письмо семейству Сугияма.
Вот что было в этом письме:
Дорогой Такехико!
Даже когда мы знаем, что выхода нет, мы иногда должны искать его, не считаясь ни с чем, и не думать о том, что наши перспективы туманны. Я знаю, что могу на тебя рассчитывать: ты позаботишься о маме и о ребенке, который скоро появится на свет.
С любовью,
твой отец.
Не было никаких сомнений - это было написано рукой его отца, каждый иероглиф был отчетливо прорисован. Это письмо - доказательство того, что отец готов был встретить свою смерть.
Ясно, почему тело отца нашли в водостоке подземного озера. Зная, что пути отсюда нет, отец все же пытался выбраться через тоннель. Его постигла неудача, он погиб, но все же послал сыну письмо, пожелав ему одного - жизнестойкости и воли к победе. Он не написал письма жене. Он передал своему сыну, который тогда был слишком мал, чтобы прочитать это послание, свое завещание: быть сильным.
Письмо стало для Такехико бесценным источником силы. Он перечитывал его снова и снова. Когда жизнь требовала от него смелости, он вспоминал слова отца, и трудности казались не такими уж непреодолимыми. Такехико жил со своим отцом только два с половиной года и сейчас с трудом вспоминал эти дни. И все же та тьма, с которой встретился отец, преследовала Такехико, заставляя его по ночам судорожно ловить ртом воздух. Каждый раз, просыпаясь от этого кошмара, он только еще отчетливее чувствовал: надо быть сильным. Благодаря этому письму ничто в жизни было ему не страшно.
Он протянул руку в щель, только чтобы вынуть ее обратно. Будь отверстие шире всего в два раза, воля его отца была бы исполнена. Он бы нырнул в сияющий свет.
Такехико постарался запечатлеть увиденное в своем сознании, чтобы никогда не забыть его. И он безмолвно произнес: «Папа, я сделал, что ты велел».

Предыдущая страница 12 Следующая страница


13 Кодзи Судзуки

Эпилог

В прежние дни мыс Каннон называли мысом Хотоке или мысом Будды. Кайо, хотя ей было уже семьдесят два года, никогда не слышала, чтобы мыс именовали по-старому.
Однажды на рассвете, ранней весной, Кайо совершала свою обычную прогулку. Буддийская богиня милосердия, Каннон, протягивает, как считают, свою спасительную длань всем, кто верует в нее. Кайо верила в Каннон, и она взяла себе за правило проходить этой дорогой каждое утро в течение вот уже двадцати лет.
Как ни звать этот мыс - Каннон и Хотоке, - это имя вызывало приятные ассоциации. По крайне мере, имя, если не что-то другое, напоминало о прошлом, об истории. Прогулка шла среди кустов, где находились придорожные статуи Дзизо или надгробия. Их, конечно же, первоначально устанавливали здесь, чтобы умилостивить духов мертвых, которых прибьет волной к мысу, но никто из старожилов понятия не имел, кто и почему наставил их здесь в таком количестве. В любом случае их было как-то неожиданно много на мысу и около него.
Еще не совсем рассвело, когда Кайо спускалась по дороге к морю. Она шла по пологой тропинке, опустив глаза. Было время, к ней на весенние каникулы приезжала внучка Йоко, и Кайо брала ее с собой на прогулку. Прогулки, верила она, значат больше, если кто-то тебя сопровождает.
Ее очки замутились от ее дыхания. Кайо остановилась и посмотрела на шагометр, закрепленный у нее на поясе. Она должна была считать. Ей приходилось отмечать, сколько шагов она сделала; она не могла отступить от нормы больше чем на несколько шагов за раз. Эта аккуратность была ей в привычку. В конце концов, она гуляла по одному и тому же маршруту вот уже лет двадцать.
Остановившись напротив каменного грота, она посмотрела на шагометр. На нем значилось, что она сделала две тысячи шагов. Значит, она прошла около километра с тех пор, как вышла из своего дома. Распрямив спину, она посмотрела на море, подняв глаза на восходящее солнце, она молитвенно сложила руки. Текст ее молитвы не менялся вот уже двадцать лет. Она молилась за здоровье своих двоих сыновей, один из которых жил в Токио, а второй - на острове Хоккайдо, и за их семьи. Время от времени, когда приходила в чем-то нужда, она молилась о том, что ей сейчас было нужно, но всегда - только об одной вещи. Она никогда не молила слишком о многом. Кайо верила, что если вы стоите на мысе Каннон и молитесь восходящему солнцу, все ваши желания исполнятся. Несколько лет назад она и двух месяцев не промолила солнце о том, чтобы ее сын получил блестящую должность, как его назначили начальником отдела.
- Это все благодаря богине Каннон, - сказала ему мать.
- Нет уж! Это благодаря тому, что я хорошо делаю свою работу, - смеясь, ответил сын.
Когда-то эти утренние прогулки прописали ей для здоровья, но постепенно она поверила, что с их помощью обеспечивает благосостояние своей семьи.
Прошло двадцать лет с тех пор, как Кайо стало плохо на улице в Йокосуке. В то время ей было за пятьдесят. Ее увезли в госпиталь. Требовалось немедленное хирургическое вмешательство. Ей сделали операцию, она была успешной, но некоторое время Кайо не могла как следует ходить. Несколько месяцев после выхода из больницы ей приходилось при ходьбе опираться на плечо мужа. Сейчас она поправилась настолько, что сразу было и не заметно, что она подволакивает левую ногу. Лишь при одной мысли, что уже никогда, до конца жизни не избавится от хромоты, она падала духом. Успехи в пешем хождении настолько вдохновили ее, что ей казалось: она получила взаймы новую жизнь. Она чувствовала себя более живой, чем до операции. И это, верила она, тоже благословение богини Каннон.
А если уж сама Каннон приложила руку к выздоровлению Кайо - это вселяло в нее новые силы. Это началось, когда ее взгляд поймал солнечный отблеск, отпечатавшись на сетчатке ее глаза. Солнечный отблеск на лужице, оставленной на песке приливом, - это была одна из главных причин, вследствие которой она гуляла каждое утро как по часам. Это случилось почти двадцать лет назад, через неделю после того, как она выписалась из госпиталя.
Хотя врач убеждал Кайо, что пешие прогулки полезны, она считала это лишней процедурой, о которой можно забыть без зазрения совести. В конце концов врач сказал ей, что, если она не изменит отношения к этому, она рискует остаться навсегда прикованной к постели. Эти слова побудили ее к действию, и однажды утром она вышла на прогулку.
Волоча ногу, она все же попыталась дойти до крайней точки мыса. Останавливаясь, чтобы отдышаться, она опиралась на ограду вдоль прогулочной дорожки. Проковыляв всю дорогу, она очень устала: ей приходилось заставлять свою левую ногу идти вместе со всем телом. Едва выйдя из госпиталя, она была поражена тем, что ее тело отказывается повиноваться ее воле. Бессилие было для нее тем более мучительно, что она всегда была очень активным человеком. Разъярившись на саму себя, он присела рядом с оградой и вынула из сумочки одноразовый бумажный носовой платок. Вытерев глаза и нос, она положила использованный платок обратно в сумку, как будто не в силах была с ним расстаться. Кайо в течение прогулки пользовалась одним одноразовым платком. За оградой начинался скалистый морской берег. Волны ударялись рядом с ногами, и когда ветер внезапно менял направление, капли воды летели ей прямо в лицо. Прямо у ограды торчал из земли пучок красноватой травы. Каждый из толстых коротких стеблей пускал множество побегов, и все растение казалось исполненным редкой жизненной силы. В начале мая на этих побегах расцветают бледные цветы. Но сейчас время цветения еще не настало. Это растение - вид ангелики, известный в Японии как ашитаба. Кайо хорошо знала не только название этого растения, но и его происхождение. Японское название этого растения, завезенного из Китая, переводится как «завтралист». Разумеется, это растение называется так потому, что, если отрезать ему листья, назавтра они отрастут. Когда она поглядела на японскую ангелику и подумала, какую волю к жизни демонстрирует эта травка, она не устояла перед искушением наклониться и сорвать листок-другой. Это был не разрушительный импульс, а тайное желание, чтобы растение поделилось с ней своей жизнестойкостью.
Поглядев внимательно на стебли, с которых она сорвала листья, она заметила на изломах желтоватый сок. Поднеся листья к носу, она почувствовала приятный аромат. Она не могла понять, уловила ли она что-то (растение от природы не имело запаха) или ее обоняние просто выразило обуревавшие ее чувства.
...Завтра приду посмотрю, что случится.
Она пришла на следующий день, чтобы проверить, не зря ли это растение зовется завтралистом, отпускает ли оно новые листья взамен сорванных. Это был идеальный предлог продолжать ее ежеутренние прогулки. Она могла каждый день срывать листья, а на следующий день возвращаться, чтобы проверить, отросли ли они.
Это решение ей понравилось, и она огляделась. И вот тогда-то она увидела это. Ее взгляд поймал солнечный отблеск. Сначала она не могла обнаружить источник света. Не похоже было, что он исходит непосредственно от солнца, которое начало подниматься над горизонтом. Нет, тут как будто что-то мгновенно вспыхнуло, как драгоценный камень, оставляя долгую память о себе на сетчатке глаза, а потом снова пропало.
Она вглядывалась в то место, где видела вспышку света. Вот оно опять - не ошибешься. Свет блеснул под тем же углом, хотя и с меньшей интенсивностью, чем прежде. В углублении на скалистом берегу стояла лужица с водой - что-то плавало в ней под солнечными лучами, которые, отражаясь, ударяли прямо Кайо в глаза.
Перебравшись через ограду, она подошла к краю лужицы. Стараясь не замочить ноги, она поглядела на ее воду вблизи. Она поняла, что источником света был водонепроницаемый пакет, в котором лежала полупрозрачная пластиковая кассета из-под пленки. Впечатление было такое, что это волны выбросили ее на скалы. Кассета подпрыгивала на воде, как живая. Какой-то внутренний голос велел ей дотянуться и взять эту кассету. Хотя у нее не было привычки рыться в мусоре, который приносит волна к берегу, она не могла сдержать искушения. Она ухватила пальцами ручки плавающего в воде пакета и вытянула его на свет поднимающегося из-за горизонта солнца. Кассета была запечатана виниловой печатью. Внутри нее был виден свернутый лист бумаги.
Письмо!
С каким-то интуитивно вспыхнувшим чувством она открыла кассету и достала письмо. Романтическая фантазия подсказывала ей, что это письмо, может быть, принесено из дальних стран и проделало долгий путь. А может быть, это просто затея какого-нибудь ребенка. Ее старший сын, к примеру, учась в школе, писал письма фантастического содержания, которые прятал в надувные шарики, а шарики запускал в воздух. Вполне возможно, что какой-нибудь школьник предпочитает запустить доверительное письмо не в небо, а в море.
Кайо решила не читать спрятанного в кассете письма немедленно. Вместо этого она положила кассету в карман и направилась домой. Почему-то она чувствовала, что на сей раз ее нога волочится не так сильно, как обычно.
Открыв кассету, она нашла там сложенную копию карты гор Чичибу и их окрестностей. Она заметила, что на оборотной стороне что-то написано; сама не зная почему, она прочитала эту надпись вслух. В первый момент эти слова не вызвали у нее никаких эмоций. Это звучало просто как фраза из какого-то семейного разговора.
Она заметила, что отправителя звали Фумихико Сугияма и что на письме стоит дата, свидетельствующая, что оно было написано больше года назад. Не требовалось особой фантазии, чтобы догадаться, что этот Фумихико Сугияма писал письмо своему сыну Такехико. Кайо не могла представить себе, при каких обстоятельствах мог Фумихико написать это письмо. Она также не могла понять, при чем здесь карта гор Чичибу. Так или иначе, на письме был адрес: район Ота, Тамагава (набережная реки Тама) и даже номер дома. Посмотрев на карту, она увидела места, находящиеся как раз по соседству с адресом получателя. Тот жил на границе между Токийской и Канагавской префектурами в устье реки Тама.
Письмо некоторое время пролежало у нее в столе. Но это не значит, что она отложила и забыла о нем. Всякий раз, когда ей взбредала на ум новая фантазия, Кайо брала это письмо и перечитывала. И чем чаще она его перечитывала, тем отчетливее становилась исходившая от этого письма аура мощной воли. И она поняла, что воздействие этой ауры было бы куда больше, дойди письмо до адресата. Кайо решила позаботиться об этом. Идея пришла ей в голову сама собой: лучше она передаст письмо лично, чем будет пересылать его по почте. Полночи просидела она, глядя на это послание и ощущая, что оно вернуло ей жизненную силу. Она знала, что обязана отыскать этот адрес, убедиться, что письмо передано, и высказать этим людям свою благодарность.
В то же время она чувствовала, что это становится для нее новой жизненной целью. Следовало, во-первых, найти нужный поезд, идущий из Йокосуки в район Ота Это было не так-то просто в ее положении, хотя обогнуть мыс Каннон и вернуться назад она могла уже без больших усилий.
С тех пор и начались ее ежеутренние, предрассветные прогулки. Она огибала мыс, срывала несколько листьев ангелики и клала их перед маленькими каменными Дзизо, моля его, чтобы ее нога побыстрее поправилась.
Ей казалось, что если она и медлит с отправкой письма адресату, то это простительно. В конце концов, письмо было написано около полутора лет назад, и, уж конечно, оно может подождать еще немного. И все же могло быть и так, что семья знает о письме и с нетерпении ждет его. Эта мысль нарушала благостное настроение Кайо и подстегивала ее побыстрее вылечить свою ногу.
Примерно к тому времени, когда ангелика расцвела, ее нога пришла в порядок в достаточной степени, чтобы позволить ей самостоятельно проделать весь путь туда и обратно. Кайо выбрала ясный солнечный день, чтобы привести свой план в исполнение.
Кооперативный дом, адрес которого был указан в письме, был недалеко от станции. Однако Кайо по дороге сбилась с пути, и ей пришлось обойти несколько улиц, прежде чем она нашла нужный дом. Когда она дошла до этого дома, она была настолько измучена, что не думала, что сможет сделать еще шаг. Ей пришлось опереться всем своим весом на перила, чтобы одолеть три ступеньки, ведущие в вестибюль. Эдак она не будет в состоянии вернуться на станцию, если сперва где-нибудь не отдохнет.
В пустом вестибюле она увидела две софы, стоящие друг против друга. Она решила, что здесь-то она и наберется сил, но сперва ей нужно было найти почтовые ящики.
На ящике квартиры, куда было адресовано письмо, значились имена Сугияма: Фумихико, Кейко, Такехико, Акихико. Кайо знала, что отец, пославший письмо - это Фумихико, а Такехико его сын. Из содержания Кайо была в курсе, что это было послание от отца к сыну. Имена на почтовом ящике подтвердили это. Ей оставалось выбрать возможный вариант. При каких обстоятельствах отец мог написать такое письмо своему сыну? Где этот отец сейчас и что он делает? Его имя все еще числится на почтовом ящике. Означает ли это, что он по-прежнему живет вместе со своей семьей? Или это значит...
Кайо положила письмо обратно в кассету из-под кинопленки так, как она нашла его. С металлическим звуком кассета упала в почтовый ящик. Этот звук еще раз убедил Кайо, что она наконец достигла желанной цели.
Она сделала то, что от нее зависело. Одновременно испытывая чувства усталости и удовлетворения, она опустила свое миниатюрное тело на софу и погрузилась в мечты. Внезапно в пустом вестибюле кто-то появился. Она подняла глаза и увидела маленького мальчика лет трех-четырех, который что было мочи толкал стеклянную входную дверь.
- Мам, быстрее! - кричал мальчик.
Мать тем временем пыталась втащить по ступенькам коляску с орущим младенцем. Волоча коляску, она тяжело опиралась на перила, чтобы подняться на три ступеньки, совсем как Кайо. Одолев их, она вошла в вестибюль, ее сын все это время придерживал дверь. Когда она закрылась, он вприпрыжку двинулся дальше расчищать дорогу для мамы. Добежав до почтовых ящиков, он опять подпрыгнул, пытаясь дотянуться до их ящика, но ему не хватило роста. Подошла его мать и быстро достала содержимое. Мальчик возмущенно закричал, он уставился на кассету из-под кинопленки, как будто это была невесть какая ценность, и начал подпрыгивать, чтобы дотянуться до нее. Мать с подозрением рассматривала брошенную кем-то в почтовый ящик кассету. А мальчик, вцепившись в мамину руку, вопил «Хочу!» и «Покажи!».
Потом открылись двери лифта, и все трое исчезли, оставив вестибюль таким же пустынным, каким он был до их появления. В этой тишине вопли младенца и возмущенные крики мальчика продолжали звучать в ушах Кайо. Прежде чем звуки окончательно затихли, Кайо деловито встала.
Но все это шумное появление семьи Сугиямы в вестибюле, свидетельницей которого она стала в то краткое мгновение, произвело на нее, конечно же, глубокое впечатление. Годы спустя Кайо все еще видела маленького мальчика, вприпрыжку бегущего по вестибюлю. Я знаю, что могу рассчитывать на тебя: ты как следует позаботишься о маме и о ребенке, который скоро появится на свет. Таковы были последние строки письма отца к этому маленькому мальчику, и даже сейчас Кайо с большим удовольствием вспоминала его личико, такое полное жизни.
Само собой, Кайо знала письмо наизусть. В конце прошлого лета она читала это письмо своей внучке Йоко, добавив, что это часть сокровища, принесенного морем. Услышав эти слова, девочка с удивлением посмотрела на Кайо. Она искренне не могла понять, какое отношение могут иметь слова к какому-либо сокровищу. В сущности, даже Кайо не могла сказать с уверенностью, что она поняла истину, содержащуюся в этом письме. И все же она не могла отрицать, что какова бы не была эта истина, она проникла в каждую клеточку ее тела и духовно ее поддержала. С тех пор она каждое утро отправлялась на прогулку, и ее левая нога стала идти на поправку и сейчас почти полностью пришла в порядок.
Скоро весенние каникулы. Недолго ждать дня, когда Йоко приедет к ней. Кайо срезала лист ангелики и положила его перед придорожной статуей. Торопясь домой, она чувствовала себя полной жизни.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • Темные воды (Страница 1)
  • Одинокий остров (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
    • 5 (Страница 4)
    • 6 (Страница 4)
    • 7 (Страница 5)
  • Захват (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 7)
  • Путешествие в страну грез (Страница 7)
  • По воле волн (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
  • Акварели (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
    • 4 (Страница 11)
  • Подводный лес (Страница 11)
    • РАННЯЯ ЗИМА, 1975 (Страница 11)
    • ЛЕТО, 1995 (Страница 12)
  • Эпилог (Страница 13)


Кодзи Судзуки

Темные воды

 Читать книгу

Аннотация

Сборник из семи рассказов, реальность в которых контролируется в той или иной степени морем и водой. Ужасы в этих рассказах - психологические, что доказывает: Судзуки тонкий наблюдатель мужских и женских характеров и мастер манипуляций.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кодзи Судзуки - Биография

Кодзи Судзуки

На основную страницу

Биография

Кодзи Судзуки (Suzuki Koji, род. 13 мая 1957) — японский писатель, автор цикла романов Звонок.