Кодзи Судзуки - Рождение

1 Кодзи Судзуки

Лимонное сердце

1

Ноябрь 1990 года
Сценой сна был небольшой, рассчитанный примерно на четыреста человек, привычный, родной театр. Он находится не в зрительном зале, не на сцене, а в звукооператорской студии, расположенной позади зрительских мест так, что прямо напротив снизу видна сцена, а ему поручено отвечать за звук. Перед ним - освещенная стойка с микшером и бобинным магнитофоном. Сидя на стуле, он кладет указательный палец правой руки на кнопку «play» на магнитофоне и, регулируя левой рукой баланс звука на микшерской пульте, внимательно наблюдает за действием на сцене. Совершенно ясно, что это сон. И хотя он знает, что будет дальше, он не может прервать его и проснуться... его уже перестала удивлять возможность осознавать себя таким образом. Разве можно пребывать в неясном состоянии, балансируя на границе сна и пробуждения?
Звукооператорская студия, которая находилась по соседству с осветительным цехом, играла важную роль в развивающемся на сцене спектакле. Наблюдая за действием спектакля, ловя сигналы режиссера, действуя одновременно с осветителем, он в положенный срок включал музыку и звуковые эффекты, согласуясь с расписанием тайминга. Эта труппа была особенно щепетильной в отношении музыки. Движения актеров и их реплики подстраивались под ритм мелодий, и стоило выйти из тайминга, как стройность спектакля разрушалась. Следовательно, от звукооператора постоянно требовалось быть внимательным и не расслабляться до конца пьесы.
На сцене любимая им молодая актриса сосредоточенно играла долгожданную роль. Это был ее первый выход, и она была поглощена этим важным моментом, который мог повлиять на всю дальнейшую ее актерскую судьбу.
Поскольку он лично был заинтересован, приходилось быть особенно внимательным, чтобы вовремя включить звук и нажать кнопку «play», сосредоточиваясь до кончиков пальцев. От напряжения на подушечках выступал липкий пот.
Сейчас, по ходу пьесы, она должна была спеть несколько куплетов из песни. Если нажать кнопку «play», включится запись и из микрофона перед сценой должна была политься смонтированная мелодия.
Кнопка «play», включение.
Однако из микрофона вместо ожидаемой лирической песни появляется незнакомый звук. Совсем не музыка, напротив, даже для звукового эффекта это слишком жуткий звук. Его плохо слышно, но он напоминает человеческий стон. Его достаточно, чтобы разрушить спектакль.
Бобины, крутящиеся перед глазами, несомненно, были смонтированы своими руками. Он четко знал, где и какие звуки записаны.
...Кто, когда и как вставил этот звук?
Он был не в состоянии придумать, как выйти из положения, объятый ужасом и паникой. В довершение всего в зале раздался телефонный звонок, который должен прозвучать в следующей сцене... Все вышло из-под контроля.
Неопытная молодая актриса еще не умела импровизировать. Она перестала играть и смотрела вверх на звукооператорскую студию. Так как в зрительном зале отсутствовал свет, а в звукооператорской горела подсветка, со сцены она хорошо была видна.
Молодая актриса в упор смотрела на него, и постепенно ее глаза переполнились негодованием.
... Черт, ты испортил мне первый спектакль!
«Я ничего не мог поделать. Я совершенно не представлял, откуда взялся этот жуткий стон. Нечего меня обвинять. Это я пострадал».
Он хотел оправдаться, но не может сказать ни слова, и тело, затвердев, перестало двигаться. Будто в оковах.
Теперь уже все актеры на сцене перестали играть и смотрели в сторону звукооператорской, даже зрители оборачивались. Ощущать всем телом осуждающие взгляды становилось невыносимо.
...Это не моя вина, не моя.
Слова, не произнесенные вслух. Голос из глубины души, почему-то усиленный микрофоном, раздался в театре:
- Это не моя вина, не моя.
Попытка оправдаться подлила масла в огонь, и по залу пронесся ропот осуждения.
Но самый бичующий среди всех взгляд принадлежал молодой актрисе, играющей свой первый спектакль. Девушке, с которой они одновременно поступили в театральную студию, с которой вместе учились и которую за время общения он полюбил... Он хотел ей помочь, но не мог. Нет, какое там, он мешал. До зубовного скрежета обидно, что сейчас он таким образом лишал ее будущего... Даже если он скажет ей «люблю», то ничего не изменится.
Раздирая грудь, обливаясь липким потом, Тояма очнулся ото сна.

* * *

Проснувшись, Тояма сначала не понял, где находится. Переведя дыхание, он осмотрелся. Зеркальный потолок... круглая кровать, на которой невозможно привыкнуть спать... на этой большой кровати рядом сидит женщина, завернутая в банное полотенце.
Он попытался рассмотреть лицо женщины, но внезапно грудь пронзила боль, будто ее крепко стянули. Он почувствовал, как по спине пробежала дрожь и выступил холодный пот. В последнее время он слишком часто ощущал боль в груди и спине. Тояма забеспокоился - неужели снова, все-таки лучше показаться врачу.
- Ты стонал.
Женщина, словно увидев что-то забавное, насмешливо улыбнулась.
- Да...
Тояма немного полежал не двигаясь. Неосторожное движение могло вызвать головокружение. Надо подождать, пока успокоится дыхание.
Он осторожно попробовал поменять положение тела, вроде все было нормально.
Медленно отодвинувшись от женщины, он начал сопоставлять содержание сна с реальностью и потом с облегчением вздохнул. Тояма много раз мучился этим кошмаром. Он боялся одних и тех же снов и успокаивался, лишь удостоверившись, что это не была реальность.
Посмотрев на наручные часы, Тояма спросил женщину:
- Сколько я спал?
- Минут пятнадцать. После того как ты уснул, я приняла душ, а когда вернулась, ты ужасно стонал. Ты плохо себя ведешь, поэтому и наказан.
Тояма печально улыбнулся и зарылся лицом в подушку. Кажется, он понял, что она имеет в виду.
Сорокасемилетний мужчина, несмотря на то что у него есть жена и дети, не прекращает ходить по женщинам и обливается холодным потом в ужасе от того, что жена обнаружит измены и будет ругаться - скорее всего, это.
Он не был пьян. Сейчас два часа дня. Из окон отеля можно увидеть ясное голубое небо конца ноября. Уйдя с работы под непонятным предлогом, позвал пообедать старую возлюбленную, зашел с ней в отель, чувство удовлетворения от еды и секса сменилось усталостью, и его внезапно одолела дремота, отрывок сна на всего лишь десять минут... То, что имеет смысл, - просто. Двадцать четыре года назад, когда он еще был двадцатитрехлетним студентом, его много раз мучил этот же кошмар.
У сна существовали разные варианты. Бывало, когда он включал мелодию в звукооператорской студии театра, бобина, склеенная липкой лентой, с шумом рвалась, бывало, во время спектакля на сцене звучал посторонний звук. Поэтому сцена, в которой появлялась актриса, впервые играющая в спектакле, обрывалась и спектакль проваливался. Какой бы ни был вариант, их обобщал звук, запущенный его руками в важный момент, когда его самая любимая девушка первый раз выходила на сцену.
Двадцать четыре года назад Тояма страдал от таких же кошмаров. В то время у него, звукооператора театральной студии «Полет», на самом деле могла возникнуть такая ситуация и даже произошло нечто подобное.
Почему сон, который с тех пор он не видел двадцать четыре года, в последнее время снова воскрес?.. Он знал причину.
И сейчас в визитнице лежала его карточка.
"Кэндзо Ёсино, Ёкосука,
отделение газеты N"
Месяц назад ему неожиданно позвонил человек, представившийся Ёсино, корреспондентом газеты N.
Этот звонок прозвенел во второй половине рабочего дня, Тояма, вернувшийся с обеда на свое рабочее место, снял трубку. Ёсино, убедившись, что его зовут Тояма и что он действительно в 1965 году входил в театральную труппу «Полет», сделал паузу, а потом задал тот вопрос.
...Извините, я хотел бы задать вам несколько вопросов по поводу Садако Ямамуры.
Тояма хорошо помнил даже интонацию корреспондента Ёсино, который, сдерживая нетерпение, хватался за него как за соломинку. Естественно, дело не в голосе, оставившем сильное впечатление, а в том, что совершенно незнакомый человек произнес дорогое ему имя - Садако Ямамура. Имя, которое он хранил в душе все эти двадцать четыре года и которое он никогда не называл постороннему человеку. Каждый раз, когда он вспоминал ее лицо, у него перехватывало дыхание и учащался пульс. Становилось ясно, что рана сердца все еще не зажила.
Удовлетворяя желание Ёсино встретиться и поговорить о Садако Ямамуре, он увиделся с ним только один раз. Тема разговора заинтересовала Тояму. Он не мог не встретиться. Тояма назначил Ёсино встречу в кафе в районе Акасака, недалеко от фирмы.
Ёсино, с виду действительно похожий на старомодного журналиста и время от времени запускающий руки в бороду, старался воскресить далекие события. Разговор вился вокруг того, что было до и после исчезновения Садако Ямамуры.
...Госпожа Садако Ямамура бесследно пропала в 1966 году после завершения спектаклей театральной студии «Полет», ведь так?
Журналист Ёсино настойчиво хотел выудить сведения о ней после ее ухода из труппы. Ёсино, не торопясь, спокойно расставляя паузы, задавал вопросы, и с его слов и по выражению лица можно было догадаться, насколько сильно он интересуется Садако Ямамурой.
...Сведения о Садако Ямамуре двадцатичетырехлетней давности.
Откуда Тояма мог о ней знать. Именно он изо всех сил искал Садако Ямамуру. Если бы он имел представление, куда она подевалась, жизнь Тоямы, наверно, была бы не такой, как сейчас.
Поэтому и ясна причина возобновления кошмаров. Потому что журналист Ёсино появился перед Тоямой и произнес имя Садако Ямамура. Другого объяснения причины, по которой воскрес кошмар, много раз мучивший его раньше, представить невозможно.

2

Когда они вышли их отеля, солнце сияло еще более ослепительно. Из-за того, что произошло за закрытой дверью, или из-за угрызений совести, он не обратил на это особого внимания. Наоборот, приятно было чувствовать повсюду последнюю свежесть осени, которая вот-вот закончится.
Они быстро шли по улице. В безлюдном месте Тояма схватил руку женщины и сказал сдавленным голосом:
- Ну что ж.
- Ты сейчас вернешься на работу?
Женщина беззаботно улыбнулась и слегка помахала рукой у пояса. Жест - до свидания.
- Да, куча работы.
- Несмотря на это, не можешь обойтись без секса. Ты не меняешься.
Женщина вдруг поступила крайне непристойно - хватила Тояма между ног.
Наверно, скоро начнется прилив, неожиданно подумал Тояма. Я уже не молод. Раз спазмы в груди, как было недавно, случаются так часто, непонятно, откуда ждать смерти.
- Я еще позвоню.
Тояма легонько, одними губами поцеловал женщину и быстро отошел. Немного пройдя, он обернулся, женщина еще смотрела на него. Помахав ей рукой, он поспешил с улицы Ногисака к Хитоцу-гидори. Он не соврал, сказав, что работы куча.
На третьем курсе университета, внезапно решив стать драматургом, он поступил в театральную студию «Полет». Однако драматургов и сценаристов, лучше и старше его, было навалом, и он не мог найти место, куда бы приложить свои силы. Понаблюдав за звукооператором, нахватался разных знаний, поработал с год, вернулся и окончил университет, после удачно устроился в звукозаписывающую фирму заведующим, где проработал двадцать три года. Ему пригодился его предыдущий опыт в театральной студии. Служба показалась ему очень интересной, почти призванием.

Общаясь с людьми, пришедшими в студию записывать музыку, он ни разу не почувствовал усталости от работы. Производственные совещания с начальниками иногда вызывали отвращение, но общение с музыкантами почти не доставляло волнений, и он действительно чувствовал, что удачно устроился на хорошую работу. Вдобавок музыкальный мир процветал как никогда раньше, находился на гребне волны. Тояма занимался чем хотел, зарплата была хорошая, недостатка в партнерах по развлечениям не было, он почти не жалел о том, как сложилась его жизнь. Работа, которая ждала его в фирме, не тяготила. Если исключить проблемы со здоровьем в последнее время, волноваться было почти не из-за чего.
И только имя Садако Ямамура, прозвучавшее из уст Ёсино, и сон про нее, который он видел раньше, отчего-то нарушили его покой и привели в подвешенное состояние. Можно сказать, что Садако Ямамура для него была единственной любимой женщиной. Его первый брак распался, второй постепенно стал стабильным, появились дети, и он, в общем-то, был сравнительно удовлетворен жизнью в окружении молодой, правда не подходящей ему по возрасту, жены и маленьких детей. Если бы не возникающие частенько «если».
...Если бы я женился на Садако Ямамуре, что бы было?
Он предполагал разные «если».
...Если бы планете Земля оставались последние часы, с кем бы я провел их?
...Если бы я мог начать жизнь сначала, с кем бы я был?
...Если бы только один раз и на всю жизнь выбирал себе женщину, кто бы это был?
В любом случае ответ Тоямы был один - Садако Ямамура. Если бы она сейчас в этот момент появилась и приняла его, у него хватило бы решимости все бросить. Даже кажется, что если бы еще один раз он прикоснулся к ее коже, в этот миг можно бы было закончить жизнь.
...Надо позвонить.
Если сегодня доделать работу, завтра, 27 ноября, он сможет свободно распоряжаться своим временем. Даже поехать в Ёкосука, если потребуется, для него не составит труда.
Решив, что лучше воспользоваться телефоном-автоматом по дороге, чем звонить с работы, Тояма достал телефонную карточку и подошел к краю тротуара. Когда он набрал номер отделения газеты N в Ёкосуке, к телефону подошел сам Кэндзо Ёсино.
В прошлый раз разговор, начиная с телефонного, получился односторонним - с начала и до конца его только и расспрашивали как о Садако Ямамуре. Наверно, он был занят, на мои вопросы почти не отвечал, а только спрашивал о том, что хотел знать, а когда понял, что не сможет получить информацию и только напрасно потратил время, Ёсино быстро поднялся и ушел. Этот уход, оставивший только бесчисленное количество вопросов в голове Тоямы, показался ему чересчур невежливым.
...Почему журналист газеты N вынюхивает сведения о Садако Ямамуре?
Самый простой вопрос ключом бил в голове. Тояма откровенно заявил о своих сомнениях взявшему трубку Ёсино и вежливо попросил встретиться и поговорить.
Он даже добавил, что в крайнем случае готов выехать в Ёкосуку, на что Ёсино ответил, что до этого не дойдет, и просто начал объяснять свои завтрашние планы. Вчера в больнице Синагавы скончался его коллега из газеты, а завтра ему нужно поехать в Синагаву на похороны. А после похорон, он может уделить ему часок.
...У турникетов на станции «Симбаба» скоростного поезда линии Кэйхин. В четыре часа дня.
Тояма, переспросив о месте и времени встречи, обозначил это в записной книжке пометкой «важно» и положил трубку.

3

Наступил вечер, стало темно, будто небо заволокло туманом, солнце заходило с огромной скоростью. У турникетов на станции частной железной дороги, выходящей на торговую улицу, в воздухе чувствовалось приближение зимы.
Здесь Тояма и Ёсино встретились за пять минут до назначенного времени.
Ёсино выглядел более осунувшимся, чем месяц назад. Наверно, на него не могли не повлиять похороны коллеги. Смерть человека моложе тебя обычно приводит людей в подавленное состояние.
На станции «Симбаба» скоростного поезда линии Кэйхин Тояма был впервые. Если немного пройти на восток, наткнешься на канал. Перед ним на север и на юг простирается Токийская набережная. Вдоль побережья проходит тихая улица со складскими помещениями, с Токийского залива доносятся гудки кораблей.
Тояма и Ёсино зашли в кафе на побережье. Не успели они заказать кофе, как Ёсино был вызван по пейджеру, встал с места и направился в глубь кафе к розовому телефону. Тояма проводил глазами удаляющуюся фигуру Ёсино - вот уж действительно газетчик. Особенно когда привычным жестом прижимает телефонную трубку ухом к плечу и крутит диск.
Естественно, до ушей Тоямы долетали обрывки телефонного разговора.
- Что? Обнаружили тело Маи Такано?
Маи Такано... конечно, Тояма впервые слышал это имя. Его занимала только Садако Ямамура. Интерес к незнакомой женщине не может возникнуть оттого, что услышал ее имя. Тояма скромно продолжал слушать.
Ёсино, не заботясь о том, чтобы понизить голос, изогнувшись, начал сердито бросать слова в телефонную трубку. Унюхав запах сенсации, он вышел из минорного настроения, и к нему вернулась журналистская активность.
- Три дня назад... место... на востоке Синагавы, вот как, совсем рядом. Если бы было время, можно было бы сходить на место происшествия, но... А где? Поэтому я спрашиваю, где было вскрытие, в палате судебной медэкспертизы или в городском морге! А, понял... Ого, девяносто часов после смерти. Что... судя по всему, сразу перед смертью родила... пуповина? Правда?! Ну а где младенец?.. Как нет? Нет, говоришь... ты говоришь, вообще никаких следов?
Для Тояма было понятно, что к чему. Три дня назад поблизости был обнаружен труп женщины, Маи Такано. Провели вскрытие и в результате обнаружили, что прямо перед смертью она родила ребенка. Однако этот ребенок исчез.
Похоже, сообщение довольно шокирующее. Однако это не его дело. Его не касается, кто и каким образом умер. Пусть даже прямо перед смертью эта женщина родила... И пусть даже сразу после родов, не пользуясь чьей-либо помощью, младенец самостоятельно исчез...
...Маи Такано.
Хотя он слышал это имя впервые, но то, что оно глубоко врезалось ему в память, имеет какой-то смысл.
Можно представить существо, копошащееся рядом с трупом, который начинает остывать. Перед его глазами возник образ младенца, который перелезает через труп матери и уходит.

1 Следующая страница


Рождение 2

Внезапно напал озноб. Что-то интуитивно тревожит его в родах Март Такано. С каждым словом Ёсино, который, выгнув спину и не смущаясь, говорит в телефонную трубку, обрывки фактов становятся реальным изображением и прокручиваются в голове. Будто куски разрозненных мелодий, благодаря монтажу, становятся единой, свободно льющейся музыкой.
Тояма закрыл глаза. Телефонный разговор прервался, через мгновение открыв глаза - когда только успел он вернуться на место, - на стуле напротив себя увидел Ёсино. Несколько минут, во время которых Ёсино говорил по телефону, Тояме показались временем, которое сильно искривлено. Несколько минут были скручены и вышвырнуты в другое измерение.
- Что-то случилось? - спросил Ёсино встревоженным голосом, должно быть, его обеспокоило выражение лица Тоямы, на котором смешались изумление и подавленность.
Тояма, сидевший откинувшись на спинку стула, выпрямился, глубоко вздохнул и сказал:
- Ничего... кстати, какое-то скандальное происшествие?
- Нет, происшествие или... просто обнаружен труп молодой женщины на крыше здания.
- Здание поблизости?
- Да, в восточной части Синагавы, в вентиляционной шахте на крыше здания... короче говоря, в глубокой яме. Странное место.
- Убита?
- Нет, такая возможность исключается. Наверно, несчастный случай.
- Просто я краем уха услышал, есть признаки, что она родила прямо перед смертью?
Ёсино, мельком взглянув в лицо Тоямы, скривил рот в непонятной улыбке. Будто спрашивал:
...Почему вы так интересуетесь разговором, подслушанным по телефону?
- Я еще ничего не могу сказать. Потому что сам только что услышал информацию... Молодая, печально! Умная, красивая девушка, поэтому как-то еще больше...
Ёсино, склонив голову набок, погладил руками бороду. Этот жест доказывал, что услышанное запало ему в душу. Тояму осенило.
- Эта девушка, Маи Такано, случаем, не ваша знакомая?
Ёсино покачал головой:
- Нет, лично я ее не знал. Асакава, который позавчера умер и на похороны которого я только сейчас ходил... он мой коллега в фирме, и мы с ним дружили... это была его знакомая.
Сейчас Тояма увидел на лице Ёсино выражение беспокойства. Наверно, больше, чем беспокойство, это было выражение близкое к страху.
- Две смерти - случайность? - Произнеся это, Тояма заметил, что его слова вызвали новую волну страха.
Смерть приятеля и странная смерть молодой женщины, которую он знал в лицо. Между ними наверняка существовала какая-то связь. Однако количество информации слишком мало, поэтому, возможно, постороннему человеку хочется связать эти две смерти.
Глаза Ёсино забегали, будто он отчаянно старался отогнать всплывающую мысль.
- Ну, потому что... это касается Садако Ямамуры.
Таким образом Ёсино соединил все эти три смерти воедино.
Во время прошлой встречи Тояма исполнял роль отвечающего на заданные вопросы о Садако Ямамуре. В этот раз у него нет желания следовать по этим стопам. Взяв инициативу в разговоре, он докопается до причины, по которой газетный журналист собирает сведения о Садако Ямамуре.
- Не пора ли вам уже объяснить мне, почему вы собираете сведения о Садако Ямамуре двадцатичетырехлетней давности, - напрямую спросил Тояма.
Ёсино, обхватив голову руками, изобразил измученное лицо. Такое же выражение было и в прошлый раз.
- Это... ну... Я сам плохо понимаю.
В прошлый раз он так же ответил. И как это прикажете понимать? Не зная причины, невозможно понять, где находится разумное основание того, что журналист крупной газеты выведывает сведения о женщине, четверть века назад живущей где-то в городе.
- Хватит.
Когда Тояма показал, что немного разозлился, Ёсино, как бы сдаваясь, поднял вверх руки и сказал:
- Я понял. Давайте поговорим начистоту. Казуюки Асакава, который работал в главном офисе издательства, расследовал некие происшествия. В ходе этого возникла необходимость в информации о Садако Ямамуре. Однако обстоятельства не позволили Асакава оторваться от других дел. Он попросил меня проверить всю информацию, связанную с Садако Ямамурой двадцать четыре года назад.
- Что за происшествия? - спросил Тояма, нагнувшись вперед.
- Это... ну... Асакава не рассказал мне всего полностью, а потом попал в аварию и, не приходя в сознание, позавчера умер. Истинное положение вещей, почему он упорно интересовался информацией о Садако Ямамуре, для меня тоже загадка.
Тояма, пытаясь понять, ложь это или правда, заглянул в глаза Ёсино. Должно быть, по большей части это не ложь. Однако казалось, что все-таки он что-то скрывает.
Ёсино, по требованию Асакавы, последовательно проводил расследование и в ходе его добрался до Тоямы. Посетив зал для репетиций театральной студии «Полет», Ёсино первым делом выбрал однокурсников, поступивших в труппу в качестве учеников в феврале 1965 года. Автобиографии, которые были сданы во время экзаменов на поступление в труппу, и сейчас хранились в дирекции студии. Насколько Тояма помнил, однокурсников было восемь человек. Если бы он опросил всех, наверно, собрал бы сведения о Садако Ямамуре.
- Вы и других расспрашивали?
Из однокурсников он помнил только два-три имени. Сейчас он уже не общается с ними и совершенно не знает, где они и чем занимаются.
- Из состава театральной труппы «Полет» в 1965 году можно связаться, включая вас, с четырьмя людьми.
- Значит, кроме меня вы связывались еще с тремя.
Ёсино утвердительно кивнул:
- Да, я разговаривал с ними по телефону.
- С кем вы говорили?
- С господином Ино, Китадзимой и госпожой Като, с этими тремя.
Когда прозвучали имена, перед глазами всплыли лица, которые находились в забытьи на дне памяти, понемногу становясь реальными. Это были образы еще невинных двадцатидвухлетних людей.
...Ино.
Это имя было совершенно забыто. Он был мастером пантомимы, и его любили второкурсницы.
...Китадзима.
Из-за маленького роста его почти не замечали, он прекрасно декламировал и настолько был талантлив в этом, что его использовали в качестве рассказчика. Он тоже втайне был влюблен в Садако Ямамуру.
...Като.
Ее на самом деле звали Кэйко. Из-за приземленного имени режиссер Сигэмори наградил ее смешным псевдонимом - Юрако Тацумия.
Она была очень красивой девушкой и совершенно не собиралась становиться лицедеем. Когда режиссер сам дает имя, отказываться не годится, но Тояма помнил, как она не могла скрыть своих переживаний. Когда, например, она выпивала с компанией приятелей и те начинали подтрунивать над ее псевдонимом, у нее на лице появлялось выражение, словно она вот-вот заплачет, и она обижалась.
А вот кто не отказался бы от псевдонима, так это Садако Ямамура. Ее имя казалось старомодным и не соответствовало ее внешности, красавицы современного образца. Когда ее поспешно ввели в спектакль, нужно было дать ей подходящий псевдоним. Но Сигэмори оставил в первом спектакле ее настоящее имя.
Только когда Ёсино произнес имена, нахлынули воспоминания. Тояма справился с охватившими его чувствами и спросил об одном закравшемся сомнении:
- Этим троим, Ино, Китадзиме и Като, вы только звонили по телефону?
Он надеялся, что Ёсино без слов поймет стоящий за этим вопрос - почему вы встретились только со мной?
- Я вам тоже сначала позвонил.
- Да, понимаю. Но с другими троими вы ограничились лишь телефонной беседой, почему вы решили встретиться только со мной?
Ёсино растерянно заглянул в лицо Тоямы. Казалось, он был немного озадачен тем, что дошло до этого вопроса.
- Вы не знаете? Все трое дружно сказали, что в то время между вами и Садако Ямамурой существовала особая связь.
...Особая связь.
Опустошенный, Тояма бессильно откинулся на спинку стула.
- Вот почему...
Наконец-то он понял, почему Ёсино с тремя другими ограничился только телефонными переговорами, а с ним захотел встретиться лично.
Не только от работников театральной труппы, даже от близких друзей-однокурсников он хотел скрыть свои отношения с Садако Ямамурой. Однако, похоже, глаза однокурсников видели все насквозь. Это произвело на них довольно сильное впечатление, раз и сейчас, спустя двадцать четыре года, они помнят об этом. Скорее всего, это из-за Садако Ямамуры. Или объектом любопытства стала их связь как таковая?
- Если можно, не могли бы вы рассказать мне?
Тояма опустил голову и перевел взгляд на заинтересованное лицо Ёсино.
...Он снова собирается играть роль спрашивателя.
- О чем?
- Почему Садако Ямамура в 1966 году внезапно пропала после весенних спектаклей?
Ёсино задавал вопрос о причине исчезновения Садако Ямамуры, подозревая, что Тояма, у которого были с ней близкие отношения, должен был знать это наверняка. Пусть даже он не знал, что было с ней после исчезновения, хорошо бы хоть причину исчезновения объяснил... Ёсино, как голодный волк, готов был проглотить что угодно.
- Откуда я знаю?
У Тоямы не было пищи, утоляющей голод. Почему она бросила его, даже не сообщив, куда отправилась? Если бы он это знал, все эти годы и месяцы, с двадцати трех лет до настоящего времени, наверно, были бы более светлыми.
- О, кстати, я хочу вам показать кое-что интересное.
Ёсино порылся в кейсе и достал сценарий.
На ветхой обложке значилось следующее.
Театральная студия «Полет», 11-е представление 2 акта, 4 действия
«Девушка в черном»
Автор и постановщик Юсаку Сигэмори
Скопированный, переплетенный, это был сценарий того представления.
Тояма невольно протянул руку к сценарию, взял его и раскрыл на середине. Знакомый запах двадцатичетырехлетней давности.
- Как это к вам попало?
Слова вырвались сами собой.
- Я пообещал вернуть и одолжил его в дирекции студии. В марте 1966 года Садако Ямамура была дублером в этих спектаклях и исчезла почти в то же время, как они закончились. Что случилось? Мне кажется, что должна быть какая-то связь между исчезновением и выступлением в спектакле.
- Вы читали?
- Конечно... но это сценарий постановки, хоть я и читал его, плохо в нем разобрался.
Тояма перелистывал страницы. Двадцать четыре года назад он держал в руках такой же сценарий. Он должен был храниться на книжной полке, но в связи с первым браком, разводом и последовавшими несколькими переездами наверняка куда-нибудь исчез. Если сейчас поискать его в комнате, вряд ли найдешь.
На первой странице были написаны имена участников.
Звукооператор - Хироси Тояма.
Обнаружив свое имя, Тояма почувствовал себя задетым за живое. Будто встретился лицом к лицу с собой двадцатитрехлетним.
Потом шли имена действующих лиц.
Девушка в черном - Айко Хадзуки.
Однако имя Айко Хадзуки было зачеркнуто, и сбоку шариковой ручкой было вписано имя Садако Ямамура.
Девушке, играющей в спектакле важную роль и владеющей ключом истории, не было дано имени. Несмотря на важность роли, она мало появлялась на сцене, но каждый ее выход был обставлен так, чтобы производить сильное воздействие. Сначала эта роль принадлежала Айко Хадзуки, которая была в труппе ведущей актрисой. Однако за несколько дней до спектакля Айко Хадзуки внезапно заболела, и Садако Ямамура, которая была суфлером на репетициях, была спешно поставлена на замену. Это был ее первый спектакль.
Сейчас возникало сомнение, не написал ли Сигэмори эту пьесу под влиянием своей ученицы, Садако Ямамура. В свое время такое даже не могло привидеться в страшном сне. Однако, когда вспоминаешь о Садако Ямамуре, которая продолжает жить в тебе, и о ее облике, который не стирается по прошествии лет и месяцев, убеждаешься, что Сигэмори с самого начала имел намерение дать ей эту роль, которой он хотел создать амплуа, поскольку имидж девушки в черном подходил Садако Ямамуре.

Сценарий, похоже, все-таки принадлежал режиссеру Сигэмори, так как между репликами и сценическими ремарками мелкими буквами для памяти были вписаны пометки и замечания об игре актеров. Все четко указано, вплоть до тайминга звука.
Ml........тема песни.
Занавес поднимается. На сцене установлены декорации гостиной. Включается неяркий свет, декорации на сцене постепенно выплывают из темноты.
............
............
М5......вдалеке раздается бой церковного колокола. Его перекрывает шум толпы.
Первая сцена, где появляется девушка в черном. В сопровождении звуковых эффектов она появляется на сцене лишь на мгновение.
Тояма неосознанно стукнул указательным пальцем правой руки по столу.
...Кнопка «play», включить.
Крутится лента, включаются звуковые эффекты. Вместе со звуком на сцену должна выйти девушка в черном.
Девушка в черном... символ несчастья. Фигура девушки в черном видна не со всех зрительских мест. Есть места, расположение которых оказывается в мертвой зоне, хотя она стоит на сцене, некоторые ее видят, некоторые нет. Однако это был эффектный сценический ход.
Перед мысленным взором Тоямы живо воскресает фигура Садако Ямамуры. Ей было восемнадцать лет. Девушка, которую он единственную по-настоящему любил... Девушка, которую и сейчас не может забыть...
- Садако.
Тояма невольно с нежностью произнес ее имя.

4

Март 1966 года
В день генеральной репетиции одиннадцатого спектакля театральной студии «Полет» Тояма, закрывшись в звукооператорской студии, осуществлял последнюю подготовку. В ожидании завтрашней премьеры он проверял бобины с пленкой и эквалайзер, нет ли чего-нибудь неисправного, ему приятно было работать в одиночестве с пультом управления, и он невольно насвистывал. Закончились двухмесячные репетиции, и они официально смогли перебраться в театр. Несмотря на напряжение главного момента, побеждала радость. Во время репетиций режиссер Сигэмори все время сидел рядом и постоянно придирался к звуку. Стоит пропустить хоть слово и в точности не выполнить свою миссию - начинал ругаться. Забудься хотя бы на секунду или ошибись с громкостью звука, режиссер выходил из терпения. Ежедневное, до расстройства в кишечнике, напряжение... Теперь же, в театре, звукооператорская студия располагалась отдельно. Режиссер заглядывал сюда редко и не высказывал никаких претензий. С началом спектакля интерес режиссера был прикован только к сцене - собственно говоря, из-за чего он так въедливо придирался? Зная привычки режиссера, Тояма всегда с нетерпением ждал, когда вернется в театральную звукооператорскую студию.
Кошмар с появлением звука, которого изначально быть не должно, он видел несколько раз. Не то чтобы он совсем не беспокоился, но по сравнению с выволочками режиссера, это всего лишь сон, который не может быть явью... Милый пустячок.
Звукооператорская студия находилась рядом с осветительской, в нее можно было попасть, поднявшись из фойе по винтовой лестнице. Непосредственного прохода на сцену не было, и, чтобы пройти в гримерную или за кулисы, надо было снова выйти в фойе и подняться по лестнице. С кулисами можно было легко соединиться, используя внутреннюю связь, но проходить туда после наплыва зрителей становилось затруднительно. Может быть, причина потери интереса к звуку у Сигэмори после начала представления была связана с расположением звукооператорской. К несчастью, место звукооператора в репетиционном зале располагалось рядом с местом режиссера, и приходилось тянуть это бремя.
Перед обедом принесли оборудование, после обеда расставляли все по местам, вечером была назначена генеральная репетиция в театральных костюмах. С этого момента звукооператору легко. Он приносит только свой бобинный магнитофон и свободен от повинности затаскивать на сцену тяжелую мебель.
Иногда Тояма поднимал голову и бросал взгляд на меняющуюся сцену. За окошком, в которое было вставлено звуконепроницаемое стекло, постепенно завершалась установка сценических декораций. Очень приятно наблюдать за процессом завершения создания единого произведения. Наконец воздастся за труд после долгого периода репетиций. Сейчас у актеров, участвующих в спектакле, особенной работы нет, они, должно быть, спокойно расслаблялись в гримерной.

* * *

После ужина из бэнто Тояма установил пленку с музыкой и пленку со звуковыми эффектами и закончил проверять порядок согласованности звука. Проблем никаких не было. Теперь оставалось только ждать начала генеральной репетиции. Когда она закончится, выслушав простые замечания, можно будет разойтись. Благодаря тому что театр закрывали в определенное время, репетиция не должна была затянуться до глубокой ночи. К последнему трамваю распустят с репетиции всех, кто находился в театре.
Тояма, внезапно почувствовав присутствие человека за спиной, оглянулся.
В щели за дверью стояла женщина. В звукооператорской почти нет света, и ее лица было не разобрать, Тояма встал и широко распахнул дверь.
- О, Садако, ты?

Предыдущая страница 2 Следующая страница


3 Кодзи Судзуки

Тояма взял за руку отрешенно стоящую Садако Ямамуру, ввел ее в звукооператорскую и снова закрыл дверь. Дверь была очень толстой, чтобы обеспечить звуконепроницаемость.
Тояма ждал, что Садако скажет что-либо первой. Однако она молча смотрела на процесс подготовки сцены, стоя за спиной Тоямы. На сцену втаскивали мебель гостиной и как раз получали подробные указания от режиссера по ее расстановке.
- Мне страшно.
В ее словах сквозила неопытность новичка перед первым выходом на сцену. Для Садако, которая сразу после окончания школы в Идзуосиме приехала в Токио и поступила в театральную студию «Полет», время до ее первого спектакля оказалось коротким. Само собой, что она волнуется и переживает. Еще бы, среди восьмерых однокурсников в спектакль взяли только ее одну.
- Все будет в порядке, я с тобой. - Тояма хотел ободрить ее.
Однако Садако покачала головой:
- Нет, я не об этом.
Глаза Садако, наблюдавшие за сценой, незаметно переместились в сторону бобинного магнитофона, на котором продолжала крутиться пустая лента, которую он не снял после проверки.
Тояма остановил пленку и стал ее перематывать.
- На первом выступлении кто угодно переживает. - Тояма продолжал подбадривать.
Однако Садако неожиданно ответила невпопад:
- Слушай, на этой пленке записан голос женщины?
Тояма улыбнулся. Насколько он помнил, отдельные голоса людей не записываются. Если перекрыть реплики актеров на сцене голосами с пленки, актерская игра умрет, если, конечно, это не задумано специально.
- С чего это ты взяла?
- Окубо сказал. Слушай, недавно ты проверял громкость звука, и у Окубо стало какое-то странное лицо. Он будто испугался. Он говорит, что на пленке записан женский голос, причем знакомый. Поэтому мне и страшно.
Окубо был одним из учеников и обладал разнообразными талантами, но, слишком переживая из-за своего маленького роста, комплексовал. Он тоже был одним из тех, кто был тайно влюблен в Садако Ямамуру.
- Понял, это шум толпы. Помнишь, когда ты выходишь на сцену, он звучит на заднем плане...
Шум толпы был переписан из одного фильма, но ни одного отдельного голоса не должно быть. Однако у некоторых людей, слышащих шумы, может появиться иллюзия, что некий один голос выделяется из толпы.
- Нет, не там, - решительно запротестовала Садако. Настолько сильно, что Тояма тоже как-то забеспокоился. - Ну, ты знаешь в какой сцене? Если знать место, где он записан, можно послушать в наушниках и сразу проверить. Если действительно на пленку попал странный женский голос, надо быстро принять меры, потом это будет непросто. Однако маловероятно, что он есть. Я много раз прослушал эту пленку во время репетиции. И во время монтажа в наушниках снова и снова ее прокручивал. Совершенно невозможно, чтобы на этой стадии появились посторонние голоса.
- Окубо говорит странные вещи! Знаешь, за кулисами есть маленькая божница.
- Обычно в любом театре есть божница.
У Тоямы возникло предположение о том, что Окубо мог сказать Садако. В театре обязательно есть маленькая божница, и часто рассказывают связанные с ней страшные истории о привидениях. Из-за частых травм и аварий при обслуживании больших сценических декораций, а может, еще потому, что злобствуют актеры, в каждом театре найдется одна-две замысловатые истории. Если Окубо напугал Садако одной из таких вздорных историй, то получается, что у Садако нет оснований жаловаться на посторонний голос на пленке.
- Нет, есть еще одна.
- Что есть?
- Божница.
Божница, впаянная в цемент в глубине левой части сцены, много раз попадалась Тояме на глаза. Садако утверждает, что кроме нее есть еще одна.
- Где?
Садако, стоящая перед дверью, подняла левую руку и указала пальцем. Палец был направлен на что-то в тени стола, не видное с места Тоямы. Уже только поэтому по спине побежали мурашки. Эта комната - его замок. Он отлично знал его, вплоть то того, где и что находится. Не может быть, чтобы здесь была божница.
Тояма привстал.
- Удивился?
- Не пугай меня!
Когда он опустился на место, оно показалось ему каким-то холодным.
- Не садись, подойди сюда.
Садако, взяв за руку Тояму, заставила его встать со стула, а сама села перед стойкой с оборудованием. В десяти сантиметрах от пола находилась двухстворчатая дверца. Садако, переводя взгляд с Тоямы на стойку, намекает: «Ну открой, посмотри». У Тоямы даже мысли не было, что там есть потайное место. Двухстворчатая дверь шириной пятьдесят сантиметров. По причине отсутствия ручки он думал, что это часть стены.
Нажав пальцем на середину дверцы, он убрал руку, дверь бесшумно открылась. Тояма думал, что там в беспорядке лежат разные провода или изношенные магнитофонные бобины, но на самом деле было совсем не так. Внутри - две металлические полки, на верхней - в два яруса лежат коробки из-под бобин с наклеенными этикетками. Не иначе как старые ленты, которые раньше использовались в этом театре. Однако нижнюю полку целиком занимала маленькая деревянная коробка. Как и сказала Садако, она выглядела как божница.
Только из-за того, что открылась маленькая двухстворчатая дверь, атмосфера в звукооператорской совершенно изменилась. Рядом со столом, за которым он постоянно работал, внезапно появилось другое пространство. Будто даже просочился какой-то запах, или это только казалось. Однако обоняние Тоямы помнило иллюзию, будто он учуял вонь сырого мяса.
Тояма вместе с Садако присели, обхватив колени, на корточки перед божницей. Перед ними лежало жертвоприношение. Сначала оно выглядело как кусочек высушенного корня гобо. Очень маленький, примерно с кончик мизинца, съежившийся от потери влаги.
Садако без колебаний подняла кусочек корня и положила на ладонь Тоямы.
Беспрекословно взяв его, Тояма, пристально рассматривая то, что лежало у него на ладони, напряженно соображал, что это может быть.
И только когда Садако, приблизив нос к ладони, понюхала предмет, до него дошло, что это. Мысль внезапно ворвалась в его мозг вместе с шепотом женщины:
...А-а, рождается.
В этот момент Тояма понял.
...Пуповина. Пуповина младенца.
Это несомненно была пуповина, отрезанная очень давно.
Тояма мгновенно отпрянул от божницы и отшвырнул пуповину с ладони в сторону Садако. Садако поймала ее и спокойно сказала сама себе:
- Все-таки Окубо был прав.
Тояма, чтобы не показаться девушке моложе его в недостойном виде, перевел дыхание и, напустив на себя спокойствие, спросил:
- В чем же?
Садако, возвращая на прежнее место пуповину, ответила:
- На пленке записан женский голос. Он сказал, что слышал такой раньше. Стон мученицы. Так стенают во время родовых потуг. Как говорит Окубо, эта женщина родила младенца.
Что тут можно ответить. Странно, что Окубо болтает об этом, а уж тем более жутко, что Садако, будто ничего не случилось, спокойно подхватывает ужасный разговор.
В это время в наушниках послышался голос режиссера:
- Внимание, скоро начинается генеральная репетиция. Актеров и персонал прошу пройти на свои места.
Фраза стала спасительной для Тоямы. Голос режиссера, который обычно слышать не хочется, донесся как глас Божий. Он обладал силой немедленно вернуть все к реальности.
Садако надо было идти на свое место на сцену, сейчас был не тот случай, чтобы попусту болтать.
- Ну наконец, твой выход. Удачи.
В горле пересохло, и слова прозвучали глухо, Тояма, подтолкнув Садако в спину, поторопил ее на сцену. Садако, будто ей не хотелось уходить, изогнувшись и замерев, сказала:
- Ну, до встречи. Потом.
По тому, с какой нежностью и выражением были произнесены эти слова, он решил, что она растет как актриса. Садако, которая была его младше на пять лет, для Тоямы являлась символом привлекательности. И больше, чем красота и обаяние взрослой женщины, в ней привлекала оставшаяся девическая невинность. Это выглядело обворожительно.
Тояма, позабыв обо всем, некоторое время провожал взглядом Садако, спускающуюся по винтовой лестнице.
Раз генеральная репетиция проходит так же, как сам спектакль, то и пленка будет идти от самого начала до конца. Если где-то, как сказала Садако, вставлен посторонний звук, появляется шанс это проверить.
Тояма надел на голову наушники и собрался сосредоточиться на звуке, который он будет включать. Однако его не переставал беспокоить ящик с божницей, стоящий сбоку. Похоже, режиссер еще не давал сигнала. В комнате было темно, только подсветка на краю стола слегка освещала звукооператорскую студию.
Он немного скосил глаза, ящик был оставлен наполовину открытым.
...Женский голос при родовых муках. Фу, какой бред!
Тояма, не снимая наушников, немного сдвинул крышку ящика. Предположение, что бояться нечего, заставило его использовать ногу.
Отчетливо прозвучал щелчок захлопывающейся двери. Однако из наушников, словно перекрывая этот звук, донесся едва слышный голос. Слабый голос младенца. Было не понять, плачет он или смеется... или будто только что родился...
Тояма мгновенно перевел взгляд на ленту. Конечно, она еще не крутилась.
Раздался сигнал режиссера, началась генеральная репетиция. По плану надо было немедленно включить тему вступления, но дрожащая рука, соскальзывая, никак не могла нажать кнопку «play», и он не успел сделать это вовремя. Потом наверняка режиссер наорет на него, но сейчас было все равно.
...Кнопка «play», включить.
Зазвучала мощная тема начала спектакля, она заглушила плач младенца.
В ноздри Тояме, который, обливаясь холодным потом, продолжал размышлять, откуда исходит плач, вплыл слабый аромат, похожий на запах лимона.

5

Когда закончился первый акт, на сцене остались только актеры, к игре которых имелись замечания, всем остальным дали двадцатиминутный перерыв. Тояма боялся, что ему будут выговаривать за опоздание со вступлением, но никаких указаний в отношении этого момента не последовало, и он решил на некоторое время покинуть звукооператорскую.
Он спустился в фойе, прошел через буфет и вприпрыжку помчался в общую гримерную актеров. Времени мало. Сможет он поймать и расспросить Окубо или нет?..
Влетев в гримерную и убедившись, что Окубо здесь нет, он спросил у репетировавшего реплики перед зеркалом актера:
- Извините, вы знаете, где Окубо?
Тот, прервав свой монолог, гордо, как и подобает, задрал свой подбородок:
- Раз он суфлер господина Арима, разве не с правой стороны сцены?
- Большое спасибо.
Собираясь покинуть гримерную, Тояма чуть не столкнулся с Окубо. Окубо еле увернулся от Тоямы.
- Упс, пардон, - сказал он важным тоном, изображая из себя английского джентльмена.
У Окубо и манеры, и речь - все театрально. Они были с Тоямой одногодками, поэтому много времени в студии проводили вместе, и он был неплохой компанией. Однако Тояма иногда раздражала театральность Окубо.
Иронично улыбаясь, Тояма схватил Окубо за рукав:
- У меня есть к тебе разговор, - и потащил его в сторону.
- Что случилось? - Окубо, совершенно не удивившись, странно улыбался.
- Ну-ка, присядь.
Тояма и Окубо подтянули стулья к зеркалу и сели рядом.
И так небольшого роста Окубо, сидя, выглядел совсем мелким. Он высоко держал голову, его фигура была безупречна, в любое время он следил за осанкой и не позволял телу расслабиться. Этим, похоже, он старался компенсировать свой низкий рост. Театральная труппа, в которой он занимался раньше, была более знаменита, чем труппа «Полет». Она славилась своими традициями, а он гордился ею. Поработав в труппе, куда поступить считалось самым трудным делом, он, однако, не мог там закрепиться и опустился до студии «Полет». Окубо успокаивал себя, убеждая в том, что причиной этому был его низкий рост.
Гордость и комплексы... Тояма понимал, что именно эти качества сплелись и сформировали комические движения и речь Окубо.
Перерыв был только двадцать минут, и Тояма без предисловий начал разговор:
- Зачем ты наговорил Садако странных вещей?
- О чем ты? Я не помню, чтобы говорил странные вещи.
Нисколько не струсил, открытый ответ.
- Я тебя особенно не упрекаю, просто сам немного беспокоюсь и хочу спросить тебя.
- Я тебя внимательно слушаю.
- Послушай, делать звуковые эффекты и музыку - моя работа. Поэтому мне есть о чем переживать. Поэтому я хочу, чтобы ты ответил честно. То, что ты сказал Садако, правда? Правда, что ты слышал голос женщины на пленке? Причем женщины, которая сейчас собирается родить?
Услышав это, Окубо хлопнул в ладоши и засмеялся:
- Говоришь, родовые потуги женщины, о чем ты? Я говорил о действиях, которые становятся причиной этого, а в это время голос у женщин радостный... я сказал только это. Садако не так поняла.

- Это была шутка?
- Шутка, нет.
Окубо снова засмеялся. Сам говорит фразу и сам над ней смеется. Что его так забавляет?
- Перестань балагурить. Я слышал.
- Что?
- Плач младенца.
Окубо выдержал паузу и приблизил к Тояме удивленное лицо.
- Где?
- В звукооператорской, из наушников.
Окубо отпрянул:
- Ого!
Он выглядел немного озадаченным.
- Поэтому существует последовательность. Это странным образом совпадает с тем, что ты слышал голос беременной во время родов.
Тояма вспомнил про пуповину и божницу.
- Это называется «делать из мухи слона», - продекламировал Окубо, как чтец-рассказчик.
- Довольно, перестань молоть чушь. Объясни мне четко. Что ты сказал Садако?
- Садако у нас - восходящая звезда. Благодаря своей красоте пользуется расположением режиссера и в будущем станет великой актрисой. Однако, что ни говори, это ее первый спектакль, со стороны видно, что она очень напряжена, и мне стало ее жаль. По-дружески. Думал, немного ее отвлеку, ну, если дам ей послушать один-другой страшный рассказ.
Выходя из терпения, Тояма рявкнул:
- Значит, на самом деле ты не слышал записанный на пленке женский голос.
Окубо надул губы и покачал головой:
- О, ноу.
- Еще одно. Откуда ты знаешь, что в звукооператорской есть еще одна божница?
- Божница в звукооператорской?
Изобразив ужас, вскрикнул Окубо и два раза хлопнул в ладоши, как в храме. Вдобавок, закрыв глаза и свесив голову, начал монотонно распевать под нос что-то вроде сутры.
Обычно такого не было, но сегодня игра Окубо особенно раздражала. Почти на выдохе Тояма бросил:

Предыдущая страница 3 Следующая страница


Рождение 4

- Да, божница. Вот такая маленькая. - Тояма раздвинул руки и показал величину.
- Я, ничтожный, не достоин посещения звукооператорской.
- Ты от кого-то услышал о существовании божницы?
- Если это божница с левой стороны сцены, я каждый день ей молюсь. - Сказав так, Окубо еще раз ударил два раза в ладоши.
- Понял. Значит, о божнице ты не говорил Садако.
- Рта не раскрыл, я понятия не имею, что она есть в звукооператорской.
...Тогда почему же Садако знала, что там есть божница. Она сказала, что слышала это от Окубо. А Окубо говорит - не знаю. Кто врет? Слова Окубо не кажутся ложью.
Тояма некоторое время поразмышлял.
...Окубо сказал, что на пленке к звуковым эффектам примешивается женский голос, и испугал Садако. Ну, если взять страшную историю о привидениях, каких хватает в любом маленьком театре, это совсем не то, чего стоит серьезно бояться. Окубо слышал радостный женский голос... и объяснил Садако, что это вздохи во время секса. Однако Садако почему-то поведала мне, что это потуги во время родов. Наверно, просто неправильно поняла? Но уж слишком много совпадений с пуповиной, лежащей перед божницей.
Тояма вспомнил еле слышный плач младенца в наушниках. Этот голос остался звенеть в ушах, хочешь стереть его - и не можешь. Надо вернуться в звукооператорскую до начала второго акта, но страшно. Не хотелось входить туда одному. Если бы было возможно, он бы все время находился под ярким светом в гримерной.
- Кстати, где сейчас Садако? - спросил Тояма.
- Эй, ты о чем? Ты спектакль хорошо смотрел? Разве великий учитель не делает ей сейчас замечания, на сцене брань в самом разгаре. - Окубо внезапно перешел на небрежный тон.
Вот, уже начал все забывать. Разве он не видел из окошка студии, что после окончания первого акта актеров выстроили на сцене, чтобы высказать им замечания. Он удостоверился, что среди них была и Садако. Сейчас, должно быть, режиссер Сигэмори указывает, где она плохо сыграла, и Садако репетирует.
С точки зрения Тоямы, Сигэмори относился к Садако странно. Тояма был поражен, заметив, как он смотрит на нее во время репетиции, будто сейчас заплачет, а в его взгляде сочетаются любовь и ненависть. Такого, как Сигэмори, невозможно представить сгорающим от любви. За Сигэмори, человеком, обладающим абсолютным влиянием в труппе, водились грешки. Для Тоямы, который любит Садако, это было особенно опасно, во что бы то ни стало он хотел этого избежать.
Как раз в это время из громкоговорителя раздался голос Сигэмори:
- Внимание, скоро переходим ко второму акту. Все готовы?
От гримерной до звукооператорской приличное расстояние, и Тояма поспешно бросился бежать. Окубо, уже вслед ему, крикнул:
- Эй, Тояма, громкоговоритель в звукооператорской не оставляй включенным! А то в гримерной слышно, о чем ты болтаешь.
Тояма оглянулся, Окубо ему подмигивал.
Возвращаясь по узкому проходу в студию, он думал о словах Окубо.
...Разговор в звукооператорской слышен в гримерной? Громкоговоритель, если это не необходимо, должен быть выключен, думаю, я следил за этим.
Однако замечание Окубо обеспокоило. Не сболтнул ли он что-то лишнее, что дошло до ушей кого-нибудь, кто находился в гримерной?

6

Когда проходишь из гримерной в фойе, ощущение от пола под ногами резко меняется. В коридоре перед гримерной на цемент постелен линолеум, и от этого возникало ощущение твердого и холодного. Но если выйти в фойе, оно меняется на теплое из-за пушистого ковра.
Пройдя через фойе, которое, должно быть, завтра по случаю премьеры будет заполнено множеством зрителей, Тояма уже собрался было подняться по винтовой лестнице в студию, когда непонятно откуда раздались приглушенные голоса. Мужчина и женщина... оба почти шептались, таясь от окружающих. Тояма остановился посреди лестницы и оглянулся.
Дверь, ведущая в зрительный зал, была приоткрыта, и в этом зазоре были видны две тени, заходящие одна на другую. Высокий мужчина и изящная женщина стояли, повернувшись друг к другу лицами. Глаза Тоямы застыли на этих двух фигурах. Создалась специфическая ситуация, когда смотришь, хотя смотреть нельзя. Пригнувшись, чтобы его не было видно собеседникам, Тояма затаил дыхание.
Мужчина был наполовину скрыт стеной, но иногда мелькало его лицо. Женщина стояла спиной. Сразу стало понятно, что мужчина - режиссер Сигэмори. Кто женщина, хоть и не было видно ее лица, по одежде и фигуре тоже узнаваема.
- Садако...
Из уст Тоямы невольно сорвалось имя любимой женщины.
Сигэмори время от времени наклонялся к ней и шептал что-то на ухо, его руки лежали у нее на плечах и чуть покачивали тело. Непохоже, что он обращается с Садако Ямамурой как со всеми остальными актрисами. Делая замечание по поводу актерской игры, так близко не стоят.
У Тоямы внутри все закипело, он старался понять смысл происходящего. Для этого требовалось достаточно мужества. Поступок Сигэмори, который, пользуясь своим положением руководителя труппы, кладет руки на плечи молодой девушке, для Тоямы был непростительным. Действия Сигэмори можно понять. Такое изначально распространено во всех театральных кругах. Несмотря на отсутствие опыта, Тояма уже давно это знает.
Большей проблемой было то, как отреагирует Садако. Со своей позиции она, наверно, не может решительно его отвергнуть, он хотел, чтобы у нее хватило умения мягко отказать, не раня чувства партнера. Это сложно, но сейчас он горячо умолял, чтобы она обезопасила себя. Если она этого не сделает, Тояма перестанет верить признаниям в любви, которыми они прежде обменивались.
У них еще не было плотских отношений, однако он ни разу не усомнился в словах «я люблю тебя», которые сказала Садако.
Первым их произнес Тояма. Это неожиданно случилось в прошлом году во время репетиции осеннего представления.

* * *

В прошлый раз спектакль ставили в стиле мюзикла, в нем было несколько музыкальных сцен, принять участие в которых пригласили двух профессиональных танцовщиц. Танцовщицы, у которых был чересчур насыщенный график работы, часто не могли принимать участие в репетиции, и Садако Ямамуру назначили дублером, но дублер так дублером и остался, в спектакле она не участвовала.
Увидев ее, занятой в этих сценах, Тояма был сильно изумлен. С тех пор как они сдали экзамен на поступление в труппу в качестве учеников, Садако, которая особенно бросалась в глаза, привлекала внимание Тоямы, она ему нравилась. Однако он даже не подозревал, что она способна так танцевать, и эротические движения ее тела, которые он видел впервые, еще больше пробудили его страсть.
Садако, похоже, не была довольна своим танцем. Слушая объяснения балетмейстера по поводу исполнения степа, она много раз наклоняла голову набок, стараясь понять. Тояме казалось, что она танцует довольно хорошо, но она, видимо, так не считала.
Во время перерыва в репетиции, когда Тояма пошел в туалет и оказался вместе с Садако у умывальников, он похвалил ее танцы:
- Не ожидал, что ты так замечательно танцуешь.
Однако Садако, заподозрив в словах Тоямы только насмешку, бросила в его сторону очень злобный взгляд:
- Лучше не говори так. Еще потренируюсь, и станет замечательно.
Не иначе как другие актрисы делали колкие замечания по поводу ее способности к танцам. И хотя он на самом деле хотел ее похвалить, Садако не приняла это на веру, сказав, что она не профессиональная танцовщица, и обиделась.
Она вышла из туалетной комнаты, и Тояма суетливо бросился ее догонять.
- Я не в таком смысле.
Стряхнув руки Тоямы, которые он положил ей на плечи, Садако сказала:
- Я понимаю, что плохо танцую.
- Нет, я видел, довольно хорошо! Поверь мне. Я не иронизирую, я говорю от души. Я просто хотел придать тебе уверенности.
- Врешь!
- Не вру. Послушай меня, я не тот человек, который говорит обиняками. Если действительно плохо, я прямо так и говорю.
Замолчав, они посмотрели друг на друга. Тояма старался вложить как можно больше искренности в свой взгляд.
Отчасти это ему удалось, и хотя, судя по выражению лица, Са-дако не вполне ему поверила, но все же натянуто улыбнулась и сказала:
- Понятно, спасибо, - и слегка кивнула.
Это было самое первое событие, когда казалось, что он смог понять Садако.
С тех пор Тояма помогал ей и поддерживал советами. Наблюдая за репетициями, обращал на нее внимание, а потом с объективной точки зрения высказывал впечатления, чем способствовал росту ее актерского мастерства.
Принимая от Тоямы, который всегда нравился женщинам, обожание, о котором можно было прочесть по глазам, сердце Садако тоже постепенно открывалось ему. Раздражая всех только своим присутствием, терпя бесчисленную клевету и злословие других актеров, находясь в компании высокомерных людей, распускающих всевозможные сплетни, Садако не могла не радоваться доброжелательности Тоямы.
Однажды в сентябре они случайно попали вместе на уборку репетиционного зала, которой должны были заниматься ученики. В зале для репетиций во второй половине дня никого, кроме них, не было, до начала репетиции была уйма времени, больше часа.
Быстренько сделав уборку туалета и зала, Тояма сел перед старым пианино, стоявшим в углу. Пианино было наполовину сломано. Тояма, умудряясь не нажимать на эти клавиши, пытался показать Садако придуманную им мелодию.
Садако, стоя сбоку от Тоямы, сначала молча слушала, но потом, втиснувшись на его стул, положила и свои пальцы на клавиши. Они не только сыграли в четыре руки, но даже кое-как смогли согласовать звуки.
Садако говорила, что не училась правильно играть на пианино. Однако есть одна мелодия, которую она может сыграть без нот. Грустная мелодия, она помнит ее на слух, хотя забыла название. Тояма поднялся и, в свою очередь, зайдя за спину Садако, слушал ее исполнение.
Она, неуверенно удерживая левой рукой аккомпанемент, правой наигрывала мелодию. Получалось плохо, однако ее игра была наполнена странной силой. Не иначе как Садако, обладая актерским талантом, хорошо чувствовала и музыку.
Его порыв невозможно было остановить. Белая шея, закрытая длинными волосами. Садако быстро откидывала правой рукой свисающую на глаза челку и снова возвращала пальцы на клавиши. Изящные движения рук. От всей ее фигуры исходило невыразимое обаяние, в котором смешивались очарование девушки и зрелая красота женщины.
Тояма краем уха слышал, что в труппе есть несколько старших актрис, которые считали Садако неприятной женщиной. Для женских глаз чужой шарм являлся особенно неприятным. Тояма был не в состоянии сдерживаться и отдал себя на волю возрастающих чувств к Садако.
Тело само по себе придвинулось, и руки потянулись к ней.
- Садако...
Тояма, произнося ее имя, хотел заключить ее сзади в объятиях, прильнуть лицом к ее лицу, обращенному к пианино. Однако Садако повела себя так, будто у нее на спине имелись глаза. Она быстро отклонилась от его рук, поднялась со стула, развернулась и обняла Тояму. Он не был готов к такому проявлению чувств. Конечно, он боялся, что она не примет его любовь. Конечно, ему в голову приходили мысли об отказе и последующем унижении. Но о таком он и мечтать не мог.
За свою двадцатитрехлетнюю жизнь Тояма общался с несколькими женщинами. Однако он никогда не испытывал такого наслаждения, которое он получил в объятиях Садако. Они касались лбами, прижимались друг к другу губами. Если бы за ними кто-нибудь наблюдал, он бы посчитал их объятия не непристойными, а чистым проявлением юных чувств.
- Я люблю тебя с тех пор, как встретил.
Когда объяснился Тояма, Садако ответила:
- Я люблю тебя.
Это признание сорвалось с ее губ.
Тогда непонятно, что, собственно, означала эта сцена? Тояма в бешенстве скрежетал зубами. Он хотел выскочить и оторвать Сигэмори от Садако. Его преследовала безумная фантазия: они целуются каждый раз, когда их лица скрываются за стеной. Сигэмори, которому в этом году должно было исполниться сорок семь, имел большой успех как постановщик и как драматург и пользовался влиянием в театральных кругах. И своими действиями он мог навредить не только себе, но и Садако. Грудь Тоямы разрывалась от досады, но он старался сдержать себя.
Свыкнувшись с тем, что он видит их вдвоем, и немного успокоившись, Тояма заметил, что выражение лица Сигэмори не такое, как всегда. Взгляд сгорающего от любви, который он бросал на Садако в зале для репетиций, изменился на взгляд, выражающий только одержимость. Он совершенно был не похож на себя. Его лицо покраснело, глаза налились кровью, он тяжело дышал. Иногда Сигэмори делал жест, будто сдавливал свою грудь.
Пока он смотрел на них, у Тоямы начала появляться надежда. Со стороны казалось, что Сигэмори действует один, а Садако парирует его нападки. Может, все-таки ее слова не были ложью.
Однако сразу после этого Садако сделала то, во что невозможно было поверить.
Садако, спрятанная в тени стены, потянулась к Сигэмори и прижалась губами к его губам.
Сигэмори, несколько удивленный, отстранился от поцелуя Садако и воззрился на нее широко открытыми глазами. Наверно, Садако делала не то, на что рассчитывал Сигэмори.
При этом Тояма почувствовал, что изумление, написанное на лице Сигэмори, проступает и на его лице. Тояма тоже вытаращил глаза и пристально уставился в спину Садако.
Действия Садако на этом не закончились. Она внезапно протянула правую руку к бедрам Сигэмори, который с изумлением наблюдал за ней, положила ее туда, где находилась мошонка, и взяла в руку его яички. Затем, будто играя мягким мячиком, она два-три раза помассировала их.
Сигэмори отпрянул и мученически скривил лицо, по которому пробежала тень замешательства. Казалось, он вот-вот заплачет... Сигэмори начал падать. Может, терял сознание? Пошатываясь, он прислонился к стене, его грудь сильно вздымалась. Одной рукой он давил себе на грудь, другой поглаживал шею, ловил ртом воздух - ему было настолько тяжело дышать, что это можно было легко прочесть по выражению глаз.
...Что с ним?
Тояма, позабыв о ненависти, почувствовал сострадание к Сигэмори. Сейчас они оба были в одинаковой растерянности. Оба не понимали смысла поступков Садако. Почему она внезапно сама его поцеловала да еще и схватила его яички? Совершенно непонятно. Для нее, наверно, в этом был какой-то смысл.
Не обращая внимания на приступ Сигэмори, Садако отделилась от стены и внезапно обернулась к Тояме. Казалось, будто она с самого начала знала, что он там. Их отделяло около двадцати метров. Она смотрела на него не так, будто только что заметила, а мгновенно сосредоточила на нем взгляд. Совершенно так же, как тогда, когда Тояма собирался обнять ее, играющую на пианино, сзади. Великолепное движение, которое невозможно было объяснить только хорошей интуицией.
Садако встретилась взглядом с Тоямой и с торжествующим видом подмигнула ему.
...Я все понимаю.
Сообщали ее глаза. Однако что она понимает?
Садако, так и не дав разгадки на множество вопросов, решительно и целеустремленно исчезла в коридоре, ведущем в гримерную.
Глаза же Сигэмори ничего не видели. Обратив вверх пустой взгляд, он не обращал внимания даже на Тояму, который находился прямо перед ним.
Мгновение спустя, придя в себя, Сигэмори, пошатываясь, толкнул дверь и протиснулся в фойе. Его худощавая фигура, казалось, была придавлена тяжелым грузом.
Потеряв их из виду, Тояма побрел в звукооператорскую.
Пленка подготовлена. Когда бы занавес ни открылся, проблем не будет.
Вскоре в громкоговорителе раздался дрожащий, выдающий волнение голос Сигэмори:
- Внимание, сейчас начнется второй акт.
Не только Тояма, который собственными глазами наблюдал разыгравшуюся сцену, все должны были обратить внимание на этот голос.

7

Второй акт генеральной репетиции уже начался, а Тояма никак не мог сосредоточиться на своей работе. Хотя он постарался проверить, записан или нет посторонний звук на пленке, увиденная сцена не выходила из головы. Невозможно было справиться с мощным потоком чувств - ревность, гнев, изумление, беспокойство, - бурлящим в его душе.
Прошло примерно полгода, как Тояма и Садако открыли друг другу свои чувства. Когда никого поблизости не было, они обнимались, целовались, обменивались нежными словами, но дальше этого, сколько бы Тояма ни просил, отношения не развивались. Однако Тояму это устраивало. Он объяснял самому себе, что помехой к развитию более близких отношений являлся ее юный возраст - ей только восемнадцать, - наоборот, он даже радовался ее неопытности. Тояма ни разу не усомнился в том, что Садако девственница.
Он был недоволен только тем, что Садако слишком сильно заботилась о том, чтобы их связь осталась незамеченной. Тояме это казалось чрезмерным.
Когда они находились вдвоем, Садако ясно давала понять, насколько серьезно она его любит. Но стоило оказаться рядом кому-нибудь из труппы, она начинала общаться с ним подчеркнуто холодно, и Тояма терзался беспокойством.

У Тоямы была сокровенная мечта - как бы близко ни находились приятели, чтобы она сидела с ним рядом и не сводила с него глаз. Ему надоело, что Садако игнорировала его при всех. Ее пренебрежение только усиливало желание обнимать ее и целовать.
С другой стороны, он понимал ее беспокойство: она не хочет, чтобы о них пошли пересуды.
...Я не хочу выставлять наши отношения напоказ. Это только наш секрет. И я хочу, чтобы ты его полностью сохранил. Хорошо? Никому не говори о нас. Обещаешь? Если нет, я потеряю тебя.
Несмотря на эти объяснения, Тояма никак не мог понять, почему необходимо держать это в тайне. Но после того, как увидел своими глазами ее поступок с Сигэмори, Тояму охватило некое подозрение.
Каждый в театральной студии собирался добиться успеха как актер. Садако особенно горела этим желанием. Но Тояму смущал ее агрессивный, холодный, презрительный взгляд на мир.
...Мир не так жесток к тебе, как ты думаешь.
Сколько раз он старался ее убедить в этом. Однако Садако не обращала внимания на слова Тоямы. Напротив, упрекая его в мягкотелости, предостерегала, словно была старше его: расслабишься - и тебе конец.
Заинтересовавшись этим, Тояма старался как-нибудь выведать, что же произошло у Садако в прошлом, но она каждый раз уклонялась от ответа.
Единственной целью в жизни Садако было стать знаменитой актрисой, чтобы торжествовать над обществом и царствовать над миром. Только таким образом она могла привлечь интерес общества к своей персоне.
Отсюда Тояма сделал вывод. Для того чтобы стать великой актрисой, прежде всего надо не упустить свой шанс. Что сейчас может предпринять Садако? Втереться в доверие к Сигэмори, обладающему в труппе абсолютной властью, и получить роль. Именно так выбор и пал на нее, она получила главную роль в этом спектакле. Для ученицы, примерно год назад поступившей в труппу, это потрясающе быстро.
...Каким способом?
Дальше Тояма не хотел думать. Силуэты мужчин и женщин у стены... Эта картина всплывала и исчезала, всплывала и исчезала, мучая Тояму.
Если принять это во внимание, становится понятной и причина, по которой необходимо скрывать отношения с Тоямой. Если узнают о любви Садако и Тоямы и в труппе поползут слухи, они, естественно, дойдут до ушей Сигэмори. Сигэмори не обрадуется его существованию, и, несомненно, шансы втереться к нему в доверие станут малы.
...Ей только исполнилось восемнадцать, и о ней еще не скажешь, девушка она или взрослая женщина, а она уже играет со мной?
Тояма обхватил руками голову в наушниках и на минуту отвел взгляд от сцены.
- Эй, Тояма, звонок! Забыл?
Из громкоговорителя раздался голос режиссера.
Вздрогнув, Тояма поднял голову. Кажется, он упустил тайминг. Тояма поспешно нажал на кнопку «play», раздался телефонный звонок. Уже немолодой актер, заполняя импровизацией затянувшуюся паузу, подождал один-два звонка и взял трубку. Теперь следовало остановить запись.

Предыдущая страница 4 Следующая страница


5 Кодзи Судзуки

В целом все обошлось, однако режиссер злобно рявкнул:
- Дурак! Ты смотришь на сцену?!
- Извините, - немедленно выпалил Тояма.
- Будь внимательней!
- Слушаюсь.
Тояма вспотел и глубоко дышал. Непростительно. Ушел в себя, отвлекся от работы и всех подставил... Во всем виновата любовь к Садако.
...Вот дерьмо! Не зевай.
Он не выносил состояния, когда был неспособен контролировать свои чувства. До этого он считал себя волевым человеком, не дающим выход эмоциям. И все это из-за одной женщины.
Тояма покачал головой, стараясь отогнать непристойные фантазии, но все оказалось бесполезным. Пошла сцена, где появлялась Садако Ямамура.
Девушка в черном, которая показалась слева из глубины сцены молча встала позади мужчины средних лет, сердито разговаривавшего по телефону. Мужчина, почувствовав, что за спиной кто-то есть, прекратил говорить и обернулся. Свет на мгновение погас. Когда он снова включился, девушки в черном уже не было. Свет и декорации давали потрясающий эффект.
Мужчина, выпустив из рук телефонную трубку, только сейчас испугался призрака мертвой девушки.
Это была сцена, дающая ключ к разгадке спектакля.
Ее фигура показалась лишь на одно мгновение, и Тояма невольно позвал девушку в черном:
- Садако...
Он будто умолял вернуться человека, который показался на мгновение и скрылся. Тояма внезапно охватило дурное предчувствие, что в будущем Садако исчезнет так же, как со сцены.
...Эй-эй, не думай о плохом.
Тояма пристально уставился на сцену. Сейчас еще раз должна была появиться девушка в черном.
Теперь она вышла прямо из глубины сцены. Встав в центре, девушка в черном открыла рот, пытаясь что-то сказать. Однако свет снова погас. Сцена совершенно изменилась. Замысел состоял в том, что зрителям так и остается непонятным, что же хотела сказать в заключение девушка в черном.
Тояме захотелось изменить мизансцену, чтобы Садако, открыв рот, не остановилась на полпути, чтобы, не делая тайны ни перед кем, открыто заявила об их отношениях.
...Тояма, я люблю вас.
Как было бы замечательно, если бы эти слова услышали зрители. Если бы это перестало быть секретом, если бы об этом знали все, не было бы необходимости обниматься исподтишка. Если бы так случилось, какое бы он почувствовал облегчение.
Он хотел говорить о любви к Садако, никого не стесняясь. Он доставил бы эту информацию прямо в уши Сигэмори. Дал бы понять, что тот, кого любит Садако, - Тояма, а не Сигэмори. Если бы это случилось, Сигэмори не позволил бы себе дотрагиваться до нее.
Тояму охватило смятение. Нет, активные действия в безлюдном фойе совершила Садако, а не Сигэмори.
Оставив отзвук, девушка в черном исчезла со сцены. Она мало появлялась на сцене, но ее исчезновения, оставляющие атмосферу, что она здесь точно находилась, были действительно эффектными. Без лишних слов и, конечно, без слов прощания.
Однако на самом деле это было исчезновение, которого совершенно не хотелось.

8

Генеральная репетиция закончилась, замечаний почти не было, и всех поблагодарили за труд.
Когда из уст Сигэмори раздалось прощальное «всем спасибо», уже можно было свободно разойтись. Тояма испустил вздох облегчения. Он несколько раз допустил оплошность и переживал, что его будут ругать.
Казалось, Сигэмори отпустил всех пораньше не потому, что генеральная репетиция прошла успешно, а потому, что слишком устал. Собравшимся на сцене и зрительских местах актерам и персоналу, обслуживающему спектакль, Сигэмори, делая паузы после каждого слова, рассказал о своих впечатлениях и призвал всех стараться на публичных показах спектакля, которые начиная с завтрашнего дня будут идти три недели. У него был плохой цвет лица, он сидел, откинувшись на спинку стула, и никак не решался подняться.
Однако лица актеров выглядели воодушевленными от предвкушения завтрашнего дня.
- Всем спасибо.
Прощаясь, люди расходились по своим делам: кто собирался домой, кто еще продолжал репетировать. Главное, всем надо было уйти до двенадцати, когда театр закроют. В двенадцать часов охранник проводил проверку, и после нее оставаться в театре было нельзя.
Тояма еще раз поднялся в звукооператорскую студию, чтобы все убрать.
Итак...
Готовясь к завтрашней премьере, Тояма еще раз прикинул, что осталось несделанным.
Когда он проверял пленку на генеральной репетиции, его тревожили сложные чувства по отношению к Садако. Но липших записей не было. Тояма доверял своим ушам. Несмотря на переживания, он не должен был прослушать примесь странного звука. Если в наушниках никакого звука не заметил, то простые зрители и подавно не заметят.
...Да, кассетный магнитофон.
Тояма увидел на полке под столом кассетный магнитофон. К его корпусу были приделаны кожаные ремешки для переноски. Тояма потянул за них и вытащил магнитофон из глубины.
Это была самая новая модель. Повесив ремешок на плечо, его запросто можно было носить с собой, причем он был со встроенным микрофоном. Хочешь, например, записать звуки шагов на улице, берешь его, выходишь на улицу и записываешь, потом дублируешь на бобинный магнитофон и монтируешь запись.
Тояма вспомнил, что на этом магнитофоне была запись, которую не стоило давать никому слушать. Вчера днем, когда в зале для репетиций были одни ученики, у всех возникло желание поозорничать.
Заводилой, конечно, был Окубо. Окубо, совершенствуя коронный номер своего репертуара - звукоподражание, сказал, что хочет, записав голос, проверить свои успехи. Кассетные магнитофоны еще были редкостью, и Окубо, попросив объяснить, как им пользоваться, созвал приятелей.
Среди собравшихся, включая Тояму, были одни ученики, и Окубо начал демонстрировать свое мастерство. Сорвав одобрительные аплодисменты, Окубо перемотал пленку и, слушая себя, покатывался со смеху, критикуя свои промахи. Это оказалось еще смешнее.
Окубо, который в основном подражал голосам телевизионных ведущих, постепенно перекинулся на знакомых. Жертвами его насмешек стали актеры из основного состава труппы, у которых были характерные особенности речи. Более того, дошло и до режиссера Сигэмори, что делать было рискованно. Особенно трусливые проверили, нет ли в дирекции Сигэмори. Вот будет ужас, если он услышит!
Окубо искусно изобразил и тон Сигэмори, когда он делает замечания, и его занудную ругань за плохую игру, и даже его типичные фразы для соблазнения молодых актрис. Слушать то, с чем обычно приходилось сталкиваться, еще интересней, и концерт Сигэмори затянулся надолго, а магнитофон так и продолжал писать.
Кассетный магнитофон, на котором было записано все от начала и до конца, сейчас стоял перед Тоямой. Надо подготовить магнитофон для экстренных случаев на показах спектакля и поставить чистую кассету, чтобы можно было сразу ею воспользоваться. Однако запасной кассеты не было, и Тояма размышлял, что ему делать.
Кассета, на которой было записано, как все покатываются со смеху над Сигэмори, являлась безгранично опасной уликой. Если случится, что Сигэмори узнает об этом, дело одной бранью не закончится. Тем, кто слушал, еще ничего. А вот с Окубо неизвестно что случится.
Тояма решил стереть запись с кассеты.
Если включить запись при выключенном микрофоне, пленка снова станет чистой. Проверять, где и чей голос записан, было обременительно, и Тояма решил очистить ее целиком. Для этого требовалось сорок пять минут.
Тояма включил запись на кассетном магнитофоне и удостоверился, что пленка начала крутиться. Сейчас доказательства их забавы должны исчезнуть.
От нечего делать он бросил взгляд на сцену, где медленно прохаживались несколько актеров, проверяя мизансцену. На возвышении в центре находилась Садако Ямамура.
Садако, чтобы это выглядело убедительно, репетировала снова и снова сцену, где она открывала рот, собираясь что-то сказать перед тем, как гас свет. Что Садако могла сказать? Нет, не то. Была ли реплика Садако, так и не высказанная, в голове Сигэмори или нет? Если она существует, Тояма хотел бы услышать ее непосредственно от Садако.
Тояма приблизил лицо к окошку звукооператорской студии и сосредоточил взгляд на Садако.
Похоже, Садако опять заметила, что Тояма на нее смотрит. Перестав репетировать и опустив руки, она подняла глаза на Тояму. То, что сейчас их взгляды встретились, не вызывало сомнений у Тоямы.
В звукооператорской горел свет, и лицо Тоямы не должно было виднеться на фоне окна. По периметру сцены включили софиты, и там царила совершенно другая атмосфера, чем во время генеральной репетиции. Залитая белым светом Садако выглядела по-другому, даже цвет ее лица стал другим. Черное платье, ее сценический костюм, изменив оттенок, казалось непристойным - будто сквозь него просвечивало нижнее белье.
Садако спустилась со сцены в зрительный зал и направилась в сторону фойе.
...Садако идет в звукооператорскую студию.
Тояма мысленно представлял движения Садако. Сейчас она прошла фойе и спокойно поднималась по винтовой лестнице, ведущей сюда. Она совершенно не торопилась, ее шаги невозмутимы и медлительны, будто она его дразнит, изящны и легки.
Тояма стал с нетерпением ждать стука в дверь.
...Три, два, один, ноль.
В этот момент дверь без стука отворилась.
Проскользнув в комнату, Садако закрыла за собой дверь:
- Ты звал меня?
Вблизи Садако, одетая в сценический костюм, была обворожительна.
Тояма, даже не улыбнувшись, молчал. Он пытался изобразить на лице гнев, но как оно выглядело на самом деле, было не понятно. Садако, не обращая внимания на плохое настроение Тоямы, пересекла комнату, расставила алюминиевый складной стул и села.
Сделав вид, что только сейчас обратила внимание на все еще молчащего Тояму, она сказала:
- На что ты сердишься?
Не может быть, чтобы она не понимала, почему Тояма злится. Тояма выложил начистоту свое раздражение Садако, которая, все понимая, специально разыгрывала невинность.
- Скажи-ка, чем ты там занималась?
Садако немного приподняла брови:
- А, это.
Прикрыв рукой рот, она шаловливо захихикала.
- Ты же знаешь, что я видел все, что ты делала с учителем Сигэмори?
В труппе Сигэмори всегда величали «учитель», и Тояма невольно назвал его так по привычке, тут же разозлившись на неподходящее слово, и поправился:
- Вот дерьмо, с ублюдком Сигэмори!..
- Тояма, ты ревнуешь?
Садако, сидящая на краю алюминиевого стула, привстала, опираясь двумя руками о стул.
- Ревную? Я из-за тебя так сказал, дорогая.
Это была явная ложь. Никто тут ни при чем. Только сердце, мучающееся от ревности, - источник раздражения.
- Слушай, Тояма. Может, ты прекратишь меня называть дорогая?
Она сказала решительно, хотя и не сурово. Тояма смутился от слов Садако и сдерживался изо всех сил, чтобы не извиниться.
- Завлекать Сигэмори, чтобы он открыл тебе дорогу в будущее, - бессмысленно. Вместо этого лучше своими силами осуществлять мечту!
...Осуществлять мечту.
Аж зубы свело от этих назидательных слов. Тояма, будто позаимствовал похожую сцену из молодежного сериала, самому стало тошно.
- Мечту... Ты говоришь - мечту. Ты знаешь, какая у меня мечта?
- Стать великой актрисой, разве нет?
Садако странно улыбнулась и приложила руку к щеке.
- Сколько же людей придут посмотреть на меня, когда я стану театральной актрисой?
- Не только театральной, есть еще телевидение и кино.
- Например... Ой, смотри, там что-то светится...
Садако указала на кассетный магнитофон, который стирал пародии Окубо. Из-за нажатой кнопки записи светилась красная контрольная лампочка.
- А, кассетный магнитофон.
- Намного меньше, чем бобинный, и записывать на него, наверно, просто.
- Да, на самом деле удобно.
- А кино тоже такое станет? Я не имею в виду фильмы, которые показывают в кинотеатрах. Наверно, можно будет записывать разные изображения на маленький носитель информации, как кассета?
То, что говорила Садако, вовсе не было фантазией далекого будущего. Несомненно, изображения станут помещать на пленку типа кассеты.
- Когда-нибудь это настанет. И будут дома по телевизору запросто показывать фильмы с Садако в главной роли.
- Но это еще дело будущего, - сказала она, будто смирившись.
- Нет, это возможно. Если Садако...
- Будет уже поздно!
- Поздно?
- Я стану бабушкой, пока дождусь.
- Не думай об этом.
- Не хочу стареть. Хочу вечно быть молодой. Слушай, а ты об этом не думаешь?
У молодых девушек, стремящихся стать актрисами, сильный страх перед старостью. Тояма понял, что Садако не исключение.
- Если я буду стареть вместе с Садако, ничего страшного.
Слова Тоямы не были ложью. Что значит старость, если живешь вместе с Садако. И когда с возрастом подойдет смерть, если Садако будет рядом, наверно, и смерть будет спокойной. На один момент Тояма отчетливо представил себе смерть на руках Садако. Мир кружится, и он собирается отправиться далеко, а Садако смотрит на его лицо. Его - старое... а лицо Садако почему-то совсем не изменилось. Видение было настолько четким, что он содрогнулся.
Садако, понимая его желание жить вместе, растянула губы в улыбке. Потом, немного нахмурившись, сказала будто в оправдание:
- Тояма, ты ошибаешься в том, что я люблю учителя.
- Конечно, я и думать не хочу об этом. Но когда я увидел, что ты делаешь...
Не дав договорить, Садако сильно замотала головой:

- Нет, не так. Ты ошибаешься. Я ненавижу учителя. Ведь он навязчивый. К тому же страшный. Он какой-то страстный и жуткий. Он меня достал. Не может с собой справиться. Ведь он не ребенок.
Садако обведет вокруг пальца даже такого, как Сигэмори. Тояма снова ему сочувствовал. А что, если Сигэмори, дожив до сорока семи лет, влюбился всерьез?
- Если говорить честно, я страдаю. Я не понимаю, как можно дать тебе понять мое состояние. Я хочу тебе верить. Но...
Садако наклонилась вперед и положила руки на колени Тоямы:
- Тояма...
Садако только будет девятнадцать, но, похоже, она уже знала способ унять гнев раздраженного мужчины, мучающегося от ревности.
Когда Садако встала и погасила общий свет и подсветку на столе, в комнате стало совершенно темно. Только через окно со сцены вливался свет софитов и тускло освещал фигуру Садако. Через мгновение все ушли со сцены, софиты тоже выключили, и комната погрузилась в полную темноту. Одна только контрольная лампочка на кассетном магнитофоне, на котором по-прежнему нажата кнопка записи, слабо светилась красным в углу комнаты.
В темноте что-то щелкнуло. Похоже, Садако изнутри закрыла дверь комнаты. Вскоре Тояма почувствовал на коленях Садако. Хрупкая Садако тяжелее, чем кажется.
Тояма в потемках, подчиняясь ее указаниям, начал снимать с себя одежду. Расстегнув молнию на спине, Садако сняла через голову черное платье и осталась сидеть на коленях Тоямы в нижнем белье.
Прикосновение к нежной коже пробудило в воображении Тоямы линии и формы тела Садако. Садако, сняв платье, именно сейчас стала «девушкой в черном». Красный огонек контрольной лампочки будто еще больше зачернял облик Садако.
Чувство удовлетворения, что Садако принадлежит только ему, вытеснило, будто их и не было, и раздражение, и ревность.
Как быстро текло время. Совершенно потеряв голову, они ощупывали тела друг друга, касались волос. Когда она, запрокинув его голову, целовала его в шею, естественным желанием Тоямы стало продвижение к следующей стадии. Однако Садако иногда мягко, иногда сильно продолжала отклонять залезающую между ног руку Тоямы. Затем, будто специально стараясь его отвлечь, она запустила свою руку ему в трусы.
У Тоямы мгновенно встал. Повинуясь движениям руки, он кончил со сдавленным стоном.

Предыдущая страница 5 Следующая страница


Рождение 6

Сперма, не капнув ни на одежду, ни на пол, вся осталась в руках Садако. Тояма был не в состоянии увидеть, что делала Садако. По чавкающему звуку казалось, будто она, как бы намыливая мылом, втирала жидкость из организма Тоямы в ладони и тыльную часть рук и размазывала по лицу и шее. В нос ему ударил его собственный запах.
Потом едва слышный голос Садако прошептал у самого уха:
- Больше не люби меня. Тояма, я не хочу тебя потерять.
Следующие слова Садако не произносила, они будто всплыли прямо в голове.
...Тояма, я люблю тебя.
Может, это иллюзия, которую он слышал только потому, что сильно хотел услышать? Все-таки голос Садако раздался прямо в голове.
Но если он действительно слышал, он хотел, чтобы слова любви Садако услышали все и особенно чтобы они дошли до ушей Сигэмори.
- Садако... если бы ты всем сказала, что любишь меня, как бы... - хриплым голосом шепнул Тояма.
Однако Садако, как ребенок, отрицательно мотнула головой.
В этот момент его нога задела угол ящика. На мгновение сознание захватила божница и принесенная ей в жертву пуповина.
...Тояма, я люблю тебя.
Голос раздался прямо в мозгу... Кажется, что, перекрывая этот голос, откуда-то послышался плач младенца. Нет, это не просто показалось, Тояма на самом деле услышал плач только что родившегося младенца за спиной Садако.

9

Ноябрь 1990 года
В каждой клетке живо воскресали все воспоминания, вплоть до ощущения обнаженной кожи Садако. Словно это врезалось в память не в мозгу, а на уровне ДНК.
Это не значило, что он во всех подробностях рассказал об этом времени. Просто объяснил, резюмируя важные моменты, что было в день генеральной репетиции. Однако пока говорил, Тояма и сам, совсем как будто это было вчера, вспомнил и интонации Садако, и мягкость ее кожи, и прикосновения к ее волосам.
...Тояма, я люблю тебя.
Голос Садако еще звенел в ушах. Он опять звучал, окутывая сомнениями, - реальный это голос или слуховая галлюцинация? Голос женщины, которая осталась единственной и жизнь с которой была бы для него счастьем.
Если бы с ней можно было встретиться. Где она сейчас и чем занимается? Поскольку не было никаких сведений, ясно одно - она не стала актрисой. Не верится, что женщина с такой яркой индивидуальностью и такая обаятельная, как Садако, осталась в неизвестности. Поэтому дурное предчувствие, охватившее Тояма, небеспочвенно.
Этот вопрос сам по себе требовал мужества. Однако Тояма задал его:
- Кстати, господин Ёсино. Я хочу, чтобы вы, не скрывая, мне все сказали. Как вы думаете, что сейчас с Садако?
Ёсино рукой подпер подборок и лизнул колпачок ручки.
- Это нелогично... ведь это я интересуюсь сведениями о ней, поэтому не могу знать, как она сейчас живет.
- Нет, вы должны владеть какой-то информацией. Вы только расспрашиваете и ничего не отвечаете, разве это честно?
- Однако...
Тояма стал серьезным и подался вперед. Заросшее лицо Ёсино оказалось прямо перед глазами.
- Садако жива?
Ничего не оставалось, как спросить прямо. Если этого не сделать, он только переведет разговор на другую тему.
Ёсино, сраженный его прямотой, с покорным выражением лица два раза отрицательно покачал головой.
- Кажется, нет, к сожалению...
Предупредив, что достоверной информации нет, Ёсино поведал, что, судя по тому, что он узнал от коллеги, журналиста Асакавы, скорее всего Садако Ямамуры сейчас уже нет в этом мире. И, предупредив, что не выходит за рамки предположения, рассказал, что, вероятно, она была втянута в какой-то инцидент, и это, наверно, случилось сразу после ее исчезновения из театральной студии двадцать четыре года назад.
Этого было достаточно. Как и боялся Тояма, его это не удивило. Когда оно появилось, это предчувствие? Тояма уже давно предполагал, что Садако ушла из жизни.
Однако тело Тоямы, больше чем все предчувствия, отреагировало на то, что сообщил Ёсино, подтвердив, что его информация близка к правде.
Он не ожидал этого. Крупные капли слез, не прокатившись по щекам, упали прямо из глаз на пол. Скорее, чем кто-либо, этому удивился сам Тояма - в свои сорок семь лет, он даже во сне не мог представить, что с ним это произойдет. Единственная страстная любовь за всю жизнь... однако это уже дело двадцатичетырехлетней давности. Тояма, который был в отношениях с женщинами далеко не новичок и даже где-то считал себя плейбоем, получив явное доказательство смерти Садако, невольно расплакался, в этом было что-то комичное.
Ёсино от удивления стал рыться в сумке, достал бумажные салфетки и молча протянул Тояме.
- Извините, я сам не ожидал... - Тояма, оставив извинения, высморкался.
- Я понимаю ваше состояние. - В словах Ёсино явно слышалась ложь.
...Разве ты можешь понять?
Еще раз высморкавшись, Тояма задал давно беспокоивший его вопрос:
- Кстати, господин Ёсино, вы говорили, что получили информацию по телефону от однокурсников, которые были со мной в театре.
- Да, от господина Ино, Китадзимы и Като, троих.
- И все они знали, что у мага с Садако были особые отношения?
- Да.
Как это могло быть? Садако очень следила за тем, чтобы об их отношениях никто не знал. Подчиняясь требованию Садако, Тояма тоже старался быть внимательным. Он сильно сомневался, что, несмотря на это, все были в курсе.
- Не знаю. Я абсолютно уверен, что нас не разоблачили.
Ёсино, поняв, что Тояма успокоился, улыбнулся:
- По неопытности. Как влюбленные не скрываются, со стороны это всегда понятно.
- Что они говорили конкретно?
Ёсино, перестав улыбаться и не дыша, выдавил из себя:
- Ах вот как? Вы ничего не знали. Извините, кажется, над вами пошутили.
- Пошутили?..
- Это было так давно, и, узнав, я не придал этому значения, но из беседы с вами я начинаю кое-что понимать. Все сошлось.
Затем Ёсино в общих чертах поведал рассказ однокурсника Китадзимы. Не слово в слово, как его услышал, Ёсино дополнил информацию Китадзимы и тем, что узнал от Тоямы.
Это было в начале апреля, когда период трехнедельных выступлений благополучно подошел к концу.

* * *

В день закрытия сезона все ученики в приподнятом настроении собрались во время перерыва в общей гримерной. Когда закончится вечернее представление, цикл спектаклей благополучно завершится, разберут большие декорации и осветительные приборы, и начнется веселая вечеринка. После этого всех ожидал отпуск более недели. Наконец-то впервые за три месяца можно расслабиться.
То ли этому способствовало чувство раскрепощения, но Окубо снова собрал компанию и начал демонстрировать свое великолепное мастерство подражания. Китадзима, как один из учеников, тоже тогда находился в гримерной и аплодировал Окубо.
Неизвестно, кто затронул тему, но, когда выступление Окубо набрало обороты, кто-то внезапно вспомнил о пародиях, записанных в прошлый раз на кассету. Все сразу стали вспоминать, какое это было опасное развлечение, и Окубо, прервав выступление, взволнованно застыл в нерешительности. Он с беспокойством начал расспрашивать компанию, что стало с кассетой, а когда понял, что никто не в курсе, предположил, что единственный, кто знает о ней, это Тояма, которому поручено обслуживать кассетный магнитофон.
Для Окубо кассета - предмет, несущий безграничную опасность. Если она попадет в руки Сигэмори, вполне возможно, что Окубо не получит долгожданный отпуск. Он рассудил так, что, если не принять меры, спокойного закрытия сезона ему не видать.
Поэтому Окубо сказал, что пойдет искать кассету в звукооператорскую студию. Китадзима, поняв, что представление закончено, вышел из гримерной и направился в туалет, располагающийся в фойе. До прихода зрителей в этот туалет мало кто заглядывал, и Китадзима обычно использовал его, чтобы сходить по-большому.
Они с Окубо вместе дошли до фойе, а потом расстались, Окубо поднялся по винтовой лестнице и вошел в звукооператорскую, а Китадзима решил, что может спокойно посидеть в туалете, где никого нет.
Через некоторое время, закончив свои дела, Китадзима пошел позвонить по телефону-автомату, чтобы узнать о билетах на спектакль, и, возвращаясь в гримерную, чуть не столкнулся с Сигэмори, вылетевшим оттуда с совершенно красным лицом. В тот момент Китадзима решил, что случилось что-то нехорошее, но Сигэмори, наткнувшись на него, не проявил к нему никакого интереса, и Китадзима испустил вздох облегчения, что он пока не стал объектом его гнева.
Казалось, что Сигэмори так бурно реагирует, узнав о существовании вышеупомянутой кассеты. Однако Китадзима, обративший внимание на последующие действия Сигэмори, стал свидетелем неожиданной сцены.
Сигэмори с потерянным видом открыл дверь женской гримерной и сдавленным голосом несколько раз выкрикнул имя Садако Ямамура.
Китадзима наблюдал, наполовину спрятавшись за умывальником. Женщина, вызванная Сигэмори, подошла и осталась стоять в дверях напротив Сигэмори, который остался в коридоре, и ни ее лица, ни даже части тела не было видно. Однако, судя по тому, что говорил Сигэмори, это, несомненно, была Садако.
- Садако... ты...
Похоже, Сигэмори положил руки на плечи Садако. Он гладил их, показывая свои добрые к ней чувства, потом сразу его лицо угрожающе скривилось, и он пристально уставился на Садако. Иногда по его лицу текли слезы, оно одновременно выражало и любовь, и ненависть.
Садако почти целых десять минут безропотно внимала укорам Сигэмори и, когда он наконец ее отпустил, из гримерной не вышла. Однако Китадзима и сейчас не может забыть, с каким видом Садако покинула гримерную перед вечерним спектаклем, чтобы провести подготовку костюмов и декораций.
Глубокое отчаяние. Иначе это не назвать. Предстоял ее первый спектакль, куда ее срочно ввели из дублеров, но реакция зрителей была неважной, и по мере показа спектаклей провал Садако становился все заметнее. Может быть, по этой причине тогда на лице у Садако было выражение полной безысходности. Обычно казалось, что все отлично. Однако когда он смотрел, как она, потемневшая, совершенно обессиленная, поднималась на правую часть сцены, что ни говори, стало понятно, она переполнена печалью.
В этот день Китадзима только это видел своими глазами.
Что произошло на самом деле, он узнал через несколько лет, когда уже покинул труппу и устроился работать в рекламную фирму.
Китадзима и Окубо были приятелями, но, уйдя из театральной студии «Полет», каждый пошел своей дорогой, спустя много лет им довелось встретиться, и они решили пойти вместе выпить. Тогда-то Китадзима, начав: «Помнишь, тогда...», развернул тему разговора к событиям последнего дня выступлений.
Вот что узнал Китадзима от Окубо.
Окубо вошел в звукооператорскую, чтобы найти кассету, где была записана пародия на Сигэмори, и принялся самовольно ее обыскивать. Заметив на нижней полке кассетный магнитофон, он стал с самого начала прослушивать вставленную в него кассету. Судя по наклейке, это была та самая проблемная кассета. Однако никакой пародии на ней не было. Он перематывал кассету и опять запускал, старался ничего не пропустить, но никак не мог обнаружить запись, и когда он почти успокоился - «похоже она уже стерта», - до ушей Окубо донесся женский стон.
Бурное дыхание «ах-ах»... Еще не знавший женщин Окубо сначала не понимал смысла и продолжал слушать, пытаясь разгадать, что это, но когда стон постепенно сформировался в слова, он осознал и смысл, и ситуацию, и хозяйку голоса.
«Садако...», - прошептал Окубо.
Голос, без сомнения, принадлежал Садако. Учащенно дыша, испуская стон наслаждения, Садако, вкладывая всю душу, называла имя и признавалась в любви.
...Больше не люби меня. Тояма, я не хочу тебя потерять.
Она тяжело дышала, иногда дыхание останавливалось, и это придавало голосу пронзительность.
...Тояма, я люблю тебя.
Окубо заслушался, забыв обо всем. Очарование голоса возбуждало слушателя.
Однако он внезапно пришел в себя. Когда смысл слов дошел до него, им овладело чувство, которое он не мог контролировать. Это было чувство, которое невозможно было выразить одним словом. На него сильно повлияло и его отношение к Садако.
Наверно, он не мог вынести, что любимая женщина младше его, войдя в доверие к режиссеру, легко получила роль. Вероятно, причиной стало и чувство проигравшего. Судя по записи на кассете, Садако, несомненно, любит Тояму, и наверняка Окубо воспылал сильной ревностью к Тояме. Вдобавок к этому, быть может, у него сработало жестокое желание предъявить Сигэмори, который откровенно старается соблазнить Садако, доказательства его краха.
...Как я обычно и изображаю, тебе идет быть отвергнутым.
Все собралось воедино, и Окубо внезапно почувствовал, как пылает его лицо. И тогда он совершил поступок, о котором можно сказать только - бес попутал.
Окубо немного перемотал пленку назад, нажал кнопку воспроизведения и добавил громкости. Убедившись, что голос Садако зазвучал, он нажал кнопку громкоговорителя в общей гримерной. Радостный голос Садако, называющий имя Тояма, зазвучал прямо в гримерной.

* * *

Слушая рассказ, Тояма испустил в этом месте вопль:
- О господи!..
- Вы действительно этого не знали?
До этого момента Ёсино даже не сомневался, что это раскрылось раньше.
- Откуда я мог знать? Я ведь тогда вышел пообедать с другом, который пришел посмотреть спектакль.
Пока большая часть труппы ела бэнто, один только Тояма случайно ушел из театра, приглашенный другом на обед.
- Потому что строго было запрещено говорить.
- Запрещено... кем?
- Конечно, Сигэмори!
- Сигэмори слышал кассету?
- Очень похоже на то. Сигэмори случайно находился в общей гримерной, услышал голос Садако из громкоговорителя и в расстройстве побежал прямо к ней.
Что случилось с Сигэмори потом, и Тояма, и Ёсино уже знали.
Благополучно завершился сезон выступлений, закончилась уборка сцены, по плану прошла вечеринка, после того как все разошлись, Сигэмори собрал руководство труппы, и они, как обычно, стали играть в маджонг. Судя по информации Ёсино, именно тогда Сигэмори от ведущего актера Арима услышал о необычных способностях Садако. Он воодушевился, решив узнать, как она это делает, и заявил: «Сейчас я ворвусь в квартиру Садако».
Когда Сигэмори был сильно пьян, никто не мог справиться с ним. Когда он окончательно напился, всем остальным ничего не оставалось, как поспешно прекратить играть и отправиться домой. Никто и не думая, что Сигэмори на самом деле куда-то отправится.
Затем этот факт навсегда похоронили. Собственно, посетил Сигэмори в порыве гнева ночью квартиру Садако или нет, никто толком не знал. На следующий день Сигэмори пришел в зал для репетиций, но, будто его подменили, молча, бесцельно походил туда-сюда, сел на стул и испустил дух, словно заснул. Причина смерти - острая сердечная недостаточность. Все посчитали, что смерть ускорил непосильно плотный график выступлений.
Ироничная история. Тояма вспомнил, как он проводил те мучительные дни в звукооператорской студии. Имея явное доказательство, что его любят, он все же мучился ревностью, что Садако старается скрыть больше, чем необходимо, перед Сигэмори. Он мечтал, чтобы все услышали ее искренние слова. По иронии судьбы это стало реальностью. Он молил, чтобы сам Сигэмори услышал слова любви Садако в наказание за соблазнение девушки с помощью положения. По иронии судьбы и это стало реальностью.
Размышляя, он обхватил голову. Тояма прямо сказал Садако о своем сильном желании, которое лежало у него на душе.
...Садако... если бы ты всем сказала, что любишь меня, как бы...
Голос на кассете выходил из звукооператорской студии. Хозяин студии - сам Тояма. Садако, наверно, не знает, что он обедал на улице. Несомненно, что Садако неправильно заключила, кто включил запись с ее учащенным дыханием.
Сейчас уже ничего не поделаешь. Он не знал, что было у нее в тот вечер с Сигэмори, но почти был уверен, что это связано с исчезновением Садако. Наверно, она подумала, что Тояма ее предал. Ошибочно решила, что ее предал тот, кому она больше всего доверяла, и запись на кассете для девушки стала самым большим позором.
Поэтому Садако, ничего не сказав, покинула театральную студию и покинула Тояму.
Его охватило чувство бессилия. Похоже, Садако уже мертва. Возможности оправдаться уже не было. Как бы он ни раскаивался, ничего не начнется, все закончилось. Шутка, которую выкинул Окубо, в некотором смысле была и горячим желанием самого Тоямы, поэтому чувства совершенно спутались.
Тояма представил лицо низкорослого Окубо. По прошествии стольких лет ему захотелось встретиться с ним и расспросить обо всем подробно.
Через два месяца после исчезновения Садако Тояма тоже покинул театральную студию «Полет», поэтому ему были неизвестны координаты сокурсников.

- Кстати, вы знаете, как можно связаться с Окубо?
Должно быть, у Ёсино, газетного журналиста, об этом больше информации. Что ни говори, у Ёсино наверняка есть адреса всех восьми однокурсников.
- А, нет, Окубо уже скончался.
- Что, умер?
От изумления Тояма немного откинулся назад, будто его ударили.
- Сейчас из всех можно связаться, включая вас, только с четырьмя.
- А остальные четверо?
- Остальные уже скончались.

Предыдущая страница 6 Следующая страница


7 Кодзи Судзуки

Тояма и Окубо были самыми старшими из всех, если бы Окубо был жив, ему было бы уже сорок семь лет. Именно тот возраст, в котором умер Сигэмори. Остальные, в основном, были на два-три года моложе, слишком молоды, чтобы умирать. Если умирает половина из восьмерых однокурсников в возрасте около сорока, что это за процент смертности? Тояма решил, что он как-то слишком высоковат.
- Кстати, какова была причина смерти Окубо?
Должно быть, болезнь или несчастный случай.
- Я слышал, что это было десять лет назад, но причину смерти, извините... Как насчет спросить у господина Китадзимы? Ведь он рассказал мне об этом.
Конечно, надо будет так и сделать.
- Вы знаете, как связаться с Китадзимой?
Ёсино порылся в портфеле, достал записную книжку и вслух прочитал номер телефона. Городской номер. Тояма, записывая цифры, подумал, что позвонит ему прямо завтра.

10

Выйдя из метро и направляясь по улице Хитоцугидори в сторону фирмы, Тояма все время ощущал, как по спине струился холодный пот. Хотя уже скоро декабрь, погода стояла теплая и спокойная. Один только вид неба, без единого облачка, должен был привести в чувства, но Тояме не становилось легче.
Вчера он впервые за долгое время позвонил Китадзиме, и их разговор не выходил из головы. Необъяснимо неприятный осадок комком подступил к горлу.
Со слов Китадзимы, четыре однокурсника, начиная с Окубо, в течение этих нескольких лет скончались один за другим. При этом причина смерти похожа - острая сердечная недостаточность, стенокардия, закупорка миокарда. Вдобавок есть еще одно ужасающее совпадение.
Благодаря Окубо в гримерной раздалось учащенное дыхание Садако. Тогда там находились трое - Итиро Морисин, Кэйко Такахата и Маю Юми. Включая внезапно вошедшего в гримерную Сигэмори, именно эти четверо слышали пленку, и все четверо умерли от болезней сердца. Сигэмори скончался на следующий день, остальные трое - в разное время, спустя лет двадцать. И все же, несмотря на это, в этой случайности был неестественно высокий процент совпадения.
Окубо, который был зачинщиком запуска пленки в звукооператорской студии, умер намного раньше других, в тридцать семь лет от инфаркта миокарда. Действительно жутко, что все пять человек, слышавшие пленку, умирают по причине болезней сердца.
...А я слышал?
Этот вопрос беспокоил Тояму. Он не слышал ее на самом деле. Однако то, что он подвергся вторжению живого звучания голоса Садако, было несомненно. Слова, доставившие раньше наивысшее наслаждение, сейчас начинали приобретать другой смысл.
К тому же еще одно, разговаривая на днях с Ёсино, он по рассеянности совершенно забыл сказать, что он уверен, что голос Садако не может быть записан на кассете.
Даже сейчас, спустя двадцать четыре года, он четко это помнит. Тояма, стирая пародии Окубо, включил кнопку записи на магнитофоне. При этом, чтобы очистить кассету, встроенный микрофон должен быть выключен, и он много раз удостоверился в этом. Поскольку это было важно, он проверял особенно внимательно. Тояма зрительно отчетливо помнил, что стрелка регулятора громкости записи не двигалась. Она все время стояла на месте, указывая на ноль.
Следовательно, голос Садако не мог быть записан. Это само собой разумеющийся факт.
Идя по тротуару, Тояма внезапно почувствовал головокружение, пошатнулся и прислонился к телеграфному столбу. Похоже, сегодня проблемы с головокружением и дыханием обострились. Обычно стоит расслабиться, и все проходит, и не бывало такого, чтобы головокружение и тошнота долгое время не успокаивались.
Если пройти в ворота фирмы и зайти в вестибюль, прямо напротив находилась комната отдыха. Тояма, перед тем как пойти на свое рабочее место на пятый этаж, прилег на диван в этой комнате и стал ждать, пока пройдет вялость и тошнота. С того момента, как он шел по тротуару, ему стало лучше, но, чтобы приступить к работе, похоже, требовалось еще какое-то время.
Вся комната казалась выбеленной.
- Господин Тояма.
Где-то звучал голос, зовущий его. Перед его глазами погруженная в туман комната, будто он видел ее через тонкую пленку. Тояма снова и снова протер глаза.
- Господин Тояма.
Голос постепенно приближался и вскоре послышался у самого уха. Чья-то рука потрясла его и легонько два раза хлопнула по плечу.
- Господин Тояма, что случилось? Я уже некоторое время зову вас.
Попеременно, то широко открывая, то сощуривая глаза, Тояма посмотрел вверх в направлении голоса.
Ассистент заведующего, Фудзисаки, в сопровождении Ясуи, ответственного за микширование, стояли сбоку. И Фудзисаки, и Ясуи находились в непосредственном подчинении Тоямы.
Нахмурившись, Фудзисаки смотрел вниз на лицо Тоямы.
- У нас проблемы!
... Что случилось?
Спросить вслух о причине не было сил:
- С вами все в порядке? Господин Тояма?..
- П... прости, ты не принесешь мне немного... воды?
- Слушаюсь.
Фудзисаки купил в автомате, который находится в углу комнаты, энергетический напиток и принес Тояме. Выпив его, Тояма решил, что вроде бы он пришел в себя, и сказал то, что пытался сказать раньше:
- Что, собственно, случилось?
- Не спрашивайте. Пройдемте с нами, пожалуйста. Мы оказались в совершенно затруднительном положении.
Тояма с трудом встал и, следуя за Фудзисаки и Ясуи, поднялся на лифте на третий этаж, где располагалась вторая студия. Вторая студия часто использовалась для записи классической музыки, там было установлено оборудование, которое без проблем справлялось со струнной музыкой.
До вчерашнего дня Фудзисаки и Ясуи, заказав зал, вместе с музыкантами выезжали в область записывать музыку. Этот зал в горах, где воздух чистый и сухой, часто использовался для получения хорошего звука.
Фудзисаки заверил Тояму, что запись прошла прекрасно. Они должны были, сделав в студии монтаж, завершить альбом, и в ближайшее время в виде диска он должен был появиться в магазинах грамзаписи.
- Возникла какая-то проблема?
В ответ Фудзисаки протянул Тояме наушники и сказал:
- Во всяком случае, сначала один раз послушайте!
Тояма надел наушники, сел перед микшером и подал глазами сигнал. Фудзисаки нажал кнопку «play» на бобинном магнитофоне, и раздался звук.
Была слышна красивая фортепианная мелодия. Никаких проблем не было, и Тояма уже собирался бросить вопросительный взгляд на Фудзисаки, как тот сказал:
- Это здесь.
Фудзисаки перемотал пленку и включил ее еще раз. В одном очень маленьком фрагменте, где музыка затихала от меццо-форте к меццо-пиано, было слышно не только фортепиано. Перед глазами все закружилось, и тело пронзила боль.
- Что тут скажешь, мне кажется, будто плачет младенец.
Уа-уа... Слабый плач младенца... Однако не только он. Для Фудзисаки, похоже, это было не слышно, в глубине этого плача всплывали и исчезали, всплывали и исчезали слова. А, знакомый голос.
...Тояма, я люблю тебя.
Наверно, ни Фудзисаки, ни Ясуи не могли этого услышать. Им слышался только плач младенца. При этом они полагали, что это реальный младенец, который находился в остановившейся позади здания машине, и микрофон уловил его плач.
...Это не так. Этого нет.
Беззвучно твердил себе Тояма.
- Это проблема, господин Тояма. Что делать? Это оригинал! Причем другого варианта нет. Во время записи этого звука точно не было.
Тояма, оставив Фудзисаки с его сомнениями, собрался выйти из студии.
- Господин Тояма, куда вы пошли?
Обернувшись у выхода, Тояма, запинаясь, сказал:
- В этой комнате... дышать тяжело. Ненадолго на улицу... выйду.
Ему хватило сил сказать только это.
Покинув студию, Тояма, пока ждал лифта, прислонился щекой к оконному стеклу около лифта и посмотрел на улицу. Яркое послеполуденное солнце и резкие переходы от ослепительных лучей к теням. Вдруг часть улицы заволокло туманом, а вскоре все почернело. Пот, катившийся со лба, скользил по оконному стеклу, вызывая неприятное ощущение, будто в поту содержится много жира.
Белое и черное резко менялись местами, но в этом потерявшем цвет мире была одна точка, бьющая Тояму по глазам. Женщина в легком зеленом платье, которое не соответствовало сезону...
Она напомнила Тояме то далекое время в звукооператорской студии в маленьком театре. Когда они занимались с Садако любовью, на глаза ему попалась красная контрольная лампочка кассетного магнитофона, горевшая в совершенно темной комнате. Светящая красная точка еще больше подчеркивала темноту.
Сейчас то, на что он смотрел, переворачивало весь его опыт звукооператора. На потемневшем фоне только зеленое платье имело цвет и этим порождало ужасную дисгармонию. Очень маленькая зеленая точка господствовала в монохромном мире с силой урагана.
В это время открылась дверь лифта. Когда он спустился на первый этаж и вышел из вестибюля на улицу, мир уже вернул себе краски. Однако боль, крепко стягивающая грудь Тоямы, не проходила.

11

В горле пересохло. Хотя он только что выпил напиток, принесенный Фудзисаки, сухость в горле увеличилась настолько, что стало невозможно терпеть.
Он купил в автомате у выхода содовую с лимоном и сразу сделал глоток. Несомненно, все тело жаждало воды. Однако, не чувствуя вкуса, он снова покрылся холодным потом. Тояма выбросил недопитую банку и пошел по тротуару.
Он помнил ощущение, как, посмотрев на улицу около лифта, ему показалось, что кружится голова, а мир теряет свои краски. И маленькая зеленая вспышка в одном месте бросается в глаза. Он шел, не преследуя какой-либо цели. Просто почему-то его обеспокоил зеленый свет, и он вышел на улицу.
Сцена в звукооператорской студии двадцать четыре года назад ожила, будто это было вчера. Причиной этому был голос, который он только что слышал в студии. Шепот, старающийся перекрыть плач младенца. Ошибки не было, это Садако Ямамура.
Звуки и запахи могут стать гремучим составом для освежения памяти. Из памяти Тоямы совершенно выпали двадцать четыре года, время подошло непосредственно к тому моменту, когда они с Садако были в звукооператорской.
...Да, запах.
Тогда его встревожил странный запах, наполнявший студию.
Сначала он даже не понимал, что в комнате возник особенный запах. Однако постепенно обратил на него внимание и решил найти причину его появления.
Запах было трудно описать. Не неприятный душок испорченных продуктов, но и не особенно ароматный. И вдруг резкий толчок. Не сильный, но достаточный для слизистой оболочки носа.
...Лимон.
Перед мысленным взором Тоямы возник лимон. Он, наверно, лежал где-то в комнате. Однако невозможно представить нарезанный лимон. Если бы его на долгое время оставили в комнате, он уже давно должен был испортиться. Запах был очень свежий. Так пахнет лимон, когда снимаешь с него кожуру. Не желтый, а еще незрелый зеленый лимон.
Тояма обыскал студию. Открыл все шкафчики, даже проверил стойку с оборудованием, но ничего не смог обнаружить. Единственное, что он узнал в процессе, - это факт того, что высушенная пуповина, принесенная в жертву перед божницей, исчезла. Тояма понятия не имел, кто и когда ее унес. Казалось, о ее существовании знала только Садако Ямамура, он не собирался ее укорять, напротив, после исчезновения неприятной жертвы вздохнул с облегчением и не отважился поговорить с ней об этом.
Пуповина исчезла, вместо этого витал слабый запах неспелого лимона.
...Пуповина?
Прежде Тояма в неком сборнике фотографий увидел снимок плода, находящегося в матке. Четкое цветное изображение плода через двенадцать недель после оплодотворения.
Плод, у которого голова была больше, чем туловище, вытянул вперед руки и ноги и, свернувшись, лежал в матке. Он был сантиметров пять-шесть, но это уже был человек, имеющий пол. Можно было воочию убедиться в этом по выступающим половым органам.
Но на Тояму большее впечатление произвело существование веревки, связывающей маленький плод с телом матери. Толще даже рук и ног, пуповина, на которой вырисовывались красные кровяные сосуды, была искривлена в виде петли и крепко связана с последом. Пуповина - важная трубка, которая доставляет плоду кислород и питательные вещества.
Если для плода матка, где он сейчас находился, - весь мир, тогда пуповина становилась единственным каналом, связывающим мир, где он жил, с внешним миром. Можно сказать интерфейс. Впервые выйдя из материнского тела, плод узнает, что есть мир и вне того мира, где он жил. Тояма, рассматривая пуповину на фотографии, пробовал представить себе изумление младенца. Находясь внутри, совершенно не знаешь про внешний мир.
Пока он шел по тротуару, возникло ощущение, что что-то крепко стянуло его где-то сразу над пупком, наверно, в области желудка. Холодный пот так и продолжал литься. Плечи заболели, он захотел поднять руки вверх, но они не двигались. Трудно стало продолжать движение.
Сильно билось сердце.
...Все, кто двадцать четыре года назад слышал голос Садако раздающийся из звукооператорской студии, умерли из-за болезней сердца.
Этот факт застрял в голове.
...Нет, меня там не было, я не слышал голос на пленке.
Он изо всех сил все отрицал, но другой голос говорил ему.
...Нет, разве ты не слышал ее голос. Причем не через барабанную перепонку, слова отпечатались прямо в мозгу.
Наверно, это просто кажется. Телепатии нет, не должно быть слов, попадающих прямо в мозг.
...Тояма, я люблю тебя.
Слова воскресали снова и снова. Самые желанные слова, которые приносила самая любимая женщина. Несмотря на это, они могли ужасать.
Только сейчас его охватило беспокойство. Почему эти слова попали на бобинную ленту в студии. Вздохи Садако поверх плача младенца. Страх от услышанного на пленке, удивление, беспокойство, воспоминания, затем противоречивое чувство любви к Садако. Страх и любовь сосуществуют. Тояма, возвращаясь к чувствам двадцатичетырехлетней давности, отчетливо осознал, что с сердцем что-то не то.
Даже не оборачиваясь, Тояма понимал, что по противоположному тротуару чуть сзади и наискосок от него идет женщина, одетая в зеленое. Ее шаги, по сравнению с шагами Тоямы, были немного быстрее. Тояма все еще шел. Не понимая, куда он идет и зачем надо идти, не оглядываясь, просто двигался вперед.
Женщина в зеленом, поравнявшись с Тоямой, перебегая через поток проезжающих машин, пересекла улицу. В нос, как и раньше, ударил запах лимона.
Сейчас женщина находилась рядом с Тоямой. Если протянуть руку, ее можно коснуться. Когда, покачиваясь, из-за спины выплыло ее плечо, Тояма тыльной частью руки коснулся руки женщины. Она точно живая. От ее руки передалось ясное ощущение, что она жива.
Тояма скосил глаза и посмотрел на женщину, идущую сбоку. На ней было надето зеленое платье. Легкое платье без рукавов, явно не соответствующее сезону, - на женщину было холодно смотреть, она выделялась из толпы людей, идущих по тротуару. Совершенно не изменившись, она снова выделяла себя из толпы.
...Эй, смотри, я здесь!
Взывала вся ее фигура.
Длинные волосы до середины спины... руки белые, почти прозрачные, Тояма отметил про себя, что ноготь указательного пальца сломан. Тояма опускает взгляд на ноги. На икрах ног, которые одеты только в туфли-лодочки на босу ногу, фиолетовые кровоподтеки. Отличная фигура... тоже совершенно не изменилась.
Боль, сжимавшая желудок, становилась все сильнее и сильнее, Тояма уже не мог стоять. Он бы упал на тротуар, если бы его не поддержала женщина, одетая в зеленое платье. Контуры мира медленно сжимались. Он прислонился спиной к ногам женщины, его жирный пот увлажнял ее мягкую кожу.
Через некоторое время его обхватили колени женщины. Люди, идущие по дороге, заглядывали в лицо, их рты что-то говорили, но он почти не мог слышать, что они говорят.
Ему казалось, что вызвали «скорую помощь». Тояма неприятно, что его разглядывала масса людей. Он хотел разогнать их, но не мог двигаться, тело стало как палка. Он хотел остаться обхваченным коленями женщины.
Он попытался поднять руки и дотронуться до щек женщины, но ничего не вышло. Тело не слушалось его желаний, он с нетерпением ожидал.
Прямо перед глазами было знакомое лицо Садако. Нисколько не удивляясь, Тояма смотрел вверх на лицо, не изменившееся за двадцать четыре года и сохранившее молодость. Женщина, которая должна быть мертвой... какая разница. Почему она не состарилась?.. Это тоже не важно. Просто было радостно, что Садако, такая же живая, как раньше, прикасается к нему, и Тояма, прогоняя страх приближающейся смерти, терпел смыкающиеся контуры мира. Однако, несмотря на это, он желал как-нибудь освободиться от боли, сковывающей его желудок.
Откуда-то издалека почувствовалось приближение сирены «скорой помощи». Будто сирену передавали колебания воздуха. Руки от плеч до локтей онемели, и только пальцы сохранили способность двигаться. Тояма, ища Садако, шарил пальцами, и ему удалось зацепиться за ее руку.
Свободной рукой Садако достала из сумочки маленький белый сверток. Что-то завернутое в салфетку, на которой местами проступали красновато-коричневые пятна. Садако развернула салфетку, достала что-то из нее и положила на ладонь Тоямы. Кажется, будто раньше это уже было. Зажимая двумя пальцами, положила ему на ладонь...
Чтобы рассмотреть, что у него на ладони, Тояма опустил голову и посмотрел вниз. Почти ничего не весит и не производит неприятного ощущения.
Бессознательно приблизил ладонь, чтобы увидеть, что это. На дрожащей руке что-то сотрясалось как живое. Вскоре Тояма понял, что это пуповина.
Это была не та высушенная пуповина, которая была в звукооператорской студии двадцать четыре года назад, а новая, с еще свежей прилипшей кровью. Наверно, отрезана около недели назад. Путь, который связывает матку и тело матери. Интерфейс, который соединяет внутренний и внешний миры.
Странно, она, похоже, была с силой оторвана. Видно, что она не была перерезана острыми ножницами.
Поле зрения все время сжималось, вот уже в глазах Тоямы отражалось только лицо Садако. Боль распространилась по телу, он уже не знал, откуда она происходит, возникло непонятное предчувствие смерти. Похоже, по иронии судьбы сбывается его желание умереть в объятиях Садако.
Он слабо улыбнулся. Он хотел, чтобы Садако ответила ему тем же, но ее лицо по-прежнему оставалось без выражения.
Тояма по старой привычке слегка подвигал указательным пальцем. Во время запуска пленки он всегда был очень внимателен, включая кнопку «play».
Садако открыла рот и начала говорить.
...Что? Что ты хочешь сказать?

Однако ее слова застревали в горле и не доходили до Тоямы. В конечном счете и девушке в черном нечего было сказать.

Предыдущая страница 7 Следующая страница


Рождение 8

...Кнопка «play», включить.
Тояма, подвигав указательным пальцем, чуть сжал пуповину в кулаке. Он уже не сомневался, чья она.
...Садако переродилась.
Через мгновение погас свет. Это опустился занавес жизни Тоямы.
Неизвестно откуда раздались аплодисменты. Затем одновременно появилось много горящих взглядов...

Гроб в небе

1

Ноябрь 1990 года
Перед тем как она потеряла сознание, в ее глазах отразилось небо.
Не само небо - поле зрения было слишком небольшим, - а его узкий прямоугольный вырез. Кроме этого вертикального голубого столба света все вокруг было черным. Сначала она не поняла, что видит и где находится.
Так бывает, когда просыпаешься и еще нечетко осознаешь грань между сном и явью.
Справа и слева вплотную подходили бетонные стены, спина тоже ощущала что-то твердое. Если бы кусок неба был круглым, то могло показаться, что лежишь на дне колодца, но, судя по форме, это была прямоугольная шахта глубиной несколько метров.
Было зябко. Отсюда невозможно было увидеть солнце, но прозрачность воздуха подсказывала, что еще раннее утро. Иногда где-то поблизости необычайно громко каркали вороны. Самих их не было видно, не слышно и хлопанья крыльев, только карканье раздавалось в тесном пространстве.
Внезапно оно прекратилось, и донесся пароходный гудок. Не иначе, по близости море. Ее ноздри уловили едва ощутимый запах соленой воды. Крыша здания, стоящего на набережной Токийского залива? Она постепенно исследовала место, где находилась.
Чуть повернув голову, она увидела две ржавые трубы. Стены подходили так близко, что трудно было пошевелиться. Из раскрошившегося цемента торчали стальные прутья. Они усиливали ощущение тесноты и без того небольшого пространства. Оставалось только лежать как палка, прижав руки к телу и вытянув ноги.
Она приподняла голову и постаралась взглянуть наверх. То, что раньше казалось тонким железным прутом, теперь (уж не галлюцинация ли это?) мягко раскачивалось на ветру, задувавшем в шахту. Она пригляделась и поняла, что это не прут, а тонкая матерчатая веревка, похожая на пояс от легкого летнего кимоно-юката. К чему она крепилась, видно не было.
...Паутинка.
Как только в памяти всплыло название «Паутинка», она подумала об аде, и ей показалось, что все поры ее тела плотно закупорены.
Она не могла вспомнить, как оказалась здесь. Воспоминания распадались на бессвязные отрывки, будто рассыпавшаяся мозаика. Как ни старалась, фрагменты не складывались в осмысленный порядок, и непонятно было, что за чем следует.
...Где же я? Почему я здесь?
Она понимала, что частично потеряла память, но не знала, насколько велика эта часть.
Она попробовала произнести про себя свое имя.
...Маи Такано.
Вроде так. Похоже, ее действительно зовут Маи Такано. Но она не могла избавиться от неприятного ощущения, будто в ее тело втиснуто что-то инородное, с какого-то момента ей стало казаться, что она - это не она.
Теперь возраст, место жительства, биография и так далее. Она пробовала восстановить, пока не поздно, информацию, которая могла бы помочь что-нибудь прояснить.
...Двадцать два года, студентка. Поступила на факультет литературы, потом, в аспирантуре, решила заняться философией.
Вдруг заболели ноги. Точнее, она впервые, с тех пор как пришла в себя, заинтересовалась болью в ступнях.
Маи Такано с опаской попыталась взглянуть на свои ноги, но не смогла их разглядеть. Она была ошеломлена.
Что-то заслоняло ноги. Она прищурилась и поняла, что это - ее вздувшийся живот. От удивления Маи Такано широко открыла глаза.
Живот под толстым свитером сильно выделялся. Забыв про боль в ступнях, Маи Такано осторожно положила руку на выступавший живот. Это не было что-то инородное, она хорошо чувствовала, что кожа на животе натянута. Что-то росло внутри тела, сильно натягивая кожу живота. Маи Такано всегда была стройной, с небольшой грудью и необыкновенно узкой талией.
Не было ни страха, ни отчаяния. Когда прошло первое удивление, Маи Такано стала торопливо ощупывать живот обеими руками. Она не могла поверить в происходящее и не могла определить, какое чувство сейчас испытывает.
Она осматривала свое тело объективным, спокойным взглядом. Мысли будто остановились, на душе было пусто. Она пристально разглядывала свой вздувшийся живот. Как ни посмотри, последний месяц беременности. Вот и слово - «беременная».
В мозгу Маи Такано одно за другим стали возникать отрывочные изображения. Что-то подсказывало ей, почему она здесь. Первопричиной служила видеокассета.
...Потому что я посмотрела ее.
Посмотрела, невзирая на плохое предчувствие, а не следовало.
Маи Такано отчетливо вспомнила, как вставила кассету в видеомагнитофон и нажала пальцем на кнопку «play».

2

Не было ничего особенного в том, что она взяла в руки видеокассету и посмотрела ее. Маи Такано не могла знать, стоит ли за этим, на первый взгляд неожиданным событием чья-то воля или нет. Ужасно боясь невидимых глазу сил, она старалась уверить себя в чистой случайности. Скорее всего, она бы предпочла не знать правду.
Маи слышала от Асакавы, друга Рюдзи, что смерть Рюдзи Такаямы как-то связана с видеокассетой. Однако никто не мог объяснить Маи, как именно. Маи сама придумала гипотезу о смерти, вызванной шоком при виде чего-то невообразимо ужасного. Чем еще можно объяснить причастность видеокассеты к смерти?..
Как еще можно понять вопрос Асакавы, заданный Маи, которая была свидетелем смерти Рюдзи Такаямы.
- Вы уверены, что Рюдзи ничего не говорил вам перед смертью? Например, про видеокассету?..
Из его слов следовало, что смерть Такаямы связана с видеокассетой, но Маи все-таки сомневалась. Именно поэтому она и посмотрела ее, невзирая на предчувствия.
Рюдзи Такаяма преподавал в университете логику и готовил для ежемесячного журнала большую философскую статью. Маи, его студентка, вызвалась переписать рукопись на чистовик. Каракули Рюдзи мог разобрать только человек, привыкший к его почерку.
Маи и не думала ничем жертвовать, она предложила свои услуги просто потому, что было почетно первой прочитать работу учителя.
Однако сразу после публикации последней части Рюдзи Такаяма скоропостижно скончался. По заключению Мицуо Андо, патологоанатома, проводившего вскрытие, смерть, по всей вероятности, была вызвана внезапным инфарктом миокарда вследствие закупорки коронарной артерии, которая, разветвляясь, покрывает всю поверхность сердца, но все же в кончине было много сомнительных моментов. Что же касается Асакавы, друга Рюдзи, он туманно намекал, что непосредственной причиной стал просмотр видеокассеты. Слухи о гибели Рюдзи привели его окружение в растерянность, растущую с каждым днем.
Перед сдачей ответственному редактору заключительной части рукописи, публикация которой растянулась на целый год, Маи обнаружила, что не хватает нескольких страниц.
Она тщательно обыскала квартиру Рюдзи, но не нашла их и решила попытать счастья в доме родителей Рюдзи, который находился в Сагами-Оно. Сразу после смерти Рюдзи все вещи из его квартиры были перевезены в родительский дом. Оставалось надеяться, что отсутствующая часть рукописи могла оказаться там.
Когда Маи объяснила матери Рюдзи в чем дело, та пригласила ее приехать. Маи отвели на второй этаж в комнату Рюдзи и предоставили полную свободу действий. Здесь Рюдзи прожил с начальной школы до второго курса университета.
Все имущество из его однокомнатной квартирки - книги, одежда, электроприборы, мелкая мебель - было запаковано в картонные коробки, сваленные в беспорядке. Несколько листов бумаги могли быть где угодно. Понимая, что поиски займут уйму времени, Маи сняла шерстяную кофту и принялась за работу.
Вскоре она осознала, что ищет иголку в стоге сена. Но как восстановить недостающие страницы? Оставалось только методично искать, но...
Уже ощущая усталость от предстоящей работы, Маи вдруг почувствовала взгляд, сосредоточенный на ее сгорбленной спине. Ощущение, что за ней наблюдают, становилось все сильнее.
Когда-то, еще старшеклассницей, Маи позировала классному руководителю, учителю рисования. Конечно, она позировала в одежде, но его взгляд, проникая сквозь одежду, ощупывал ее кожу, заставляя ее испытывать чувство стыда и какое-то странное пьянящее возбуждение. Узнав потом, что художник, рисующий голову человека, прежде всего внимательно изучает форму его черепа, Маи поняла, что она тогда чувствовала.
...Учитель рисования не сводил глаз с моих бедер.
И теперь такой же, как тогда, проницательный взгляд пронзал ее спину, будто проходил сквозь кожу, протыкал мясо, старался дотянуться до костей...
Маи, не в силах сопротивляться, обернулась. За спиной стоял какой-то черный предмет, накрытый ее розовой кофтой. Когда перед началом работы Маи сняла кофточку, она, сама того не заметив, кинула ее именно сюда.
Маи сдернула кофту: под ней оказался черный корпус видеомагнитофона. Он не был включен в сеть, но маленькая красная контрольная лампочка почему-то тускло светилась. В голове Маи пронеслись слова Асакавы:
«Вы уверены, что Рюдзи ничего не говорил вам перед смертью? Например, про видеокассету?..»
Этот вопрос заставил Маи включить магнитофон в сеть.

3

Ощущение того, что она находится именно там, где и должна находиться, становилось все сильнее. Это не случайность. Видимо, это неизбежность.
Да, действительно, шахта на крыше здания, в которой сейчас лежала Маи, по форме напоминала видеокассету. Точнее, коробку для видеокассеты.
Непонятно, какую роль играла эта шахта в конструкции здания. Может быть, это была водопроводная или вентиляционная шахта. Маи плохо разбиралась в устройстве многоэтажных зданий. Звуки, доносившиеся сквозь бетон, походили на движение лифта. Возможно, она где-то рядом с машинным отделением.
Небо заметно светлело. Утренний воздух прояснялся и голубел. Солнечные лучи разделили стены шахты на полосы света и тени. Полоса света росла так медленно, что взгляд успевал следить за ней. Внутри огромной видеокассеты двигались лучи солнца...
Маи вспомнила, как она вытащила видеокассету из магнитофона в доме родителей Рюдзи. Она включила его в сеть и нажала на кнопку «Eject». Заработал моторчик, видеокассета выпрыгнула и, растянув губы в хитрой улыбке, показала язык - «бе-э-э».
Мертвый механизм почему-то был теплым. Хотя Маи только что включила его в сеть, пальцам передалось живое тепло.
Сбоку на видеокассете плохим почерком была сделана надпись: «Лайза Миннелли, Фрэнк Синатра, Сэмми Дэвис-младший. 1989».
Трудно было представить, что надпись соответствует содержанию. У Рюдзи не могло быть этой музыкальной подборки. Наверно, на кассете что-то другое, просто название старое.
Сейчас Маи больше раскаивалась не в том, что посмотрела видеокассету, а в том, что взяла ее без разрешения из дома родителей Рюдзи. Почему же она ее не оставила? Раз уж она зашла, чтобы найти недостающие страницы рукописи, незачем было обращать внимание на всякие посторонние предметы. С тех пор как она взяла кассету домой, ее судьба была предрешена.
Полоса света спускалась по стене шахты, в глаза Маи ударил солнечный луч. Солнце стояло высоко.
Время летело очень быстро. Не то что раньше. Она очнулась совсем недавно, сейчас должно быть раннее утро. Однако, судя по тому, что полоса света дошла до дна шахты, близился полдень.
Она подняла левую руку. Часов на руке не было, оставалось сверять время по солнцу.
Казалось, будто из сознания выпали некоторые части. Иначе было невозможно объяснить, почему время движется не плавно, а скачками. Состояния в сознании и обмороки чередовались. Возможно, после прихода в сознание она несколько часов находилась в полудреме, пытаясь припомнить произошедшее.
Теперь она поняла, что делать.
...Надо придумать, как выбраться отсюда.
Если выбраться не удастся, останется только сходить с ума в ожидании медленной смерти.
...Я уже становлюсь странной?
В такой ситуации страх и тоска должны быть сильнее. Но Маи будто наблюдала за собой со стороны. Она боялась только одного: что скоро от обмороков и слабости уже не будет понимать, что к чему.
Вдруг в мозгу Маи всплыло воспоминание о девочке, умирающей на дне колодца. Образ должен был обязательно от чего-то исходить, но Маи не могла найти его источник. Может, это от запаха. Откуда-то потянуло чем-то цитрусовым, а может быть, ей только показалось. Образ маленькой девочки повисел над Маи и медленно растаял.
Образ был такой реальный, будто девочка на самом деле находилась здесь.
Маи внимательно прислушалась и оценила ситуацию. Невыносимо страшно быть совсем одной. Ей хотелось, чтобы кто-нибудь был рядом.
Она могла надеяться только на слух. Маи неподвижно ждала, когда поблизости раздастся звук шагов. Обидно, что сама она была бессильна.
...Ужасно ждать помощи, когда ты не в силах помочь себе.
Маи терпеть не могла пассивное ожидание.
Веревка, спускавшаяся со стены, была единственной спасительной нитью, связью с миром внизу. Наверное, вместе связано несколько поясов от юката, но отсюда виден только один узел. Откуда взялась веревка? Если сравнить веревку с телом змеи, то узел был головой.
Веревка была тонковата, чтобы выдержать вес Маи, но другого выхода не было. Конец веревки раскачивался в нескольких десятках сантиметров от руки.
Маи решила проверить, насколько может двигаться ее тело. Она с трудом приподнялась на локтях, но стукнулась о стену левой, больной, ступней. Боль была такой сильной, что Маи даже не могла вскрикнуть. Лодыжка была вывихнута или сломана. Но все-таки боль говорила Маи о том, что она в ясном сознании, и это придало ей смелости.
Покрываясь холодным потом, она терпела боль. Какое там выбраться самой - она не могла даже подняться на дне этой шахты.
...Позови на помощь!
Маи изо всех сил пыталась найти решение. Как можно сообщить обитателям другого мира, что я здесь.
- Помогите! Помогите!
Она кричала, но голос только улетал в небо, раскинувшееся вверху, и вряд ли ее кто-нибудь слышал. Пока кто-нибудь не появится на крыше, кричать бесполезно.
Маи подумала о другом выходе. Если люди сами не выйдут на крышу, можно привлечь их внимание.
Например, если сверху что-нибудь упадет, прохожие могут посмотреть вверх.
...Может, что-нибудь попытаться сбросить?
Вытянув руки, она пошарила над головой и нащупала кончиками пальцев несколько кусочков цемента. Маи взяла один из них - он был размером с большой палец руки. Шероховатый кусочек старого раскрошившегося цемента наверняка не сильно ранит, если случайно попадет в голову.
В старшей школе Маи была хорошей спортсменкой, она занималась бегом на короткие дистанции, а в метании мяча была одной из первых. Однако она никогда не пробовала кидать мяч, лежа на спине. Высоко ли он сможет подняться? Другого способа, кроме как согнув и резко распрямив правую руку, нет. Если кусочек цемента не перелетит через ограждение крыши, все будет напрасно.
Солнце клонилось к западу. Надо попробовать днем, пока еще многолюдно. Маи зажала кусочек цемента в правой руке и бросила его в небо. В одно мгновение он исчез, беззвучно поглощенный воздухом.
Только теперь в этом пространстве с ограниченным полем зрения Маи почувствовала страх. Весь мир свелся к узкому длинному куску неба, напоминавшему тандзаку. Она стала сомневаться, связано ли вообще это место с миром внизу. Кусочек цемента не мог разрешить ее сомнений.
Пошарив вокруг еще раз, она нащупала обрезок железной трубы, сантиметров десять. Судя по величине и весу, ее можно было подкинуть гораздо выше, чем кусочек цемента. Однако если он попадет человеку прямо в голову, то основательно ранит его.
Но желание подать о себе знак было сильнее жалости к возможной жертве.
Маи залезла рукой в карман в поисках подходящего клочка ткани.
Все что угодно, хоть носовой платок. Если привязать его к обрезку, вероятность того, что ее сочтут случайно упавшей вещью, наверняка уменьшится.
Платка в кармане не оказалось. Оторвать кусок от свитера или от подола юбки не представлялось возможным. Что же делать? Маи закрыла глаза, и тут ее осенило. Нужно привязать трусы. Чем больше будет контраст привязанной вещи с железной трубой, тем больше это привлечет внимания. Сразу станет понятно, что это принадлежит женщине.
У нее только один шанс, если она ошибется, все пропало. Правда, она не была уверена, что сможет вытерпеть боль, когда будет снимать трусы.
Маи медленно подтянула подол юбки и дотронулась до бедер там, где должны были быть завязки эластичных трусиков, но ее ногти только царапнули по коже. Маи искала снова и снова, но никак не могла найти завязки.
...Трусов нет?!
Такого никак не могло быть. Маи никогда не выходила на улицу без нижнего белья. Она повернулась на правый бок, потом на левый, неестественно вытягивая шею и пытаясь посмотреть на бедра, но выступающий живот закрывал обзор, оставалось действовать на ощупь. Когда Маи окончательно убедилась в том, что на ней нет трусиков, она почувствовала, как под руками внутри живота что-то задвигалось.
Можно было подумать только, что это движение плода. Но Маи была девственницей. Вопрос, почему она не надела трусов, сменился вопросом, что же у нее в животе.
Из-под задранной юбки выглядывала часть живота. Что-то давило на него изнутри, на сильно натянутой коже появлялись и исчезали выпуклости, живот неуловимо быстро менял форму.
Вспомнив похожую сцену из фильма, который она видела несколько лет назад, Маи снова начала терять сознание.

4

Она не могла забыть. Маи знает саму себя лучше всех.

Предыдущая страница 8 Следующая страница


9 Кодзи Судзуки

Только один раз она предоставила свое тело парню. И сейчас она лежит в такой же позе, как тогда, на узкой кровати в его квартире: навзничь, с вытянутыми руками и ногами. После долгих переговоров они решились.
Он учился на литературном факультете того же университета, что и она, его звали Сугияма. У Сугиямы были гармоничные черты лица и стройная фигура. Он был немного выше Маи и, по ее мнению, на самом деле являлся подходящей парой для нее.
Однако не внешность привлекала в нем Маи, а его образованность не по годам. Он был очень начитан, обладал эрудицией, охватывающей все области знаний, и мог с легкостью ответить на любой вопрос. Отвечал он так быстро и точно, что само задавание ему вопросов доставляло удовольствие.
Он хорошо знал литературу, его речь пестрила цитатами из греческих мифов и других легенд. Он владел техникой обольщения женщин в разговоре. Поступив в университет, Маи забросила спорт и решила всецело посвятить себя учебе, но потеряла голову от сексуальной притягательности Сугиямы.
В средней и старшей школе Маи занималась легкой атлетикой, и ее давние друзья удивлялись, что она выбрала такого мужчину, как Сугияма.
...Ого, тебе же нравятся спортивные мужчины.
Однако если бы Маи пришлось выбирать, что лучше - тело или душа, Маи без колебания выбрала бы душу, в которой есть место таланту. Конечно, это не распространяется на тех, у кого есть и то и другое, но до знакомства с Рюдзи Такаяма Маи таких мужчин не встречала.
Когда Маи еще посещала секцию легкой атлетики, ее несколько раз приглашали на свидания старшие ребята. Будучи еще невинными юношами, они ни разу прямо не предложили ей переспать, но, когда они вместе сидели за столом, ей бывало неприятно чувствовать их растущий мужской пыл и бьющее через край возбуждение.
Ей нравилась бесполая привлекательность... Она создавала своеобразное чувство вольготности, когда нет необходимости защищаться от непрошеного внимания, привлекать, а потом вынужденно отталкивать.
Тогда в квартире Сугиямы это началось как церемония. Спланированный поступок, отвечающий обоюдному желанию. У Маи в это время не было никаких сомнений по поводу потери девственности.
Следуя указаниям, Маи легла на кровать и крепко закрыла глаза. От волнения ее руки и ноги одеревенели, и это положение, с вытянутыми прямо руками и ногами, было таким же, как и сейчас. Сугияма не пытался снять напряжение Маи. Наоборот, будто наслаждаясь этим, он молча приступил к делу.
Сугияма постепенно снимал с нее одежду. Маи отчетливо представила себя обнаженной. Эта на редкость равнодушная церемония перед сексом, совершенно без поцелуев и ласк, с четким распределением ролей на человека, который снимает одежду, и человека, с которого снимают одежду, не показалась странной для неопытной Маи.
Когда остались только лифчик и трусики, Сугияма поднес руки к ее груди. Потом внезапно задрал ей лифчик, и на свет показалась маленькая грудь Маи, которая в положении лежа казалась почти плоской. Маи увидела свою грудь глазами Сугиямы. Ей казалось, что огромные, по сравнению с небольшой грудью, соски направлены прямо в потолок.

Этот образ четко отпечатался в ее голове.
Маи оставалась с выставленными на обозрение грудями и задранным лифчиком несколько секунд. Ей представлялось неприличным лежать с подчеркнуто плоской грудью в состоянии неопределенности. Маи почувствовала взгляд Сугиямы, внимательно осматривающий ее тело, потом направление взгляда изменилось. Маи догадалась об этом по движению воздуха, и ее охватило беспокойство.
...Что он делает? Быстрее.
Однако желание Маи не осуществилось, руки Сугияма вернули лифчик на место.
Маи открыла глаза и с удивлением наблюдала за Сугиямой, который надевал на нее одежду. Она осталась невинной.
Маи одними глазами спросила Сугияму:
...Почему?
Сугияма сказал ей на ухо:
- Все-таки не будем.
Неестественно кратко для своей обычной болтливости. Сугияма мог бы в красках объяснить свою нерешительность и убедить Маи в ее необходимости. Но он без всяких объяснений только произнес: «Не будем».
В голове Маи стало пусто, она перестала понимать произошедшее. Ее захлестнуло чувство унижения. Будто ее лишили личности и сделали просто куклой, которую одевают и раздевают.
Несмотря на то что они оба были согласны заняться сексом, почему пришлось на полпути повернуть обратно? Ее тело оказалось настолько непривлекательным? На словах объяснения не последовало, поэтому само по себе возникло негативное ощущение. Не понимая, почему у него пропало настроение, Маи погрузилась в глубокое отчаяние.
...Потому что грудь маленькая?
Задала себе вопрос Маи. Если причина в этом, то и до раздевания размер груди был виден под одеждой.
Ей так ничего и не объяснили, и оскорбленной Маи ничего не оставалось, как уйти из квартиры Сугиямы и пойти к себе домой.
Отношения Маи и Сугиямы на этом закончились.
Потом парни часто ей это предлагали, однако она не смогла переступить черту. Маи каждый раз вспоминала эту сцену, и сразу подступал страх этих нескольких секунд пустоты. Неприятно, когда долго оценивают ее голое тело. Лучше уж оставаться девственницей всю жизнь.
Ошибки не было. Невозможно, чтобы в памяти образовались такие провалы, даже проверять глупо, ведь она еще совсем неопытна.
...Почему я беременна?
Возмездие... Результат, имеющий под собой предлог. Непосредственным основанием можно считать то, что она посмотрела ту видеокассету.
Затем Маи четко припомнила основную причину.
...Когда я смотрела видеокассету, у меня случилась овуляция.
Подтверждением тому служили середина цикла месячных и температура во влагалище. Овуляция... видеокассета... из-за того, что сложились два важных фактора, это привело к нынешним изменениям в теле.
По стенам поднимались солнечные лучи. Солнце клонилось к западу, шахтой с каждым часом овладевала темнота.
Маи снова почувствовала оценивающий взгляд, будто на ее тело смотрит Сугияма. Но рассматривали ее не снаружи шахты. Взгляд исходил из глубины. Действительно, похоже, что за ней наблюдают глаза внутри нее.
Словно доказывая это, что-то снова ударило в утробе слабым, но резким тычком.

5

Потерянная часть рукописи так и не нашлась. Встреча с редактором, занимающимся публикацией, была назначена на завтра. До завтрашнего дня надо было переписать оставшуюся часть рукописи и отдать ему.
Был уже поздний вечер. Маи в своей однокомнатной квартирке мучилась над разложенной на столе рукописью. Комната Маи была маленькой, всего в пять татами. Когда она занималась, то сидела в кресле перед низеньким столиком, который использовала и как обеденный, и как письменный. Опять же с книжных полок можно было все достать, стоит лишь протянуть руку. Между книгами была втиснута четырнадцатидюймовая видеодвойка.
Не зная, как лучше закончить рукопись, Маи который раз отрывала от нее взгляд и тяжело вздыхала. Все это время она была поглощена только тем, как дописать пропавшую часть рукописи собственными словами. Понятно, что между двумя страницами есть логический зазор. Поскольку она пыталась восполнить своими мыслями эту прореху, рукопись совершенно не двигалась, оставалось только со стоном ломать себе голову.
Однако внезапно ее осенило, что можно не вносить поправки в рукопись, а упорядочить ее, что-нибудь исключив.
...У меня ничего не получается, потому что я пытаюсь добавить что-то свое.
Намного легче было урезать рукопись, чем дополнять. При этом нечего бояться, что она исказит мысли Рюдзи.
В тот самый момент, когда она приняла решение, что делать, Маи расслабилась - если до утра она с этим справится, то цель будет достигнута.
И тут на глаза ей попалась видеокассета, нацелившаяся заполнить пространство, освобожденное от мыслей о рукописи. Видеокассета, которую она взяла вместо ненайденной рукописи, безучастно лежала на телевизоре. Даже если я просмотрю ее для смены обстановки, наверно, у меня останется достаточно времени, чтобы успеть подготовить рукопись.
Сейчас стало понятно, что Маи попала в искусно подстроенную ловушку. Неизвестно кем расставленная западня... Маи была обманута умыслом невидимого существа.
Сидя в кресле, Маи привычно протянула руку и взяла видеокассету.
«Лайза Миннелли, Фрэнк Синатра, Сэмми Дэвис-младший. 1989».
Кассета была без коробки.
Даже по почерку на этикетке можно было определить, что кассета не принадлежала Рюдзи. Кто-то другой записал кассету, она каким-то образом попала в квартиру Рюдзи и, пройдя через несколько человек таким окружным путем, сейчас использовала силу притяжения в квартире Маи.
Маи вставила кассету в видеомагнитофон. Система автоматически включилась. Маи нажала кнопку «play».
В тот момент, когда она коснулась кнопки, чувство интуиции приказало ей остановиться.
...Сейчас еще не поздно выкинуть эту дрянь.
Однако голос инстинкта заглушило шуршание пленки в магнитофоне, и все-таки любопытство взяло верх. По экрану пошли полосы, потом мгновенно экран словно залило чернилами. Все, пути назад нет. Маи, выпрямившись, приготовилась смотреть до конца. Через экран на нее выливалось высокомерие, требующее пристального внимания.
«Смотри до конца! Иначе тебя съест мертвый».
Толстая чернильная линия, извиваясь, действительно сформировалась в угрожающую фразу. На экране появилась светящаяся мерцающая точка, и хотя было неприятно, что ее свет проникает в глазное яблоко, но отвести взгляд было невозможно.
На экране появилось изображение - беспорядочный набор бессмысленных кадров. Однако эти следующие одна за другой сцены поистине обладали сильным воздействием и брали за душу, вызывая чувство сопричастности. Сила воздействия была настолько велика, что создавала ощущение влияния изображения на тело.
Выплеснулось что-то алое и превратилось в лаву, обжигающую склоны, с первого взгляда видно, что это - действующий вулкан, из жерла которого течет лава. Искры огня, танцуя, поднимались в вечернее небо - несомненно, природный пейзаж.
Сцена неожиданно оборвалась, и на белом фоне появился черный иероглиф «гора» и растаял, потом две игральные кости стали перекатываться на дне чугунной плошки.
Потом на экране наконец появилась человеческая фигура. Старуха, сидевшая на рисовой циновке, смотрела прямо в камеру и что-то бормотала. Она говорила на редком диалекте, и слов невозможно было разобрать, но казалось, что это предостережения.
Старуху сменил истошно вопящий, красный, только что родившийся младенец. Его тело на глазах становилось все больше и больше. Маи испытывала галлюцинацию, будто она обнимает двумя руками младенца, находящегося внутри экрана. Ладони ощущали прикосновение к коже, покрытой околоплодными водами. Младенец был весь мокрый и, казалось, выскальзывал из рук. Маи невольно отдернула их.
В это мгновение младенец исчез, раздались крики множества людей: «Лгун!», «Мошенник!». Возникли вставленные в поле клеток доски для игры в го сотни лиц. Если присмотреться, то каждое лицо выражало осуждение. К тому же они размножались, делились и, превратившись в бесчисленное количество точек, заполнили весь экран.
Экран стал темным, в центре всплыл иероглиф «непорочность».
Внезапно появилось лицо мужчины - перемена слишком неожиданная. Мужчина прерывисто дышал, по его лицу струился крупный пот. За спиной мужчины были видны деревья.
Спортивная куртка сползла с плеча, и оно, обнаженное, светилось от пота, обожженная на солнце тонкая кожа шелушилась. Пейзаж за спиной и внешний вид мужчины говорили о том, что событие происходило летом. Глаза мужчины, в которых сквозило скрытое желание убивать, налились кровью. Он скривил рот, из которого капала слюна, поднял голову и исчез за рамками экрана.
Когда он появился снова, на его плече зияла рана. Видно было, как из распоротого мяса брызжет кровь. Прямо на экран, огромное количество крови.
Снова неизвестно откуда раздался плач младенца. Истошный, который будто заставлял дрожать не только барабанные перепонки, а всю кожу. Маи вспомнила ощущение от прикосновения к коже младенца.
В центре экрана появилась круглая светлая дыра. Как будто из темноты смотришь вверх на полную луну в небе. Вскоре из полной луны стали падать большие, размером с кулак, камни.
...Наверно, этот человек смотрит вверх со дна колодца.
Маи, увидев сцену с полной луной, смогла полностью осознать ситуацию, наверно сработала интуиция.
Окружность, похожая на полную луну, если и была очертанием колодца на самом деле, в этот момент определить это было невозможно.
В самом конце снова всплыли фразы: «Каждый, кто видел эти кадры, умрет ровно через неделю в это же время. Если ты хочешь остаться в живых, то сделай так, как я тебе скажу. Ты должен...»
На этом изображение внезапно прерывалось рекламой средства от комаров, которая часто идет по телевизору. То место, где был записан способ избавления от неминуемой смерти, было стерто - поверх него записали телевизионную рекламу.
Маи дрожащей рукой нажала на видеомагнитофоне кнопку «stop».
Она клацала зубами от страха, пробовала что-нибудь сказать, но не могла произнести ни слова. Она была ночью совсем одна в однокомнатной квартирке, даже не с кем было поговорить...
Вдруг она осознала, что видеокассета, убивающая человека, который ее посмотрел, через неделю, существует.
Асакава в отношении причины смерти Рюдзи Такаямы точно спрашивал о ней.
«Вы уверены, что Рюдзи ничего не говорил вам перед смертью? Например, про видеокассету?..»
Видеокассета, без сомнения, была в комнате Рюдзи Такаямы. Рюдзи посмотрел эти кадры и ровно через неделю умер загадочной смертью.
Если ты сам не видел этого, наверно, никогда не поверишь, если тебе расскажут. Ужасающая реальность, заключенная в любой из сцен, передалась каждой клетке.
Появилась тошнота. Маи, которая испуганно сидела перед видеомагнитофоном и не знала, что делать, почувствовав надвигающийся приступ рвоты, бросилась в ванную.
...Не нужно было смотреть.
Однако раскаиваться уже было поздно. Ее охватила ужасная мысль, что она посмотрела кассету не по своей воле. Воля другого человека заставила ее. Маи вставляла пальцы в рот, пока не опустошила желудок. В этот момент ей хотелось, чтобы вышло все, что находилось внутри ее тела. Будто какая-то инородная вещь проникла в организм.
От вкуса желудочного сока у нее на глазах выступили слезы. Маи, стоя на коленях перед унитазом, тяжело дышала.
Потом возникло ощущение, что она постепенно исчезает, и Маи потеряла сознание.
После просмотра кассеты она часто неожиданно теряла сознание. Она не могла полностью вспомнить череду событий за неделю. Маи приходила в себя через несколько часов, и она даже не могла определить, где она находится. Будто у нее забирали душу.
...Забирали душу.
В самую точку. Маи заметила, что кто-то все больше и больше управляет ее телом.
После того просмотра инородное тело, проникшее в ее плоть, постепенно разрасталось. Инородное тело пробралось так легко именно потому, что она просмотрела кассету в день овуляции? Или все люди, видевшие эту видеокассету, таким же образом отправлялись в путешествие к смерти?
Маи чудилось несчетное количество сперматозоидов, направляющихся в сторону яйцеклетки во флопиевой трубе. Реальный рисунок, который она однажды видела в учебнике по половому воспитанию. Не бросились ли к трубе микрочастицы вируса, зародившиеся во множестве из-за просмотра видеокассеты? Иначе невозможно понять причину того, что она забеременела, несмотря на то что была девственницей.
В ней несомненно существует жизнь. Жизнь, которая двигает руками и ногами в растянутой матке и постоянно по ней ударяет.

6

Конец веревки щекотал согнутые в коленях ноги. Кажется, что кончик веревки опустился немного ниже, чем днем.
...Кто и зачем спустил эту веревку в шахту?
Даже сомнений не возникало. Рукам Маи вернулось ощущение того, как она привязывала к поручням на крыше другой конец веревки. Моментальные фотографии, снятые со вспышкой, вставлены одна за другой в сознание, в темноте фактически всплывала собственная фигура. Тем, кто привязывал веревку нервными движениями пальцев, управляемый чьей-то волей, несомненно, была сама Маи. Казалось, обессилишь, если бросишь это занятие; ноги тряслись, при этом Маи преследовало непонятное чувство ответственности, она сосредоточенно привязывала веревку.
Веревка была заготовлена перед выходом из квартиры. Вместе с веревкой она должна была еще что-то приготовить, но это стерлось из памяти. Что же это могло быть? Насколько она помнила, оно лежало в пакете. Осталось только ощущение склизкости.
С тех пор как она посмотрела видеокассету, жизнь, постепенно развивающаяся в матке, с какого-то момента начала оказывать влияние на организм. Когда она внезапно прислушивалась к себе ночью, до нее иногда доносились движения инородного тела. За четыре-пять дней живот вырос настолько, что достиг размера последнего месяца беременности, и молоко выступало из набухших сосков.
Почему она на дне шахты этого здания? Только сейчас Маи четко поняла причину.
...Чтобы разрешиться от бремени...
Маи ни капельки не верила, что внутри находится ее собственный ребенок. Она даже сомневалась, человек ли это.
...Зверь.
Нет, она даже не ощущала, что оно живое.
Чувство ответственности заключалось в том, что надо родить эту ни на что не похожую вещь тайно. Чувство ответственности взялось непонятно откуда, но оно навалилось, не давая возможности выбора. Оно подстрекало Маи к действию - надо сыграть роль «куколки бабочки».
Как раз вчера ночью в это же время Маи сняла и отбросила трусики, незаметно вышла из квартиры, поднялась на крышу этого здания, окруженного складскими помещениями. Это было старое здание, построенное вдоль набережной, с наступлением вечера прохожие здесь не появлялись, даже машин сюда мало заезжало.
Забравшись на решетчатую площадку на уровне второго этажа, она поднялась по спиральной пожарной лестнице на крышу, потом - по маленькой лестнице на башню и вышла на верхнюю часть здания, где находилось лифтовое отделение. Со стороны моря располагалась глубокая вентиляционная шахта, совсем как гроб, плывущий в воздухе.
Место, как раз подходящее, чтобы бабочке вылезти из кокона, чтобы оставить кожу, из которой ушла душа. И от дома Маи не очень далеко, и попасться людям на глаза довольно трудно.
Маи попыталась спуститься вниз по привязанной веревке, но упала и вывихнула лодыжку.
...Сколько сейчас времени?
Днем, благодаря движению солнечных лучей, время примерно понятно. Однако ночью, через несколько часов после захода солнца, полагаться на свет звезд действительно ненадежно, теперь не узнать, сколько времени.
После того как она вышла из комнаты, наверно, прошло двадцать четыре часа.
Неожиданно Маи стало грустно. Это время она провела здесь, а ее сознание возвращалось к ней часа на два-три, не больше. Она много раз испытывала странные неприятные чувства - изумление и страх, но печаль - впервые.
Несомненно, тело Маи знает, что ее земное существование заканчивается.
Она попробовала встать, но не смогла, попробовала крикнуть, но горло было заложено. В противоположность ее слабости движения в животе становились все более ощутимыми, сила, давящая изнутри, была полна жизни.
Происходила передача сил жизни. Она вспомнила о прожитых двадцати двух годах, и ей стало горько. Ужасно жаль себя, когда твое тело предназначено для того, чтобы в него засунули что-то непонятное, и используется, только чтобы родить.
Маи теперь понимала причину своих слез. Страх перед существом, которое старалось убить ее жизнь, породило печаль.
Середина ноября. Последние несколько дней держалась ясная и теплая погода, но, конечно, с наступлением ночи становилось прохладно. Холод цемента пронизывал до костей, делая печаль Маи все сильнее. Тоненькая струйка воды, будто что-то протекает, появилась внутри шахты. Пришли ощущения сырости и подавленности.

Предыдущая страница 9 Следующая страница


Рождение 10

Маи разрыдалась.
...Помогите, помогите.
Слова не прозвучали вслух. И тут навалилась боль схваток, ассоциирующаяся с большим волнением моря, и печаль, и холод - все чувства отступили. Казалось, запах моря почувствовался сильнее. Не иначе как сейчас начинается прилив.
Мама говорила об этом, когда я была маленькой.
...Ты родилась во время прилива.
Мама утверждала, что, согласно природным ритмам, человек рождается во время прилива и умирает во время отлива.
Все сконцентрировалось, будто жизнь и смерть возникли одновременно. Если так, что это - прилив или отлив? Изменение силы тяжести, несомненно, влияет на жизнь и смерть.
Схватки немного ослабли, стали несколько реже, чем ритм набегающей волны. Слышно, будто низко звучащая мелодия заглушает их. Гудок судна, сигналы машин вдалеке эффектно расставляли акценты. Эти накладывающиеся друг на друга звуки ночных улиц создают мелодию? Или сюда случайно доносится музыка, которая плывет из квартиры дома? Или?..
Маи уже не может судить, действительно ли она слышит музыку или нет. Невозможно понять разницу между слуховой галлюцинацией и реальным звуком. Просто когда ее слышишь, на душе становится спокойнее.
Ужасная боль в теле от загадочных схваток на какое-то время стихла, и Маи в это мгновение испытала странное чувство. Она неожиданно догадалась, откуда раздается неясная мелодия. Хотя вряд ли это возможно. Стараясь отогнать внезапную мысль, она приподняла голову и пристально посмотрела на свой живот.
...Кто же поет в таком месте?
Маи представила, как жизнь, находящаяся внутри, поет песню, чтобы смягчить боль. Совершенно темная матка, наполненная околоплодными водами, сейчас похожа на окружающую среду, где находится Маи. Существо, которое нежно поет, собирается уже скоро показаться на свет.
Голос молодой девушки. Он и рядом, и далеко. Хозяйка голоса перестает петь и начинает низко или тихо говорить.
Слова женщины, которая прежде один раз умирала.
...Я раньше умерла на дне колодца!
Женщину зовут Садако Ямамура, и она просто рассказывает подробности.
Трудно было не верить. Голос говорил, что изображение на видеокассете не снималось видеокамерой, а запечатлено воздействием мысли, отображающей пять чувств Садако Ямамуры. «А, вот как», - она и сама догадывалась. Во время просмотра чувства Маи совершенно совпали с чувствами незнакомой женщины, Садако Ямамуры. Изображение только что родившегося младенца промелькнуло перед мысленным взором Маи.
Матка резко увеличилась. Маи стала тужиться в соответствии с ритмом схваток. В ушах застыл стон боли, раздавшийся в тесном пространстве. Совершенно не осознавая, что это ее собственный голос, она пыталась разобраться в нахлынувшем неприятном чувстве.
Если сравнить с самым началом, то ритм схваток стал чаще, энергия, направленная на рождение, сгустилась, еще сильнее сжимая мышцы матки и живота.
В голове Маи безостановочно разбивались гигантские волны. Согласно этому ритму она дышала полной грудью, сдерживая желание закричать от родовых потуг и сосредоточив все силы организма в нижней части живота.

Не иначе как сейчас Луна обходит Землю и медленно направляется к приливу.
Внезапно пошли сильные потуги. Энергия, став глыбой, старалась прорваться к выходу. Маи вытянула руку, чтобы опереться. Она хотела хоть что-нибудь схватить.
...Рождается!
Когда ощущение растеклось по всему телу, сознание Маи отдалилось куда-то очень далеко.

7

Наверно, потеря сознания длилась не более двух-трех минут. Придя в себя, Маи уловила маленькую тень, копошащуюся между ее бедер.
Младенец беззвучно выползал из матки, извиваясь телом и стараясь поднять верхнюю его часть, умело используя две руки. Казалось, будто он плывет. Молчаливое движение, не сопровождаемое первым криком младенца... Только одно это доказывало, что у него уже есть воля.
Грудь Маи не переполнилась радостью и волнением, которые следует испытывать от материнства. Тело смутно осознало тот факт, что наконец он родился. Наверно, победило чувство успокоения, что она избавилась от инородного тела.
Когда глаза привыкли к темноте, Маи разглядела, как маленькая фигура постепенно становилась больше и больше.
Младенец, чье тело было полностью покрыто липкими околоплодными водами, светился наготой при свете звезд и с отчаянным видом держал в руках что-то похожее на веревку. Перекрученная веревка, которая тянулась из его тела... похоже, он держал пуповину.
Хоть он и родился, но еще не был разделен с ее телом, связан пуповиной. Совсем как той веревкой, которая болталась в шахте. Захотелось быстро ее перерезать. Однако Маи не могла сделать этого сама, лежала совершенно обессиленная. Значит, придется оставить все как есть.
По сравнению с замученной Маи, младенец был очень энергичен. Он натянул двумя руками пуповину, больше похожую на канат, и захватил ее ртом, стараясь перегрызть. Конечно, это не означало, что у него уже были зубы. Красными деснами он вгрызся в центр пуповины, судорожно мотая головой из стороны в сторону. Это выглядело настолько ужасно, что невозможно было поверить, будто это младенец. Маленькое личико искривилось оскалом сатаны.
Покончив с этим, младенец достал из полиэтиленового пакета, валяющегося у ног, влажное полотенце и начал вытирать свое тело.
Это полотенце, похоже, и было именно той вещью, которую Маи сама приготовила вместе с веревкой и о которой забыла. Свалившись и подвернув лодыжку, она лежала так, что не могла увидеть его.
Наверно, она не осознавала, что ей приказали подготовиться к родам, что она подчинялась командам зародыша, развивающегося в матке. Однако Маи этот факт не мог прийти в голову.
Матка Маи продолжала сокращаться. Она попробовала немного поднатужиться, и тут же возникло ощущение, будто вышел послед. Как только это произошло, живот Маи будто сдулся.
Теперь, из-за ставшего плоским живота, она смогла разглядеть фигуру младенца.
Он вытирал свое тельце. Спокойно, будто разглаживал складки. Он знал, что надо делать после рождения, и мастерски справлялся с этим.
Закончив вытираться, младенец, присев на корточки, начал двигать ртом.
... Что он делает?
Движения, совершаемые ртом и руками, свидетельствовали о том, что он что-то ест. Вид с жадностью жующего младенца пробудил в Маи аппетит, она подняла голову.
Кровь густо-красного цвета окрасила маленькие губки. Послышалось чавканье беззубого рта, кусающего мясо.
Очень похоже, что он ел послед.
Он набивал полный рот очень питательным последом. Внезапно тело младенца начало увеличиваться, он набирал жизненные силы. Поедая часть внутренности Маи, у которой от голода и сил не осталось, младенец удовлетворенно улыбался.
В темноте их взгляды встретились. На маленьком личике в это мгновение отразилась печаль.
- Ты Садако Ямамура? - с трудом спросила Маи.
Младенец, не отводя глаз, наклонил вперед головку, ко лбу которой прилипли мягкие волоски. Это выглядело так, будто он подтверждает то, что он Садако Ямамура.
Свисающая веревка коснулась его плеча.
Младенец решительно схватился за эту веревку и бросил пристальный взгляд на Маи. В его поведении читалось желание выйти в другой мир. Младенец собирался взобраться по веревке.
Как она и думала, он начал подтягивать свое тело выше и выше. На полпути остановился, посмотрел сверху на Маи, подмигнул и послал ей осмысленный взгляд. Может, он даже взывал к чему-то? Враждебности, сострадания, ненависти не было. Может быть, невозможно прочитать порывы души по выражению маленького морщинистого личика?..
Вскоре, достигнув начала вентиляционной шахты, младенец, залитый светом звезд, приобрел контурные очертания. Перегрызенная им пуповина была четко видна в середине контура. Пуповина была похожа и на хвост зверя, и на рога черта.
Младенец стоял на краю шахты и смотрел на Маи. У нее возникла мысль уцепиться за эту черную фигурку.
...Помоги.
Кроме него никого. Остается просить помощи только у существа, которое сама родила... Защищать должна сторона, которая рожает, но они поменялись местами.
Просьба оказалась напрасной. Младенец стал втаскивать веревку наверх. Так же ловко, как отгрыз пуповину. Может, он не хотел оставлять ее привязанной, чтобы она не смогла вылезти.
Однако она мечтала о том, чтобы он хотя бы только опустил веревку. Существовала какая-то причина, по которой он специально оборвал единственную паутинку, связывающую ее с другим миром. Навечно ей теперь оставаться в аду.
Маи отчаянно взывала к нему, она была оскорблена жестокостью младенца.
Движения младенца были само спокойствие. Он вел себя так, будто совсем не слышал просьб Маи.
...Пожалуйста, не бросай.
Когда веревка была втянута наверх, личико младенца исчезло из отверстия вентиляционной шахты. Что же он теперь делает? Сверху доносился еще звук его шажков. Значит, он не ушел.
Младенец, снова заглянув в отверстие, быстро взмахнул левой ручкой и бросил что-то вниз. При слабом освещении это что-то напоминало свернувшуюся змею. Моток несколько раз спутавшейся веревки упал на живот Маи. Что это? Простое озорство? Или это злой умысел?
Младенец засмеялся и, не колеблясь, исчез в темноте ночи.
Куда сейчас он идет и что потом будет?
В глазах Маи пуповина, короткий конец которой торчал из младенца, навсегда осталась олицетворением черта.
Со стороны Токийского залива донесся гудок парохода. Звук был похож на вой волка, на крик по крайней мере живого существа. Где-то рядом, отзываясь, залаяла собака. И море близко, и улица, где живут люди, не так далеко, как она думала. Несмотря на это, здесь правят законы совершенно другого мира.
Прилив, наверно, сменился на отлив. Ничего особенного не произошло. Жизнь и смерть, не противореча друг другу, прекрасно сосуществовали в этом пространстве.
Маи беспомощно улыбнулась и сосредоточила свой взгляд на темноте в том месте, где исчез младенец, и подумала о его будущем.
Потом она пожелала, чтобы наступило утро, но ночь, похоже, будет еще долго тянуться. Маи не была уверена, что останется в сознании до рассвета.
Вдруг она неожиданно почувствовала, будто звезды спустились к ней. Или ее тело поднялось?.. Состояние не такое уж плохое.
Смерть подошла.

День рождения

1

После просмотра Рэйко Сугиура, сдерживая биение сердца в груди, сказала сама себе:
...Это похоже на какой-то спектакль.
Вывод напрашивался сам собой. Рэйко не стала надевать виртуальный шлем и перчатки, а только проглядела кадры на плоском мониторе. Беременной Рэйко не стоило сильно волноваться. Пережить ту же жизнь и смерть, что и действующие лица, - слишком большой удар. Несомненно, что псевдоопыт смерти наносит психике вред. Беспокоясь за плод, Амано посоветовал Рэйко не присматриваться.
Перед этим Рэйко прослушала от Тоору Амано, профессионального исследователя, небольшую лекцию о проекте «Петля». И хотя сама все поняла, она все-таки не могла в это поверить. Надо было много раз повторить себе, что люди, появляющиеся на экране, не играют кого-то, а живут своей жизнью. Это не актерская игра...
И даже зная это, все равно оставалось впечатление, будто это кино.
Почему так получается, думала Рэйко. Даже домашнее видео будничной жизни чужих людей не может не казаться наигранным. Обычно это выглядит как подглядывание в замочную скважину. А здесь, неожиданно столкнувшись с незаурядной повседневностью, будто побывал в кино или театре. Женщина упала в вентиляционную шахту дома, сразу родила ребенка, младенец, разорвав пуповину, самостоятельно поднялся на крышу по веревке. Странная сцена, в реальности такого совершенно не может быть. И последующая история мужчины, который умирает на коленях этого существа, которое только за одну неделю превратилось во взрослую женщину. Она раньше была возлюбленной этого мужчины. Рэйко может представить чувства мужчины.
Монитор погас, и профессор Амано тихонько спросил:
- Ну как вам?
Рэйко озвучила свои мысли:
- Все-таки это похоже на какую-то пьесу.
Амано, улыбаясь, кивнул:
- Мне тоже так казалось. Когда я впервые увидел изображение мира «Петля», я подумал, что это спектакль.
Амано говорил очень мягко. Судя по тому, что он уже получил ученую степень, ему далеко за сорок, но выглядит намного моложе. Ухоженное лицо, очки в серебристой оправе. Это почему-то успокаивало.
Три дня назад она услышала голос Амано по телефону и почувствовала, как его слова снимают напряжение. Если бы не это, она бы точно сюда не пришла.
Тогда Рэйко была в ужасной депрессии. Можно сказать, она лишилась смысла жизни. Плод, постепенно развиваясь, вызывал нарастание беспокойства и ощущение никчемности.
Рэйко жила только по инерции, у нее не осталось даже сил выбрать, рожать или не рожать ребенка. Просто существовала и отстраненно, будто глазами другого человека, наблюдала свое тело, разъедаемое вирусом метастатического человеческого рака, который делал бесполезным даже такой простой и ясный способ решения вопроса, как самоубийство. От неминуемой смерти, которую она ожидала в будущем, избавления нет...
Единственное, что привязывало к жизни, - это существование Каору Футами, отца ребенка. Два месяца назад он отправился в зону пустынь в Америке искать средство от вируса метастатического человеческого рака, который уже распространился по всему миру и грозил человечеству уничтожением. Однако вот уже месяц, с тех пор как он последний раз позвонил и сообщил, что появилась надежда, о нем ничего не слышно. С человеком, который бродяжничал по пустыне на мотоцикле, невозможно связаться, и ожидание казалось бесконечным.
Перед тем как отправиться в путь, Каору пообещал ей, и она помнит это слово в слово, даже интонацию:
...Через два месяца встретимся. До этого, что бы ни случилось, держись.
Два обещанных месяца прошли, и плод развился с трех месяцев до пяти. О Каору ничего не было известно, а раз так, какой смысл рожать и жить.
Для Рэйко, которой в этом году исполнялось тридцать четыре года, наверно, это был последний шанс родить ребенка. Это была жизнь, подаренная ей вместо ее первенца, мальчика, которого она родила в двадцать два года и который закончил жизнь самым ужасным способом - самоубийством. Раз жизнь пришла на смену смерти, будто воскрешение, ее надо сильно беречь. Однако раз она уже заражена вирусом метастатического рака, несомненно, инфекцией будет заражен и родившийся ребенок, как тут не сомневаться, есть ли смысл обрекать его на столь тяжелую жизнь. Обязанностью Каору, отца ребенка, было найти смысл жизни.
Когда три дня назад из научно-исследовательского института «Жизнь» ей позвонил Амано и сказал: «Мне бы хотелось поговорить с вами о Каору Футами», она засомневалась. Амано вежливо попросил ее прийти в институт, но она не могла решиться. Наверно, чтобы не слышать плохих известий, сработал инстинкт самосохранения. Тон Амано был ласковым. Вероятно, за этой ласковостью скрывалось сочувствие и беспокойство о человеке, которому предстояло узнать скорбную весть, но Рэйко не утерпела. А вдруг все обойдется?
Амано ничего не отрицал и не подтверждал. Да и что поймешь из телефонного разговора, поэтому Рэйко уступила горячим уговорам Амано и посетила институт.
Рэйко проводили в приемную и посвятили в общие детали колоссального проекта «Петля». Узнав от Амано, что раньше Каору тоже бывал в этой комнате, она отчего-то начала испытывать к институту теплые чувства.
«Петля» - это название проекта мирового масштаба, который заключался в том, что с использованием более миллиона суперкомпьютеров создавался еще один мир, несуществующий в пространстве. Изображения, показанные на экранах, тоже не были реальными. В этом киберпространстве естественное зарождение жизни было невозможно, однако благодаря насаждению РНК, являющейся основой жизни реального мира, в нем начала развиваться самобытная жизнь. Поскольку источник возникновения жизни был одинаковым, появившийся мир стал почти таким же, как реальный.
Амано подробно объяснил общие положения проекта «Петля». Он мог дать только краткое изложение, поэтому, опуская профессиональные термины, втолковывал так, чтобы Рэйко стало понятно. Не желая быть голословным, Амано выбрал и показал Рэйко два сильных эпизода после сцены заражения раком мира «Петля». В первой сцене молодая девушка, Маи Такано, которая забеременела, будучи девственницей, падает в вентиляционную шахту на крыше дома и, заточенная в прямоугольном пространстве, рожает младенца. Родившийся, будто с самого начала обладая волей, деснами разрывает пуповину и по приготовленной веревке выходит в другой мир.
Очень неприятные кадры для беременной Рэйко.
Следующее изображение возвращало в прошлое на двадцать четыре года, место тоже совсем другое. Просто действующие лица связаны. Младенец, выползший из живота Маи Такано, - это Садако Ямамура.
Вторая история была похожа на молодежный сериал, разыгрываемый в театральной студии. Однако и там была какая-то фантастика - женский голос записывается на бобинную ленту без магнитофона, а все люди, слышавшие эту пленку, умирают, и странная смерть вызвана сердечными заболеваниями. Мужчина, главное действующее лицо, услышав голос младенца и голос женщины, непонятно каким образом оказавшиеся на пленке, неожиданно умирает, встретив последние минуты жизни так, как он желал: на коленях Садако, которую любил двадцать четыре года назад, - чем не кино?
Амано, продемонстрировав Рэйко только два нарезанных на фрагменты изображения, остановил показ и стал расспрашивать о ее впечатлениях и снова объяснять.
- Это выглядит как кино, но это не так. Эти люди на самом деле жили и умерли.
Рэйко вдруг вспомнила. С конца прошлого века появились виртуальные компьютерные игры, которые точно передавали реальность, ей в детские годы довелось столкнуться с несколькими из них. С течением времени очертания героев сгладились и округлились, и они стали вылитой копией человека. Герои игры созданы человеком, и трудно назвать их живыми. Однако жизни, копошащиеся в гипотетическом пространстве «Петля», живут, развиваясь сами по себе.
- Короче говоря, можно считать их живыми героями игр.
В ответ на ее слова Амано кивнул:
- Да, можно думать и так. Существа в мире «Петля» имеют каждый свою ДНК, они живые. Как вы видели, у них человеческий облик, их можно разделить на мужчин и женщин, они любят и занимаются сексом для оплодотворения.
Судя по тому, что она видела на мониторе, Амано не врал. Во втором изображении появлялись мужчина и женщина, которые любили друг друга и даже занимались сексом. А сцена ревности, можно сказать, была такая же, как у людей.
Хоть Рэйко говорили, что мир «Петля» зиждется на тех же аксиомах и на той же логике, что и на планете Земля, что она могла на это возразить? Хоть ей и говорили, что этот мир состоит из тех же ста одного элемента, составляющих Вселенную, таких как углерод, азот, гелий и другие, она не понимала системы, по которой они смешиваются соответственно их свойствам. Просто воспринимала это именно своим, понятным ей способом.
Рэйко не интересовали научные вопросы. Существа из мира «Петля» живут в мире под названием «Петля». И хватит об этом. Она хотела знать только об отце ребенка, о Каору. Почему же, несмотря на это, знакомый Каору продолжал рассказывать о гипотетическом пространстве «Петля»...
Если уж дело на то пошло, Рэйко слышала от Каору.
...Может быть, и реальность - своего рода гипотетическое пространство!
Нет, Каору не утверждал категорически, что реальность и есть гипотетическое пространство.
Он говорил, что перед рождением Вселенной не существовало ни времени, ни пространства. Но вообразить отсутствие времени и пространства довольно трудно. Если сравнить для примера реальный мир с миром «Петля», запросто можно объяснить вневременную и внепространственную фазу мира «Петли» перед рождением. Поэтому, если считать и реальность гипотетическим пространством, все противоречия исчезают. Конечно, как и реальность, даже если представить ее гипотетической, совершенно отличается от компьютерной симуляции, так и способность человеческого сознания не распространяется туда, где действуют иные силы. Если с этим согласиться, полемика в отношении того, считать или нет реальность гипотетическим пространством, становится совершенно бессмысленной.

Предыдущая страница 10 Следующая страница


11 Кодзи Судзуки

- Кстати... - Рэйко собралась поменять тему разговора.
- Понимаю-понимаю.
Амано, сделав жест рукой, показал, что хочет, чтобы она еще немного потерпела. Затем, видимо понемногу приближаясь к сути вопроса, сменил тему на вирус метастатического рака.
- "Петля" имеет прямое отношение к вирусу метастатического рака, который свирепствует в реальном мире.
Рэйко окаменела.
- Что?
Во всех несчастьях, посетивших ее семью, виноват вирус метастатического рака. Этот вирус имеет дьявольский характер - не только заражает клетки раком, но и раковые клетки имеют способность мутировать. Я ненавижу его так, что невозможно ненавидеть сильнее... два года назад умер изъеденный раком муж, сын Рёдзи два месяца назад, замученный химиотерапией, покончил жизнь самоубийством, выпрыгнув из окна больницы, где лежал. Затем, они с Каору, который был репетитором Рёдзи, полюбили друг друга, она забеременела, но если сама Рэйко тоже была заражена вирусом метастатического рака, то и Каору, который занимался с ней сексом, не избежал участи заражения. К тому же она слышала, что и отец Каору, который лечился в той же больнице, и сын Рэйко были больны раком в последней стадии, и мать Каору тоже была заражена. Если оглянуться вокруг, везде было горе, причиной которого становился вирус метастатического рака. Сейчас количество больных, главным образом в Японии и в Америке, увеличилось до нескольких миллионов. Когда обнаружилось, что заражение может произойти даже без посредства крови и лимфы, и стало понятно, что вирус уже наносит ущерб и другим видам - животным и растениям, пошли правдоподобные слухи, что это переломный момент в уничтожении жизни на Земле.
- На самом деле стало очевидным, что источник возникновения вируса метастатического рака - «Петля». До этого додумался Каору.
Рэйко впервые услышала имя Каору из уст Амано. Тело отреагировало уже на одно это, и она почувствовала, как кровеносные сосуды в глубине тела наливаются кровью.
...Все-таки он сделал.
Она не знала, играют ли роль поиски источника возникновения вируса в последующем лечении, Рэйко просто радовалась заслуге Каору.
- Это, в конце концов, поможет создать метод лечения?
Амано, не ответив на вопрос Рэйко, стал затянуто объяснять:
- Два изображения, которые вы сейчас просмотрели, если можно так сказать, являются источником. Как вы поняли из просмотра, существо, Садако Ямамура, могла записать голос на бобинную ленту только силой мысли. Этого по научным законам мира «Петля» совершенно не может быть. Поскольку, как я много раз говорил, реальный мир, где существуем мы, и мир гипотетического пространства «Петля» управляются совершенно одинаковыми законами. Или еще, Садако Ямамура, умерев один раз, воскресла через двадцать четыре года, воспользовавшись утробой Маи Такано. С точки зрения здравого смысла это явление тоже невозможно. Считается, что это проделки компьютерного вируса, но настоящая причина пока не известна, да и выяснение не станет ключом к решению проблемы. Проблема состоит в том, как преодолеть этот случайно зародившийся вирус.
В голове Рэйко все запуталось. Если следовать этим рассуждениям, значит, что после обнаружения источника зарождения вируса метастатического рака, решения проблемы не последует? Даже представлять не хочется, что открытие Каору закончится ничем.
Когда Рэйко напрямую задала Амано этот вопрос, он с серьезным видом ответил:
- Это то же самое, что спросить, почему мы существуем? И я, и вы существуем здесь в качестве людей. Ответ на вопрос, почему появились люди, и контроль над продвижением общества в оптимальном направлении находятся в разных сферах. Если мы поймем причину, по которой человечество имеет форму, подобную нам, и управляется разными желаниями, то нам не откроется рецепт способа лучшей жизни. Ничего не остается, как стараться контролировать то, что дано.
Однако, чтобы вы не понимали меня превратно, скажу, что открытие Каору на самом деле имело смысл. Потому что благодаря ему мы смогли объяснить процесс эволюции вируса.
Можно я вернусь к началу разговора? Было плохое предзнаменование. В мире «Петля» своеобразная личность, Садако Ямамура, создала видеокассету, убивающую ровно через неделю почти каждого, кто ее посмотрел. Иного способа избежать смерти, как скопировать видеокассету и показать ее другому человеку, который еще ее не видел, нет. Если это запустить в движение, видеокассета будет размножаться в геометрической прогрессии. В течение этого процесса по причине действий, которые стали приводить к потере кассеты, внезапно произошла ее мутация, она эволюционировала и преобразилась в различные средства массовой информации, подобно огню, распространяющемуся с огромной быстротой. Зародилась взрывная инфекция, как две капли воды похожая на вирус. На самом деле в теле человека, посмотревшего видеокассету, возникал некий вирус. В мире «Петля» его назвали RING-вирусом, женщины, пораженные вирусом в период овуляции, без предшествующих размножению действий оплодотворялись и рожали существо - Садако Ямамура.
Вам это, наверно, понятно. В кадрах, которые вы посмотрели сначала, именно такая ситуация: Маи Такано, пораженная RING-вирусом, рождает Садако Ямамура.
Какие бы бедствия ни произошли в гипотетическом пространстве под названием «Петля», где-то есть уверенность, что это происходит с другими людьми. Рэйко недоверчиво слушала рассказ Амано и на основании увиденного старалась представить способ распространения видеокассеты, которая через неделю приводит к смерти. К тому же RING-вирус, появившийся из-за видеокассеты, нападает на матку женщины и помещает туда самобытную жизнь. Случись такая ситуация в реальности, людей бы охватила паника, не иначе как каждый начал бы предпринимать собственные действия. Многие бы не поверили в это как в ложные слухи, и скорость распространения продолжала бы увеличиваться.
- Ну и что стало? - торопила с выводом Рэйко.
- Гипотетическое пространство «Петля» потеряло многообразие, сократилось до единственных генов Садако Ямамура, заразилось раком и погибло. Мир, лишенный многообразия форм, ожидает только гибель. Одновременно с гибелью, да и в связи с бюджетом, проект «Петля» заморозили. Это было двадцать лет назад.
Слова «заражение раком» и «гибель» подстегнули любопытство Рэйко. Судя по тому, что всплыло название болезни - «рак», наконец-то разговор вернулся к реальности.
- Страшно, если это как-то влияет на реальность. - Рэйко, будто ей холодно, обхватила себя руками и потерла плечи.
- Именно так. Реальное и гипотетическое пространства воздействуют друг на друга и перекликаются.
- Оказывают влияние?
- Можно и так сказать.
- Например, так же как связь матери и плода?
- Да, хороший пример. - Амано будто восхищался до глубины души.
Рэйко всего лишь старалась понять этот абсурдный разговор.
Она думала, что «Петля» - как матка. Там находится еще один мир, пространство, в котором существует жизнь, которую создали родители. К тому же состояние здоровья материнского тела влияет на плод, а возможно, и наоборот. Нет, не только физическое состояние тела. Даже состояние души, которое невозможно определить качественно и количественно, тоже оказывает незаметное влияние на плод. Спокойствие и безмятежное состояние счастья - плод дышит спокойно, раздражение и гнев - ускоряют биение сердца плода. И уж точно, что болезнь одной из сторон наносит серьезный ущерб другой.
Рэйко спросила, чтобы по-своему понять:
- Гибель мира «Петля», наверно, оказала влияние на реальный мир?
- Да, невидимое глазу влияние. Но кроме него, есть и другое, сильное, причину которого мы хорошо знаем. RING-вирус, который возник в мире «Петля», вторгся в реальный мир, эволюционировал и стал первоначальной формой вируса метастатического рака.
Оставив пока объяснения о действии вируса гипотетического пространства в реальном мире, Амано начал объяснять процесс, как RING-вирус передался в этот мир. Его слова потрясли Рэйко.
- Одно существо, которое зовут Рюдзи Такаяма, заразился RING-вирусом в мире «Петля». Именно он был единственным человеком, который осуществил переход из гипотетического пространства в реальный мир.
Профессор Крис Эллиот, являющийся родоначальником проекта «Петля», воскресил Такаяму в реальном мире после его смерти в мире «Петля» путем повторного синтеза его генетической информации. Сделать анализ молекулярной информации и возродить уже развитый организм невозможно, иного способа, как поместить в оплодотворенную яйцеклетку генетическую информацию Такаямы и родить младенца, не было. Однако, к несчастью, Такаяма был носителем RING-вируса. Похоже, что в процессе анализа и возрождения ДНК по оплошности упустили наличие вируса в кишечных палочках. И гипотеза, что RING-вирус мутировал в вирус метастатического рака, вполне закономерна, поскольку в результате сравнения оказалось, что их код ДНК имеет поразительное сходство.
Тут Амано замолчал и многозначительно посмотрел на Рэйко. Заметив эту перемену, Рэйко неожиданно напряглась.
- Воскрешение Рюдзи Такаямы в реальном мире было двадцать лет назад.
Амано, наверно, не спроста сделал акцент на времени двадцать лет, подумала Рэйко. Как раз и Каору столько же.
- Все-таки лучше сначала посмотреть.
Амано установил на мониторе третье изображение.
- Не удивляйтесь, пожалуйста. Нет, извините. Я понимаю, как бы я ни сказал, на беременность это все равно повлияет. Господи, как вам лучше сказать... - Амано будто сожалел о неприятной обязанности, возложенной на него. Затем в одно мгновение решившись, продолжил: - Можно? Этот человек - Рюдзи Такаяма в мире «Петля».
Амано, поменяв установки на клавиатуре, увеличил фигуру Рюдзи Такаямы.
На экране показалась спина Рюдзи Такаямы, занимающегося исследованиями в лаборатории университета. Вскоре точка наблюдения переместилась к потолку. Такаяма сидел, склонившись над столом, вдруг он поднял голову и посмотрел на потолок. Амано приблизил и увеличил его лицо.
- ...Каору.
Увидев Такаяму, Рэйко прошептала совсем другое имя. Она вовсе не удивилась, как думал Амано. Увидев на мониторе лицо любимого человека, Рэйко всего лишь назвала по привычке его имя. Поскольку сразу еще не могла осознать, что Рюдзи Такаяма и Каору Футами - один и тот же человек.

2

Какая разница, откуда взялась ДНК человека по имени Каору...
Рэйко совершенно не волновало, где она зародилась. В сущности, жизнь возникает из ничего. Возьми, к примеру, этого ребенка, его начало было положено яйцеклеткой и сперматозоидом, и до оплодотворения он нигде не существовал.
Для Рэйко только поступки имели смысл. То, что они с Каору, пользуясь тем, что сына Рёдзи увели для подготовки к химиотерапии, занялись любовью, превратив медицинскую палату в номер отеля для свиданий, было чистым побуждением, продиктованным чувством любви. И двигали ими отнюдь не только половые инстинкты. Все произошло благодаря любви, и в результате именно она породила новую жизнь, которая сейчас находится в чреве.
...И все же.
Как это прикажете понимать? Еще можно осознать, что, раз жизнь «Петля» имеет ДНК, то при современном развитии науки есть возможность его повторного синтеза. Но каково это, внезапно представить, что Каору был киборгом?
Они много раз занимались с Каору сексом в палате, куда через окно - они даже не задергивали занавески - проникали блистающие послеполуденные лучи солнца. Они рассматривали органы друг друга на ярком свету, слизывали любовную жидкость, Рэйко, чувствуя слизистой оболочкой пульсацию кровеносных сосудов, держала его член во рту до извержения спермы. Она отчетливо помнит, как язык ощутил ее вкус. Она точно имела вкус жизни, которую выделяет тело.
Рэйко вовсе не владеет правильным пониманием механизма, когда один из сперматозоидов производит оплодотворение. А если бы и полностью понимала, в памяти отпечатались бы только секс и естественный выплеск чувств, которые были его основой. Благодаря тому что в душе были любовь и желание, зародилась новая жизнь.
...Люблю.
И сейчас, зная о рождении Каору, это чувство не изменилось.
Естественно, Амано никак не мог заметить, как Рэйко еще раз убеждалась в своей любви к Каору, его, как ученого, беспокоило только правильное понимание механизмов.
- То, что Каору не родился в этом мире посредством секса родителей, я хорошо поняла.
Поэтому, услышав эти слова из уст Рэйко, Амано немного расслабился. Он опасался, что Рэйко не поймет его и засыплет горой дурацких вопросов, тут уж зря потраченного времени не избежать.
- Вы меня поняли?
То, что хочет знать Рэйко, это не как началось, а что происходит сейчас... где сейчас находится Каору и что делает.
- Кстати, где сейчас находится Каору?
Амано тихонько вздохнул и задумался. Потом посмотрел на наручные часы, что-то прикинул, неспешно поднялся и по внутренней связи заказал два кофе. Рэйко внезапно охватило неприятное предчувствие.
Вскоре молодая девушка принесла кофе, Амано, неловко поднося чашку ко рту и потупившись, сказал:
- Вы не хотите выпить чашечку кофе?
Затем стал ровным тоном говорить, но не о Каору, а о научном оборудовании Newcap (Neutrino-Scanning-Capture-System).
Это система, использующая смещение фаз колебаний нейтрино, могла преобразовывать в цифровой формат все - от подробной трехмерной структуры живого существа до состояния простого белка и электрического тока. В сущности, благодаря последовательному облучению нейтрино, можно было воссоздать данные о всей информации живого существа - от состояния деятельности мозга до состояния души, включая и память.
Рэйко внимала объяснениям Амано и, услышав, что оборудование, называемое newcap, установлено глубоко под землей на пересечении четырех штатов Северной Америки - Нью-Мексико, Аризона, Юта и Колорадо, вздрогнув, подняла голову. Именно туда отправился Каору в поисках решения, как уничтожить вирус метастатического человеческого рака.
- Каору там, правда?
Она словно умоляла его ответить.
Но Амано затруднялся с ответом. Не говоря ни да ни нет, он будто ужасно нервничал. Рэйко молча следила за выражением лица Амано и убеждала себя - что бы он ни сказал, она спокойно выдержит удар!
- Что касается клеток Каору, его цепочка ДНК не имеет теломерную последовательность TTAGGG, и когда вирус метастатического человеческого рака, используя фермент теломераза, наращивает к концам ДНК гексануклеотид TTAGGG, очевидно, что он становится неустойчивым и сразу расщепляется. В сущности, он человек, имеющий полную сопротивляемость к вирусу метастатического человеческого рака.

- Одним словом, Каору совершенно не может заболеть вирусом метастатического рака?
- Да, его клетки не заразятся раком от этого вируса.
- Замечательно...
Хоть это и хорошее известие, биение сердца в груди Рэйко участилось и в ее воображении начал неприятно светиться сине-белый свет Newcap.
- Что я могу сказать?.. Одним словом, на это надеялся весь мир. Потому что в теле Каору обнаружили ключ к победе над вирусом метастатического человеческого рака.
Рэйко вспомнила прежние слова Каору. Не иначе как Каору интуитивно чувствовал, что сам лично имеет отношение к возникновению вируса метастатического человеческого рака и к открытию методов его лечения. Над Каору с самого рождения тяготеет рок, будто на него возложена некоего рода миссия.
- Каору может пригодиться для лечения, да?
- Конечно. Мало сказать «пригодиться». Анализ полной информации его тела позволит найти радикальный способ лечения. Все благодаря Каору.
...Полная информация тела.
Эти слова обеспокоили Рэйко. Из разговора не трудно предположить, что Каору запустят в оборудование Newcap. Но Амано ничего не упомянул, что станет с телом Каору в результате снятия показаний полной информации тела. Тем более что его очевидная вот уже некоторое время нерешительность настораживала.
- Каору поместили в newcap, да?
- Да. - Амано простодушно кивнул.
- Что происходит с телом человека, когда он попадает в Newcap?
- В центре сферы двести метров в диаметре тело Каору, очищенное от посторонних примесей, помещают в контейнер с дистиллированной водой. Потом со всех внешних сторон сферы облучают нейтрино, каждый раз когда они, пройдя сквозь тело, достигают противоположной стороны, накапливается детальная молекулярная информация о строении его тела.
С нее уже вполне достаточно и этого объяснения. Рэйко начала выходить из терпения, в ее голосе появились гневные нотки:
- И что станет с телом Каору?
- Чтобы собрать полную информацию, необходимо настолько интенсивное облучение нейтрино, что оно разрушает клетки, и в результате...
Рэйко в истерике взъерошила волосы и, наклонившись вперед, выкрикнула:
- И что станет?
В ответ на это Амано тоже, непонятно на что разозлившись, повысил голос, будто призывая ее к ответственности:
- Я могу говорить? В результате тело растворяется в жидкости и исчезает.
- В жидкости растворяется, исчезает?!
Рэйко в шоке повторяла одни и те же слова. У нее никак не получалось представить процесс того, что происходит с телом. И хотя совершенно понятно, что станет с его жизнью, Рэйко не могла произнести этого.
Чувствуя сострадание к Рэйко, которая, тяжело дыша, не могла выдавить из себя ни слова и только беззвучно шевелила губами, Амано внятно вынес приговор:
- Каору в этом мире скончался.
Рэйко и Амано, не отводя глаз, долго смотрели друг на друга.
Первой отвела взгляд Рэйко. Ее глаза переполнились слезами, она упала лицом на стол, даже не замечая, что ее волосы попали в чашку с кофе, и с трудом произнесла:
- Вот как...
Что еще скажешь. Два года назад вирус метастатического рака уничтожил ее мужа, два месяца назад совершил самоубийство сын, страдающий этой же болезнью, затем месяц назад ее возлюбленный, отец будущего ребенка, ушел из этого мира способом, который даже представить сложно. Одно за другим накладывающиеся несчастья забирают жизненные силы.
...Я уже больше не могу терпеть.
И перед приходом в исследовательский институт чувство безнадежности было сильным, но, узнав от Амано о смерти Каору, оно отчетливо поменялось на желание покончить с собой. Чтобы покончить с этими мучениями, ничего не остается, как уничтожить тело - источник ее чувств.
Пусть даже благодаря полной информации тела Каору можно будет вылечить ее болезнь. Пусть даже она преодолеет рак и проживет еще несколько десятков лет, печаль будет вечно ходить за ней по пятам. Думать о такой жизни противно. Рэйко могла отчетливо и решительно заявить.
...Я не желаю больше жить.
Рэйко, вставая со стула, опрокинула чашку с кофе, которая стояла на столе, кофе вылилось ей на колени, но, не замечая этого, она решительно развернулась и направилась к двери.
- Куда вы пошли?
Амано поспешно бросился ее догонять и схватил за запястье.
- Уже достаточно.
- Недостаточно. Разговор еще не закончен.
- Нет, я уже все поняла.
- Нет, вы ничего не понимаете.
Рэйко, проигнорировав слова Амано, старалась повернуть дверную ручку. Однако Амано сильно сжал ее руку, и она почувствовала боль:
- Оставьте меня, пожалуйста, в покое!
Этот крик ее не красил. Однако ее было нельзя отпускать. Как у Каору была своя миссия, так и у Амано тоже была миссия. Надо было сдержать обещание, данное профессору Эллиоту, нет, больше, чем ему, в первую очередь обещание, данное Каору Футами.
- Успокойтесь и выслушайте меня. Ведь я обещал Каору.
Рэйко замерла. Даже не сопротивляясь, она просто тихо ждала, что еще скажет Амано. Будто ее все-таки заинтересовала реплика про обещание Каору.
- Обещал...
- Да. Моя обязанность дать встретиться вам и Каору. Я должен выполнить его указания, хотя бы в награду за его великий поступок, и в определенное время дать вам увидеть Каору.
- Увидеть... я смогу увидеть Каору?
- Да, конечно. Ведь он и сейчас живет в другом мире.

Предыдущая страница 11 Следующая страница


Рождение 12

С волос Рэйко капал кофе, она повернула к Амано бледное, измученное лицо.
- Пожалуйста, присядьте еще раз. - Он, указывая на диван, стал уговаривать Рэйко сесть.
Для того чтобы остановить на полпути действия, совершенные под влиянием стресса, и вернуться к началу, требовалось время. Рэйко, проводя рукой по лицу и волосам, следуя указаниям Амано, отошла от двери и еще раз опустилась на диван.
Она заметила, что Амано все чаще смотрит на часы:
- Вам уже пора?
- А, нет, до обещанного времени еще около десяти минут.
- Обещанного... кому?
- Каору.
В голове у Рэйко все перемешалось. Пусть даже он обещал, Каору должен был умереть месяц назад, и какое, собственно, теперь это имеет значение?
Амано, стараясь предотвратить заблуждения Рэйко, стал спокойно объяснять.
- Сначала я хочу вас предупредить, что Каору был помещен в newcap исключительно по собственной воле.
- Он знал, что из-за этого умрет?
- Да. Newcap переводит в цифры все, вплоть до чувств в момент этого процесса. Если насильно поместить туда человека, считывание правильной информации путем облучения нейтрино не получится. Если тобой руководят чувства страха, ненависти, отрицания действительности, тело твердеет и получить естественную телесную информацию становится невозможно. Поэтому я любой ценой хочу дать вам это понять - Каору сам, добровольно пошел в Newcap. Более того, чтобы мы смогли получить правильную информацию живого тела, он сохранял спокойствие и встретил смерть как обычную повседневность. Это был поступок, которым двигало святое желание - пожертвовав собой, спасти человечество. Скажу еще конкретней. Особенно Каору хотел спасти вас, вашего будущего ребенка и своих родителей.
Рэйко думала о словах Амано. Еще тяжелее будет жить, зная, что Каору умер, чтобы спасти ее и будущего ребенка, будто они обладают большой ценностью.
Амано продолжил:
- У смерти Каору есть два смысла. Во-первых, как я уже много раз говорил раньше, использовав информацию его тела, мы изгоним из нашего мира вирус метастатического рака. Во-вторых, оцифровав всю молекулярную информацию человека Каору Футами, мы возродим его снова в гипотетическом пространстве.
Заражение раком мира «Петля» и заражение раком настоящего мира, как видно из примера материнского тела и плода, оказывают друг на друга еле заметное влияние. Без восстановления характерного для жизни многообразия в обоих мирах устранить проблему до конца не удастся. Раз Каору, оставив ценную информацию своего живого организма, погибает, надо полностью применить эту информацию. Каору вернется для нас в мир «Петля». Он выполнит для нас функцию привнесения в мир «Петля» правильного многообразия. В сущности, одновременно со смертью он отправляется в мир «Петля» исполнять обязанности «бога». Одновременно с его прибытием проект «Петля», который был заморожен двадцать лет назад, снова открылся. Мир «Петля» сделал один шаг назад от своего уничтожения.
- А в нашем мире можно воскресить Каору?
- Вернуть к жизни совершенно такого же, как Каору, невозможно. Применяя технику клонирования, можно снова родить человека, ДНК которого будет такой же, как у Каору. Ни к чему объяснять, что это будет другой человек, и пусть даже он будет иметь такие же гены, он будет жить другой жизнью. Однако Каору, возродившийся в мире «Петля», несмотря на то что у него нет тела, как у нас с вами, это совершенно идентичный Каору человек, обладающий его образом мышления, чувствами и его памятью.
- Значит, меня он тоже помнит?
- Конечно.
Рэйко наконец смогла осознать, что Каору живет в том мире, но при всем том факта его смерти никак не изменишь. Если в гипотетическом пространстве встреча тел невозможна, похоже, и невозможно стало поддерживать с ним общение. Разве что видеть кино в роли с ним, как это было в предыдущем изображении. Что может быть горше, чем видеть любимого человека перед собой и не иметь возможности его коснуться?
- Люди из мира «Петля» могут нас увидеть?
Вопрос Рэйко был резонный. Ведь есть же возможность наблюдать отсюда мир «Петля», ей же действительно показали два изображения. На взгляд дилетанта можно предположить и обратное.
- Это невозможно. Так же, как невозможно нам подглядеть через щелку мир богов.
Рэйко подумала вовсе не о подобии Бога и человека.
Несколько дней назад Рэйко побывала в местном роддоме, и ей показали вид плода. Она лежала на кровати, задрав блузку и выставив живот, и врач, обследующий рожениц, приставил ей к коже аппарат УЗИ и, показывая изображение на мониторе, объяснил состояние развития плода. Применив УЗИ, просто увидеть, что делается в матке. Если уподобить матку миру «Петля», то все становится легко объяснимым. Мать может увидеть свой плод, но плод совершенно не может воспринять вид матери. Этот способ односторонний.
Хоть реальный мир может наблюдать за миром «Петля», обратное невозможно, Рэйко легко смогла это осознать.
- Понятно. Дайте мне встретиться с Каору.
В самом деле, хоть Каору увидит только она - Рэйко специально использовала выражение, будто живет с ним в одном пространстве, - она хотела, пусть даже временно, представить их встречу. Вот бы воскресить ощущения того момента, когда их кожа соприкасалась...
- Да, мы скоро переместимся туда. Я думаю, что Каору хочет вам что-то сказать. Поскольку он настаивал на этом, беря обещание с профессора Эллиота. Я покажу вам не изображение голографических накопителей памяти, хоть ненадолго, но вы будете находиться в одно время и в одном месте, я думаю, Каору хотел чувствовать вас.
Они вошли в лабораторию, перегороженную ширмой, и Амано ввел в компьютер нужное место и время. Рэйко села на указанный стул и спросила, нужно ли надеть виртуальный шлем и перчатки:
- Что будет, если я их использую?
- Как вам сказать. Вам будет более привычно видеть трехмерный, реальный вид, а благодаря информационным перчаткам вы сможете дотронуться до Каору.
Сомнений не было. Рэйко решила использовать виртуальный шлем и перчатки.
Она надела их и ждала, когда придет время. Две минуты Рэйко, переведя дыхание, вытирала и поправляла вымокшие в кофе волосы, хотя она и понимала, что оттуда ее будет не видно, срабатывал женский инстинкт.
Увидеть лицо Каору по прошествии двух месяцев. Будто установили телекамеру в небесную страну и сняли человека, который уже умер в этом мире. Нетерпение Рэйко все больше возрастало. Она хотела увидеть спокойное, умиротворенное лицо. Если это так, и она бы успокоилась.

3

Время «Петля» было установлено на 2 часа дня 27 июня 1991 года. Долгота и широта тоже точно соответствовали указаниям. Теперь зрение и слух должны были воспринять трехмерное изображение мира «Петля».
Когда система заработала, Рэйко внезапно ощутила, будто ее уносит в другое пространство. Все вокруг побелело, и видно было бесчисленное количество частиц тумана. Тело прошло между ними. Она чувствовала себя легко, будто плыла между облаками. Страха не было. Напротив, было так хорошо, словно ее тело оказалось полностью свободным.
Она даже не успела расстроиться, что обзор закрывали облака. Раздвинув их, она вышла через просвет и увидела внизу берег полуострова, выступающего в море. Она опустила взгляд и отчетливо, будто ощутив руками, увидела изрезанное морское побережье. Берег, крутыми склонами уходивший в море, был песчаный, на нем почти не было сосен.
Мощеная дорога извивалась по середине холма, ее извивы отсвечивали пепельным светом. Сейчас солнце в мире «Петля», похоже, находилось сразу за спиной, и Рэйко не могла видеть солнечные лучи. Однако благодаря свету, отражающемуся от полотна дороги, и бликам на волнах Рэйко косвенно ощущала существование солнца за спиной.
На узкой тропинке, ведущей от мощеной дороги к морю, была видна фигура человека. Сначала Рэйко не понимала, что ищет этот движущийся силуэт. Мечась в разные стороны по крутому склону, кое-где покрытому сосновым лесом, может, он старался найти открытое место? А может, он старался выйти на солнце, находящееся в просвете между облаками?
Вскоре человек опустился на траву на открытом месте склона и внимательно уставился в пространство, туда, где должны были быть глаза Рэйко.
Раздающийся вдалеке шум волн... шум ветра вокруг... кроме этого все тихо, но снижение высоты и приближение земли дают необыкновенное чувство расстояния. По сравнению с приземляющимся самолетом все происходит слишком медленно. У Рэйко не было такого опыта, но ей казалось, что это похоже на прыжок с парашютом.
Человека, который, обхватив колени, сидел на склоне, в этом мире звали Каору Футами, а в мире «Петля» - Рюдзи Такаяма. Ход времени мира «Петля» был в шесть раз быстрее, чем в реальном, поэтому один месяц, который прожила Рэйко, соответствовал для них полугоду. Однако сейчас этот момент важен - Каору тоже сознает, что Рэйко находится перед ним.
С высоты нескольких метров она различила черты его лица - лоб, линию носа, волевые очертания губ, Каору тоже, будто ища лицо Рэйко в воздухе, начал улыбаться. Он точно знал, что Рэйко его видит.
Рэйко ненадолго замерла на месте и дала волю массе воспоминаний о Каору. Слишком мало они были вместе. Местом, где они обменивались словами любви, почти всегда была больница, но там же покончил жизнь самоубийством сын. Кажется, что слились воедино лицевая и изнаночная стороны, веселые и горькие воспоминания.
Тем не менее Рэйко отыскала в памяти чистые воспоминания о Каору, старалась думать о них, ухватившись за лицо, которое видела перед собой. Несмотря на то что там находился Каору, Рэйко закрыла глаза.
Приятно было вспоминать наивность Каору - он идет по коридору больницы, замечает ее и мгновенно меняется, даже не скрывает своей радости. И сейчас она помнила тепло его кожи, до которой она застенчиво дотрагивалась, когда он, легко подняв ее, отнес в постель. Они смотрели на город с самого верхнего этажа больницы и всегда мечтали о невозможном - если бы мы смогли преодолеть болезнь, что бы мы сначала сделали?
...Может, я хочу еще раз следовать за этой памятью? И еще один раз это пережить?
Нет, это было не так. Рэйко вместе с Каору хотели двигаться дальше. Однако он мертв. В действительности его не существует. Идти вместе не с кем.
Когда Рэйко открыла глаза, Каору стал еще ближе. Он шевелил губами. Он говорил, но его слов, возможно из-за плохой настройки компьютера, не слышно. Она сказала об этом Амано, наблюдающему со стороны, и он, пробурчав: «Все кое-как сделано», собирался регулировать устройство автоматического переводчика речи и поменять установки, чтобы слова доходили до ушей.
Лицо Каору было напротив, он смотрел волевым взглядом и говорил что-то ясное и простое, делая паузы после каждого слога. Его слова сначала звучали как шумовые помехи, потом, по мере регулировки, начали доходить до слуха Рэйко. Благодаря тому что они прошли через устройство переводчика, стали похожи на изначальный голос Каору и смысл слов стал понятен.
- Все-хо-ро-шо.
Каору, сказав так, резко кивнул, чтобы убедиться самому.
...Все хорошо.
У кого хорошо? Может, он ручался за будущее мира, который самоотверженно собирался защитить? Непонятно, откуда эта уверенность? Однако у Рэйко за несколько часов, которые она провела в этом научно-исследовательском институте, мировоззрение головокружительно поменялось и пришло к одному выводу.
Пока Каору перед Рэйко и перед будущим ребенком, которых он спасет благодаря своей жертве, убеждал мир, что «все хорошо», нет никаких оснований для сомнений.
...Надо жить.
Эта мысль пронзила все тело. Не важно как, но Рэйко резко вернулась к реальному чувству жизни, которое начинало в ней угасать.
Перед отъездом в американскую пустыню Каору заставил Рэйко, намекающую на самоубийство, дать обещание.
...Через два месяца встретимся. До этого, что бы ни случилось, держись.
Это к тому же стало и обещанием, что через два месяца он появится, имея план решения. Каору, как и обещал, и вправду появился, найдя ответ.
Рэйко подвигала двумя, одетыми в перчатки руками, старалась прикоснуться к Каору. Обняв его, она почувствовала, как дотрагивается до его выступающих лопаток. Он совсем не изменился.
Каору скрестил ноги и вытянул вперед руки. Рэйко старалась схватить руки Каору, но он не отвечал на ее движения. Это было естественно, раз он не мог видеть Рэйко. Однако Рэйко, понимая это, не смирялась и продолжала.
Рэйко изо всех сил повторяла одни и те же движения, чтобы как-нибудь передать ему свои мысли. Клала руки на кисти Каору, старалась обвить пальцами его пальцы. Каждый раз Каору делал движения обратные ее намерениям, махал руками в небо, чесал голову, но вскоре, будто придя к какому-то заключению, выставил вперед бессильно повисшие руки. Он отдал свое тело на волю партнера.
Рэйко, положив руки на руки Каору, на некоторое время замерла, чтобы они смогли понять друг друга и не разорвать связь быстрыми движениями. Она осторожно подвигала руками, и Каору ответил ей такими же движениями. Он чувствует ее. Не иначе как Каору, хоть и не видя, интуитивно чувствует, что держит в своих руках руки Рэйко.
Рэйко робко прижала руки Каору к своей груди, а потом осторожно спустила их вниз. Переплетенные руки, если так можно сказать, были пуповиной, связывающей реальный мир и мир «Петля». Рэйко снова тянула вниз руки Каору. Центр живота... она приложила руки точно около пупка:
- Эй, слушай. - Она старалась передать ему биение маленького сердца.
Каору, кивнув в знак согласия, еще раз повторил те же слова:
- Все хорошо.
Голос, наверно, дошел до плода. В матке Рэйко он ответил сильным движением, какого раньше не было.

4

С тех пор как Рэйко вошла в ворота больницы, ее сердцем овладели противоречивые чувства. Больница - место, где сын Рёдзи, выпрыгнув из окна, покончил жизнь самоубийством, и кажется, стоит войти туда, горькие воспоминания вызовут отвращение, но удивительно, сначала в мозгу всплыли встречи с Каору.
Рэйко поднялась на третий этаж, прошла сквозь широкий холл, пересела на лифт корпуса В. На третьем этаже перед внутренним садиком на террасе есть застекленное кафе.
В этом кафе она впервые осознала существование Каору. На Рэйко часто обращали внимание мужчины, и, заметив пристальный взгляд Каору, она, как обычно в этих случаях, ответила ему колючим взглядом. Но несмотря на это, его глаза, не показывая, что она волнует его как женщина, светились искренним восхищением, и она уже не могла не считаться с этим. Несколько дней спустя Рэйко представился случай поговорить с Каору, она была очарована его характером, разглядев в простом разговоре о том о сем частицу его глубокого разума. Постепенно он стал привлекать ее как женщину. Именно поэтому она попросила его стать репетитором ее сына, чтобы почаще с ним встречаться.

Однако в результате того, что они с Каору полюбили друг друга, сын Рёдзи принял решение покончить жизнь самоубийством. Естественно, что он отчаялся, поняв, что мама с Каору, пользуясь тем, что его забирают на мучительные процедуры и в палате никого не остается, втайне уходят с головой в свои чувства. Он потерял желание жить, считая, что лучше перестать быть им обузой.
«Меня не станет, и потом делайте что хотите».
Текст на оставленной им предсмертной записке душит как заклинание.
Сразу после самоубийства сына Рэйко убеждала себя, что в любом случае он бы умер от вируса метастатического рака, но сейчас, благодаря анализу полной информации тела Каору, будет открыт способ уничтожения рака, и она очень жалела о смерти Рёдзи. Если бы он потерпел и пожил еще, то, скорее всего применив открытую благодаря жертве Каору технику, можно было бы победить болезнь.
Лифт остановился на седьмом этаже, Рэйко вышла в холл и посмотрела по сторонам. В это мгновение все показалось странным, будто пространство искривилось. В середине коридора дверь запасного выхода, за дверью вверх и вниз ведет резервная лестница. Молекулы мозга Рэйко отказывались вспоминать дальше. На площадке этой лестницы было маленькое треугольное окно, во время пожара оно могло открываться и закрываться снаружи и изнутри. Три месяца назад, вечером, Рёдзи вывалился из этого окна и стал красным пятном на цементе.
Встреча с Каору и разлука с Рёдзи... все произошло в одном месте, на что бы ты ни посмотрел в больнице.
Рэйко, не в состоянии успокоиться, взглянула на бумажку, и, сверив запись с номером на двери, постучала.
- Да, войдите.
Ответили сразу, будто ждали ее, вслед за этим из палаты послышался шелест одежды.
Рэйко открыла дверь, Хидэюки Футами стоял в распахнутом халате, неестественно прислонившись к стене. Палата была пропитана неприятным запахом выделений его тела. Рэйко медленно вошла в комнату и закрыла за собой дверь. Раз хозяин запаха - отец Каору, естественно, что он ее не беспокоит.
- Позвольте представиться, Рэйко Сугиура.
Когда Рэйко назвала себя, Хидэюки отошел от стены и с широкой улыбкой предложил ей алюминиевый стул:
- Очень приятно. Проходите.
Хидэюки заранее, из телефонного звонка, знал, что Рэйко посетит его. Он уже был в курсе близких отношений между его сыном Каору и Рэйко и ее беременности - Каору перед отъездом во всем ему признался.
Рэйко прекрасно поняла, что радость на лице Хидэюки предназначена ей и будущему ребенку. Его хорошее настроение передалось и Рэйко, которая видела его впервые.
Опустившись на предложенный стул, Рэйко украдкой стала рассматривать Хидэюки. Ей было любопытно, можно ли только по внешнему виду выяснить, как он справляется с болезнью рака в последней стадии, и она была благодарна этому важному человеку, вырастившему для нее Каору.
Каору родился из матки некой женщины, в яйцеклетку которой поместили гены гипотетического пространства, и его передали на воспитание супругам Футами. Невзирая на то что ДНК не наследственная, они растили Каору как своего единственного сына. А сейчас жизнь, которая находится в животе у Рэйко, несомненно наследует ДНК Каору. Началом зарождения была искусственная жизнь, поэтому, казалось, должно было беспокоить ощущение, будто содержишь в себе чужеродное тело. Однако неприятных ощущений не было, Рэйко смогла принять реальность. Очень чувствовалась сила воли, которая передалась от Хидэюки к Каору и затем ребенку. Это подтвердилось на свидании с Каору месяц назад.
Получив послание от Каору, Рэйко каким-то образом смогла вернуть волю к жизни. Информация, полученная благодаря жертве Каору, пригодилась для лечения болезни, и при непосредственной встрече с Хидэюки, который чудесным образом поправляется, эта мысль становится все сильнее и сильнее.
Именно поэтому Рэйко, разглядывая Хидэюки со смешанным чувством любопытства и благодарности, беспокоилась о его состоянии.
- Похоже, вы хорошо себя чувствуете.
Это не значило, что она сравнила его цвет лица с прежним. Она слышала от Каору о его болезни, об обширных метастазах в легких, что операция уже невозможна, и остается только ждать смерти, но, судя по внешнему виду, победа в борьбе между жизнью и смертью принадлежит скорее жизни.
- Как-то в последнее время будто тело стало легче. Ну, это естественно, раз у меня забрали столько внутренних органов.
Хидэюки улыбнулся.
Затем они рассказали друг другу последние новости. Рэйко обрадовала Хидэюки, подробно изобразив обстоятельства возрождения Каору в мире «Петля», и как он послал ей мощное сообщение. Хидэюки, как ученый, постарался успокоить Рэйко, которая была носителем вируса, и объяснил ей, взяв для примера собственное тело, что вследствие введения в клетки больного метастатическим раком теломерной последовательности ДНК, которую получили из клеток Каору, возникает положительный результат в лечении болезни. Рэйко, как и ожидал Хидэюки, смогла успокоиться, что уже не стоит бояться вируса метастатического рака.
Вскоре Хидэюки поинтересовался беременностью Рэйко:
- Все идет нормально?
Рэйко, улыбаясь и слегка постучав по животу, продемонстрировала, что пока в развитии плода никаких проблем нет. На вопрос о предполагаемом сроке, она прямо сообщила Хидэюки день, который будет почти через три месяца, но на вопрос в отношении пола ребенка, она только потупила взгляд.
На самом деле она знала пол ребенка. В прошлом месяце она пришла в роддом, и ей показали плод на УЗИ, и в районе таза она обнаружила миленький выступ.
...Мальчик.
Невольно прошептала Рэйко, рассматривая изображение, лежа на кровати. Врач хранил настороженное молчание, но по выражению лица медсестры, которая стояла рядом, казалось, что ошибки нет.
Рэйко решила специально не сообщать Хидэюки, что будет мальчик. Будучи неуверенной, лучше не давать надежду, что это - перерождение Каору, и оставить дело неясным до поры до времени.
Когда Рэйко засобиралась уходить, Хидэюки, встав с кровати, хотел проводить ее до двери.
- Лежите.
- Нет, все хорошо. Лучше скажи, где ты собираешься рожать ребенка?
Поддерживая Хидэюки, который нетвердой походкой и опираясь рукой о стену шел рядом, Рэйко назвала ближайший роддом.
Услышав это, Хидэюки остановился:
- Не здесь?
В его голосе чувствовался упрек, что она не будет рожать в этой больнице. Среди служащих больницы много коллег и подчиненных Каору, он тоже здесь учился на медика, больница непосредственно связана с университетом. Чем рожать где-то в маленькой больнице, лучше здесь, чтобы в критическом случае принять меры.
Конечно, Рэйко приходило в голову выбрать для родов эту больницу. Однако все-таки здесь покончил жизнь самоубийством Рёдзи, и она беспокоилась.
- Затруднительно...
Хидэюки, должно быть, не знал о сыне Рэйко. Стесняясь рассказать о неприятных воспоминаниях, Рэйко не могла четко объяснить причину.
- Лучше рожать здесь. - Хидэюки почти умолял.

Предыдущая страница 12 Следующая страница


13 Кодзи Судзуки

Это говорило о том, что он хочет как можно скорее обнять внука. Несмотря на то что Хидэюки избежал смерти, до выхода его из больницы, должно быть, еще довольно далеко. Если бы она родила в этой же больнице, то ему сразу бы показали внука и можно было бы часто с ним встречаться.
Она понимала его состояние, поэтому начала колебаться. Они разговаривали только тридцать минут, но этого было достаточно, чтобы понять характер Хидэюки. Даже если бы он не был отцом Каору, Рэйко испытывала бы к Хидэюки добрые чувства.
- Я подумаю.
Когда Рэйко так сказала, Хидэюки протянул ей руки. Она взяла их, по ощущению они были похожи на руки Каору.
- Приходи ко мне еще. Я буду ждать.
Рэйко охватило чувство дежа-вю. От приветствий при посещении больного до таких вот наполненных страстью рукопожатий Хидэюки был очень похож на Каору. Казалось, положение человека, который наносит визит, и положение человека, которому наносят визит, резко поменялись местами.
Закрывая дверь, Рэйко подумала, может, в самом деле перебраться в эту больницу.

5

Ожидая предполагаемый день родов уже через месяц, Рэйко вновь и вновь впадала в меланхолию. Ночью, находясь в квартире одна, она никак не могла побороть чувства одиночества и беспокойства, отчего становилось страшно, не сойдет ли она так с ума. Только что закончилась зима, и начался март... со времени отъезда Каору прошло ровно полгода.
Для нее одной квартира была огромной. Слишком большое пространство, где жили три человека - гостиная размером почти сорок татами, три спальни, - навалилось большим бременем. Становилось невозможно терпеть эту пустоту. Рэйко, потеряв одного за другим любимых людей, осталась одна, впрочем, строго говоря, не совсем одна, но враг, с которым Рэйко должна была воевать, сменился от прежнего вируса метастатического рака на давящее чувство одиночества.
Гостиная полнилась роскошной утварью. Куда ни взгляни, вещи, приобретенные благодаря состоятельности ее мужа-бизнесмена. Однако сейчас в них не было никакой нужды.
Рэйко забралась на диван, уткнулась лицом в подлокотник и разразилась рыданиями. Она не знала, чем можно заполнить ужасное, до дрожи, чувство опустошенности. Перед глазами только перспектива унылой жизни, сколько ни говори себе «живи», все равно начинаешь падать духом.
...Я хочу с кем-нибудь поговорить.
Хидэюки, отец Каору, если бы она только пожелала, мог бы прекрасно исполнить эту роль. Рана в душе у них общая, и только одно это гарантирует, что он мог бы стать хорошим собеседником. Формальности по переводу в больницу при университете из роддома были уже закончены. Однако против чувства одиночества, которое нападало мгновенно, только Хидэюки не справиться. Он не смог бы отразить натиск врага, который распоряжался сейчас в этой комнате.
Рэйко закрыла глаза. В мозгу сами собой начали проплывать воспоминания о ее прежней жизни - детство, начальная, средняя, старшая школа, университет, памятные годовщины тех лет.
Причина мемуаров имела свое объяснение - на днях Рэйко наводила порядок в кладовке и внезапно обнаружила дискету.
На дискете была записана подборка для шуточного представления невесты на свадьбе. Как приятно было это вспомнить, Рэйко снова и снова много раз просматривала ее. Друзья собрали и смонтировали веселую историю ее жизни. Увидев ее впервые за долгое время, даже сама Рэйко громко смеялась.
Все это показывали на экране большого монитора в свадебном зале, кадры начинались со сцены, где Рэйко была младенцем, и заканчивались тем кадром, где она уже стояла рядом со своим будущим мужем, ей здесь было двадцать два года. То есть не то чтобы история жизни, а простое течение времени с нуля до двадцати двух лет.
Рэйко один раз остановила изображение на последней сцене. На кадре, снятом не видеокамерой, а фотоаппаратом, Рэйко и ее будущий муж неподвижно стояли на берегу моря. Рэйко развернулась в профиль и выпятила живот в сторону мужа. Почему она приняла такую неестественную позу?..
Рэйко могла все отчетливо вспомнить, даже их разговор во время фотографирования. Это было перед женитьбой, а Рэйко уже была беременна от будущего мужа. Рэйко специально выпятила живот и положила на него руку, чтобы оставить ребенку на память документ, что она ни от кого не скрывала, что она его родит. Распорядитель праздничной церемонии остановил этот кадр и сообщил, что двадцатидвухлетняя Рэйко беременна от своего настоящего жениха, и все зааплодировали.
Закрываешь глаза, и слышен звук рукоплесканий. В то время все было как надо. И родители были живы, и человек, который станет мужем, был рядом, и ребенок от этого человека рос в животе. Рёдзи.
Ничем было не остановить поток воспоминаний о прошлом, и Рэйко обхватила голову руками. Воспоминания не только не исцеляли чувство одиночества, а, наоборот, еще более его усиливали. Плохо быть одному. Пока ты один, в твоей голове господствуют образы прошлого.
...О, кстати.
Рэйко поднялась с дивана и направилась в кабинет, где был установлен монитор с большим экраном и подключен к компьютеру. Теперь, по распоряжению Амано, можно запросто получить доступ в мир «Петля» из дома и посмотреть изображение того мира.
Только то, что получаешь доступ, не значит, что можно общаться с существами, живущими в мире «Петля». Возможно, одностороннее наблюдение еще больше усугубит расстройство, но Рэйко, не пренебрегая любезностью Амано, решила попробовать вызвать изображения мира «Петля», как ее научили.
Наверно, благодаря установкам Амано фокус с самого начала установлен на Рюдзи Такаяме. Увидев вдруг лицо Каору крупным планом на экране монитора, Рэйко испустила взволнованный вопль.
Было непонятно, где он находится. Каору, возродившийся в образе Рюдзи Такаямы в мире «Петля», дремал, прикорнув на диване. С виду это был диван в лаборатории, но, как следует вглядевшись, Рэйко поняла, что это зал ожидания в больнице.
По времени «Петля», 1994 год. Со времени повторного открытия проекта «Петля» прошло три года. Каору, который, принеся в жертву свое тело, внес большой вклад в уничтожение вируса метастатического человеческого рака в реальном мире, теперь, возродившись в образе тридцатичетырехлетнего Рюдзи Такаямы, должен вернуть к нормальному состоянию заражающийся раком мир «Петля», в настоящее время ему должно было стукнуть тридцать семь лет.
Двадцатилетний Каору, с которым они с Рэйко любили друг друга, за эти полгода превратился в крепкого мужчину, старше Рэйко на три года. Его возраст придавал ему соответствующее годам очарование. Каким бы заспанным он ни был, это видно. Однако что-то у него не в порядке, раз он ждет, когда подойдет его очередь на медосмотр в зале ожидания в больнице.
Когда произнесли его имя, Такаяма открыл глаза. Обычно он просыпался, не сразу понимая, где находится. Ей показалось, что их взгляды встретились, и ее затопила радость. Компенсируя невозможность обмениваться словами, она вместо этого вкладывала в увиденное свой смысл.
Такаяма вошел в смотровой кабинет. Сел перед врачом и снял верхнюю одежду, выставляя свое крепкое тело. Видно, что на спине у него рана более десяти сантиметров длиной. Когда они были вместе, ее не было. Может быть, в безумной занятости в мире «Петля», он попал в аварию? Припухлость кожи вокруг раны говорит о ее серьезности. Между ног Рэйко прошел неприятный зуд в ответ на ассоциацию с большой потерей крови.
Медицинский осмотр закончился через десять минут по времени «Петля». Такаяма оделся, снова вышел в зал ожидания и стал ждать перед справочной, когда ему выдадут рецепт. За его спиной на диванах сидело более десяти пациентов, которые собирались отправиться на осмотр к врачу. Взглянув на одного из них, Рэйко вздрогнула. На диване сидела, положив ногу на ногу, молодая женщина с очень правильными чертами лица. Выпуклый лоб, прямые брови, прямая линия носа, тонкие губы, что ни говори, строение лица казалось безупречным. Но Рэйко вздрогнула не потому, что эта женщина была красавицей, а потому, что уже видела где-то это лицо.
Рэйко остановила изображение и приблизила лицо женщины. Потребовалось только несколько секунд, и она вспомнила ее имя.
...Садако Ямамура.
Женщина, которая была причиной заражения раком мира «Петля». Она обладала способностью, не используя оборудование, записывать на бобинную ленту свой голос и создала видеокассету, убивающую через неделю всех, кто просмотрел изображение. Вскоре внезапно произошла мутация этой видеокассеты в другие средства массовой информации. Если женщина случайно входит в контакт со средствами массовой информации в период овуляции, эта женщина беременеет существом, имеющим такую же ДНК, как у Садако Ямамуры. Рэйко отчетливо помнит сцену, где Садако выползла из матки женщины, свалившейся в вентиляционную шахту на крыше здания, и деснами с еще не выросшими зубами разорвала пуповину. Беременная Рэйко никак не могла абстрагироваться от этой сцены и воспринимать ее как фантастику. Несмотря на то что события мира «Петля» происходят в другом пространстве, даже смотреть на них до дрожи страшно.
Таким образом, в мире «Петля», наводненном мутированными средствами массовой информации, стремительно размножилась единственная ДНК Садако.
Виновник заражения раком мира «Петля» - Садако Ямамура - сидела сразу позади Такаямы и с невинным видом ждала своей очереди на медосмотр. Во время получения рецепта Такаяма, похоже, заметил ее, но, не показывая этого, пошел из госпиталя на улицу. Его движения никак не отличались от обыденных.
В вестибюле больницы Такаяма прошел мимо еще одной Садако. Двое, не обращая друг на друга внимания, расходятся каждый в свою сторону. Такаяма открыл дверь машины на стоянке перед больницей, Садако села в больничный лифт и стала подниматься на верхний этаж.
Машина Такаямы тронулась. Куда он направляется? Вскоре Такаяма, выехав на автостраду, вдавил педаль газа, увеличивая скорость. Пейзажи спереди и сзади, справа и слева оставались за спиной...
Рэйко, позабыв о времени, продолжала смотреть. Она уже не могла воспринимать события, происходившие с другими людьми как фильм. Рэйко наблюдала за жизнью только одного мужчины. Здесь находилась истинная правда.

6

Рэйко решила в течение последующего месяца в назначенное время входить в мир «Петля» и подсматривать за жизнью Такаямы. Неудивительно, ведь это была ее единственная радость. Из-за того что время в мире «Петля» двигалось примерно в шесть раз быстрее, чем в реальном, включаясь в это же время на следующий день, она видела события, которые происходили спустя шесть дней. Выхватывать фрагменты по нескольку часов каждые шесть дней как раз удобнее. Подробно прослеживать жизнь одного человека - напрасная трата времени. Лучше потом восполнять в воображении недостающее.
Посмотрев лишь часть, можно понять общую картину. Предотвращение заражения раком мира «Петля» и возвращение ему многообразия - все это благодаря Такаяме - стали для Рэйко таким удовольствием, что она не могла сдерживать свой восторг и возгласы одобрения.
Рэйко, наблюдая за изменением мира «Петля», постепенно увлекалась этим занятием. Избавление в реальной жизни от подступающей тяжести одиночества и кадры возвращения многообразия в мир «Петля» совпадали по ритму. Деятельность Такаямы сама по себе была призвана рассеять печаль в душе Рэйко.
Мир «Петля» буквально погибал. Когда стало известно о существовании видеокассеты, приводящей через неделю к смерти, когда просочились сведения, что заражены все средства массовой информации, людей из мира «Петля» охватила паника, и, по иронии судьбы, распространение вируса пошло быстрее. Никто не хотел спокойно ждать своей смерти через неделю, более того, чтобы обезопасить себя, каждый старался показать ее как можно большему количеству людей. Рэйко наблюдала, как убивали друг друга с помощью видеокассеты, как разрушались любовные отношения между мужчинами и женщинами, на какие ухищрения шли, чтобы спасти себя и близких, любимых людей... Это были и картины ада, и неприкрытого эгоизма, почти такого же, как в реальном мире.
Однако едва не уничтоженный мир перестал двигаться в этом направлении. И все потому, что Такаяма сошел в мир «Петля».
Чтобы предотвратить заражение раком мира «Петля», Такаяма разработал два способа. Еще до наступления марта, то есть до того, как Амано встретился в научно-исследовательском институте с Рэйко, Такаяма уже создал вакцину. Наверно, поэтому Такаяма уверенно сказал: «Все хорошо», и с тех пор вакцина постепенно начала оказывать свое действие.
Такаяма в реальном мире, где он раньше был Каору, добился успеха в снятии программы с людей, которые были обречены на смерть через неделю после контакта с зараженными средствами массовой информации и RING-вирусом. Для Такаямы, хорошо разбиравшегося в устройстве мира, это не представляло трудности. У вакцины имелся двойной эффект - снятие программы посредством укола и приобретение иммунитета от контакта с зараженными средствами массовой информации.
С наращиванием производства вакцины стремительно увеличилось количество обеззараженных людей, и средства массовой информации уже перестали быть опасными. Они превратились в простую забаву, стали развлечением, и каждый мог посмотреть их из любопытства.
...Когда-то давно эту видеокассету называли кассетой-убийцей. Ты отважишься посмотреть ее?
Она обернулась пережитком прошлого.
Однако существовала еще одна проблема: как справиться с увеличивающимися в геометрической прогрессии Садако Ямамурами. Садако Ямамура имела возможность возрождать саму себя, и число клонов росло с космической скоростью. Процент Садако Ямамур по отношению ко всему населению продолжал увеличиваться, и этническая система мира «Петля» могла странным образом преобразоваться. Однако общественность еще не решила уничтожить существо Садако Ямамура, которое, впрочем, не приносило никакого вреда, кроме этого. Объясняли всё высокоморальными причинами, но на самом деле скорее отступили перед проблемой, кто и каким способом будет охотиться на Садако Ямамур и расправляться с ними.
Для полного разрешения этой проблемы запустили новый вирус. Непонятно, старый это был вирус, давно существующий в мире «Петля», или он был создан заново. Нанося ущерб только существам Садако Ямамур, он истребил их естественным образом. Затем стали поговаривать об опасности сведения жизни общества к потере многообразия.
Различие существ само по себе связано с продолжением жизни. Если есть люди, живущие в горах, есть и люди, живущие на море. Если есть люди, живущие во льдах, есть и люди, живущие на экваторе. Если есть люди с белой кожей, есть и люди с черной кожей. Чем больше отличие каждого из существ, тем выше способность избежать опасности в случае некоего удара. Если какой-нибудь вирус причинит вред людям, живущим в жарких местах, он не сможет оказать никакого влияния на людей, живущих в холодных местах. Предыдущие люди будут уничтожены атакой вируса, последующие останутся жить. Если даже останутся жить только одни люди, они смогут создать многообразный мир, начав заново. Однако если весь мир имеет одинаковую ДНК, становится высокой вероятность того, что один вирус его полностью уничтожит.
Вирус, напавший на Садако, в результате доказал это. Вирус убивал только их, наверно, он реагировал на физические особенности Садако.
Изначальная Садако имела отличительные особенности - рождалась без зачатия и становилась взрослой за одну неделю. Однако как только она заражалась этим вирусом, то начинала стареть с такой же скоростью, что, естественно, приводило к быстрой смерти. Мир «Петля» повсюду был наполнен стареющими и умирающими Садако Ямамурами. Рэйко наблюдала, как умирают Садако, и ее охватывало необъяснимое чувство. Как женщине, ей было больно смотреть, что они, будучи актрисами, так сильно боялись постареть, а теперь одна за другой умирали от неизбежной старости. Не одна, а бессчетное количество боровшихся и проигравших существ, поэтому становилось еще печальнее.
Общество мира «Петля» принимало как само собой разумеющееся появление вируса, который вызывал смерть Садако Ямамуры но Рэйко догадывалась, кто был создателем этого вируса. Рюдзи Такаяма... Каору. Не создал ли Каору, у которого теломерная последовательность ДНК отличается от обычной, используя это знание, вирус, который увеличивал скорость деления клеток... Рэйко знала от Амано, что деление клеток и старость тесно связаны. Деление клеток, похоже, определяется величиной теломера.
В результате Рюдзи Такаяма выполнил двойную работу. Создал вакцину против заражения запрограммированной смертью и вирус, ускоряющий деление клеток Садако Ямамуры. Благодаря взаимной работе этих двух мер мир «Петля» вернулся в многообразие.
Рэйко сменила изображение, и в поле зрения поместилась очень большая область. Смотря сверху на мир «Петля», она поднималась на высоту в несколько тысяч метров. Вскоре она вышла за пределы атмосферы, оттенок цвета планеты, называемой «Петля», немного изменился. Это была красивая перемена.
Некоторое время перед этим планета везде была покрыта грязными полосками, но сейчас, вернувшись к многообразию, мир «Петля» возвратился к исходному цвету. Разные цвета, смешиваясь, создавали более изысканный цвет, как бы добавляя интенсивность свету и тьме.
Увидев это, Рэйко успокоилась. Она смогла своими глазами убедиться, что предназначение Каору, сошедшего в мир «Петля», выполнено. Красота панорамы, которой она любовалась, передала Рэйко информацию быстрее, чем слова.
Успокоенная, она захотела уснуть. Рэйко выключила питание компьютера и легла на кровать, поудобнее устраиваясь, так как была уже на последнем месяце беременности. Можно ведь завтра посмотреть продолжение. Появилось ощущение, что плод в животе сильно ворочается. Ему уже пора было появиться на свет. Рэйко на всякий случай придвинула к подушке телефон.

* * *

На следующий день Рэйко вошла в мир «Петля» в то же время. В мире «Петля» прошло шесть дней, и они принесли перемены телу Такаямы. Такаяма снова находился в больнице. Так же, как раньше, в смотровом кабинете показывал тело врачу.
Кроме раны, протянувшейся наискосок спины, на коже местами появились коричневые пятна, на шее - несколько морщин. Будто за эти дни с ним произошла резкая перемена. В волосах показались белые пряди, кожа на руках, державших одежду, высохла и потрескалась.
Рэйко перевела взгляд на лицо Такаямы. Опасения сразу сменились на убежденность - постаревшее и совершенно изменившееся лицо.
То, что это Такаяма, сомнений не было. Его тело не одинаково было поражено старостью, на животе и груди кожа еще оставалась молодой. Однако дисбаланс старения ассоциировался с какой-то неестественной силой. Рэйко разволновалась больше, чем раньше.
Такаяма, закончив медосмотр, получил рецепт и, пошатываясь, вышел в вестибюль больницы. Садако Ямамур уже нигде не было видно. Может быть, их совершенно изгнали из мира «Петля»...
Выйдя из вестибюля, Такаяма пошел по дороге. Он не сел в машину, а прошел пару шагов по мощеной дороге.
Сгорбленная спина указывала на крайнюю усталость и истощение. Похоже, ему было тяжело идти, Такаяма периодически останавливался и прислонялся к стенам и телеграфным столбам, давил себе на грудь, задыхался и хрипло кашлял.
Каждый раз Такаяма доставал и принимал лекарство, которое было только что ему прописано, но, казалось, будто это не больше, чем утешение.
Было ясно, что Такаяма быстро стареет. Почему? Рэйко догадалась и об этой причине. Вирус, старивший Садако Ямамуру, заразил и Такаяму. Не иначе Такаяма предвидел это во время открытия вируса. Поскольку их способ перерождения в мире «Петля» схож, вирус, который состаривал Садако, вскоре оказал влияние и на его тело и, наверно, начинал его уничтожать. Понимая это, он не остановился. Вновь пожертвовал собой.
Такаяма, который даже не мог стоять, с трудом пройдя между зданий, сел на лестницу, ведущую в парк. Можно было легко представить, как его ягодицам передавалось ощущение холодного цемента. Какое сейчас там было время года? Судя по одежде проходящих мимо людей, должно быть очень прохладно.
Такаяма, сидевший на цементной лестнице в толпе людей, выглядел очень одиноким. Никто не знал, что он - миссия, ни один человек не замечал его, все проходили мимо. Рэйко протянула вперед руки. Если бы было можно, она бы дотронулась до него, чтобы они излечили друг друга от одиночества. Находясь рядом, невозможно было даже взять за руку. С момента входа в мир «Петля» Рэйко впервые почувствовала сильное раздражение.
Такаяма наклонился вперед, руки бессильно повисли. Иногда он поднимал голову и смотрел на небо, и на его лице отражалось удивление и просветление. Может быть, его срок жизни подходил к концу?
Он, переживший несколько раз смерть и возрождение, выглядел удовлетворенным тем, что закончилась его роль, и он готов был спокойно встретить смерть. Разогнувшись, Такаяма откинулся на ступени. Его взгляд повеселел.
Сейчас хорошо было видно выражение его лица. Он пристально смотрел вверх. В промежутке между зданиями, наверно, видно небо? Такаяма продолжал пристально вглядываться, взор доходил до этой стороны монитора.
Такаяма хотел что-то сказать в небо, закрыл рот и облизал сухие губы.
...Что ты хочешь сказать?
Такаяма опять повторил эти действия.
Рэйко, как учил Амано, решила переключиться на взгляд Такаямы. Сделав это, можно увидеть своими глазами то, на что смотрел Такаяма.
Пейзаж постепенно перевернулся на экране монитора. Как и предполагалось, высветился маленький кусочек голубого неба между домами. Сейчас Рэйко смотрела на мир глазами Такаямы. Если приглядеться, в небе было что-то похожее на лицо человека.

Рэйко помнит это лицо. Очень знакомое по отражению в зеркале... свое собственное лицо.
...Он сейчас думает обо мне и вызывает в памяти мое лицо.
Рэйко до боли реально почувствовала состояние Каору. Даже если она закрывала глаза, с обратной стороны век еще яснее представало ее лицо. Это была сила мысли Каору.
Лицо, плывущее в небе, стало затуманиваться. Наконец Рэйко осознала, что это текущие по щекам слезы. Сосредоточившись на центре груди, где сердце Такаямы, она хотела прочесть слова, которые он много раз пытался высказать.
На краю гибели Такаяма будто заново переживал то счастливое время, когда он был с Рэйко. Для Рэйко это было намного приятней, чем услышать слова прощания.
Сердце стало биться спокойно и медленно, будто оно устало. Казалось, приближалась смерть. Пейзаж качался, разбиваясь на маленькие части. Похоже, ему было очень тяжело держать голову.
Время с закрытыми глазами тянулось дольше, чем с открытыми. Вскоре пейзаж стал постепенно исчезать. Пропали и дома, и деревья на улице, и толпа людей, все окуталось мраком. Только лицо Рэйко имело четкие очертания.
Пейзаж мира «Петля» уже потерял смысл для Рэйко. Последние минуты жизни Такаямы, которого она видела на экране, воздействовали на сознание сильнее, чем если бы она услышала информацию, что он умер. Рэйко посмотрела с высоты вниз на мир «Петля», где не стало Такаямы, и целиком погрузилась в свои мысли. Раз он встретил смерть спокойно, то и ей надо принять его смерть спокойно. Однако она еще не в состоянии сделать это.
Овладев собой через некоторое время, Рэйко медленно отвела глаза от монитора. Если Такаямы нет, естественно, ослаб и интерес к миру «Петля».
...До свидания.
Отключив питание, она покинула мир гипотетического пространства. Наверно, она больше не будет смотреть на мир «Петля».
Рэйко только на одно мгновение испытала псевдоопыт смерти. Причем это был странный способ - видеть свой образ глазами любимого человека.
По этой ли причине или нет она почувствовала, что в теле намечались изменения. Не то чтобы начались родовые схватки. Однако ее интуиция сообщила:
...Похоже, я рожаю.
Рэйко протянула руку к телефонной трубке и набрала указанный номер.

7

Схватки первого периода родов имели спокойный ритм - нахлынут и отступают. Плод активно перевернулся, немного ослабил движения, будто переместился ниже. В груди было легкое ощущение, словно образовался вакуум.
Рэйко села в такси и сообщила адрес университетской больницы.
- Счастливое событие? - пробормотал шофер, и машина тронулась.
У нее на коленях стояла большая дорожная сумка. Рэйко заранее подготовила и уложила все необходимые для родов вещи. Когда она рожала Рёдзи, не было необходимости в какой-либо подготовке. Она сидела в машине между мамой и мужем, они держали ее руки и подбадривали. Однако сейчас она рожала совсем одна и не могла избавиться от чувства беспокойства.
Рэйко прибыла в университетскую больницу ровно в семь часов вечера. Переодевшись, она легла на кровать и стала ждать, когда полностью откроется родовой канал.
Схватки ассоциировались с огромными волнами. Их интервалы намного короче, чем у набегающих и отступающих морских волн, и они немного спокойнее, чем волны песка, перекатывающиеся в пустыне. Скривившись от боли, Рэйко произносила имя Каору. Каору наверняка находился бы рядом, и если бы она говорила с ним, то и от боли, наверно, немного бы отвлеклась.
Между волнами установилось затишье, и до ушей Рэйко донеслась музыка. Она сильно отличалась от мелодии из радио соседней палаты, как ей показалось сначала.
Рэйко посмотрела в окно, там было совершенно темно, и поэтому ее посетило предчувствие, что роды будут продолжаться до глубокой ночи. То, что мелодия могла литься из тьмы, ей даже не приходило в голову. Наверно, в больнице тихонько включили музыку, чтобы дать послушать плоду...
Это была удивительно красивая, тихо звучащая мелодия.
Рэйко внезапно догадалась об источнике звука. Она, все еще сомневаясь, подняла голову и посмотрела на свой живот:
- Не пой там, быстрее выходи!
Рэйко вообразила своего сына, который поет в темноте утробы, чтобы хоть немного смягчить боль матери. Перед мысленным взором всплыли изображения мира «Петля», и показалось, будто они поменялись ролями.
После одиннадцати часов шейка матки полностью открылась, и Рэйко из дородовой перевели в родильную палату.
Под руководством врача и медсестры Рэйко дышала в соответствии с периодом схваток. По сравнению с начальной стадией, они участились. Ритмичное сжатие матки и мышц живота повторялось. Рэйко чувствовала, как в животе собираются силы, чтобы вытолкнуть наружу плод.
Следуя указаниям медсестры, она старалась переключиться на другое дыхание, но это получалось плохо. Надо было глубоко дышать всем животом, но из-за боли и напряжения дыхание становилось мелким и быстрым. Надо было расслабиться. Рэйко хотела заговорить, представляя лицо Каору.

Предыдущая страница 13 Следующая страница


Рождение 14

- Молчи!
Бурное дыхание и вместе с ним имя Каору со стоном срываются с губ, но каждый раз медсестра заставляет ее сосредоточиться и молчать, поскольку зря тратится энергия для родов.
- Ах...
В это мгновение голова плода на какое-то время показалась, и медсестра, тихо вскрикнув, взглянула на врача.
Врач из-под повязки что-то невнятно буркнул. На его лице отразилось удивление:
- Когда везли в родильную палату, шейка матки была открыта...
Он всего лишь собирался еще раз подтвердить этот факт. Родовой канал, который до недавнего момента был открыт, сейчас, похоже, закрылся.
- Что случилось? - спросила Рэйко, почувствовав из разговора врача и медсестры что-то неладное, и приподняла голову.
- Нет, ничего, - уклончиво ответил врач, чтобы не волновать ее.
Однако Рэйко, не показывая никакого страха, прямо спросила врача:
- Ребенок спрятался внутрь?
- Да, похоже.
Поскольку Рэйко была совершенно спокойна, опасения доктора сразу улетучились, всем стало весело и смешно.
- Еще немножко подождем.
Невозможно, чтобы энергия, которая была направлена на рождение жизни, повернула вспять. Рэйко снова перевезли в дородовую палату, и она опять стала ждать.
Недавние схватки спали, как во время вечернего штиля. Куда, собственно, могли исчезнуть такие большие волны? Рэйко стало жутко от этого спокойствия. Она помнит момент, когда течение энергии изменилось. Когда медсестра тихонько ахнула, она тоже хотела крикнуть. Именно тогда она почувствовала обратное движение воздуха.
- Быстрее выходи!
Младенец как будто не решался. Не оценивал ли он, мельком взглянув на внешний мир, стоит выходить или нет?
Рэйко начала упрашивать своего ребенка:
- Здесь очень хорошее место!
Положив руки на живот, она хотела убедиться, что ребенок двигается, но шевеления не последовало.
Рэйко посмотрела на часы у изголовья и закрыла глаза. Уже скоро час ночи. Со времени поступления в больницу прошло еще только шесть часов. Это займет еще много времени - внушала она себе, стараясь расслабиться.
Прошло около часа, и в палату заглянула прежняя медсестра. Она убедилась, что почти ничего не изменилось. Пожелав напоследок удачи, она вышла из комнаты.
Сразу после этого на Рэйко напали сильные схватки. Будто все в нижней части живота рвалось наружу. Рэйко вертелась, словно неслась по волнам. Она искала кнопку срочного вызова у изголовья, но никак не могла ее нащупать.
...Рожаю!
Материнская интуиция разлилась по телу, и Рэйко мгновенно потеряла сознание.

* * *

На следующий день Рэйко умиротворенно лежала в кровати, схватки прошлой ночи были почти забыты, вялая и рассеянная, она была поглощена чувством удовлетворения. Родовые мучения сменились на послеродовые ощущения - изнутри все тело переполнялось радостью.
Рядом плакал младенец. Но это не означало, что он лежал рядом с кроватью. Его нянчила медсестра.
Рэйко перевела взгляд на лицо младенца. Оно, как она и предполагала, казалось похожим на лицо отца.
Перед медсестрой, которая, прижимая к груди, укачивала младенца, было толстое оконное стекло, отделяющее внешний мир от палаты для новорожденных. Благодаря ему сохранялась стерильность. Эта стеклянная плита, как зеркало, отражала медсестру и младенца. Реальный силуэт и его отражение напротив качались в одну сторону.
Вдруг появилась тень высокого человека, смотрящего сверху на младенца, отражающегося в стекле. Это всего лишь тень. Наклонившись, она приблизила лицо к ребенку, и со стороны казалось, будто она старалась что-то прошептать.
Контуры тени стали более четкими, и постепенно ясно обрисовались и черты лица.
...Каору.
Рэйко, подняв голову, звала тень. Слова, которые много раз он собирался сказать, но так и не смог, казалось, только сейчас вышли из уст Каору.
...С днем рождения.
Рэйко радовалась, думая, что, когда сын станет большим, она сможет ему показать, каким человеком был его отец и какой путь он выбрал. Это видение заставило учащенно биться ее сердце в груди. Наверное, сын будет гордиться тем, как жил его отец.
Затем Рэйко начала посылать сыну те же слова:
...С днем рождения.

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Лимонное сердце (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 3)
    • 6 (Страница 4)
    • 7 (Страница 4)
    • 8 (Страница 5)
    • 9 (Страница 6)
    • 10 (Страница 7)
    • 11 (Страница 7)
  • Гроб в небе (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 10)
  • День рождения (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 12)
    • 4 (Страница 12)
    • 5 (Страница 13)
    • 6 (Страница 13)
    • 7 (Страница 13)


Кодзи Судзуки

Рождение

Цикл: "Звонок" - 4

 Читать книгу

Аннотация

Эта книга, подводящая итог знаменитой трилогии, состоит из трех частей:
«Лимонное сердце» — это самый первый по времени эпизод из «Звонка»;
«Гроб в небе», вероятно, должен был стать наиболее ярким эпизодом романа «Спираль»;
«День рождения» опускает занавес после романа «Петля».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кодзи Судзуки - Биография

Кодзи Судзуки

На основную страницу

Биография

Кодзи Судзуки (Suzuki Koji, род. 13 мая 1957) — японский писатель, автор цикла романов Звонок.