Кодзи Судзуки - Прогулка богов

1 Кодзи Судзуки

Глава 1

1

Проснувшись от телефонного звонка, Сиро Мураками понял, что отчетливо помнит свой сон.

Действие происходило в призрачном городе, по улицам которого ветер гнал песок. Виднелись очертания каменных строений, разбросанных по пустыне. Ему вспомнилась сцена из фильма «Город Макроний», который он видел в детстве. Однако вдруг перед глазами Сиро всплыло лицо девушки, которую он когда-то любил. На ней была белая обтягивающая блузка с темными пятнами пота.
Слышалось завывание ветра. Невыносимо палило солнце, свет от кружащихся песчинок ослеплял, но при этом Сиро не совсем понимал, чьими глазами он видит этот мерцающий пейзаж. Сиро Мураками казалось, что он утопает в этом пейзаже.
Во взгляде не было ничего телесного или чувственного, это были совершенно невыразительные девичьи глаза. Бывало, что в снах Сиро оставались только глаза, и сейчас было то же самое.
За спиной у него прозвучала сирена патрульной машины. Полицейский что-то бормотал в громкоговоритель. Возможно, хотел остановить нарушителя дорожного движения или что-то вроде того.
В этом призрачном городе он не видел никого, кроме этой девушки. Звуки, издаваемые патрульной машиной, и крики полицейских казались какими-то нереальными.
Внезапно девушка свернула в узкий проход между кирпичными домами и начала спускаться в подвал. В это время взгляд, стремительно следуя за девушкой, проник сквозь ее затылок прямо в мозг и наслоился на взгляд девушки. С этого момента Сиро и девушка стали одним целым, и он смог ощутить через ее кожу окутывающий все вокруг воздух. Это слияние с девушкой на мгновение вызвало в нем чувство неловкости. Однако все вокруг так резко менялось, что у Сиро не было времени разбираться в своих ощущениях.
Лестница привела в дискозал. Там гремела ритмичная музыка и по стенам проносились яркие, разноцветные лучи света. Вокруг было много девушек и парней, которые о чем-то весело болтали, но разобрать их слова было невозможно.
В углу находился огромный телеэкран. На экране - мужчина лет пятидесяти. У него были большие глаза, отчего он производил жуткое впечатление. Взгляд внимательно рассмотрел грудь, голову и глаза мужчины.
Взгляды девушки и мужчины встретились. Однако характерного чувства напряжения, возникающего, когда двое пристально всматриваются друг в друга, не отводя глаз, не было. Где-то в душе Сиро понимал, что это мир сновидений. Если начинаешь сознавать сон, значит, скоро последует пробуждение.
Неожиданно глаза мужчины на телеэкране начали вращаться. Это не было привычное движение вверх-вниз, вправо-влево, оно напоминало вращение вокруг осей, пронзающих глазные яблоки сверху вниз, подобно тому, как Земля вращается вокруг своей оси. Глаза вращались по часовой стрелке, то появляясь из глубины орбит, то снова скрываясь. В действительности такого быть не могло. Абсурдное движение глаз казалось скорее забавным, нежели жутким. Что символизировали эти вращающиеся глаза? У Сиро не возникло никаких предположений.
Выпрыгнув из экрана, мужчина обрел реальное тело. Впереди, сзади и по бокам вздымались наслоившиеся друг на друга бежевые листы бумаги. Казалось, он читал написанные на этих листах многочисленные иероглифы.
Вращающиеся в одном и том же темпе глаза напоминали лежащий на боку игровой автомат. Одновременно с этой ассоциацией в голове раздался механический звук - дзинь-дзинь. Когда Сиро проходил мимо пачинко на вокзале, отчетливо слышал точно такой же. Так звучали выплевываемые автоматом многочисленные жетоны. Режущий слух дзинь-дзинь сменился более благозвучным старомодным телефонным звонком - дилинь-дилинь. Через мгновение он перешел в еще более современный - трынь-трынь.
Когда у изголовья зазвучал телефон, Сиро показалось, что это звенит игральный автомат и он все еще видит сон. Между тем он, покинув тело девушки, вернулся в свое собственное и в темноте открыл глаза. Хотя сон не был страшным, по телу Сиро струился пот.
Ему потребовалось некоторое время, чтобы осознать, что это на самом деле был телефон.
Он не двигался, пока не услышал, что телефон прозвонил еще дважды. Сиро пошарил рукой за головой в поисках трубки. Когда коснулся стоявшего рядом будильника, тот перевернулся и брякнул звоночек. При этом звуке у него на мгновение в памяти всплыло приятное уплывающее видение, и он еще раз ощутил прикосновение к коже девушки, а когда вернулась способность видеть, он различил пряди волос, свешивающиеся на ее лоб. Почему-то возник приятный запах. Он впервые почувствовал аромат волос этой девушки.
Когда он нащупал телефонную трубку, в памяти всплыло имя этой женщины - Нацуми Курасава. Такое не забывается. Имя его первой возлюбленной.
Было восемь утра.
- Слушаю!
Когда ему с трудом удалось вытянуться, кровать, которой было уже более десяти лет, заскрипела.
- Извините, что звоню так рано... - донесся слабый, приглушенный голос.
Лицо Нацуми, которую он последний раз видел пять лет назад на встрече однокашников, вдруг всплыло перед его глазами и исчезло. Звонок от Нацуми показался ему галлюцинацией.
- Сиро-сан, это Мацуока.
Он немного опешил, но сразу узнал этот голос. Удивительно, но звонившая девушка некоторым образом была связана с Нацуми. Голос в трубке принадлежал жене Кунио Мацуока, с которым они дружили с начальной школы. Оба в те годы испытывали нежные чувства к Нацуми.
- Миюки?
Мацуока и Миюки поженились три года назад. Сиро произносил речи на их свадебном ужине. Он был с ней знаком и раньше, и после свадьбы Миюки неоднократно обращалась к нему за советом.
- Я вас разбудила? - подавленным голосом спросила Миюки.
- Нет, я как раз собирался вставать.
Он не солгал. Ровно через десять минут должен был зазвонить будильник.
Телефонные звонки от супругов Мацуока случались довольно редко. Сиро припомнил, что за последние три месяца он слышал голос одного из супругов. Ему вдруг показалось, что совсем недавно ему звонил Мацуока.
- Сиро-сан, я думаю... навряд ли, конечно... Но вам, случайно, не звонил мой муж? - Голос Миюки внезапно изменился: в нем появилась решимость.
Сиро насторожился. Он быстро соображал, какое бы удачное алиби придумать.
- Подожди-ка...
Ему нужно было выиграть время. Во-первых, когда говоришь, ворочаясь в постели, невозможно пошевелить мозгами. Сиро выбрался из постели и с телефонной трубкой в руках прошел на кухню. Достал из холодильника пакет молока и сделал несколько глотков.
- Что вы делаете? - подозрительно спросила Миюки, услышав в телефонной трубке звук льющейся в горло жидкости.
- Пью молоко, - откровенно сознался Сиро.
- Правда?.. - напряженно выдавила Миюки, глубоко вздохнув. Казалось, что она вот-вот разрыдается.
Сиро быстро взял себя в руки и хриплым голосом спросил:
- Что произошло?
- Его уже два месяца нет...
- Что?
- Он мне даже не звонит.
Миюки была среднего роста, но, когда терялась, ее тело становилось округлым и казалось на удивление маленьким.
У него всплыл в голове образ Миюки, сидящей свернувшись по-кошачьему, и ему передалось ее состояние предельно измученной женщины.
- С Мацуока что-то случилось?
- Не знаю.
Сиро начал раздражаться.
- Ты можешь объяснить все по порядку?
Миюки сообщила, что два месяца назад Мацуока внезапно исчез из дома.
Услышав такое, Сиро на некоторое время задумался.
Хотя ему это показалось странным, кое-чего он просто не понимал. Он растерялся. Он не мог себе представить, чтобы Мацуока, про которого они сейчас говорят с Миюки, и тот Мацуока, с которым они были друзьями с начальной школы, совершенно разные люди. Если речь идет об одном и том же мужчине, это означает, что Мацуока стал совсем другим человеком. Пытаясь это осознать, Сиро даже после окончания разговора в растерянности продолжал держать в руке телефонную трубку.

2

После того как Миюки опустила телефонную трубку, перед мысленным взором всплыло и исчезло заспанное лицо Сиро.
Миюки неоднократно приходилось видеть Сиро после пробуждения.
И дело не в том, что между ними существовала тайная любовная связь. Когда ее муж бывал в плохом настроении, он часто выходил из дома, чтобы выпить. Если он пил с Сиро, то редко возвращался домой один.
Она и припомнить точно не могла, сколько раз за время их супружества Сиро оставался у них ночевать. Стоя в прихожей, Сиро, которого притаскивал ее муж, вначале некоторое время упрямился, говорил, что не хочет мешать и пойдет домой. Однако в конечном счете он поддавался на уговоры мужа, и тогда они поднимались в комнату и еще некоторое время продолжали пить. Обычно первым сваливался ее муж. Едва он засыпал на футоне в соседней комнате, как оттуда доносился его протяжный храп, который особенно усиливался, когда он бывал слишком пьян. Несомненно, этот храп, к которому жена привыкла, доставлял неудобство гостю, оставшемуся на одну ночь. На следующее утро Сиро вставал в мрачном настроении с похмелья и от недосыпа и хриплым голосом просил воды.
Миюки вспомнила его лицо. Спросонья он выглядел ужасно. Его лицо утрачивало природную привлекательность. Со складками между бровей, с распухшими носом и губами, с вымученной улыбкой, как у выгнанного из дома, его лицо выглядело комичным. Когда он, улыбаясь, щурился, то излучал радость и благодушие. С таким лицом позволяется говорить что угодно. Стучал ли он кулаком, пинал ли что-то ногой, на его лице сохранялось невозмутимое спокойствие... Поэтому-то Миюки с утра пораньше и позвонила Сиро.
«Я больше с тобой не живу» - с такими словами два месяца назад Мацуока ушел из дома. С той поры он примерно через день звонил по телефону, но уже две недели, как от него не было никаких вестей. Для Миюки, вынужденной жить на содержании мужа, создавшаяся ситуация была ужасной. Из фирмы ежедневно звонили и сообщали, что ее муж внезапно перестал появляться на работе. Миюки тоже хотелось бы узнать, где он теперь находится.
В данном случае речь уже не шла о соблюдении правил приличия. Если ее муж не появится на работе, его уволят. Его зарплату не только не переведут на счет в другой банк, но она не сможет получить компенсацию за шесть лет его службы - два-три миллиона иен. На эти деньги одна смогла бы прожить не меньше года.
Но если выплату зарплаты прекратят, как с завтрашнего дня она сможет прожить с годовалой дочкой на руках? У Миюки, кроме мужа, не было никого, на кого бы она могла рассчитывать. У нее была дочь, о которой нужно заботиться, но не существовало людей, которые стали бы заботиться о ней самой.
Поэтому каждое утро Миюки просыпалась в подавленном настроении. Ей приходилось думать о том, как дальше жить одной. Она и до замужества не могла никуда устроиться, а теперь одинокой женщине с маленьким ребенком на руках найти работу было совсем не просто, и когда она задумывалась об этом, то приходила в уныние и у нее не было душевных сил предпринимать какие-то шаги.
В то утро она вспомнила о Сиро. Это произошло, когда она закончила умываться. Смех Сиро звучал бесстыдно и неприлично. Было странно, что в ее подавленном состоянии в голове у нее зазвучал такой жизнерадостный смех, и она ощутила, что он даже внушает ей надежду.
Миюки сразу приняла решение, хотя прошло несколько минут, прежде чем она набрала номер телефона.
Почему она раньше не позвонила ему и не побеседовала с ним? Прикидывая, какие это может принести ей выгоды, она немного воодушевилась.
Поскольку Сиро холостяк, у него есть свободное время и деньги. В связи с тем, что она не знала, где именно находится ее муж, прилагать усилия на его поиски было делом безнадежным. Хотя муж называл Сиро «бесчувственным» и «бесстыжим», Миюки не обращала на это особого внимания, поскольку это никак не отражалось на жизнерадостном характере Сиро. После того как они с Мацуока поженились, особенно после рождения ребенка, Миюки была неприятна брезгливость мужа, и непритязательный в мелочах Сиро казался ей очень привлекательным.
И еще она не могла забыть, что Сиро всегда на нее смотрел с чувством искренней симпатии. А сейчас для Миюки это было особенно важно. Человек, который испытывает симпатию, способен и обогреть.
Вспоминая те слова, которые говорил ей Сиро, она встала с постели в радостном возбуждении оттого, что такое ей пришло в голову.
«Приеду сегодня пополудни», - пообещал он.
«Если не будет завтра, не будет и следующей недели», - подумала она. Когда он решительно ответил «сегодня пополудни», Миюки от радости не могла сдержать слез.
До звонка она опасалась, что дружелюбие и обычная самоуверенность Сиро окажутся иллюзией. Однако во время их беседы Миюки убедилась, что этот страх был просто необоснованным.

3

Без особых раздумий Сиро пообещал: «Приеду сегодня пополудни». При этом он совсем не лгал. Это был обычный октябрьский день. Чтобы побеседовать с Миюки, ему не составляло труда доехать до станции «Мэгуро». Прежде всего его близкий друг Мацуока исчез из дома. Причем ушел молча, ничего не объяснив. По словам озадаченной Миюки, у него не было никаких особых причин так поступать.
Во всяком случае, у Сиро еще оставалось время подумать. В течение десяти лет после окончания университета Сиро продолжал вести почти такую же вольную жизнь, как и прежде. После провала на самом первом собеседовании при приеме на работу он понял, что ему это не подходит, и отбросил любые мысли о других попытках. Теперь, оглядываясь назад, он понимал, как крупно ему повезло. В самом начале он оступился, и это стало его первым шагом к беспечной жизни.
Через год после окончания университета, осенью, Сиро все еще никак не мог решить, кем же ему стать. Поскольку у него не было никакой конкретной цели, он не знал, как найти свое место в этой жизни. С момента поступления в университет у него не было ни малейшего интереса к будущей специальности. Он бесцельно бродил и раздумывал о том, что, возможно, ему вообще не нужна никакая специальность. Он не собирался заниматься какой-нибудь скучной общественной деятельностью, его, плывущего по волнам этого мира, поддерживала только уверенность в себе.
Только первого октября, за два дня до прекращения фирмами приема на работу выпускников, Сиро вдруг охватило непонятное беспокойство. Он метался, изучая доски с объявлениями для выпускников.
Все осложнялось тем, что Сиро по уши влюбился и его интересовали совершенно другие проблемы. Но он начал готовиться к собеседованию.
На одной из досок с объявлениями его внимание привлекла специальность, связанная со средствами массовой информации. Кроме того, на крупные предприятия ранее не работавшим попасть не было шансов. Газетные и журнальные фирмы не подходили, потому что требовалось сдать сложный письменный экзамен. Наконец он решил пойти в одну телекомпанию в районе Роппонги.
Для собеседования Сиро надел куртку, как у инженеров, и обычные узкие черные брюки. Перед ним сидели за столом три экзаменатора, три ассистента и еще несколько специалистов. Сиро взглянул на сидевшего напротив экзаменатора, затем на сидевшего рядом с ним выпускника университета Тодай, - посмотрев искоса на его зачетную книжку, Сиро сразу это понял. Неужели выпускник Тодай рассчитывал быть принятым? Несмотря на солнечную погоду, на нем был потасканный дождевик, как на бродяге, на голове - странная шапочка, таких в Японии нигде и не встретишь, - один его внешний вид уже сразу казался вызывающим.
Сиро, который совершенно не подготовился к собеседованию, был этим крайне удивлен.
Вероятно, не привлекая к себе внимания сидящего напротив преподавателя, он не сможет быть принятым в телекомпанию, испытывающую определенные трудности.
Сидевший напротив экзаменатор небрежно перелистывал зачетки и задавал один вопрос за другим:
- Какая ваша любимая книга?
Первым должен был отвечать Сиро, сидевший справа. Он, растерявшись, пытался припомнить, какая же из недавно прочитанных книг произвела на него самое сильное впечатление, но в голове была пустота. Непроизвольно он пробормотал название любимого комикса. Этим он не хотел добиться ничего особенного, просто название сорвалось с губ.
- Так какая же? - спрашивал экзаменатор.
После того как Сиро пересказал краткое содержание комикса, экзаменатор попытался ему помочь:
- Сейчас вы волнуетесь, но непременно его прочитайте!
Видимо, утратив к нему всякий интерес, он задал тот же вопрос сидящему рядом выпускнику Тодай в дождевике.
Тот назвал книгу «Небесные голоса, людские речи». По этому произведению, изданному «Симбунся», был снят фильм с тем же названием. Об этом знал даже необразованный Сиро. Неприкрытое заискивание? Чтобы подлизаться, выпускник протягивал экзаменатору что-то в облатке. Своим плащом и странной шапочкой он только завораживал других, а внутри у него была такая же пустота, как и у Сиро.
«Такой парень должен первым провалиться!» - мысленно воскликнул Сиро.
Однако этот тип звонким голосом начал объяснять, каким замечательным произведением являются «Небесные голоса, людские речи». Это звучало вполне убедительно. Рассказ выпускника То дай привел экзаменатора в восторг, он согласно кивал и с интересом слушал. Следующим был сидевший рядом студент университета Васэда, который назвал Полное собрание сочинений Нацумэ Сосэки, и его оценили не то чтобы очень хорошо и не то чтобы плохо.
Следующий вопрос звучал так:
- Назовите вашу любимую телепрограмму.
В студенческие годы Сиро совершенно не смотрел телевизор. Во-первых, в комнате его не было, во-вторых, поскольку газет он не читал, то имен ведущих телепрограммы тоже не знал.
Студент из Васэда назвал телепередачу, о которой Сиро никогда даже не слышал, но, разумеется, догадался, о каком канале идет речь. Сидевший рядом с ним выпускник Тодай назвал «Полицейские из Западного округа». Сиро пришла в голову только программа «Одиннадцать утра», поскольку он смотрел ее с детских лет, но имен ведущих не помнил. После этого экзаменатор стал смотреть на Сиро по-другому. Что-то ему показалось подозрительным. А на сидящего рядом с ним выпускника Тодай он взирал с уважением. Выпускник Васэда продолжал нести какую-то невразумительную чушь.
В завершении перед каждым абитуриентом положили по листу бумаги большого формата, где следовало объяснить, почему они испытывали страстное желание поступить на работу непременно в эту телекомпанию.
Если бы лист был разграфлен, возможно, Сиро что-нибудь там и написал, но поскольку предложили совершенно чистую бумагу, то, чтобы как-то выразиться, он без колебаний нарисовал картинку, так как был уверен в своих художественных способностях.
Всем было отведено по десять минут. Как только листы раздали, выпускник Тодай немедленно начал заполнять свой мелкими иероглифами и делал это с такой скоростью, будто уже заранее решил, что напишет, поэтому Сиро даже захотелось посмотреть, что там такое может быть.
Сиро бездумно рисовал какие-то картинки, поскольку считал, что его призвание - быть художником.
В голове у Сиро, прежде чем он решился взяться за ручку, промелькнули нарисованные им когда-то картинки - всевозможные узоры, в которых выражались его желания и стремления. Полагая, что это ему удастся, он отважился изобразить сжатый кулак. Оставалось всего пять минут. Этого было явно недостаточно, чтобы сделать полноценный рисунок. Пусть это кому-то могло показаться грубым, но он собрался нарисовать во весь лист бумаги крепко сжатый кулак. Таким образом он намеревался передать силу удара.
Ему неоднократно приходилось демонстрировать силу удара левой в школьные годы. Раскрытой ладонью руки он ударял по столу и, некоторое время глядя на него и осознавая свои возможности, медленно сжимал пальцы в кулак, вкладывая в него силу. Он несколько раз сжимал и разжимал пальцы, мысленно повторяя: «Сила удара, сила удара». И вдруг, словно в него бес какой-то вселялся, он засовывал большой палец между средним и указательным, делая непристойный жест. И вот, возможно непроизвольно, совсем не задумываясь. Сиро решил изобразить на большом листе бумаги непристойный жест-фигу.
Когда у Сиро забрали его рисунок, все трое экзаменаторов одновременно на него уставились. По выражению их лиц было непохоже, что им это пришлось по нраву.
Он совершенно окаменел, когда до него донеслось:
- Сиро Мураками, вы очень странным образом выразили свое отношение. Что вообще это означает? - предельно спокойным тоном спросил председатель комиссии.
- Разумеется, силу удара. Сила удара предполагает, что именно намеревается сделать человек в следующий момент. В этот момент он максимально сосредотачивается. Это сосредоточение... и находит отражение в его кулаке.
После этого Сиро обеими руками продемонстрировал сказанное, не забыв при этом просунуть большие пальцы между средними и указательными.
От этого выражение лиц комиссии ничуть не изменилось, и его вымученно спросили:
- А когда вы наносите сильный удар, что при этом ощущаете?
И тут Сиро Мураками понял, что собеседование он, похоже, полностью провалил.
Незадолго до свадьбы Мацуока и Миюки Сиро пересказал им этот эпизод. Дослушав до конца, Миюки оглушительно расхохоталась.
- Ты и в самом деле намеревался поступить в эту телекомпанию? - спросила Миюки, вытирая выступившие на глазах слезы.
Сиро пытался вспомнить, что было десять лет назад. Тогда он еще не испытывал сарказма по отношению к СМИ. Он с нетерпением ждал объявления результатов собеседования. Проверил подключение телефона, разложил на столике бумажки и приготовил шариковую ручку, чтобы записать время следующего собеседования.

1 Следующая страница


Прогулка богов 2

Он решил узнать о результатах на третий день после собеседования с шести до семи вечера. Сиро молился только о том, чтобы в этот час ему сказали: «Ну, и когда мы можем с вами связаться?» - и назначили второе собеседование.
- Значит, ты уже тертый калач! - усмехнулся Мацуока. - По правде говоря, мне тоже хочется поступить на работу в фирму, но я не знаю никого, кто бы осмелился вытворять такие непристойные штуки. - Он почувствовал нелепость ситуации и посерьезнел. - И ты рассчитывал, что тебя примут?
- Идиот! Я на самом деле собирался поступить на работу в телекомпанию. Если ты громогласно завопишь «Сила удара, сила удара!» - разве не застревают эти слова у тебя в голове? Если ты не уважаешь искренних людей, то тем самым вредишь себе. Поэтому ты должен следовать лозунгу «тройного негативизма».
«Все равны» - такой лозунг не годился. Только самые близкие люди, те, с кем он был предельно откровенным, называли Сиро «тройным негативистом».
- А что это такое - «тройной негативизм»? - кокетливо склонила голову Миюки.
- Не знай, не учись, не будь постоянным. Он никак не связан с лозунгом «тройного негативизма», провозглашенным вождем Синьхайской революции Сунь Ятсеном, - ответил за него Мацуока.
Миюки понимающе кивнула и залилась смехом. Так заразительно она смеялась только при первой встрече с Сиро.
Прошло три года. Теперь голос Миюки стал звучать как из подземелья.
До полудня было еще далеко, но Сиро уже начал собираться.

4

Спускаясь в подземный гараж, Сиро достал из кармана ключи от любимой машины.
В полумраке тускло светилось ее серебристо-металлическое покрытие. На прошлой неделе ему доставили эту новую машину. Сиро нравилось в ней все. Сколько он на нее ни смотрел, никак не мог налюбоваться. Ему было уже за тридцать, но всякий раз при виде этой машины Сиро испытывал юношеский восторг. Если бы он был рядовым служащим, такая машина была бы ему не по карману.
Десять лет назад, когда Сиро провалил все собеседования, он ничуть не пал духом и решил немедленно воспользоваться моментом. В анкете, хранящейся в университете, в графе «прежний род занятий» было написано «бродяга». Вместе со своим одногруппником Ёсимура, написавшим в этой графе «иностранный легион», он устроился работать в новый частный пансион.
Однако число учеников пансиона едва превышало сотню. Директор Китимура выражал недовольство состоянием дел в пансионе, и, когда решил ввести заочное профессиональное обучение, Сиро удостоился чести быть принятым на работу в школу в качестве директора.
После того как для заочников стали использовать факс, школа постепенно модернизировалась и вошла в состав акционерного общества. На визитной карточке Сиро тогда было написано: «Ответственный за заочное обучение в фирме „Бун-бун"».
Работа была вечерняя, и в случае крайней необходимости, раз в неделю или в месяц, он имел право на внеочередной выходной.
Теперь у Сиро появились сбережения. Работая в течение года днем и ночью, Сиро нашел способ упростить свою задачу.
Рассылка писем с приглашениями поступить в школу требовала немалых усилий от персонала, а кроме того, всевозможной писанины.
Он рассылал по факсу ученикам тексты с упражнениями, а получив их, сразу указывал на ошибки и отправлял обратно. Поскольку ошибки в большинстве были одинаковые, их мог исправлять вручную любой преподаватель-почасовик. Благодаря этому ученики, плохо успевающие только по отдельным предметам, выполняя эти задания в течение года, могли их исправить, даже не посещая лекций и не проживая в пансионате, и добиться хороших результатов. За год объем этой ручной работы по исправлению работ значительно уменьшился.
В столичном районе исправлением работ, посланных по факсу в фирму «Бун-бун», занималось около трехсот человек. Месячная плата за обучение составляла 20 000 иен. Десять факсов работали безостановочно. Даже после покрытия расходов на их содержание - платы за аренду помещения и выплат временным сотрудникам - оставалась довольно значительная сумма.
«Превосходные условия. Когда видишь такую сладкую жизнь, хочется укусить себя за хвост», - часто с грустной улыбкой критиковал Мацуока образ жизни Сиро.
Сиро самому казалось странным, что такой человек, как он, может вести столь беззаботную жизнь. Он ничем не походил на работающих в поте лица служащих и не испытывал никаких стрессов. Однако это не вызывало у него так называемого чувства удовлетворения, поэтому он постоянно искал что-то новое.
Только Сиро сел за руль и собрался включить зажигание, как до него вдруг дошло... Номерной знак!
Он же совсем забыл...
Звонок Миюки. Табличка с автомобильным номером. Два этих обстоятельства послужили толчком к тому, чтобы Сиро вспомнил, что примерно месяц назад глубокой ночью ему позвонил Мацуока и попросил переставить машину.
А может, ему это только приснилось?
Граница между явью и сном была слишком зыбкой. Ему казалось, что это произошло не на самом деле и он услышал голос Мацуока во сне. Однако существовал способ, чтобы это проверить: нужно было еще раз вернуться в квартиру.
Поднявшись, Сиро начал поочередно осматривать наваленные на прикроватном столике книги. Постепенно он стал припоминать. Его разбудил телефонный звонок, и Мацуока начал о чем-то его просить. Сиро записал номер, который продиктовал ему Мацуока, на внутренней стороне обложки книги, лежавшей рядом с подушкой.
Сиро удалось отыскать книгу с небрежно сделанной записью: «Синагава 05-3407».
Он сразу понял, что это номер машины. Мацуока не только заставил его записать этот номер, но и сказал следующее:
- Сейчас я в длительной командировке, поэтому рассчитываю на твою помощь. Ты наверняка знаешь стоянку для машин неподалеку от моего дома. Я по забывчивости оставил там свою машину. Ты не мог бы забрать ее оттуда? Запиши номер, диктую...
Тогда и появились цифры на лежавшей рядом книжке.
Он понял, чего хотел от него Мацуока. Возле его дома не было специальной автостоянки, и жильцы решили использовать небольшой участок для стоянки только одного автомобиля. Если машина останется там на два-три дня, это вызовет недоумение остальных жильцов. А Мацуока легкомысленно оставил там свою машину и уехал в командировку. Ее нужно было переставить на ближайшую стоянку, которую он оплачивал помесячно.
Поскольку звонок состоялся глубокой ночью, Сиро не придал ему особого значения, а потом и вовсе забыл. С тех пор прошло уже более месяца, и он подумал, что Мацуока каким-то образом решил эту проблему при помощи кого-то еще.
Сиро вспомнил, какая между этим была связь. Квартира Мацуока находилась в токийском районе Мэгуро, а дом Сиро располагался в Симмаруко квартала Кавасаки города Кавасаки. Расстояние было неблизким. Должно быть, он обратился за помощью к кому-то в том же доме, и он, очевидно, переставил машину. Но в таком случае зачем он настаивал, чтобы Сиро записал номер его машины? Было бы достаточно назвать ее марку и цвет. Но после некоторого размышления Сиро показалось, что в телефонном звонке Мацуока было слишком много странного. При этом, по словам Миюки, после необъяснимого исчезновения Мацуока прошло уже два месяца. Тогда по разговору с Мацуока он даже предположить этого не мог.
Высказав свою просьбу, Мацуока только тихо пробормотал «пока» и положил трубку. Обычно он никогда так внезапно не обрывал разговор, чем часто грешил Сиро. Отвязаться от Мацуока было непросто, поэтому Сиро нередко резко обрывал разговор, считая, что собеседник автоматически перейдет к новой теме.
В ту ночь, когда Сиро сжимал в руке трубку разбудившего его телефона, он некоторое время ничего не понимал. Голова работала плохо. Происходило что-то странное, но что именно, понять он не мог. Он погасил ночник на столике у изголовья и с мыслью о том, что попробует разобраться во всем завтра утром на свежую голову, инстинктивно натянул на себя одеяло. Когда же во второй раз заснул, то напрочь забыл о просьбе Мацуока. Даже если этот разговор был только сонным бредом, его содержание блуждало где-то в бездне его памяти. И вероятно, в эту бездну упала и книжка, на обложке которой он записал продиктованный ему номер.
Когда же точно это было? Сегодня 20 октября, а он отчетливо помнил, что разговор состоялся где-то в конце сентября.

5

Звонок в дверь раздался одновременно с плачем ребенка внутри квартиры.
- Да! - откликнулась Миюки, кинувшись к двери и сдерживая волнение.
- Это Сиро Мураками, - сказал он, чтобы ее успокоить.
- Вы очень рано, - испуганным голосом сказала Миюки, просунув голову в приоткрытую дверь, и потом поспешно вышла навстречу.
- Я почему-то встревожился.
- Проходите, хотя здесь и ногу-то поставить некуда...
И это была чистая правда. Почти вся площадь двухкомнатной квартирки вместе с кухней была предоставлена годовалому малышу, повсюду были разбросаны детская одежда и игрушки. Он, кажется, стал понимать, почему Мацуока ушел из дома. Для мужа места там решительно не было.
Не изменилась ли здесь атмосфера с появлением младенца? После рождения у супругов Мацуока ребенка Сиро у них уже не бывал. Дело не в том, что он не любил детей, просто чувствовал себя неуютно в душной атмосфере квартиры, пропахшей молоком, и подсознательно старался ее избегать.
Повернувшись к Сиро спиной, Миюки убирала игрушки, пытаясь расчистить на ковре место, чтобы он мог присесть. Он видел ее только со спины, но она показалась Сиро исхудавшей. Цвет кожи бледный, свисающие до плеч волосы нерасчесаны. Когда он видел ее прежде, волосы, обрамлявшие ее очень спокойное продолговатое лицо, разделял посередине пробор, и они мягко ниспадали на плечи.
Миюки положила на пол две подушки и, вместо того чтобы пригласить его сесть, опустилась сама и обняла плачущую дочь.
- Извините, - сорвалось с губ Миюки.
Сиро, ничего не ответив, тоже сел на подушку напротив Миюки.
Вначале Сиро выслушал подробный рассказ Миюки, а потом, чтобы не забыть, сообщил ей, что около месяца назад ему звонил Мацуока.
- Так он объявлялся? - глаза Миюки сверкнули.
- Да, это был странный звонок. Он только попросил меня переставить на другое место его машину, оставленную возле дома, затем положил трубку.
- Машину?
На лице Миюки появилось выражение недоумения. Сиро во всех подробностях передал содержание своего телефонного разговора с Мацуока. Миюки нахмурила брови.
- В чем дело? - спросил Сиро.
- Очень странно. У нас нет никакой машины, - задумчиво ответила Миюки.
- Нет машины?
- Нет. Все автостоянки поблизости очень дорогие. Нам это не по карману.
Сиро никогда не интересовало, приобрел Мацуока собственный автомобиль или нет. В случае появления ребенка многие покупают машину. Он считал, что так поступил и Мацуока.
- Какая нелепость. Но он же даже продиктовал мне номер машины и попросил его записать, - сказал Сиро и показал Миюки номер в своей записной книжке: «Синагава 05-3407».
Тут он понял, что допустил промашку. Разве не ясно, что машины с таким номером не существует?
Сиро непроизвольно закусил губу. Во всяком случае, со времени того звонка прошел уже месяц.
Зачем же он тогда звонил?
Сиро никак не мог взять в толк, чего же тогда от него хотел Мацуока.
Он совсем растерялся, а Миюки, всмотревшись в записную книжку, медленно прочитала:
- «Синагава 05-3407»... Что это такое?
От слов Миюки Сиро внезапно пришел в себя и попытался сообразить: это Мацуока ошибся или он его неправильно услышал.
- Возможно, я его просто неправильно понял.
- Неправильно понял?
- Да. Не может быть номера «Синагава 05», должно быть «пятьдесят».
Миюки смотрела на него с недоумением. Вероятно, не имея даже водительских прав, она не понимала, из каких цифр должен состоять обычный автомобильный номер. Насколько мог, Сиро кратко ей это объяснил:
- «Синагава» является указанием на район, в котором зарегистрировано транспортное средство. Далее должно быть указание на марку автомобиля, но номера «ноль пять» не может быть.
- Не должно быть?
- Да, в последнее время все автомобильные номера имеют две цифры: один - это крупногабаритные грузовики, два - большие автобусы, три - обычные легковые автомобили, четыре - малолитражные грузовики, пять и семь - личные малолитражные легковушки, восемь - особые повозки. Номеров, начинающихся с цифр ноль, шесть и девять, не существует.
Выражение недоумения не покидало лица Миюки. Из-под слоя пудры просвечивало несколько веснушек. Вероятно, она не успела тщательно наложить косметику, поэтому на щеках пудра лежала в некоторых местах тонким, а в других - толстым слоем. Но даже это придавало ей детскую очаровательность.
Сиро ничего не мог понять. Мацуока даже не упоминал о своем уходе из семьи, просто попросил запомнить номер его автомобиля, оставленного возле дома, и убрать его оттуда. Но поскольку у супругов Мацуока машины не было, следовательно, номер означал что-то другое.
Зачем ему понадобилось так откровенно лгать? Сиро пытался найти логическое объяснение, но ничего не получалось. Слишком мало было информации.
Не оставалось другого выхода, кроме как попытаться выяснить причину исчезновения Мацуока.

6

Почему ее муж внезапно ушел из дома? У Миюки не было на этот счет никаких догадок. Неужели все дело в обычных супружеских перепалках?
Ей вспомнился тот день, когда он исчез. Это случилось вечером в воскресенье, в последнюю декаду августа. Он сидел на полу в кухне и смотрел телевизор. В тот вечер Мацуока открыл бутылку пива, расположился перед телевизором и молча отхлебывал из стакана. Заниматься ребенком ему не хотелось, и от ужина он тоже отказался. Она подсматривала за ним в дверную щель и видела, как муж с напряженным лицом смотрит телевизор. Он сделал звук тише, чем обычно, и вплотную придвинулся к экрану.
Это не была одна из серьезных передач, которые он любил смотреть. Это была передача в жанре ток-шоу, где ведущая по имени Кано, просматривая любопытные и странные видео, присланные зрителями, в сопровождении двух ассистентов вела не слишком умную беседу с изрядно потрепанными участниками. Миюки страшно раздражало, что ее муж с таким вдумчивым видом смотрит эту передачу.
Когда она переложила спящего ребенка на футон и направилась на кухню что-нибудь приготовить, то обнаружила, что ее муж исчез. На столе стояла недопитая бутылка; отключая телевизор, он просто убрал звук. Ей показалось, что он просто выскочил за сигаретами, поэтому Миюки особо не встревожилась. Он должен вот-вот вернуться...
Однако прошел час, второй, а его все не было. На душе у нее стало тяжело. Вдруг он позвонил по телефону:
- Ужасно виноват. Я вышел на минуту в книжный магазин и там повстречал приятеля студенческих лет. Мы с ним давно не виделись и решили немного выпить. Я слегка наклюкался, но постараюсь прийти домой не очень поздно...
Миюки сдерживала закипающий в груди гнев, старалась не выдавать его голосом. Если бы он позвонил раньше, она бы не волновалась и не ждала его. Приготовленная еда окончательно остыла. Муж внезапно ушел в тот самый момент, когда она только начала готовить ужин. Она прождала его два часа, и, поскольку он сказал, что не собирается ужинать дома, гнев Миюки был обоснованным.
- Ну и когда же ты вернешься? - холодно спросила Миюки.
Безучастным тоном муж коротко ответил:
- Не знаю. Я еще позвоню. - На этом он положил трубку.
Однако, разумеется, он не пришел и не позвонил.
Только на следующее утро Миюки почувствовала странное беспокойство, связанное с ночным звонком. Если муж внезапно решил выйти из дома, чтобы выпить с приятелем, то почему же голос его был совершенно трезвым. Обычно она даже через телефонную трубку могла ощутить запах спиртного, поскольку Мацуока начинал говорить с ней как-то по-особенному, но в данном случае она ничего похожего не ощутила.
Бывало, что по пятницам и субботам он оставался ночевать у кого-то из приятелей. Но в понедельник он непременно выходил из дома, чтобы отправиться на работу. Когда она подумала, не позвонить ли в его фирму, то, словно муж почувствовал это, раздался телефонный звонок:
- Извини, ни о чем не спрашивай. Я позабыл сказать, что с тобой больше не живу.
Чувствовалось, что ему совершенно не хочется, чтобы его стали разыскивать, хотя он ни единым словом об этом не обмолвился.
Не понимая, что случилось, Миюки продолжала сжимать телефонную трубку, не замечая, что разговор уже прекратился. Сначала он звонил через два-три дня, интересовался, как дочка. Но уже больше месяца не было никаких звонков. Она понятия не имела, где находится ее муж и чем он занимается.
Сиро неустанно думал о том, в чем же основная причина? В самом деле, почему человек мог так внезапно исчезнуть? Причем не посторонний человек. С Мацуока он был близок с детских лет.
«Любовь?» - всплыло у него в голове. Несостоявшаяся любовь с Миюки или какая-то новая любовь?
- Может быть, Мацуока полюбил другую женщину..
Иной причины он не видел. Однако именно эта мысль в первую очередь всплыла и в голове у Миюки. В течение этих двух месяцев она пыталась припомнить во всех подробностях, был ли такой случай, чтобы за время совместной жизни она ощутила хоть какой-то запах женщины.
- Мне хотелось бы узнать, не говорил ли твой муж чего-нибудь странного?
- Нет, его личные разговоры я не подслушивала.
Разумеется, она не лгала. Она не слышала от Мацуока никаких слов, даже шуток, про других женщин. Так было и до их брака. Если у него и была возлюбленная, то он об этом не упоминал. Было непонятно, испытывает он или нет интерес к женщинам.
Однако, когда Сиро узнал о браке Мацуока с Миюки, он очень удивился. Об их скоропалительной свадьбе он узнал через полгода после их знакомства.
- Возможно, он влип в какую-нибудь историю? - пробормотал Сиро, услышав ее слова. - А ты обращалась в полицию?
Миюки отрицательно покачала головой.
- Наверное, стоило обратиться...
- Пожалуй. Понимаете, он ушел из дома по своей воле. Никто его на канате не тащил. Какой смысл объявлять розыск?
Если он ушел из дома по своей воле, о чем намеренно подтвердил своими телефонными звонками, было совершенно очевидно, что заявление о розыске не даст никаких результатов. Не имело смысла вмешивать в это дело полицию. Однако уже месяц от него не было никаких известий. Как это следовало расценивать?
- Как бы то ни было, лучше все-таки обратиться в полицию. Ведь уже месяц от Мацуока ничего неслышно. И пожалуй, я пойду вместе с тобой.
- Да, конечно... - уклончиво ответила Миюки и выглянула в окно.
Откуда-то издалека доносился звук сирены «скорой помощи». Эта сирена еще больше усилила его тревогу.
- Подождите немного... - Миюки прикоснулась рукой к своим длинным волосам и наклонила голову. Казалось, что в глубине души она что-то мучительно пытается отыскать. - Кстати, вы помните тот случай? Кажется, мы втроем беседовали в каком-то чайном домике. Министр Сибадзаки сделал какие-то странные заявления по поводу Китая. Прогрессивные интеллектуалы и средства массовой информации набросились на него с осуждением...
Сиро вспомнил. Это было года два назад. Накануне они с Мацуока надрались, и, как гостя, его оставили на ночлег, а на следующее утро они вместе с Миюки отправились позавтракать в ближайшее кафе.

Предыдущая страница 2 Следующая страница


3 Кодзи Судзуки

На столе в кафе лежала газета, где сообщалось о том, что Сибадзаки, являвшийся в то время министром просвещения, с позиции правого оправдывал исторические факты, связанные с японским господством в Китае, поэтому совершенно естественно, что данный вопрос стал законным основанием для Китая требовать денежной компенсации.
- В то утро вы поспорили. Мой муж не очень любит спорить, но у меня создалось твердое убеждение, что в данном случае он отнесся к этой проблеме очень серьезно.
Навряд ли это можно было назвать спором. Сиро был единственным, кто выражал свое возмущение по поводу заявлений министра. Он считал, что министру следовало бы вести себя более разумно. В противном случае это вызовет беспокойство у народа. Мацуока молча все выслушивал. Миюки занимала позицию стороннего наблюдателя.
«Может быть, тогда Мацуока высказал что-нибудь странное?» - подумал Сиро с закрытыми глазами, пытаясь в точности припомнить тот разговор.
- Я не открывала рта, но тогда у меня возникло какое-то странное чувство. Загудела точно такая же сирена, как только что. До сих пор помню этот звук. Это было сразу после того, как муж изложил свои выводы...
- Выводы?!
Озадаченный Сиро не мог вспомнить, чтобы это произвело на него странное впечатление. Однако у него засело в памяти, с какой решительностью Мацуока сделал свое заявление. «Возможно, тебе известно, куда я исчез, и тебе показалось странным, что это произошло именно тогда».
- Вероятно, я не совсем точно помню последовательность событий и что-то упустила. Сиро-сан, вы четко назвали причины, по которым следовало, что ваша критика министра была вполне обоснованной. Но мой муж считал иначе. Выслушав вас, он быстро прошептал мне на ухо: «Он был прав!» Разумеется, он имел в виду министра Сибадзаки. Тогда вы удивленно посмотрели на моего мужа, поскольку он произнес эти слова очень решительно.
- Нет, я просто удивился, потому что понял, что он придерживается прямо противоположной точки зрения. Он так внимательно меня слушал, что я решил, будто и он думает точно так же.
- Неужели?..
Сиро не вполне ее понял. Что вообще хотела этим сказать Миюки?
- Но что же это означало?
Миюки попыталась еще раз все обдумать. Казалось, что она чего-то недоговаривает.
- Все эти два месяца меня только и терзала эта мысль. Когда мы были вместе, я ни о чем подобном не размышляла. Когда его не стало, я впервые задумалась: собственно говоря, что это был за человек и понимал ли он меня? Поэтому я начала вспоминать разные события из прошлого, все, связанное с характером Мацуока. Но все это не имело к нему никакого отношения...
- Понимаю. Ты волнуешься, но попытайся объяснить.
- Мы были очень похожи. В средней школе мне доводилось знакомиться с парнями, которые являлись ревностными последователями какой-то христианской секты. Таким был и Мацуока. Когда мы с ним спорили, он всегда побеждал. Когда я спросила его, в чем причина, он ответил, что никакой особой причины нет, просто это происходит потому, что его учитель обладает абсолютной истиной. Потому что все, что написано в Священном Писании, и все, что говорил основатель секты, является не подлежащей сомнению истиной.
- Ты имеешь в виду, что Мацуока вступил в одну из подобных организаций?
- Вы тоже так считаете?
- Нет, я не знаю.

- Если какой-то человек был способен оказывать на моего мужа сильное влияние и считал слова министра правильными, то разве нельзя из этого сделать соответствующие выводы?
Сиро слова Миюки показались глупыми. Не закончив университета, не сделав никакой карьеры, она существовала исключительно за счет мужа. И сейчас ее соображения представлялись ошибочными, хотя он не мог не признать, что она не лишена наблюдательности.
Он попытался все обдумать. Мацуока с предельной самоуверенностью дважды подтвердил правильность слов министра. Почему же Мацуока считает их правильными, хотела спросить Миюки, наблюдая за напряженным лицом Сиро, но тот только метнул на нее обжигающий взгляд.
Но у Миюки имелась только одна возможность высказаться. Иными словами, существовал какой-то человек, способный оказывать на Мацуока абсолютное влияние. Было еще не ясно, имеет ли он какое-то отношение к исчезновению Мацуока, но...

7

В воскресенье вечером, размышляя над меню предстоящего ужина, Сиро бродил по торговой улице Симмаруко. Это совершенно не означало, что он собирается сам готовить ужин. В лучшем случае он мог сварить рис, а потом добавить к нему какую-нибудь безвкусную готовую еду.
Воскресные вечера были теперь особенно тягостными. Возможно, причина состояла в том, что день становился значительно короче. И вдруг Сиро вспомнил: в этом году ему исполняется тридцать четыре года. Настало время менять тот стиль жизни, которого он придерживался в течение последних десяти лет.
Единственным способом что-то быстро переменить была женитьба. Ничего другого он придумать не мог. Возможно, эта мысль впервые пришла ему в голову, когда два дня назад в полдень он побывал у Миюки.
Сиро всегда нравилась Миюки, особенно выражение ее лица. До того как родила ребенка, она, искусно накладывая макияж, нарочно придавала своему детскому личику видимость взрослости. Возможно, из-за того, что после рождения ребенка ей не хватает свободного времени, в макияже появилась некоторая небрежность. Ее фигура, склоненная над годовалым ребенком, произвела на него сильное впечатление. Хорошо это или плохо, но действительность в виде жены с младенцем прочно засела у него в мозгу.
Сделав покупки, Сиро вернулся домой и, как всегда, включил телевизор. С экрана доносился женский и мужской смех. Крупным планом демонстрировали участников молодежного комического шоу. Шла популярная вечерняя воскресная передача. Если верить словам Миюки, прежде чем исчезнуть, Мацуока смотрел что-то в этом роде. Сиро обычно в это время предпочитал что-то другое, но нынешним вечером почему-то включил именно эту передачу.
Открыв холодильник и запихивая туда купленные продукты, Сиро время от времени бросал взгляд на экран.
Значит, по окончании такой передачи Мацуока внезапно вышел из комнаты, но звук телевизора не включал.
Два дня назад он вместе с Миюки побывал в полицейском участке, и они подали заявление о пропаже Мацуока. Когда они объяснялись с полицейским, специально не упомянули об этой развлекательной телепередаче, что было вполне естественным. Какая может быть связь между телепередачей и исчезновением человека? Однако почему-то у него в мозгу вдруг всплыло лицо Мацуока, по словам Миюки пристально смотревшего это шоу.
Выставив банки с пивом и накрыв на стол, Сиро записал дату и время: 27 августа, воскресенье, шесть тридцать.
Точно в это время Мацуока вышел из дома. Вопрос заключался в том, с самого ли начала, выходя из дома, он намеревался исчезнуть или на самом деле, как он сказал, вышел просто в книжный магазин и по дороге случайно кого-то встретил, после чего был вынужден исчезнуть?
Потом с регулярностью в два-три дня Мацуока звонил Миюки. Чем это можно объяснить? Чтобы предотвратить подачу заявления в розыск? Но и эта связь после 26 сентября прекратилась.
Если вспомнить число, когда он позвонил Сиро и назвал номер несуществующей машины, сразу все становится ясным. Сиро записал этот номер на внутренней стороне обложки лежавшей рядом книги, воспользовавшись ею вместо записной книжки. Он помнил, что через два дня после этого закончил читать книгу. Прочитанные книги он возвращал на полку, редко оставляя их валяться у изголовья. Следовательно, звонок раздался за день до того, как он закончил эту книгу.
Сиро достал дневник читателя и отыскал дату, когда он покончил с этой книгой. Это был четверг, 28 сентября. Следовательно, Мацуока позвонил Сиро и назвал несуществующий автомобильный номер ночью 26 сентября. А на следующий день после этого бессмысленного звонка связь с Мацуока окончательно прервалась.
В чем же причина?
У Сиро раскалывалась голова. Зачем Мацуока понадобилось давать несуществующий номер машины: «Синагава 05-3407»?
Он прикончил большую банку пива, но, возможно, из-за того что кровь прихлынула к голове, он не ощущал ни малейшего опьянения.
Миюки сказала, что за эти два месяца она совершенно по-другому начала смотреть на три года их совместной жизни. Если считать, что предполагаемый муж, которого, как ей казалось, она понимала, и реальный муж были разными людьми, то невозможно понять причину его исчезновения. У исчезновения непременно имелась какая-то причина. Если удастся установить эту причину, то существует большая степень вероятности найти его теперешнее местонахождение.
Сиро попытался мысленно восстановить всю историю прежней жизни Мацуока.
В течение пяти лет в начальной школе и трех лет в средней школе он жил неподалеку от Сиро, дом которого находился в Дзуи. Потом, когда отец сменил место работы, они переехали в Нагоя и поселились там в районе Иида, где он родился и закончил среднюю школу. Сиро и Мацуока переписывались, пока не поступили в среднюю школу, после чего их дружба естественным образом прекратилась.
Однако, после того как Мацуока четыре года где-то проболтался, он вдруг решил поступить в тот самый университет, где учился Сиро. После семи лет разлуки Сиро и Мацуока только в течение одного года могли проводить время на территории одного и того же кампуса и виделись почти ежедневно, рассказывая друг другу, что происходило с ними после окончания средней школы.
Мацуока, который в средней школе вследствие слабого здоровья не посещал ни один из спортивных клубов, в старших классах стал капитаном бейсбольной команды. Когда Сиро об этом услышал, он ушам своим поверить не мог. Тем не менее Сиро, еще со школьных лет прославившийся выступлениями на состязаниях по дзюдо, пригласил Мацуока в свой клуб боевых искусств. После окончания средней школы Сиро поступил в подготовительную школу, в течение года ничего не делал, после чего поступил в университет, а Мацуока поступил только через четыре года, которые провел неизвестно где. То, что он поступил на филологический факультет, не представляется чем-то удивительным, но Мацуока поступил в университет, проболтавшись где-то четыре года. Может быть, ему требовалось заработать денег, чтобы поступить на филологический факультет частного университета? Сиро пытался спросить у Мацуока, чем он занимался эти четыре года, но тот не давал никакого конкретного ответа.
В средней школе по многим предметам Мацуока учился лучше, чем Сиро. Должно быть, у него имелась какая-то особая причина исчезнуть после окончания школы на четыре года до поступления в университет.
В этот момент из телевизора донесся громкий смех. Он взглянул на экран: телеведущая в окружении двух комиков надрывалась от хохота. Для Акико Кано у нее был какой-то странный голос. Когда она перестала хохотать и подняла голову, то оказалось, что, несмотря на некоторое сходство в лице с Акико Кано, это была совершенно другая женщина.
Сиро испытал легкий страх оттого, что его подводит память. Помнится, Миюки сказала, что непосредственно перед уходом из дома Мацуока как раз смотрел передачу с участием Акико Кано. Однако на том месте, где должна была сидеть Акико Кано, находилась другая женщина.
Это был незначительный факт, но Сиро без колебаний набрал номер телефона Миюки. В последнее время он не упускал из виду даже мельчайших деталей.
Трубку подняли сразу.
- Да, - раздался слабый, неуверенный голос.
Сиро, представившись, сразу же перешел к делу:
- Включи-ка телевизор!
Потом он объяснил, на какой канал нужно переключить, и через некоторое время из телефонной трубки послышался звук той же самой передачи.
- Боже мой!
Прежде чем Сиро успел спросить, в чем дело, раздался удивленный голос Миюки:
- Смотри, Акико Кано не участвует в передаче!
- Интересно почему? Возможно, она покинула проект? А в тот день, когда Мацуока ушел из дома, Акико Кано точно выступала?
- Да, не может быть никаких сомнений.
Сиро взял лежащую под рукой газету и попытался найти в телепрограмме имена всех участников шоу. Имени Акико Кано среди них не было. На ее месте была какая-то невзрачная особа, которая, раскачиваясь, пыталась привлечь к себе внимание максимального числа зрителей.
- Да, я хотел бы спросить еще кое о чем. До поступления в университет Мацуока четыре года где-то болтался. Он об этом периоде ничего не рассказывал?
- Что? Четыре года? - сдавленным голосом произнесла Миюки. - Он говорил, что поступил в университет через год после окончания школы.
- Но это не так. На самом деле у него был четырехлетний перерыв до поступления.
Пожалуй, это еще не все. Если как следует разузнать, должно быть, всплывет еще что-нибудь. Если совместить то, что было известно Сиро, с тем, что знала Миюки, несомненно, подлинный облик Мацуока проступит более отчетливо.
- Да, Сиро-сан, я хотела бы кое о чем попросить... - робко начала Миюки.
Хотя она произнесла это с большой нерешительностью, Сиро был готов выслушать все, что она пожелает сказать. Может, все дело было в ее голосе? Некоторое косноязычие и нерешительность в манере речи Миюки повергали Сиро в такое настроение, что он просто не мог равнодушно отмахнуться от нее.

8

Оставив машину на подземной стоянке, Сиро с Миюки поднялись на лифте на третий этаж. Миюки, вынув ребенка из коляски и крепко пристегнув его к груди, пребывала в подавленном состоянии. Сиро испугался, не собирается ли она расплакаться перед руководством фирмы, чтобы показать, что она - мать, оказавшаяся выброшенной на улицу.
Поскольку за два месяца, прошедших после исчезновения, фирма не получала от Мацуока никаких вестей, его просто уволили. Соответственно, Миюки полностью лишилась источника доходов, даже жалкого пособия по увольнению не получила.
За два дня до этого Миюки позвонили из фирмы и потребовали отсортировать и забрать личные вещи Мацуока из его стола и шкафчика. На столе были словари, книги, персональный компьютер, а в шкафчике - костюм и пара обуви.
Отправляясь в фирму с годовалым ребенком на руках, Миюки понимала, что не сможет забрать все. Трезво поразмыслив, она решила, что у нее нет иного выхода, кроме как обратиться за помощью к Сиро. Она позвонила ему накануне и попросила помочь ей. Он охотно согласился и приехал за ней на машине.
Миюки впервые увидела фирму, в которой работал ее муж, хотя точно не знала, чем он там занимается, только как-то слышала, что он проводит анкетирование, обрабатывает статистические данные.
Доехав на лифте до третьего этажа, они начали искать на указателе название фирмы. Все фирмы имели похожие названия, но той, которую они искали - «Проектный центр ТО-ВА», - здесь не было, однако прямо напротив лифта находилась дверь с матовым стеклом, на которой большими красными иероглифами было написано название нужной фирмы.
Миюки осторожно отворила дверь с матовым стеклом и, выбрав среди персонала женщину, обратилась к ней:
- Извините, я супруга Мацуока. Мой муж...
Поскольку она произнесла это слишком тихим голосом, сотрудница фирмы ничего не расслышала.
- Что? - откликнулась она.
- Я супруга Мацуока, и...
Услышав одно имя Мацуока, нетрудно было понять, в чем дело.
Вместо того чтобы что-то ответить, служащая фирмы приподнялась со стула и громко обратилась к шефу:
- Найто-сан, пришла супруга Мацуока-сан.
Человек по имени Найто, несомненно, был непосредственным шефом Мацуока.
Найто встал и, поправив рукава рубашки, неспешно подошел к Миюки и поздоровался.
Затем Найто легонько постучал по спинке другого стула. Вероятно, это было то самое место, где раньше сидел ее муж. Найто все с тем же безразличным выражением на лице произнес только одно:
- Вероятно, супруга тоже волнуется.
- Все, что на столе, - это вещи моего мужа?
- Поскольку все, что ему было выдано компанией, мы уже забрали, остались только личные вещи в столе и в шкафчике.
С легким поклоном Найто вернулся на свое рабочее место.
Сиро издалека слышал разговор Миюки с Найто и, стараясь проявить скромность, слегка всем кланялся, но не хотел привлекать внимание тем, что он сует нос не в свое дело. Ему не хотелось объяснять причины своего присутствия. Пусть считают, что он просто пришел помочь молодой матери с ребенком.
Сиро подумал, что они правильно сделали, что пришли до обеда. В фирме существовал редакторский отдел, и его сотрудники редко являлись на работу до полудня. В это время народу там было мало. Похоже, эта фирма не страдала от изобилия клиентов.
Миюки в сопровождении сотрудницы фирмы направилась к шкафчикам, а Сиро решил тем временем собрать вещи со стола. По непонятной причине Сиро перестал испытывать чувство неловкости. Он начал быстро выдвигать нижние ящики стола и высыпать их содержимое на стол, чтобы потом загрузить в принесенную с собой коробку. Оказалось, что у Мацуока много книг, не имеющих непосредственного отношения к работе. Среди них была книга «Введение в учение об императорской власти», а также много книг с рекомендациями, как стать олигархом, и совсем мало произведений художественной литературы.
Собираясь забрать портативный компьютер, он взял его под мышку и протер стол салфеткой, после чего выдвинул верхний ящик. И в этот момент Сиро испытал полное удивление. Оказывается, Мацуока любил безупречный порядок!
И тут у него зародились сомнения. У Мацуока, отличавшегося такой удивительной чистоплотностью на столе, в его собственной квартире царил ужасный беспорядок.
По словам его шефа Найто, вещи, являющиеся собственностью фирмы, забрали раньше. Возможно, именно поэтому все оставшиеся и были так аккуратно разложены?..
Потом Сиро вытащил ящик и, не разбирая, высыпал его содержимое в картонную коробку. С грохотом падая, письменные принадлежности рассыпались по коробке. Когда он вставлял ящик обратно в стол, то заметил, что к его дну приклеена какая-то четырехугольная бумажка размером сантиметров пять.
В этот момент он обнаружил, что рядом стоит, наклонившись, Миюки с бумажным пакетом, который держит двумя руками.
- В шкафчике ничего больше не было. Там хранились только черный костюм и рубашки, никаких крупных вещей.
Чтобы окончательно убедиться, что ничего не осталось, Сиро заглянул под стол. Там стоял только ящик для мусора, и казалось, что в нем ничего нет. Однако, присмотревшись, он обнаружил, что к дну приклеен кусочек бумаги размером тоже сантиметров пять.
Сиро это показалось странным. Он отлепил бумажный клочок и перевернул его. То, что он принял за бумажку, оказалось фотографией для удостоверения личности, от которой была оторвана задняя часть. Миюки посмотрела на нее поверх плеча Сиро. Это была фотография не Мацуока, а какого-то совершенно незнакомого человека. Почему он отодрал верхний слой фотографии и выбросил?
Сиро сразу понял, откуда она: фотография в точности совпадала по размерам с клочком бумаги, приклеенным к ящику стола. Значит, совсем недавно Мацуока пытался отодрать эту фотографию, но ему удалось отделить только верхний слой, и он выбросил его в ящик для мусора.
Сиро вытянул руку и, держа фото кончиками пальцев, пристально рассмотрел. Вокруг лица этого человека витала какая-то странная аура. Ему было около пятидесяти. Волосы коротко подстрижены, подбородок узкий. Слегка повернутые влево глаза производили какое-то странное впечатление. Но если присмотреться, становилось ясно, что он просто косоглазый. Другая заметная особенность заключалась в том, что этот человек излучал переполняющую его самоуверенность. Несоразмерно маленький нос со специфическим цветом ноздрей. Часть переносицы над расширяющимися ноздрями полностью отсутствует. Линия узких губ свидетельствует о силе воли. Можно сказать, что лицо это выглядело мелким, но выступающие скулы придавали ему особую форму. Если присмотреться, то становилось ясно, что на губах у него блуждает легкая улыбка, но при этом не ощущалось никакого обаяния. И тут Сиро обомлел. Ему показалось, что он уже однажды видел этого человека. Холодок пробежал у него по спине, но он никак не мог вспомнить, где же это было.
И тогда он спросил Миюки:
- Ты знаешь этого человека?
Миюки сглотнула и отрицательно покачала головой. Эта фотография произвела сильное впечатление не только на Сиро, но и на Миюки.
Сиро показал фотографию служащей фирмы и задал тот же вопрос, но и она отрицательно покачала головой: в этой фирме такой человек не работал. Вдруг он вздрогнул. Не столько от вида человека на фотографии, сколько от того, что ему показалось странным, что Мацуока наклеил эту фотографию именно так, чтобы она смотрела на него всякий раз, когда он выдвигал ящик стола. Чтобы при виде ее из бездонного мрака всплывал облик этого человека.
Он боялся какой-то притягательной силы, которой обладал этот человек. Значит, в рабочее время Мацуока выдвигал ящик и смотрел на эту фотографию?
В чем же дело?
Он отвел глаза и попытался мысленно поговорить с Мацуока. Потом внезапно еще раз взглянул на фото. Мужчина на нем выглядел как и прежде. Голова крупная и посажена на короткую шею. Бросались в глаза удивительно могучие плечи. Необычные черты, запечатленные на маленькой фотографии, все еще оставались ему непонятными. Лицо Мацуока, каким он его помнил, маячило где-то в отдалении. Возможно, его исчезновение как-то связано с этим человеком?
Сиро достал из заднего кармана брюк бумажник и еще раз посмотрел на фото, зажатое между двумя пластиковыми картами. И тут появилась уверенность: он где-то видел его. Сиро снова положил фотографию в задний карман, и у него возникло ощущение, что она излучает странную энергию, обжигающую ему ягодицу.
- Ну что, пойдем?
Сиро задвинул ящик, подхватил под мышку компьютер и вышел из офиса.
Они молча ждали лифта. Он не мог выкинуть из головы лицо человека на фото.
Сиро опустил на пол компьютер и снова достал из кармана фотографию. И тут он все понял. Он вспомнил, где видел лицо этого человека. В это трудно поверить, но это было во сне. Утром, за три дня до того, как ему позвонила Миюки и сообщила об исчезновении Мацуока. Очень редко удается вспомнить лицо человека, увиденное во сне, однако в памяти Сиро это лицо отчетливо отпечаталось. Эти странные глаза, как бы вращающиеся вокруг оси земного шара, напоминали крутящийся игральный автомат. Он усиленно пытался припомнить, с чем у него ассоциировалось это лицо... Осталось только лицо этого человека... Ничего другого.
Он пытался восстановить ощущение от давно виденного, но безуспешно.
Было слышно, как с другой стороны улицы доносится треск игральных автоматов. В мозгу снова всплыла сцена из того сна.
Сиро вспомнил, как она его взволновала. И вдруг его пронзила мысль: жив или мертв Мацуока?

9

Предыдущая страница 3 Следующая страница


Прогулка богов 4

Когда ребенок заснул, Миюки снова раскрыла сберкнижку. Оставшаяся сумма была прежней. Она ежемесячно снимала по 10 000 иен, а на счете уцелело только 340 000 иен. Никаких новых поступлений не было.
На счете была точно та же сумма, что и три года назад. Миюки так и не могла понять, много это или мало - три года брака. Только одно ей было ясно: она не могла вспомнить, как это было на самом деле. При этом у нее были сомнения, смогла бы она вспомнить после двадцати-тридцати лет совместной жизни, как выглядел ее муж. Хотя они долго прожили вместе, Миюки не могла бы с уверенностью сказать, что ей удалось через оболочку скорлупы проникнуть в его сердце.
До свадьбы они встречались очень недолго. Им было тогда по двадцать девять лет. Когда он сделал предложение, Миюки, не раздумывая, согласилась. Это не был брак, основанный на глубоких взаимных чувствах. Они исходили из того, что многие браки заключаются по соглашению, а вовсе не потому, что им хотелось пожениться. Некоторое время они часто испытывали счастливые моменты. Три года их совместного брака казались безоблачными, как у обычных супругов.
И вдруг все рухнуло. Остался только счет в банке на 340 000 иен.
Прежде всего Миюки думала о том, что ей придется переехать с этой квартиры. Они поселились здесь два года назад, и через месяц предстояло выплатить залоговую сумму. Хотя район Мэгуро удобное место, но квартплата здесь слишком высокая.
Даже если рассчитывать, что залоговый взнос вернут, все равно никак не выкрутиться. У матери с ребенком на руках нет почти никаких доходов, чтобы выплачивать квартплату и при этом заниматься поисками работы...
И тут Миюки вдруг поняла, что ей следует предпринять. В данный момент ей не стоит рассчитывать на то, что муж вернется. Нет никаких сомнений, что ее муж исчез добровольно. До этого момента он только изредка выражала свою досаду, но открыто не выказывала своих чувств. Бесспорно, что по каким-то причинам он предал ее.
При этой мысли слезы отчаяния потекли из ее глаз и закапали на футон. Миюки плакала, приложив к щеке сберкнижку с жалким остатком на счете. Ей хотелось ударить кулаком по футону, но это могло разбудить только что заснувшего ребенка. Сдерживая переполнявшие ее чувства, она ограничилась тем, что просто коснулась футона рукой.
Она продолжала непрестанно плакать и никак не могла сдержать дрожь в теле. К досаде примешивались беспокойство и страх. Обнимая дочь, она мучительно пыталась представить, как женщина, не сделавшая никакой карьеры, сможет одна вырастить ребенка... От таких раздумий ей стало плохо.
И тут перед глазами Миюки всплыло лицо Сиро. Этот человек не вызывал у нее неприязни, наоборот, он был чем-то даже приятен. Он нравился ей как мужчина, но она не вполне представляла, как следует вести себя в создавшейся ситуации. Миюки решила, что, не прибегая ни к чьей посторонней помощи, смогла бы сама справиться с этой ситуацией. Просто она ощущала душевное спокойствие, когда он находился рядом.
Кроме того, она оказалась в той ситуации, когда человек, чтобы выжить, должен полагаться исключительно на свои силы. Ей хотелось убедить себя в том, что ей следует больше полагаться на саму себя.
Миюки встала, вытирая рукавом слезы. У нее оставалось время для себя, только когда дочка засыпала. К сожалению, другого выбора не было. Но она во что бы то ни стало должна была найти выход.

10

Уже две недели Сиро ничего не делал. Он собирался выяснить, куда подевался Мацуока. Однако, не являясь профессиональным детективом, Сиро только смутно представлял, с чего ему следует начать. Благодаря близкому знакомству с Мацуока, он обладал некоторой информацией только о его прежней жизни. Ничего другого в голову ему не приходило.
Сиро учился в начальной школе с Мацуока с третьего по пятый класс, и они снова встретились в университете только через семь лет. Вопрос был в том, где был Мацуока в течение четырех лет после окончания школы до поступления в университет.
Сиро решил в первую очередь выяснить именно это. Прежде всего нужно отыскать людей, которые знали его в то время. Мать Мацуока по-прежнему жила в Иида. Он знал, что в школьные годы Мацуока часто ездил домой навестить родителей. Три года назад после свадьбы он навещал своих родителей. Он известил их по телефону о своем намерении и получил согласие.
Родители Мацуока наверняка должны были знать об исчезновении сына... Сиро решил позвонить его родителям.
- Это Сиро Мураками, - представился он, когда трубку взяла мать Мацуока.
- О-о. Сиро-тян... - назвала она его как в школьные годы. - Ты женился? Как поживаешь? Все также продолжаешь толстеть?
Когда он решился перейти к делу, голос матери несколько изменился, хотя не был таким расстроенным, как он того ожидал. Наверное, ей от кого-то стало известно об исчезновении сына.
Сиро с ходу перешел к основному вопросу.
- А вы, случайно, не знаете, где был Мацуока и чем занимался после окончания школы?
- Что он делал? Разумеется, готовился к экзаменам.
- В течение четырех лет?

- Он провалился на вступительных экзаменах. Вначале он занимался дома, поскольку в маленьком городке около Нагано, где он жил, не было подготовительной школы. Он стремился самостоятельно подготовиться к поступлению в университет. Когда он поехал в Токио, то снял там маленькую комнату в квартале Такада-умадзё, после чего начал ходить в подготовительную школу при университете - названия я не помню. Время от времени он звонил и рассказывал о своих успехах и подготовке к экзаменам... странные вещи... «Я встретил удивительного человека. Теперь мне уже не надо поступать в университет».
Сиро сразу напрягся, услышав слова «удивительный человек».
- А кто был этот «удивительный человек»?
- Точно не знаю...
Сиро вспомнил эпизод, о котором рассказывала ему Миюки. Если предположить, что на Мацуока оказывал сильное влияние какой-то человек, становится понятным, почему Миюки так восприняла странное высказывание Мацуока по поводу министра Сибадзаки. Был ли он на равных с этим удивительным человеком?
- Почему он решил, что поступать в университет не нужно? - Сиро плотнее прижал трубку к уху, стараясь не пропустить ни слова.
- Не представляю. Прежде всего я не знаю, куда пропал мой сын и где он был в течение этих трех лет.
Значит, Мацуока и прежде исчезал.
Сиро понял, почему мать Мацуока не проявляла никакого волнения по поводу исчезновения ее сына. Когда он пропадал раньше, то через три года неожиданно объявился. Считая, что и на этот раз будет точно так же, она не придала этому особого значения. Мать не имела все это время ни малейшего представления, где находился ее сын.
Сиро задумался: существует ли какая-то связь между его исчезновением тогда и теперешним исчезновением?
- В тот раз вы подавали заявление в розыск?
- Нет, изредка он связывался со мной. «Поскольку у меня все в порядке, то не волнуйтесь», - говорил он по телефону. Но он не сообщал, где находится и чем занимается. Сиро-тян, а ты никогда не спрашивал моего сына, чем он занимался все это время?
- Нет.
Сколько он ни интересовался, чем Мацуока занимался до поступления в университет, тот ничего не отвечал. И тут Сиро вдруг выразил свое сомнение:
- Однако, если Мацуока говорил, что у него не было необходимости поступать в университет, почему он все же поступил туда? Все это кажется удивительным. Почти три года о вашем сыне не было ни слуху ни духу, а потом он вдруг проявился и объявил, что стал студентом университета. - Сиро пытался проанализировать слова матери Мацуока и вдруг спросил: - Извините, а кто платил за вступительные экзамены и за его обучение?
- Ни я, ни мой супруг денег ему не давали.
- Следовательно, он сам оплачивал свое обучение?
- Получается, да.
В частном университете вступительный взнос и плата за экзамены составляют около миллиона иен. Откуда Мацуока мог получить такую большую сумму?
- И потом мы ему никаких денег не высылали. Он говорил, что где-то подрабатывает. Вероятно, ему пришлось очень много работать.
Сиро не знал, что сказать. В студенческие годы он не замечал, чтобы Мацуока где-то подрабатывал.

11

Вначале Сиро собирался поехать один, но потом передумал. Вероятно, будет иметь смысл, если с ним окажутся бывшая жена Мацуока и его дочь. У него было достаточно времени, чтобы заехать в Мэгуро, забрать там Миюки, после чего отправиться в Хиёси в квартале Кохоку. Сиро развернулся на перекрестке Накахара.
Из звонка в дом родителей Мацуока в Иида он узнал две вещи. Во-первых, после окончания средней школы и переезда в Токио Мацуока начал посещать подготовительную школу, но однажды сказал: «Я встретил удивительного человека, мне уже не надо поступать в университет». В течение трех последующих лет между ним и родителями не было никакой связи, если не считать нескольких случайных звонков. Родители даже понятия не имели, где находится их сын. Во-вторых, после длительного перерыва Мацуока попросил у матери получить для него кредитную карту и выслать по указанному адресу. Мать записала его адрес. Этот адрес еще оставался в ее записной книжке, благодаря чему Сиро смог узнать, по какому адресу была послана кредитная карта: «Префектура Канагава, Иокогамаку, Хиёси 2-12-3, для Окамото». От этого места до квартала Симмаруко, где жил Сиро, было рукой подать.
Если предположить, что существует какая-то связь между его исчезновением десять лет назад и нынешним исчезновением, напрашивалась мысль, что это одно и то же место. Но не исключено, что он просто обратился к некоему Окамото с просьбой разрешить воспользоваться его почтовым адресом. У Сиро не выходили из головы слова Мацуока: «Я переехал к одной женщине».
Хорошо бы, если бы в Хиёси именно по этому адресу сейчас и проживал Мацуока. Даже если он сейчас там не живет, возможно, удастся обнаружить какой-то ключ. На самом же деле он надеялся, что, вопреки ожиданиям, в проеме двери может появиться фигура Мацуока. При этом он решил, что будет более убедительным, если с ним окажутся его жена Миюки и дочь Ами и их появление будет для него неожиданностью. Поэтому без Миюки и Ами не обойтись. Если он обнаружит Мацуока в Хиёси, ему нужно будет попытаться убедить Мацуока рассказать о причинах его исчезновения. Это должен быть дружеский разговор между двумя старыми приятелями. Возможно, в это замешана какая-то женщина... Пока что у Сиро не было даже малейшей догадки. Если причиной исчезновения Мацуока была его ветреность, то зачем ему понадобилось звонить среди ночи и диктовать какой-то непонятный номер машины: «Синагава: 05-3407»? Несомненно, Мацуока вкладывал в этот номер какой-то особый смысл.
Сиро видел в зеркале заднего вида, как прямо за его спиной опускается заходящее солнце. Дни становились все короче, и по времени захода солнца ощущалось наступление зимы.
Он изо всей силы жал на газ. Для этого имелась только одна причина: поскорее увидеть лицо Миюки. Он радовался при мысли, что у него есть убедительная причина взять Миюки с собой и побыстрее доехать до ее дома.

* * *

Не теряя времени, она навела в квартире минимальный порядок. После того как Миюки решила переехать, независимо от того, когда это произойдет, ей очень хотелось разобрать ненужные вещи. Она нервничала, что ничего не предпринимает, чтобы начать новую жизнь.
Она думала о том, как много проблем ей предстоит решить: поиски нового жилья, поиски работы, места в яслях для дочки. Пока она не определится с жильем, невозможно устраивать младенца в ясли. Пока не устроит ребенка в ясли, невозможно заниматься поисками работы.
Во всяком случае, она до сих пор ничего не сделала, дни проходили в бездействии, и в конце дня, охваченная чувством беспокойства и тревоги, она никак не могла заснуть.
В тот вечер, закончив приготовление ужина, Миюки вдруг надумала навести порядок в стенном шкафу и разобрать скопившиеся там журналы.
Еженедельных и ежемесячных журналов оказалось больше, чем она думала, и Миюки без колебаний решила их выбросить. Удивляясь, почему не сделала этого раньше, она достала из шкафа стопку каких-то идиотских журналов. Среди них было несколько женских, хотя Миюки не могла припомнить, чтобы когда-то их покупала.
Она связала журналы в пачку, но, видимо, завязала так слабо, что, когда попыталась ее поднять, они сразу рассыпались. Она повторила попытки еще несколько раз и наконец, обвязав их трижды, собралась вынести и оставить у подъезда. И в тот момент, когда Миюки вышла из квартиры, вдруг увидела поднимающегося по лестнице Сиро. Он впервые появился без предупреждения.
- В чем дело? - воскликнула, разгибаясь, Миюки.
- Извини, что так неожиданно, - с этими словами Сиро подошел к ней.
Такого серьезного выражения на его лице ей никогда видеть не приходилось. Миюки медленно выпрямилась и ждала, пока он объяснит причину своего прихода.
- Не могла бы ты всего на час поехать со мной? - с ходу выпалил Сиро.
- Что?.. - только и могла растерянно ответить Миюки.
- Возможно, я нашел ключ, который позволит нам добраться до жилища Мацуока.
- Вы узнали, где он находится? - переспросила Миюки упавшим голосом.
Она подумала, что, даже если они выяснят его местонахождение, положение дел не улучшится, но ей было любопытно узнать, чем объясняется необычное поведение ее мужа. Если им повезет и они встретятся, ей хотелось сразу напрямик спросить его об этом. Возможно, он попытается объяснить, что означают для него прожитые совместно три года. Она больше не могла жить в неведении.
- Дело не в том, что я узнал, где он живет. Я поговорил с родителями Мацуока и попытался что-то выяснить, но... Во всяком случае, он где-то недалеко. Хиёси в квартале Кохоку. На машине двадцать-тридцать минут. Подробно все расскажу по дороге.
Хотя он и сказал, что, возможно, напал на след, и попросил составить ему компанию, в отличие от мужчин, женщины не способны немедленно выйти из дома.
- Нужно поторопиться?
- Пожалуй, да...
- Не подождете меня минут пять?
- Пожалуйста, - с этими словами Миюки открыла дверь и пригласила Сиро пройти в прихожую. На полу от прихожей до столовой были беспорядочно разбросаны журналы.
- Все это осталось от моего мужа.
- Извини, мне грустно на тебя смотреть.
Миюки уже собиралась все это прибрать, но Сиро со словами «Я сам все сделаю» принялся собирать журналы. Вероятно, из-за того, что руки у него сильнее, ему удалось сделать это очень быстро.
Услышав участие в его словах, она решила доверить Сиро наведение порядка.
Она уже было собралась зайти во внутреннюю комнату в японском стиле, чтобы немного накраситься, как ее остановил оклик Сиро:
- А-а, подожди!
Когда она обернулась, Сиро держал в руках два журнала.

12

Среди рассыпавшихся журналов на обложке одного из них Сиро бросилось в глаза имя женщины. Иероглифы были некрупными, но в углу яркой красно-коричневой обложки отчетливо выделялось имя Акико Кано. Он воодушевился, но, просмотрев вдоль и поперек оглавление в надежде обнаружить там упоминание об интервью с ней, Сиро, к своему удивлению, ничего там не нашел. В оглавлениях всех других журналов было имя Акико Кано. Материал о ней занимал много места, но все ее фотографии были вырезаны, хотя длинные интервью с ней и подписи под фото оставлены.
Сиро позвал Миюки, чтобы показать ей имя Акико Кано на обложке. Всего таких журналов было одиннадцать, и на каждом из них большими или маленькими иероглифами было написано имя Акико Кано.
- Миюки, ты все это сама покупала? - спросил Сиро.
Но она отрицательно покачала головой, поводила пальцем по оглавлению журнала, который держал в руке Сиро, и с мрачным лицом произнесла:
- Неужели все это он покупал...
Название большинства журналов свидетельствовало о том, что они женские, мужчины должны испытывать отвращение к подобным изданиям.
У него не оставалось сомнений, что Мацуока мог покупать их с одной единственной целью: собирать информацию о Акико Кано.
- Мацуока был поклонником Акико Кано?
Миюки сразу же ответила:
- Я смеялась над ним, что он поклонник телезвезд женского пола, на что он всегда отвечал, что среди парней на телевидении нет никого стоящего.
На лице Миюки появилось такое презрительное выражение, какого Сиро никогда раньше не видел, но он не отвел взгляда. У Сиро создалось впечатление, что у нее постепенно меняется отношение к мужу. Казалось, что в нем все сильнее проглядывает ненависть.
- Если предположить, что он не был ее поклонником, то зачем он тогда собирал и хранил эти журналы?
Разумеется, Сиро подозревал, что для этого имелась какая-то причина. Он пытался как-то связать его исчезновение с передачей, которую Мацуока непосредственно перед этим смотрел по телевизору.
Возможно, это полная глупость? А может быть, исчезновение Мацуока как-то связано с Акико Кано?
В голове крутилась навязчивая мысль: что могло быть общего у популярной телеведущей с заурядным гражданином Мацуока? Он абсолютно не понимал.
Воспользовавшись тем, что Миюки вышла из комнаты, он вырезал статью про Акико Кано и засунул в карман.
Миюки сидела на заднем сиденье, обнимая ребенка. После того как он объяснил, куда они направляются, она, видимо, от усталости прижалась левой щекой к стеклу и, казалось, задремала. Повернув зеркальце заднего вида, Сиро наблюдал за дремлющими дочерью и матерью, и у него возникла иллюзия, что это его жена и дочь безмятежно спят. При размеренном движении машины ему показалось, что мгновенно исчезли все жизненные тревоги.
В начале ноября, в понедельник, в семь часов вечера, свернув на дорогу Накахара, ведущую к Иокогаме, Сиро полагал, что таким образом сможет избежать пробки, поскольку перед мостом Марукобаси в это время они всегда бывали.
Сиро рассматривал в зеркало лицо спящей Миюки, и вдруг снова всплыло в памяти имя Акико Кано. Вырезанная заметка лежала у него в кармане. Если Мацуока хранил такие вещи в книжном шкафу, значит, он являлся ее поклонником. Вопрос был в том, как связано исчезновение Мацуока с тем, что он вышел из дома сразу после того, как посмотрел передачу с ее участием.
Сиро попытался мысленно нарисовать всевозможные версии. Например, предположим, что существует женщина, которую Мацуока уже давно страстно любит. Предположим, что внешне эта женщина страшно похожа на Акико Кано. Увидев ее в передаче вечером в последнее воскресенье августа, он сразу вспомнил свою любимую женщину, и тут у него созрело решение. До этого он раздумывал: убежать ли вместе с любимой, или поступить как-то иначе, но окончательно собраться с духом не мог. Люди часто принимают серьезные решения под воздействием какого-то незначительного импульса.
Возможно, он сразу вышел из дома и во время встречи с ней осмелился назад уже не возвращаться. Он предположил, что в таком случае жилище Мацуока находится неподалеку от жилища его возлюбленной. Если представить, что сейчас Мацуока проживает в Хиёси квартала Минато-Кита, она должна жить где-то неподалеку.
Он пытался свести все воедино. С одной стороны, внутренний голос говорил ему, что это будет не очень просто. С другой стороны, это как-то связано с несуществующим автомобильным номером, который посреди ночи назвал ему Мацуока.
Он пытался каким-то образом согласовать эту информацию со странными действиями этого человека, и решил, что, несомненно, движется в правильном направлении. Во многих случаях люди произносят лишенные смысла слова или пытаются идти против течения.
Сиро это было знакомо, поскольку похожие чувства он испытывал десять лет назад, когда лишился отца. В больнице, куда увезла его «скорая помощь», ровно через два часа после этого отец испустил дух.
Когда до сознания Сиро дошли слова врача: «Настал его смертный час», как бы в ответ на это засвистел кипящий чайник на боковом столике. Кроме него в общей палате никого не было, и странно было кипятить воду в тот самый момент, когда душа отца должна была покинуть тело.
Сиро никогда не сможет забыть картину, которую увидел затем. В разорванном на клочки воздухе, бесстрастно глядя на плачущих навзрыд мать и младшую сестру, он услышал слова врача: «Последний час».
«Этот чай горячий?» - вдруг спросил кто-то. Стало очевидно, что это имеет непосредственное отношение к действительности. У Сиро в тот момент пересохло в горле, а в ушах непрестанно свистел поющий чайник. По какой-то особой причине он не мог произнести ни слова.
Он пытался что-то сказать, но из него выходили какие-то невразумительные звуки.
Теперь Сиро пытался силой воображения представить последовательно действия Мацуока за рамками повседневности. Ему было любопытно, какая история у него получится. Чтобы убедиться, чем отличается подлинная история от той, которую намеревался создать Сиро, он и направился в то место, где предположительно мог находиться Мацуока.
Свернув направо от шоссе Накахара, он сразу же пересек узкоколейку Тоёко. От нее отходила торговая улочка, плотно застроенная маленькими домиками. Когда Сиро прочитал название квартала на электрическом столбе, то понял, что нужный ему находится где-то поблизости. Он искал место, где можно было бы припарковаться, и в конечном счете оставил машину у края дороги.

Предыдущая страница 4 Следующая страница


5 Кодзи Судзуки

Выйдя из машины, Сиро осторожно, чтобы не разбудить Миюки и ребенка, прикрыл дверцу и направился искать здание в указанном квартале: 2-12-28.
Он сразу его заметил и предположил, что это четырехэтажное здание было построено лет двадцать назад.
Изучив у подъезда список жильцов. Сиро обнаружил среди них на третьем этаже фамилию Окамото и контору «MCN». По этому адресу доставляли почту. Несомненно, и квартал, и здание были именно те, которые он искал. Лет двенадцать-тринадцать назад Мацуока завел себе здесь почтовый ящик, чтобы получать корреспонденцию от родных.
Сиро не мог понять, зачем Мацуока потребовалось заводить почтовый ящик именно здесь.
Разумеется, потому что он здесь проживал. Нет, скорее всего, он здесь не жил, а только изредка появлялся. Если бы он здесь жил, то имелась бы табличка с именем Мацуока.
«Зачем ему это было нужно?» - задал себе вопрос Сиро и сам же ответил: «Конечно, потому, что когда-то он здесь жил. Возможно, временно. Если бы он жил здесь сейчас, то на табличке было бы написано не „Окамото", а „Мацуока"». Сиро напряг воображение и предположил, что он, возможно, сожительствует с женщиной по фамилии Окамото, и перед глазами у него всплыл образ Мацуока. Когда он представил Мацуока с его сожительницей, в голову полезли неприличные слова.
Интересно, зачем он пользовался этим почтовым ящиком?
Чтобы избежать алиментов? Или для получения паспорта?
Ничего другого в голову ему не приходило. Сиро никогда не слышал, чтобы Мацуока говорил о поездках за границу. Он отошел на несколько шагов и с центра дороги осмотрел все здание. На первом и втором этажах, вероятно, находились офисы средних и мелких учреждений, так как на стеклах были написаны их названия и разные лозунги. Поскольку свет в комнатах был погашен, написанные иероглифы прочесть было трудно. Рабочих! день закончился, и теперь здание выглядело постаревшим, без всяких признаков жизни. Ему трудно было представить, что в одном из помещений этого здания живет женщина.
Прежде чем будить Миюки, лучше самому провести расследование.
Оглянувшись на оставленную машину, он вошел в подъезд и начал подниматься по лестнице. Лифта не было, поэтому на третий этаж ему пришлось подниматься пешком. От его шагов по бетонным ступеням разносился резкий звук, какой бывает в коридорах и залах.
Неужели Мацуока и правда живет в таком месте?
Если отбросить некоторые противоречия, возможно, могло бы появиться какое-то объяснение, но Сиро начал инстинктивно отметать любые. На третьем этаже была только одна дверь. Хотя у входа было четко написано: «3F Окамото», на двери не было никакой таблички. Сколько он ни искал, перед ним была только голая дверь, за которой должен был, несомненно, жить человек по фамилии Окамото.
Сиро не стал нажимать кнопку звонка, а приложил ухо к железной двери. Должны же быть слышны какие-то признаки обитаемости квартиры. Когда мужчина с женщиной живут вместе, да еще в полном согласии, там и пылинки не обнаружишь, а здесь через щели и замочную скважину распространялся сильный мужской дух. Наверное, галлюцинация?
Нет, это не была галлюцинация. До ушей Сиро отчетливо доносился разговор нескольких мужчин. Но слов разобрать было нельзя. Хотя он старался быть не предвзятым, атмосфера за дверью была совсем не такой, когда люди радуются жизни.
Казалось, что эти люди намеренно стараются соблюдать меры предосторожности.
«С такой физиономией, как у меня, лучше там не появляться», - подумал Сиро и медленно спустился по лестнице.

13

Услыхав легкий стук по боковому стеклу машины, Миюки сразу проснулась. Она настолько крепко спала, что в первое мгновение не могла понять, где находится. Пробуждение было слишком внезапным.
Открыв переднюю дверцу и просунув голову внутрь, Сиро спросил:
- Проснулась?
Миюки закрылась руками, потому что не хотела, чтобы он видел ее бледное, заспанное лицо. Сиро сел на переднее сиденье рядом с местом водителя и, откинувшись на подголовник, сказал:
- Я бы хотел отправить тебя в разведку..
- Разведку?..
- Вот в это трехэтажное здание прямо напротив.
- Мой муж там? - удивленно спросила Миюки и приподнялась. Она с самого начала ничего особенного не ожидала.
- Не уверен, что он там сейчас. Но совершенно точно, что Мацуока бывал здесь десять лет назад. Я никак не мог ошибиться. И раз уж мы специально здесь оказались, хорошо было бы все разузнать.
- А... разузнать должна я? - неуверенно пробормотала Миюки.
- Для этого задания лучше подходит женщина.
Миюки подумала, что это очень своеобразный довод. У нее возникло подозрение, что, несмотря на довольно крепкое телосложение, Сиро, похоже, на удивление робок.
Миюки только еще глубже вжалась в сиденье и молчала. Сиро понимал, что, если доходчиво все ей объяснить, она непременно согласится.
- Если я пойду сам, позвоню в дверь и они увидят в дверной глазок мое лицо, то, очень может статься, просто не откроют дверь в целях предосторожности.
- Предосторожности?
Миюки начала испытывать все большее беспокойство.
- Это на всякий случай. Обычно к женщинам относятся с меньшей подозрительностью, нежели к мужчинам. Я хочу, чтобы ты поняла. Если я позвоню в дверной звонок, то перед моим носом решительно захлопнут дверь и на этом все закончится. Путь для получения новой информации для нас будет закрыт.

«Дела принимают странный оборот», - подумала Миюки.
- А что я могу сделать? - спросила она, после чего ее настроение резко ухудшилось. За последние месяцы Миюки неоднократно задавала себе этот вопрос: что я могу, одна с ребенком на руках, без опыта работы? Хоть бы кто-нибудь помог, кто-нибудь взял на себя мои хлопоты...
- В любом случае тебе они должны открыть дверь. Это более вероятно.
- А Окамото - это женщина?
- Не в курсе...
- Я толком ничего не знаю, - возмутилась Миюки.
- Так же, как и я...
В сущности, нужно было, чтобы Миюки открыли дверь и тот человек, что выйдет на порог, согласился немного побеседовать с ней. Желая поскорей с этим покончить, Миюки наконец набралась решимости и поднялась с сиденья.
Закрепив ребенка на спине, Миюки направилась к зданию и, остановившись по дороге несколько раз, все-таки поднялась на третий этаж. Там Сиро кивком указал на дверь и прошептал:
- Расслабься.
После спустился до середины лестничного пролета и присел в тени перил.
Миюки стояла перед дверью в растерянности, не зная, нажать кнопку звонка или тихо постучать?
Сиро начал испытывать какое-то раздражение. И в этот момент вдруг за дверью что-то зашуршало, потом дверь распахнулась, слегка задев кончик носа Миюки. Это произошло так внезапно, что Миюки слабо вскрикнула. Из-за двери появился худощавый юноша с гибкой фигурой. Юноша тоже слегка опешил, когда, открыв дверь, обнаружил за ней женщину.
Некоторое время они стояли друг против друга, не произнося ни слова.
- А-а... вы - Окамото-сан? - первой, почти не разжимая губ, выдавила Миюки.
- Э-э... вы ошиблись... это... что вам надо? - спросил мужчина, опустив на пол бумажный пакет, который держал в руке. Из него высыпалось несколько десятков тетрадей. Судя по голосу, юноше было лет двадцать.
- Мой муж у вас? - решительно спросила Миюки, видя, что юноша растерялся больше, чем она.
- Ваш муж... а о ком вы говорите?
- Кунио Мацуока.
Услышав это имя, юноша вздрогнул и звучно сглотнул слюну. Было видно, что он явно опешил, потому что не рассчитывал услышать имя Мацуока. Юноша просто лишился дара речи и, как к спасательному судну, обратил взор в глубь квартиры.
- Что случилось? - донесся оттуда звонкий мужской голос.
Юноша шепотом объяснил создавшуюся ситуацию.
Сразу появился какой-то мужчина. Коренастый, он казался сильным человеком. По его голосу чувствовалось, что он только что проснулся.
- А вы, собственно, кто? - спросил он.
- Я жена Мацуока.
- Я не знаю никакого Мацуока, - буркнул мужчина.
Чувствовалось, что в квартире был кто-то еще. Даже Миюки это ощутила. Этот кто-то словно подслушивал разговор в прихожей.
- Странно... Мне сказали, что он точно здесь... - Миюки пыталась выудить хоть какую-то информацию.
- Квартиросъемщики в этом здании постоянно меняются. Может, перепутали с предыдущим жильцом... - С этими словами мужчина собирался решительно закрыть дверь, но, зацепившись за валяющийся на полу в прихожей бумажный пакет, сердитым голосом что-то сказал юноше. Когда тот подобрал пакет, мужчина яростно хлопнул дверью.
Обескураженная Миюки еще какое-то время стояла, раскрыв рот, и не могла пошевелиться.
В мгновение ока Сиро оказался рядом и положил руку ей на плечо. Придя в себя, Миюки стряхнула его руку и стала быстро спускаться по лестнице.
- С меня хватит! Больше я на такое не соглашусь! - Попав на второй этаж, Миюки выпустила свой гнев наружу. Все оказалось совсем не так, как ей обещали, и она телом ощущала опасность. Когда страх прошел, в ней вскипело возмущение.
Сиро молча тянул Миюки за руку вниз, но когда они добрались до почтовых ящиков в подъезде, он выпустил руку Миюки и огляделся. Сиро вытащил содержимое ящика с надписью «Окамото» и засунул его в задний карман брюк. Это был необычно длинный конверт.
- Что вы делаете? Вы же не вор! - осуждающе воскликнула Миюки.
- Так надо, так надо...
С этими словами Сиро посадил Миюки в машину и сразу нажал на газ.
Возвращаясь в Токио по дороге Накахара, Сиро, слегка приподнявшись, достал письмо и нетерпеливо посмотрел на него.
- Ты не могла бы вскрыть?
На конверте не было имени отправителя, но, судя по почерку, это была молодая девушка. После некоторых колебаний Миюки вскрыла конверт и достала из него два сложенных вдоль листочка.
Слева внизу была наклеена цветная фотография очень хорошенькой девушки лет двадцати. Сверху были написаны адрес, номер телефона, рост, вес, параметры бюста, талии и бедер. Разумеется, это были данные девушки. Справа были перечислены сведения о любимых учебных дисциплинах, хобби, спорте, кумирах, любимых книгах, предпочтениях в кино и музыке. Ниже, в колонке чуть большего размера, были изложены мотивы участия в конкурсе, а также несколько строк отводилось для саморекламы.
Просмотрев письмо, Миюки кратко объяснила Сиро, что там написано.
- Прочти, пожалуйста, - попросил Сиро.
- Что именно?
- Прежде всего, чем вызвано желание участвовать в конкурсе.
- Можно включить свет?
Иероглифы в письме были мелкими, она пыталась прочесть их при свете фар и уличных фонарей, но это ей не удавалось.
- Да, конечно.
Пошарив рукой на потолке. Сиро включил свет в салоне.
- Я всегда мечтала о профессии, воспитывающей изысканность, такой как ведущая на телевидении. И в будущем я хочу стать телезвездой. Сейчас я студентка и трачу все силы на учебу, но если бы я не была студенткой, то не смогла бы принять участие в этом конкурсе. Я хочу получить такую работу еще и для того, чтобы раскрыть все свои способности.
Когда Миюки закончила читать. Сиро громко рассмеялся. В ответ Миюки тоже засмеялась. Это звучало забавно. Она почувствовала, что от такого откровенного письма девушки прежнее тягостное ощущение сразу же куда-то испарилось.
- Что все это значит? - удивленно спросила Миюки.
Сиро, не ответив на ее вопрос, снова попросил:
- А теперь саморекламу...
Миюки начала читать:
- Учась в старшей школе, я некоторое время провела в американской семье. Хотя у меня был хороший английский, как мне казалось, американцы всеми силами активно пытались научить меня говорить так же, как они. Уже будучи студенткой, я снова немного стажировалась в Америке. Я думаю, это был очень полезный опыт уединенной жизни вдали от дома.
Закончив читать, Миюки спросила:
- Что все это значит?
Сиро снова громко рассмеялся. К Миюки вернулось хорошее расположение духа. Так она не смеялась уже несколько месяцев.
- Потом сам внимательно почитаю.
Сиро взял у Миюки письмо и бросил его в бардачок.
_ - Кстати, Миюки, я хочу, чтобы ты подробно рассказала мне обо всем, что видела там...
- Но вы ведь и сами слышали весь наш разговор.
- Что собой представлял тот парень, что открыл тебе дверь?
- Маленький, худощавый...
- Как он был одет?
- Черные штаны, сверху спортивная куртка...
- Что-нибудь еще?
- В руке он держал бумажный пакет.
- А что было в нем?
- Стопка тетрадей.
- Тетрадей?
- Да, тетрадей. При этом много. Наверное, не меньше двадцати. Может, и больше.
- А что было на ногах у этого парня?
- Он выронил пакет, и тетради рассыпались... Прямо возле них были сандалии... Да, на ногах были сандалии.
- Попытаюсь подытожить. Молодой парень в штанах и спортивной куртке с пакетом тетрадей в руке обул сандалии и собирался выйти из квартиры. Итак, он открывает дверь и как раз в этот момент налетает на тебя.
- Я так испугалась!
- Интересно, куда он направлялся?
- Да уж. Но определенно, куда-то недалеко.
- Согласен. Пожалуй, куда-то поблизости. Если бы не сандалии и пакет с тетрадями, то можно было бы подумать, что он собрался на пробежку. Однако зачем он взял с собой столько тетрадей?
- Возможно, он просто собрал старые использованные тетради и собирался их выбросить...
- Не исключено. Но ты ведь видела только тетради, да? А обычно их выбрасывают вместе со старыми журналами и газетами... Как раз как ты сделала это недавно.
- Ну и что вы думаете?
- Даже не знаю. Но почему-то мне на ум приходит что-то вроде лекции. - Лекция? - Как думаешь?

- Не знаю, я на них никогда не бывала.
Услыхав о лекции, Миюки представила себе подобие университетского семинара, но ей, никогда не учившейся в университете, это мало о чем говорило.
Пробки понемногу рассасывались, и движение машин ускорилось. Дом Миюки был уже совсем близко.
- Теперь поговорим о другом. Ты произнесла имя Мацуока, но он ничего не ответил. Почему?

Предыдущая страница 5 Следующая страница


Прогулка богов 6

- И почему я только решила, что он ответит на мой вопрос?
- Ты была взволнована. Имя Мацуока вырвалось у тебя совершенно неосознанно.
- Да, так и было.
- Ты видела выражение его лица? Как тебе показалось, этот парень знает Мацуока?
- Конечно. Определенно знает. Он сразу же опешил.
- Опешил?
- Да, что-то вроде легкой паники.
- А как выглядел второй мужчина?
- Не очень высокого роста. Плотного телосложения. Похож на профессионального борца. И взгляд хитрый такой...
- Этот тип вышел, чтобы прийти ему на помощь. Кроме них был еще кто-то?
- Да. Из прихожей мне было не видно, что происходило внутри. Но совершенно точно там было несколько человек.
- Вот как...
Сиро на этом прервал разговор и, взглянув на дорожный указатель, повернул руль влево. Прямо перед ними оказался малобюджетный многоквартирный дом, в котором проживала Миюки.
- Если не возражаешь, я хотел бы зайти ненадолго, - нерешительно произнес Сиро.
Было около девяти вечера. В голове Миюки закружились мысли, успеет ли она принять ванну, стоит ли прежде уложить дочку спать... Так и не приняв решения, она вдруг задала встречный вопрос:
- Вы голодны?
- Да, я страшно голоден.
- Может, купим готовых цыплят в универсаме?
- Годится.
Сиро припарковал машину у магазина.

14

Пока Миюки принимала ванну, Сиро сидел в комнате в традиционном японском стиле, попивал пиво и поджидал ее. Поскольку ванная находилась рядом со столовой, он задвинул фусума, чтобы мать с дочерью чувствовали себя спокойно.
Однако в многоквартирном доме невозможно было избежать посторонних звуков.
При шуме льющейся воды на него начали наплывать видения. В голове возник эротический образ Миюки с годовалым ребенком на коленях, с распущенными волосами и колышущимися грудями.
Разложив на низком столике листки бумаги для записей, он записал все, что на данный момент ему было известно о Мацуока. Он хотел расположить все в хронологическом порядке, но это никак не получалось. Отщипнув кусочек цыпленка, он запил его пивом и, когда вытер рот рукой, увидел на тыльной стороне ладони следы масла.
Пока он этим занимался, Миюки вышла из ванной и попросила Сиро переместиться в столовую.
Прихватив с собой банку пива, жареного цыпленка и бумагу для записей, он осторожно отодвинул фусума и сразу увидел Миюки в пижаме, держащую на руках закутанную в банное полотенце девочку. Ему показалось, что он увидел то, что ему не полагалось видеть.
- Простите, я в таком виде...
- Да нет, ну что ты.
Миюки ловко надела на девочку пижаму и, держа ее на руках, скрылась в комнате, расстелила футон, погасила свет и прилегла рядом с ребенком.
Сиро сидел за обеденным столом, потягивая пиво и молчаливо дожидаясь, когда девочка окончательно заснет. Он слышал, как мать с дочкой мирно посапывают. Сиро даже представить не мог, как засыпает младенец. Он нетерпеливо ждал момента, когда окажется с Миюки наедине. Однако даже представить не мог, что ему делать.
Может ли он спать с женой близкого друга, если тот бесследно исчез?
Его не просто не было дома, Мацуока испарился, бросив жену и ребенка. Более того, он дал понять, что больше не считает себя ее мужем, и о нем можно забыть, оставив только неприятные воспоминания... Могла существовать только одна причина: у него где-то завелась любовница. Вероятно, он испытывал к ней глубокие чувства.
Сейчас необходимо было все расставить на свои места. Сиро попытался упорядочить свои воспоминания, потом совместить их с информацией, которую он получил от Миюки, затем, возможно, удастся восстановить картину жизни Мацуока. Если ему станет понятно прошлое Мацуока, должна будет автоматически выясниться и причина его исчезновения. Но будет ли она на самом деле верной?
Мацуока родился 5 мая 1961 года в городе Иида префектуры Нагано и был третьим ребенком в семье. Сиро вырос на морском побережье у залива Сумо между Тоси и Хаяма. На востоке находился город Идайра, к которому спускался горный склон Акаиси, через самый центр плато Идайра в южной части города протекала река Тэнрюгава. Именно там до четвертого класса начальной школы учился Сиро.
В 1972 году, когда он был в пятом классе, Мацуока перевелся в школу в Тоси, где стал однокашником Сиро.
Каким же учеником он был? Когда Сиро впервые встретился с Мацуока, то узнал, что когда один из преподавателей спросил его, кого из исторических персонажей он уважает, Мацуока ответил: «Александра Великого, Наполеона и Гитлера». Эти три имени произвели сильное впечатление на Ногути, Эйё и остальных. Всех троих объединяло одно: стремление к мировому господству. Очень немногие могли бы выбрать именно этих трех людей в качестве идеала. При этом Мацуока был предводителем изгоев и не стремился к деспотическому руководству. Вероятно, под внешней хрупкостью скрывалась сильная личность.
В 1976 году в возрасте пятнадцати лет он переехал из Тоси в Нагоя. Уже в следующем году его отца перевели по работе в родной город Идайра, и он вернулся в прежнюю школу.
В 1980 году он окончил среднюю школу и, провалившись на вступительных экзаменах, уехал в Токио, где вел вольную жизнь.
В 1981 году, когда он сдавал вступительные экзамены, то позвонил родителям и сообщил: «Я встретил удивительного человека. Мне уже не нужно поступать в университет». В течение трех следующих лет до поступления в университет в 1984 году он совершенно не общался с родителями, только однажды сообщил: «Я собираюсь получить регистрацию у Окамото в префектуре Канагава». Очевидно, с 1981-го по 1984 год Мацуока проживал у Окамото.

В 1984 году он поступил в университет. По словам матери Мацуока, его родители совершенно не оплачивали его обучение. Откуда он мог взять более миллиона иен для платы за обучение?
В 1987 году он окончил университет и устроился на работу в бюро при газетном издательстве.
В 1992 году после полугодового романа с Миюки Окада он на ней женился. Ровно через три года Мацуока бросил семью и исчез.
С последнего воскресенья августа от него не было ни слуху ни духу.
Бесшумно раздвинулась перегородка, и появилась Миюки.
- Простите, - прошептала Миюки, оставившая гостя в одиночестве почти на полчаса.
- Уснула?
- Да, она устала за день.
Миюки зевнула и присела к маленькому столику напротив Сиро.
Сиро молча пододвинул ей банку пива и жареного цыпленка и заглянул в глаза. Отхлебнув пива, Миюки вытерла салфеткой губы и откусила кусочек цыпленка. Сиро было неприятно смотреть на ее губы, влажные и поблескивающие от куриного жира.
Миюки вытерла руки полотенцем, которое до того покрывало ей голову, поправила пижаму, глотнула пива.
- Великолепная закуска! - подначивал ее Сиро.
- Да уж! - робко откликнулась Миюки.
Она пребывала в благодушном настроении и выглядела на удивление хорошенькой, так что Сиро невольно захотелось ее обнять. Не обращая на него внимания, Миюки превратилась в слух и затаила дыхание. Сиро ничего не слышал, но догадался, что, вероятно, она, как мать, прислушивается к дыханию спящего ребенка.
Сиро протянул исписанный листочек и объяснил Миюки:
- Посмотри, я попытался набросать план жизни Мацуока. - Подождав, пока она все просмотрит, он добавил: - Мне хотелось бы узнать подробно, что происходило с лета этого года.
- Сразу после того, как в воскресенье, двадцать седьмого августа, Мацуока посмотрел телепередачу с участием Акико Кано, он вышел из дома и бесследно исчез.
- А ты не перепутала дату?
Миюки кивнула, подтверждая правильность своих слов.
- Двадцать шестого сентября глубокой ночью Мацуока позвонил мне и назвал несуществующий номер машины: «Синагава 05-3407». Двадцать третьего октября мы побывали на работе у Мацуока, чтобы забрать его личные вещи, и я обнаружил там фотографию какого-то жуткого человека. И вот сегодня, шестого ноября, я позвонил родителям Мацуока, чтобы выяснить, не обращался ли он к ним за помощью в период с 1981-го по 1984 год.
Просмотрев записи Сиро, Миюки спросила:
- А что может означать это странное письмо?
Он достал из кармана сложенный пополам конверт и выложил на стол. В нем было два листочка с наклеенной фотографией девушки, которая жаждала принять участие в конкурсе и всячески себя рекламировала. Зачем это письмо было послано на бывший адрес Мацуока?
- Теперь, разложив по порядку все известные нам факты, давай попробуем восстановить ход событий. Если делать это недостаточно внимательно, можно пойти по ложному пути. Все должно быть предельно естественным. - Сиро хотелось убедиться, что Миюки согласится с его построением.
- Даже не знаю, что сказать... - пробормотала Миюки.
- Прежде всего следует подумать, не принадлежал ли он к какой-нибудь группировке или организации. - Сиро пристально посмотрел на Миюки.
- Я все поняла, - выдавила Миюки. Без такого предположения разговор не получился бы. Ведь оба они старались распутать одну и ту же историю.
- Теперь твоя очередь. - Сиро кивнул ей, призывая высказаться.
- Ну... Когда мой муж был в Катада-бадзё, он случайно встретился там с человеком, который был одним из руководителей какой-то организации. Моя свекровь говорила про него: «Удивительный человек!»
- Подожди-ка! А не фотография ли этого человека была наклеена в ящике стола Мацуока?
- Не знаю. Он это утаивал.
- Дальше.
- Думаю, что они с этим человеком принадлежали к какой-то организации. Не случайно он сказал: «Мне нет необходимости продолжать обучение».
- Да? А почему? Почему после вступления в эту организацию университет стал ему не нужен? - спросил Сиро, который по мере расследования начал приходить в легкое возбуждение.
- Возможно, он считал, что должен все свои силы отдавать этой организации.
- А как объяснить, что через три года Мацуока все же поступил в университет?
- Вероятно, он одумался.
- Зачем ему надо было поступать в университет?
Возникает мысль, что он собирался сделать карьеру. Разумеется, ему обещали, что если он будет принадлежать к их группировке, то добьется успеха в жизни, а поступать в университет ему необязательно. После этого он на три года исчез, наверное, был по уши занят делами этой организации. Однако поскольку он не мог подать официальное заявление в полицию с просьбой о регистрации, ему не оставалось ничего другого, кроме как обратиться к родителям.
- А зачем он все-таки поступил в университет? Псевдостудент?
- Нет. Насколько мне известно, он успешно сдал вступительные экзамены и был принят в университет.
Услышав такое, Сиро улыбнулся:
- Кажется, он не был слишком усердным студентом. Насколько я помню, в студенческие годы на его лице не проявлялось ни малейшего интереса к учебе. Был вполне заурядным студентом. Но почему?
- Я думаю, что он получил указание от этой организации.
Сиро глубоко задумался и ударил рукой по столу.
- Мне кажется, что я могу объяснить, откуда взялись деньги на поступление в университет и оплату обучения - от этой самой организации. - Он не мог представить, что случайными заработками Мацуока смог бы обеспечить себе миллион иен для вступительного взноса и ежегодной оплаты своего обучения. - По правде сказать, мне понятна вся ситуация. Однако до сих пор было непонятно, зачем Мацуока понадобилось поступать в университет.
Эта организация действовала в самых разных местах. Наверняка ее сеть тянулась и до Хиёси, родины Мацуока. Почему Мацуока понадобилось уезжать из Такада и регистрироваться в другом месте, о котором не знали даже его родители? Зачем он это сделал? Потому что ему был нужен паспорт? Насколько мне известно, Мацуока никогда раньше не выезжал за границу.
- Даже наше свадебное путешествие было на Хоккайдо.
Сиро тревожило, что, возможно, сейчас Мацуока находится за границей. В таком случае это объясняет, почему он позвонил ему 26 сентября.
- Это на самом деле был международный звонок? - спросила Миюки.
- Казалось, что голос доносится не издалека.
Он не часто слышал звонки из-за границы, и у Сиро было представление, что доносящийся по подводному кабелю голос должен звучать намного слабее.
- В таком случае зачем ему понадобилось звонить вам?
- Возможно, так нужно было. Мне хотелось бы, чтобы ты мне немного помогла. Возможно, ты поможешь узнать, что означает номер «Синагава: 05-3407».
- Это номер телефона или адрес.
- Нет, это не может быть номером телефона.
- Разве?
Сиро попытался представить, зачем Мацуока нужно было называть этот номер.
- Может быть, он решил сообщить мне тайный номер.
- Что?
- Например, у Мацуока наверняка бывали какие-нибудь жизненные сложности. Но он кому-нибудь о них рассказывал? Может быть, по телефону? Возможно, он говорил, что нуждается в чьей-то помощи или что хочет о чем-то узнать. Но вдруг он спохватился: кто-то стоял рядом и подслушивал, что он говорит по телефону. Нет, возможно, он понимал, что его телефон прослушивается. В таком случае он не мог говорить откровенно из своей квартиры. Мацуока старался специально придать своей речи естественное звучание и мог сообщить собеседнику только номер машины из шести цифр, но при этом дать понять, что это неправда. Тот, кто подслушивал, решил бы, что это просто телефонный номер. Но я сразу догадался, что это не так. Он мог доехать на машине до вашего дома, но ему не хотелось, чтобы стало ясно, что он приехал на машине. И в этот момент Мацуока решил открыть мне подлинный смысл названного номера...
- Подождите! - остановила его Миюки и задумчиво поднесла руку к подбородку. - Несомненно, с самого начала этот номер был у моего супруга в голове.
- И вдруг он продиктовал его по телефону.
- Цифры, указывающие на его местонахождение.
- Да.
- Разве это не чушь? Он автоматически выпалил номер того места, где пребывал?
Сиро попытался представить, как вел бы он себя в положении Мацуока. Попробовал бы что-то сообщить. У него не мог в мгновение ока всплыть в памяти номер места, в котором он находился, и...
- Ерунда!
- В противном случае... этот номер был у моего мужа перед глазами, - медленно выговорила Миюки.
- Ты видела эти цифры?
- Смотрите! - Миюки указала на телефон в углу гостиной.
Прямо над ним на стене висел календарь, на котором был написан телефонный номер рисового магазина.
- Что это за номер?
- Одного загородного магазина.
У родившегося и выросшего в Канагава Сиро сразу всплыли в памяти загородные номера, начинающиеся с цифр 03 и 045.
- Значит, это 053407.
- Это где-то за городом, в деревне. Возможно, это очень маленький район. Это очень небольшая, малонаселенная территория.
- У вас есть телефонная книга?
- Нет.
- Почему?
- Зачем мне телефонная книга, если я ею не пользуюсь?
Миюки не успела договорить, как Сиро схватил телефонную трубку и набрал номер 053407, после чего нажал 104. Так он рассчитывал выйти на телефонную станцию этого района. Однако ответивший ему голос сообщил, что в данный момент такой номер не обслуживается.
- Такого быть не может!

Предыдущая страница 6 Следующая страница


7 Кодзи Судзуки

Сиро еще плотнее прижал трубку к уху, чтобы услышать подтверждение. Он еще раз набрал тот же самый номер и услышал точно такой же ответ. Поскольку соображения Миюки показались ему небезосновательными, он вспомнил о приятеле университетских лет, работающем в телекомпании NTT, и решил попытаться позвонить ему, чтобы узнать, в какой зоне находится телефонный номер 053407. После обмена формальными приветствиями с приятелем, которого давно не видел, он прямо перешел к делу:
- Знаешь, я понятия не имею, в каком районе находится этот номер. Позвони в справочную по 104.
- Я туда звонил, но соединения нет.
- Что ты набирал?
- Обычно, 053407 104.
- Все понятно. Номер 053407 находится в малонаселенном районе, и, вероятно, там нет справочной службы. Набери вначале 053053, а потом 104.
- Спасибо!
Закончив разговор, Сиро еще раз набрал номер. Первым откликнулся оператор филиала NTT в Ёкомацу:
- Извините, телефонный номер 053407 загородный!
Вероятно, телефонистка была еще не очень опытной, поэтому долго разбиралась. Сиро ожидание показалось бесконечным.
- Извините, что заставила вас долго ждать. Он находится в местечке Идайра города Инаса, уезда Инаса, префектуры Сидзуока.
Сиро тщательно записал адрес, даже не поблагодарив, опустил трубку и бросился к машине, чтобы достать карту автомобильных дорог. Его охватило возбуждение - возможно, он обнаружил местонахождение Мацуока. Разложив карту на столе, они с Миюки рассматривали ее, почти касаясь кончиками носов, пока не нашли вблизи Хамамацу место под названием Идайра. Если ехать по муниципальной дороге N 257 на север, то в первую очередь оказываешься в городе Идайраидасу. Это примерно 260 километров восточнее Токио, и по скоростной дороге до места можно доехать за четыре-пять часов.
Не оттуда ли полтора месяца назад и звонил Мацуока? Вблизи на карте не было обозначено никакого другого населенного пункта, кроме Идайра. У него сразу вспыхнуло желание немедленно посетить Идайра. Но он совсем не был уверен, что, если даже поедет туда, что-то там обнаружит.
- Миюки, а не попробовать ли нам туда поехать? - спросил Сиро, и Миюки молча обернулась. Успеть вернуться за один день не удастся.
Сиро впервые вспомнил тот звонок от Миюки, который его разбудил. Безо всякой связи с ним в голове у него проплывали сцены из сна. Взгляд его наложился на взгляд девушки, и оба они видят одно и то же. Казалось, что центром является земная ось, а их глазные яблоки вращаются вокруг нее. Казалось, что сон хочет о чем-то его предупредить.
- Надо было это сделать месяц тому назад, - пробормотал Сиро, испытывая какое-то неприятное предчувствие.
- Теперь уже ничего не поделаешь.
- Он, наверное, некоторое время колебался, прежде чем решился мне позвонить.
- Это невероятно.
Миюки взяла в руки только что составленный хронологический список событий, связанных с Мацуока, и просматривала его.
- О таких вещах я не знала, и даже сейчас мне это кажется невозможным.

15

После того как они выехали из Хамамацу, дорога № 257 шла на север почти по прямой. С одной стороны плотными рядами росли деревья, солнце отбрасывало тени узкими, узорчатыми полосками, и открывался весьма красивый вид. Поток машин был небольшим, и, после того как Сиро попал на скоростную магистраль, ехал быстрее, чем предполагал.
Было два часа дня... время пролетело незаметно. Если они быстро управятся с делами, то еще сегодня успеют вернуться в Токио.
Справа на обочине он заметил сплющенную в лепешку легковушку. За этот день он видел уже вторую автокатастрофу на этом шоссе: очевидно, за городом водители утрачивают бдительность. Он взглянул на спидометр: чуть больше восьмидесяти. Сиро немного сбавил скорость и взглянул на сидящую рядом Миюки. Сколько он ни думал о том, что увидит этим вечером, ничто не могло его встревожить. Он надеялся, что его приезд в сопровождении матери с ребенком не покажется слишком нахальным. Ами, как обычно, спала, посапывая на заднем сиденье. Он был в восторге оттого, что ребенок так много спит. Это намного лучше, чем шумное бодрствование. Ее присутствие не доставляло ему хлопот.
На приборную доску была наклеена крупномасштабная карта дороги от Хамамацу до Идайра, и Сиро время от времени на нее поглядывал. Не оставалось ничего другого, кроме как оставить развитие отношений с Миюки на произвол судьбы.
На карте загородный район 053407 был обведен красным. Теперь они были уже совсем близко от намеченной цели. Независимо от того, что может их там ждать, находится там Мацуока или нет, они должны туда добраться.
Прежде чем они выехали из Токио, Сиро пообщался с двумя людьми: Эми Такэмура он видел впервые, а Сайто Кихико, его приятель еще со студенческих времен, работал сейчас на телевидении.
Сиро освежил в памяти беседу с ними и решил, что самостоятельно сможет найти место, которое ему нужно. Кроме того, у него не было желания понапрасну тратить время.
Через два дня после того, как они с Миюки ездили по адресу Окамото в Хиёси, он встречался пополудни с двадцатилетней студенткой Эми Такэмура. Она была ему совершенно незнакома. Из автобиографии, вложенной в конверт, который он обнаружил в почтовом ящике в Хиёси у Окамото, ему были известны только ее адрес, имя, возраст и номер телефона. Поскольку в конверт были также вложены две ее фотографии: портретная и в полный рост, он представлял, как она выглядит и каковы три основных параметра ее фигуры.
Из ее автобиографии, прилагавшихся к ней самопиара и объяснения причин, побудивших ее принять участие в конкурсе, он узнал, что Эми Такэмура неоднократно пыталась это сделать. Однако, что это за конкурс и причины, по которым она послала свою автобиографию на адрес Окамото, было ему непонятно, и вполне естественно, что Сиро хотелось это выяснить. Район Ота, где проживала Эми Такэмура, был недалеко; поскольку Сиро было любопытно посмотреть, как она выглядит на самом деле, он решил предварительно связаться с ней по телефону.
Когда Эми Такэмура взяла трубку, он представился как Окамото, решив рискнуть, и сообщил, что получил высланные ею документы для участия в конкурсе.
- Неужели? Мне трудно в это поверить!
Поняв, что его уловка удалась, Сиро сказал:
- Но прежде я хотел бы разок встретиться с вами лично.
- Хорошо! - решительно ответила она.
Назвав время и место встречи, Сиро положил трубку.
На следующий день Сиро пришел в названное им кафе раньше времени, но Эми Такэмура уже сидела за столом. Она оказалась еще более симпатичной, чем на фото. Сиро вдруг испытал чувство вины, будто он совершает страшное преступление, разрушая ее мечты. Разумеется, сделав копии с ее документов, он отошлет их по адресу Окамото. Потому что, если она не попадет в число принятых на конкурс, у нее возникнут сомнения. Ведь не исключено, что она обладает качествами, необходимыми, чтобы быть допущенной к конкурсу... Сиро никак не мог решиться... Короче говоря, а вдруг она просто заурядная девушка?
Он с улыбкой подошел к ней и представился:
- Окамото.
Эми Такэмура сразу же встала и низко склонила голову.
- Спасибо, что пришли. Присаживайтесь. - Сиро старался вести себя как человек опытный в организации конкурсов. Он положил перед собой ее автобиографию и авторучку и, время от времени заглядывая в листочек, начал задавать вопросы:
- Вы впервые решили принять участие в подобном конкурсе?
- Да, впервые.
Годится! Следовательно, она не может знать, что происходит после рассмотрения поданных документов. Даже если и попытается это выяснить, то не обнаружит ничего удивительного.

- Откуда вы узнали об этом конкурсе?
- Из журнала.
- Из какого именно? Журналов очень много.
- Этот журнал называется «Стардом».
Чтобы не забыть, Сиро записал название журнала. Разумеется, он впервые слышал о его существовании. Судя по названию, он предназначался для тех, кто мечтал попасть в мир искусства.
- В своей анкете вы написали, что в будущем хотите стать звездой. А если я попрошу вас привести хотя бы один пример того, чем именно вы хотите заниматься?..
- Я хотела бы стать актрисой или певицей, но быть ведущей программы тоже было бы неплохо.
- А кого бы вы особенно выделили из ведущих?
- Кэйко Сирахата, ну, еще Акико Кано.
Почему именно ее?
У Сиро забилось сердце. Снова всплыло имя Акико Кано. А не может это быть простым совпадением?
- Акико Кано?
- Да, именно поэтому я решила участвовать в этом конкурсе.
- Значит, Акико Кано... - повторил Сиро, особо выделив ее имя, поскольку ему хотелось вытянуть из Эми Такэмура побольше информации.
Ничего не ответив, она отвела глаза, будто все сказанное было вполне естественным. Вероятно, Акико Кано являлась одним из устроителей данного конкурса. Но откуда посторонний человек мог услышать о ее причастности к конкурсу? В конечном счете он решил не настаивать.
- В своем самопиаре вы пишете, что проживали во время учебы по обмену в американской семье...
Сиро решил сменить тему разговора, чтобы не вызывать в ней чувства настороженности. Он собрался подробнее узнать о том, что говорилось в ее автобиографии.
- По правде говоря, я не очень уверена в своем английском.
Разве это нормально - вот так признаваться, что не уверена в своем английском? Сиро вдруг начал волноваться.
- Вы пишете, что «после поступления в университет некоторое время провели там». Это разве не было обучением за границей?
Эми Такэмура стало так стыдно, что она готова была сквозь землю провалиться.
- Неужели я такое написала?
Такая девушка вряд ли подойдет на роль телеведущей. Хотя, если подумать, даже Акико Кано, начинавшая когда-то как диктор серьезных телепередач, теперь ведет разные юмористические шоу...
Необходимо больше узнать про Акико Кано - напрашивался совершенно естественный вывод.
Сиро задал еще несколько ничего не значащих вопросов и решил удалиться из кафе, пообещав в ближайшее время непременно с ней связаться.
Через два часа после встречи с Эми Такэмура, пролистывая страницы ежемесячника «Стардом», Сиро сидел в кафе телестудии и поджидал Сайто Кихико.
Он занял место на возвышении, с которого был виден весь холл.
Услышав от Такэмура Эми про журнал «Стардом», он поискал его в книжной лавке неподалеку от студии и сразу нашел. Большого формата, иллюстрированный, с несколькими фотографиями молодых длинноногих девушек. В отличие от красоток, к которым и приблизиться страшно, в нем в качестве моделей использовались миловидные девушки, которых можно встретить где угодно. Несмотря на название, обещающее демонстрировать звезд, он позволял читателям пофантазировать и, возможно, даже коснуться руками девушек, не достигающих уровня идолов.
Вначале Сиро принялся тщательно изучать журнал, но по мере приближения назначенного Сайто времени все чаще вскидывал голову. Если Сайто не утратил привычки университетских времен, то он был должен появиться точно в назначенное время. Он был всегда необычайно пунктуальным и крайне обязательным, за что приятели его очень ценили. Поэтому никто не удивился, услышав, что его взяли на работу на телевизионной студии. Встречая однокашника, все высказывали свое восхищение.
Вдруг Сиро увидел, что к нему приближается человек небольшого роста и приветливо машет рукой. Могло показаться, что он прятался где-то поблизости, чтобы появиться точно в назначенное время. Он даже на минуту не опоздал. Это был несомненно Сайто Кихико.
- Привет! Заждался?
Широко улыбаясь, Сайто похлопал Сиро по плечу, пододвинул стул и сел напротив. Он не только пришел точно в назначенное время, но и, как в былые годы, начал приветствие вопросом: «Заждался?»
- Ты не изменился, - сказал Сиро, глядя в пытливые глаза Сайто.
- Неужели? Ты и правда так считаешь?
После окончания университета они уже десять лет не встречались. Теперь они выглядели по-другому. Волосы поредели, прибавили в весе килограммов по десять. Однако стоило им обменяться парой слов, как стало ясно, что они остались такими же, какими были много лет назад.
- Да... давненько не виделись.
- Давненько. Кстати, а чем ты сейчас занимаешься?
Между ними происходил обычный ничего не значащий разговор. Работой оба были довольны, Сиро все еще оставался холостяком, а Сайто был женат, и у него имелась годовалая дочка.
- Дочка, говоришь? Наверное, хорошенькая? - спросил Сиро, вспоминая лицо Ами, дочери Миюки.
- Разумеется, - ответил с улыбкой Сайто.
Задав себе вопрос, сможет ли он однажды полюбить Ами, он резко сменил тему разговора.
- На самом деле я хотел бы кое о чем тебя спросить...
Ему не хотелось надолго задерживать директора студии, который страшно занят, вокруг которого постоянно носятся люди. Он бегло рассказал ему о недавних событиях своей жизни.
- Если бы я только знал... - Сиро подавил вздох и резко выпалил: - Что случилось с Акико Кано?
Услышав это имя, Сайто немного растерялся.
Улыбка сползла с его лица, и появилось выражение испуга, которое он старательно пытался скрыть.
- А что с Акико Кано?
- В последнее время она не появляется в воскресных передачах в твоей студии, - сказал Сиро, сильно повысив голос.
- А почему тебя это волнует? - рассмеялся Сайто. - Она больна. Больна. А ты поклонник этой крошки?
Сиро приблизил лицо к Сайто и резко произнес:
- Ты лжешь! И это мне известно!
Вечером в последнее воскресенье августа, сразу после передачи с участием Акико Кано, Мацуока ушел из дома. С тех пор Акико Кано в этой передаче не появлялась. Передача должна была идти в прямом эфире. Он рассказал о многочисленных обнаруженных на квартире у Мацуока журналах, в которых упоминалась Акико Кано, о том, что услышал ее имя из уст Эми Такэмура, и о том, что все это как-то связано с исчезновением Мацуока. Существует большая вероятность того, что это чистый блеф.
- И что же тебе известно? - решил перейти в атаку Сайто.
- Возможно, ей грозит опасность.
В таких случаях слово «опасность» очень удобное. Он предположил, что она оказалась в какой-то неприятной ситуации.
- Откуда тебе это известно?
Сайто сделал особое ударение на слове «тебе». Смысл был в том, что Сиро никак не связан с этим миром профессионалов.
- Случайно.
- Я пойду, пожалуй, а то скажу что-нибудь лишнее.
- У тебя какие-то проблемы?
- По правде говоря, продюсер компании, с которой она связана, просил об этом молчать.
Сиро не до конца все понимал.
- Где она сейчас?
- Мне это неизвестно.
Он не знает о ее местонахождении... Видимо, Акико Кано тоже исчезла. Сиро с трудом удалось скрыть, насколько он испугался.
- С каких пор?
- С конца августа. Нет, с начала сентября. Внезапно она перестала появляться.
Это почти в точности совпадало с тем временем, когда Мацуока ушел из дома. Оба исчезли одновременно.
- А причина исчезновения - какой-то мужчина?
- Понятия не имею. - Сайто только развел руками.
- А каким образом Акико Кано удалось войти в мир искусства?
- На одном из конкурсов она получила Гран-при. Ну и пошло. Полная чушь. С тех пор ее стали называть miss. Именно так. Miss Campus Nippon.
- Miss Campus Nippon?
Сиро впервые услышал о существовании такого конкурса от Такэмура Эми.
На ее конверте заглавными буквами был написан адресат - «MCN».
- Для этого конкурса собирают девушек со всей Японии и отбирают согласно полученным ими оценкам. Иногда там бывает что-то интересное, но сейчас он сильно изменился к худшему. Нет прежней мощи.
- А прежде она прослеживалась?
- Я не очень в курсе, но после этих конкурсов появилось немало талантов. Например, Акико Кано. Разве она не всегда первая? Всегда. А дебютировала двенадцать-тринадцать лет назад.

Предыдущая страница 7 Следующая страница


Прогулка богов 8

Двенадцать-тринадцать лет назад... Именно тогда Мацуока поселился у Окамото в Хиёси.
- Она была еще студенткой?
- Ее называли самой талантливой студенткой.
- Неужели?
- Кстати, а что ты об этом слышал?
Сиро боялся, что Сайто скажет, что у него больше нет времени. Еще не был затронут вопрос об исчезновении Мацуока. Сайто и Сиро учились одновременно в университете в течение трех лет, и Мацуока был знаком им обоим. Если Сайто об этом узнает, то, несомненно, проявит интерес. Про связь Мацуока с Акико Кано никому не известно, но, если информация об этом просочится в СМИ, наверняка поднимется большой шум.
- У меня нет никаких доказательств, просто я был большим ее фанатом...
- Странно...
С этими словами Сайто посмотрел на часы. Очевидно, его поджимал жесткий график.
- Извини, меня ждут по срочному делу.
- Ничего. Буду рад встретиться в ближайшее время. Тогда сможем выпить в спокойной обстановке.
Сиро остановил его руку, протянувшуюся за счетом. Сайто небрежно махнул рукой и поднялся.
В этот момент Сиро, будто что-то вспомнив, сложил руки на груди в благодарственном жесте.
- Извини, у меня еще одна просьба.
- Какая?
- Не можешь ли ты показать мне копию записи с последним выступлением Акико Кано двадцать седьмого августа?
Сразу после окончания этой передачи Мацуока вышел из дома. Если это возможно. Сиро непременно хотелось бы посмотреть эту запись.
- За двадцать седьмое августа... - напряг память Сайто.
- Это возможно?
- Никаких других вопросов?
- Премного благодарен.
- Звони.
Пожав руку, Сайто покинул кафе.
Оставшись один, Сиро медленно просматривал страницы журнала «Стардом». Поскольку ему было известно название конкурса, найти информацию о нем было уже несложно.
В оглавлении был указан раздел: «Вам, дебютанты». Материал там располагался по двадцати рубрикам: от конкурсов на лучшую мисс до аудирования для кино и художественных представлений. Проводя пальцем, Сиро просмотрел всю рубрику и наконец обнаружил: «Miss Campus Nippon», которая сразу привлекла его внимание.
Приглашаем к участию в конкурсе здоровых, умных и красивых студенток университетов и колледжей из девяти регионов страны: Хоккайдо, Тохоку, Токио, Конто (исключая Токио), Тюбу, Кинки, Тюгоку, Сикоку и Кюсю. Победители будут соответственно определяться по каждому региону.
Необходимые документы:
Все основные биографические данные, указание своего роста, веса и трех основных параметров тела, фотография в полный рост в купальном костюме.
Предъявляемые требования:
Обучение в университете или колледже.
Премии:
Miss Campus - 1 000 000 иен и путевка в Европу.
Второе и третье места - каждой по 200 000 иен и путевка в любую из дружественных азиатских стран.
Сиро просмотрел по регионам адреса, по которым предлагалось посылать документы.
В районе Канто это были префектура Канагава, город Иокогама, Кохокуку, Хиёси...
Дальше он начал искать адрес отделения в районе Тюбу. Это были префектура Сидзуока, уезд Инса, город Инса, Идайра...
Затаив дыхание, Сиро посмотрел на указанные телефонные номера. 053407-71-

* * *

Именно этот номер по ошибке назвал Мацуока как номер своей машины, когда звонил ему ночью. Скорее всего, это был загородный номер, что подтверждало правильность догадки Миюки.
Дальше бродить в тумане уже не имело смысла. Все известные факты указывали на одни и те же места. Идайра в префектуре Сидзуока. Несомненно, месяц назад Мацуока звонил именно оттуда.
«Я должен туда поехать», - решил Сиро, считая, что начинать поиски Мацуока нужно оттуда, где он последний раз объявился.

Глава 2

1

За окном простирался загородный пейзаж, которым Миюки просто залюбовалась. После того как она вышла из переговорного пункта в Ёкомацу, Миюки повезли по идущей на юг дороге, где стены домов с обеих сторон постепенно становились все более бледными. А прямо перед ней выступал гребень невысокой горы. Умиротворяющий пейзаж. Хотя она приближалась к намеченной цели, напряженность не возрастала. Миюки даже перестала понимать, зачем она вообще оказалась здесь. Может быть, причина тому - поездка с любимым человеком. У Миюки не было водительских прав, у родителей машины тоже не было, но машина сама по себе начинала казаться ей все более удивительной вещью. Когда очертания предметов вокруг стали ярко освещенными, автомобиль и зелень вдалеке стали какими-то неестественными, а она сама и люди вокруг нее иногда казались какими-то странными. И дело было совсем не в том, что его вряд ли можно было назвать человеком состоятельным, а атмосферу в которой она воспитывалась, - бедной. Тем не менее, когда она прикасалась рукой к машине, которую вел Сиро, она ничему ничуть не удивлялась. Звук мотора стал тише, и она поудобней устроилась в кресле, больше ничего ей не было нужно. Вдруг Сиро протянул руку, коснулся приборной панели, и движение его было при этом весьма эротичным. Возможно, это была только иллюзия, но ему показалось, что в машине появился аромат спокойного семейного счастья. Пытаясь его уловить, он начал размышлять над тем, как Миюки поведет себя в будущем.
С ее мужем могло случиться все что угодно. Хотя взгляд ее был отсутствующим, она, видимо, утратила надежду что-то исправить.
Единственное, что она не могла никак изменить, - это свое настроение.

Последней радостью была надежда покончить с прежним браком, но оставался вопрос: как ей жить дальше?
Миюки пребывала в полной неопределенности. Помимо денежных проблем, она не знала, что ей вообще делать. Она пыталась представить того, кто бы мог взять на себя заботу о ней. Несмотря на то что требовалось добывать средства на жизнь, она пыталась перебрать все причины, почему ей не хочется искать работу. Она знала, что, если ей удастся пристроить ребенка, сама она найдет способ прокормиться. Но разумеется, ей хотелось по мере возможности этого избежать. Лучше всего было найти нового мужчину и в этом качестве ей виделся только Сиро.
Она смотрела сбоку на лицо Сиро, который в этот момент убрал руку с приборной панели.
Прислушиваясь к внутреннему голосу, он обернулся и посмотрел на заднее сиденье, где мирно спала Ами. Сейчас он в точности такой, каким был в детстве. Он никому не мешал, вел себя тихо, не пытался самоутверждаться. Даже когда он повзрослел, то безупречно выполнял все, что ему приказывали. К девушкам в душе он был глубоко безразличен. А возможно, это они его не любили. Почему не любили?
Только теперь ему стал понятна главная причина. Миюки также никогда не видела своего настоящего отца, но не могла припомнить, чтобы мать, с которой ее связывали кровные узы, когда-либо ее любила. Видимо, и этот ребенок никогда не увидит своего настоящего отца. Когда Миюки представила, что ее ребенок окажется в такой же ситуации, как она сама, она с чувством сострадания и умиления сжала ручонку младенца.
- Давай будем легкомысленными! - сказал Сиро, глядя прямо перед собой.
От этих слов Миюки пришла в себя. Их цель была уже совсем рядом. Миюки высвободила руку и посмотрела в окно. Зелень становилась все гуще, почти закрывая сельские домики, мелькавшие по обеим сторонам дороги. Когда исчезла из виду струившаяся сбоку река, дорога начала петлять то вправо, то влево, и впереди стали отчетливо видны скопления сельских домов. Вероятно, где-то поблизости и должно было находиться место под названием Идайра.

2

Когда они подъехали к городку, Сиро снизил скорость - в незнакомом месте сориентироваться ему было трудно. Пока он искал нужное здание, увидел справа начальную школу и, свернув перед ней, инстинктивно затормозил.
Ехавшая позади машина едва не врезалась в него. Раздался гудок клаксона.
Сиро не мог различить лицо водителя ехавшей позади машины, но развернулся в сторону, противоположную от школы.
- Ты сейчас ничего не видела? - спросил он у Миюки.
- Что? - Миюки обернулась и посмотрела в заднее окно. - Кажется, там холм горит, - с некоторым сомнением ответила Миюки.
- Ерунда, - пробормотал он.
- Вероятно, мне это показалось.
Несомненно, это был только мираж. В таком месте холм гореть не мог. Просто в промежутке между домами виднелся какой-то искусственный красный узор. Даже когда он зажмурился, перед глазами оставался красный свет. Когда он на мгновение приоткрыл глаза, то увидел, как над склоном холма вырисовывается красная дымка.
Что же это может быть?
С того места, где они стояли, склон холма было невозможно рассмотреть из-за стоящих перед ним домиков. Не разворачиваясь, Сиро дал задний ход.
Между домами была узкая дорожка, поднимавшаяся вверх по склону холма. Теперь было отчетливо видно, что находится перед ними.
Внимательно присмотревшись, они поняли всю противоестественность ситуации. Из-за крыш домов все было увидеть невозможно, но это было алое здание синтоистского храма. При виде этого строения в голове у Сиро сразу всплыл образ храма Тосёгу в Никко. Однако хотя здание было такого же алого цвета, но Тосёгу в сезон покраснения листьев кленов привлекал своей красотой, удачно гармонирующей с горным пейзажем. Здесь же представшее их взору здание никак не сочеталось с зеленью холма.
Очертания холма не расплывались, а выступали в странной дисгармонии с пейзажем. Видимо, из-за этой дисгармонии Сиро и показалось, что холм объят пламенем.
- Что это такое? - вырвался у него сдавленный возглас.
- Это похоже на дворец Царя Драконов! - растерянно ответила Миюки.
- Это слишком яркие буддийский и синтоистский храмы, - ответил Сиро и постарался найти место, где можно было бы припарковаться.
После некоторых размышлений Сиро решил, что номер 053407, который он ошибочно принял за номер машины, на самом деле был просто номером загородного коммутатора. По чистой случайности, поскольку перед этим он смотрел программу «Miss Campus Nippon», он вспомнил, где это находится, но Мацуока не мог этого ожидать.
Совершенно машинально Мацуока назвал адрес того места, где тогда находился.
Здания, представшие взору Сиро на фоне зелени на склоне холма, выделялись своим неуместным цветом. Ничто, кроме пейзажа, не привлекло его внимания.
Убедившись, что поблизости нет никакой автостоянки, Сиро свернул на узкую дорожку, поднимающуюся по склону холма. Постепенно начали отчетливо вырисовываться очертания зданий. Вдоль сточной канавы тянулся высокий забор, верхняя часть которого была выкрашена в ярко-красный цвет. Забор окружал здание, похожее на синтоистское святилище. Перед расположенными в самом центре воротами дорога расширялась, и там было достаточно места для парковки нескольких машин.
Когда Сиро свернул на расширяющуюся дорогу, ему удалось припарковаться, и он выключил зажигание.
Стояла полная тишина. Пройдет совсем немного времени, и все вокруг будет засыпано красными кленовыми листьями. Начавшие менять цвет деревья покачивались под дуновением ветерка, и их вершины поскрипывали. Присутствия людей не ощущалось.
- Давай посмотрим! - предложил Сиро гулким голосом, напоминающим барабанный бой.
- Я с ребенком подожду вас здесь, - холодно ответила Миюки.
Сиро вышел из машины. Поскольку, когда они были в Хиёси, он отправил на разведку Миюки, на этот раз ему не следовало поступать так же. Он стоял на дороге, не зная, что ему делать дальше, как вдруг появилась какая-то старуха с поклажей на спине. Ему хотелось спросить ее, что это за здание, но почему-то он не мог подобрать нужных приветливых слов, какие следует употреблять в таких случаях.
- Извините, что это такое? - спросил он, указывая на здание.
- Что? - старуха остановилась и поправила свою поклажу.
Он еще раз окинул взглядом здание, но она ничего не ответила.
- Какая-то религиозная организация?
Пока он дожидался ответа, она склонила голову набок и всматривалась в лицо Сиро.
- Я месяц ждала, пока все выедут, и сейчас здесь никого нет, - сказала она, не отвечая на заданный вопрос.
Не исключено, что старуха сама не знала, что это такое.
Но в любом случае в настоящий момент здесь, кроме нее, никого не было.
Затем Сиро спросил у старухи, где находится офис конкурса «Miss Campus Nippon», но та ничего про это не знала.
- Все это очень странно, - покачал головой Сиро, не получивший никакой конкретной информации. Но ему было ясно, что нужно все обследовать самому и посмотреть на все своими глазами.
После того как Сиро поблагодарил старушку, он начал обдумывать, каким образом можно проникнуть внутрь.

3

Сиро перешел мостик через сточную канаву и остановился перед великолепным зданием. У него уже не оставалось сомнений, что Мацуока неким образом связан с этой организацией. Он и раньше предполагал, что в конечном счете доберется до какой-то религиозной организации. При этом он решил, что внутри нее могли возникнуть разногласия.
Он подошел к воротам, калитка была заперта. Он потянул за ручку, но она не поддалась. Он нигде не мог найти кнопку звонка. Как же можно пройти внутрь? Сиро постучал в дощатую дверь, отошел на пару шагов и прокричал:
- Извините!
Вначале он думал, что войти внутрь можно только через главный вход. Он продолжал звать, но изнутри не доносилось никакого ответа. Возможно, как сказала старуха, там никого не было.
Сиро еще раз подошел поближе к воротам. Он надеялся обнаружить надпись «Miss Campus Nippon», про которую он спрашивал старуху, но ошибся. В самом центре двери остался след в метр длиной и тридцать сантиметров шириной.
Возможно, раньше там висела табличка с название религиозной организации, но недавно ее сняли. Ему стало любопытно, зачем это было сделано.
Сиро пошел вдоль забора, но не ощущал присутствия за двухметровым забором ни одной живой души. Прямо перед зданием простиралось небольшое поле, с обеих сторон обсаженное деревьями, и казалось, что через забор с другой стороны свешиваются ветви деревьев.
Вероятно, существует служебный вход...
Сиро обошел забор, рассматривая растущие под ним травы, и протиснулся между деревьями. В чаще виднелись протоптанные зверями тропинки, поэтому пройти между ними было несложно. Однако он решил, что ему не составит труда найти проход внутрь между досками. Он шел согнувшись и вдруг увидел калитку. Когда он попытался ее толкнуть, оказалось, что она закрыта изнутри на защелку. Он пнул ее ногой - по-прежнему безрезультатно. Местами дощатая калитка прогнила, и слышалось, как она трещит. Сиро сдержал вздох и осмотрелся. Он еще раз изо всей силы пнул ее ногой в надежде, что она рухнет.
Несомненно, это место было как-то связано с исчезновением Мацуока. Однако казалось, что по другую сторону забора никого нет. Чтобы попасть внутрь, нужно было, чтобы кто-то отворил калитку изнутри, поэтому у него не оставалось другого выхода, кроме как проникнуть внутрь воровским способом. Но прежде чем ему пришла в голову эта мысль, Сиро еще раз пнул калитку ногой.
Со скрипучим звуком она распахнулась. За забором пролегала длинная канава.
Сиро не решался преодолеть преграду и, переминаясь с ноги на ногу, оценивал обстановку. Если бы он почувствовал там присутствие кого-то постороннего, то немедленно обратился бы в бегство. Поскольку ничего подозрительного он не обнаружил, Сиро протиснулся в щель между досками.
Прежде чем он пробрался в отверстие, Сиро успел заметить, что на расстоянии метра от него тянется усыпанная мелкими листьями живая низкая ограда.
Пока он осторожно приближался к ограде, то ощущал, как у него под ногами шуршат листья. Он раздвинул ветви и намеревался пройти дальше. С обеих сторон была зелень, и Сиро показалось, что он вошел в лабиринт и оказался в тупике.
Не раздумывая, Сиро шагнул в проход.
Возможно, там окажется японский садик? За насыпным холмом находился небольшой пруд, через который были переброшены деревянные арки. Неподалеку от них находилась крытая галерея, соединявшая главный павильон с маленьким павильоном. С левой стороны галереи тянулись плотно закрытые ставни, чтобы не было видно внутреннее великолепие. Никем не посещаемый японский садик казался заброшенным, но хорошо смотрелся на фоне зданий.
Сиро прошел по опавшим листьям и оказался в японском саду, забрался на искусственный холм и внимательно осмотрелся. Нигде не было заметно ни одной живой души. Однако, возможно, эта тишина была связана не только с этим религиозным сооружением. Сиро пытался обдумать создавшуюся ситуацию.
В глубине справа виднелась площадка, засыпанная галькой, за которой была дверь, видимо ведущая в переднюю. Он сразу же направился к этой двери и потянул за ручку, пытаясь немного ее приоткрыть. В глазах у него всплыли очертания оставленного автомобиля и сидящая на переднем сиденье Миюки с ребенком на руках.

Предыдущая страница 8 Следующая страница


9 Кодзи Судзуки

Видение исчезло, когда он прикоснулся к двери. Сиро уже решил пройти в переднюю и прогуляться по галерее. Если, увидев его, она вскрикнет, то ее никто не услышит, а он сможет объяснить, что прошел через главные ворота.
Не может же он признаться, что ударом ноги вышиб служебную калитку! Если же ему не удастся ее в этом убедить, то его могут обвинить в незаконном вторжении на чужую территорию. Если он докажет, что главные ворота были изначально открыты, то ему как-то удастся отговориться.
Пока он шел по тщательно утрамбованной гальке от оставленной на дороге машины, то слышал, как шуршат его подошвы по камням. Он был окружен с четырех сторон высоким забором; мрак становился сильнее. Сиро инстинктивно взглянул на часы.
Было три сорок пять пополудни.
Потом он пробормотал сегодняшнюю дату: «Десятое ноября, четверг». По правде говоря, такая атмосфера бывает только во снах.
Осенний солнечный свет уже начинал тускнеть, и казалось, что он падает под другим углом. Было ощущение, что даже ветерок стих. Ему показалось, что откуда-то издалека доносится шелест рощи.
Куда же это он забрался? И в каком направлении теперь двигаться?
Может быть, следует выйти через ворота, спуститься вниз и попытаться расспросить местных жителей, что это за здание. Но это слишком утомительно, и они потеряют много времени.
Сиро стоял перед главным входом в переднюю и для приличия крикнул:
- Извините!
Он немного подождал, но по другую сторону не наблюдалось никакого движения. Сиро не мог войти, потому что у него не было ключа, и он вернулся к зданию по другую сторону пруда.
Возможно, из-за сухого воздуха в горле у него пересохло. Сиро уже в который раз сглотнул слюну. Между восточным и северным зданиями, стоящими в форме буквы L, оставался промежуток в два-три метра, а сразу за ним виднелся забор. Западная сторона уходила в японский садик. Сиро брел по дорожке с восточной стороны, идущей на север, в надежде отыскать черный ход в кухню. Даже если его не будет, он рассчитывал приподнять пару ставней и заглянуть внутрь.
Но черный ход был. Вопреки ожиданиям, что ему потребуется ключ, почему-то при первом же прикосновении дверь отворилась.
- Можно войти? - обратился Сиро к отворяющейся двери.
Поскольку ставни были закрыты, было темно, свет проникал только через открытую дверь. Сразу перед ведущим во внутренние помещения коридором стояла ширма, на которой можно было различить изображенных на ней птиц и цветы. Пока он присматривался к этому рисунку, его глаза постепенно привыкли к темноте, и он почувствовал внутреннее воодушевление. «Снять обувь или не надо?» - раздумывал он, потом оставил обувь на полу в передней и пошел дальше. Босые ноги ступали бесшумно. Вначале он миновал переднюю, открыв предварительно несколько ставен.
Когда он свернул за первый угол коридора, перед ним оказалась огромная комната площадью в сотню татами. Коридор здесь не кончился. Свернув еще за один угол, он обнаружил тумбочку, на которой стоял телефон с черным диском. Он не сразу его заметил. После того как Сиро обогнул тумбочку и остановился перед телефоном, его внимание сразу привлек висящий на стене календарь.
- А? - непроизвольно вырвалось у него. Это был календарь на тонкой рисовой бумаге. На подставке в японском стиле было вырезано изображение актрисы по пояс. Прямо на груди актрисы были написаны следующие иероглифы: «Разные виды саке и всевозможные мелочи. Магазин Ямада, тел.: 053407-7 -...». 053407?
Ошибки быть не могло. Прежде чем позвонить, у Мацуока маячил перед глазами номер этого телефона.
Сиро сразу поднял телефонную трубку и приложился к ней ухом. Гудка не было. Похоже, что телефон был отключен. Продолжая прижимать трубку к уху, Сиро не понимал, что ему нужно делать. Он снова посмотрел на календарь: на нем было 26 сентября. То самое число, когда полтора месяца назад у него раздался ночной звонок Мацуока.
Возможно, когда звонил по телефону, Мацуока видел именно эти цифры на календаре.
Значит, полтора месяца назад Мацуока звонил ему непосредственно отсюда. Сиро был в этом уверен. А вдруг Мацуока не хотел, чтобы Сиро знал, где он находится? В таком случае ему было непонятно, почему он не позвонил откуда-то из другого, более безопасного места, поскольку установить, откуда был сделан звонок, не составляет особого труда. Если у него было намерение скрыться, у него была возможность сделать это в любой другой момент.
Сиро обуревали сомнения, и он опустил трубку. Вероятно, члены организации назначили ему дату, и в конце сентября он должен был оказаться именно в этом месте. Сам ли Мацуока принял это решение или для этого были какие-то дополнительные причины?
Раздумывая над этим, Сиро продолжал двигаться по коридору, стараясь не издать ни малейшего звука. После того как он сюда вошел, Сиро впервые отчетливо услышал, как сильно колотится его сердце. Для Сиро, который не привык так волноваться, сегодняшнее напряжение казалось слишком необычным.
Он прошел через зал, в конце которого вниз вело несколько ступеней.
Он решил, что поскольку это здание одноэтажное, лестница не может опускаться больше чем на пол-этажа.
В подвале оказалась деревянная дверь с навесным засовом. Насколько он успел заметить, в этом здании не было помещений, которые запирались бы на замок снаружи.
Спустившись вниз по лестнице, Сиро обследовал засов. Он понял, что его установили совсем недавно: металлические части были совершенно новыми. Все здесь начинало казаться ему еще более странным.
Может быть, попытаться сдвинуть задвижку слева направо? Когда Сиро удалось открыть дверь, в нос ему ударил резкий противный запах. Но возможно, в подвале просто всегда стоит такой странный запах и ничего особенного в этом нет. Просто под землей воздух спертый и неподвижный. В полной темноте он провел рукой по стене и отыскал выключатель. Подвальная лампа загорелась со звуком, напоминающим легкое покашливание. Когда Сиро обвел взглядом пустое помещение, то на мгновение обомлел. Подвал, в котором должна была бы стоять полная тишина, наполнился каким-то странным шумом.
И этот шум производили не человеческие тела. Он исходил от статуй богов.
Словно бы там собрались все боги на свете и выстроились в ряд: одни приближались к нему, другие обнимали его. При этом в празднике принимали участие боги самых разных религий. Это была блаженная земля, где прогуливались боги. Сиро почтительно склонил голову, вслушиваясь в божественный шум.

4

Миюки, свернувшаяся на пассажирском сиденье, вдруг приподнялась. Она посмотрела в сторону ворот и обнаружила, что только что закрытая дверь оказалась распахнутой. Миюки удивилась, кто бы мог ее открыть? Всего двадцать минут назад она провожала взглядом Сиро, направлявшегося мимо забора в рощу. Может быть, это Сиро открыл ворота на обратном пути или кто-то из членов организации сделал это?
Тем не менее не оставалось сомнений, что за это время кто-то там проходил.
Должно быть, из-за этой тревоги у нее сдавило грудь. Миюки посмотрела на дорогу и начала осматривать спуск с узкой улочки.
Не было видно ни одной лавочки, в которой продавалось бы хоть что-то съестное. Сгодились бы детские бисквиты, пудинг и йогурт, сыр тоже подошел бы, поскольку Ами любит молочные продукты. Обувная лавка, рисовая, а перед ними сельские дома. Развернувшись, она решила поискать в другой стороне и сразу же увидела аптеку. Там наверняка должно быть все: от пищи быстрого приготовления для детей до детского питания для малышей.
Миюки подошла к двери аптеки и начала искать полку с продуктами для младенцев. К своему удивлению, она обнаружила там выложенные в ряд самые разные противозачаточные средства.
Она несколько раз тщательно рассмотрела пакеты с бисквитами быстрого приготовления для младенцев, но любопытство снова подтолкнуло ее к противозачаточным средствам. Они были далеко от Токио, и уже начинало смеркаться. Где бы они ни решили заночевать сегодня, голова у нее была занята только одним. Миюки признавала, что существуют разные средства избавления от беременности. У нее уже однажды был аборт, второй раз совершить такую ошибку ей не хотелось. Имея за спиной крошечную Ами, ей совсем не хотелось заводить еще одного ребенка.
Поскольку презервативы причиняли ей некоторую боль, она старалась покупать только те средства, которые не притупляли чувствительности. Кроме как в аптечных отделах, приобрести их было негде. Несколько лет она не могла решиться купить другие, а после того, как вышла замуж, вообще перестала ими пользоваться, что было вполне естественным, поскольку телесный контакт с мужем бывал у нее крайне редко.
Правда, она никогда еще не приобретала противозачаточные средства одновременно с детским питанием.
Тем не менее она выложила перед кассой вместе с детским питанием свои излюбленные контрацептивы. Как ни странно, она ничуть не смущалась. Она была уверена, что если не в этот вечер, то в ближайшем будущем они ей пригодятся. Во всяком случае, она покупает их не зря.
Когда она забрала покупки и вышла из аптеки, то услышала, что девочка у нее на спине заплакала. Видимо, она проголодалась, поскольку единственной пищей ей служила вентиляция в машине. Прежде чем они дошли до машины, девочка сладко спала.

5

Сиро некоторое время рассматривал беспорядочно стоящие повсюду фигуры богов. Когда до него доносились их возгласы, у него начинала кружиться голова. Однако через некоторое время этот гул начал удаляться, но потом, словно привлекаемый движениями его тела, снова приближался.
Он спустился по лестнице только на пару шагов, как сразу оказался в окружении этих богов. Среди буддийских божеств была, например, Каннон. А еще были распятый на кресте Иисус Христос, Дева Мария, бодхисаттва Мироку, Дайнити-нёрай - это только те, кого Сиро знал и раньше. Другие изваяния, имеющие непосредственное отношение к местной религии, были Сиро незнакомы. У стены находился алтарь в синтоистском стиле и висел свиток с нарисованной на нем буддийской мандалой. Кроме того, на потолке имелось что-то вроде сцены ада из «Основ спасения в Чистой Земле».
При виде всех их мысли начинали путаться, а кроме того, становилось трудно дышать. Сиро даже подумал, не прилечь ли ему на пол.
Сиро присел на трехступенчатую лестницу и перевел дыхание. Возможно, это было хранилище священных реликвий данной организации. Он предположил, что, вполне вероятно, Мацуока держали в заточении именно здесь. Он должен попытаться отыскать какое-то подтверждение этому. Сиро с трудом поднялся со ступеньки.
По углам подвала были расставлены буддийские статуи, а пол был завален рассыпанными журналами и горами раскрытых книг. Некоторые были порваны, их страницы рассыпались. Среди этого хлама, словно роща, стояли статуи богов.
Сиро представил себя на месте человека, находящегося здесь в заточении, и постарался заглянуть в каждый уголок. Первоначально слабые подозрения начали обретать более конкретную форму.
Если, находясь здесь в заточении, Мацуока каким-то образом сумел добыть ключ, то почему он не выбрался наружу и позвонил по телефону?
Сиро попытался еще раз тщательно рассмотреть засов двери. Не было никаких следов того, что его вскрывали силой. Если бы снаружи дверь была закрыта на задвижку, открыть ее было бы совершенно невозможно.
Сиро усиленно начал соображать. Должно быть этому какое-то логичное объяснение. Например, кто-то забыл закрыть задвижку снаружи или же задвинул ее небрежно, поэтому ее удалось отодвинуть. Возможно, была глубокая ночь и он считал, что никто не проснется. Почему же в таком случае он не сбежал? - задавался вопросом Сиро. Он мог бы открыть все остальные двери изнутри, а Сиро знал, что ему это не удалось.
Ловушка.
При упоминании этого слова Сиро вдруг осенило. Мацуока удалось договориться с кем-то из членов организации, но он не хотел, чтобы тот понял, о чем он будет говорить. Поэтому тот специально оставил задвижку не до конца закрытой и подсказал, как добраться до телефона в потаенном месте.
Мацуока понимал, что он находится в ловушке, и тут вдруг, вспомнив номер телефона Сиро, решил подать ему знак. Это была для него единственная возможность. Он не мог сделать это прямо, поэтому сообщил о своем местонахождении завуалированным образом. Он надеялся, что это сработает, хотя на это был один шанс из десяти тысяч.
Если это предположение верно, значит, помимо Мацуока, секта преследовала еще одного человека.
Акико Кано.
Это имя срезу же всплыло у него в голове. Мацуока и Акико Кано исчезли почти одновременно. Причем непосредственно перед своим исчезновением Мацуока смотрел по телевизору передачу с участием Акико Кано. Кроме того, именно при содействии этой секты и благодаря победе на конкурсе красоты она стала звездой экрана. Возможно, секте хотелось бы знать, где сейчас Акико Кано. Мацуока это было известно. Если действительно так, то смысл действий Мацуока становится понятным.
Сиро начал искать, не оставил ли Мацуока для него какого-нибудь послания? Оказавшийся здесь в заключении, лишенный возможности все объяснить по телефону, у него оставался единственный шанс - припрятать послание. Если бы он написал его на стене, его немедленно стерли бы члены секты. Была только одна возможность - подобно тому как под номером автомобиля Мацуока сообщил адрес своего местонахождения, у него не было иного выхода, кроме как спрятать какой-то написанный ранее текст. Почему-то, когда Сиро осматривал подземное помещение, его взгляд привлекла статуя Христа. Отлитый из бронзы Христос был прикреплен к деревянному кресту метровой высоты. Голова Христа свешивалась на правое плечо, что еще больше усиливало впечатление от насилия, совершенного над распятым. При первом же взгляде становилось понятно, какие муки он претерпел. Торчащие ребра, терновый венец со впившимися в голову колючками и даже виднеющиеся на тощих бедрах пятна от какой-то кожной болезни. Статуя не была повреждена, скорее всего, эти пятна указывали на какое-то реальное кожное заболевание, которым страдал Христос. Правая нога была поверх левой, обе прибиты к кресту большим гвоздем, и из них сочится кровь, точно так же были прибиты и руки.
Подобное изображение Христа часто можно видеть на картинах. Но ему показалось странным, что с левой стороны к кресту была прислонена статуя Будды. При этом левая рука Христа была скрыта статуей Будды. Казалось, будто Будда обнимает Христа.

Сиро попытался отодвинуть статую Христа. Вдруг он заметил, что между статуями что-то зажато. Это было похоже на скатанную в трубочку тетрадь большого размера из довольно тонкой бумаги бежевого цвета. Вероятно, ее специально засунули между рукой Христа и крестом.
Почему-то дрожащими пальцами Сиро вытащил тетрадь. Сразу стало видно, что это какой-то журнал или гранки. Прежде чем поступить в подготовительную школу, Сиро пытался заняться литературным творчеством, поэтому знал, как выглядят гранки. Здесь еще не было правки красным карандашом, расположенные в две колонки иероглифы были мелкими, и прочесть их было трудно. На обложке мелким шрифтом было написано название: «Новые боги современности», сбоку - уже более крупно - "Жизнеописание Тэрутака Кагэяма, основателя «Тэнти Коронкай»". Сверху была печать типографии «Фудзи инсацу» и номер телефона.
Гранки начинались со страницы 91 и заканчивались страницей 110. Из этого следовало, что они взяты из книги «Новые боги современности», посвященной описанию разных богов «новых религий». Включенный в эту книгу Тэрутака Кагэяма, несомненно, рассматривался некоторыми как новый бог.
Решив, что здесь он читать не будет, Сиро начал перелистывать страницы, и вдруг рука его невольно замерла: на всех десяти листах левые нижние углы были слегка закручены.
- Мацуока! - вырвалось у него. Он вспомнил странную привычку Мацуока именно так перелистывать страницы книг.
В начальной школе Сиро иногда одалживал Мацуока книжки комиксов. Когда он их возвращал, то левые углы страниц были закручены точно так же. Когда Сиро выразил ему свое недовольство, Мацуока сказал, что этого не делал. Это была явная ложь. Потом Сиро во время занятий стал следить за Мацуока: на уроках тот обычно сидел, подпирая подбородок правой рукой и не отрывая глаз от учебника, и, послюнив пальцы левой руки, перелистывал страницы.
После окончания занятий Сиро молча подошел к столу Мацуока и указал пальцем на эти места на страницах учебника. Мацуока зло смотрел в сторону и вместо того чтобы извиниться, пришел в ярость. При виде такой наглости Сиро произнес только одно слово: «Лжец!»
Вдруг лицо Мацуока исказилось, и на глазах выступили слезы. С яростным криком Сиро бросился на него и свалил на землю.
Сейчас Сиро вспомнился этот случай. После ссоры они дней десять не замечали друг друга. Потом каким-то образом их отношения восстановились. Они постарались забыть о случившемся, только Сиро не мог вычеркнуть из памяти дурную привычку Мацуока.
Вне всяких сомнений, это было послание от Мацуока. Запертый в подземелье и не имеющий под рукой никаких подручных средств, чтобы передать хоть какую-то информацию, Мацуока, обнаружив эти гранки, вырвал только несколько страниц и намеренно засунул их за руку статуи Христа. Во многих посланиях подлинный смысл остается неясным. Несомненно, Мацуока сознательно выбрал для своего послания именно этот текст.
Сиро зажал гранки под мышкой. Чтобы прийти в себя, он начал медленно осматривать помещение. Это место было не слишком приятным. Испытывая желание как можно скорее выйти оттуда. Сиро направился к выходу. И в этот момент по спине у него пробежал холодок. Не понимая, в чем причина, он не решался обернуться.
«Возьми себя в руки!» - мысленно повторял он, пытаясь унять охвативший его озноб. У него было такое ощущение, что на него кто-то смотрит. Он явно чувствовал на себе чей-то взгляд. Возможно, это было потому, что на него были направлены бесчисленные глаза богов? Нет, это было что другое.
Сиро все-таки обернулся. Поочередно обвел взглядом все статуи богов. Вдруг между статуей Каннон и какого-то полинезийского божества он увидел его. Вероятно, когда он раньше осматривал помещение, то просто его не заметил. Среди богов стояла непритязательная бронзовая статуя. Сиро хорошо помнил это лицо.
Он пошарил в заднем кармане брюк и отыскал портмоне для визиток. Там должна была оставаться та фотография. Фотография, которую он обнаружил в ящике письменного стола полмесяца назад, когда они с Миюки приезжали в фирму Мацуока забирать его вещи. Очевидно, ее отодрали, и, пока она валялась в мусорном ящике, ее края загнулись, а, чтобы расправить, он вложил ее между двумя визитками.
Сиро достал фото и сравнил со статуей. Вероятно, это и был человек, который имел на Мацуока сильное влияние. Может, это Тэрутака Кагэяма, о котором говорилось в гранках? Человек с фотографии и бронзовая фигура перед ним имели поразительное сходство.
Сиро так сильно удивился, что даже выронил зажатые под мышкой гранки. Когда он нагнулся, чтобы их подобрать, его лицо оказалось еще ближе к статуе. Вдруг его нервы напряглись. Было что-то странное в лице этой статуи. У нее не было глаз. Тем не менее его удивило, что он сразу узнал в ней человека с той фотографии. Вероятно, когда ее делали, глаза так и не вставили, и глазницы казались большими прорезями, вокруг них во мраке подвала мерцали светлячки. Четки, которые держал в руке стоявший за его спиной бодхисаттва, вдруг выскользнули и с резким стуком упали на пол. Сиро не мог объяснить причины падения этих четок. Он попытался попятиться, но по непонятной причине не смог сдвинуться с места. Как бы откликнувшись на звук упавших четок из пустой глазницы выполз паук и повис на нити в воздухе. Если представить тело паука в виде зрачка, то его лапки казались разбегающимися в разные стороны кровеносными сосудами. При виде созданного пауком глаза Сиро не мог пошевелиться.
Не снится ли ему все это?
Нужно как можно быстрее бежать отсюда.
Зажав в руке гранки, Сиро бросился к выходу из подземелья.

6

Закончив покупку детского питания в сочетании с контрацептивами, Миюки вернулась к машине, но Сиро там не обнаружила. Она открыла дверцу и уложила младенца на заднее сиденье. Сняв груз со спины, она сразу почувствовала облегчение. Она не знала, чем занять свободное время до возвращения Сиро.
Миюки некоторое время сидела на переднем сиденье и вдруг почувствовала, что страшно голодна. Последний раз она съела крохотный завтрак на стоянке у автострады еще до полудня. Ужин будет нескоро, поэтому нужно где-нибудь перекусить, но она не знала, где это можно сделать. Она достала коробку с детскими бисквитами. Почему бы и взрослым не попробовать?
Миюки вскрыла коробку, достала бисквит и положила в рот. Может быть, это ей только показалось, что он был нежнее тех, какие обычно едят взрослые. На вкус не слишком приятный, но в качестве легкой закуски сгодится. Миюки достала еще два бисквита, а остальное, вместе с пилюлями, запихнула глубоко на дно рюкзака.
Это все, что она купила.
От внезапного звука все тело Миюки напряглось. Было такое ощущение, что кто-то с огромной силой распахнул дощатую дверь, и она с грохотом ударилась о забор с внешней стороны. Миюки посмотрела в зеркальце заднего вида и увидела, что из ворот выскочил Сиро. Он добежал до машины, почти вскочил в нее и вставил ключ зажигания. Из бокового кармана достал пачку бумаги, сунул ее в бардачок и завел мотор. Лицо у него было мертвенно-бледным, по лбу струился пот. Что же произошло? Такое впечатление, будто за ним была погоня.
- Там кто-то был? - спросила Миюки.
- Нет, - отрицательно покачал головой Сиро.
Но почему же на лице Сиро запечатлелось такое выражение ужаса, словно ему угрожала опасность?
- Поехали, обо всем расскажу потом, - с этими словами Сиро дал задний ход.
- Куда?
- Километрах в десяти отсюда есть горячие источники Юя. Сегодня останемся там на ночлег.
Сиро произнес это с такой уверенностью, словно уже заранее решил в этот вечер остановиться там. Он прямо сказал, что они останутся там ночевать, не спрашивая у Миюки ее согласия, но ей это было даже приятно. Та решимость, с которой он это произнес, свидетельствовала о серьезности намерений Сиро.

7

Сиро сел на футон, скрестив ноги и запахнув полы халата, потом протянул руку к часам у изголовья. Было еще не поздно - около одиннадцати вечера. Он проспал не более часа.
На соседнем футоне лежали, обнявшись, Миюки и Ами.
Старое трехэтажное здание гостиницы соединялось с источниками, вытянувшимися вдоль реки Урэгава. В будние дни в ноябре клиентов там почти не бывало. Отчетливо слышалось журчание реки. Гостиница была скромной, но уютной.
Сразу по прибытии они поужинали, выпив несколько чашек чая из горных трав и перекусив морепродуктами из залива Микава. Потом окунулись в источник и вернулись в номер, где уже были расстелены два футона вплотную один к другому. Возможно, хозяева рассчитывали на родителей с детьми, но для Сиро, не имевшего никакого опыта воспитания детей, такая ситуация сразу погасила всякое сексуальное желание.
В полной растерянности он лег на футон и под предлогом физической усталости не стал проявлять чрезмерной настойчивости. Он мгновенно заснул, а когда внезапно проснулся, то обнаружил Миюки лежащей в прежней позе спиной к нему. При свете лампы дневного света было видно, как плавно бьется пульс на шее. Эта узкая полоска шеи, не покрытая одеялом, напомнила Сиро женщин со старинных гравюр. Он подумал, не протянуть ли ему случайно руку и не коснуться ли ее, чтобы Миюки проснулась, но не решился.
Пристроившись за столиком у изголовья, Сиро включил лампу и достал из сумки гранки.
Пока глаза привыкали к слабому свету ночника, Сиро попытался снова все осмыслить.
Возможно, это действительно было послание от Мацуока.
Так и не добыв никаких доказательств, он прибыл из Токио через Идайра на источники Юя. И до сих пор он не располагал никакими достоверными сведениями. Не исключено, что он идет по ложному следу. Возможно, статуи сознательно были сделаны похожими на христианские изображения, хотя в них не вкладывалось никакого глубокого смысла, а просто содержались какие-то идиотские идеи. Возможно, этот храм принадлежит какой-то из «новых религий», и нет никаких доказательств принадлежности Мацуока к этой секте, а ее местонахождение точно неизвестно. Даже если она базируется за городом и имеет свой номер телефона и даже если это подпольная организация, местонахождения которой никому не известно, она, несомненно, располагает разветвленной сетью.
Сиро неоднократно клял себя за то, что сам не верит до конца в подлинность случившегося. Ему не удавалось рассмотреть то, что следовало бы. Догадки и реальные факты перепутались, а время поджимало.
Сиро перевел взгляд на гранки - «Новые боги современности». «Общество светлой мысли на небе и на земле; основатель Тэрутака Кагэяма».

* * *

В основе японских религий лежит культ матери-земли. Если сравнить всех синтоистских или иудаистских богов с богами единой религии, то становятся ясными ее преимущества. Религия, основанная на поклонении культу матери, сама становится матерью, всеобъемлющей, всевпитывающей. А там уже присутствует космос, как всепоглощающая сущность, и уже не остается места для универсального создателя.
Единственное, что остается, - это материнское начало. Если отбросить половые различия матери и отца, то можно понять глубинную сущность японской религии, в которой совершенно без каких-либо противоречий сосуществуют будды и всевозможные божества. Почему буддизм, заимствованный из Индии, места своего зарождения, прочно прижился в Японии? Несомненно, причина заключалась в том, что японцам импонировал сексуальный культ матери-прародительницы, поскольку у них не существовало культа бога-творца.
Религия, в основе которой лежало поклонение материнскому началу, возникла в начале эпохи Яёй и окончательно сформировалась в период становления земледельческого строя. Она включила в себя множество основополагающих элементов, таких как почитание духов предков, культ сил природы, колдовство, шаманизм североазиатского направления. Основу такой политеистической системы составляло почитание духов предков (анимизм) и единая религия, целью которой было установление государственной власти, но которая при этом унаследовала некоторые шаманские ритуалы, смысл которых заключался в том, что боги и люди обладают единой сущностью, из чего и возникла идея о том, что можно «прямо в этом теле стать буддой» (сокусин дзёбуцу). Эта идея была совершенно отлична от христианской или мусульманской, где утверждалось, что люди и боги существуют в совершенно разных мирах. Она настаивала, что люди спустились на землю Японии, чтобы стать богами.
И вот вышеупомянутая секта «Тэнти Коронкай» является одной из «новых религий» с отчетливо выраженной японофильской окраской.
В сущности, в Японии люди представляются богами, спустившимися с небес.

Предыдущая страница 9 Следующая страница


Прогулка богов 10

И вот теперь появилась новая японская религиозная секта «Тэнти Коронкай», объявившая себя образцовой японской религией. Хотя ее прародительницей считается богиня-мать, ее созданию содействовал праотец, по чьему замыслу богиня-праматерь и разработала всю схему. В процессе создания первомира творцы мира должны были мирно собраться.
Основатель секты Тэрутака Кагэяма решил провозгласить себя живым богом. Сейчас число его последователей достигло тридцати тысяч человек. Чтобы понять, что представляет собой эта секта, нужно рассказать о Тэрутака Кагэяма и привести несколько эпизодов из его жизни. 18 июня 1946 года, 22 часа 48 минут.
Налетевшая со стороны Годзэндзаки американская эскадрилья бомбардировщиков «В-29», обильно отбомбив Иокогаму, удалились в сторону Нагоя. Возможно, если бы это был полдень, в небе были бы отчетливо видны бесчисленные серебряные точки.
Налеты начинались всегда внезапно. Обычно раздавались протяжные завывания сирен воздушной тревоги. Сыпались зажигательные бомбы, и в мгновение ока в ночном городе становилось светло, как днем.
Но не белые огоньки зажигательных бомб, а подожженные крыши домов ярко освещали ночное небо.
Восьмилетний Тэрутака, которого мать тащила за руку, вырвался и побежал мимо горящих дощатых заборов в сторону находящегося на севере храма Тэнриндзи. Когда он перебегал через дорогу, кусок черепицы от горящего родного дома, зацепив кончик носа Тэрутака, упал к его ногам. Пока он догонял удаляющуюся мать, то почти не чувствовал боли, но когда пробирался сквозь густые зеленые заросли вокруг храма Тэнриндзи, ощутил солоноватый привкус крови. Упавшая черепица поцарапала ему только кончик носа. Пытаясь приостановить текущую кровь, Тэрутака слизывал ее кончиком языка и проглатывал.
Должно быть, эта ранка на его лице самым странным образом повлияла на всю его последующую жизнь. Вероятно, каждый день, когда он смотрелся в зеркало, в его душе происходили какие-то изменения.
Весь квартал представлял собой сплошное море огня. С жутким завыванием к небесам вздымались столбы огня.
Наверное, зрелище, которое открылось ему с вершины невысокого холма, где был расположен храм Тэнриндзи, произвело на него неизгладимое впечатление.
Подтверждением тому служит сочинение «Глас с небес», в котором он неоднократно повторяет: «Единственный смысл имеет только тот момент, когда происходит преображение света и огня».
Однако он упоминает еще о нескольких событиях, которые также повлияли на формирование его взгляда на мир.
Расположенный к северу от торгового квартала храм Тэнриндзи находился недалеко от центра города. Перепуганные люди, спасаясь от пожара, укрылись на этом холме, и на них беспорядочно сыпались зажигательные бомбы.
Одна с шипением опустилась в храмовый пруд. Другая угодила в направлявшуюся к пруду мать Тэрутака, попала ей прямо в голову. Лицо матери Тэрутака было все в крови, а со спины в небо летели искры.
Глядя на охваченную пламенем мать, перепуганный Тэрутака не знал, что ему делать. Поэтому он обратил глаза к небу и громко произнес слова молитвы.
Тогда Тэрутака Кагэяма было восемь лет.
.................
Своего отца он не знал.
Когда в 1937 году мать его, гейша, родила Тэрутака, она никому не призналась, кто был отцом ее ребенка. Возможно, у нее была договоренность с его отцом, или же она по собственной воле решила упорно хранить молчание. После трагической кончины матери это навсегда осталось загадкой.
Поговаривали, что его отцом был профессиональный гадатель, который часто появлялся в Кокодзи, другие же говорили, что им был изготовитель музыкальных инструментов. В любом случае это были всего лишь слухи.
Таким образом, Тэрутака, лишившийся обоих родителей, был принят на воспитание Кагэяма Куни, бабушкой со стороны матери. Ей было только пятьдесят лет. Она хозяйничала в мелочной лавке, а на поле, расположенном террасами на горном склоне, выращивала овощи, чем и зарабатывала на жизнь.
Куни, скорбевшая о рано ушедшем муже, без колебаний приняла на воспитание внука.
Сразу после поступления в новую школу Тэрутака начал резко выделяться среди других школьников.
Если поговорить с жителями деревушки, то окажется, что все помнят Тэрутака, хотя с тех пор прошло уже пятьдесят лет. Совершенно очевидно, что он был человеком, производившим чрезвычайно сильное впечатление. Если спросить их, в чем причина, никто из них не смог бы дать конкретного ответа. Скажем, с учебой у него все было в порядке, в спортивных мероприятиях он активно участвовал, его личные достижения казались исключительными. Но мнения тех, кто его знал, разделялись: одни считали, что он был силен, другие - что он умел приспосабливаться, одни считали, что он покладистый, другие - что он от природы груб Рана на носу оставила в душе сильное впечатление но, про правде сказать, почти никто из тех, кто его знал, этого шрама даже не замечал.
При этом, после того как в восьмилетнем возрасте смерть разлучила его с матерью, а про существование отца он вообще ничего не знал, мальчик, что вполне естественно, отличался от своих сверстников. Разве могло быть иначе? При этом он излучал какое-то странное, всепроникающее сияние.
Мне кажется, если вспомнить некоторые события, то мы приблизимся к пониманию личности Тэрутака.
В 1949 году, в полдень, когда заканчивалась осенняя страда, Тэрутака покачивался в кузове легкого грузовичка, касаясь коленями колен Ёсио, с которым был дружен с малых лет.
В тот день, когда хозяин грузовичка Нагура собрал овощи и поехал в город к родственнику, Тэрутака и Ёсио удалось незаметно забраться в кузов. Они не имели ни малейшего представления, куда направляется грузовик, но, зная, что Нагура живет в той же деревне, предполагали, что к вечеру он должен будет вернуться обратно. Даже если по дороге он их обнаружит, то не решится высадить в незнакомом месте. Тэрутака предположил, что хотя у Нагура грозный вид, но интуиция подсказывала, что на самом деле он человек добрый. Поскольку из-за растущих по обеим сторонам дороги деревьев в кузове было темно, а ветви, достающие до середины дороги, покачивались и с шумом задевали листьями брезент крыши. Тэрутака и Ёсио впервые в жизни испытали чувство тревоги и возбуждения. Если им удастся благополучно вернуться домой, это останется для них незабываемым воспоминанием.
Некоторое время грузовик ехал по равнине. Их почти не трясло. Видневшийся из кузова пейзаж представлял собой бесконечные убранные поля. Среди полей было видно все больше домов, от которых отчетливо доносился какой-то глухой звук, и они почему-то испытали непонятное чувство тревоги. Тэрутака вспомнился шум налета в ту ужасную ночь, когда от случайной бомбы погибла его мать. Наверняка этот звук производили летящие в небе бомбардировщики «В-29». Нарастая, этот грохочущий звук все больше приближался.
Поскольку Тэрутака было не видно, что впереди, он не мог определить природу этого звука, однако биение сердца в груди становилось все сильнее. У него было ощущение, что что-то происходит.
В этот момент перед взором Тэрутака внезапно померк свет. Перед ним простирался полный мрак. Мрак был двухслойным, трехслойным. На черноту наплывала новая чернота, черные облака, вращаясь, наползали одно на другое. В центральной их части вздымался круг, подчеркивающий контраст между густым мраком и слабым светом. Однако, глядя на этот светящийся нимб, он не испытывал ни малейшего страха. Вероятно, это был момент, когда он увидел мрак в глубине собственной души.
Тэрутака не вполне понимал: зуд это или боль? Порывы ветра непрестанно ударяли ему в щеки. Тэрутака с трудом разнял веки. Его взгляд сразу упал на скошенные стебли пшеницы размером сантиметров в десять. Он отчетливо почувствовал, как острие какого-то колющего предмета прикоснулось к его щеке, и прекрасно запомнил это ощущение. Дотронувшись до щеки рукой, Тэрутака облизал кончик пальца и ощутил привкус крови, смешанной с землей.
Когда Тэрутака приподнялся, опираясь на локти, то метрах в десяти от себя увидел перевернувшийся в поле легкий грузовичок и стоящую на рельсах электричку. Пассажиры вагона беспомощно открывали рты, размахивали руками и хватались за головы. Почему-то до Тэрутака не доносилось ни малейшего звука. Беззвучно перемещающиеся влево-вправо толпы людей напоминали актеров немого кино. Никто не выскочил из машины и не побежал к железнодорожному полотну, никто не бежал в обратном направлении. Постепенно картина произошедшего стала вырисовываться в его мозгу, и он начал кое-что понимать. Поскольку из-под крышки раздавленного радиатора вырывался пар, стало светло, как днем. Легкий грузовичок на железнодорожном переезде столкнулся с проходящим мимо поездом, и от удара его отбросило на пшеничное поле.
Через некоторое время он смог различить доносящиеся изнутри вагонов голоса.
- Помогите...
- «Скорую помощь»...
- Полиция...
И вдруг, как по сигналу, тишина внезапно оборвалась, и все превратилось в кромешный ад. Бессмысленные крики, рыдания, вздохи, плач. Вырывавшиеся из людей страдания по-разному смешивались и выплескивались из окон электрички. И тогда возник огненный столп. Вопли людей, взывающих о помощи, столпом возносились к небу.
«21 октября 1949 года грузовичок, за рулем которого был Нагура Тэцуо, в местечке Такадзука близ Иокогамы на железнодорожном переезде линии Токайдо столкнулся с электричкой. Нагура-сан и находившийся в кузове двенадцатилетний Ёсио Като погибли на месте. Кроме того, тридцать четыре пассажира поезда получили тяжелые ранения».
Это была информация в газетах, а про Тэрутака, отделавшегося маленькой царапиной на щеке, вообще нигде не упоминалось. Вначале считалось, что Тэрутака является просто одним из пассажиров поезда. Никому даже в голову не приходило, что он мог находиться в кузове разбившегося грузовика.
Только к шестому классу он смог связать случившееся воедино и осознать смысл происшествия. Возможно, именно тогда Тэрутака начал ощущать себя отличным от остальных людей.
Начальная школа в Идайра, находившаяся на берегу небольшой речки, была меньше чем в пяти минутах ходьбы от дома Тэрутака. В то время в школе было только два класса на каждый год обучения. Каждые два года происходила смена классов. Только когда Тэрутака был в пятом классе и половину учеников заменили новыми, ввели продленный день, и хотя условия были хорошими, спокойная атмосфера, которая раньше царила в школе, изменилась. Помимо единственного хулигана, в школе появилась еще Митико Накада, над которой постоянно издевались из-за ее уродливой внешности.
В середине мая, когда Тэрутака уже немного свыкся с новым порядком в классе, он шел по коридору, и вдруг до его ушей донесся противный голос. По пронзительному шипению он определил, что этот голос принадлежал Митико Накада.
Митико, зажмурившись от страха и прижавшись спиной к стене, на вытянутых вперед руках держала елку. Стоявший перед ней юноша крикнул ей прямо в лицо:
- Не прикасайся к моей кепке! - Потом чуть более дружелюбно: - Давай иди отсюда!
Случайно оказавшийся в коридоре Тэрутака наконец понял, что привело в такую ярость этого юношу.
Вероятно, Митико из вежливости подняла оброненную юношей кепку, а потом, не зная, как он на это среагирует, запаниковала. Если он возьмет из ее рук свою кепку и скажет: «Митико, я тебе очень признателен», то скорее всего, станет посмешищем для всего класса.
Тэрутака понимал, что у юноши наверняка доброе сердце. Если бы рядом не было посторонних, он непременно взял бы свою кепку.
А Митико со своим благожелательным отношением ко всем всегда попадала впросак.
Пока Тэрутака пытался понять эти два противоречивых чувства, его сердце вдруг заполнилось внезапной грустью, и ему захотелось немедленно оттуда уйти.
Он осторожно прошел за спиной юноши, но остановился и оглянулся. Юноша тоже посмотрел на Тэрутака. Их взгляды встретились, и на некоторое время они застыли.
Потом юноша вновь взглянул на Митико и вырвал кепку из ее рук. И тут раздался голос, который невнятно произнес:
- Извините меня...
Юноша пошел прочь от Тэрутака. По его слегка опущенной голове и содрогающейся спине Тэрутака понял, что тот плачет.
Расставшись в коридоре с Митико во время перемены, Тэрутака зашел в аудиторию.
Когда один из учеников проходил мимо стола хулигана Накамура Рёдзи, то случайно задел стоявшую на его столе коробку с карандашами, она упала на пол. Разгневанно завопивший Накамура был на голову выше того мальчика.
Мальчик в растерянности ползал по полу, собирая рассыпавшиеся карандаши и поштучно вкладывая их обратно в коробку, и хотя поставил их на прежнее место, Накамура стал ворчать о сломанных стержнях.
Чтобы не видеть разгневанного Накамура, Тэрутака решил пройти мимо. Однако то ли сознательно, то ли от неловкости дрожащей рукой задел стоявшую на столе коробку с карандашами, и она снова свалилась на пол.
Тэрутака на мгновение зажмурился. Его испугал громкий звук от падения коробки, и в то же время он предвидел неизбежный гнев Накамура.
Стоявший к нему спиной Накамура от внезапного звука тоже обернулся и сразу понял, что на этот раз его коробку столкнул Тэрутака.
- В чем дело, Тэт-тян? - с блуждающей по лицу дружелюбной улыбкой спросил Накамура.
Хотя Накамура был явно разгневан, он попытался остановить Тэрутака от ползания по полу и подбирания карандашей и сам собрал их. Когда он просунул руку, чтобы собрать раскатившиеся под столом карандаши, Тэрутака вдруг охватило какое-то странное чувство.
Ему даже в голову не приходило, что он может сблизиться с Накамура. Тогда почему же тот дружелюбным голосом назвал его «Тэт-тян», хотя он так разъярился на мальчишку, который перед этим столкнул коробку?
И тут Тэрутака попытался мысленно представить все то, что произошло за несколько минут до этого. Неужели слова извинений юноши, как ему казалось, обращенные к Митико, на самом деле относились к нему самому? Возможно, та сила, которая была заключена в нем самом, всколыхнула его сердце.
В тот день по возвращении домой Тэрутака сразу же подошел к зеркалу. Раньше он не любил этого делать потому что шрам на носу был заметен. Когда он мысленно представлял свое лицо, ему казалось, что форма его лица и его выражение не такие, как у других людей.
Шрам на носу был уже не так заметен, и со стороны он не производил неприятного впечатления. Но даже если бы его не было, он выглядел иначе, чем его сверстники.
Все презирают Митико за ее уродство. При этом сама она не чувствует этого презрения.
Именно об этом подумал Тэрутака, посмотрев на себя в зеркало.
Он никогда не испытывал издевательств со стороны других людей. Разве до сих пор его неоднократно не ругали преподаватели?
Почему-то его бесило, что до сих пор он не обращал на это никакого внимания. Он пытался последовательно осмыслить все, что с ним происходило. Может быть, он просто является образцовым учеником? Однако, хотя его неоднократно ругали учителя, он старался как-то вывернуться.
Самым последним был случай, когда он, услышав звонок, помчался, чтобы успеть к окончанию уборки класса. Кроме Тэрутака опоздали еще три ученика. Когда он с опаской вернулся в класс, трое других стояли навытяжку перед учителем и получали взбучку за то, что вместе с остальными не принимали участие в уборке класса. Вошедший в класс последним, Тэрутака встал справа от всех провинившихся, а учитель, начиная с левой стороны, отвешивал им пощечины. Покончив с первыми тремя и подойдя к Тэрутака, он по непонятной причине изменился в лице и отдал громким голосом приказание:
- Понимаешь, это именно ты должен все убрать! - и поспешно удалился.
Тэрутака в растерянности остался стоять с подавленным видом.
Глядя на себя в зеркало, Тэрутака не рассматривал себя с точки зрения физического уродства, а разглядывал свое одиночество.
Весной 1954 года, когда Тэрутака Кагэяма был только в четвертом классе средней школы, он впервые познакомился с религией.

Однако его первый опыт общения с «новыми религиями» случился тогда, когда его одноклассники затянули его на очередное радение.
Для Тэрутака это явилось полным откровением. От одного из членов этой группы он услышал:
- Вас поведут в очень интересное место.
Вскоре после этого он сел на электричку и добрался до своей небольшой комнаты неподалеку от станции «Какэгава». Потом на автобусе протрясся минут двадцать до Иокогамы и оказался перед культовым зданием центра «новой религии», на котором не было никакой таблички.
Когда Тэрутака с приятелем вошли туда, в комнате уже находилось человек двадцать. Некоторые сидели с вытянутыми ногами, другие - со скрещенными. Более половины присутствующих составляли пожилые женщины. Школьников совсем не было, поэтому он чувствовал себя несколько неуютно, не ощущая никакого доброжелательства.
- Смотри, сейчас начнется самое интересное, - прошептал ему на ухо приятель.
Тем временем появилась старуха, именуемая наставницей, и встала на колени лицом ко всем собравшимся. Все присутствующие приняли позу лотоса. Атмосфера в помещении сразу переменилась.
Хотя Тэрутака был там в первый раз, он это ощутил. Ему казалось, что его тело до последней клетки воспринимает энергию, исходящую из тела наставницы.
Морщинистое, улыбающееся лицо наставницы было обращено ко всем присутствующим, она произнесла немногословное приветствие и направилась к алтарю, где начала голосить что-то такое, от чего дрожь бежала по спине Тэрутака, слова наставницы показались чем-то вроде древних японских молитв - норито. Поскольку до того он ничего не знал о религии, они казались ему лишенными смысла заклинаниями, в которых он не понимал смысла ни единого слова.
Однако Тэрутака знал, что слова его приятеля: «Сейчас начнется самое интересное» - не являются обманом.
Тэрутака с большим интересом осматривался вокруг. Он слушал доносившиеся до него слова и стремительно вращал глазами. И вдруг он заметил, что тела сидящих перед ним верующих начали раскачиваться влево-вправо, вперед-назад. Присмотревшись, он обнаружил, что глаза у всех верующих закрыты. Вдруг он понял, что остается единственным с открытыми глазами, однако ему более интересным показалось наблюдать за тем, что происходит вокруг.
Он запомнил, какая тяжесть навалилась на него после молитвы наставницы. Он сидел прямо наискосок перед ней. Замужние дамы и пожилые женщины бились лбом о циновки, откидывали головы назад, после чего снова касались циновок лбом. Со временем ритм их молитв становился более стремительным, одновременно ускорялся и ритм движений верующих.
Тэрутака никогда не доводилось видеть живую лису, хотя движения многих людей казались ему похожими на лисьи.

* * *

На Тэрутака это произвело сильное впечатление. С разных сторон доносились странные голоса. Казалось, что они не человеческие, а напоминающие крики животных. Все раскачивались и что-то громко выкрикивали, отчего Тэрутака все более возбуждался. Спокойное, созерцательное состояние, в котором он пребывал прежде, куда-то исчезло.
И вдруг в его теле начали происходить какие-то перемены. Он сидел, скрестив ноги, и вдруг осознал, что стал раскачиваться вперед-назад. Разумеется, он делал это не по собственному желанию. Повинуясь движению воздуха в комнате, его тело начало раскачиваться.
Это было странное состояние. Против его собственного желания кто-то заставлял его двигаться. В этот момент ему показалось, что он способен видеть человеческую сущность. До сих пор его двигал кто-то другой, а он мог существовать только как человек, воспринимающий эти импульсы. В средней школе он достиг уровня критического взгляда на мир.
Когда закончились молитвословия наставницы, в комнате наступила гробовая тишина. Именно в этот момент Тэрутака понял, что он узрел человеческую сущность. Реакция Тэрутака заключалась только в легком покачивании тела вперед-назад, влево-вправо, но он ощущал, что произошло как бы очищение каждой клеточки его тела. Вокруг были только лица, излучающие радость. Возбуждение еще не исчезло.
Наставница повернулась лицом ко всем присутствующим и молча по десять секунд поочередно вглядывалась в лицо каждого. Когда очередь дошла до Тэрутака она удивленно замерла. По выражению ее глаз было видно, что она испытала подлинное изумление.
- Вы здесь впервые? - подала голос наставница, и Тэрутака, не раздумывая, ответил односложно:
- Да.
- Вы обладаете огромной силой! - с чувством сказала наставница.
Хотя Тэрутака не вполне понял, что она имеет в виду под «огромной силой», но вместе ответа он погрузился в глубокое молчание.
- Помните о своем предназначении! - решительно произнесла она и перевела взгляд на следующего человека.
Это для Тэрутака также осталось непонятным. Что она вообще хотела этим сказать?
Тэрутака провел в молельном зале не более часа. Это было его первое знакомство с религией, но совершенно очевидно, что это явилось главным поворотным моментом в его жизни.
«Общество поклонения Солнцу» - так называлась религиозная организация, где произошла встреча Тэрутака с божеством.
Название организации - «Общество поклонения Солнцу» (Тайё-о аёгу кай).
Основательница секты: Мэгуми Такано (р. 1887).
Главный бог - Амано миками нуси.
Время основания - 1949 год.
Местонахождение - пр. Сидзуока, город Какэгава.
Число верующих - более 400 человек.
Такие сведения о секте услышал Тэрутака от друга на обратном пути. Оставалось неясным, какова цель этой организации, кому они подчиняются и еще многое другое, но ему стало ясно, что это одна из «новых религий», объектом поклонения в которой является Солнце. Число верующих более четырехсот, но на самом деле ведущих активную деятельность, вероятно, не более ста. Однако впоследствии, после того как Тэрутака Кагэяма вступил в секту, а потом унаследовал место Мэгуми Такано, название ее было изменено, после чего резко начало расти число ее последователей, официально их число увеличилось в несколько сотен раз.

* * *

Весной 1955 года незадолго до окончания средней школы Тэрутака ехал по горной дороге на своем новеньком велосипеде, который подарила ему бабушка по случаю окончания школы. Доходы бабушкиной лавки возросли, после того как была получена лицензия на торговлю саке, что и позволило ей удовлетворить желание внука и купить ему велосипед.
В первый день он поставил себе цель доехать до замка Нагасу, а если останется время, решил подняться на гору Хорайдзисан. Он даже не ожидал, что езда на велосипеде будет такой быстрой и что времени останется с избытком. Подъем по склону был тяжеловат, но когда любопытства ради он попробовал немного спуститься вниз, скорость оказалась такой большой, что даже переднего и заднего тормозов было недостаточно, чтобы приостановить движение. При подъеме он вспотел, так как усиленно жал на педали, нагибался вперед и крепко сжимал руль. Поскольку ему хотелось посмотреть сверху вниз, он довольно быстро добрался до вершины горы Хорайдзисан.
Оставив велосипед, он начал подниматься по каменным ступеням. Стояла полная тишина, древние криптомерии отбрасывали свои огромные тени. Дул слабый ветерок, и пошевелить толстые стволы деревьев ему было не под силу.
Солнце начало уже заходить, казалось, что оно опускается за гору. Возвращаясь по проложенной наискосок горной тропе, он увидел внизу под обрывом разбросанные крестьянские жилища. Вид был великолепным.
И только одинокий утес в нескольких десятках метров перед ним, окутанный весенней дымкой, мешал до конца насладиться прелестью пейзажа. От склона горы, на спуске в долину, прямо посреди тропы к небу угрюмо вздымался утес. По сравнению с огромными криптомериями, которые он видел вокруг, склон утеса порос деревцами криптомерий несравненно меньшего размера. Деревья, росшие на полпути к вершине, тянулись к небу, подобно искривленным рукам. Их неестественная форма очень заинтересовала Тэрутака.
Утес поднимался из склона горы, напоминая гриб.
Тэрутака показалось любопытным сравнение утеса с грибом.
Казалось, что солнце вот-вот опустится за утес. С того места, где Тэрутака стоял на горной тропе, закатное солнце не было видно. Должно быть, можно будет увидеть пейзаж целиком, уже ничем не заслоненный, если подняться на этот утес.
«Ладно, попробую туда взобраться», - пронеслась в его сознании вспышка, подобная молнии. На поверхности утеса имелось много уступов, на которые можно было поставить ногу. Обойдя его у основания, он оказался лицом прямо к солнцу. Отсюда он начал подниматься по склону утеса. Он прижался всем телом к поверхности утеса, но сразу почувствовал, что у него перехватило дыхание, отчего приостановился и обернулся на открывшийся его взору пейзаж. Заходящее солнце стояло уже над гребнем горы Хорайдзисан и было точно такого же красного цвета, как щеки Тэрутака.
Решив немного передохнуть, он прижался спиной к склону. Тэрутака дышал все тяжелее и обеими руками заслонился от солнечного света. Возможно, из-за чрезмерного напряжения сегодняшний вечерний солнечный свет показался ему особенно ослепительным. Он пытался поглубже вздохнуть, но воздуха не хватало. По спине катился холодный пот, тяжесть в груди нарастала.
Тэрутака решил, что странные ощущения в теле несомненно вызваны усталостью. Если он остановится и передохнет, возможно, ему станет легче. Однако этого не произошло: ему казалось, что он погружается в белый, замутненный мир.
Опустив голову, он смотрел на белесую, тусклую землю. Почему-то представший его взору пейзаж казался иным, чем тот, который он видел с горного склона. Вдруг ему вспомнилось, как в средней школе он однажды чуть не упал в обморок во время утренней линейки. Тогда он ощущал то же самое. Он чувствовал себя отделенным от земли и не понимал, в каком состоянии оказался. Ему казалось, что он вращается между небом и землей.
Пейзаж перед его взором оставался неподвижным. Поверхность горы растворилась подобно желе. Если он даже попытается сделать какое-то движение, ему не удастся вырваться. «Зачем мне понадобилось забираться на эту высоту?» - проклинал он себя.
Исчезающий, ослабевающий свет заходящего солнца был ему неприятен. Он оставался распластанным на склоне утеса, и не было места, где бы он мог скрыться в тени.

Предыдущая страница 10 Следующая страница


11 Кодзи Судзуки

И тут за его спиной с горной тропы донеслись человеческие голоса. Поскольку ему мешал утес, он не мог видеть тропу по его другую сторону, равно как и проходящих в данный момент по ней людей. Ему были слышны только их голоса.
Их было двое. Голоса этих двоих влетали ему в правое ухо, потом медленно перетекали в левое. Он понял, что это довольно пожилые люди. Голос мужчины и голос женщины... Вероятно, пожилая супружеская пара? Кружимые ветром, звуки их беседы доносились до него со спины, словно из плохой телефонной трубки - то были слышны, то не слышны.
- Ломтик редьки... много риса... все пересолено... - послышался мужской голос.
Вероятно, они собирались поужинать.
Очевидно, мужчина хотел сказать, что если у них есть редька, то он готов съесть много риса, но замаринованная редька пересолена...
Затем раздался смех женщины. Казалось, что она вот-вот задохнется. И вдруг звук шагов по усыпанной мелкими камешками дорожке прекратился. Не стало слышно ни их разговора, ни звука шагов.
Горы оказались окутанными тишиной. Когда он почувствовал, что тяжесть исчезла из его тела, вдруг до него донесся звук - пан-пан.
Потом издалека еще трижды донеслось «пан». Несомненно, это был хлопок ладоней.
Что они там собираются делать?
Затем еще раз раздался хлопок ладоней.
Красный свет солнца стал ослепительным. Видимо, они совершают поклонение. Солнцу. Несомненно, они стоят со сложенными ладонями, обратившись к закатному солнцу.
Он являлся связующим звеном между солнцем и старой супружеской парой. Им и в голову не придет, что между ними и светящим с этой стороны солнцем находится распластанный на утесе человек.
Его тело начало, кружась, подниматься в небо. С тропинки донесся звук падающего камешка, по которому ударили ногой. Пожилая пара, монотонно повторяя хорошо заученный разговор относительно сегодняшнего ужина, в четком ритме приближалась к чайному домику. Тэрутака уже был не слышен их разговор, но в ушах продолжали звучать хлопки их ладоней.
Он зажмурился и вдруг отчетливо смог увидеть спины удаляющихся стариков. На их согнутых спинах лежал отпечаток усталости от жизни, и в то же время присутствовало чувство удовлетворения. Вероятно, они изначально не слишком многого ожидали от жизни. Только возродившись заново, они, бесспорно, обретут достойную жизнь.

8

Миюки подползла к Сиро и, стоя на четвереньках, поправила воротник его халата. Ее внимание привлекли несколько листочков, которые Сиро держал в руке, и она пыталась понять, что именно он читает. Однако оказалось, что Сиро занят исключительно собой. Полы ее халата распахнулись, и стали видны ее груди, но Сиро не обратил на это никакого внимания, поскольку не мог оторвать взгляда от текста. И вдруг она увидела себя глазами этого мужчины.
Грудь у нее была не очень большой, но она слышала от нескольких мужчин одобрительные высказывания относительно ее упругости. Когда Миюки была одетой, то грудь почему-то казалась меньше. Теперь же в просторном купальном халате грудь приобрела прежнюю форму.
Миюки присела напротив Сиро:
- Покажите мне, что вы читаете!
Миюки взяла листочки, которые читал Сиро:
- Что это?
- Гранки. Их делают перед тем, как издать книгу.
Она впервые в жизни видела гранки. Мелкие иероглифы были напечатаны в два столбца, и при слабом свете их было трудно прочитать. Пролистав несколько страниц, Миюки вернула гранки Сиро.
- Посмотрю потом.
- Не хочешь прочесть? - тихо спросил Сиро, бросив взгляд на Ами, приютившуюся между двух футонов.
- Сейчас темно, а иероглифы такие мелкие... - извинилась Миюки, и Сиро отложил гранки в сторону.
Их руки встретились. При этом он не рассчитывал, что за этим что-то последует.
На самом деле, прежде чем что-то сделать, неплохо бы узнать, каковы истинные намерения его партнерши. Ему не хотелось, чтобы после получения плотского удовольствия все прочее отошло на второй план.
Внезапно в ней вскипела необъяснимая неприязнь к Сиро. И дело было не в деньгах. Однако она считала, что продажа только своего тела, даже за хорошие деньги, ничем не отличается от действий проститутки. Как бы все ни повернулось, противозачаточные пилюли лежали в сумочке.
Все стало немного иным, чем было раньше.
Чувствуя себя совершенно одинокой, Миюки опустила взгляд на футон. Сама она не была бесчувственной. Она была просто женщиной, неспособной самостоятельно себя содержать и сейчас решившей изменить ситуацию.
И в тот момент, будто осознав, какие путы сдерживают мать, Ами проснулась и громко разрыдалась. Впрочем, дочка еще не окончательно проснулась, даже глаз не открыла, но протягивала ручонки в поисках тела матери.
Миюки схватила руку Сиро и направила ее к своему ребенку. Искоса глядя, как рука Сиро, утратив объект, за который держалась, тщетно пытается ухватить пустоту, Миюки поняла, что совершила ошибку...
Когда они лежали рядом и ласкали друг друга, она почувствовала, как в ее теле постепенно начинает вспыхивать тлеющее где-то в глубине желание. Ее женское естество было задавлено материнским.
Постепенно Ами затихла, и Миюки вопрошающе посмотрела на Сиро. Нижняя часть его лица была сбоку освещена светильником, и оно казалось белее, чем обычно.
Миюки взглядом поблагодарила Сиро. Произойдет ли то, чего она ждала, или не произойдет, во всем виновата она сама. Миюки хотелось узнать, куда пропало сексуальное желание мужчины, она не могла понять, почему сейчас ей не удается его возбудить.
Благодаря Сиро ей удалось преодолеть прежнюю себя, ей хотелось и дальше продолжать следовать этому принципу. Она решила не вести себя как проститутка... Хорошо поразмыслив. Миюки закрыла глаза и стала молиться о том, чтобы не просыпаться до самого утра.

9

На следующий день, в субботу, Сиро встал раньше Миюки. Будильник у изголовья показывал полвосьмого. Поскольку он планировал завтрак на полдевятого, времени еще оставалось достаточно.
На соседнем футоне мирно посапывали Миюки и Ами. Положив руку под голову, Сиро старался припомнить события прошлой ночи. Ему они казались сном. Подползавшая к нему Миюки представлялась ему лисой, а звук мерного посапывания спящей Ами напоминал убегающего запыхавшегося зайца. Лиса и зайчонок. Получалась забавная картина. После того как видение пропало, Сиро усмехнулся.
Он встал с футона и открыл окно. Тотчас его взору предстал храм Хорайдзи. Поскольку накануне они прибыли в гостиницу довольно поздно, он не успел как следует осмотреть окрестности. Ночью слышалось журчание реки, но только теперь он смог оценить окружающий пейзаж. Гостиница находилась в верховьях реки Урэнгава.
Из рекламной брошюры следовало, что принадлежащий школе Сингон храм Хорайдзи был основан около 1300 лет назад и теперь являлся известным буддийским центром.
Этот храм стал местом обитания «буддийских монахов» - буппосо, так называют красивых птиц с красными клювами и ногами, кричащих «буппосо».
Сиро сразу вспомнил последнюю часть прочитанных им накануне гранок. Там Тэрутака Кагэяма, сидящий на вершине горы Хорайдзисан, описывал тени воронов, кружащихся в небе над ее вершиной. Сиро сразу понял, что это были никакие не вороны, а «буддийские монахи». Видимо, тогда Тэрутака не знал о существовании таких птиц и ошибочно принял их за воронов.
Ему захотелось при первом же удобном случае попробовать подняться на вершину Хорайдзисан, чтобы услышать, как кричат эти «буддийские монахи». Однако он вспомнил о том, что с ним хочет поговорить старший преподаватель Симидзу. Поэтому Сиро нужно было непременно в тот же день возвращаться в Токио.
В следующий раз он сможет снова приехать сюда не один, подумал Сиро, глядя на спящую Миюки, и нежно прикоснулся к ее плечу, чтобы разбудить, поскольку пришло время завтрака.

* * *

В понедельник Сиро появился в школе и поинтересовался у старшего преподавателя Симидзу, как идут дела.
- Все в порядке, Сиро-сан. Никаких особых проблем, - уверенно ответил Симидзу.
Это был человек с точеными чертами лица. Про таких говорят: увидишь раз - никогда не забудешь. Симидзу сказал, что Сиро может в любой день уехать в Хорайдзисан, поскольку все рабочие вопросы он берет на себя. Симидзу не только сам преподавал, но и занимался разными административными делами по обеспечению работой преподавателей-почасовиков, которыми были временно подрабатывающие студенты. Таким образом, на нем лежали две функции. Иногда он принимал вступительные экзамены и тестировал поступающих на работу. В будущем он, наверное, планировал стать директором новой школы.
Последнее обстоятельство немного тревожило Сиро. Симидзу умел работать и обладал высоким чувством ответственности, что делало его очень популярным среди учеников. Если он откроет новое учебное заведение, то больше половины учеников, вероятно, перейдут к нему. Все очень боялись, что он уйдет из этой школы.
По правде говоря, Сиро никогда не мечтал стоять на кафедре. Он чувствовал себя усталым по жизни, и для преподавания у него недостаточно энергии, так что он вряд ли смог бы заинтересовать учеников. В это время он искал другие средства на жизнь. Цель жизни туманно маячила перед ним.
- Все в порядке. Можете на меня положиться, - решительно сказал Симидзу.
- В целом набор учащихся проходит нормально. А как обстоит дело с распространением рекламы и с перепиской с желающими?
Приближалось время зимних занятий, и типография напечатала рекламные листки. Сиро с Симидзу должны были в последний раз проверить качество печати.
- Очень хорошо. Эти листовки сгодятся, - сказал Симидзу, ставя на них не глядя большую печать.
Цвет был бледноват, но поскольку Симидзу дал добро, значит, сойдут.
- В первую неделю следующего месяца быстренько их расклею.
- Хорошо. Я на вас полагаюсь, - сказал Сиро, на что Симидзу ответил улыбкой. Сколько раз уже произносил Сиро эти слова! Они уже начали ему надоедать.
«Я должен в своей работе полагаться на Симидзу, за десять лет после окончания университета он умудрился стать старшим преподавателем частной школы», - подумал Сиро, сидя за служебным столом и глядя на аллею деревьев. Его работа оказалась намного приятней, чем он предполагал, ему не приходилось волноваться о хлебе насущном. Как оказалось, его трудовая жизнь была значительно лучше, чем у многих его сверстников.
Правда, в последнее время Сиро уже не стоял на кафедре и не видел лиц учеников. Он пытался понять, не перестала ли ему нравиться его работа? Во всяком случае, он получал за нее деньги, хотя при этом испытывал чувство неудовлетворения.
Может, прибегнуть к религии?
Он опять обратился мыслями к секте «Тэнти Коронкай»: «Я не знаю, кто я такой и куда направляюсь. Не из-за чувства ли беспокойства люди и бегут к „новым религиям"? Некоторые именно так объясняют, почему сейчас наблюдается религиозный бум».
«Чувство беспокойства определяется социальным климатом, а он, в свою очередь, определяется в основном диктуемыми политикой социальными нормами, но при этом современные молодые люди оказываются жертвами собственного недовольства и чувства отчуждения, не желают участвовать в политической жизни или содействовать ее изменению», - в газетной колонке отбрасывались всякие сомнения.
Эти рассуждения не удивили Сиро. Он подумал, что автор статьи, видимо, относился к поколению, которое вело «общую борьбу».
Это объяснялось не недовольством, политической неподготовленностью или личными несчастьями. Сиро, который не слишком много читал и мало задумывался над такими проблемами, часто задавался вопросом: почему они такие несчастные, но нужного ответа найти не мог. Было очевидно, что ответ не в политической системе. Он не знал, как обстояли дела в прошлом, а уж тем более сейчас.
Короче говоря, ему требовалось свободное время.
Такие мысли крутились у него в голове. Он решил вместе с Миюки добраться до окрестностей Хорайдзисан и заняться поисками исчезнувшего Мацуока. Ради этого Сиро был готов пойти на все. Присутствие Миюки делало путешествие еще более захватывающим.
Сиро достал найденные им на территории храма секты «Тэнти Коронкай» гранки. На титульном листе значилось название, над ним стояла печать типографии «Фудзи», а ниже - номер телефона.
Он решил позвонить. На вопрос о местонахождении ему сразу же ответили, что главное отделение издательства «Отэ» находится в квартале Симбаси в Токио и при нем имеется книжный магазин «Кей Сёбо».
Сиро уже собирался сразу отзвониться туда, но взглянул на часы. Время близилось к десяти утра. Он слышал, что в издательстве редакторы часто приходят на работу поздно. Возможно, если позвонить прямо сейчас, там никого не окажется, но все же набрал номер. И вдруг на удивление быстро, всего после двух гудков, ему ответил бодрый мужской голос.

- Слушаю, редакторский отдел издательства «Кей Сёбо».
- Я хотел бы удостовериться в том, что именно в вашем издательстве выходила книга под названием «Новые современные боги».
- Да, ее действительно выпустило наше издательство, - голос мужчины звучал необычайно любезно.
- Мне казалось, что в нее включена статья о секте «Тэнти Коронкай», и мне хотелось бы поговорить с ее редактором...
- Что? - Тон голоса поменялся на унылый.
Не зная, что происходит на другом конце провода, Сиро пребывал в недоумении.
- Подождите немного, я позову кого-нибудь из редакторов.
Ждать пришлось довольно долго. Прошло уже несколько минут, а Сиро все продолжал держать трубку, плотно прижав к уху.
- Извините, на меня переключили телефон, - послышался пожилой мрачный голос.
- Вы редактировали рукопись о «Тэнти Коронкай»? - напрямик спросил его Сиро.
- Да, - односложно ответил мужчина и замолчал.
Зачем нужно молчать так долго? Казалось, что он либо уронил телефонную трубку, либо убежал со своего места.
- Я слушаю... - ждал ответа Сиро.
- Извините, вы меня слышите?
- Да, но...
- Это странно, но главу о «Тэнти Коронкай» сняли... - По его тону было ясно, что мужчина расстроен. Возможно, он немного утратил хладнокровие?
- Сняли?
- Э-э... Но почему это вас интересует?.. Скажите, в чем дело? - растягивая слова, спросил мужчина.
- Дело в том, что сейчас у меня находятся в руках гранки этой статьи.
- Гранки?
- Да.
- Извините, вы ее последователь?
- Нет, я неверующий.
Услышав это, мужчина несколько подобрел и спросил:
- Что это за гранки?
- Я нашел их и хотел бы с вами побеседовать.
- Побеседовать? А в чем дело?
Не утаивая обстоятельств исчезновения друга, Сиро все рассказал, кратко объяснив, что этому предшествовало: как он оказался в окрестностях Хамамацу и там, в подвале молельного зала «Тэнти Коронкай», странным образом обнаружил эти гранки.
- Вот оно что...
Сиро показалось, что собеседник проявляет интерес к его сообщению.
- Поэтому мне захотелось побеседовать с человеком, написавшим эту рукопись. Я подумал, не связана ли она как-то с исчезновением моего друга.
- Любопытно...
- Вы автор рукописи?
- Нет, не я.
- Не вы? А кто же тогда? Какой-то свободный журналист?
- Не-ет...
Фразы становились отрывистыми, очевидно, собеседник пребывал в смятении.
- Мне хотелось бы встретиться с вами и поговорить поподробнее.
Ситуация вдруг резко изменилась.
- Я не возражаю, но...
- Где вы сейчас?
- На Син-Маруко.
- Как насчет встречи после обеда?
Наконец Сиро назначил мужчине время встречи. Вечер их обоих устраивал, поскольку совещание Сиро с Симидзу должно было состояться днем. Поэтому они договорились встретиться в чайном домике перед станцией «Симбаси» в шесть часов.
- Если я опоздаю, тогда книжный магазинчик издательства «Иидзима».
Сиро положил трубку.

Предыдущая страница 11 Следующая страница


Прогулка богов 12

* * *

На протянутой ему визитной карточке не было указано никакой должности, только надпись: «Магазин издательства К., Тадацу Иидзима».
Сиро тоже протянул ему свою визитную карточку: «Генеральный директор акционерного общества и учебного заведения „Бун-бун"».
Иидзима внимательно посмотрел на карточку и удивленно воскликнул:
- «Бун-бун!» - он приподнял визитку и сравнил фотографию с оригиналом.
Одетый в простые джинсы и майку, мужчина напоминал заурядного служащего с правильными чертами лица. На вид ему можно было дать лет тридцать пять, но почему-то в нем ощущался холостяцкий запах.
Вечером в районе было полным-полно возвращающихся с работы служащих. Группами по три-пять человек они разбредались по идзакая, поэтому в чайных домиках было пусто. В маленьком заведении, помимо Сиро и Иидзима, оказалась всего одна парочка.
Наконец мужчина спросил о происхождении названия «Бун-бун».
- Когда занятия у детей слишком затягивались, они начинали гудеть «гун-гун», а некоторым слышалось «бун-бун».
Такое непринужденное объяснение обычно служило началом беседы. Особенно при первой встрече оно часто вызывало непринужденную улыбку и способствовало гладкому как по маслу разговору. Однако с Иидзима этот примитивный прием не сработал. Он опустил визитку на стол, отпил глоток воды и спросил:
- Может, кофе?
- Нет, воду со льдом, - ответил Сиро.
Иидзима слегка приподнял руку и произнес:
- Принесите два льда!
На некоторое время улыбка исчезла с его лица, мужчина так сильно нахмурил брови, что они сошлись на переносице, и он то ли выжидающе, то ли с сомнением посмотрел на Сиро.
- Мураками-сан, вы принесли эти гранки?
- Нет.
Вначале он раздумывал, не взять ли их с собой, но потом решил оставить дома, предположив, что они вряд ли потребуются.
- Вот оно что... - Иидзима стал рыться в сумке. - Вот посмотрите этот образец.
Сиро взял книгу и просмотрел оглавление. Все шесть глав были о разных «новых религиях», которым и была посвящена книга. Он решил поочередно просмотреть все пояснения к ним, однако «Тэнти Коронкай» среди них не было. На первой странице гранок стояли цифры 91, но когда он нашел эту страницу, то обнаружил, что ее занимает не имеющая никакого отношения к секте фотография горного отшельника - ямабуси. В гранках текст шел в два столбца, а здесь - в один. Из-за того, что убрали одну главу, книга не стала тоньше, потому что два столбца заменили одним.
- Действительно, главы о «Тэнти Коронкай» в этой книге нет.
- Это потому, что на меня оказали давление. Я вынужден был заменить текст из двух колонок на текст в одну колонку, благодаря чему мне удалось добиться издания книги.
- Что за давление?
- На меня оказали давление из фирмы, связанной с производством пластинок, и я немного перепугался. Вероятно, среди верующих числилась одна из их звезд.
- Такое часто бывает?
- Нет, редко, Мураками-сан. Вы, вероятно, читали эти гранки? И каково ваше впечатление? - Иидзима постарался побыстрее замять разговор о фирме грамзаписи.
- Хотя я никогда не был под бомбежкой, та сцена произвела на меня жуткое впечатление.
Иидзима прищурился.
- Хотя все было написано от третьего лица, в последний момент я заменил его на первое. Мне показалось, что это происходит не с Тэрутака Кагэяма, а со мной.
- Ого! И вам это не показалось странным?
- Разумеется, но как-то так получилось.
- Например, там, помните, описывалась железнодорожная катастрофа?
- Да, - утвердительно кивнул Сиро, эта сцена тоже произвела на него глубокое впечатление.
- Это... было на самом деле. Описание этой катастрофы имеется в дневнике Тэрутака Кагэяма под датой 21 октября 1949 года. Я проверял по газетам.
- Вам это не кажется странным? Ведь двое других, ехавших на том легком грузовичке, скончались на месте.
- Если бы такого описания не оставил сам Тэрутака Кагэяма, автор не стал бы об этом упоминать.
У Сиро в этом не было ни малейшего сомнения.
- Но как такое произошло? - спросил Сиро, и тут Иидзима широко открыл глаза и подался вперед:
- Почему вы не верите? Ведь вы об этом ничего не знаете! Замысел этой книги родился полгода назад. А Тэрутака Кагэяма умер ровно за год до того.
- Значит, его уже нет в живых?
Сиро смирился с этой мыслью. Его познания о сектах были очень скудными. Особенно о мелких «новых религиях» он знал совсем мало и не обратил бы никакого внимания на сообщение о смерти основателя одной из них. Ведь когда он обнаружил в подвале молельного зала «Тэнти Коронкай» бронзовую статую, то ничуть не удивился, что она изображает наставника секты. После смерти он стал богом, и тогда изготовили бронзовую статую. Будь он еще жив, ее бы не было.
И тут Сиро вспомнил, что было написано в гранках.
- Вы использовали какие-то материалы, автором которых являлся Тэрутака Кагэяма?
- Нет, их не существует.
- Нет? Он ничего не написал?
- Написал. «Крик с небес», но, сколько я ни искал, в нем нет ни малейшего упоминания ни о железнодорожной катастрофе, ни о воздушных налетах, ни о пребывании на горе Хорайдзисан.
- Возможно, автор получил информацию от его приближенных?
- Это совершенно невозможно. Прежде всего потому, что этот человек замыслил рукопись, не прибегая к помощи «Тэнти Коронкай». Однако, если поискать, вероятно, найдется парочка готовых к сотрудничеству.
Сиро вдруг почувствовал себя одураченным. Он не понимал, зачем ведет эту беседу. Неужели после смерти основателя не осталось никаких материалов, никаких единомышленников; на чем же тогда основывался в своих записях автор? Не имея никаких конкретных доказательств, он подумал, не следует ли ему услышать обо всем непосредственно от автора?
- А что рассказывал тот человек?
- Какой человек?
- Тот, который написал эту рукопись.
Иидзима посмотрел куда-то за спину Сиро: вероятно, что-то там увидел. Сиро невольно тоже осмотрел чайный домик. На грязной стене был наклеен портрет какого-то артиста с его автографом. Иидзима замер, уставившись в одну точку. Сиро почему-то стало не по себе.
- Что случилось, Иидзима-сан?
Сиро прикоснулся к руке глубоко задумавшегося Иидзима и легонько потряс его.
- А... ничего не случилось, - сказал Иидзима и покачал головой, давая тем самым знак, чтобы Сиро не волновался.
- Нет, нам неизвестно, чем руководствовался человек, написавший этот текст, и, вероятно, мы этого никогда теперь не узнаем.
- Неизвестно, чем занимался?..
Иидзима не сводил глаз с книги.
- Да... Хотя я даже подавал заявление в розыск.
- Когда примерно исчез автор этих гранок?
- В конце сентября. Нет, в среднюю декаду.
Что могло произойти?
Сиро, инстинктивно подавшийся вперед, снова откинулся на спинку дивана. Постепенно он начал понимать, почему Иидзима заинтересовал его рассказ. Мацуока исчез в конце августа. Следовательно, время их исчезновения примерно совпадало. У него появились подозрения, нет ли какой-то связи между исчезновением Мацуока и исчезновением автора рукописи. Иидзима считал, что между ними существует какая-то связь; несомненно, поэтому он и захотел встретиться с Сиро.
- Значит, Иидзима-сан, вы тоже пытаетесь отыскать этого человека?
Иидзима утвердительно кивнул и поднял голову. Его взгляд излучал силу духа.
- Да, разумеется, - решительно сказал он, видимо считая, что в глазах человека, оказавшегося в такой же ситуации, он должен проявить решительность.
- Это же близкие нам люди.
Они сидели друг против друга не более тридцати минут, но Сиро показалось, что за это время морщины на лице Иидзима стали более глубокими. Он показался ему старше, чем при первом взгляде. Пожалуй, ему было уже за сорок.
- Это написала моя жена.
Вначале Сиро не вполне понял смысл сказанного. Ему показалось странным, что он безо всякой связи вдруг заговорил о своей жене.
- Ваша супруга?
- Моя жена в деловых кругах была довольно известным репортером.
Сиро даже не скрывал, насколько его удивило, что автором текста является женщина. У него создалось твердое убеждение, что автором был мужчина, поскольку стиль был типично мужским. Жена, оставившая маленького ребенка и исчезнувшая в неизвестном направлении...
Сиро сочувствовал сидящему напротив удрученному Иидзима, но одновременно понимал, что в голове у него начинает вырисовываться более ясная картина. Почти одновременно исчезли три человека: Мацуока, телезвезда Акико Кано и журналистка Эйко Иидзима. Если удастся отыскать, что их объединяло, он неизбежно получит в руки ключ.
День, когда Мацуока вышел из дома, был точно известен. Это было воскресенье 27 августа. Если верить словам Миюки, все было очевидно: просмотрев перед ужином передачу с участием Акико Кано, он о чем-то вспомнил и выскочил из дома. После этого он несколько раз звонил, а потом окончательно исчез.
Акико Кано, проведя в тот вечер последнюю передачу в прямом эфире, тоже исчезла.
- А когда пропала ваша супруга? - спросил Сиро, чтобы нарушить молчание. Его не устраивал ответ «середина или конец сентября», ему нужна была более точная дата.
- Попробую припомнить... - сдавленным голосом вымолвил Иидзима и начал рассказывать об обстоятельствах исчезновения его жены: - Двадцать восьмого августа жена сказала, что уезжает собирать материал для статьи. Изредка она звонила домой. Заботу о ребенке она поручила моей матери, которая живет вместе с нами. Я был с головой погружен в работу, поэтому перекидывался с матерью только парой фраз.
Иидзима прервал рассказ. Его невидящий взгляд блуждал в пустоте. Он так и не дал ответа на вопрос Сиро относительно точной даты исчезновения его жены...
- Дело в том, что точно я не знаю. Она намеревалась вернуться где-то в августе, но в сентябре, когда я закончил работу над рукописью и принялся за гранки, связь с ней прервалась...
Поскольку она исчезла во время поездки для сбора информации, точную дату исчезновения он назвать не мог.

- Вот оно что! А вы не помните дату последнего звонка?
Иидзима достал из сумки записную книжку и, просмотрев исписанный мелкими иероглифами листочек бумаги, задумался.
- Точно, это случилось ночью двадцать шестого сентября.
- Откуда она тогда звонила?
- Из Нагоя. Сказала, что находится в бизнес-отеле.
Поскольку Мацуока и Акико Кано пропали 27 августа, то исчезновение Эйко Иидзима ровно через месяц несколько нарушало картину.
Между ними должна была быть какая-то связующая нить. Почему все трое исчезли почти одновременно?
- А где вы обнаружили гранки, которые должны были быть у моей жены? - спросил Иидзима.
- К северу от Хамамацу имеется городок под названием Идайра, где находится молельный зал секты «Тэнти Коронкай».
- Значит, моя жена из Нагоя решила отправиться туда?
- Видимо, так.
Очевидно, имеющихся в Нагоя материалов о деятельности «Тэнти Коронкай» было достаточно для того, чтобы она решила посетить этот молельный зал. Вероятно, потом у нее возникли какие-то сложности, и Эйко Иидзима решила оставить гранки в этом храме. Она решила спрятать их в подвале среди хранящихся там христианских статуй.
Несомненно, Мацуока извлек часть рукописи из руки одной из статуй.
Стоявший на столе кофе совершенно остыл. Он глотнул невкусного напитка и отставил его в сторону. Вместо этого он сделал заказ подошедшей к ним официантке, и Сиро с Иидзима одновременно припали к стаканам с водой.
Иидзима держал в руке стакан с водой и некоторое время молчал. Вдруг на лице у него появилась самоуничижительная ухмылка, и он приблизил лицо к Сиро.
- Вам известно такое понятие, как «стихийный автор» или «автор по озарению»?
Сиро где-то такое уже слышал. Однако, возможно, то, что он видел и слышал, имело совсем иной смысл, чем тот, который сейчас вкладывал в эти слова Иидзима? Понятие «стихийный автор» обычно обозначает загадочное явление, когда у человека, не имеющего прежде соответствующих знаний или опыта, вдруг, словно по озарению, рождается произведение, музыка или картина.
- Кое-что об этом я знаю. - Кивнув в знак согласия, Сиро ждал, что Иидзима продолжит развивать эту тему. - Но вряд ли это то самое...
- Нет, я прекрасно понимаю, что вы не верите, не принимаете меня всерьез. Но как иначе можно это объяснить?
Вероятно, Иидзима хотел этим сказать, что, по его мнению, Тэрутака Кагэяма вселился в тело его жены и направлял ее руку.
Сиро попытался вспомнить, что пришлось ему прочитать в одной книге об автоматическом письме. У одной женщины почти не было систематического музыкального образования. Тем не менее, повинуясь какому-то импульсу и помимо своей воли, она стремительно перебирала пальцами по клавишам. В нее вселился дух какого-то знаменитого композитора, и, пользуясь ее руками, он исполнил это произведение. Разве можно было бы объяснить это как-то иначе?
Не произошло ли нечто похожее и с Эйко Иидзима?
- А ваша супруга что-то говорила об этом?
- Прежде она говорила, что нет возможности проверить, каким был этот человек на самом деле. По правде, она сама мне сообщила, что писала по озарению.
- В процессе записи первой половины жизни Тэрутака Кагэяма в нее переселялась его душа?
Сиро не собирался насмехаться, но в его словах прозвучали шутливые нотки. Однако Иидзима не уловил иронии и ответил с совершенно серьезным лицом:
- Именно так.
- Невероятно.
- Да. Я же, напротив, именно поэтому не мог отвергнуть эту рукопись, поскольку она оказывала на меня странное воздействие. Дело в том, что в других главах об основателях «новых религий» первая половина его жизни была совершенно обычной, только текст, написанный моей женой, был совершенно иным. Мне было жалко его выбрасывать.
Однако под чьим-то непонятным давлением извне Иидзима не смог оставить главу про «Тэнти Коронкай». Сиро очень волновало, откуда исходило это давление.
Считается, что основатель секты «Тэнти Коронкай» Тэрутака Кагэяма умер год назад. Однако было очень странно, что гранки изобилуют информацией, которая могла быть известна только Тэрутака. Вдруг Сиро стремительно приблизил вплотную лицо к Иидзима.
- А этот Тэрутака Кагэяма действительно умер?
Когда Иидзима ошеломленно посмотрел на Сиро, на его лице появилось выражение сострадания.
- Вы что, сомневаетесь? По-моему, это вполне естественно. Разве нет?
- Когда точно он умер?
- Как раз в такое же время год назад.
- А точную дату вы не помните?
- Когда я вернусь на работу, то поищу, думаю, что у меня это где-то записано.
- Правда? Если вы не против, я мог бы позднее к вам заехать.
- Не стоит. Я пришлю вам факс.
- Я был бы вам очень признателен.
Сиро почему-то захотелось скорее узнать дату и причину смерти Тэрутака Кагэяма. Если он будет знать точную дату смерти, он сможет изучить газетные подшивки и выяснить, как все было. Сиро и Иидзима договорились постоянно поддерживать связь и разошлись.
Проводив взглядом удаляющегося Иидзима, Сиро в одиночестве направился в идзакая.

Предыдущая страница 12 Следующая страница


13 Кодзи Судзуки

На улице было полно баров с доступными ценами, а между ними мерцали неоновыми огнями модные заведения. Решив проверить, сколько у него при себе наличных, Сиро вдруг вспомнил о Миюки.

10

Увидев наклеенное объявление о приглашении временных рабочих, Миюки зашла в удонъя, но уже когда открывала дверь, в голове мелькнула мысль, что это место ей тоже не подходит. Хозяин заведения ей не должен отказать, но она сама решила, что сможет приступить к работе не раньше чем через три дня.
За стойкой суетился пожилой мужчина. На вид ему можно было дать лет шестьдесят, но в памяти Миюки при первом взгляде на него всплыло лицо ее отчима. Выражение глаз было очень похожим. Недовольным изгибом губ он тоже напоминал отчима. Ей совершенно не хотелось работать вместе с человеком, вызывающим воспоминания об отчиме.
- Добро пожаловать! - приветствовал он ее звонким голосом, никак не соответствующим мрачному выражению его лица. Успокоенная этим, Миюки присела за столик.
Было только час дня, но она уже страшно проголодалась и, не раздумывая, заказала какэудон, только потом посмотрела на висящее на стене меню и проверила цену - блюдо было недорогим.
Желание работать у нее пропало, только чувство голода становилось все сильнее. С раннего утра она ничего не ела.
Поскольку обеденный перерыв заканчивался, служащие близлежащих учреждений группами по три-пять человек возвращались на рабочие места.
Оглянувшись, она поняла, что в заведении остались только она и еще какой-то служащий. Допив до последней капли все, что еще оставалось в его миске, он поднялся из-за стола.
Убрав под стойку чек, по которому платил служащий, хозяин заведения фартуком вытер руки, потом принес и поставил перед Миюки миску с лапшой. Она на вкус оказалась неплохой. Кипятка было налито в меру, ровно столько, как любила Миюки. Оставшись одна в этом заведении, Миюки почувствовала себя страшно одиноко.
Хозяин собирал оставленные посетителями миски и тряпкой вытирал столы.
Наверное, ужасно делать все - от приготовления пищи и уборки столов до расплаты с клиентами. Хотя у него есть короткий перерыв после обеда, но он нуждается в помощнике. Однако при этом почасовая оплата очень низкая.
«Пожалуй, мне это не подойдет», - пробормотала себе под нос Миюки, перестав шевелить палочками.
Это был первый день поисков работы. Как ей посоветовали раньше в конторе по трудоустройству, куда она обратилась, с сегодняшнего дня следовало отдать дочку в ясли. Поскольку она попадала в одну категорию с матерями, потерявшими супруга, она обладала большими преимуществами.
Миюки с утра ходила с рекламной газетой в руках и четвертым местом оказалась эта удонъя. Так как она не доверяла газетным объявлениям, то решила почувствовать атмосферу кожей. Нельзя устраиваться сразу в то место, которое тебе просто понравилось, пока не поговоришь с нанимателем. Под видом обычной посетительницы она заходила в разные заведения, но почти сразу чувствовала себя там неуютно и стремительно уходила. К сожалению, это регулярно повторялось.
Она находила для себя отговорки: то почасовой заработок слишком мал, то атмосфера заведения очень мрачная. Но на самом деле ей просто не хотелось работать. И как ни пыталась она сама себя переубедить, все было напрасно. Причина была в том, что хозяин заведения напоминал ей отчима.
Миюки украдкой вгляделась в лицо хозяина удонъя, чтобы понять, что же в нем так напомнило ей отчима. Постепенно ее первое впечатление изменилось. Хозяин казался исключительно добродушным старичком.
В яслях дочку можно будет оставлять с девяти утра до шести вечера. Это значит, что работать она сможет только в этих временных рамках. Но даже в такой удонъя, должно быть, рабочие руки больше всего требуются в обед и вечером. Работая по вечерам, она не будет успевать забирать дочку из яслей, и тогда остается подрабатывать по три часа в дневное время. Доход от такой работы за день не составит и трех тысяч иен. Это крайне ничтожная сумма для того, чтобы прожить матери с ребенком.
«Вряд ли мне удастся переехать к Сиро», - эта мысль неоднократно ее посещала. Она понимала, что жизнь ее стала бы легче, если заботы о еде, одежде и жилье взял бы на себя мужчина, на которого она могла бы положиться.
Миюки мечтала, чтобы Сиро признался ей в любви. Она не питала к нему неприязни. Миюки испытывала к Сиро добрые чувства. Но это нельзя было назвать любовью. Ей не довелось по-настоящему любить мужчину прежде, и сейчас не верилось, что в жизни еще встретится такой человек. Казалось, она не имеет никакого представления о том, что же это за чувство такое - любовь. Тем не менее, сделай сейчас Сиро ей предложение, она, пожалуй, без колебаний согласилась бы.
Если бы ее страстно попросили, Миюки смогла бы, сохранив гордость, переехать в дом мужчины и быть на его обеспечении. Но сама она ни в коем случае не попросит об этом. По милости судьбы Миюки с ребенком пришлось обратиться за помощью, и если бы мужчина выгнал их, появись у него другая девушка, это означало бы, что Миюки наступила дважды на одни и те же грабли. Сиро холост и при деньгах. Не может быть, чтобы он не пользовался популярностью у женщин. Да и вряд ли он добродетелен настолько, чтобы жениться на женщине с ребенком, от которой сбежал муж.
В ту ночь, когда они остановились на источниках Юя, Миюки предполагала, что отдастся Сиро, если он будет силой склонять ее к близости. Однако он продемонстрировал полную нерешительность. А может, в душе он уговаривал сам себя сделать первый шаг: «Не спеши! Один опрометчивый шаг - и ты взвалишь на свои плечи ненужное бремя!»
«Первым делом ты должна найти свой путь, чтобы самой обеспечивать себя, не полагаясь на других. Сохранять гордость, оказавшись в таком положении», - это было удивительно даже для нее самой.
В тот же момент Миюки случайно остановила взгляд на лежавшем на самом краю стола журнале женских комиксов. Он был открыт на странице объявлений о наборе персонала.
«Объявляется набор девушек-хостес».
Это предложение первым бросилось в глаза. И хоть речь шла о хостес-услугах, в голове никак не возникал образ привлекательных девушек, в чьи обязанности вменяется гостеприимное обращение с клиентами на разного рода мероприятиях.
«Несложная работа, с которой кто угодно справится».
Миюки в целом представила себе круг обязанностей. Если ты молодая девушка, то все в порядке.
«Почасовой заработок от пяти тысяч иен».
Получается, что если работать по шесть часов в день, то, даже с учетом отдыха по субботам и воскресеньям, за месяц можно заработать не менее пятисот тысяч иен.
«Гибкий график работы».
Многие заведения начинают работу после обеда, и гибкий график - это несомненный плюс такой профессии.
На той же странице журнала одно за другим шли подобные предложения трудоустройства.
«Работа для девушек в сфере услуг гостеприимства, большая зарплата».
В каждой колонке дано краткое описание места и контактный телефон.
Миюки украдкой от хозяина выдрала нужную страничку и спрятала в сумку. У нее сильно забилось сердце. Где-то в душе теплилось предчувствие того, что когда-нибудь такой день настанет.
Миюки была на грани паники в поисках способа сохранить свою женскую гордость. Финансовая независимость, пожалуй, и является одним из таких способов.
Материальное положение Миюки было крайне тяжелым. Если заплатить квартплату за этот месяц, ее фонд оскудеет еще на двести тысяч иен. А раз так, то и на переезд может не хватить. У нее не было времени на то, чтобы колебаться, терзаясь по поводу своей женской гордости.
Миюки, расплатившись с хозяином, вышла. На торговой улице было не очень людно, и здесь, где почти начиналась проезжая часть, вывески увеселительных заведений уже начинали гаснуть.
Дрожь в теле постепенно прошла, и походка стала легкой.
Медленно проведя рукой по волосам, Миюки направилась к ближайшей телефонной будке.

11

Лишь только Сайто, директор телестудии, позвонил, Сиро сказал, что немедленно приедет к нему на студию, и повесил трубку. Сайто сообщил, что запись телепрограммы, о которой Сиро просил, готова и он может за ней прийти.
Сиро встречался на с Сайто и попросил у него запись эфира телепрограммы с участием Акико Кано за два дня до того, как вместе с Миюки посетил пристанище «Тэнти Коронкай» в Идайра. Ровно неделю спустя Сайто исполнил обещание. Нередко попадаются друзья, которые с легкостью соглашаются помочь, но в конце концов так ничего и не делают. Сайтоже не был похож на того, кто легкомысленно раздает пустые обещания, он честно сдержал свое слово.
Место их встречи было тем же, что и в прошлый раз. В два часа пополудни в холле первого этажа телестудии. Сиро пришел на несколько минут раньше, чтобы оценить ситуацию, а Сайто появился точно в два.
- Что, заждался?
Сайто подошел, широко улыбаясь, открыто держа в правой руке видеокассету.
- Ну что ты, это ты меня извини за все беспокойства. Я тебе так признателен.
Сиро приподнялся, чтобы поблагодарить Сайто, и предложил ему стул.
- Да брось, мне это ничего не стоило. Поручил это девушке, которая у нас подрабатывает, и она все сделала.
Сказав это, Сайто положил кассету на стол перед собой. Не дотронувшись до кассеты. Сиро спросил:
- Ты очень занят?
- Как тебе сказать, не за горами следующий год, работаем над программой о путешествиях. Вымотался в этой подготовке.
- Сегодня после этого еще есть какие-нибудь дела?
Сайто поднес к лицу дорогие на вид наручные часы и взглянул на стрелки.
- Да нет, в принципе часок можно выделить...
- Если не возражаешь, может, посмотрим это видео вместе? - предложил Сиро.
В воскресенье вечером сразу после просмотра этой передачи Мацуока ушел из дома и бесследно исчез. Нельзя исключать вероятность того, что ее содержание побудило Мацуока к таким действиям. А если так, то целесообразнее просмотреть запись программы вместе с Сайто, являющимся специалистом в области телевидения. Сиро хотелось на месте разобраться со всеми непонятными моментами, которые, должно быть, возникнут в процессе просмотра.
Как и следовало ожидать, Сайто очень удивился.
- Я, конечно, не возражаю, но зачем?
- Ты, наверное, сам еще не смотрел эту кассету?
- Нет, как я уже говорил, практикантка сделала для меня запись.
- Ну, тогда окажи мне услугу. Если мы посмотрим программу с последним участием Акико Кано, кто знает, может, сможем понять причину ее исчезновения.
Об исчезновении Мацуока Сиро решил пока умолчать.
Сайто подозрительно прищурил глаза и воскликнул:
- Так все дело лишь в этом?!
- В этом или нет, пожалуй, точно ничего нельзя сказать, пока мы не посмотрим запись.
Однако, похоже, Сайто это заинтересовало.
- Что ж, время есть... Почему бы и нет?
Словно спросив самого себя, Сайто поднялся со стула. Он задержал Сиро, который собирался встать одновременно с ним:
- Подожди меня здесь немного. - С этими словами Сайто спешно покинул холл.
Спустя несколько минут Сайто вновь появился и рукой подозвал Сиро. Когда он приблизился к Сайто, тот засовывал в нагрудный карман пиджака прямоугольную карточку.
- Ну вот, теперь можно идти.
Карточка, вложенная в нагрудный карман, по-видимому, была внутренним пропуском в здании телестудии. Сайто откуда-то удалось ее раздобыть.
Сайто заглядывал в несколько открытых монтажных и каждый раз при этом обменивался парой фраз с теми, кто был внутри, отпуская направо и налево дежурные шутки. Видимо, у него было много друзей на студии. Если бы он останавливался с каждым, кого встречал, то неизбежно заговорился бы, забыв о времени. Каждый раз ему приходилось легким покашливанием привлекать к себе внимание, пока кто-нибудь не объяснял, как добраться до места.
В конце концов ему удалось отыскать нужную комнату без посторонней помощи.
- Прошу сюда.
Сайто пригласил Сиро войти.
Посвистывая, он включил аппаратуру, поставил кассету и сел перед экраном. Сайто перемотал рекламную заставку, и программа началась. Он посмотрел на Сиро и улыбнулся. Это была обыкновенная улыбка.
Тридцатиминутная концертная программа в чистом виде длилась чуть больше двадцати минут. Лишь только зазвучала музыкальная тема передачи, на сцене в окружении двух ведущих юмористических программ появилась Акико Кано. Как настоящая звезда: полное очарования улыбающееся лицо и ни тени строгости, скрывающей страдания. Она, должно быть, уже давно разменяла третий десяток, но выглядела при этом на двадцать с небольшим. Кожа ухожена, умеренный макияж и любимая многими чистая палитра цветов. Сиро впервые столь пристально изучал лицо знаменитости по имени Акико Кано.
Вдруг ни с того ни с сего он вспомнил Миюки. Может, они просто похожи?
То же миниатюрное хрупкое телосложение, тот же правильный овал лица, сходство, безусловно, есть. Пожалуй, они обе одинакового типа. Однако если сравнивать отдельные черты лица - они, конечно, обе симпатичные, - то Миюки, однозначно, проигрывает.
В программе были представлены видеосюжеты, присланные телезрителями. При просмотре сюжета, в котором папа и младенец спят совершенно в одинаковой позе, зрители в студии громко рассмеялись.

Акико Кано попросила одного из гостей поделиться впечатлениями об увиденном сюжете, тот ответил что-то с юмором в духе передачи и тем самым снова вызвал смех в студии.
Ведущая задавала передаче должный тон. Сиро мысленно оценил способности Акико Кано, признавая, что у нее, пожалуй, есть какое-то природное чутье.
Истекала первая половина телепередачи, но никаких отклонений даже близко не было.
- На твой взгляд, есть что-нибудь странное? - на всякий случай Сиро спросил Сайто.
- Да вроде все как обычно...
Наступило время рекламы, и Сайто пренебрежительно перемотал эту часть.
Рекламная заставка кончилась, но картинка еще какое-то время прокручивалась в перемотке.
- Стоп! - отчаянно вскрикнул Сиро.
Теперь Акико Кано стояла в кадре немного левее центра, в одно мгновение ее тело дернулось. Фокус камеры был наведен на ведущего-комика, стоявшего в кадре слева, и для телезрителей странное движение Акико Кано едва ли было заметно. Однако если все внимание сосредоточено именно на ней, оставалось стойкое ощущение того, что на мгновение в студии воцарилась необычная атмосфера.
Сайто, похоже, тоже это заметил и приблизил лицо к экрану.
- Что это было? - пробормотал он.
- Перемотай-ка обратно, и посмотрим еще раз, начиная с рекламы.
Не успел Сиро высказать свою просьбу, как Сайто уже мотал пленку обратно.
Просмотр возобновили с момента, немного предшествовавшего тому, что их заинтересовал.
В студии на мягком ковре установили весы, и как только показали цифры весов, соответствующие массе на несколько килограммов меньше нормы, представили эпизод о тучной домохозяйке, без умолку трещавшей о каком-то новом открытии. В цифрах, показанных на весах, не было никакого смысла, но эпизод с домохозяйкой, пребывающей в диком восторге от наивного предположения о своем похудении, оказался чрезвычайно смешным.
Как было оговорено заранее, ведущий-комик перевел разговор на Акико Кано:
- Ты ведь точно так же, да? Ну, сколько килограммов ты обычно не прочь себе скостить?
- Да ты что, за мной такое не водится!
С этими словами она толкнула комика рукой, после чего скрестила руки на груди и игриво бросила на партнера хмурый взгляд. В тот самый момент взгляд миленькой Акико Кано как раз попал в объектив камеры. Вдруг плечи ее вздрогнули, и она на мгновение остолбенела. Словно чего-то испугалась. Оцепенение длилось всего несколько секунд. Однако пробел в несколько секунд в рамках телепередачи создал впечатление того, что она просто выпала куда-то некоторое время. Забыв свои же слова, адресованные партнеру-ведущему, Акико Кано отстранение спросила:
- А? Что?
Студия с трудом сдерживала смех.
- Эй! Тебе бы следовало получше слушать, что говорят другие!
- А я слушаю!
Акико Кано взяла себя в руки и постаралась вернуться к своей роли, но голос ее немного дрожал, и взгляд был блуждающим. Похоже, она не на шутку встревожилась.
Затем Акико Кано снова вошла в роль, и программа благополучно завершилась, но Сиро и Сайто не покидало ощущение, что с того самого мгновения внимание ее было рассеянным. Что же все-таки произошло?
Сайто еще раз перемотал пленку, вернувшись к тому месту.
Он был непривычно для себя молчалив. Сиро показалось, что он впервые видит Сайто с таким серьезным лицом.
- Вот здесь. Акико Кано что-то увидела.
Они вернулись к тому самому кадру и стали медленно просматривать запись после рекламы. Ее немного блуждающий взгляд резко на чем-то остановился, она уставилась в одну точку как зачарованная, и вдруг плечи ее, вздрогнув, дернулись вверх. Несомненно, она увидела что-то и это ее напугало.
- Чего она испугалась?
Это был главный вопрос.
Однако, если присмотреться, было что-то особенное и в ее последующем неестественном поведении - это реакция человека, пораженного увиденным.
Акико Кано стояла, скрестив руки и обхватив локти ладонями, как вдруг, точно в ответ на что-то увиденное, резко подняла правую руку. Ладонь левой руки все еще оставалась на правом локте. Она подняла ее, словно поглаживая по предплечью, сложила руки на груди и в тот же миг, соединив ладони, приняла позу молящейся. Это не выглядело как осознанное действие. Скорее это был похожий на условный рефлекс бессознательный жест, который можно назвать обыденной привычкой.
Сиро и Сайто поделились друг с другом впечатлениями по поводу увиденного. В итоге они пришли к общему мнению. В связи с этим странным фрагментом возникало два вопроса:
Что же так напугало Акико Кано?
Есть ли какой-то смысл в ее последующем странном жесте?

Предыдущая страница 13 Следующая страница


Прогулка богов 14

Если попробовать придать поведению Акико Кано какой-то смысл, то толкований может быть сколько угодно. Нужно было как можно внимательнее отнестись к этому моменту. Если искать объяснения, основываясь на стереотипах и предрассудках, это может указать ложный путь.
Несколько раз просмотрев один и тот же эпизод, Сайто выключил телевизор.
- Эта программу снимали у вас на студии? - спросил Сиро.
- Да, совершенно точно, в шестой студии.
- Как думаешь, что могло быть в поле зрения Акико Кано?
- Ну, как что? Конечно же, декорации программы, свет, камеры, зрители в студии... Ну, еще, пожалуй, звукооператоры, художники-постановщики, персонал, который крутится на площадке.
- А часто бывает, чтобы участники телепрограммы вот так чего-то пугались?
Сайто молча пожал плечами. Обычно звездам телевидения хватает профессиональной силы воли, чтобы скрыть от зрителей удивление или испуг, но внутреннее потрясение, которое испытала Акико Кано, было заметным и очевидным, и последовавшие за ним действия казались неестественными. Это нельзя было назвать нормальной реакцией.
- Похоже, дело серьезное... - сказал Сайто словно в никуда, поглаживая рукой короткие бакенбарды.

12

Возвращаясь из телецентра. Сиро решил заскочить в библиотеку, которую частенько посещал. Иидзима сообщил ему о годовщине смерти основателя секты «Тэнти Коронкай» Тэрутака Кагэяма, но Сиро еще не до конца разобрался во всех подробностях. В свете же последних событий лучше было бы поскорее дойти до сути.
Если дома пользуешься Интернетом, то можно, пожалуй, получать нужную информацию, не выходя из дома. Но Сиро нравилась сама атмосфера, царящая в библиотеке. Если не спеша бродить среди книжных полок, нередко можно найти неожиданную информацию.
Сиро перелистывал страницы малоформатных газет и нашел некролог, посвященный Тэрутака Кагэяма. День его смерти приходился на 11 декабря, из чего следовало, что статья была напечатана на следующий день либо через день после этого.
Сиро сразу же нашел эту статью. Внизу на странице с социальной тематикой был напечатан небольшой портрет.
«Тэрутака Кагэяма (основатель секты „Тенти Коронкай") скончался 11 декабря в 11 часов 30 минут вследствие сердечной недостаточности в возрасте 58 лет...»
Далее были указаны дата и место проведения похорон, домашний адрес умершего, а также имя организатора похорон. Организатором похорон не была жена умершего, им не был и старший сын.
«Организатор похорон: приемная дочь, Хидэко Кагэяма».
Так было написано в газете. Значит, Тэрутака был холост и у него была приемная дочь.
Между тем информации о «Тэнти Коронкай» и Тэрутака Кагэяма было катастрофически мало. Необходимо было копнуть глубже.
Сиро сделал копию некролога из газеты и направился к книжным стеллажам второго этажа. Там должен быть уголок, в котором собраны материалы, посвященные религии.
Сиро остановился перед искомым тематическим разделом, и в глаза одно за другим бросились соответствующие названия: «Книга познания японской религии»,
«Карта влияния молодых религиозных учений»,
«Японский религиозный словарь»,

«Боги конца столетия», «Словарь персоналий молодых религиозных учений».
Немалым количеством была также представлена книга работы Иидзима из издательства «Кей Сёбо» «Новые боги современности». Однако в этой книге должна быть вырезана глава о «Тэнти Коронкай», и потому изучать ее было бессмысленно.
Сиро взял несколько книг, что были под рукой, и отправился с ними в читальный зал.
Читальный зал буквально оккупировали абитуриенты и старшеклассники, занятые подготовкой к экзаменам. И хотя свободные места были, школьники занимали их своими книгами и сумками, захватывая тем самым пространство вокруг себя. Правильнее было бы сказать, что они пришли скорее ради развлечения, нежели для учебы.
Один старшеклассник о чем-то долго шептался со своей девушкой. Сиро углядел сбоку от него единственное свободное местечко и быстренько положил туда свою стопку книг.
Пробегая глазами содержание, он искал главы о «Тэнти Коронкай», и, если что-то подобное попадалось, он проглядывал их по диагонали. Это была главным образом поверхностная и довольно сглаженная информация, и Сиро никак не удавалось вычленить какие-либо данные в дополнение к тому, чем он располагал к настоящему моменту. Он хотел получить свежую информацию.
В конце концов поиски увенчались успехом и желаемая книга была обнаружена - «Репортаж. Современность сквозь призму религии».
Сайто пролистал книгу и обнаружил, что в ней не просто приведены скудные данные, как в других книгах, а представлены статьи, отражающие независимую точку зрения нескольких репортеров, которые внедрялись в религиозные секты и изучали их изнутри. Кроме всего прочего в книге была подробно описана и «Тэнти Коронкай».
То что репортеры внедрялись в секты, вовсе не означало, что они, притворяясь, выдавали себя за верующих. Они не скрывали, что являются репортерами, и получали официальное разрешение на свою деятельность. Иными словами, это больше походило на долгосрочное исследовательское путешествие. Секты же, со своей стороны, сознавали, что упоминание в СМИ станет своего рода пропагандой их учений, и потому до определенной степени охотно помогали репортерам собирать данные. Книга была издана три года назад. Несомненно, это было время, когда основатель Тэрутака Кагэяма был еще жив.
Продолжая читать, Сиро наткнулся на следующее описание:
«С появлением Тэрутака Кагэяма, основателя секты, верующие, собравшиеся в просторном зале площадью в 200 татами, все дружно бросились принимать одну и ту же позу. Они ожидали своего наставника, скрестив руки на груди, а когда Тэрутака Кагэяма сел перед ними на сцене, поджав ноги под себя, собравшиеся сначала подняли к небу правую руку, а ладонью левой руки взялись за правый локоть. На мгновение они замерли в таком положении, сделали глубокий вдох, после чего стали медленно поднимать левую руку, скользя ею по правому предплечью вверх и, соединив таким образом руки, решительно приняли позу молящихся».
Поначалу Сиро не смог как следует мысленно нарисовать себе подобную сцену. Чтобы понять, какую именно позу принимали верующие, он перечитал этот отрывок еще раз и попробовал сам проделать руками то, о чем было написано.
Сиро сразу же сообразил, в чем дело.
Так вот оно что... Ведь это же точь-в-точь то бессознательное движение, которое сделала Акико Кано, испытав шок во время телепрограммы...
Сиро продолжил читать книгу.
«...Верующие всегда встречали своего наставника в такой позе».
Сиро закрыл книгу и поднял голову. По спине пробежал холодок. Акико Кано получила главный приз на конкурсе красоты, теневым организатором которого была секта «Тэнти Коронкай», и благодаря этому вошла в мир искусства и стала звездой телевидения. Очень вероятно, что она верующая. На съемках телепрограммы она приняла точно такую позу, как написано в книге. Но почему? Напрашивался один ответ - верующие всегда встречали своего наставника в такой позе.
А раз так, то несложно предположить, кого увидела Акико Кано в студии телецентра. Привычный жест вырвался рефлекторно сам собой, потому что она увидела одного человека.
«Нет, этого не может быть!»
Сиро отчаянно старался опровергнуть напрашивающиеся выводы.
«Буквально только что я сам лично сделал копию некролога, посвященного смерти Тэрутака Кагэяма».
Он несколько раз уверил себя в этом, но дрожь в коленях было не унять.
Сиро попытался найти другое разумное объяснение всему, но в теперешнем состоянии ему все казалось безосновательным.

13

Окончив работу, Миюки села в электричку линии «Яматэ», чтобы поехать за дочкой в ясли. Свободных мест в вагоне не было, прислониться к двери тоже было невозможно, и в тот момент, когда Миюки обрела равновесие, на нее внезапно навалилось сильное чувство усталости. Казалось, что ноги ее подкашиваются. Слабость давила тяжким грузом, тянула все ниже и ниже. Это было переутомление, когда вместе с мышечной усталостью отчетливо ощущается душевное изнеможение.
Время перевалило за половину шестого вечера, и как раз с этого момента городские электрички начинали забиваться людьми.
Миюки, слегка опустив голову, исподлобья окинула взглядом вагон. Она чувствовала на себе взгляды других пассажиров. Когда открылись двери и она заходила в вагон, еще тогда она заметила, что несколько человек подняли головы и посмотрели на нее. Ей хотелось думать, что это все ее воображение. Внезапно она решила, что от нее, должно быть, сильно разит спиртным, и прикрыла рот рукой, но тут же опомнилась и отбросила руку так, словно хотела прогнать муху. Это был случайный жест, но она испугалась, что тем самым выдала происхождение запаха, которого на самом деле не было.
Сегодня был первый рабочий день. После обеда она обслужила трех клиентов с тем уговором, что к пяти сможет освободиться. Миюки еще не успела привыкнуть к нравам и обычаям этого мира, где количество клиентов исчисляют не людьми, а членами. За одного она получала примерно десять тысяч иен, итого выходило чуть больше трех тысяч за сегодняшний день. И даже если отдыхать по субботам, когда выходной в яслях, в месяц будет набегать до шестисот тысяч иен. А если ее будут приглашать чаще и она будет управляться с таким графиком, то вполне реально заработать и сто тысяч за месяц. При таком раскладе необходимость переезжать отпадает. Можно было бы вполне жить в нынешней квартире, не переезжая в муниципальное жилье. Официально она соблюдает все приличия, которые заведены на обычных средних и малых предприятиях, и потому пока не должно возникнуть проблем с возможностью водить ребенка в ясли.
Таким образом, если поразмыслить над тем, как все складывается, кажется, дела пошли неплохо и можно вздохнуть с облегчением. Миюки встала на путь финансовой независимости, и появились какие-то перспективы.
Однако же никакого облегчения она не испытала, ее охватило непреодолимое чувство беспокойства, с которым она ничего не могла поделать. Миюки слышала, как колотится сердце, и ее очень волновали взгляды окружающих. Сердце никак не успокаивалось. Мало того, нестерпимым становилось ощущение появившейся откуда-то боли в сердце.
Миюки убеждала себя, что со временем привыкнет и эти ощущения исчезнут. Она уверяла себя, что хотя тем самым разрушает нынешнее положение вещей, другого выхода у нее нет.
С того момента, как исчез муж и она осталась практически без средств к существованию, Миюки предполагала, что может так случиться, что когда-нибудь она встанет на этот путь. Она также отдавала себе отчет в том, с какого периода жизни она была к этому готова.
Во время учебы в старшей школе в жизни Миюки был случай, когда близкая подруга уговорила ее попробовать заняться проституцией. Боязнь разорвать дружбу была серьезной мотивацией, но в основании всего лежала ненависть к отчиму. Атмосфера в семье была лишена намека на любовь и хорошие отношения, напоминая тотальный контроль, при котором дети служили объектом для снятия стрессов и раздражения. Этот контроль осуществлялся отчимом, а мать с невозмутимым лицом только робко выполняла его указания. Его жестокость и непонятная тупость матери сильно давили на беспомощную Миюки. Ей казалось, что даже птичка в клетке куда более свободна, чем она.
В то время она этого не осознавала, но если задуматься сейчас, то причиной ее попытки заняться проституцией в первую очередь были негативные чувства к родителям.
Она страдала даже в те моменты, когда получала от отчима деньги на карманные расходы.
«Смотри, я даю тебе деньги!»
Такое отношение, когда отчим, глядя свысока, снисходительно протягивал жалкую мелочь, невозможно было терпеть.
Наверное, это и явилось причиной. Не имея определенной цели, на что потратить полученные деньги, Миюки, ложась в постель дешевого отеля, подобно безвольному бревну, отдавалась мужской похоти и зарабатывала тем самым огромные для школьницы деньги - тридцать тысяч иен. Легкие деньги, заработанные всего за несколько часов.
В итоге Миюки только дважды прошла через это, не в состоянии терпеть мучительную боль внизу туловища, но твердо решила для себя, что, если в жизни наступит критический момент, она пойдет на все.
Если бы тогда она не попробовала себя в роли проститутки, сейчас она, наверное, не решилась бы работать в увеселительном заведении. Правильный ли выбор она сделала, покажет будущее. Несмотря на то что в этом заведении не нужно было танцевать перед клиентами, что освобождало от жесткой эксплуатации всех своих женских штучек, реакция тела на то, чем ему приходило заниматься, давала о себе знать.
Стоявший рядом пассажир вышел, и, заняв освободившееся пространство, Миюки приняла позу поудобнее и прислонилась головой к стеклу. Из окон стоящих у железной дороги офисных и жилых зданий разливался яркий свет. Лампы дневного света, горящие в офисах, делали облики работающих внутри людей поразительно близкими.
Миюки закрыла глаза, и сразу возник образ тесной комнатушки многоквартирного дома, где она провела сегодняшний день. В отличие от офисов, проносящихся перед глазами, это была мрачная комнатенка, в которой клубился табачный дым и, несмотря на дневное время, были задернуты занавески. Палас был прожжен в нескольких местах, атмосфера в комнате была пропитана похотью.

14

Сиро Мураками продолжал искать в библиотеке материал, имеющий отношение к деятельности молодого религиозного течения «Тэнти Коронкай».
Имеющиеся в наличии книги походили на антологию, затрагивающую несколько молодых религиозных течений, и ни одна из них не была полностью посвящена описанию «Тэнти Коронкай». Репортажи о внедрении в некоторые секты и краткое представление их основателей, история некоторых течений, а также тезисное описание учений - итого в среднем по десять страниц на каждую секту.
Естественно, встречались и повторения. Это очень кстати, когда в одной книге компактно собраны очерки о нескольких течениях, но все представленные книги были бесполезны с точки зрения более глубинного описания.
Сиро продолжал читать книги одну за другой и тщательно переваривал в голове усвоенную информацию.
«Тэнти Коронкай» была одной из тех сект, что появились на волне второго религиозного бума, возникшего еще до войны и продолжившегося после нее. Встречалась также точка зрения, что она была во главе зарождения третьего бума, начавшегося в 1970-х годах. Что касается появления ее предшественника, «Общества поклонения Солнцу», то оно полностью пришлось на второй религиозный бум.
Выходит, что истоки рождения «Тэнти Коронкай» уходили во второй религиозный бум, а ее становление приходилось на третий.
Основоположницей «Общества» была женщина по имени Мэгуми Такано, родившаяся в 20 году эпохи Мейдзи, и в самом начале ему были присущи характерные черты японской исконной религии.
Под влиянием того, что основателем секты является женщина, само учение тоже отражало женский взгляд, что предполагало отсутствие строгой иерархии внутри секты, лояльные каноны, а также многообразие всевозможных богов для поклонения. Многообразие, при котором на равных почитались и Иисус Христос, и Будда.
Сиро казалось, что зрительно ему это было знакомо. Зрелище, увиденное им в подвальном помещении храма секты в Идайра!.. В тесном подземном помещении были заперты божества, собранные со всего мира, словно настал момент, когда все боги вышли на прогулку.
Людям, собранным под началом одной женщины-мирянки, не требовался сильный бог. По-видимому, им всего лишь хотелось постичь уроки того, как жить лучше. Все, что им было нужно, - это мирские блага, заключающиеся в том, чтобы избежать нищеты и страшных болезней реального мира, и они были далеки от того, чтобы самозабвенно идти вперед, провозглашая высокие идеалы.
В 1957 году секту возглавил Тэрутака Кагэяма, преемник и последователь основательницы Мэгуми Такано, и благодаря своим личным находкам добился заметного успеха в стремительном развитии учения.
За время этого периода, названного первой ступенью роста, особо не наблюдалось изменений курса, выбранного основательницей, с точки зрения канонов учения, но название секты было изменено с «Общества поклонения Солнцу» на «Тэнти Коронкай», что сильно подчеркнуло более религиозный характер учения и заметно упрочило структурную мощь секты. Самую большую роль во всем этом, пожалуй, сыграло располагающее к себе человеческое обаяние, которым был наделен Тэрутака Кагэяма. Можно сказать, что с этой точки зрения интуиция не подвела основательницу в ее выборе.
С 1960-х по 70-е годы число верующих в секте плавно увеличивалось, и филиалы ее распространились по всей стране. Однако во второй половине 70-х годов в жизни секты наступил большой переломный момент.
В 1976 году в секту приходит двадцатичетырехлетний мужчина по имени Кэйсукэ Китадзима. С этого момента деятельность секты резко меняет свое направление.
У Сиро захватило дух от мысли о том, что этому мужчине было всего двадцать четыре года. Кто бы мог подумать, что двадцатичетырехлетний юноша сможет оказать такое влияние на секту, которая на тот момент уже насчитывала порядка двухсот тысяч верующих. Сиро не мог не позавидовать. Испытывая интерес к процессу осуществления этим юношей руководства сектой, Сиро одну за другой вычленял из содержания главы, посвященные Кэйсукэ Китадзима.
Однако ни в одной книге он не мог найти описание, которое бы его удовлетворило. Кэйсукэ Китадзима был наделен музыкальными способностями... он пробуждал в людях чутье, присущее молодежи... Из книг создавалось впечатление, словно авторы избегали давать внятное описание того, каким же именно образом Китадзима воздействовал на души людей. Сиро не хватало информации, чтобы как следует проанализировать и постичь происхождение власти этого юноши над сердцами верующих. Неужели настолько сложно познать суть харизмы?
Насколько понял Сиро, Кэйсукэ Китадзима, видимо, привнес в секту взамен женского уклада чисто мужские черты. Структурная мощь секты заметно выросла, оформились ярко выраженная мужская иерархия и система отдачи приказаний сверху вниз.
Одновременно была разработана четкая методология увеличения числа верующих. Кэйсукэ Китадзима видел своей первоочередной задачей всеми средствами привлекать в секту молодое поколение.
Для того чтобы привлечь молодежь, необходимо остро чувствовать дух времени. Будучи одаренным музыкально, Китадзима, похоже, преуспел еще и в этом.
Нужно заметить, что его целью был эффект солидарности, то есть увеличение числа верующих за счет создания пирамидальной структуры. Вероятнее всего, Кэйсукэ Китадзима придумал этот метод, наблюдая за фанатами, толпами преследующих какого-нибудь музыканта, точно своего духовного наставника. Он и сам создал свою группу и активно занимался музыкой, обрабатывая мозги многочисленным фанатам удачным сплетением музыки и слов. Кроме того, он выискивал среди собравшейся публики молодых талантливых людей и всячески способствовал воспитанию нового поколения музыкантов.
Живые представления, проводимые сектой в качестве обрядов, представляли собой действительно завораживающее зрелище, одновременно сочетающее в себе бешеный ритм и торжественность. Ходили легенды, что под занавес этого лицедейства все собравшиеся начинали плакать от переизбытка чувств и эмоций, и среди них было также немало таких, кто впадал в транс. Режиссером, несомненно, был Кэйсукэ Китадзима.
И верующие, и те, кто только готовился пополнить их ряды, приобретали на живых представлениях богатейший опыт определенного рода. Он заключался в том, что в плоть вживляли инородное тело, именуемое «духовным началом». Возможным было даже приобретение эротического опыта. Наверное, поэтому Кэйсукэ Китадзима был буквально поглощен идеей привлечения в секту молодых девушек красивой внешности.

Сиро оторвал взгляд от книги и попробовал сопоставить те факты, о которых он только что узнал, со своими заметками, посвященными исчезновению Мацуока. Как раз в период развития «Тэнти Коронкай» под руководством молодого харизматичного лидера по имени Кэйсукэ Китадзима, названный второй ступенью роста, девятнадцатилетний Мацуока звонит домой из съемной комнатенки в Токио, где он жил, готовясь к вступительным экзаменам:
«Я встретил удивительного человека. Мне больше не нужно поступать в университет», - сообщает он.
Это был 1981 год.
С самого начала Сиро думал, что этим «удивительным человеком» был наставник секты Тэрутака Кагэяма, но тут до него дошло, что им вполне мог быть Кэйсукэ Китадзима. А что, если эта фраза указывала одновременно на обоих?..
Взвешивая возможные варианты, Сиро просматривал свои заметки о Мацуока.
Сообщив, что ему «больше не нужно поступать в университет», Мацуока разорвал связь с домом. Между тем в 1984 году он поступает в тот же самый университет, где учится Сиро. Где же и как провел Мацуока три года до поступления?
Мало того, по словам матери Мацуока, семья ни копейки не заплатила за его поступление в университет. Каким же образом он раздобыл средства на учебу, превышающие миллион иен?
«Кэйсукэ Китадзима был буквально поглощен идеей привлечения в секту молодых девушек красивой внешности».
Сиро почувствовал, как разбросанные кусочки мозаики постепенно стали выстраиваться в одну общую картинку.
Конкурс красоты среди студенток «Miss Campus Nippon» впервые был проведен в 1984 году. Главный приз тогда завоевала Акико Кано. Теперь же Мацуока и Акико Кано загадочно исчезают в одно и то же время.
Не для того ли Мацуока поступает в университет после трехлетнего перерыва, чтобы в качестве организатора иметь непосредственное отношение к конкурсу «Miss Campus Nippon»? Именно для этого ему пришлось самому стать студентом. Разумеется, все расходы, связанные с поступлением в университет, секта взяла на себя.
Выходит, что судьбы Мацуока и Акико Кано пересеклись более чем за десять лет до нынешних событий. И эта давняя связь между организатором конкурса и его победительницей гораздо больше, чем отношения между звездой шоу-бизнеса и ее фанатом.
Любая секта ревностно старается заполучить известных личностей в ряды своих верующих. Они представляют безусловную ценность в качестве орудия рекламы. Но Кэйсукэ Китадзима действовал в обратном порядке. Вместо того чтобы привлекать известных людей в свою секту, он отбирал молодых талантливых юношей и девушек, промывая мозги, заманивал их в ряды своих верующих и делал из них знаменитостей. Мало того, в качестве инструмента для достижения своих целей он использовал студентов, работающих совершенно бесплатно, и университетское сообщество. Эффективность была поразительной.
Сиро казалась вполне правдоподобной цепь событий, которую он сам выстроил. Все они четко указывали одно и то же направление. Картина случившегося становилась очевидной.
В самом начале 80-х годов «Тэнти Коронкай» постепенно приобрела черты настоящей секты. Принципы Тэрутака Кагэяма, отличавшиеся вседозволенностью и всеобъемлющей добротой, сошли на нет, и под руководством Кэйсукэ Китадзима были разработаны строгие каноны, систематизация умело сосуществовала с воспитанием жизненного чутья, внутри секты была сформирована жесткая иерархия.
При таком раскладе неизбежно претерпевало изменения и само учение. Если сказать в двух словах, то Кэйсукэ Китадзима понадобилась концепция четко выраженного врага.
В материнской религии секты, исповедовавшей разнообразие и свободу выбора, не могло быть врагов. В храме секты в Идайра стоявшие бок о бок всевозможные божества дружно сосуществовали друг с другом, а вовсе не были противниками, низвергающими друг друга ради собственного господства. Терпимость и великодушие составляли сущность женского начала в религии, что исключало строгое разделение на своих и чужих.
Однако, когда Китадзима задумал крепче сплотить своих верующих и превратить маленькие ручейки, бегущие в разных направлениях, в один мощный поток, ему во что бы то ни стало понадобилось наличие общего врага, и это стало его первоочередной целью.
Во времена первой ступени роста сектой не провозглашались какие-либо специальные цели и идеалы. Все, о чем молили верующие, - это позволить им жить в радости и счастье, избавив от бедности и тяжелых болезней, а к большему они особо и не стремились. Они принимали реальность такой, как есть, и мечтали только о том, чтобы жизнь завтра была не хуже сегодняшней.
Тем не менее Китадзима знал, что и при таком укладе были люди, которых можно мобилизовать. И тогда Кэйсукэ Китадзима встает на путь отрицания мира, в котором есть бедность и болезни. Он старается придать религии определенную законченность и одновременно с этим выдвигает утопическую концепцию господства бога. В результате становится очевидным, кто враг, а кто друг. Враги - это сила, управляющая нынешним миром, который должен быть отвергнут, а друзья - сила, способствующая созданию мира, в котором господствует их бог. Легко доступная для понимания концепция добра и зла стала основным инструментом агитации, лишний раз продемонстрировав многогранность таланта Кэйсукэ Китадзима.
Сиро хорошо усвоил историю становления секты. Периодически возникали противоречия, но когда он брался их решать, казалось, выводы напрашивались сами собой.
Но вот чего Сиро не мог понять, так это того, каким образом сосуществовали взаимоисключающие идеи Тэрутака Кагэяма и Кэйсукэ Китадзима, выраженные ими в законченных концепциях женского и мужского начала, реальности и идеалов, принятия нынешнего мира и полного его отрицания. Если призадуматься, то кажется неизбежным внутреннее соперничество в секте, но ничего подобного не было описано в источниках. Может, Тэрутака Кагэяма, сложа руки, только молча наблюдал за необузданной прытью Кэйсукэ Китадзима? А может, оба совпадали во взглядах и умели приходить к консенсусу без риска раскола для секты?
Основатель секты Тэрутака Кагэяма скончался год назад. На его место взошла его преемница, Хидэко Кагэяма, которая приходилась ему приемной дочерью. В газетной статье, посвященной смерти Кагэяма, никак не фигурировало имя Кэйсукэ Китадзима. Тот факт, что именно приемная дочь Хидэко унаследовала секту, также указывал на возвращение к прежнему курсу.
«Куда же подевался Кэйсукэ Китадзима?»
У Сиро возник естественный вопрос.

15

Предыдущая страница 14 Следующая страница


15 Кодзи Судзуки

Сиро закончил сбор материалов в библиотеке, куда он заскочил после просмотра в телецентре записи последней передачи с участием Акико Кано, и отправился домой.
Вставив магнитную ключ-карту, он открыл дверь своей квартиры. В гэнкане, где его никто не ждал, царила кромешная тьма. Разувшись, Сиро вошел в комнату и зажег повсюду свет. С наступлением осени чувство одиночества в темноте становилось острее.
Сиро заметил за собой, что стал подумывать о женитьбе. Не то чтобы ему этого очень хотелось, но в сознании всплывало лицо Миюки.
В ожидании, пока в ванне наберется вода, Сиро открыл дверь холодильника, чтобы проверить его содержимое. Одновременно с тихим щелчком загоревшейся лампочки наружу вылился холодный воздух. Холодильник отражал быт мужчины, ведущего холостяцкий образ жизни. Возможно, виной тому был неприятный запах прокисших овощей. У Сиро сразу же пропал аппетит. У него даже не возник вопрос, чего бы такого съесть на ужин.
Попивая пиво после ванны и жуя пожаренную наспех китайскую лапшу, Сиро обратил внимание на лежащий неподалеку конверт. Это был один из конвертов, какие обычно лежат у банкоматов. Внутри было триста тысяч иен.
Каким же образом передать их Миюки?
Сиро озадачился.
Даже читая в библиотеке книги о «Тэнти Коронкай», Сиро постоянно представлял лицо Миюки. В воображаемом образе у нее был такой жалостливый вид, словно она вот-вот попросит о чем-то.
Когда после библиотеки Сиро зашел в банк, чтобы снять деньги на повседневные расходы, образ Миюки снова возник перед глазами. Внезапно в голове мелькнул вопрос о том, на какие средства она сейчас существует, одна с маленьким ребенком на руках, оставленная мужем.
Упрекнув себя за то, что до сих пор был к ней недостаточно внимателен, Сиро помимо суммы на повседневные расходы снял в банкомате еще триста тысяч иен.
Однако теперь его сильно мучил вопрос, под каким предлогом он вручит эти деньги Миюки. Может, стоит сказать, что дает эти деньги в долг беспроцентно на неограниченный срок? А может, ничего не говоря, молча протянуть ей конверт? В любом случае все так просто на этом не закончится. Сиро прекрасно понимал, что после того, как он даст Миюки деньги, их будущая жизнь круто изменится.
Если допустить, что они поженятся, их будут разделять разного рода барьеры. В случае если с Мацуока все будет продолжаться по-прежнему и не выяснится, жив он или нет, то по прошествии трех лет для Миюки станет возможным получить развод. А до тех пор она, оставаясь законной супругой Мацуока, для Сиро она будет гражданской женой. И будут они жить в гражданском браке, но в один прекрасный день неожиданно возвратится Мацуока, и как тогда им троим разбираться со своими отношениями? Даже если они поженятся, в душе обоих будет оставаться неприятный осадок до тех пор, пока не выяснится, куда пропал Мацуока и каковы были его истинные намерения.
И проблема состояла не только в женитьбе. Жизнь вместе с женщиной с ребенком представлялась Сиро также нелегкой, и к тому же его беспокоило пугающе угрюмое выражение лица, какое порой бывает у Миюки.
И чем больше Сиро размышлял обо всем этом, тем больше начинал колебаться. Очевидно, что, если между ними возникнут физические отношения, все может зайти слишком далеко. И вернуться назад потом, наверное, будет сложно. Сиро до какой-то степени успел изучить свой характер.
Вот почему он ломал голову над тем, каким образом лучшее передать деньги Миюки. А может, и вовсе не передавать?
С Миюки он не встречался с той ночи, когда они останавливались на источниках Юя. Если он услышит ее голос, возможно, все снова будет как прежде. А может, это только плод его больного воображения и у нее на этот счет есть свое совсем иное мнение.
Да нет, это вряд ли...
Сиро задумался. В ту ночь, что они провели на источниках, они лежали совсем близко друг к другу на соседних футонах, но при этом Миюки так и не проявила трепета своей души. Души обоих тогда трепетали. Но это отличалось от того трепета, что испытывают юноша и девушка, любящие друг друга. И когда амплитуда колебаний их сердец абсолютно совпала, стало совершенно непонятно, оттолкнутся они или притянутся.
Было около восьми вечера. Сиро представил, что как раз в это время Миюки закончила купать малышку Ами.
Сиро подумал, подходящий ли сейчас момент для звонка, и без колебаний набрал номер Миюки.
Трубку подняли буквально в ту же секунду. Даже сигнала идущего вызова не было, словно на том конце провода только и ждали этого звонка.
- Алё, это дом Мацуока. Я вас слушаю.
Удивленный таким скорым ответом, Сиро не сразу нашелся что сказать и какое-то время молчал.
- Алё, говорите, - побудительно прозвучал голос Миюки.
- Э... это Сиро Мураками. Ты так быстро сняла трубку, что я немного опешил.
На этот раз оторопела Миюки.
- Так неожиданно. А я как раз думала вам позвонить.
Несложно представить, как Миюки сидит у телефона, мучаясь в раздумьях, звонить или не звонить. На волосы, влажные после ванны, намотано полотенце. Она то протянет руку к телефону, то снова отдернет ее. В противном случае она вряд ли смогла бы так быстро снять трубку. Сиро с беспокойством ощутил, как трепет в душе сказывается на его движениях. Ему вдруг захотелось сейчас же повесить трубку.
- Что-то случилось за это время?
- Да, много всего. Мне есть о чем рассказать. Работу нашла.
Сиро, прижимая трубку к уху, бросил взгляд на конверт с деньгами.
Возможно, так и не доведется его отдать.
Известие о работе принесло Сиро чувство облегчения, так как можно было на какое-то время повременить с принятием важных решений.
- Это же здорово! А что за работа?
- Это маленькая фирма, называется «Курада Сёдзи». Секретарская работа, но даже мне под силу.
- Рад за тебя. Кстати, может, встретимся как-нибудь на днях?
Наконец-то поступило приглашение со стороны Сиро. Они оба были не против встретиться.
Сиро и Миюки договорились о времени и месте встречи и попрощались.
Сиро повесил трубку, но еще какое-то время в голове продолжала звучать бойкая речь Миюки. Наверное, это из-за того, что она нашла работу и наконец успокоилась. Сиро показалось, что в ее манере говорить было что-то немного странное.
Слегка неуклюжая речь Миюки затихла подобно эху, и Сиро снова пришел в себя.
Он вспомнил, что должен был позвонить еще в одно место.
Стрелки часов уже перевалили за восемь, но когда речь идет о редакторе книжного издательства, то велика вероятность того, что в такое время он еще задерживается на работе. Сиро достал из визитницы карточку Тадацу Иидзима, положил ее на стол и набрал указанный номер.
Ему повезло, трубку снял Иидзима.
Когда Сиро представился, на том конце провода последовал мрачный ответ:
- Да... да...
После краткого приветствия Сиро поинтересовался:
- Как ваши дела? Есть какие-нибудь новости со дня нашей встречи?
Сиро хотел узнать, продвинулось ли что-то в деле исчезновения жены Иидзима.
- Да нет. Никаких особых новостей...
И без ответа по его подавленному голосу можно было догадаться, как обстоят дела.
- Простите, что отвлекаю вас от работы. Во время нашей прошлой встречи я был несколько невнимателен... - Бессмысленно было вести долгий разговор. Сиро хотелось по возможности быстрее перейти к делу. - Признаться, я звоню вам по поводу репортажа вашей жены, посвященного «Тэнти Коронкай». Мне удалось прочитать гранки первой половины, но меня очень волнует продолжение...
В справочниках, посвященных молодым религиозным течениям, которые Сиро просмотрел в библиотеке, было ничтожно мало статей о Кэйсукэ Китадзима. Чувствовалось, что в каждой из них было использовано недостаточное количество источников. По сравнению с ними репортаж жены Иидзима, хоть и был неоконченным, был полон реалистичности, и персона наставника секты Тэрутака Кагэяма была описана очень правдоподобно. Несомненно, у этого репортажа должно быть продолжение. И если оно есть, велика вероятность того, что в нем упоминается о Кэйсукэ Китадзима.
Сиро хотел как можно более детально изучить личность Китадзима. Ему казалось, что правильнее всего будет положиться на репортаж супруги Иидзима.
Кроме желания заполучить вторую часть гранок у Сиро была еще одна причина позвонить. Почему Мацуока разделил гранки, состоящие из нескольких десятков страниц, на две части и только первую половину вложил в руку статуи Иисуса Христа, покоящейся в подвальном помещении в Идайра?
Если Сиро удастся получить продолжение гранок и он сможет наглядно сравнить две части, возможно, ему станет понятен смысл поступка Мацуока. Сиро волновал еще один вопрос. Глава, посвященная «Тэнти Коронкай», должна была по идее выйти в периодическом издании под названием «Новые боги современности», но в результате под давлением со стороны компании звукозаписи именно эта глава была вырезана. Какова была причина?
Сиро не давала покоя эта история с давлением со стороны звукозаписывающей компании. Если исходить из той реальности, что Кэйсукэ Китадзима в своей религиозной пропаганде придавал серьезное значение музыке, а знаменитость Акико Кано появилась благодаря конкурсу красоты, то можно предположить явную связь с миром шоу-бизнеса. При таких обстоятельствах вся эта история с давлением со стороны компании звукозаписи представлялась на удивление реалистичной.
- Я прошу прощения, но если у вас есть вторая часть гранок, не могли бы вы прислать мне ее по факсу?
Сиро вежливо объяснил, что ему нужно. Не может быть, чтобы гранки были только в одном экземпляре, несколько экземпляров наверняка хранятся в издательстве.
Однако ответ Иидзима не содержал ничего вразумительного.
- Да-да. Э-э, куда же я их задевал?..
В голосе Иидзима появилась тягостная интонация, словно речь шла о чем-то совершенно для него постороннем.
Не может быть, чтобы по телефонному проводу передавался запах, но до Сиро донесся алкогольный дух. Он почувствовал нетрезвые нотки в голосе Иидзима.
Он выпивает на работе.
Иидзима оказался в довольно сложной ситуации, один без жены с маленьким ребенком на руках. Скорее всего, он оставляет ребенка у своей матери и идет на работу, но с наступлением вечера, по-видимому, алкоголь становится жизненно необходим.
Поняв, что собеседник пьян. Сиро с назойливой настойчивостью повторил все то, что сказал ранее. Ему хотелось скорее заполучить продолжение гранок. Сиро старался вразумить Иидзима, намекая на то, что это может помочь отыскать его жену.
Однако ответом Иидзима было невразумительное мычание пьяного человека. В конце концов Иидзима сказал, что понял, о чем Сиро его просит, а на вопрос, как скоро гранки окажутся у Сиро, размыто ответил, что отправит их на днях.
- Если я вам не помешаю, я бы сам зашел за гранками в удобное для вас время.
Сиро сказал так специально. Дело решилось бы куда быстрее, если бы он сам навестил Иидзима, нежели он будет ждать, уповая на его обещание прислать гранки по факсу.
- Да нет, я думаю, это лишнее.
- Хорошо, я понял. Только прошу вас прислать их по возможности скорее.
Сиро ничего не оставалось, как закончить на этом разговор и повесить трубку.
Это были два звонка подряд женщине и мужчине. Женщине, у которой исчез муж, и мужчине, у которого пропала жена. Исчезновения Мацуока и Акико Кано, несомненно, были связаны с их общим прошлым. Скорее всего, одиннадцать лет тому назад Мацуока и Акико Кано тайно встречались.
Между тем исчезновение жены Иидзима с большой долей вероятности может оказаться просто несчастным случаем. Собирая информацию о деятельности секты «Тэнти Коронкай», она могла случайно сделать какое-то опасное открытие.
Какое?
Возможно, ключ к разгадке кроется во второй части гранок.
«Если завтра не получу факс, пожалуй, сам поеду за ними в издательство».
Приняв такое решение, Сиро залпом допил остатки пива.

16

Существовала скрытая причина тому, что Миюки и Сиро выбрали для встречи не субботу и не воскресенье, а первую половину будничного дня. Прежде, когда Миюки и Сиро предпринимали совместно какие-либо действия, Ами, дочь Миюки, непременно была с ними. Вот и в ту ночь, когда они остановились на источниках Юя, малышка спала между постеленными рядом футонами и, казалось, служила волнорезом, сдерживающим поток физического влечения Сиро и Миюки друг к другу.
Теперь, когда Миюки определила дочку в ясли и по будням у нее появилась возможность быть предоставленной самой себе, ей захотелось попробовать провести их встречу с Сиро только вдвоем. Она поставила перед собой цель, достичь которую смогла бы своими силами, не полагаясь на Сиро, и думала, что много сделала для этого. Ей хотелось проверить, как изменятся их отношения с Сиро.
Они договорились, что Сиро заедет за ней на машине сегодня в десять утра. Решили, что после этого поедут к нему домой.
«Мне бы хотелось посмотреть, как ты живешь».
Одна короткая фраза Миюки естественным образом определила место, где двое проведут встречу.
Миюки как раз только что отвела дочку в ясли и вернулась домой. В запасе еще оставалось тридцать минут до того, как Сиро заедет за ней.
Миюки случайно включила телевизор. Буквально во всех ток-шоу обсуждалось исчезновение известной телеведущей. Сенсационная статья в еженедельном печатном издании была подобна разорвавшейся бомбе. О таинственном исчезновении Акико Кано, случившемся более двух месяцев тому назад, наконец-то стало известно широкой публике.
Согласно официальной версии Акико Кано временно не занимается творческой деятельностью из-за болезни. Студия, в которой работала Акико Кано, искусственно сфабриковала причину, которая заключалась в том, что звезда лежит в больнице на лечении, но пресса вывела студию на чистую воду, и официальная версия окончательно потеряла силу.
Миюки смотрела телевизор со странным чувством. Публика была взбудоражена известием о знаменитой телеведущей, исчезнувшей одновременно с мужем Миюки. На мгновение у Миюки возникло подозрение, что ее муж сбежал вместе с Акико Кано. Ситуация, когда по телевидению шумно обсуждается происшествие, тесно связанное с ней самой, привела Миюки в состояние сильного эмоционального возбуждения.
В то же самое время Миюки осознала вдруг собственную заурядность. Всего-то и случилось, что незамужняя телезвезда пропала два с лишним месяца назад, и из-за этого поднялась такая шумиха! При этом до одинокой домохозяйки, столкнувшейся с жизненными трудностями из-за того, что исчез ее муж, никому нет никакого дела. В центре внимания публики оказалась не жизнь Акико Кано, а только случай с ее исчезновением. На Миюки накатила легкая ревность.
Повернувшись спиной к телевизору, Миюки посмотрела в зеркало. Девушка-репортер с микрофоном в руках громко выкрикивала имя Акико Кано. Слушая доносящийся из телевизора шум, Миюки принялась накладывать легкий макияж.
Не успела она закончить, как послышался звук остановившейся во дворе машины. Следом за ним раздался короткий сигнал клаксона.
Миюки подбежала к окну, посмотрела вниз и увидела, как Сиро, выглянув из окна машины, машет ей рукой.
Пока они ехали, единственной темой для разговора была Акико Кано. Было очевидно, что она исчезла по собственной воле. Но что подтолкнуло ее к этому? Опять же прослеживается явная связь с исчезновением Мацуока.
Когда машина плавно въезжала в подземный паркинг, Миюки случайно посмотрела в сторону и, прикрыв рот рукой от удивления, пришла в полное изумление:
- Вот это да!
Сиро не понял, о чем идет речь.
- Ты о чем?
- Об этом паркинге...
Миюки была поражена великолепием подземного паркинга, плавно уводящего вниз по винтовой дороге. Судя по всему, она представляла, что Сиро живет в более скромном доме.
Дом нельзя было назвать роскошным. Это не был один из тех домов, что стоят в элитном жилом квартале в центре города. Квартира Сиро была оптимальным вариантом хорошего жилья с умеренной арендной платой. Между тем наивность и непосредственность Миюки, не способной скрыть свое удивление, в глазах Сиро явились некоторым откровением.
Сиро пригласил Миюки в гостиную и предложил сесть на диван. Присев, Миюки окинула комнату рассеянным взглядом.

Уровень жилища Сиро определенно был на порядок выше, чем та квартирка, где она жила. Серьезность в выражении лица Миюки словно указывала на то, что ей не все равно, как живет Сиро, и все это имеет к ней отношение. Сиро сел на диван рядом с Миюки и видел только профиль.
Он так и не мог решить, стоит ли отдавать Миюки конверт с тремястами тысячами иен.
- На работе уже освоилась?
Услышав вопрос Сиро, Миюки, словно очнувшись от своих фантазий, посмотрела на него с мрачным выражением лица.
- Да вроде как...
- Мне неудобно тебя спрашивать об этом, но как тебе живется? Если я могу чем-то помочь, ты только скажи...
Сиро пришлось вильнуть. Он не знал, как лучше выразиться. Как мягче сказать Миюки, что, если у нее проблемы с деньгами, он готов ей их одолжить. Сиро было неловко от того, что почти открыто сделал ей такое предложение.
Миюки не знала, что ответить, и молча закрыла глаза.
Через несколько секунд она медленно их открыла и расслабилась, словно внезапно обессилев.
- Сиро, сколько тебе лет сейчас?
Это был странный и неожиданный вопрос. Ей должно быть известно, что он одного возраста с ее мужем.
- Тридцать четыре года. А тебе?
- Тридцать два. Столько же, сколько и Акико Кано.
- Правда? Но ты выглядишь гораздо моложе.
Это не было лестью. В ее аккуратном овальном личике все еще оставалось много детского обаяния.
- Брось! Проживу и так. Я достаточно сильная.
В ее положении было несложно отчаяться и потерять веру в себя. Сиро даже не догадывался, какие трудности выпали на долю Миюки, когда пропал ее муж.
- Да, я понимаю.
- Раньше я думала, что в жизни бывает что-то хорошее. Дочка вырастет, выйдет замуж, и кто-нибудь бросит ее, как это случилось со мной. И так будет повторяться снова и снова, всю жизнь... Как подумаю об этом, становится невыносимо тяжело.
В словах Сиро услышал отчаянный крик о помощи. Как ответить на этот крик?
- Все судьбы в чем-то схожи. - Сиро произнес это неожиданно для самого себя.

Предыдущая страница 15 Следующая страница


Прогулка богов 16

Миюки накрыла голову руками и, запустив пальцы в волосы, неожиданно мотнула головой в сторону Сиро.
До Сиро донесся аромат шампуня. Прямо перед глазами были волосы Миюки, скорее чайного оттенка, нежели черные. Это была не краска, а натуральный цвет, из-за чего волосы казались мягкими на ощупь. Они были разделены на пробор, и тонкая полоска белой кожи пробегала по прямой линии.
Сиро сразу же уловил запах кожи Миюки.
- Взгляни. В последнее время у меня стало больше седых волос.
По пробору выделялось несколько седых волосков. На них попадали лучи солнца, и хотя не было ветра, именно эти седые волосинки слегка торчали кверху. Когда свет падал иначе, проблески седины исчезали, и волосинки казались прозрачными.
Сиро взял пальцами один волосок, который выглядел особенно прозрачным.
- Можно его выдернуть?
Миюки, ничего не ответив, продолжала сидеть, склонив голову. Волосок выдернулся без особых усилий. В этот момент из уст Миюки вырвался вздох облегчения.
Сиро взял второй волосок. К тому, что чувствовали пальцы и что он видел, примешалось сильное физическое влечение. Им овладело непристойное желание широко раздвинуть бедра женщины и провести рукой по волосам на ее лобке. Бегущая вертикально белая полоска кожи на голове Миюки была тем самым объектом желания.
Сиро запустил пальцы в волосы Миюки и, обхватив ими всю голову, притянул ее к себе. Миюки не сопротивлялась. Сиро провел рукой вниз по волосам, дотронувшись до мочек ее ушей, коснулся шеи. Затем, проведя под подбородком, он приподнял ее лицо и приблизил свои губы к губам Миюки.
Действия Сиро были столь неожиданными и стремительными, что прежняя нерешительность и терзания казались теперь абсурдными.
Желание Сиро не исчерпалось одной эякуляцией.
Оправдывая ожидания Сиро, тело Миюки было упругим, форма груди и ягодиц также соответствовала его вкусу. По тому же сценарию, что и в первый раз, Сиро уложил Миюки под себя и, занимаясь с ней любовью, тонул в наслаждении. Однако ему стало казаться, что Миюки довольно пассивна во время секса. Как школьница, она от начала до конца пролежала на спине в одной и той же позе.
Может, не хватает опыта? - промелькнул вопрос в голове Сиро. Выйдя замуж, Миюки родила ребенка, но при этом ее интимная жизнь с Мацуока, возможно, была очень заурядной.
Сиро прогнал от себя внезапно возникший образ Мацуока и продолжил ласкать тело Миюки.
Неожиданно Миюки пошевелилась.
- Довольно уже, - прошептав это, она в тот же миг определенно привычным для нее движением резко поменяла позицию.
Теперь Сиро оказался внизу, а Миюки наверху.
После недолгой заминки из-за смены позиции они продолжили. Сиро пришел в полное изумление от того удовольствия, которое он получал в роли принимающей стороны. Да нет, скорее он даже был не в состоянии изумляться. Сиро позабыл о том, что он мужчина. Ему не оставалось ничего, как только лежать на спине без сил и отдаваться.
Миюки, в свою очередь, также ясно ощутила метаморфозы с собственном теле.
«Довольно уже».
Ничего больше она сказать не могла. Казалось, она вдруг вспомнила что-то давно забытое.
Миюки сама удивилась тому, насколько бессознательно она вдруг поменяла позицию.
Да, именно так...
Она отрешенно смотрела сверху вниз на обнаженного Сиро. Сиро снял всю одежду, что на нем была, но случайно забыл про свои белые носки, которые все еще оставались на ногах.
Миюки подняла обе его ступни и сама сняла с них носки. Сняв оба, она сцепила пальцы своих рук с пальцами его ног и прижала ладони к сводам его ступней. Миюки слышала от девушек с работы, что между большим и вторым пальцами ног расположена эрогенная зона, и сама применяла это на практике.
Сжимая ступни Сиро и глядя на его обнаженное тело сверху вниз, она сознавала, что еще ни разу не коснулась непосредственно его гениталий. Все по порядку. И сначала только прикосновения.
Ощущая прикосновения рук Миюки, тело Сиро изгибалось в предоргазменных конвульсиях, руки и ноги сводило судорогой. Он жаждал тела Миюки.
Раздался телефонный звонок. Телефон звонил у самого изголовья, но казалось, что звонок доносится откуда-то издалека. Никто его даже не замечал. Для Сиро и Миюки в тот момент не существовало телефона.
Лицо Миюки не просто выражало страдание, казалось, она вот-вот заплачет. В душе все говорило только об одном: «Сегодня после обеда я абсолютно не смогу работать».
Женское тело блокировалось для доступа других мужчин.
Телефон автоматически переключился на факс, и пошла лента бумаги. Это был длинный факс. Интересно, кто его отправитель?
Миюки, даже не взглянув на факс, думала только об одном: «Кажется, я улетаю. Если Сиро продолжит в таком же темпе, я кончу».
Факс все продолжал выдавать страницу за страницей.

Глава 3

1

Ощущая страшное чувство голода, Сиро сполз с кровати.
Сиро был не только голоден, у него еще пересохло в горле, и вдобавок он жутко хотел в туалет. Облегчив мочевой пузырь, он достал из холодильника пачку молока и сделал несколько больших глотков. Сиро почувствовал, как выпитое молоко восполняет запас потраченной энергии.
Сексуальные желания Сиро были полностью удовлетворены. И в этом была заслуга Миюки, которая сейчас, должно быть, все еще лежала в постели. Утомленная своей активностью, она в какой-то момент задремала.
В ушах у Сиро все еще слышался отзвук ее сонного дыхания. Миюки заснула у него на плече, и сейчас правое плечо немного побаливало.
Нынешнее самочувствие Сиро можно было бы охарактеризовать как состояние полного удовлетворения и счастья. Ему не о чем было сожалеть. Чувства физического и энергетического изнеможения красноречиво свидетельствовали об этом.
Сиро давненько не испытывал ничего подобного. Все произошедшее отличалось от тех ощущений, какие переживаешь после секса, окрашенного чувством любви. Как бы это лучше объяснить? Это было чисто физическое удовлетворение, а не наслаждение, полученное в результате первой близости с девушкой, по которой сходил с ума. Это было похоже на чувство, которое испытываешь, когда совершенно неожиданно видишь прекрасный пейзаж, слышишь чудесную музыку, съедаешь что-то очень вкусное. После полученного физического удовлетворения Сиро ощутил прилив нежных чувств к Миюки.
В полдень Сиро, не позавтракав, поехал за Миюки, после чего они практически сразу оказались в постели и около двух часов предавались ласкам. Неудивительно, что он проголодался. У Сиро не было никаких соображений по поводу обеда, и он решил сначала спросить Миюки, чего бы ей хотелось.
Когда он открыл дверь в спальню, Миюки лежала, по пояс укрывшись одеялом, и тихо разговаривала по телефону. Сиро не ожидал, что она уже проснулась. При этом, увидев вошедшего в комнату Сиро, Миюки слишком поспешно постаралась завершить беседу.
- Простите, что прошу вас о таком... Всего доброго. - Миюки вернула трубку на ночной столик.
- Ты уже не спишь? - удивился Сиро.
- Прости, что воспользовалась твоим телефоном. Я звонила на работу. Предупредила, что не выйду сегодня...
- Да нет, все нормально, не извиняйся... А ничего, что ты так внезапно попросила отгул? У тебя не будет потом проблем?
- Не такая уж важная у меня работа...
Миюки вдруг забеспокоилась, можно ли настолько равнодушно относиться к работе, которая, по идее, досталась ей очень даже нелегко. Еще до встречи с Сиро она сообщила на работу, что во второй половине дня планирует выйти.
Сиро был в одном халате на голое тело, и халат был немного распахнут спереди. Миюки же, полностью обнаженная, лежала на кровати. Грудь переливалась в лучах солнечного света, проникающего в комнату сквозь кружевные занавески, и была прекрасна.
- Что будем делать с обедом? - спросил Сиро, сверху глядя на кровать.
- У меня живот совсем впал, - кокетливо ответила Миюки, перекатываясь на кровати.
Ее поведение изменилось. Казалось, от прежней нерешительности и сдержанной изысканности не осталось и следа, а на первый план вышли раскованность и обольстительность.
Сиро старался уловить момент этого преображения. Он словно услышал щелчок переключателя, спрятанного глубоко в теле Миюки.
Это был тот самый момент, когда тело Миюки, лежащее посреди кровати под телом Сиро, совершенно без усилий, привычным движением поменяло позицию, оказавшись наверху. Тот самый момент, когда Миюки, отказавшись от пассивной роли принимающей стороны, взяла инициативу в свои руки... Миюки подчинилась чувствам и ощущениям, словно по ней, как по починенному кабелю, снова пустили ток.
Миюки потянулась рукой за трусиками, лежащими на ковре. Укутав свое обнаженное тело в одеяло по самую шею, она, зацепив кончиками пальцев крошечный клочок ткани, быстро подтянула его к себе, после чего, выгнувшись под одеялом, видимо, поочередно просунула в трусики обе ноги. Сиро не мог видеть ее под одеялом, но мысленно рисовал себе непристойный образ Миюки, приподнявшей ноги и ягодицы.
Миюки не была свободна. И хотя муж ее все еще в бегах, она по-прежнему оставалась в статусе замужней женщины с ребенком. Мало того, ее муж Мацуока приходился Сиро другом. Сиро снова и снова мысленно подтверждал для себя этот факт - он делит со своим школьным другом одну женщину.
Неужели Мацуока так же, как и он, держал Миюки в своих объятиях? И в такие моменты ее тело, мгновенно реагируя, активно и чувственно отдавалось в ответ?
Сиро вспомнил, как Мацуока говорил ему: «Супружеская жизнь - это такой примитив! Секс после свадьбы по пальцам пересчитать можно».
Внимая этим словам, Сиро полагал, что супруги Мацуока являются профанами в области секса. Но он, кажется, сильно заблуждался. Мацуока не в счет, однако что касается сексуальной техники, продемонстрированной Миюки, то можно сказать, что такой глубины наслаждения Сиро не испытывал никогда прежде и ни с одной девушкой у него не было ничего подобного.
Теперь Сиро еще больше прежнего захотелось заглянуть в душу Мацуока и понять мотивы его поступка. Что стало причиной его исчезновения и что с ним теперь? К его, Сиро, жизни это имело самое непосредственное отношение. А что, если Мацуока где-то там живет себе припеваючи, вот бы встретиться и выспросить у него все до конца. Как бы то ни было, ничего не закончится до тех пор, пока они не узнают всей правды.
Сиро испытывал легкое напряжение. Ситуация развивалась неожиданно, и у него, казалось, не было другого выхода.
Вдруг его посетила одна мысль: «Зачем Мацуока позвонил ему ночью 26 сентября спустя ровно месяц со дня своего исчезновения и сообщил ему о несуществующей машине?»
Было очевидно, что он покинул дом по своей воле, ведь он известил Миюки о том, что ушел от нее. И тем не менее в поведении Мацуока было полно противоречий. Он сказал Миюки, чтобы она не искала его, но при этом тайно сообщил Сиро телефонный код местности, где он на тот момент находился. Сиро мучился в догадках, то ли Мацуока пытался сказать, что ему нужна помощь, то ли хотел, чтобы его оставили в покое. И только одно было совершенно очевидно: тот ночной звонок от Мацуока тесно связал судьбу Сиро с жизнью Миюки и Ами.
Сиро подумал: «А что, если Мацуока решил таким образом доверить мне заботу о своих жене и дочери?»
Из телефонного звонка от Миюки Сиро узнал об исчезновении Мацуока. Если бы Миюки ничего ему не рассказала, он, скорее всего, не был бы сейчас так глубоко вовлечен в это дело. И если бы не Миюки, Сиро и сейчас вполне мог по-прежнему ничего не знать о том, что Мацуока пропал.
Миюки и раньше всегда волновала Сиро. Вдобавок к правильным чертам лица в ней была какая-то печальная нотка, задевающая мужское сердце. Ему нравился такой тип женщин. Возможно, Мацуока с самого начала заметил, что Сиро неравнодушен к его жене.
Если допустить, что Мацуока намеревался доверить Сиро заботу о Миюки и дочери, можно сделать один вывод: видимо, Мацуока не собирался возвращаться по собственной воле.
Сиро хотел услышать это непосредственно от него. И если он действительно рассчитывал на то, чтобы вверить жену и дочь в руки Сиро, то его план более чем на половину удался.
Сиро надел белье и, наблюдая за Миюки, пытающейся надеть трусики под одеялом, мысленно говорил про нее и скрывающегося за ней Мацуока: «Мацуока очень ловко и умело спихнул на меня жену и дочь, Миюки взяла меня в плен свой сексуальной притягательности. И мне, видимо, никуда не деться от этого».
Сиро ворчал про себя, будучи, впрочем, настроенным отнюдь не против сложившейся ситуации.

2

Миюки и Сиро как раз доедали свой поздний ланч в ресторанчике, расположенном в нескольких минутах ходьбы от дома Сиро. Судя по всему, они изрядно проголодались. Оба продемонстрировали прекрасный аппетит и вполне восполнили запас потраченной в постели энергии. Особенно отличился Сиро: вдобавок к сытному мясному обеду он съел всю без остатка порцию лапши, затем заказал десерт и теперь, сытый и довольный, попивал кофе.
За обедом они были так увлечены едой, что почти не разговаривали. Но когда наступила очередь кофе, Сиро принялся расспрашивать Миюки обо всем, относящемся к ней и ее жизни.
Миюки как-то замялась и отвечала неохотно. Сиро видел, что она пытается утаить от него свое прошлое. Миюки не очень-то хотела говорить об этом. Если по правде, то она недоучилась, бросив старшую школу, у нее не было какой-либо специальности или квалификации, которой можно было бы гордиться, и настроение ее омрачалось всякий раз, когда она возвращалась к своему прошлому.
Иногда Миюки задумывалась, чем была ее жизнь до этого момента. Она искала подходящие слова, которые отразили бы это наиболее лаконично.
Это была жизнь в постоянной зависимости от мужчин.
Ее отношения с отчимом не клеились, она ушла из дома, потом бросила старшую школу, и с тех самых пор по какой-то причине ее связи с мужчинами не прекращались. Миюки неожиданно для себя осознала, что она всегда искала приюта подле мужчины. До замужества с Мацуока она была на содержании у владельца магазина тканей. Это был мужчина возраста ее отчима, у которого были жена и ребенок. Миюки получала от него денежное содержание в размере четырехсот тысяч иен в месяц и жила как птичка в золотой клетке. Он звонил в ее квартиру каждый день и, если не заставал дома, учинял ей допрос, где она была и куда ходила. Он приходил каждый вечер и до утра требовал алкоголя и секса. Он обеспечивал ее жильем, и о средствах на жизнь тоже не нужно было волноваться, но в душе она испытывала отвращение к тем дням абсолютной неволи, и почти сразу, как только Миюки ступила на дорожку самостоятельной жизни, она встретила Мацуока и вышла за него замуж.
Ей хотелось пожить в другой среде. Наверняка из нее получился бы совершенно иной человек, нежели тот, кем она была сейчас. Если бы она росла в атмосфере любви со стороны родителей, в особенности отчима, ей не пришлось бы жить сейчас во лжи.
Миюки считала себя не такой уж и глупой. Она, несомненно, мечтала о более высоком образовании. Если бы она училась как следует, возможно, ей легче было бы обрести независимость.
Миюки не знала своего настоящего отца, но ей частенько являлись размытые видения. Она чувствовала тяжесть кармы, доставшейся ей от прежнего поколения.
Заметив, что Миюки во время их беседы помрачнела, Сиро обеспокоился:
- Что-то не так?
Она вдруг подняла голову и увидела перед собой мужчину, который жил жизнью совершенно отличной от ее собственной. Ни забот ни хлопот и полно свободного времени для себя. Жизненное благополучие, которое прежде так привлекало, сейчас было ей противно. Ей хотелось спустить его вниз на такой же уровень. Ощутив яростное желание разрушить все и вся, Миюки с силой зажмурила глаза, полные слез, и отвернулась.

3

Ясли находились в ста метрах ходьбы по узкой дорожке. Немного не доезжая до дороги, поворачивающей на жилую улицу, Миюки велела Сиро остановить машину.
- Давай подвезу до яслей.
Миюки был понятен естественный порыв Сиро, который смотрел на нее с недоумением. Ее несколько раз прежде подвозили до дверей. Однако на сей раз Миюки не хотелось подъезжать туда на машине Сиро. Она струсила. Прежде, несмотря на то что за рулем был посторонний мужчина, а не ее муж, она вполне спокойно относилась к тому, что ее подвозят до самых ворот. Что же изменилось? Совершенно очевидно, что то, что испытала ее плоть сегодня, начало оказывать влияние на ее душу.
- Да нет, не стоит. Я выйду здесь. Спасибо.
Миюки бегло бросила взгляд на часы.
Без десяти шесть. Еще есть немного времени.
Обычно она забирала дочку в половине шестого, но в яслях дети могли оставаться до шести часов. Миюки положила свою руку на руку Сиро, лежащую на рычаге переключения передач, и еще раз поблагодарила его:
- Спасибо.
Она колебалась, поцеловать ли Сиро в щеку или не стоит, но ее тело сопротивлялось непривычному порыву, и она постаралась передать свое настроение одним лишь прикосновением.
- Я позвоню тебе, - прошептал Сиро.
- Угу.
Кивнув, Миюки взглянула на дорогу, убедившись, что там нет никого из знакомых, вышла из машины. Она проводила взглядом машину Сиро, пока та не скрылась из виду.
Преодолевая сто метров дорожки до яслей, Миюки старалась привести в порядок свои чувства. Она сознательно пыталась задвинуть в глубь себя свою женскую составную часть и освободить материнскую. Без этого перевоплощения она никак не могла переступить порог яслей. Миюки в душе беспокоилась, что воспитательницы тоже женщины и интуитивно остро учуют запах мужчины.
Она сознавала, что противоречит сама себе. Бывали случаи, когда она приходила в ясли забирать дочку, обслужив после обеда двух-трех клиентов. Она чистила зубы, чтобы убрать привкус спермы во рту, но запах не исчезал, и эта аура шлейфом тянулась за ней, когда она приходила за дочерью. И такое бывало. По сравнению с этим тот акт любви, что был у нее с Сиро, не был ничем предосудительным. Тем не менее ее волновало, что воспитатели, будучи тоже женщинами, что-то учуют. Миюки сама частенько замечала, что включается какое-то чувство, улавливающее секс.
Миюки самой казалось странным то, что с ней происходило. Взять, к примеру, недавний порыв поцеловать Сиро в щеку, чего с ней раньше определенно не случалось.

Может, влюбилась?..
Миюки, которая никогда до этого не испытывала чувства настоящей любви, с ощущением происходящих в ней самой изменений переступила порог яслей.

* * *

Толкая впереди себя детскую коляску, Миюки не спеша шла по дорожке, ведущей к дому. Сознание ее все еще оставалось рассеянным. Мозг ее плохо соображал и все сравнивал Сиро и Мацуока. Чтобы убедиться в своих чувствах к Сиро, невозможно было избежать сравнения с Мацуока, который был ее мужем и единственным близким человеком в ее прежней жизни. Миюки больше не была уверена в том, любил ли ее муж. Теперь, когда она так сблизилась с Сиро, в ней больше не было прежней ненависти к сбежавшему мужу. И только заноза застряла в мозгу, что муж, возможно, никогда ее и не любил.
Нельзя сказать, что Миюки совсем не пользовалась популярностью у мужчин, но до сих пор ее никто никогда по-настоящему не любил.
С точки зрения привлекательности она была более или менее уверена в себе. Однако, возможно, из-за мрачного впечатления, которое оставляло ее несчастное выражение лица, страсть тех, кто за ней когда-либо ухаживал, длилась недолго. От каждого из своих мужчин она искренне жаждала той любви, которая возместила бы ее комплекс недополученной любви со стороны родителей. Особенно большие надежды она возлагала на мужа. Однако он сбежал без видимых причин, и его настоящее место пребывания было неизвестно. Миюки надеялась разобраться в своих чувствах, но, размышляя обо всем этом, в итоге пришла в ярость и с силой сжала ручку коляски.
«Он думает, что я вещь какая-то?!»
Ей хотелось заглянуть в душу Мацуока. Миюки хотела верить в то, что он сбежал не потому, что она стала ему противна, а потому, что возникли какие-то обстоятельства, рассказать о которых он просто не мог. В противном случае та уверенность в себе, что появилась в ней благодаря Сиро, окончательно пошатнется.

Предыдущая страница 16 Следующая страница


17 Кодзи Судзуки

Миюки отчаянно пыталась проанализировать свою жизнь с Мацуока. Совершенно невозможно, чтобы он просто сбежал без причины. В их повседневной жизни должны были бы появиться какие-то симптомы.
«Как, живя вместе, я могла упустить из виду эти симптомы?..»
С юных лет Мацуока входил в секту «Тэнти Коронкай», но при этом за время их совместной жизни даже намеков на это не было. Почему? Миюки не могла понять причину, по которой муж так отчаянно скрывал это. «Тэнти Коронкай» - выдающаяся секта с огромным числом верующих. И даже если допустить, что она относится к зловещим религиозным течениям, в любом случае ее родоначальник Тэрутака Кагэяма, должно быть, довольно значимая фигура в религиозном мире. Каких либо радикальных идей о переустройстве мира и общества также никогда не прослеживалось в его словах.
И прежде всего Мацуока никогда сознательно не скрывал, что являлся верующим. Как бы это лучше выразить? Миюки искала подходящие слова. Как же объяснить суть его повседневной жизни? Мацуока то и дело проводил время, безжизненно уставившись в телевизор или журналы. Он особенно не проявлял нежности к ребенку, на вопросы всегда отвечал вяло и неохотно, ну а такое, чтобы он, скажем, говорил о своих мечтах, случалось вообще крайне редко. Что радовало этого человека в жизни, что было ему интересно? При одной лишь попытке представить себе, чем жил ее муж, Миюки впадала в уныние.
«Пожалуй, мы в чем-то даже похожи».
В тот момент, когда она подумала о своей схожести с мужем, в голове Миюки вдруг возникло слово, точно указывающее на Мацуока: «Пустота».
Почему вдруг именно это слово? Миюки вспомнила, как сам Мацуока говорил о себе «пустая оболочка».
Затем на ум пришла еще одна фраза, отражающая характер Мацуока: «Не от мира сего...»
Обычно он не мог концентрироваться на чем-то и его внимание было рассеяно.
Пожалуй, можно сказать так...
Миюки отчетливо припомнила один случай. Когда Мацуока смотрел на нее, в глубине его глаз ей открывалась дыра и по спине вдруг бежал холодок. Это случилось два года тому назад. Когда они серьезно обсуждали вопрос о том, завести ли им ребенка, Миюки увидела в его душе какую-то неясную темноту. Его мысли блуждали где-то в другом месте, он выглядел безумным, что буквально называется «не от мира сего».
Еще, пожалуй, подошло бы такое описание, как «форма, утратившая свою истинную сущность». В этом случае непонятно, в чем же заключалась эта «истинная сущность». Как бы то ни было, ко всему, чем занимался Мацуока, совершенно точно применимо выражение «не вкладывая ни частички себя самого».
Миюки постаралась осветить со всех сторон личность того Мацуока, которого она, как казалось, знала прежде. Однако ей так и не удалось нарисовать его реальный образ. Он оставался тайной, покрытой мраком.
Миюки наконец оказалась около своего дома. Открыв дверь, она включила свет. Из прихожей просматривалась кухня-столовая. Это была квартира, где еще три месяца тому назад они жили вместе с Мацуока. Миюки вдруг представила себе, как он сидит за столом и в той же позе, что и раньше, смотрит телевизор.
«Ой, с возвращением тебя!»
Впервые с момента исчезновения Мацуока Миюки отчетливо ощутила его присутствие. Ирония судьбы, но впервые с того дня, как его не стало, Миюки почувствовала, словно он находится здесь рядом.

4

Поставив машину в гараж. Сиро, поднимаясь на лифте, просто валился с ног от желания спать.
После того как он подвез Миюки до яслей, Сиро безрезультатно съездил в универмаг за покупками. Зима уже не за горами, и Сиро хотел присмотреть себе шерстяной жакет, но, так и не найдя ничего по душе, завершил свой поход по магазинам, уставший от толп покупателей. Пока он был за рулем машины, было еще ничего, но ближе к дому его нестерпимо стало клонить ко сну.
Сиро ввалился в квартиру и, растянувшись на кровати, уснул прямо в одежде. Сегодня днем на этой самой постели они с Миюки занимались любовью. На скомканных простынях остались следы тонального крема, от них исходил специфический запах, перемешанный с запахом пота. Возможно, из-за этого запаха, окружавшего Сиро во время сна, ему поочередно снились то Миюки, то Мацуока.
Он проснулся, услышав, как Мацуока зовет его по имени: «Сиро, эй, Сиро, просыпайся! Сейчас не время спать!»
Этот голос звучал так, словно сам Мацуока стоял у изголовья. Испугавшись такой реалистичности, Сиро подскочил и открыл в темноте глаза.
- Эй, ты здесь?
Разумеется, ответа не последовало. Сиро понял, что это был голос Мацуока, явившегося во сне, но все еще не мог до конца в это поверить. Он подбежал к окну и поднял занавески. Осознав странность своего поведения, Сиро сказал себе: «Успокойся».
Голос Мацуока все еще звучал в его голове: «Буду признателен тебе за жену. И еще попрошу тебя позаботиться о моей дочери. Что, я прошу слишком многого?»
Сиро тряхнул головой, и голос поколебался.
«Кто-то поселился в моей голове».
Он не мог избавиться от чувства, что голос раздается откуда-то изнутри его самого.
Сиро сел на кровати, скрестив ноги, и взглянул на часы у изголовья. Было чуть больше восьми вечера. Он не проспал и тридцати минут.
Сон?
Если задуматься, об исчезновении Мацуока Сиро также впервые узнал во сне.
Почему-то он испытывал что-то такое, что не поддавалось разуму. Миюки говорила, что после исчезновения Мацуока звонил ей несколько раз. Звонки становились все реже и теперь совсем прекратились, но изначально в чем был смысл этих звонков после исчезновения?
В замешательстве Сиро поднялся и подошел достать пижаму из встроенного гардероба. В этот момент взгляд его упал на рулон бумаги, торчащий из факса. Факсовая бумага напоминала змею, свернувшуюся кольцом на ковре, и отражала свет комнатной лампы.
Сиро вспомнил. Днем, как раз когда они с Миюки были всецело поглощены сексом, включился факс. Он не стал его выключать и так и забыл взглянуть на послание.
Даже не глядя, Сиро догадался, откуда могли послать этот факс. В прошлую среду он созванивался с Иидзима из издательства «Кей Сёбо» и попросил его прислать по факсу оставшуюся часть откорректированных гранок репортажа, посвященного жизни Тэрутака Кагэяма. Уже почти неделю от него ничего не было, и вот сегодня утром Сиро как раз оставил сообщение на автоответчике издательства, после чего пришел этот длинный факс.
Он взял бумагу и взглянул на отправителя. Как и предполагал Сиро, это был Иидзима из издательства «Кей Сёбо».
Сиро, переодевшись в пижаму, добавил в горячий кофе побольше виски и поставил чашку на обеденный стол. Попивая кофе, он неспешно просматривал гранки.
В первой части гранок, обнаруженной в Идайра, было рассказано о жизни Тэрутака Кагэяма начиная с детства и до периода старшей школы. Стиль повествования, начинающегося от третьего лица, постепенно меняется с того места, где рассказывается, как ранней весной в преддверии окончания старшей школы Тэрутака на велосипеде, который купила для него бабушка, взбирается на гору Хорайдзисан. Возникает такое чувство, словно душа автора захвачена душой описываемого объекта. В процессе такого переселения души, называемого также «авторством по озарению», повествование от третьего лица переходит в повествование от первого.
Сиро предполагал, что последующее описание также продолжится от первого лица и таким образом наверняка раскроет внутреннюю сущность Тэрутака Кагэяма. Однако, только начав читать, Сиро сразу же разочаровался, наткнувшись на слово «создатель».
Перед самым окончанием школы Тэрутака Кагэяма, взобравшись на гору Хорайдзисан, достиг просветления и получил определенный мистический опыт, после чего он вступил в секту, которая называлась «Общество поклонения Солнцу» и являлась предшественницей «Тэнти Коронкай», и довольно скоро оказался во главе учения. Этот этап его жизни был описан, так же как и в первой части гранок, с объективной точки зрения. Сиро думал, что независимый и отстраненный стиль начала повествования в дальнейшем сменится более живым и одушевленным, но все вернулось к прежней объективности.
Сиро отложил гранки.
Они разорваны.
Было совершенно очевидно, что первая и вторая части гранок сильно расходятся. Сиро оставалось оценить это стилевое изменение как вызванное временным интервалом. Нередко бывает, что через какой-то промежуток времени пыл угасает, подобно тому как перечитанное наутро любовное письмо, которое было написано ночью в пылу страсти, может вызвать чувство стыда. Но разве такое может случиться с профессиональным репортером?
Кроме того, именно в этом месте стилевого расхождения Мацуока поделил гранки на две части и лишь первую из них оставил в руке статуи Христа, хранящейся в подвальном помещении прихода «Тэнти Коронкай» в Идайра.
Одолеваемый вопросом, скрыт ли какой-то важный смысл в месте разделения гранок или же это простая случайность, Сиро был вынужден продолжить чтение.
Однако в этой части гранок не было чего-то отличного от того, что Сиро уже знал. Это повествование почти один в один походило на все те материалы, что он прочел на днях в библиотеке.
В гранках описывался процесс стремительного развития секты и увеличения числа верующих заслугами Тэрутака Кагэяма, возглавившего секту благодаря своим уникальным способностям священнослужителя, а также его достижения в усовершенствовании структуры секты. И описание это было настолько традиционным, словно оно было заимствовано из старинных книг.
Сиро быстро прочитывал гранки по диагонали. Его интересовало только одно имя - Кэйсукэ Китадзима - и все, что с ним было связано.
Когда описание дошло до 1970-х годов, на середине этого временного отрезка наконец-то возникло долгожданное имя. 16 ноября 1976 года. Несмотря на глубокую осень, в районе Энсю стояла на удивление теплая погода. Однако юноша, появившийся в тот день в офисе секты в Фукудэ, был одет совсем не по сезону, чем вызвал недоумение и чувство неловкости у всех присутствующих.
На нем были шорты и футболка, кроссовки, распущенные до плеч волосы были выгоревшими до светло-коричневого цвета, на голове была соломенная шляпа. Вдобавок ко всему его лицо и руки были загоревшими, а кожа на носу облезала. Казалось, что он только что закончил плавать и пришел из раздевалки, но, пожалуй, никто из присутствующих так не подумал. Несмотря на чересчур простое одеяние, он не производил впечатления неопрятного человека. Возможно, из-за того, что у него были красивые аккуратные усы и он был до синевы выбрит. Эта синева на щеках словно выражала внутреннюю сущность юноши.
Переступив порог офиса, он снял шляпу, поприветствовал всех так, словно был давним членом секты, и обратился с вопросом:
- Приветствую вас! А море Энсю недалеко отсюда? Если среди вас есть кто-то, кто может отслужить панихиду, я хотел бы попросить вас пойти со мной...
Это была неожиданная просьба. Не понимая толком, в чем дело, присутствующие были обескуражены. Однако не в пример грязной одежде речь и манеры юноши были вежливыми, а в словах чувствовалась искренность, чем он сразу вызвал симпатию у собеседников.
Юношу звали Кэйсукэ Китадзима. Это был человек, который впоследствии оказал решающее влияние на «Тэнти Коронкай»...
Сиро смог ясно представить себе сцену, когда Кэйсукэ Китадзима пришел в приход «Тэнти Коронкай» в Фукудэ. Появляется неожиданно и без всяких объяснений спрашивает о панихиде... Если заглянуть немного назад, то за несколько дней до этого яхта его друга затонула в море Энсю, и он зашел в этот офис, чтобы отслужить панихиду по экипажу, который считался без вести пропавшим.
Друзья Кэйсукэ Китадзима совершали плавание на двадцатисемифутовой яхте от Тоба до Ёкосука. В открытом море они попали в шторм, и их яхта перевернулась. Один из членов команды своими силами добрался до берега, благодаря чему была спасена одна жизнь. А вот трое остальных считались пропавшими. Прошло четыре дня, но их тела так и не всплыли. Убитый горем Китадзима примчался из Токио. Случайно проходя мимо, он заметил вывеску секты и обратился к ним с просьбой проводить его до места трагедии. Оказавшийся там по стечению обстоятельств Тэрутака Кагэяма почему-то предложил сопровождать его. Когда они вдвоем стояли и смотрели на штормовые волны моря Энсю, словно по какому-то сговору тела всех троих одно за другим вынесло на берег. Оказавшиеся в такой трагической ситуации тела были чудесным образом почти не повреждены, и было понятно, что это погибшие люди. О чем говорили Тэрутака Кагэяма и Кэйсукэ Китадзима, глядя на море?
Смерть друзей, встреча с Тэрутака Кагэяма... все это предопределило вступление Кэйсукэ Китадзима в «Тэнти Коронкай».
Не было необходимости тщательно прослеживать все аспекты изменений, произошедших в секте с приходом Китадзима. Все это почти не отличалось от содержания тех справочных материалов, что Сиро читал прежде, и при этом выражения были настолько похожи, что даже использованные слова и термины совпадали.
Если вкратце, то был осуществлен переход к миссиям, придающим большое значение ощущению жизни. На основе чисто мужской иерархии была сформирована система отдачи указаний сверху вниз. На смену материнскому укладу, издавна являвшемуся отличительной чертой секты, пришел отцовский...
Сиро надеялся найти подробное описание, непосредственно связанное с конкурсом «Miss Campus Nippon», которое могло бы стать ключом к разгадке таинственного исчезновения Мацуока. Нет, ну если бы удалось найти еще что-то, было бы еще лучше. Сиро жаждал обнаружить более живые детали, которые помогли бы раскрыть характер Кэйсукэ Китадзима. Как-то незаметно интерес к образу Китадзима вырос до такой степени, что Сиро уже не мог его унять.
Продолжая читать по диагонали дальше, Сиро замер, ахнув от удивления:
- Надо же! Вот оно снова!
Сиро обнаружил место, где натурализация чувств и эмоций автора была настолько значительной, что он заметил это, несмотря на беглое поверхностное чтение. Сиро решил внимательно прочитать этот отрывок.
...молодых верующих нередко отправляли в плавание на яхте, принадлежавшей секте. Если предположить, что чисто мужские стороны характера, которыми обладал Кэйсукэ Китадзима, также были воспитаны морем, то дабы сила влияния моря на молодых верующих была ощутимее, пожалуй, было наиболее эффективно отправлять их в плавание на яхте.
Для Китадзима опыт пережить бедствие буквально означало заново родиться после смерти. Очевидно, что подобный опыт приобретал решающую ценность для религиозных людей.
Сентябрь 1986 года. В тот день экипаж яхты состоял всего из двух человек, не считая Китадзима. Одним из них был верующий юноша, который по возрасту был младше Китадзима и почитал его как брата, а второй была девушка, вступившая в ряды верующих секты буквально год тому назад. Для управления двадцатичетырехфутовой яхтой было вполне достаточно трех человек. Они отправились в море с пристани в Иокогаме, и их плавание курсом на остров Осима не являлось особо рискованным приключением.
Когда они покидали Иокогама, дул юго-восточный ветер скоростью пять метров в секунду, высота волн составляла метр, и, по идее, погода им благоприятствовала.
Далее следовало подробное описание условий плавания и морских пейзажей, открывавшихся в Токийском заливе. Повествование, разумеется, было написано от третьего лица в свойственной репортерам манере.
Однако местами снова появлялись изменения в стиле и ракурсе репортажа.
Подул юго-восточный ветер, и, слегка коснувшись Мисаки, он вышел за пределы Токийского залива. Начинался шторм. Курс был взят на остров Осима, и поэтому мы оказались лицом к лицу с поднимающимся навстречу ветром. Мы старались лечь на другой галс, но сделать это становилось все сложнее. Хотя была еще первая половина дня, при сильном встречном ветре мы могли достигнуть Осима только поздно ночью.
Наше плавание до Осима не было настолько важным, чтобы подвергаться такой опасности. В такой ситуации единственным выходом было поменять курс и вернуться обратно в порт.
Кэйсукэ Китадзима, предвидя дальнейшее ухудшение погоды, отдал указание:
- Возвращаемся!
Приказ означал отказ от намеченного курса на Осима и возвращение в порт Иокогама.
Однако при таком сильном ветре поменять курс было крайне сложной задачей. Без умелого наблюдения за ветром и волнами была опасность оказаться в бедственном положении.
Сжимая румпель, Китадзима ждал подходящего момента развернуть яхту. Неожиданно направление ветра изменилось, и парус потерял наполнение воздухом. Ход яхты приостановился, и на мгновение ею стало невозможно управлять. Яхту понесло боком к волне. В это время по правому борту на нас надвигалась огромная волна.
Китадзима, предвидя, как сильно может покачнуться яхта, потянулся рукой за ремнем безопасности, но из-за качки не смог пристегнуть его. В следующее мгновение яхта, получив удар боковой волны, накренилась, но каким-то образом он удержался. Однако не в состоянии устоять в следующий сильный толчок, он сорвался с палубы и упал в воду.
Мы смотрели затаив дыхание. Сцена падения с палубы в воду кадр за кадром врезалась в память, словно неоднократно перемотанная видеозапись.
Погрузившийся в морскую пучину, Китадзима, задержав дыхание, высунулся из воды и, выплевывая воду изо рта, словно искал глазами яхту. Обнаружив наши фигуры на палубе, он во весь голос пытался давать указания. Однако, теряясь в шуме ветра и волн, голос его не был слышен. Он отчаянно пытался сообщить нам, что делать и как справиться с управлением.
Нас охватила легкая паника. Нет, мы были в полной панике. Не в состоянии что-то предпринять из-за своей неопытности в управлении яхтой, мы просто стояли, не сводя взгляда с Китадзима, выглядывающего среди волн. В полном остолбенении мы долго следили за тем, как его фигура постепенно исчезала из виду. Меня охватил такой страх, что к горлу подступило чувство тошноты. Мы старались повернуть нос яхты в направлении Китадзима, но вопреки этому яхту относило все дальше и дальше. Теперь бесполезно было страдать от горечи утраты важной части своей жизни и собственной беспомощности, и от осознания этого все тело словно пылало бессмысленной злостью, и от отчаяния ноги сами яростно топали по палубе, но в то же время взгляд неотрывно следил за лицом Китадзима, уносящегося в даль.
Несмотря на сильный ветер и волны, погода была ясной, и поверхность моря сверкала в лучах полуденного солнца. Свет, попадавший на лицо Китадзима, был очень ярким и отражался в брызгах, поднимающихся от поверхности воды за его спиной, отчего казалось, словно вокруг его головы сияет нимб. Его фигура, излучающая волю к жизни и отдавшаяся на милость волн в полной своей беспомощности, ясно демонстрировала его характер священнослужителя. А ведь в остальном он был простым смертным человеком. Перед глазами была четкая черта, разделяющая жизнь и смерть. Поверхность моря являлась границей, выше которой была жизнь, ниже - смерть. Именно перейдя эту черту, жизнь Китадзима должна была возродиться в этом мире более сильным, чем прежде, духом.
Читая это, Сиро был поражен. На этом описание моря заканчивалось.
Что же это?
Как бы это лучше выразить?
В первой части гранок описывался момент, когда на горе Хорайдзисан на Тэрутака Кагэяма снизошло просветление, а в этой части говорилось о границе между жизнью и смертью, олицетворенной морем. В обоих случаях повествование было очень красочным и шло от первого лица. Но было одно явное отличие. В эпизоде с горой Хорайдзисан в первой части гранок рассказчик, вселившись в самого Тэрутака Кагэяма, вел повествование от его лица, а вот сцена на море из второй части описана отнюдь не самим Кэйсукэ Китадзима. Было очевидно, что она рассказана с позиции какого-то третьего лица.
Но кто же это может быть?
В гранках говорилось, что экипаж яхты, отправившийся в плавание в тот день, состоял из трех человек, включая Китадзима. Одним из них был младший по возрасту верующий юноша, почитающий Китадзима как брата, а еще была девушка, год назад вступившая в ряды секты. И если верить изложенному, выходит, что рассказчиком сцены на море, вне сомнения, был кто-то из них двоих.
Парень или девушка?
По личным ощущениям Сиро манера повествования казалась больше мужской. Возможно, такое впечатление оставляло описание морских сцен, но все же...
Кроме того, Сиро не давал покоя тот факт, что глава заканчивается падением Китадзима в воду. В следующей за ней заключительной главе стиль предложений резко менялся, возвращаясь к прежней безучастной манере изложения, и сухо рассказывал о процессе становления секты. Сцена несчастного случая в море обрывалась и оставалась незаконченной.
Спасся ли Китадзима?
Непосредственно только что говорилось о том, что целью Китадзима было перерождение, и если верить этому, то можно сказать, что он был спасен. Однако если так, почему рассказчик не попытался описать это? Именно сцена о том, как Китадзима, балансируя на грани жизни и смерти, чудесным образом остается в живых, по идее, должна была бы взбудоражить воображение читателей. И для репортера это, несомненно, была бы отличная возможность продемонстрировать свои способности.
Сиро вылил окончательно остывший кофе и, плеснув в стакан виски, залпом выпил его.
Читая вторую часть гранок, Сиро не находил ответов на свои вопросы. Ситуация развивалась в обратном направлении. У него возникали все новые и новые вопросы.
В заключительной главе гранок описывалась история «Тэнти Коронкай» после трагедии, произошедшей на яхте, но содержание было не очень интересным: больше не наблюдалось эволюционного развития секты, а скорее речь шла о спокойном становлении без особых изменений. Таким образом, было очень странным то, что после того несчастного случая на яхте Кэйсукэ Китадзима ни разу нигде больше не фигурировал.
В этом Сиро убедился, еще когда просматривал прочие материалы в библиотеке. Какой справочник ни возьми, Китадзима внезапно покидает сцену истории секты.
Куда же он делся?
Этот вопрос никак не давал Сиро покоя.
Может, Китадзима был тайком изгнан из секты?
Без каких-либо оснований у Сиро почему-то возникла такая мысль.
Из-за того ли, что Сиро вздремнул вечером, теперь, несмотря на то что он пил, сна не было ни в одном глазу. Он знал по собственному опыту, что в такой ситуации рискует напиться.
Понимая это, Сиро все же долил виски в стакан и лег на диван. Он продолжал терзаться вопросом о том, что же стало потом с Кэйсукэ Китадзима. Его с самого начала это интересовало. Он стал замечать за собой какую-то странную привязанность к этому человеку. Если сказать точнее, он словно тосковал по нему..
«Я встретил удивительного человека. Теперь мне уже не надо поступать в университет».
Пятнадцать лет тому назад, сообщив об этом, Мацуока в первый раз исчез. Сиро все еще никак не мог прийти к заключению, кто же был этим «удивительным человеком»: Тэрутака Кагэяма или Кэйсукэ Китадзима? Вот только основатель секты Тэрутака Кагэяма скончался в прошлом году. И тогда Кэйсукэ Китадзима...
Сиро не хотелось думать, что этого человека уже нет в живых. Из-за того, что трагический эпизод на море был оборван и незакончен, можно было бы предположить, что у него был плохой конец. Однако Сиро почему-то хотел верить в то, что Китадзима жив.
Закрыв глаза, Сиро старался освободиться от этих мыслей, но у него вдруг возникла иллюзия, что Кэйсукэ Китадзима жив и находится рядом. В то же самое время он почувствовал странное возбуждение.
Неожиданно его осенило.
В момент трагедии на яхте была девушка, только что вступившая в ряды верующих секты.
Сиро еще раз сверил год, когда это случилось. Несчастный случай на яхте произошел в 1986 году.
Первый конкурс красоты среди студенток «Miss Campus Nippon» был проведен в 1984 году. Первой победительницей была пропавшая сейчас Акико Кано. А что, если после победы в конкурсе она, попав под влияние, вступила в секту? Если представить, что той девушкой на яхте была Акико Кано, то все вполне увязывается без всяких противоречий.
Сиро с трудом поспевал за своим воображением. Если допустить, что той девушкой была Акико Кано, то юношей, почитавшим Кэйсукэ Китадзима как старшего брата, возможно, был Мацуока. Если учесть, что в настоящее время оба они исчезли, то все вполне совпадает.
Из-за алкоголя тело Сиро постепенно расслабилось, в то время как биение сердца, напротив, стало быстрее. Он лег на спину и поставил стакан себе на грудь. В голове проносились образы разных людей. Причастных к происходящему людей и отношения с ними. В это время ему вдруг ужасно захотелось встретиться с Миюки. Только сегодня днем они лежали вместе в этой постели, но Сиро снова жаждал ее тела.

5

Вспомнив о том, что после обеда ее ждет работа, Миюки испытала беспокойство. Вчера она осталась у Сиро и прогуляла работу. Но о том, чтобы прогулять и сегодня, и речи не могло быть. Не ходить туда и навсегда покончить с этой работой было бы лучше всего. Однако к тому, чтобы жить, постоянно приходится подходить с экономической точки зрения. От одной лишь сцены, как она с ребенком на руках оказывается в нищете, у Миюки по спине пробежал холодок.
«Лучше бы я не говорила ему, что нашла работу».
Ей до сих пор было стыдно, что она солгала Сиро, будто нашла приличную работу. Не исключено, что раз она получила работу и теперь способна сама себя обеспечивать, ее отношения с ним застрянут на мертвой точке. В любом случае, пока не пройдет три года после исчезновения мужа, формальный развод и новый брак недопустимы. Однако она не почувствует облегчения, даже если получит от Сиро предложение вступить в брак и начать вести общее хозяйство. Вряд ли Миюки сейчас желала именно этого. Ей хотелось как можно скорее вырваться из пут условностей.

Она думала об этом после того, как отвела ребенка в ясли и пропылесосила квартиру. Прикидывая, как ей распределить работу после полудня, она непроизвольно включила телевизор, и на экране появилось хорошо ей знакомое женское лицо. Но еще до того, как она увидела это лицо на экране, ее внимание привлекло выкрикиваемое журналистами имя.
- Кано-сан... Кано-сан... Звезда массмедиа...
- Кано-сан... Вы совсем не изменились...

Предыдущая страница 17 Следующая страница


Прогулка богов 18

- Извините, Кано-сан...
После того как на экране появилось лицо Акико Кано, вопросы журналистов посыпались один за другим. На задаваемые с невероятной скоростью вопросы Акико Кано отвечала не задумываясь, с непроницаемым лицом.
Миюки выключила пылесос и некоторое время озадаченно смотрела в телевизор. И только тут до нее дошло, что за последние три месяца Акико Кано впервые появилась на телевидении. Отставив в сторону пылесос, Миюки приблизилась вплотную к экрану, едва не касаясь его лицом, и пыталась жадно впитать все, о чем говорили журналисты.
- Кано-сан, наконец-то по прошествии трех месяцев вы появились перед своими поклонниками. Как вы себя сейчас чувствуете?
На все многозначительные вопросы Акико Кано отвечала:
- Я очень волнуюсь.
Такой простой и странный ответ вызвал у журналистов невольный смех.
- Не могли бы вы подробнее рассказать о своей болезни?
Акико Кано совершенно ничего не ответила на этот вопрос, вместо нее высказался сидящий рядом директор телепрограммы, словно прочитав заранее заготовленную версию:
- Э, одним словом, это явилось результатом нарушения гормонального баланса...
Вероятно, они уже успели посоветоваться с врачами. Директор программы, ловко используя медицинские термины, спокойно объяснил причину, по которой Акико Кано просто необходимо было лечение в течение трех месяцев.
В ответ на такую информацию журналисты забросали его вопросами. Похоже, дирекция программы пыталась объяснить исчезновение Акико Кано простым лечением, но было очевидно, что никто этому не верит. Даже такой профан, как Миюки, понимала, что известные таланты используют лечение как самое простое объяснение.
- Кано-сан, кто ваш любимый мужчина?
- Вы встречаетесь с каким-нибудь мужчиной?
- Ходят слухи, что вы беременны.
Вопросы сыпались дождем, но были преимущественно заурядными, стереотипными.
Акико Кано забеременела от любовника, а потом у нее был выкидыш, вследствие чего она не могла появляться на людях. Не была ли болезнь или вынужденное лечение для популярной звезды только прикрытием для поддержания имиджа?
Хотя некоторые журналисты в открытую упоминали слово «беременность», Акико Кано удостаивала их только презрительными взглядами.
Однако Акико Кано хранила молчание, не выдавала никакой информации, строго придерживалась непростительно жесткой линии и не желала уступать своих позиций.
В любом случае ей не приходилось особенно отбиваться от журналистов, поскольку лимит времени на вопросы был предельно ограничен.
- Кано-сан, Кано-сан... Что бы вы хотели передать своим поклонникам?
- Извините, что заставила вас беспричинно волноваться. Надеюсь, что, как и прежде, смогу и впредь радовать моих телезрителей.
- Значит, вы вернулись?
- Да, - ответила Акико Кано и продолжила, дабы развеять слухи о своем уходе: - Я настолько счастлива, что не могу выразить всех слов благодарности своим поклонникам, поддерживавшим меня. Отныне я желаю только жить и видеть одного-единственного человека, но сейчас это невозможно.
Ее слова были настолько многозначительными, что среди журналистов пробежал взволнованный шепот.
- Это означает, что у вас есть любимый человек?
Но их интерес остался без внимания...
Есть у Акико Кано мужчина или нет?
Но она уклончиво избегала ответа.
- На данный момент я хочу быть счастлива, а любовь, я думаю, находится в другом измерении.
Миюки прекрасно понимала, что это выступление перед журналистами - чистый фарс. Впрочем, это понимала не одна Миюки. И Акико Кано, и телезрители понимали, что это фарс. Однако, чтобы все обращенные к телеэкранам телезрители это поняли, она в завершение сказала следующее:
- Надеюсь, что всем журналистам теперь понятен смысл данного интервью.
Миюки показалось, что только в этот момент выражение лица Акико Кано изменилось. Был ли это просто обман зрения или на какое-то мгновение в ее лице появилось вызывающее выражение? На ее изначально хорошеньком лице возникло некоторое несоответствие. Это было лицо женщины, принявшей решение... Видоизмененное лицо женщины, преисполнившейся мужества... Такое впечатление она произвела на Миюки.
По знаку директора программы Акико Кано встала с места.
- Кано-сан... еще один вопрос...
- Нам так много нужно у вас спросить...
- Извините, еще один вопрос...
Голоса вскакивавших журналистов стихли, и под вспышки фотокамер Акико Кано величественно покинула свое место.
Хотя репортеры продолжали шушукаться, атмосфера резко переменилась. Пустили рекламный ролик, и Миюки буквально прильнула к экрану.
«Мне известно больше, чем всем им...»
Миюки осознала, что располагает намного большей информацией, чем все присутствующие на конференции, вместе взятые. Ведь ни один журналист не задал ей вопрос о «Тэнти Коронкай»... Возможно, даже сам директор ничего не знает об этом.
Миюки глубоко задумалась.
Да-а... Нужно скорее рассказать об этом Сиро.
Было очевидно, что с появлением Акико Кано возможность обнаружить местопребывание Мацуока стала более вероятной. Она наверняка обладает важной информацией касательно исчезновения Мацуока.
Сгорая от желания скорее поделиться этим, Миюки набрала номер телефона Сиро. Не исключено, что ему эта новость уже известна, но все равно следовало это сделать. Ей хотелось поговорить с ним еще о многом, помимо Акико Кано.

6

Известие от Миюки явилось для него громом среди ясного неба.
Сиро не имел обыкновения смотреть утренние шоу, но после звонка Миюки сразу же включил телевизор. Однако пресс-конференция Акико Кано с журналистами уже закончилась, и вместо нее шло обсуждение с известным актером проблемы его развода. Он попытался порыскать по другим каналам, но там не было никакой информации о пресс-конференции, только что проведенной Акико Кано. Сиро был уверен, что Миюки не могла солгать. Это была подлинная информация. По неизвестным причинам Акико Кано, исчезнувшая почти одновременно с Мацуока, через три месяца вдруг по непонятной причине появилась на экране.
«Мне во что бы то ни стало нужно встретиться с Акико Кано».
Сиро хотелось при встрече поговорить с ней напрямую. Такое желание было совершенно естественным. Акико Кано и Мацуока были тесно связаны с «новой религиозной организацией» «Тэнти Коронкай», при этом оба почти одновременно исчезли вечером 27 августа. Существует большая вероятность, что Кано известно точное местопребывание Мацуока. Если повезет, он сможет выяснить у нее истинную причину исчезновения друга.
Однако она женщина непростая. Известная телеведущая в мире искусства, сейчас Акико Кано оказалась вовлеченной в бурный круговорот. Когда он имел в виду, что хотел бы встретиться с ней, то подразумевал не заурядное свидание.
«Попробую ее разговорить при встрече».
Сиро поднял трубку и набрал номер Сайто в телестудии, решив, что если он является директором этой студии, то как-то с ней связан.
Было еще рано - только начало десятого. Он никак не мог решить, куда лучше позвонить: в телестудию Сайто или к нему домой. Судя по его словам, последнее время он был по уши занят работой и оставался в студии допоздна. Решив, что он отсыпается дома, Сиро позвонил по домашнему телефону и, как и ожидал, услышал в трубке сонный голос. Чтобы не раздражать человека, которого он внезапно разбудил, Сиро более вежливым, чем обычно, голосом спросил Сайто, нельзя ли устроить встречу с Акико Кано.
Видимо, Сайто еще не вполне проснулся, поскольку несколько раз переспросил, в чем дело.
- А, сообразил, - наконец выдавил он, хотя было не вполне ясно, понял он, что к чему, или нет. Сиро попытался подчеркнуть своим тоном, как ему важно с ней поговорить.
- Я прошу тебя...
- Ну хорошо, я попробую. Но особо не надейся.
- Я был бы тебе очень признателен.
- Я тебе потом позвоню.
Говорить что-либо еще было бы пустой тратой времени. Сиро опустил трубку, не очень-то рассчитывая на Сайто.
Еще до полудня раздался звонок от Сайто, и голос его звучал уже не столь уныло, как утром. Не будучи вполне уверенным, что Сайто адекватно воспринял его утренний звонок, Сиро очень удивился, что тот связался с Акико Кано.
- Ну и как? - тревожно спросил Сиро.
- Как бы тебе это сказать?
От такого неопределенного ответа Сиро сразу сник.
- Она отказалась?
- Нет, все в порядке. Но есть некоторая странность...
- Короче, все хорошо? - продолжал наседать Сиро, пытаясь добиться более конкретного ответа.
- Она согласилась встретиться. Однако, когда я позвонил ей в контору, меня ждало разочарование - после разговора с человеком, который взял трубку, я понял, что он о тебе хорошо осведомлен.
Сиро остался недоволен его объяснением.
- В чем дело?
После некоторой паузы Сайто ответил:
- Обычно так не бывает.
- Это означает, что незнакомому человеку, которого ранее никогда не встречал, отказывают во встрече, если он просто хочет встретиться?
- Да, и особенно Акико Кано, которая оказалась сейчас в таком водовороте. Как она может выкроить время для встречи с тобой?
Плохо соображавший спросонья Сайто верно понял ситуацию. По его словам, вначале это казалось ему маловероятным, но когда он объяснил ситуацию, то сразу же получил согласие. Это было для него необъяснимым.
- Очевидно, она слышала о таком известном человеке, как Сайто-кун, - попробовал Сиро польстить ему.
- Да о чем ты говоришь? Мы с Акико Кано почти не встречались лицом к лицу, и это не тот мир, где в ходу личное обаяние.
- Однако, вопреки ожиданиям, результат оказался успешным... - с глубоким вздохом произнес Сиро.
- Все-таки это очень странно. Возможно, это только плод моей фантазии.
- Что ты имеешь в виду?
- Мне намекнули, что Акико Кано тебя знает.
Непроизвольно Сиро крепче сжал телефонную трубку в руке.
- Ты что-нибудь ей говорил?
- Когда я договаривался о встрече с Акико Кано, то дал твое полное имя.
- И что?
- Но она не стала выяснять, что это за человек - Сиро Мураками, а сразу перешла к конкретному обсуждению, когда вам лучше встретиться. Возможно, она просматривала свой график, но по ее тону я понял, что ты находишься первым в списке тех людей, с которыми ей хотелось бы встретиться. Да... у меня создалось впечатление, что она давно ждала, что ты пожелаешь с ней повидаться. Разве не удивительно, что известная женщина хочет увидеться с человеком, о котором она ничего не знает?
- Действительно, очень странно... - только и смог выдавить Сиро.
- Хорошо. Разве ты раньше не встречался с Акико Кано? Я считал, что договориться будет проще, если вы уже знакомы.
- Чушь! Откуда мы можем быть с ней знакомы? Может быть, у меня с памятью плохо, но я что-то такого не помню! - рассмеялся Сиро.
Информация обладает способностью распространяться в одном направлении. Сиро знал о Акико Кано только из телевизора и журналов. Однако она совершенно ничего не должна была знать про Сиро.
- Но в любом случае мне удалось устроить вам встречу. Завтра в два часа дня в «Сладкой комнате» в «Королевском отеле» в Акасака. Существует договоренность, что ты уточнишь номер комнаты у портье, и тебя сразу туда проводят. К сожалению, на интервью тебе выделен только один час.
Мысленно повторив время и место, Сиро опустил трубку. Насколько он мог припомнить, это будет его первая встреча с глазу на глаз с телезвездой. При этом в «Сладкой комнате» в отеле... В предвкушении этой встречи Сиро разважничался. Он даже представить не мог, в каком фантастическом направлении будут развиваться события.

7

Когда Сиро за десять минут до назначенного времени появился в отеле, он спросил у стойки номер комнаты Акико Кано.
Комната 2530.
Когда лифт остановился на двадцать пятом этаже и дверь открылась, он столкнулся с группой людей, увешанных фотокамерами. Поскольку, по словам Сайто, Акико Кано выкроила для встречи с Сиро время между интервью, оно и было жестко ограниченным. Он сразу предположил, что это какие-то корреспонденты женских журналов или собирающие информацию репортеры. Следовательно, следующим по графику был он.
- Похоже, что она пребывает в лучшем состоянии, чем я предполагал...
- Возможно... Она стала какой-то другой, чем когда я видел ее в последний раз.
Перебрасываясь подобными репликами, репортеры закрыли за собой дверь лифта.
Когда Сиро нажал кнопку звонка комнаты 2530, изнутри послышалось «входите» и появилась голова молодого человека. Видимо, это был менеджер Акико Кано. Вероятно, он знал, как следует себя вести, когда имеешь дело с представителями журнального и телебизнеса, но от растерянности не знал, как следует вести себя в отношении Сиро, явно не принадлежавшего ни к одной из этих групп.
Склонив голову, Сиро произнес:
- Позвольте представиться, Сиро Мураками.
Менеджер пробормотал какое-то невнятное приветствие и указал рукой:
- Проходите!
Пропустив Сиро в комнату, менеджер, очевидно решив, что это какой-то корреспондент, не успевший закончить свои дела, немедленно удалился, оставив Сиро наедине с Акико Кано.
- Прошу! - раздался женский голос из комнаты, в которую вел коридор.
Этот голос он помнил еще по телепередачам... Акико Кано пригласила Сиро войти.
Сиро услышал за спиной щелчок автоматически закрывающейся двери, прошел по коридору и отворил дверь в гостиную.
Акико Кано продолжала смотреть на улицу с балкона двадцать пятого этажа и даже не пошевелилась, когда Сиро вошел в комнату. Она сидела в неподвижной позе, приложив ладонь к губам. Сиро остался в дверях и решил повнимательней рассмотреть телезвезду. Как утверждают все, кому приходилось встречать в жизни телезвезд, она оказалась более худой, чем на голубом экране. Маленькое личико, обрамленное вьющимися волосами средней длины, с необычайно светлым цветом кожи. Поскольку она сидела боком у балконных перил, определить ее рост было невозможно, но на первый взгляд она казалась миниатюрной.
- О, извините...
Погруженная в какие-то раздумья, Акико Кано совершенно забыла про Сиро.
- Ничего страшного. Премного благодарен, что при всей своей занятости вы смогли выкроить время для встречи со мной. По правде говоря, я уже давно являюсь вашим поклонником, поэтому сегодня несколько взволнован...
Акико Кано спокойно пропустила комплимент Сиро мимо ушей.
- Прошу, - произнесла она, указывая на диван. В разделенной на две части комнате размером всего в двадцать татами Сиро выбрал диван, покрытый плетеной накидкой.
- Как насчет пива? - спросила она.
Было только два часа дня. Что означает предложение выпить пива в такое время наедине в номере отеля? Возможно, у обычных людей это не принято, но в мире искусства все иначе.
- А-а, - только и успел вымолвить Сиро, как в стакан ему уже налили пиво.
Акико Кано не стала наливать оставшееся пиво в стакан, а выпила его прямо из банки, после чего правой рукой сдернула кольцо с новой банки и села напротив Сиро. Потягивая пиво из стакана, он бросил на нее оценивающий взгляд. Он ничего не мог сказать Акико Кано, поднесшей банку с пивом к самым губам. Не в силах дольше выдерживать молчание, Сиро решился спросить:
- Как вы себя чувствуете?
На пресс-конференции она объявила, что исчезла с телеэкрана по причине болезни. Сиро решил продемонстрировать, что верит в этот фарс и интересуется ее здоровьем.
- Спасибо, хорошо, - медленно ответила она.

Предыдущая страница 18 Следующая страница


19 Кодзи Судзуки

Акико Кано откашлялась и глотнула пива. Сиро совершенно не понимал, в чем заключается подобная демонстрация манеры питья. Разве что для того, чтобы подчеркнуть важность этого номера.

Сиро в растерянности не знал, с какой стороны ему подступиться. Возможно, когда Сайто звонил ей, он дал ошибочное представление. Несомненно, у нее уже имелась раньше какая-то информация о человеке по имени Сиро Мураками. Ему нужно было узнать точно, откуда была эта информация.
Если он будет знать, что известно его собеседнице, то окажется наполовину в выигрыше. Вероятность удачной беседы возрастала, если собеседница будет застигнута врасплох. Сиро было прекрасно известно, что являющаяся представителем секты «Тэнти Коронкай» телезвезда исчезла почти одновременно с его другом Мацуока. Он рассчитывал услышать важную информацию, но опасался, что, в свою очередь, превратится в поставщика сведений.
«Возможно, именно поэтому Акико Кано выкроила для меня время в своем столь жестком расписании. Нет, наверняка у нее должны иметься какие-то важные обстоятельства, чтобы лично встретиться со мной».
Несомненно, Сиро должен был услышать, что после длительного отсутствия она вернулась и согласилась дать интервью корреспондентам. Наверняка у нее были какие-то связи и возможности, и она могла предполагать, что, вместо того чтобы поймать рыбку на наживку, может сама оказаться пойманной.
Секунд десять, которые Сиро сидел напротив нее на диване, он отчаянно размышлял. Однако, если допустить, что у Акико Кано заранее была информация о нем, то источником этой информации мог быть только один человек - Мацуока. И это еще раз подтверждало ту мысль, что исчезновения обоих были тесно взаимосвязаны.
Сиро не знал, как лучше начать этот разговор. Ему было непонятно, почему с самого начала она не поставила все точки над "i" в данной ситуации.
«Нет, такое я не мог предположить заранее. Я осознал это впервые только сейчас, когда встретился с Акико Кано. Тому, что говорил Сайто, я верил лишь наполовину..»
В голове у него крутились только те слова, которые он успел запомнить. Если он совершил оплошность, то все его усилия окажутся просто пузырями на воде.
Сиро попытался расслабиться. Возможно, следует задать ей вопрос прямо в лоб?
«Вам известно, где сейчас находится Кунио Мацуока?» - хотел спросить ее Сиро, но она его опередила.
- Меньшего роста, чем я думала.
Вначале он не совсем понял, о чьем росте она говорит. Однако, судя по неменяющемуся взгляду Акико Кано, он безошибочно понял, о ком идет речь - Акико Кано явно оценивала его.
- Мне не приходилось слышать, что я низкого роста...
С детских лет гордившийся своим ростом Сиро испытал легкое смущение.
- Я понимаю. Дело в том, что я представляла тебя более высоким, этаким профессиональным борцом...
Сиро зажмурился и повторял слова Акико Кано. Он уже все понял, но не решался произнести это вслух.
- А от кого вы слышали обо мне, что у вас сложилось определенное впечатление?
Он наклонился вперед и пристально посмотрел на нее. Ему хотелось в этом убедиться.
- Мацуока часто рассказывал о твоей храбрости. Он говорил, что ты очень сильный.
«Очевидно, он говорил, что я сильный, потому что я был чемпионом школы по дзюдо».
Однако Мацуока, очевидно, просто распространял доходившие до него слухи. До сих пор Сиро и представить не мог, что о нем может ходить такая молва.
Проблема еще не была решена, но он привык перед встречей с противником осматриваться по сторонам.
- А где сейчас находится Мацуока?
Вопрос вырвался у него настолько неожиданно, что Сиро даже растерялся. Ему хотелось вернуться к Миюки с известием о том, почему исчез Мацуока и где он сейчас находится. Если ему удастся встретиться с Мацуока, то он постарается все это выяснить. Если не удастся, он не знал, как быть с Миюки. Через три года возможен автоматический развод, но в этом случае ему придется перенести принятие своего решения. Для Миюки с младенцем на руках это будет нелегко.
- Не могли бы вы помочь мне установить контакт с Мацуока? Надеюсь, вас это не затруднит. Мне совершенно не нужно устраивать скандал в артистической среде.
Сиро прекрасно понимал, в каком положении он находится. Если ему станет известно местонахождение Мацуока, не исключено, что он захочет потребовать от него деньги за молчание. Поэтому он решил, что ему нужно отчетливо обрисовать свою позицию.
- Я понимаю. Но прежде ты расскажи мне о том, что тебе известно...
Только сейчас Акико Кано отвела взгляд от Сиро и стала говорить медленно, словно подбирая слова.
Все ближе к самой сути.
Не столько по ее поведению, сколько по тому, как она отвела взгляд в сторону, Сиро еще сильнее укрепился в своих подозрениях. Эта беседа проводилась не ради него, но совершенно очевидно в интересах самой Акико Кано.
Она просит Сиро рассказать о том, что ему известно. Однако все, что ему было известно, - это всего лишь пустые фантазии, основанные на подсказках, которые ему подбрасывал Мацуока.
Отправной точкой был звонок от Мацуока, раздавшийся глубокой ночью. Названный им несуществующий номер автомобиля и номер телефона в Идайра в уезде Инаса, где в подвале молельного дома из рук Христа Сиро получил только часть гранок... Вспоминая все это, Сиро показалось странным, что он «получил из рук». Несомненно, все это, включая передачу текста, подстроил Мацуока. После прочтения рукописи его фантазия должна была разыграться - ветви расползтись во все стороны, корни истории глубоко уйти в землю, давая вырасти могучему дереву. Однако не имелось никаких доказательств, является ли это дерево настоящим или нет. Возможно, это просто большое фантастическое дерево.
Наконец Акико Кано повернула голову и посмотрела Сиро прямо в глаза. В глазах у нее был такой блеск, что казалось, она вот-вот скажет: «Ну, теперь я расскажу тебе все». Более десяти лет на поприще телезвезды позволяли ей излучать такую ужасающую силу, что лишала Сиро всякой способности к размышлениям, но он все же пытался сопротивляться этой силе и продолжать думать.
«Основываясь на тех незначительных намеках, которые бросил мне Мацуока, я пытался мысленно нарисовать возможную картину событий. Но почему эта женщина хочет знать о моих предположениях?»
Он терялся в догадках. Если считать, что Мацуока пытался передать ему свой план, то у Акико Кано, должно быть, возникла необходимость проверить, как Сиро все это понял.
Но для чего ей это нужно?
Цель была совершенно неясна. Он никак не мог понять, зачем ей понадобилось действовать именно таким мудреным способом. Чтобы попытаться что-то узнать, вначале надо было забросить крючок. Тогда, узнав, что ей хотелось бы услышать, Сиро смог бы построить в уме общую картину и попытаться как-то определить местонахождение Мацуока.
«Похоже, мне остается смириться с этим...»
Сиро подумал, что совсем неплохо стать наживкой для пристально всматривающейся в него красивой женщины.
Он уже согласился идти на поводу у своей собеседницы и начал мысленно перебирать всю информацию, которую получил за последние три месяца, чтобы начать изложение собственной вымышленной истории.

8

Ему было трудно объяснить, чем день вчерашний отличается от сегодняшнего.
Подложенная под голову рука была точно такой же, как та, которая совсем недавно сжимала плечо Миюки, и выглядывавшее из-под простыни тело было точно таким же. Вдруг вспомнив о времени, он повернул голову и посмотрел на часы на столике у кровати. В голове у Сиро вдруг мелькнула мысль, что время вдруг стало совершенно иным, чем вчера.
Четыре часа пятнадцать минут...
На губах у него появилась грустная улыбка. Пожалуй, оно было почти таким же. Когда вчера он точно так же посмотрел на часы, на них было ровно четверть пятого. Поскольку скоро Миюки надо было идти в ясли за ребенком, он начал беспокоиться, что ему делать дальше.
- Сколько времени? - не открывая глаз, спросила Миюки, догадавшись по движению тела Сиро, что он смотрит на часы.
- Пятнадцать пятого.
- Надо же! Точно так, как вчера!
Удивившись такому совпадению, Миюки захихикала.
Вчера и сегодня, два дня подряд, пообедав в ближайшем заведении, они лежали в объятиях друг друга в его комнате. Течение времени в точности совпало. Если не считать это чудом, то чудес вообще не существует. Они могли бы пойти в кино или прогуляться по набережной Тамагава и вообще придумать самые разные занятия. Поскольку вчера и сегодня у Миюки было два выходных подряд, возможно, ей больше всего хотелось отдохнуть. После того как она отводила дочь в ясли, ее охватывало чисто девическое желание, чтобы одно свидание перетекало в другое. Если до этого для нее вчерашний день был почти таким же, как сегодняшний, она могла ясно представить последующий ход событий. Однако для нынешнего Сиро ее тело представляло наибольший интерес.
Сразу после обеда они оказались в постели и занялись любовью. Подремав немного, они снова предались акту любви, уже более длительному. Это было вчера во второй половине дня. Если учесть, что сегодня до этого момента все шло так же, как вчера, Миюки могла предположить, что будет дальше. Единственное, что ее беспокоило, - это время.
До шести часов Миюки непременно должна была появиться в яслях, чтобы забрать ребенка.
Обнаженные Миюки и Сиро копошились под простыней. Возможно потому, что они погружались в мир похоти, им казалось, что они совершают нечто постыдное, и им было трудно идти на поводу своих подлинных желаний. Две встретившиеся веточки сплетались одна с другой, но, подсматривая исподтишка друг за другом, не осмеливались производить решительных действий. Они ощущали себя скованными, пребывающими в состоянии апатии.
- Завтра идешь на работу?
Сиро беспокоился по поводу работы Миюки. Секретарская работа в маленькой торговой компании, доставшаяся ей с таким трудом в сложное для нее время. Он опасался, что за прогулы ее могут уволить. За последнюю неделю Миюки трижды появлялась у него дома. Следовательно, на работе она бывала мало.
- Завтра нужно выйти.
Почти одновременно с ответом Миюки Сиро вдруг вспомнил, что завтра суббота.
- Но завтра же суббота.
Приоткрыв рот и праздно глядя в потолок, Миюки вздохнула:
- Вот как? Значит, завтра снова отдыхаю...
Миюки произнесла это с легким удивлением, немного поперхнувшись.
Сиро про себя ахнул. Должно быть, еще за обедом они уже говорили о том, что завтра суббота. Если предположить, что они забыли об этом, то, значит, оба довольно рассеянны.
Если подумать, он ни разу не спрашивал у Миюки, работает ли ее компания по субботам. Сиро просто предположил, что обычно компании не работают в этот день. Однако из высказывания Миюки ему показалось, что она сказала: «Нужно выйти на работу», зная, что завтра суббота.
«Может, я просто себя накручиваю. Я ведь мало знаю о работе Миюки».
Подсознательно Сиро услышал неприятный щелчок. Какой-то странный дискомфорт. Словно где-то в его сердце спрятана потайная дверца. Стоит до нее дотронуться, как Сиро сразу становился хладнокровным и рассудительным.
«Во всяком случае, я еще не решил, что готов сделать эту женщину своей женой».
Ощутив тревожное удивление, Сиро нашел отговорку. Несомненно, ему нравится Миюки, но при этом он ощущает окружающую ее преграду, сквозь которую никак не может пробиться, отчего у него просто подгибаются колени. В такой ситуации наличие у нее ребенка только еще больше все осложняло. Он прекрасно понимал, какой непростой будет его жизнь, если в нее войдут мать с дочерью. Если он раньше допускал возможность появления молодой незамужней девушки, то уж никогда бы ему даже в голову не пришло, что это может оказаться замужняя женщина с ребенком.
Сиро колебался. Он полагался на то, что Мацуока должен принять окончательное решение относительно судьбы своих жены и дочери, когда они все-таки встретятся. Если Мацуока заявит, что хотел бы вернуться на прежнее место, Сиро бы это, пожалуй, вполне устроило. Но проблема была в том, что Мацуока может принять решение окончательно отдалиться от жены и ребенка, или же решение будет принимать Миюки, наплевав на мнение Мацуока.
Чтобы сделать окончательные выводы, ситуацию нельзя было больше затягивать. Он не мог выяснить, где сейчас находится Мацуока, но надеялся, что через посредство Акико Кано сможет установить с ним связь.
Когда он вспомнил, как позавчера встретился в отеле с Акико Кано, Миюки лежала на постели на боку, прижавшись грудью к плечу Сиро. Обеими руками она обнимала его в районе пояса.
Ощущая ее прикосновение, Сиро попытался сконцентрироваться. Чтобы отделаться от туманных мыслей, крутившихся в голове, Сиро начал потирать ладонь большим пальцем.
Вопреки этому у него перед глазами всплыло выражение лица Акико Кано во время беседы. Дело в том, что два дня назад Акико Кано затронула в разговоре тему Миюки. Очевидно, она хотела из уст Сиро услышать что-то про «супругу Мацуока».

* * *

Акико Кано великолепно умела слушать. Она внимательно отнеслась к результатам расследований и фактологическим сообщениям Сиро и только потом сделала свои замечания.
Преимущественно говорил Сиро, и вдруг почему-то тема беседы коснулась Миюки.
- Но, очевидно, супруга Мацуока-кун придерживается той же точки зрения, что и вы?
Он не мог понять, почему Акико Кано резко переменила тему, и, кивнув, ответил:
- Да, мы ведь занимались всем этим вместе с ней.
Однако Акико Кано задала еще более неожиданный вопрос:
- А какие у вас отношения с супругой Мацуока-сан?
Вопрос был задан в лоб, но он не мог до конца понять, имеется ли в виду связь между мужчиной и женщиной. Однако в любом случае Сиро должен был отвечать осторожно.
- Она жена моего друга. Ничего больше, - только и мог он выдавить.
- Но она вам нравится... - с лукавой усмешкой спросила Акико Кано, но Сиро отрезал:
- Да, я испытываю к ней добрые чувства.
В этот момент Акико Кано обе руки поднесла к губам. Словно бы забыв, что у нее в руках банка с пивом, она попыталась сделать резкое движение и повернулась влево. Когда Акико Кано поднесла руку к губам и наклонилась, она явно дрожала. Вначале Сиро не вполне понял, что означает происшедшая в ней перемена. Казалось, что она вот-вот разрыдается, поскольку в уголках ее глаз появились слезы. Но уже в следующий момент, когда она подняла голову, оказалось, что она с трудом сдерживает смех.
Сиро вспомнил, какое недоумение у него вызвала непонятная реакция оттого, что он испытывает теплые чувства к Миюки, жене Мацуока. Следовательно, он вплотную приблизился к вопросу о местонахождении Мацуока, которое было ей известно.
- Мы должны были обменяться информацией. Помните? Скажите мне, где сейчас находится Мацуока.
Акико Кано оставила этот вопрос без ответа.
- Супруге Мацуока-кун известно, что вы собирались сегодня встретиться со мной в этой комнате?
Сиро отрицательно покачал головой и произнес достаточно громко:
- Это не важно. Итак, скажите мне, где находится Мацуока?
- Значит, она ничего не знает. Пообещайте мне, что наш сегодняшний разговор для супруги Мацуока-кун останется в тайне. Если вы не примете это условие, я не смогу рассказать вам ничего про Мацуока-кун.
Сиро в задумчивости воздел глаза к потолку.
- Вы ставите мне слишком много условий.
- Все очень просто. Все, о чем я прошу, - это ничего не говорить.
- Я все понял. Раз я понял, может, вы мне все-таки скажете?
- Нет, не скажу, - наивно улыбнулась Акико Кано.
Посчитав это шуткой, Сиро молча ждал от Акико Кано ответа на вопрос о местонахождении Мацуока.
- В чем дело? Чего вы ждете? Разве я непонятно сказала? Не скажу.
Как только она это произнесла, раздался звук таймера.
- Ну, вот и время...
Акико Кано вышла, чтобы поприветствовать группу из пяти гостей, которых привел ее менеджер, и вернулась в гостиную. Вдруг она протянула к озадаченному Сиро обе руки и произнесла:
- Извините, пришли следующие посетители.
Должно быть, отведенное время с двух до трех истекло. Сиро взглянул на часы: оставалось еще десять минут. Очевидно, она решила принять следующую группу раньше назначенного времени.
Пока он раздумывал, что ему придется отправиться с пустыми руками, Акико Кано приблизилась к нему и прошептала на ухо:
- Я не сказала вам, где находится Мацуока-кун. А вы не хотите, чтобы я сама устроила вам с ним встречу?
Чтобы проверить, насколько она искренна, Сиро пристально посмотрел ей в глаза. Может быть, она лжет?
- Когда и где?
- В ближайшее время я устрою встречу. За это обещайте мне хранить это в тайне. В противном случае вы не встретитесь с Мацуока-кун.
Он не мог не согласиться. Поэтому Сиро оказался в положении человека, который вынужден будет ждать от нее сигнала.

* * *

Миюки усиленно поглаживала пальцем одно и то же место. Наблюдая за ее непрекращающимися поглаживаниями, Сиро продолжал размышлять.
Собирая воедино рассыпавшиеся кусочки, он пытался свести воедино образы Миюки и Акико Кано и посмотреть на них с разных сторон.
В теле Миюки раздалось что-то вроде щелчка выключателя. С этого момента Сиро утратил способность размышлять. Тело перестало ему подчиняться, оказавшись полностью во власти чар Миюки. Ему совершенно не хотелось производить никаких движений.
Мысль о том, что Мацуока намеревается вернуть себе Миюки, рассыпалась в прах, его пронзила мысль, что он ни за что никому не согласится отдать эту женщину.
Хотя у него появилось предчувствие, что его сковывает какая-то невидимая сила, у него возникла тревога, что за всей этой историей с исчезновением просматривается какое-то преступление. Он почти не сомневался, что Мацуока исчез по собственному желанию.
Возможно, Сиро его недооценил. Он не только мог попасть в какие-то женские сети, которые его куда-то утянули, но и находится не в самом приятном месте.

Предыдущая страница 19 Следующая страница


Прогулка богов 20

9

Как всегда, он отвез Миюки домой на машине, и когда, возвращаясь к себе, посмотрел на часы, было уже семь вечера. Поездка заняла столько времени, сколько и вчера. Сиро испытывал необычную усталость.
Уже два дня подряд он обнимался с Миюки при свете дня, проделывая одни и те же движения. Повторение иногда утомляет. Возможно, в повседневной жизни такая ненасытность постепенно ослабевает.
Как скучно однообразие.
В размышлениях Сиро о своей будущей жизни большую часть занимала Миюки.

«А какой вообще я хотел бы ее видеть?»
В этот момент зазвонил телефон. На другом конце провода оказалась Акико Кано. Она организовывала его встречу с Мацуока. Не желая злоупотреблять ее временем, Сиро выпалил:
- О-о... Как быстро вам все удалось...
В ответ на бессвязное бормотание Сиро Акико Кано со смехом сказала:
- Ничего особенного. Как и обещала, в ближайшее время я с вами свяжусь.
- Премного благодарен, - только и сумел выдавить Сиро, опасаясь, что она водит его за нос.
- В следующий понедельник после обеда вам подойдет?
- В понедельник после обеда? С Мацуока?
- Точное время и место я сообщу позже по факсу.
- Я все понял, меня это устраивает.

* * *

В понедельник в два часа дня, пройдя метров сто от перекрестка у храма Тэнгэндзи в сторону моста фурукавабаси, Сиро отыскал обозначенное Акико Кано кафе.
Кафе «Бриан». Именно это место было помечено на плане, переданном по факсу. Это было кафе в современном стиле с террасой на открытом воздухе, и в связи с приближением декабря там было довольно прохладно. Официантка приветствовала Сиро и провела его к круглому стеклянному столику в стиле эпохи Мейдзи. Поблизости не было никаких крупных предприятий, поэтому в заведении было пусто. Над крышей кафе проходила столичная скоростная линия, и шум от поездов врывался в помещение. Несомненно, это было то самое место. Заказав кофе. Сиро сидел за столиком.
Назначенное время прошло, а Мацуока так и не было. Сиро тупо смотрел на тротуар и разглядывал проходящих мимо людей. Их было немного: за десять минут прошло с пяток парочек. Почему-то, провожая их взглядом, он не следил за противоположной стороной.
«Почему за несколько дней не выпало ни капли дождя?» - подумал Сиро. Когда он в последний раз видел мокрый асфальт? Должно быть, уже дней десять не было дождя. Сухой воздух ощущался даже за стеклянными окнами. Деревья совершенно не колыхались, значит, не было никакого ветра, но казалось, что над тротуаром кружится пыль.
Сиро испытывал легкое напряжение. Он ощущал его оттого, что скоро сможет увидеть Мацуока, и тогда ситуация немного прояснится.
Где он был и что делал? Почему до сих пор не объявился? При этом почему он поддерживает связь со знаменитой телезвездой Акико Кано? До разговора с Мацуока он не мог определить и собственную ситуацию. Его положение было ужасным. Он был готов принять все что угодно. Для того, чтобы изменить свою жизнь, важно было сделать какой-то шаг.
А что, если Мацуока сегодня вообще не придет?
Когда им овладела эта мысль, внимание Сиро привлекла фигура мужчины, двигавшегося со стороны Хироо к мосту Фурукавабаси. Он видел его только в профиль, но этот профиль был ему знаком. Во рту у мужчины была сигарета, поверх ситцевой рубашки - серая куртка, на ногах - вельветовые джинсы. Если учесть, что Мацуока надолго пропал, то выглядел он совсем не затрапезно, а скорее элегантно. Этим мужчиной был несомненно Мацуока.
Вскрикнув, Сиро вскочил со стула. Мацуока не мог не услышать его крик и обернулся. Они смотрели друг на друга через витрину кафе на расстоянии в десять метров. Вначале выражение лица Мацуока было напряженным, потом смягчилось. Поднявшись со стула, Сиро с некоторым раздражением ждал, когда в кафе войдет Мацуока.
В это время перед кафе остановилась какая-то машина, ехавшая со стороны Мейдзидори в сторону Хироо. Из задней дверцы выскочил одетый в джерси мужчина и стремительно перелетел через ограничение вдоль тротуара.
Эти порывистые действия привлекли к себе внимание Сиро. Поведение мужчины было совершенно неестественным.
Прямо перед этим человеком Мацуока бросил сигарету на тротуар и затушил ее ногой.
Сиро посмотрел в противоположную сторону. Вдруг со стороны моста Фурукавабаси появились двое мужчин в голубых джерси, которые медленно приближались к Мацуока, причем их походка была нарочито неестественной.
Затушив окурок, Мацуока вскинул голову и направился к дверям кафе, а выскочивший из машины и поджидавший его с левой стороны мужчина ударил Мацуока с целью сбить его с ног. Получив удар в живот, Мацуока стал падать на спину. Приблизившиеся к нему справа двое мужчин успели схватить его. Зажатый спереди и сзади троими, Мацуока не мог вырваться, и когда он упал, зацепившись ногой за ограждение, его запихнули в открытую дверь автомобиля. Двое мужчин согнули Мацуока ноги и затолкали на заднее сиденье. Третий вскочил на место рядом с водителем, и автомобиль с еще не закрытыми дверьми рванулся к перекрестку Тэнгэндзи. С того момента, как подъехала машина, и до того, как в нее запихнули Мацуока, прошло не более десяти секунд.
Ошарашенный Сиро замер на полпути. Он не сразу понял, что произошло, но когда направился к выходу из кафе, до него донесся крик кассирши:
- Клиент, куда вы?
Не обращая на нее внимания, он выскочил на тротуар, но успел увидеть только сворачивающую за угол машину. Зеленый свет светофора сменился на желтый. Разумеется, заметить номер он не успел.
Он стал осматриваться по сторонам, надеясь обнаружить хоть одного свидетеля происшедшего. Ему хотелось получить подтверждение того, что увиденное им произошло на самом деле.
Вокруг царило безмятежное спокойствие. Солнечный свет отражался от тротуара, придавая воздуху еще большую сухость. Сиро вдруг вспомнил призрачный город, который видел во сне. Это было абсурдно, но у него всплыл перед глазами несуществующий пейзаж. Пустынный призрачный город, подземная дискотека и лицо мужчины на огромном телеэкране, лихорадочно вращающего глазами...
Вдруг Сиро пришел в себя.
«Кто-то похитил Мацуока непосредственно перед тем, как он должен был встретиться со мной».
Он попытался несколько раз мысленно прокрутить в голове происшедшее. Это был не сон. Однако улица была по-прежнему тиха и безмятежна. Ехавший по тротуару на велосипеде старичок смотрел только под колеса, и, вероятно, его совершенно не интересовало, что могло происходить на расстоянии больше десяти метров от него. Группа девушек-служащих, направлявшихся по тому же тротуару в сторону Хироо, была слишком увлечена беседой, чтобы заметить похищение, произошедшее в десяти метрах перед ними. Сиро утратил ощущение реальности, когда понял, что столь важное для него событие ни для кого не представляло никакого интереса.
Он оставил в кафе свою сумку, а кроме того, не заплатил по счету. Поэтому Сиро вернулся к своему столику и допил кофе. Тот был еще достаточно горячим, следовательно, с момента появления Мацуока до его похищения прошло мало времени.
Сиро попытался все мысленно упорядочить, но не мог до конца прийти в себя. Хотя он сознавал, что должен обрести спокойствие, но вместо этого пребывал в совершенно расстроенных чувствах. Он пытался сообразить, что ему нужно немедленно предпринять. Вне всяких сомнений, у него прямо на глазах произошло похищение. Помимо его воли Мацуока был похищен.
Сидевшая наискосок от Сиро парочка средних лет уже давно ни о чем не беседовала, оба смотрели в окно, держа в руках бутерброды, которые почему-то не ели.
Может быть, попытаться спросить их?
У них перед глазами был точно такой же вид, и если похищение действительно имело место, они, несомненно, должны были это видеть. Он приблизился к их столику и тихо спросил:
- А вы сейчас, случайно, не видели похищения?
Оба одновременно покачали головами.
- Что вы говорите! Возможно, вам что-то померещилось... - выразили они сомнение.
Однако Сиро этого уже было достаточно. Он уже решил, куда должен пойти в первую очередь. Вероятно, ему прежде всего нужно отправиться в полицию и рассказать то, свидетелем чего он был. Пусть уже полиция принимает решение, имел ли место этот инцидент. Ноги сами понесли его в ближайший полицейский участок квартала Мэгуро. Он решил, что это наилучший предлог сообщить в полицию об исчезновении Мацуока.
Прежде чем поймать такси, он зашел в телефонную будку, чтобы попытаться позвонить Акико Кано.
Возможно, она сможет объяснить ему, в чем дело. Не может быть, чтобы она ничего об этом не знала. В присланном ею факсе был указан номер мобильника ее менеджера, и Сиро его набрал.
Абонент был временно недоступен. Сиро отказался от мысли до него дозвониться и решил сообщить о происшедшем Миюки.
Когда она взяла трубку, Сиро с ходу выпалил:
- Можешь немедленно выйти из дома?
Миюки весело спросила:
- Почему так неожиданно?
- Случилось нечто ужасное. Я подумал, что, возможно, нам будет лучше вместе пойти в полицейский участок.
- Зачем? - Сиро почувствовал, как напряглась Миюки на другом конце провода.
- Объяснять все по телефону слишком долго, а действовать надо быстро. Я сейчас приеду за тобой на такси, ты должна успеть собраться.
Вздохнув, Миюки ответила:
- Все понятно.

* * *

Сиро поймал такси на перекрестке Тэнгэндзи и, пока ехал к Миюки в Мэгуро, продолжал обдумывать все связанное с Мацуока. Постепенно он взял себя в руки и теперь уже более спокойно мог проанализировать случившееся.
Мацуока был захвачен группой по меньшей мере из четырех человек, включая водителя, и Сиро смог отчетливо представить, какую роль выполнял каждый из них. Было очевидно, что за их спиной стояла какая-то организация. Несомненно, прежде всего ему пришла в голову секта «Тэнти Коронкай».
Маловероятно, что Мацуока в течение нескольких дней находился под пристальным присмотром в молельном зале в Идайра на окраине города Хамамацу. Когда Мацуока оттуда позвонил Сиро по телефону, он окольными путями давал понять, что нуждается в помощи. В руку статуи Христа в подвале он засунул часть гранок, повествующих о «Тэнти Коронкай». Вне всяких сомнений, Мацуока побывал в подвале молельного дома.
Но кто же похитил Мацуока? На основании информации, которую Сиро удалось раздобыть, материнской организации, созданной Тэрутака Кагэяма, противостояла, реформаторская отцовская группировка, возглавляемая молодым харизматиком Кэйсукэ Китадзима. В организации произошел раскол, и если предположить существование противостояния между первоначальной и новой сектами, вся история становилась действительно прозрачной. Начала по-новому высвечиваться линия, соединяющая эти две точки.
К какой же группе принадлежал Мацуока? Скорей всего, он был сторонником группы Кэйсукэ Китадзима. Судя по его краткой биографии и связи с «Miss Campus Nippon», имелось достаточно свидетельств того, что Мацуока занимал позицию, близкую к Кэйсукэ Китадзима.
«Я встретил удивительного человека». Существовала большая вероятность, что этим «удивительным человеком», о котором он сообщил родителям, был как раз Кэйсукэ Китадзима. Вполне возможно, что Мацуока был его правой рукой. Если предположить, что они с Акико Кано составили единую группу, то все представлялось вполне логичным.
Не содержались ли Мацуока с Акико Кано в одном и том же месте?
Такую возможность исключать нельзя. В таком случае они все это время были в Идайра. С какой целью это было сделано, оставалось неясным. Он не располагал достаточной информацией о доктринерских разногласиях или идейных спорах, чтобы делать какие-то конкретные умозаключения.
Их обоих почти одновременно выпустили на свободу. Акико Кано вернулась к работе на телевидении, а Мацуока мог свободно встретиться с Сиро.
В чем же причина?
Он не мог этого понять. Если предположить борьбу основной секты с отколовшейся, то становится объяснимым столь дерзкое похищение.
Такси ехало по Мэгуродори и свернуло влево на Седьмую кольцевую дорогу. Еще совсем немного, и они оказались перед домом Миюки.
В полиции он должен был появиться с Миюки, супругой Мацуока. Возможно, в этом случае заявление о происшествии будет подано только от близкого родственника. Поскольку начнутся возмущения по поводу обвинения членов «новой религии» в похищении людей, он не был уверен, что полиция захочет серьезно этим заниматься.
Вопрос заключался только в том, не угрожает ли опасность жизни Мацуока. Сиро попытался мысленно представить отпечатавшуюся в его мозгу сцену похищения. Человек в джерси, столкнувшись с Мацуока, нанес ему удар в живот... Но был ли это просто удар кулаком? Не исключено, что у него в руке был нож и Сиро просто не заметил выступившую кровь... Он не был в этом убежден. Он немного беспокоился, поскольку не вполне был уверен, можно ли рассказывать в полиции, что произошло на самом деле. Во всяком случае, не исключено, что может обнаружиться труп Мацуока. Не исключено, что он просто исчезнет и не будет никаких конкретных известий о том, жив он или мертв.
Похитившие Мацуока люди были хорошо организованы и действовали очень умело. Не должны ли они были сразу после похищения сообщить о нем?
Такси остановилось прямо у подъезда Миюки.
- Подождите меня здесь, - сказал Сиро таксисту, помчался к квартире Миюки и сильно постучал в дверь. Осмотревшись, он испытал странное ощущение, что ему вспоминается то, что он уже раньше видел во сне.
Миюки накинула дверную цепочку и, выглянув в образовавшуюся щель, увидела стоящего на пороге Сиро.
- Ты уже готова? Быстрее! Внизу ждет такси!
Сиро хотел предупредить ее, чтобы она не тратила время на переодевание и косметику, и, если она будет медлить, собирался потащить ее с собой без лишних объяснений.
Однако, вопреки его ожиданиям, обычно неторопливая Миюки уже стояла с сумочкой в руках, и ей оставалось только обуться.
- Объясни, что случилось?
Сиро протянул руку и подхватил за локоть Миюки.
- Нашелся Мацуока.
При этих словах Миюки напряглась как струна и помрачнела.
- Этот человек мертв?
Вероятно, она уже представила себе его труп.
- Нет, совсем наоборот. Поскольку он жив, я хочу, чтобы ты не волновалась. Буквально в тот момент, когда у нас была назначена встреча, его похитили прямо на моих глазах.
Миюки округлила глаза и смогла только выдавить:
- Похитили?..
- Его увезли помимо его воли.
- Почему?
- Не знаю.
- Значит, мы едем в полицию?
- Именно так.
- Все понятно. Поторопимся.
Казалось, что после того, как она узнала, что они направляются в полицию, выражение лица Миюки стало более спокойным.

10

Когда вместе с Миюки они вышли у станции «Мэгуро», походка Сиро стала более тяжелой, и он несколько раз оглянулся по сторонам, пока не обнаружил знак с обозначением полицейского участка. Скорее всего, они не получат ничего, кроме вежливых рекомендаций.
В какой-то степени он мог предвидеть неуклюжие действия полиции. В конце августа после исчезновения Мацуока и последовавшей за этим историей с Акико Кано Сиро и Миюки обращались в полицию.
Услышав их историю, полицейские чиновники, которым неоднократно приходилось сталкиваться со случаями исчезновения в связи с «новыми религиями», предпочли считать, что и их случай попадает в эту категорию. Это была не та ситуация, когда нужно сразу начинать судебное расследование.
Возможно, это и так, но Сиро, у которого прямо на глазах произошло похищение, опасался за жизнь Мацуока.
Полицейские тоже почти признали, что за этой историей стоит «Тэнти Коронкай», однако прежде эта организация никак не была замешана в историях с похищением людей, и в прессе вопрос об этом никогда не поднимался. Поскольку отношение к «новым религиям» является мягким, пока заявление Сиро о том, что он был свидетелем похищения, остается неподтвержденным и сам Мацуока не изъявит явного желания начать расследование, полиция к нему не приступит.
Когда дело касается религиозных организаций, то предполагается, что жизнь общины определяется накоплением добродетелей, и те, кто не выдерживает дисциплины, просто беспрепятственно покидают ее.
Время от времени появлялись сообщения о случаях насильственного возвращения верующих, покинувших общину, но полиция очень редко вмешивалась в такие ситуации. В тех случаях, когда в глазах других это могло показаться насильственным похищением, сам пострадавший мог заявить, что это было совершено с его собственного согласия, и полиция уже ничего не могла сделать. В случае несовершеннолетних существует способ требовать защиты при нарушении прав личности, но в случае с взрослыми людьми все сложнее... Полиция могла выдвигать свои логические доводы, но сами потерпевшие настаивали на своем.
Разумеется, бездействовать нельзя и будут прилагаться все возможные усилия. После такого обещания в полиции спросили у Миюки ее адрес и уверили, что, если что-нибудь станет известно, они с ней свяжутся. Однако...

* * *

Сиро остановился и обернулся, чтобы еще раз взглянуть на полицейский участок, и одновременно искоса бросил взгляд на Миюки. Он в очередной раз принимал слишком близко к сердцу бездействие полиции.
Когда полицейский спросил у Миюки, как можно с ней связаться, она дала ему номер домашнего телефона. Однако он на этом не успокоился и спросил у нее, работает ли она где-нибудь. Когда Миюки ответила утвердительно, он спросил название фирмы и служебный номер телефона.
Тут она замешкалась с ответом.
Сиро только однажды слышал от Миюки название маленькой фирмы, в которой она работает.
Торговое предприятие «Курода». Он хорошо это запомнил.
Однако, когда ее спросил об этом полицейский, было явно видно, как она заколебалась. Она достала из сумочки носовой платок и поднесла его к губам, несколько раз сильно вздрогнула и выскочила в туалет. На этом вопросы полицейского закончились.
«Извините, после того как ее супруг испарился, она плохо себя чувствует».

Предыдущая страница 20 Следующая страница


21 Кодзи Судзуки

Поверив словам Сиро, выступившего в ее защиту, полицейский продемонстрировал понимание, но на лице его читалось явное недоумение.
Однако наибольшее недоумение испытывал сам Сиро. Почему она так всполошилась при элементарном вопросе о названии фирмы, в которой она работает, и о номере служебного телефона?
В этот момент у него в голове начали зарождаться первые сомнения.
Когда, размышляя над этим, он посмотрел на Миюки, то отметил, что ее походка стала более стремительной, чем обычно. Раньше, когда они шли вместе, она едва успевала за размашисто шагающим Сиро, но на этот раз шла впереди него. Казалось, что ей хочется как можно быстрее покинуть полицейский участок.
- Подожди немного! - окликнул ее Сиро, заметив на обочине дороги телефонную будку.
- Да... - обернувшись, откликнулась Миюки, но на ее лице еще оставалось выражение тревоги.
- Мне нужно позвонить.
- Хорошо...
Она, встревоженная, стояла рядом, когда Сиро зашел в будку и набрал тот же номер, что и прежде: номер секретаря Акико Кано.
На этот раз сразу произошло соединение. Как только он представился, раздался голос менеджера, которого он один раз видел в отеле:
- А-а... Привет. Очень приятно, - дружелюбно ответил он и сообщил, что в данный момент Акико Кано участвует в показе и к телефону подойти не может.
- В прямом эфире?
- Нет, это не телевидение. Просмотр-шоу с показом зимних мод.

- В каком холле?
Менеджер дал ему название холла в Минамиаояма. Сиро знал этот известный холл, который находился рядом с полицейским участком в Мэгуро.
- Но оно уже заканчивается?
- Ну, прошел только час с начала...
- После его окончания я могу с ней встретиться? Это действительно очень срочно, мне нужно поговорить с Акико Кано.
- Не знаю, следует ли вам туда приезжать. Может, договоримся о встрече?
- Мне потребуется всего несколько минут. Пока.
- Извините...
Не дожидаясь ответа собеседника, Сиро повесил трубку.

* * *

Когда Сиро поймал такси и Миюки поняла, что они едут в другую сторону от ее дома, она спросила:
- Интересно, а куда мы направляемся?
Цвет лица Миюки уже стал прежним.
- Туда, где находится Акико Кано.
- Да... Она решила со мной познакомиться?
- Разумеется. Так будет лучше.
- Пусть будет по-вашему. - С этими словами Миюки с силой сжала основание большого пальца на руке Сиро.

* * *

Когда они поинтересовались в при входе, где проводится демонстрация мод, то выяснили, что это не рядовое событие, а международное шоу, в котором мужчины и женщины из разных стран демонстрируют соответствующие стили одежды. Вход туда был только для приглашенных.
Даже за пределами этого помещения было душно и жарко. Время от времени оттуда доносился смех, как это бывает на олимпийских соревнованиях или на специальных выступлениях актеров театра Кабуки или известных политиков. Немногочисленные избранные таланты прохаживались по сцене, и, когда иногда принимали вызывающие позы, зрители заходились от хохота.
Акико Кано моделью не была и поднялась на сцену в качестве ответственной за это шоу. Несомненно, это было ее первое появление на сцене после того, как она на время удалилась от шоу-бизнеса. После примерно десятиминутного показа Акико Кано появилась на сцене со своими комментариями всех представленных фасонов. Затем началось десятиминутное выступление. В промежутках между показами она без дела стояла за сценой, словно втиснутая между двумя ломтями сандвича.
До окончания шоу оставалось около получаса. Прислушиваясь к тому, что доносилось из зала, Сиро время от времени задавал вопросы дежурной, благодаря чему имел полное представление о происходящем на сцене. После того как Акико Кано вернулась на сцену, почти половина зала была заполнена репортерами разных агентств.
На завтра планировалось шикарное представление.
Сиро собирался посмотреть на это, хотя показы не особо уважал. После окончания шоу, когда закончатся вопросы журналистов, связанные непосредственно с самим шоу, неизбежно должен всплыть вопрос о ее неожиданном исчезновении. И в ответ на эти вопросы посыплются беспечные, но важные слова. Многие телекамеры за спинами зрителей ждали именно этого момента.
Поскольку время еще оставалось, Сиро положил руку на плечо Миюки и расслабленно сидел на стуле в холле.
И тут из зала донесся какой-то совсем иной шум. Это не был смех или радостные голоса, а какие-то перекрывающие один в другой звуки, в которых ощущалось беспокойство. Тяжелый гул все усиливался, пока не заполонил собой весь зал. Дежурная, с которой ранее разговаривал Сиро, настороженно прислушивалась и посматривала на дверь, ведущую из холла в зал. Охранник у двери тоже насторожился.

* * *

Вначале были слышны только приглушенные вскрикивания и вздохи, но потом стали доноситься щелчки фотокамер. Шум стремительно нарастал. Когда он достиг апогея, дверь с грохотом распахнулась.
Охранник отскочил в сторону, сметенный толпой выбегающих людей. Телеоператоры с камерами на плечах высыпали в холл, а директор студии и репортеры начали доставать свои мобильники.
Сиро услышал, что все говорят по мобильникам одно и то же.
- Акико Кано... исчезла... Ее нет... Она была главной ведущей шоу и после его окончания должна была появиться, но ее нигде нет. Здесь ужасный переполох.
Другой человек, прикрывая рукой мобильник, бормотал:
- Возможно, фотография получится удачной. Мне кажется, что больше никому не удалось заснять момент ее похищения.
До сих пор известие о похищении Мацуока оставалось частным делом Сиро и Миюки. А на следующее утро, разумеется, основным будет сенсационное похищение Акико Кано, но репортеры непременно доберутся до похищения Мацуока, и два этих события окажутся связанными. И тогда журналисты докопаются и до Сиро, и до Миюки.
Однако он до сих пор не был уверен, осознает ли Миюки, что произошло. Сиро до сих пор не мог до конца понять, что произойдет, когда это событие станет достоянием широкой общественности. От прессы невозможно скрыть даже малейшую тайну.
Миюки не могла утаить истинного положения дел и чего-то инстинктивно боялась.
Она обхватила руками плечи, как бы защищаясь от холода, и ей казалось, что Сиро чувствует себя точно так же.
Он не знал, как можно обезопасить Миюки.

11

На следующий день Миюки и Сиро с раннего утра сидели перед телевизором в ожидании сообщения о «Большом шоу».
По всем программам передавали главную новость: вчера ведущая телешоу Акико Кано исчезла из студии прямо во время выступления. Транслировали кадры, которые успели сделать репортеры до и после того, как это случилось. Но это были сцены, имеющие только отдаленное отношение к происшедшему. Назойливо повторялись сохранившиеся кадры, и на голубом экране высвечивался холл, ставший сценой таинственного исчезновения.
Накануне Миюки и Сиро стояли в этом самом холле, где своей кожей ощущали волнение метущихся репортеров. По обрывочным разговорам операторов, носившихся с камерами на плечах, журналистов с записными книжками и мобильниками можно было приблизительно восстановить произошедшее на сцене.
Привыкшие смотреть телешоу только по телевизору, Сиро и Миюки воспринимали их как пустячные события, не имеющие никакого отношения к их личной жизни, но на этот раз все было по-другому. Слыша постоянно повторяемое имя Акико Кано, они воспринимали происходящее как галлюцинацию.
Поразмыслив, Миюки решила не занимать оборонительную позицию, ее сознание куда-то улетучилось, и она никак не могла сосредоточиться. На нее обрушилось так много тревог, и при этом ей пришлось думать о самых разных вещах.
Накануне вечером Миюки, расставшись с Сиро, забрала ребенка из яслей, но дома испытывала постоянное беспокойство, оттого что в квартире находились только она и ребенок. После того как в полиции у нее спросили номер служебного телефона, ее начали одолевать какие-то неприятные предчувствия. Охваченная страхами, что ее жизнь может стать достоянием всех, она решила непременно позвонить Сиро и сказать, в каком бедственном положении оказалась. Вначале похитили ее мужа, потом похитили Акико Кано, и теперь, как одинокая мать с ребенком, она испытывала чувство тревоги... Ее обманули пустяковыми разговорами, и только Сиро проявил к ней сострадание и пришел на помощь.
Поэтому прошлой ночью она решила вместе с ребенком остаться дома у Сиро.
На следующее утро, впервые будучи у Сиро вместе с дочерью, Миюки испытала новое беспокойство. Когда в девять утра она собиралась отвести ребенка в ясли, ей показалось, что у девочки поднялась температура. Она встревожилась, и решила не оставлять ребенка на попечение нянечки. В ясли нельзя было сдавать детей с температурой выше тридцати восьми. Если пополудни температура не спадет, у нее будет единственная возможность позвонить в фирму «Курода сёдзи», которую она назвала местом своей службы. Если объяснить ситуацию директору, возможно, он проявит благосклонность и ложь не всплывет. А как быть, если хозяина на месте не окажется и трубку возьмет какая-нибудь женщина? Если ей позвонят из яслей на работу, а ее там не окажется, то позвонят домой. Однако сейчас Миюки находилась у Сиро и собиралась отменить работу после полудня. Если у ребенка поднимется температура, воспитательницы из яслей не смогут с ней связаться.
Сегодня она не должна отводить ребенка в ясли.
Миюки расстроилась. Было бы неестественным, если бы она ушла, взяв с собой ребенка, и она молилась только о том, чтобы температура не поднялась выше.
Возможно, Сиро подумает, не стыдится ли Миюки чего-то. Разве ему непонятно, почему Миюки отдала ребенка в ясли? Если ребенок будет постоянно рядом с ней, разве сможет она время от времени заниматься с Сиро сексом?
Миюки прекрасно сознавала, что секс с Сиро доставляет ей огромную радость. Она со всей откровенностью могла признать, что до сих пор это никогда не доставляло ей такого удовольствия. Она не думала о том, чтобы ему польстить. Во время занятий любовью с губ Сиро неоднократно непроизвольно слетали нежные слова, и Миюки особенно ценила такие моменты. Если секс является единственным средством привлечь к себе Сиро, Миюки хотелось испытать более глубокое чувство любви, а не примитивный секс.
Но после вчерашнего происшествия все изменилось, когда она представила, в какой сложной ситуации окажется, если Сиро решит ее бросить. Ее муж Кунио Мацуока после договоренности с Акико Кано о его встрече с Сиро оказался похищенным. Всего через несколько часов произошел инцидент с Акико Кано.
Миюки терялась в догадках, как ее более трех месяцев назад исчезнувший муж мог на одно мгновение появиться на глазах у Сиро. Ситуация казалась неопределенной, висящей в воздухе. Если Миюки рассчитывает вернуться к мужу, то бессмысленно продолжать отношения с Сиро.
Как ей поступить?
У нее в голове крутилось несколько возможных вариантов. Стоит ей протянуть руку с просьбой о помощи, как все произойдет само собой. Ей не придется ничего решать, останется только посмеиваться. Экран телевизора подрагивал, как бы вторя ударам ее сердца. На телеэкране высвечивались фигуры на сцене. Журналистка с микрофоном в руках расхаживала по подиуму и давала подробные объяснения:
- Вчера Акико Кано, когда не находилась на сцене, поджидала за кулисами.
За спиной журналистки колыхался черный театральный занавес. На телеэкране он еще сильнее подчеркивал узкое пространство сцены. Миюки казалось, что черный занавес, свисающий за ярко освещенной сценой и создающий ощущение кромешной тьмы за собой, символизирует мрак, царящий в ее душе. В полдесятого передача о Акико Кано закончилась и начался другой сюжет.
Сиро проверил другие каналы, после чего выключил телевизор и впервые повернулся к Миюки.
- Хочешь кофе?
Пока шла передача о показе, они, не открывая рта, смотрели на экран. Сиро был погружен в глубокие раздумья, но ощущал, в каком плохом настроении пребывает Миюки.
- Мне это надоело, - с этими словами Миюки встала, прошла в кухню и поставила чайник.
- В основном я все понял, - сказал Сиро, стоя в дверях между гостиной и кухней.
- Что ты понял?
- Что это похищение или добровольное исчезновение.
В течение десяти минут, пока она не участвовала в телешоу, Акико Кано внезапно исчезла. Никто не заметил, чтобы у черного хода стояла какая-нибудь подозрительная машина. Криков сопротивления или каких-то странных звуков тоже никто не слышал. Все было очень загадочно.
- А ты видел фильм «Звуки музыки»? - вдруг спросила Миюки.
- А что?
- Я вспомнила о нем, потому что там была похожая сцена.
Миюки пересказала Сиро эпизод, который она имела в виду.

Действие происходило во время музыкального фестиваля в Зальцбурге. Главный герой, полковник Трапп, получил от нацистов приглашение вместе со всей семьей выступить на фестивале и подняться на сцену в компании высокопоставленных нацистов. После того как он с семьей исполнил песню, они удалились в гримерную и сбежали оттуда через черный ход, затем эмигрировали.
- Но это совсем разные истории.
- Почему?
Сиро объяснил, что хотя по сюжету сцены исчезновения похожи, но смысл их действий был разным. Полковник Трапп вышел на сцену, чтобы пустить нацистам пыль в глаза, а Акико Кано не имело никакого смысла исчезать во время представления.
У Миюки имелись на этот счет свои соображения, но она не стала возражать Сиро. Ему хотелось только такого объяснения, какое было ему понятно.
Почему ее похитили во время шоу? В этом был определенный смысл. Обычно для похищения выбирают такое место и время, когда этого никто не может увидеть. Но в данном случае все было наоборот. В зале было полно зрителей, повсюду находились телекамеры. На следующий день известие о происшествии передавали в теленовостях. Возможно, похищение совершили именно для того, чтобы о нем сразу же сообщили по телевидению.
Миюки казалось странным, чтобы маленькая блистательная Акико Кано не могла сопротивляться и позвать на помощь.
Но у Сиро стояла перед глазами сцена похищения Мацуока.
Четыре человека, включая водителя, не могли остаться незамеченными прохожими, но им удалось в считанные секунды похитить Мацуока. Сиро начинал сомневаться, не померещилось ли ему все это, поскольку сейчас не верил тому, что наблюдал своими глазами.
- Разумеется, я видел это через витрину, но, вероятно, Мацуока даже не пытался кричать. Все произошло в одно мгновение. Эти типы могли это сделать где угодно и когда угодно.
- Но для чего они это сделали? Почему нужно было похищать Акико Кано прямо с показа?
Протянутая к чашке кофе рука сидевшего за обеденным столом Сиро вдруг повисла в воздухе, и он пристально посмотрел на Миюки.
- Теперь, вспоминая происшедшее, я все больше убеждаюсь, что это было предостережением многим людям. Для этого и было выбран показ. Хотя со стороны устроителей шоу была сделана попытка это утаить, но известие о похищении облетело всю страну.
Миюки поняла, какие мысли бродят в голове Сиро. Он имел в виду, что, поскольку инцидент возник из-за раскола внутри секты «Тэнти Коронкай», преступная группировка через телевидение отправила послание в зримой форме всем враждебным группировкам, скрывающимся по всей стране.
Предупреждение о том, чтобы они не посмели выступать против!
По телу Миюки пробежал холодок, и она задрожала.
- А мы тоже входим в их число?
При мысли о том, что они тоже относятся к тем, кому было адресовано это предупреждение, Миюки впервые ощутила запах опасности.
- Ни я, ни ты не являемся последователями «Тэнти Коронкай». Поэтому, возможно, нам не следует волноваться.
В голосе Сиро не было уверенности. Он сказал это бодрым голосом, чтобы Миюки понапрасну не тревожилась.
Чашка с кофе продолжала стоять на столе. Протянув к ней руку, Миюки почувствовала, что он давно остыл.
Это было не обычное беспокойство. Отныне ежедневно в ее теле будет присутствовать страх. А ей хотелось спокойствия. Жить, никого не опасаясь, тихой мирной жизнью. Если такое невозможно, лучше навсегда исчезнуть из этого мира.
Когда раздался телефонный звонок, Миюки отреагировала на него совершенно неестественным образом. Она поперхнулась кофе и, зажимая рот рукой, выскочила из комнаты. Ее напугал внезапно ворвавшийся в комнату звук. Особенно сегодня телефонный звонок просто пронзил ее.
- С тобой все в порядке? - спросил Сиро, проходя в гостиную, где находился телефон, и снял трубку.
Склонившись над кухонной раковиной, она прислушивалась к разговору.
Судя по приветствию и манере общения, она поняла, что звонит кто-то незнакомый.
- Почему? Откуда вы узнали этот номер? - спрашивал Сиро.
Ей показалось, что он говорит довольно бодрым голосом, повторяя только односложные фразы.
- Да, неужели?
Сиро только слушал то, что ему говорили на другом конце провода. От него чего-то настойчиво требовали, и он пребывал в нерешительности. При этом он дважды произнес имя Миюки Мацуока.
Собственное имя прозвучало для нее, как звук разбиваемого стекла, и она напряглась.
О чем он там беседует?
Миюки затаила дыхание и каждой клеточкой своего тела слушала разговор.
- Я все понял. Нет, на это я не согласен. Сейчас выхожу. В этой студии работает мой однокашник... До встречи.
Как только Сиро опустил трубку, к нему сразу же подошла Миюки.
- Кто это? Что случилось? - выдавила она, глядя на него широко раскрытыми глазами и с выражением мольбы на лице.

Предыдущая страница 21 Следующая страница


Прогулка богов 22

Несколько подавленный и испуганный Сиро ответил:
- Директор телестудии.
- Директор... Ты его раньше знал?
Она уже слышала от него, что один из однокашников стал директором телестудии.
- Нет, я впервые о нем слышу.
- Почему впервые?
Чтобы она успокоилась, Сиро знаком предложил Миюки присесть.
- Я понимаю твое нервное перенапряжение, но если ты не успокоишься, мы сами выроем себе могилу.
Она сидела на стуле напряженная, скрестив ноги. Сиро присел рядом и наклонился к ней.
- Пойми, до телекомпании дошли слухи и об исчезновении Мацуока. Я не могу понять, откуда просочилась эта информация... В полиции я сообщил об исчезновении Мацуока и о внутренних распрях в секте «Тэнти Коронкай». Я считал, что пройдет некоторое время, прежде чем журналисты обнаружат связь между похищениями Акико Кано и Мацуока, но это произошло значительно быстрее.
- И что они теперь делают?
- Собирают материал. Они сказали, что именно для этого и хотят встретиться со мной. И я этого хочу. Хочу многое от них услышать.
Сиро заметно успокоился, но Миюки бил озноб. Это было вполне естественно. Мацуока был другом, а не родственником Сиро. Миюки мучилась в догадках, что прежде всего заинтересует журналистов.
- Но откуда они узнали этот номер телефона?
- Они категорически отказались назвать источник информации.
- Ничего странного. Наверняка они выяснили это, позвонив мне домой.
- В документах, которые я заполнил в полиции, были указаны все телефоны, по которым я ранее звонил. Возможно, оттуда они все и выяснили. Но по этому поводу не стоит беспокоиться.

Миюки инстинктивно поднесла руку к губам. Узнав, что она перезванивалась с Сиро, журналисты непременно должны были позвонить и ей.
- А обо мне они что-нибудь спрашивали?
- Да, тебе тоже звонили.
- Когда?
- Недавно. Но там никто не ответил, потому что ты здесь.
Как и предполагалось. Значит, они звонили и ей домой. Сиро продолжил:
- Директор сказал, что звонил тебе на работу, а затем спросил меня: «А вам не известно, где находится супруга Мацуока?» Я просто не знал, что ему ответить.
Когда на лице Сиро появилась усмешка, Миюки еще больше испугалась.
Едва она услышала, что они звонили даже в фирму «Курода сёдзи», Миюки испытала сильный шок. Откуда они узнали этот номер? В яслях она указала в регистрационной книге номер своего отчима. Если понадобится выяснить, то сделать это будет несложно. Миюки впервые раскаялась, что так сделала.
Сегодня она не отвела ребенка в ясли и осталась у Сиро. Она сожалела о том, что позвонила прямо отсюда на работу, чего не должна была делать. А вдруг по телефонному номеру они выяснят адрес и телевизионщики заявятся в «Курода сёдзи»?.. Она даже думать не хотела, что будет потом. Опытные журналисты без труда сразу все разнюхают. «Торговая фирма „Курода"» - это только вывеска, а на самом деле это увеселительное заведение. Оно не нарушает закон, запрещающий полноценный секс, но когда в прессе появится сообщение о том, что Миюки, у которой исчез муж, вынуждена, чтобы обеспечить себе существование, подрабатывать в подобном заведении, пресса охотно за это ухватится. Вероятно, в еженедельниках появятся публикации с фотографиями рядовой домохозяйки и информацией о том, какие сексуальные услуги она оказывала клиентам и какими были ее доходы. Любопытно, что в среде женщин, блистающих в мире искусства, в отличие от рядовых домохозяек, подобная репутация только способствовала бы повышению к ним интереса и росту их популярности.
Ее тревога начала перерастать в страх.
- О, нет! - выдавила Миюки и уронила голову на руки, лежащие на столе.
- Все будет хорошо. Положись на меня. Не волнуйся! - повторял Сиро, гладя ее по голове и задаваясь вопросом, действительно ли скоро все уладится и вернутся радостные времена. Такого он представить себе не мог. Бесполезно было даже мечтать.
- Нет! - еще раз решительно повторила Миюки. Стол, к которому она прижималась щекой, был твердым и холодным. Она расплакалась от жалости к самой себе.

12

Он достаточно долго разглядывал недовольное лицо Сайто. В студенческие годы он видел его таким только один раз.
Сиро и Сайто общались в университете с первого года обучения. Участие в соревнованиях по софтболу засчитывалось как один балл по языковой подготовке, и по настоянию комитета студенческого самоуправления они постоянно по утрам тренировались и считались лучшими игроками и поэтому охотно участвовали в соревнованиях, чтобы продвинуть свой курс на более высокое место.
В соревнованиях среди восьми команд они трижды победили. То ли благодаря везению, то ли благодаря реальным способностям команда Сиро смогла выйти в финал, но, к сожалению, они были вынуждены довольствоваться вторым местом. Сокурсники были довольны и этим, только Сайто считал иначе, отчего пребывал в подавленном настроении. Он утверждал, что терпеть не может проигрывать. Обычно Сайто удавалось ладить с людьми, и чувство юмора у него было, и раздражался он крайне редко, но Сиро никогда не сможет забыть выражение его лица в тот день.
Теперь, глядя на разгневанное лицо Сайто, он вспоминал беседы с ним на ярко освещенной солнцем спортплощадке. Это было в конце мая, месяца через два после того, как они встретились и подружились. У всех головы были полны впечатлений от только что начавшейся учебы в университете, и на спортплощадке крупные капли дождя блестели на листьях деревьев. Тогда голова Сайто со свисающими длинными волосами, сейчас наполовину облысевшая, стала почти гладкой.
- Что, рассердился? - Сиро пожал безвольно протянутую Сайто руку.
- Похоже, ты мне не доверяешь? - Сайто прикоснулся указательным пальцем к кончику носа и поджал губы. Привычка поджимать губы в случаях недовольства осталась у него со старых времен.
- А ты совсем не переменился... - На губах Сиро появилась грустная ухмылка.
- Возможно, с тобой у меня все будет хорошо. Не занимаясь пустыми розысками, я все уладил. Запись передачи скопировал. В этом мире многие ребята не пошевелятся, если не ждут ответной реакции. Поэтому я считаю, что не всегда следует доверять людям.
- Я все понял. Если хочешь, могу объяснить, в чем суть дела.
- Если хочешь... А может быть, лучше держать язык за зубами? Прежде всего, ты не совсем искренен...
Он все ходил вокруг да около. Сиро хотелось, чтобы разговор побыстрее коснулся развития нынешних событий, но Сайто ему не доверял.
Сайто опасался, что Сиро скрывает что-то, связанное с исчезновением Мацуока. Сайто был знаком с Мацуока через Сиро, и пару раз они вместе выпивали. Они не были очень близки, после окончания университета их общение вообще прекратилось, а теперь он укорял Сиро за то, что тот скрыл от него правду об исчезновении Мацуока.
- В то время я представить себе не мог, что события повернутся таким образом. Я просто испугался, когда до меня дошли известия из прессы о Акико Кано. Только представь, если станет известно, что исчезновение Акико Кано как-то связано с исчезновением Мацуока, каким это будет вторжением в личную жизнь семьи Мацуока! - Не обращая внимания на возражение Сайто, Сиро продолжал: - Подожди. Дело не в том, что я тебе не доверял. Но как директор одной из телестудий, узнав такую тайну, ты не смог бы сохранить ее в секрете. Надеюсь, тебе это понятно. Если бы ты это знал, то тебе самому было бы неловко.
Сайто с сомнением посмотрел на Сиро, и взгляд его начал бесцельно блуждать в пустоте. Он прикидывал: если бы, как директор телестудии, он узнал об исчезновении Мацуока, смог бы он, в самом деле, сохранить этот факт в секрете? Не разрывался бы он между данным обещанием и служебным долгом?
Сайто прикусил губу и зажмурился.
- Давай отложим этот разговор.
У Сиро гора с плеч свалилась:
- Извини меня!
- Так в чем дело? Если нужно, можем немедленно туда отправиться...
Сиро встретился с Сайто в кафетерии на первом этаже недавно отстроенного здания. За соседними столиками то и дело мелькали лица, которые он видел в телестудии. Участники телешоу и телевизионщики составляли единую компанию.
- Дело в том, что потом я обещал встретиться с Исии, директором программы «Morning Wide», - назвал Сиро имя человека, который звонил ему утром.
- Исии... Я его знаю. Этот парень ведет только утренние программы. Известный донжуан.
- Он звонил мне сегодня утром. Хочет получить какой-то материал.
- Звонил тебе домой?
- Да, сегодня утром.
- Так рано...
- Я думаю, что он хочет выудить у меня какие-либо сведения.
- Это ужасно. Как только он что-то выведает, то на тебя накинутся толпы репортеров из других редакций. Ведь пока что ты располагаешь большей информацией о случившемся, чем кто-либо другой.
Сиро уже знал, что есть еще одно лицо, заинтересованное в этом.
- Не мог бы ты объяснить мне, как будут развиваться события? Если я не буду отчетливо себе это представлять, то могу оказаться жертвой какой-нибудь ужасной группировки.
Сайто скорчил гримасу:
- Насколько мне известно, это маловероятно... Дело в том, что, по слухам, скоро будет пресс-конференция для журналистов.
- Пресс-конференция? Чья?
- Там должны появиться руководители организации.
- «Тэнти Коронкай»?
- Именно так. Руководство секты очень встревожено слухами и, чтобы первым нанести удар, собирается устроить пресс-конференцию. В ней примут участие все популярные ведущие телешоу, чтобы дать понять, что, возможно, за этими похищениями стоят внутренние распри в секте «Тэнти Коронкай». Поэтому с целью обелить себя эта организация намеревается открыто выступить в СМИ, чтобы защититься.
До того про эту организацию было известно только из публикаций, и Сиро испытал немалое волнение, что ее представители появятся в прямом эфире перед телекамерами.
- А какие действия предприняла полиция?
- Полиция? Тебе же это прекрасно известно. В таких случаях действия полиции ужасно тупые. Они даже не проводят различия между добровольным исчезновением и насильственным похищением, особенно когда им приходится иметь дело с влиятельными организациями. Полиция не торопится проводить расследование. В случае с такой организацией, как «Тэнти Коронкай», ситуация обстоит иначе. До сих пор не возникало вопроса о ее истории, доктрине и численности последователей.
Сиро все это было уже хорошо знакомо. Когда он был в полицейском участке, где делал заявление о похищении Мацуока, ему показалось, что там не придали этому большого значения и не очень-то встревожились. Однако, если последует реакция общественности, полиция не сможет не пошевелиться.
- Если поднимется шум в СМИ, то полиция тоже встревожится?
- Конечно, но...
Сайто пристально посмотрел на Сиро и потер пальцем подбородок.
- Если им придется из кого-то выбирать, то остаешься только ты.
- Почему?
- Потому что ты - единственный свидетель похищения Мацуока. Следовательно, они могут основываться только на твоих показаниях об этом похищении. Если установят, что Мацуока и Акико Кано принадлежали к одной религиозной организации, полиция придет к выводу, что Акико Кано тоже была похищена. Если инцидент с похищением станет достоянием общественности, полиция примется за дело. В каком бы направлении ни пошло следствие, тебе придется давать показания.
Сайто понимал, что позиция Сиро очень зыбкая, но он на ней упорно настаивал. Вчерашняя сцена прочно засела у него в мозгу. Мацуока несомненно был похищен, и сколько бы его ни спрашивали, Сиро мог отчетливо обрисовать все, что произошло.
Когда им подали кофе, Сиро услышал почти всю информацию, которой располагал Сайто.
Дав совет, на что следует обратить особое внимание при разговоре с Исии, Сайто встал из-за стола, ограничившись ободряющими словами:
- Так что ты уж постарайся это сделать!
- Что именно?
- Учитывая, что директор Исии, с которым ты сейчас собираешься встретиться, человек своеобразный, будь осторожен.
Оставив на прощанье столь двусмысленное заявление, Сайто отправился на свое рабочее место.

13

На обратном пути из телестудии Сиро не заметил на улице никаких ярких неоновых реклам. Зажигать огни еще было рано, и на торговой улице по дороге к станции метро ему попадались только случайные служащие.
В это время года дни становятся все короче и темнее, ощущается постепенное похолодание.
Засунув руки в карманы, Сиро остановился посреди тротуара. Прямо перед ним была вывеска «Модный салон». Катаканой было приписано слово «массаж». Он не знал, что подобные салоны предлагают такие услуги.
Удивительно!..
В некотором недоумении Сиро уже собирался пройти мимо, как вдруг заметил еще один такой же салон. Удивившись еще больше, Сиро снова остановился.

* * *

Возможно, потому, что Сайто успел предупредить его о способностях директора, Сиро был уверен, что ему без труда удастся выудить у Исии какую-то информацию.
Однако, когда их беседа почти заканчивалась, Исии завел разговор о жене Мацуока. Сайто был совершенно прав, что Исии был человеком необычным, о чем свидетельствовало уже то, как он был одет. Он был в кожаных штанах и куртке. На лбу красовалась лента оранжевого цвета. Всем своим видом он напоминал музыканта из панк-группы. Лет ему было уже за сорок.
Вопрос Исии был настолько недвусмысленным, что Сиро подумал, не известно ли ему о его подлинных отношениях с Миюки? Поскольку Исии очень хотел пообщаться с Миюки, Сиро не знал, как достойно выкрутиться из этой ситуации.
Исии объяснил, что жены Мацуока нет ни дома, ни на работе. Однако ребенка в ясли она отвела. Обычно в ясли не принято сдавать ребенка, если родители в этот день не работают. Но в данном случае все было иначе. Если ребенок оставался в яслях, его мать должна была находиться на работе в фирме «Курода сёдзи», поэтому Исии сразу же попытался туда позвонить, но безуспешно. В связи с этим он решил высказать свою точку зрения.
- Почему, оставаясь супругой Мацуока-сан, она испытывает тягу к подобным заведениям?
Выражение лица его оставалось безразличным, но было очевидно, что ему хочется услышать какие-то подробности от самой Миюки. Однако Сиро не хотелось предоставлять ему спасательную шлюпку.
Он уловил только пару слов, произнесенных сидевшим на диване напротив них помощником: «Модный салон»...
Сиро это услышал, поскольку сказано было тихо, но отчетливо.
- Неужели?.. - выдавил Сиро, сидя перед Исии, как статуя Будды.
- «Модный салон»... В наши времена такое возможно, но события принимают интересный оборот.
Исии произнес эти слова, ни к кому конкретно не обращаясь, и шлепнул себя по колену.
Его слова застряли у Сиро в мозгу.
Он вспомнил тот первый раз, когда они оказались с Миюки в одной постели и когда она не делала никаких попыток проявить нежность, но потом вдруг, словно щелкнул какой-то выключатель, Миюки из пассивной стала активной, ее тело преобразилось, она стала способна оказывать такие ласки, о которых Сиро даже не подозревал.
В глубине души у Сиро еще тогда зародилось сомнение.
Сейчас он прекрасно понимал, как непросто в этом суровом мире одинокой женщине с ребенком найти работу.

* * *

Прислушиваясь к собственным мыслям, Сиро обнаружил, что стоит перед входом в метро.
Спускаясь по лестнице в подземку, Сиро стал размышлять о том, как ему следует поступить. Он не был рассержен и не впал в отчаяние. Если даже он позвонит Миюки и правда выплывет, в этом не будет ничего страшного. Они же оба взрослые мужчина и женщина. Однако Сиро так и не смог вывести себя из угрюмого состояния.

14

Предыдущая страница 22 Следующая страница


23 Кодзи Судзуки

Утром через три дня после исчезновения Акико Кано Миюки отвела ребенка в ясли и сразу же вернулась домой, чтобы, затаив дыхание, посмотреть «Большое шоу».
Она решила пока не ездить к Сиро. Закрывшись в своей комнате, она с нетерпением ждала, не появилось ли у журналистов новой информации. Если станет известно, что жена похищенного Мацуока стала любовницей Сиро, такой скандал станет лакомой приманкой для «Большого шоу».
Накануне вечером Миюки говорила с Сиро по телефону, и он согласился на свидание в ближайшее время. Однако Миюки почувствовала в голосе Сиро какие-то странные интонации. Возможно, ей только показалось, но он был рад тому, что у него появилась причина не встречаться с ней сегодня.
Миюки даже не стала говорить ему, какие чувства она испытывает, и просто положила трубку. Однако, когда она глубокой ночью ворочалась под одеялом, возникшие сомнения сменились уверенностью.
«Сиро меня избегает».
Миюки не находила повода. Поскольку они не ссорились, она не могла объяснить себе столь внезапное охлаждение его любовного пыла. Она утратила уверенность в себе, и всякий раз, когда пыталась понять причины своего смятения и посмотреть на все объективно, у Миюки возникала иллюзия, что ей удалось заглянуть в душу Сиро.
Захлебываясь от рыданий, Миюки испытывала жалость к самой себе за то, что не может открыто смотреть людям в глаза. Она ненавидела свою жизнь, в которой во всем зависела от мужа, и в результате приняла решение пойти работать в массажный салон. Не имея никакой специальности, с младенцем на руках, она не имела другого выбора.
С глубоким вздохом Миюки воздела глаза к потолку. Ей вдруг пришла в голову мысль о том, что Сиро мог узнать, где она работает.
Вокруг нее сгущались грозовые тучи. Получать звонки от незнакомых людей, представляющихся репортерами, попадать под прицел телеобъективов и в неизвестно где расставленные ловушки... Что бы ни случилось, в этом не будет ничего странного. Каким бы образом ни стало известно о том, что она работает в массажном салоне, но если это дойдет до ушей Сиро...
Миюки пыталась себя убедить, что это только пустые домыслы. Если об этом действительно станет известно, она не будет темнить и откровенно все выложит.
Неужели когда-нибудь ее жизнь будет спокойной? Поскольку о роскоши она даже не мечтает, ей хотелось бы просто вести спокойную жизнь и чтобы никто не указывал на нее пальцем. Она подумала, что если не сможет обеспечить себе скромное, спокойное существование, то стоит ли тогда вообще жить?
А тем временем по телевизору начиналось «Большое шоу», и чтобы уловить то, что сейчас будет говорить ведущий, Миюки снова обратилась в слух.
На переднем плане сидели пять представителей «Тэнти Коронкай», у которых журналисты брали интервью.
Про то, что члены «Тэнти Коронкай» собирались принять участие в беседе с журналистами, она узнала от Сиро. После того как стало известно о похищении Акико Кано и Мацуока и о внутренних распрях в секте, руководство решило защитить свое честное имя и рассказать всю правду. Об этом сообщил Сиро директор телекомпании.
Интервью с журналистами было сухим и неинтересным. Члены секты выражали не свое мнение, а просто зачитывали тексты своих лидеров или, чтобы не давать прямых ответов на вопросы, создавали непроницаемую завесу, словно выполняли ранее данное обещание.
- Неужели вы считаете, что имеет смысл давать такие интервью журналистам? - посетовал какой-то репортер.
В зале единодушно зашумели.
Журналисты, озабоченные тем, как спасти людей, страдающих от деятельности «Тэнти Коронкай», чувствовали, что сделать им это не удастся, поскольку те категорически отрицали свою причастность к похищению Акико Кано и продолжали настойчиво утверждать, что их организация занимается обычной религиозной деятельностью и не прибегает к насильственным методам. Всем было очевидно, что они используют пресс-конференцию для пропаганды своих идей. Поскольку ведущие начали замечать, на чью сторону склоняются симпатии зрителей, они стали поощрять журналистов переходить в наступление.
- Это же фарс!
- Почему вы это упускаете?
- Вы повторяете одно и то же и ничего не отвечаете на вопросы. Так не годится! Вы только дурачите телезрителей!
Миюки казалось странным, что никому и в голову не приходит обвинить в причастности к похищению самих руководителей секты.
У Миюки холодок пробежал по спине, когда кто-то высказал сомнение относительно того, что похищенные люди еще живы.
С самого начала, когда она узнала о похищении Мацуока, у нее зародилась мысль, что, возможно, его уже нет в живых. Судя по тому, что она слышала по телевизору, это было вполне вероятно.
В случае известия о смерти Мацуока она получила бы страховку в размере 2 000 000 иен, что сейчас было бы весьма кстати. Миюки сама не знала, на что ей рассчитывать. Если у нее будет такая сумма, ей не нужно будет работать в массажном салоне и она вполне сможет обеспечить жизнь себе и ребенку. Она не знала, чему следует больше радоваться: чтобы муж вернулся живым или чтобы доставили его труп.
Невзирая на внезапно разболевшуюся голову, Миюки продолжала тупо смотреть на голубой экран. И вдруг, как сквозь пелену, перед ней возник красочный городской пейзаж. По улочке с односторонним движением навстречу шла женщина с микрофоном в руке. Под фонарями были свалены мешки с мусором. Это была улица, по которой Миюки проходила каждое утро, толкая перед собой коляску.

Появился звук:
- Я уже здесь и сейчас собираюсь поговорить с супругой похищенного Мацуока.
Эта женщина с невозмутимым выражением лица поднялась по лестнице дешевого здания и остановилась на лестничной площадке.
Смотревшая на экран Миюки почувствовала, как сильно забилось сердце. На экране показалось ее жилище, и из домофона донесся голос:
- Извините, не могли бы вы уделить пару минут для беседы со мной?
Миюки вплотную приблизилась к экрану и поняла, что съемки были сделаны накануне. Когда она вернулась из яслей, у двери ее уже ждали журналистка и телевизионщики с просьбой дать им интервью. Она согласилась при условии, что ее лицо не попадет в камеру. Как и договорились, она отвечала на вопросы через дверь, и лица ее не было видно.
Ей сказали, что передача пройдет в ближайшем будущем, но точное время не сообщили. Она даже не подозревала, что это случится уже на следующий день.
Разумеется, Миюки впервые слышала свой голос по телевизору.
Она стояла за дверью, закрытой на цепочку, и камера высвечивала только нижнюю часть ее тела.
«Неужели это я?»
Миюки в дверном проеме выглядела как женщина, которой пришлось много страдать. Все пространство за ее спиной было совершенно не освещено. Прислоненная к стене коляска выглядела совершенно убого. Вдобавок шнурки валяющихся на полу сандалий оказались порваны.
Она решительно презирала себя, отказываясь признать женщину, появившуюся на голубом экране. Впервые увидев себя по телевизору, Миюки захотелось переродиться, по возможности стать совсем другим человеком.
Кем угодно. Миюки захотелось стать кем угодно, только не этой женщиной, которую видела.
Журналистка просунула в щель микрофон и стала спрашивать про обстоятельства исчезновения ее мужа и о том, как она сейчас себя чувствует:
- Теперь пару слов о вашем самочувствии...
- Я испытываю большую тревогу. Ежедневно я молюсь о том, чтобы однажды мой супруг вернулся. Мне так жалко нашу малышку.
Ссылаясь на дочь, она рассчитывала вызвать к себе сочувствие. Ей стало стыдно за свои лживые слова.
- Желаю вам, чтобы все как можно скорее благополучно завершилось.
После того как журналистка закончила свой репортаж стандартными словами, камера переместилась в студию.
Решительно выключив телевизор, Миюки испытала чувство сожаления оттого, что серьезные поиски еще не начались. Теперь оставалось рассчитывать только на снисходительность зрителей. Не исключено, что такое возможно, поскольку в интервью, которое продолжалось не более десяти секунд, супруга пострадавшего вызывала сочувствие, и те, кто ее видел, могли представить ее подавленное состояние. Если станет известно о ее прошлом и о том, какие услуги она, будучи замужней женщиной, оказывала мужчинам в модном салоне, как изменится общественное мнение?
Миюки вспомнила скандал, который около года назад разразился после одного самоубийства. Чиновник из министерства финансов сымитировал исчезновение, а через три дня его труп обнаружили в озере Таганума. Вначале никак не могли решить, было это убийство или самоубийство. Велось расследование по обеим версиям. В ходе следствия выяснилось, что жена покойного числилась в заведении, куда мужья часто продают своих жен, чтобы те подрабатывали проституцией, и все просочилось в прессу.
Красивая жена высокопоставленного чиновника... Женщина тридцати четырех лет... Заработанные деньги она отдавала молодому любовнику... Об этом писали и ежедневно сообщали в популярных телешоу. Высказывались подозрения, что жена с молодым любовником вступили в заговор с целью убийства мужа.
К счастью, выяснились факты, что у ее мужа были неприятности на работе и он решил покончить с собой, после чего расследование было прекращено «за отсутствием состава преступления», но репутация молодой женщины была окончательно погублена.
Фотографии, сделанные «Поляроидом» одним из клиентов заведения, попали в редакцию иллюстрированного журнала и были там напечатаны.
Чтобы прикрыть наготу, бедра женщины были обмотаны полотенцем, хотя чувственная грудь оставалась обнаженной. Она сидела боком, поджав ноги, и в позе ощущался привкус классического эротизма. Глаза ее скрывала черная полоска, но она была слишком узкой, и черты лица были отчетливо видны.
Миюки окаменела. Ей тоже приходилось играть в подобные игры. За дополнительную плату она вручала клиентам «Поляроид» и принимала те позы, которые от нее требовали. И это было не раз и не два... Среди этих фото наверняка были подобные.
Что будет, если фото того времени попадут в журналы?
При мысли об этом комок подступил к горлу. Она до боли сжала кулаки с такой силой, что костяшки пальцев побелели.
Какой идиотизм!
Хотя покаянное письмо жены чиновника было опубликовано и она даже получила за него гонорар, из памяти людей так и не стерлись ее фотографии, на которых она предстала в непристойном виде.
Дрожь, зародившаяся где-то в самой глубине организма, постепенно начала распространяться по всему телу. Ее терзали одновременно озноб и липкий пот. Миюки была не в силах пошевелиться и только продолжала сжимать кулаки.
Что сделать, как избежать этой опасности? К кому может она обратиться за помощью?.. Рассчитывать на Сиро она не могла. Судя по его поведению, он человек глубоко порядочный, поэтому на продолжение отношений рассчитывать не приходилось.
Свернувшаяся кольцом на футоне Миюки казалась себе брошенной, никому не нужной.
Когда она совершила ошибку?
Все началось с исчезновения мужа. Именно тогда она почувствовала, что сходит с ума. Она никогда не могла жить без его поддержки. С младенцем на руках, не имея работы, она не могла продолжать жить в этой же самой квартире, хотя вырваться из ранее расставленных сетей тоже не могла. Поскольку Миюки уже в старших классах с этим ознакомилась, войти в «салон удовольствий» для нее не составляло труда. Она считала занятие проституцией протестом против отчима, а мать на все закрывала глаза, следуя ему во всем и занимая отстраненную позицию.
«Может, было бы лучше, если бы я вообще не появилась на свет?»
Теперь она извергала проклятия на свою покойную мать.
«Зачем она вообще меня родила?»
В голове у нее крутились мысли о самоубийстве, но окончательно принять такое решение она не могла. Она подумала, что будет с ее малышкой, если сейчас вдруг ее не станет и некому будет забрать ее из яслей? И потом Ами пойдет по той же дорожке или, несмотря ни на что, сможет обрести более достойную жизнь? Миюки хотелось переродиться. Ей хотелось вернуться в тот момент в прошлом, когда она совершила непоправимые ошибки, выбрать иную дорогу, исправиться и попытаться пойти по ней.
Нужно обратиться к Богу и взмолиться о том, чтобы изменить свою жизнь.
Однако к какому моменту можно вернуться? Если проанализировать причины всех нынешних несчастий, то окажется, что все они коренятся в моменте рождения. Разве мы не по собственному желанию выбираем свой жизненный путь? Но мы не сами выбираем, где и у кого родиться. Под воздействием обстоятельств, на которые влиять мы не в силах, мы рождаемся в том месте, о существовании которого даже не подозревали. Если считать, что нам уже предопределена исходная точка и среда нашего обитания, то, соответственно, становится возможным определить жизненный путь других людей.
Однако Миюки хотелось верить в существования способа рождения заново.
«Мне хочется родиться заново!»
Пока столь сильное желание звучало в ушах Миюки, раздался звонок домофона. Это не могло быть галлюцинацией. Это в самом деле был звонок с лестницы в ее квартиру.
Миюки напряглась и прислушалась.
Тин-тин.
На этот раз звонок был настолько резким, что у нее дрогнуло сердце. Может быть, пришли журналисты в надежде узнать какие-то новости?
Стараясь не шуметь, Миюки встала, на цыпочках прокралась в переднюю и прислушалась. Это мог быть распространитель рекламы, почтальон с заказной почтойжяи собирающий деньги на газетную подписку.
- Кто там? - затаив дыхание, тихо спросила Миюки.
Вместо ответа раздался не звонок, а сильный двукратный стук в дверь. Видимо, нежданный гость был немым.
Наконец Миюки решилась и приоткрыла дверь, не снимая цепочки. В щель она увидела фигуру мужчины на лестничной площадке. Он смотрел в потолок с отсутствующим видом. Его лицо казалось удивительным. Впалые щеки, глубоко запавшие глаза были совершенно не японскими. Жидкая бороденка на подбородке делала его слегка похожим на деревенского мужлана, но совсем не на такого, который вызывает у женщин страх. Трудно было определить, сколько ему лет, на вид ему можно было дать от двадцати до сорока.
- Кто вы? - выдохнула Миюки, и только тогда впервые встретилась с мужчиной взглядом.
В его глазах блуждала улыбка. Он слегка наклонил голову, Миюки тоже поклонилась в ответ. Она привыкла при встрече с людьми быть вежливой.
Мужчина вытянул вперед обе руки и сделал шаг в направлении Миюки.
- Разве не вы только что думали о том, что хотели бы возродиться заново? - произнес мужчина низким приглушенным голосом.
Миюки хотела что-то сказать, но голос у нее пропал.
Она пристально всматривалась в глаза мужчины и вдруг рванула дверь на себя. Дверная цепочка с треском лопнула. Ей захотелось сделать пару шагов навстречу этому мужчине.
И дело было вовсе не в том, что она ничего не услышала. Голос этого мужчины, как вспышка света, проник в глубины ее мозга.
Неужели ей посчастливилось?
Свет полуденного солнца за спиной этого человека напоминал нимб.

15

Сиро, сидя в своей квартире, включил тот самый канал с телешоу, что и Миюки.
Сиро не виделся с ней только два дня, но почему-то при виде ее изображения на экране в душе у него вскипели нежные чувства.
Если Миюки старалась смотреть на себя объективно, и наряду с чувством отвращения к себе ее охватило сильное желание родиться заново, то Сиро же видел нечто совсем иное: очень скромно одетую девушку с младенцем на руках, которая сама решила зарабатывать на жизнь, причем особых способностей у нее для этого не было.
Иногда Сиро искренне считал, что он должен обеспечить нормальное существование Миюки. Однако после серьезных раздумий и узнав от нее, что она устроилась на работу, он решил отказаться от мысли оказывать ей материальную поддержку.
Если трезво оценить то, что ей пришлось устроиться на работу в массажный салон, в этом отчасти была вина и самого Сиро. Он отчетливо представлял ее дальнейшую жизнь. Ей будет непросто жить одной с ребенком на руках. У Миюки нет никаких родственников, и, несомненно, ей непросто принимать деньги от совершенно чужого человека, каким являлся Сиро.
Если она просто протянет руку с просьбой о помощи, он немедленно ее окажет. Он полагал, что, даже если он предложит ей помощь и она все-таки откажется, у Миюки должно стать немного легче на душе.
Эти два дня Сиро ужасно страдал. Он ощущал, что если он не выработает линию поведения, то его состояние после встречи с Миюки станет еще хуже. Чтобы не стать объектом пристального внимания прессы, ему следует на какое-то время прекратить с ней встречаться. Очевидно, Миюки поняла, в чем подлинная причина отсутствия их свиданий.
Сиро нервничал оттого, что никак не может взять себя в руки. Возможно, какое-то воспоминание поможет ему взбодриться?
Он попытался представить, какие глубокие чувства он испытывал в студенческие годы. И вспомнил, как когда-то по дороге в университет он намеревался перейти улицу, чтобы спуститься в подземку. Когда загорелся зеленый свет светофора, он начал переходить улицу и вдруг среди случайных прохожих заметил странного старичка. Он сразу понял, что навстречу ему идет человек на протезе. От его прилизанных волос пахло бриолином. Волосы на голове у него были жидкими, наполовину седыми. Рубашка с короткими рукавами выбилась из брюк. В тот момент, когда он проходил мимо, Сиро охватило сначала чувство отчаяния, вдруг захотелось заплакать, затем он испытал почти чувство эйфории. Старик с трудом рукой переставлял искусственную ногу и поднимался по лестнице с одной ступеньки на другую.
В этот момент Сиро испытал странное чувство, которое словами выразить было нереально. Можно было бы сказать, что он испытал желание жить, воспарив над этим удручающим пейзажем.
Сиро так и не понял, было ли вызвано его воспоминание того времени тем бедственным состоянием, в котором оказалась сейчас Миюки. При виде Миюки в дверном проеме Сиро ощущал себя таким же потерянным, как она.
- Желаю вам, чтобы все как можно скорее благополучно завершилось, - закончила свое интервью журналистка, и сразу же на экране появилась реклама.
Сиро посмотрел на часы: была половина одиннадцатого. До назначенной встречи оставалось еще тридцать минут.
Сиро согласился принять участие в «Большом шоу», поэтому по дороге в студию Сайто предложил заехать за Сиро.

16

Сайто прибыл на своем новеньком джипе. На торпеде был укреплен дисплей, на цветном экране которого была улица, рядом с которой жил Сиро. Сиро понял, что именно благодаря этому устройству Сайто сумел свернуть на нужную улицу и подъехать к его долгу. Со студенческой поры он отличался сметливостью.
- Извини за опоздание, - произнес Сиро, усаживаясь рядом с Сайто.
После того как Сайто на мониторе установил путь передвижения, он завел мотор.
- Я возлагаю большие надежды на эту передачу...
Сиро слегка опешил от такой легкой возможности появиться на телеэкране.
- По поводу этих происшествий у тебя имеются самые веские показания, - сказал Сайто, подчеркивая тем самым важность его участия в программе.
- Неужели ты считаешь их самыми вескими? - Сиро натянуто улыбнулся.
- Видимо, это именно так, поскольку ты являешься единственным свидетелем.
Прежде чем решиться на публичное выступление, Сиро, ничего не скрывая, обо всем рассказал Сайто. О загадочном звонке от Мацуока ночью 26 сентября, о звонке от Миюки, сообщившей об исчезновении Мацуока, также о таинственном сне, который ему перед этим приснился. Сайто выслушал все совершенно бесстрастно, не сделав никаких комментариев. Когда машина остановилась у светофора, Сайто слегка наклонился к своему пассажиру и, приблизив к нему лицо, задумчиво изрек:
- Надеюсь, что это не вымысел.
Сиро задумался.
- Вымысел?
- План передачи немного изменился. Если в твоей информации присутствует вымысел и скрытые факты, то я окажусь в несколько неловком положении.
То, что Сиро упомянул об исчезновении Мацуока, который был его другом со студенческой поры, стало гвоздем, вбитым в сердце Сайто. Сиро прекрасно понимал, что в случае неудачи может полететь голова Сиро.
- Все будет нормально. Не волнуйся.
- Хорошо... Мне кажется, что я все понял. Ходят ужасные слухи. Полиция тоже засуетилась. Во всех журналах на следующей неделе будут специальные публикации на эту тему. В программе «Большое шоу» в течение дня будут появляться сообщения о религиозной организации «Тэнти Коронкай».
- Для нее это будет хорошей рекламой.

Предыдущая страница 23 Следующая страница


Прогулка богов 24

- В этом ты прав. До сих пор о ее существовании почти никто не знал, и вдруг она приобрела широкую известность. Со следующей недели в Японии не останется ни одного человека, кто не слышал бы этого названия.
- Однако, если будет создан отрицательный образ этой организации, не нанесет ли она очередной удар?
- Разумеется, она пойдет до конца. Но у нее будет один шанс из тысячи сохранить незапятнанное имя. В худшем случае это приведет только к уменьшению числа ее последователей. Если же руководство возьмет правильный курс, это может сыграть ей на руку. Пресс-конференция с журналистами была только подготовкой к этому. Однако это может иметь и обратный эффект.
Поскольку они оказались в центральной части города, движение стало заметно оживленнее.
Всякий раз, когда они останавливались перед светофором, Сайто склонялся к телекарте и забывал про Сиро.
- Послушай, Сайто, а у тебя есть права? - не выдержал Сиро.
- Меня и до тебя об этом спрашивали. Особенно те, кто сидел рядом со мной, считая, что я плохой водитель. Но я получил права еще в студенческие годы, так что я водитель со стажем. А тебя удивляет, как я вожу машину?
- Значит, есть...
- А как с Мацуока? У него действительно были водительские права?
Когда он звонил глубокой ночью 26 сентября, речь шла как раз о машине. Мацуока сообщил ему, что оставил машину на стоянке, но поскольку должен был срочно уехать в командировку, просил Сиро поставить машину на стоянку, где он арендует место. Однако потом Сиро узнал, что у Мацуока не могло быть собственной машины. Поэтому у Сайто тоже были сомнения, имел ли он вообще водительские права.
Сиро никогда не интересовался, есть ли у Мацуока права. Он решил, что спросивший об этом Сайто должен был знать лучше.
- Так о чем ты спрашивал?
Впереди появилось новое современное здание телестудии, и машина стала подниматься ко входу по пандусу. Остановив джип, Сайто попросил Сиро:
- Подожди меня в холле. А я пока поставлю машину на стоянку и вернусь.
- Понял.
Направляясь в холл, Сиро осознал, что является важным свидетелем событий, которые всех взбудоражили, отчего у него по телу пробежала легкая дрожь. От дум о себе и своих ощущениях, ему становилось не по себе при мысли о том, что от его показаний в значительной степени зависит дальнейшее развитие событий. Однако это было возбуждение, к которому примешивалось ощущение радости.

17

Оставив машину на стоянке, Сайто встретился с Сиро в холле и проводил его в конференц-зал телестудии.
Сиро предвидел, что сегодняшнее интервью для «Большого шоу» неизбежно должно перейти в схватку, особенно в отношении Сиро, впервые выступающего на телевидении. И телевизионщики должны были испытывать некоторое беспокойство по поводу того, сможет ли он обобщить свои соображения. Было время полдника, по случаю чего подали легкие закуски.
На столе в конференц-зале стояли бутерброды и кофе. Ведущим был Курамото Тэтта, журналист из связанной с телестудией газеты, который в данный момент в основном всем и заправлял. Ему помогала ассистент по имени Аихара Мами. Лица обоих Сиро часто доводилось видеть на телеэкране. Продюсер и директор телестудии непосредственного участия в передаче не принимали, но его приятель Сайто тоже присутствовал, и, включая подававшую им чай девочку, там оказалось пять человек.
Они сидели за столами, поставленными в форме буквы "П", и вели непринужденную беседу на ничего не значащие темы. Когда в комнату вошел генеральный директор Фукусима, воцарилась гробовая тишина. Затем беседа сразу стала вестись по существу. Пытаясь припомнить все истории, которые ему приходилось слышать, Сиро начал, ничего не скрывая, излагать их присутствующим. Видя, как генеральный внимательно к нему прислушивается, Сиро, вместо того чтобы время от времени замолкать, говорил безостановочно. Поскольку сомнительные вопросы Фукусима писал в свою записную книжку, он в конечном счете решил перейти в наступление на Сиро.
Как и предполагалось, после того как Сиро закончил свой рассказ, Фукусима немедленно начал засыпать его вопросами.
В отличие от Исии, с которым он встречался два дня назад, этот мужчина был в простой рубашке с короткими рукавами и в обычных брюках, совершенно не по моде. В этом пренебрежении к условностям было что-то молодцеватое. Он был примерно одного возраста с Сиро, и казалось, что он вполне соответствует занимаемому положению. Если же кому-то захотелось бы предъявить к нему претензии, Фукусима мог за себя постоять.
- Прошу внимания... Сейчас поговорим о Кэйсукэ Китадзима. Китадзима вступил в секту «Тэнти Коронкай» девятнадцать лет назад, в 1976 году, после чего стал харизматическим лидером. Пользуясь полной поддержкой в провинции Иватэ, он превратился в своеобразного героя и возглавил религиозную общину. В связи с разногласиями с верующими он объявил об отделении и провозгласил себя вторым религиозным лидером секты. В 1986 году после падения в море с яхты его имя исчезло из анналов секты. Если бы он погиб после падения в море, то не появилось бы известия о том, что он жив.
Так где же находился все это время Кэйсукэ Китадзима?
Никто даже приблизительно не мог этого предположить.
- Сиро-сан, вы допускаете существование соперничающего ответвления, возглавляемого Кэйсукэ Китадзима, и идейно противостоящего ему направления в префектуре Иватэ. Ваш приятель Мацуока и Акико Кано принадлежали к группе Кэйсукэ Китадзима и его приверженцев. Возможно, теперь у них возникли какие-то проблемы... ими заинтересовалась полиция... Потом объявляется розыск по всей стране. Разумеется, средства массовой информации используются в полную меру, у них имеются для этого свои возможности. Руководитель секты Тэрутака Кагэяма умер в прошлом году, а Кэйсукэ Китадзима исчез девять лет назад. Как все это объяснить? Умершие люди не должны появляться на этом свете. И как же в таком случае быть с Китадзима?
Говоря все это, Фукусима поднял глаза к потолку. Несомненно, он искал выход из создавшейся ситуации. Основываясь на информации Сиро, он пытался отыскать ключ к последнему исчезновению.
Однако...
Сиро вдруг вспомнил, какие книги читал в университете, хотя они не входили в обязательную учебную программу. В то время читали все. Молодые люди больше всего любили книги о модной музыке, о всевозможных тусовках или представлениях, старались крутиться в гуще общественной жизни. Книги были предназначены прежде всего для промывания мозгов. Короче говоря, СМИ были задействованы вовсю. Однако в данном случае все было не так.
Фукусима вдруг понял, в чем суть дела: Сиро лично не мог получить от Китадзима никаких известий, но если к этому подключится телевидение, вызвать на откровенность известного человека будет гораздо легче.

- Мне хотелось бы знать, где находится сейчас Китадзима и чем он занимается.
Сиро терялся в догадках, каким образом можно сейчас установить контакт с Китадзима?
Пока самые разные мысли бродили у него в голове, Фукусима не спускал с него глаз.
Вдруг Фукусима, как бы вспомнив про время и словно подавая знак заканчивать, опустил обе руки на стол.
- Насколько я понимаю, на сегодня все.

* * *

По дороге из телестудии Сиро успел вежливо попрощаться с Фукусима. Уже на выходе он протянул руку Сайто.
- Надеюсь на тебя...
Сайто слегка кивнул.
- Постараюсь.
Сиро сразу понял, что отношения между ними восстановились. Хотя внешне Сайто выглядел старше, но и по возрасту, и по положению Фукусима был выше.
- Давай-ка я тебя провожу, - сказал Сайто, обращаясь к Сиро. Он довел Сиро до холла. - Похоже, что сегодня ты здорово устал. Надеюсь, что в понедельник ты будешь в хорошей форме, - с этими словами он дал Сиро талон на такси и посадил его в машину.

18

Не успел Сиро вернуться домой, как раздался телефонный звонок.
- Ой, наконец-то вас застала!
Собеседница даже не представилась, но он понял, что она уже несколько раз звонила.
Это была не Миюки, а администратор курсов «Бун-бун», женщина по имени Хасимото Масами.
- В чем дело? Что-то случилось? - встревоженно спросил Сиро, поскольку Хасимото редко звонила ему домой.
Она пришла к ним после окончания колледжа устраиваться на работу по объявлению, и Сиро решил ее принять. Еще в старших классах за ней закрепилась кличка Яблочко, настолько она была румяная и бесхитростная девушка. К работе она относилась серьезно, во всяком случае на нее можно было положиться. Она проработала уже пять лет, и пора бы ей было подумать о замужестве, но никакого мужчины на ее горизонте не появилось.
- Повстречала хорошего мужчину? - подшутил над ней Сиро, но из телефонной трубки послышался встревоженный голос Хасимото:
- Я только что собиралась это сказать, но вы меня опередили.
- Опередил? Кто?
Задавая вопрос, Сиро уже понял причину звонка Хасимото.
- Старший преподаватель Симидзу.
- Симидзу...
Он отвечал в школе почти за все административные вопросы: начиная от установления нагрузки преподавателей до сбора с учащихся платы за обучение, рассылки контрольных летнего и зимнего семестров, подготовки объявлений. Благодаря ему Сиро был избавлен от самых разных обязанностей и мог вплотную заниматься делом об исчезновении Мацуока.
- Недавно Симидзу-сэнсэй объявил о том, что он прекращает работу в нашей школе. Что мне делать? Я в полном отчаянии.
Опасность того, что однажды такой день может настать, существовала постоянно. Симидзу был очень популярен среди учащихся школы. Вероятно, он решил, что его недооценивают, и захотел стать директором независимой школы. И наконец этот момент настал. Теперь вся ответственность за управление делами школы будет лежать на Сиро.
- Возможно, Симидзу-сэнсэй собирается открыть собственную школу? Не так ли? У него будет достаточно учеников.
«Одну треть учеников он, несомненно, получит».
И тогда жизнь Сиро станет далеко не безоблачной.
Сиро пытался мысленно все просчитать. Было очевидно, что Сиро как директор школы всех устраивает, но Симидзу пользуется наибольшей симпатией учеников. Нанесенный им удар был безошибочным.
В вопросах руководства школой Сиро интересовал только учебный процесс, в остальные проблемы он не вмешивался. Если Симидзу создаст новую школу, он, без сомнения, будет следовать прежним правилам. В таком случае в одном районе появятся две школы, построенные на одних и тех же принципах. Симидзу наверняка намеревался забрать с собой не только учащихся, но и методы обучения.
Разумеется, у Сиро перехватило дыхание. Доход от выплат учащихся, естественно, упадет. Но дело не только в том, что потребуется заменить сбежавших преподавателей, но и в том, каким образом ему высвободить свободное время для себя.
- Я все понял. Завтра я буду в школе. Тогда и обсудим создавшееся положение.
- Меня не будет, поскольку у меня выходной. Держитесь!
Сиро нравилась его нынешняя работа, и в глубине души ему не хотелось, чтобы Китамура закрыл школу «Бун-бун». Ему не только не хотелось потерять привычное кресло, но он думал о том, что, если Симидзу уйдет, у него не остается иного выхода, кроме как поменять место работы. От ощущения, что все вокруг его покидают, Сиро впал в отчаяние.
Отключив трубку, некоторое время он пребывал в оцепенении. То Сиро представлял себе выступление по телевидению послезавтра и все, связанное с Кэйсукэ Китадзима, то его мысли возвращались к Миюки.
Он непременно должен еще раз ей позвонить...
Сиро поднял отложенную в сторону трубку и набрал ее номер.
Никакого ответа. Он посмотрел на часы: было начало пятого.
Сиро опустился на диван.
Был конец ноября. Завтра начнется декабрь. Когда наступит май следующего года, ему исполнится тридцать пять. При этой мысли Сиро охватило уныние.
Что же делать дальше?
Что он хочет найти, что осталось ему еще сделать в его земной жизни?
Перед глазами всплывали только два иероглифа, означающие женитьбу, но он уже сомневался, должна ли это быть Миюки. Его не покидали мысли о том, что она работала в сфере развлечений, они бередили его душу все сильнее.
Возможно, однажды все исчезнет, а у него не было никакого желания начинать все сначала.
Вечер еще не наступил, однако Сиро достал бутылку виски и плеснул в стакан. Это был период самых коротких дней в году. Еще и пяти не было, а уже стемнело. Пребывая в подавленном настроении, он потягивал виски.
Ему захотелось встретиться с Миюки. Сиро не хватало решимости отказаться от нее, и если они окажутся рядом, он будет готов обо всем забыть. Он еще раз набрал ее номер, но никто не отвечал. Возможно, она еще не вернулась с работы. Сиро устал от постоянно возникающей в воображении картинки обнаженной Миюки, обслуживающей клиента.
Сиро покачал головой. Даже если они начнут жить вместе, горечь останется надолго, поскольку шлейф ее прошлого будет продолжать тянуться за ней.
Бутылка виски была уже наполовину пуста.
Медленно, чтобы растянуть время, он принял душ, лег в пижаме в постель и пододвинул телефон к изголовью.
Миюки по-прежнему не подходила к телефону.
Время близилось к десяти.
Куда она могла уйти?
У нее, не имевшей родственников, не было такого места, куда она могла бы направиться, взяв с собой ребенка. Только сейчас он до конца осознал, насколько Миюки одинока. Сиро погрузился в сон, думая о том, как тяжела та ноша, которую он собирается переложить на свои плечи.
На следующее утро он проснулся в плохом настроении. За ночь таившееся в глубине души беспокойство слегка ослабло, но он увидел несколько неприятных снов.
Взглянув на часы, Сиро протянул руку к телефону. Было половина девятого: время готовить дочку к выходу в ясли. Сейчас она непременно должна быть дома.
Никто не брал телефонную трубку.
Сиро сразу же отмел вероятность того, что она дома и просто не хочет подходить к телефону.
Такого не могло быть.
И только тут Сиро понял, что с Миюки, должно быть, что-то случилось.

19

Сегодня наступил декабрь. Светило солнце, ветра не было, воздух был сухим и довольно теплым.
Оставив машину на ближайшей стоянке и не надевая куртки, в одном спортивном костюме, Сиро прошел по узкой улочке и в мгновение ока оказался у дома Миюки.
Он поднялся по лестнице и нажал на кнопку звонка. Ожидание было напрасным. Он приложил ухо к двери и прислушался. Из-за двери не доносилось никаких признаков жизни. Для большей уверенности Сиро позвонил еще раз: результат был тот же. Десять дней назад, через день после того, как Миюки с Сиро впервые переспали, она выдала ему запасной ключ от своей квартиры, объяснив это тем, что в экстренном случае, если она не сможет забрать ребенка из яслей,. Сиро может воспользоваться этим ключом.
«Прошу!» - сказала она, вручая ему ключ, и Сиро не мог не осознать, что в тот момент они оба переступили черту.
Сиро никак не мог отважиться вставить ключ в замочную скважину. Оказавшись в такой неприятной ситуации, нужно было немного успокоиться. После исчезновения Мацуока он оказался втянутым в какие-то внутренние религиозные распри, и не будет ничего странного, если с ним что-то случится.
Он стал мысленно рисовать самые мрачные перспективы, от которых у него начали подкашиваться ноги. При этом Сиро тревожился не только за себя одного.
Наконец он решился и, слегка приоткрыв дверь, осторожно заглянул в образовавшуюся щель. Его внимание привлекло не столько то, что он увидел, сколько странный запах.
Сиро попытался принюхаться и определить, чем это пахнет. Он неоднократно бывал у Миюки дома, но такого запаха никогда не ощущал.
Сиро снял обувь и прошел внутрь, закрыв за собой дверь.
Хорошо ему знакомая узкая прихожая. Рядом с ней небольшая кухня со столовой размером в десять татами. Дальше комната в традиционном японском стиле размером в шесть татами. Если отодвинуть перегородку, то образовывалась одна комната, которую легко можно было окинуть взглядом.
В квартире не ощущалось присутствия ни одной живой души. Он сразу заметил, что обеденный стол передвинут в другое место. Он был неестественным образом вдвинут в японскую комнату, загораживая проход в нее и тем самым неприятно нарушая баланс. Сиро только наполовину вернул стол на прежнее место и, осторожно ступая, прошел в комнату в традиционном японском стиле.
Место, где спали мать с дочерью, было аккуратно убрано. Когда он отодвинул дверцу стенного шкафа, оттуда вывалился футон, от которого исходил тошнотворный запах.
Он решил, что нужно осмотреть еще туалет и ванную. При виде крохотных пустых помещений он испытал чувство страха. Однако и там ничего странного он не обнаружил.
Пол в ванной был сухим, и он сразу определил, что ни душем, ни водопроводным краном не пользовались по меньшей мере в течение суток. В туалете тоже все было тщательно убрано.
Бегло осмотрев комнаты, Сиро сел на пол в спальне и прислонился спиной к простенку под окном.
Его сердце билось учащенно. Он помнил неприятные ощущения, которые испытывал, находясь один в комнате чужого человека. Это была комната, покинутая хозяевами... Если Миюки увели насильно, должны были остаться хоть какие-то следы этого похищения.
Однако что же все-таки это за запах?
Он уже немного к нему привык, но все же продолжал чувствовать запах, ударивший в нос, едва он открыл дверь.
Ему показалось, что он напоминает аромат розы. Возможно, его источник пах значительно сильнее, но со временем выветрился, и сейчас оставалось только слабое сладковатое благоухание.

Предыдущая страница 24 Следующая страница


25 Кодзи Судзуки

Что же может означать этот навязчивый запах?
Накануне Сиро после четырех неоднократно звонил в эту квартиру. Следовательно, Миюки покинула ее до четырех часов. Все окна в комнате были закрыты, но запах в помещении остался...
Возможно, он уже немного к нему привык, но ему показалось, что в прихожей запах ощущался сильнее. В узкой, темной, заполненной всевозможными запахами прихожей посторонний запах преобладал, становился угнетающим.
Внимательно осмотревшись, он заметил небольшой стаканчик. Такие часто используются для саке. На дне находился коричневый сгусток конической формы. В центре виднелась жидкость розового цвета. Когда Сиро взял стаканчик в руки, маленький конус рассыпался и превратился в пепел.
Может быть, этот стаканчик использовался для воскурения благовоний?
Он поднес его к лицу, и в нос ударил запах значительно более сильный, чем витавший в комнате. Сиро поставил стаканчик на прежнее место и вернулся на кухню.
Он решил еще раз тщательно осмотреть ее, рассчитывая обнаружить там нечто похожее. Как он и предполагал, на кухонной полке рядом с микроволновой печью стоял точно такой же стаканчик. Это был обычный стаканчик для саке и в нем была точно такая же фигурка конической формы. На этот раз он нюхал осторожнее, чтобы не потревожить содержимое. Запах был точно такой же.
Сиро стал искать подобные сосуды и вдруг сразу обнаружил один в таком месте, куда раньше заглянуть не догадался.
На этот раз это был не стаканчик. Прямо под окном, ведущим на балкон, стоял цветочный горшок с карликовым деревцем. У корней находились три коричневых пирамиды. Возможно, пепел трех сгоревших пирамидок станет удобрением для деревца.
Сиро поискал, нет ли еще таких благовоний, и пришел к выводу, что их только три и что они расположены так, чтобы образовывать правильный треугольник. При этом кухонный стол был сдвинут так, чтобы он оказался в самом центре этого треугольника. Сиро отодвинул от стола стул и присел на него. Он представлял, как поднимается дым благовоний из трех мест, и пытался понять, в чем заключается смысл неведомого ему ритуала.
Может, Миюки в одиночку исполняла этот ритуал?
Во всяком случае, он никогда не видел, чтобы Миюки воскуряла благовония.
Он предположил, что, когда накануне он был в телестудии, у Миюки был некий гость. Вероятнее всего, он посадил ее в центре треугольника и провел какой-то ритуал посвящения. После этого она и исчезла.
Иного объяснения он найти не мог. Единственное, что его беспокоило - это исчезла Миюки по своему желанию или нет.

20

Выйдя из квартиры Миюки и возвращаясь на автостоянку, Сиро вдруг вспомнил про ясли.
Что же стало с ребенком? Возможно, она решила кому-то поручить забрать Ами?
Ясли располагались в десяти минутах ходьбы от ее дома. Ехать туда на машине не имело смысла. Сиро прекрасно знал, где находятся ясли, поскольку неоднократно отвозил туда Миюки. Несомненно, вчера утром Миюки должна была отвести туда свою дочь Ами. Если до четырех часов дня кто-то, помимо ее воли, похитил Миюки, она не могла пойти и забрать дочь из яслей. Сиро понятия не имел, как поступают с детьми в случае, если за ними не приходят родители.
Сиро приходил в ужас при мысли, что ему придется объясняться с нянечками в яслях.
Обычно детей приводят в ясли не позднее десяти утра, где они остаются на весь день. Родители не заходят и слушают с крыльца плач своих младенцев.
Поэтому Сиро решил подождать, пока к нему кто-нибудь выйдет.
- Что вам нужно? - При виде Сиро заведующая сохраняла добродушное выражение лица, только в глазах у нее появился настороженный блеск.
- Ами Мацуока забирали из яслей? - испуганно спросил Сиро.
- Да, вчера около четырех приходила мама. Сказала, что хочет на некоторое время забрать ребенка из яслей, чтобы девочка отдохнула... Что-нибудь случилось?
Сиро склонил голову и со словами «Извините за беспокойство!» покинул ясли.
Необходимую информацию он получил. Обычно Миюки должна была приходить за ребенком до шести вечера. И только вчера она почему-то забрала Ами на два часа раньше. В четыре дня. Именно тогда, когда Сиро в первый раз звонил ей домой. Сказав воспитательницам, что ребенку нужно немного отдохнуть, она ушла, но домой не вернулась. Решив сократить дорогу, Сиро пошел к автостоянке через парк.
Деревья в парке окрасились в красный цвет. На земле грудами лежали сухие листья. Из распахнутых ворот врассыпную выскочила толпа ребятишек и с радостными криками устремилась к парковым качелям. Вокруг Сиро простирался безмятежный пейзаж.
Когда он в волнении поднял глаза к небу, ему показалось, что все вокруг начало вращаться. Он вспомнил, как однажды у него закружилась голова. Тогда из-за поднявшегося давления он даже упал в обморок.
Ему стало очевидно, что он остался совсем один. Миюки куда-то исчезла, и она сама добровольно приняла такое решение. Такая ситуация, чтобы ее могли увести насильно, взяв в заложники ребенка, тоже представлялась ему невозможной.
Ну почему она не позвонила?
Сиро с грустью подумал о том, в каком психологическом состоянии находилась Миюки, которой было так просто связаться с ним, но она этого не сделала.
Теперь рядом с ним никого не осталось. Медленно его окутала печаль.
Нет, это было нечто иное.
После исчезновения Миюки всплыла еще одна проблема. За исчезновением Мацуока и Акико Кано последовало похищение журналистки. Казалось очевидным, что все эти похищения происходили не насильственно, а под воздействием внешней силы, но с согласия самих похищаемых. В таком случае нельзя было не усмотреть во всех случаях общие признаки присутствия «Тэнти Коронкай».
Правильно ли он прочел адресованное ему послание?
Хотя Сиро терялся в догадках, однако он принял твердое решение участвовать в предстоящем «Большом шоу».

21

Сиро водил машину давно и неплохо. Он оставил машину на стоянке и решил пойти до станции метро пешком. После посещения квартиры Миюки его настроение стало еще более мрачным, и он предпочел не пользоваться машиной. Меньше чем за двадцать минут он уже был у школы «Бун-бун». На метро это получилось даже быстрее, и он рассчитывал, что уже через десять минут встретится с Симидзу.

При встрече с Симидзу Сиро хотелось услышать от него объяснения, почему он решил уволиться из школы. Не исключено, что ему предлагают должность директора. Симидзу о таком не мог даже мечтать.
Он тяжело вздохнул, понимая, что находится не в самой лучшей форме. Он мог только тупо брести без единой мысли в голове.
Всякий раз, когда он останавливался по пути на работу на большом перекрестке, на него с особой силой накатывали любовные переживания. Когда его переполняло чувство того, что его любят женщины, которых любит он, Сиро был готов пойти на что угодно. В противном же случае, испытывая разочарование, он утрачивал жизненную энергию, и это могло привести к плохим последствиям.
Он действительно хотел любыми способами переубедить Симидзу. До сих пор, когда между ними случались серьезные споры, он либо проявлял благосклонность, либо прибегал к каким-то уловкам.
Но, к сожалению, сейчас у него не было для этого сил.
Миюки.
Это имя слетело с его губ.
Вероятно, после некой религиозной инициации в ней произошли какие-то изменения, в результате которых она добровольно ушла из дома. Сиро испытывал чувство страшного одиночества не только потому, что она его покинула. У него начало возникать подозрение: а не исчезла ли она просто для того, чтобы не видеться с ним?
Когда он заподозрил, что она работает в доме свиданий, Сиро дал понять Миюки, что он к ней охладел. Прямо он об этом не заявлял, но она, несомненно, должна была почувствовать его изменившееся отношение.
Разве не нужно выяснять причины возникающих между мужчиной и женщиной недоразумений? Поскольку между ними многое оставалось скрытым, ему приходилось делать вид, что он совершенно ничего не понимает. Неужели, не зная досконально прошлое Миюки, он должен взять на себя полную ответственность за нее?
Однако Сиро не мог вычеркнуть Миюки из своего сердца. У него возникло страстное желание начать отношения с Миюки с чистого листа.
Сиро попытался представить, какие мысли бродят в голове Миюки.
Он не мог не расстраиваться из-за того, что сам накликал на себя беду.
Возле дверей школы в голове у него появились совершенно иные мысли.
В самом ли деле он испытывал досаду? Если Миюки не будет рядом, станет ли он об этом сожалеть?
Сиро и сам этого не знал. При этом он не притворялся, он и в самом деле этого не знал.
Он был уверен только в одном: если он сейчас примет правильное решение, то ему станет намного лучше.

22

Пополудни, до того как в аудиторию придут ученики, Сиро ожидал там встречи с Симидзу.
Первым разговор начал Сиро. Он убеждал Симидзу не оставлять пост старшего преподавателя и пересмотреть план открытия своей школы. Но Симидзу только посмеивался, отрицательно качая головой.
- Меня неправильно поняли!
В ответ на несколько фривольное поведение Симидзу Сиро спешно изложил ему заранее подготовленный компромиссный вариант:
- Я все понимаю. А как вы смотрите на то, чтобы управлять нашей школой вместе со мной? Если не возражаете, я хотел бы, чтобы вы стали членом управленческого звена. Я думаю, что в наше время это было бы куда безопаснее, чем начинать все сначала... Что ни говори, а набрать учеников довольно сложно. Риск большой...
Услыхав это, Симидзу поднял руки.
- Погодите-ка! - прервал он Сиро. - Нет же, Сиро-сан! Я же вам говорю, что меня неправильно поняли. Сдаюсь... Но кто вам сказал, что я планирую открыть свою школу?
- Кто сказал?.. Мне казалось, вы это уже обсудили с Хасимото из офиса. Разве нет?
- Масами?.. Славная девушка, но глуповата.
Симидзу неожиданно изменился в лице, словно что-то заметил, и, поднявшись со стула, подошел к окну. Он открыл его и посмотрел в небо. Издалека в аудиторию донесся звук летящего самолета. Он не был похож на реактивный самолет, а скорее напоминал звук мотора одноместного самолета.
Глядя в небо, Симидзу с чувством удовлетворения произнес:
- Он летит, летит!
Он вернулся на прежнее место и, расправив плечи, повернулся лицом к Сиро.
- Сиро-сан, я ухожу не для того, чтобы открыть свою школу.
Сиро, внимательно глядя на Симидзу, пытался понять его истинные намерения. В его располагающем лице, которое, несомненно, очень нравилось ученикам, было много искренности. Он, не отводя взгляда, смотрел прямо на Сиро.
По возрасту Симидзу, должно быть, немногим за тридцать. Но выглядел он основательнее своих лет, возможно, из за уверенности в себе, которая чувствовалась в его манерах и мускулистом теле. Сиро на мгновение осознал, что в словах Симидзу нет лжи. Он старался каким-то образом убедить Симидзу поменять свое решение и защитить себя от сильного конкурента в бизнесе в его лице, но впервые задумался о том, что изначально ошибался в ситуации.
- Вы говорите, что у вас есть другие причины для ухода...
Сиро не понимал, хорошо ли лично для него такое развитие событий или не очень. В любом случае ему не хотелось, чтобы Симидзу оставлял преподавательскую должность. Он надеялся, что Симидзу клюнет на его приманку о совместной управленческой деятельности и изменит свое решение, но если у него есть какая-то другая причина для ухода, возможно, его будет сложно остановить.
- Разумеется. На посту учителя частной школы не оторваться от стула. Это ведь естественно, не так ли?
Симидзу сказал это прямо в лицо Сиро, отчего тот немного отступил назад. Ему послышался упрек в свой адрес, но он точно знал, что Симидзу ничего подобного не хотел.
- Да уж...
Сиро как-то об этом не задумывался. Кроме Симидзу, конечно, были постоянные преподаватели, но каждый из них преследовал ту или иную мечту. Кто-то поставил перед собой цель сдать экзамен по юриспруденции или получить преподавательскую квалификацию, а кто-то хотел заработать денег на стажировку за рубежом. Среди них был даже человек, который мечтал стать актером небольшого театра. В многогранности и уникальности и была особенная черта преподавателей частной школы, отличавшая их от нормальных школьных учителей.
Частная школа и правда была местом сосредоточения таких преподавателей, которые просто живут своими всевозможными мечтами и стремлениями. На уроках с учениками они говорили о том, что им действительно было интересно. Иногда случалось, что они отклонялись от основной темы урока, Сиро прекрасно понимал, что именно эти моменты были самыми значимыми для учеников. Школа Сиро была еще и тем местом, где ученики узнавали, что в мире существует много разных профессий и можно мечтать о них и стремиться к своей мечте.
Однако о чем мечтал Симидзу?.. Сиро думал, что Симидзу очень ревностно относится к своей преподавательской работе и считает ее главным занятием в жизни. Но, видимо, он ошибался. Как указал Симидзу, его неправильно поняли.
Сиро молча ждал продолжения разговора. Ему не терпелось узнать, о чем же мечтал Симидзу. Если у него есть какой-то завидный план, то услышать об этом будет мучительно.
Однако Симидзу тихо сказал:
- Я хочу летать в небе.
Сиро особо не удивился. Он неоднократно слышал такое выражение. Образы полета нередко становятся метафорой, когда люди говорят о своей мечте.
Но в случае с Симидзу все было не так. Он в прямом смысле мечтал летать.
- В последнее время я очень жалею, что не поступил в авиационный университет. Нет большего счастья на свете, чем летать на реактивном военном самолете в рядах Воздушных сил самообороны. Если бы я только мог окончить авиационный университет и стать пилотом... А-а, что толку? Сколько ни мечтай, уже поздно. И все-таки я еще могу связать свою жизнь с самолетами. В следующем году мне будет тридцать четыре года. Крайний срок. Возможно, это мой последний шанс...
Сиро хотел подробнее узнать историю Симидзу. В следующем году будет пять лет, как он начал преподавать в школе Сиро. Он просматривал его личное дело. Симидзу делал карьеру не расталкивая других, а подтверждая свои умственные способности, и прежде всего своим обаянием сумел привязать к себе учеников.
Сразу после окончания технического факультета Государственного университета в Нагоя Симидзу устроился работать инженером на самое крупное в Японии предприятие по производству автомобилей. Сиро слышал, что после этого у него был опыт работы в Америке, но о том, как шли его дела после возвращения на родину, Сиро был мало осведомлен. Он не понимал, почему у такого выдающегося человека, как Симидзу, который, даже судя по личному делу, был силен в математических науках и в английском языке, была такая скромная мечта. Если бы он только пожелал, нашлось бы немало компаний, готовых с радостью его принять.
Подобно ребенку, Симидзу с горящими глазами произнес: «Хочу летать в небе». Сиро пока не мог вникнуть в смысл этой фразы. Ясно, что он хочет летать на самолете, но чем конкретно он хочет заниматься, как собирается зарабатывать себе на жизнь?..
- Я впервые слышу о том, что вы мечтаете летать...
Сиро не пытался иронизировать. Он действительно никогда не слышал о мечте Симидзу, связанной с небом.
- Я хотел вам рассказать, но ведь вас никогда не застать на месте, верно же?
Совершенно верно, он почти полностью переложил административные обязанности на других людей. Особенно в последнее время, занимаясь делом исчезновения Мацуока, он и вовсе не показывался в школе.
Сиро посмотрел на часы.
- У меня есть время. У вас как?
- Занятия начинаются в три часа, так что до этого времени я свободен.
У них было больше двух часов в запасе. Можно было вдоволь наговориться. Сиро еще и для себя самого очень хотелось послушать, каким себе рисует будущее Симидзу. У такого умного человека, как он, не могло быть безрассудной, глупой мечты. Сиро постепенно испытывал все больший интерес к желанию Симидзу летать в небе.
Сиро обратился в слух и старался рассмотреть отрезок жизни Симидзу до настоящего момента.
Симидзу поступил в местный Государственный университет по настоянию родителей. Скорее даже, это было принуждение. Нельзя сказать, что Симидзу не пытался говорить о том, что хочет поступать в школу авиации, и намекать на возможность поступления в военный институт. Однако при одном упоминании о военном институте отец лишился дара речи и чуть было не упал в обморок. Его отец был не из числа тех, кто привык убеждать силой. Он преподавал обществознание в старшей школе и мог долго и нудно приводить свои доводы. Симидзу полушутя намекнул на то, что хочет летать на военном реактивном самолете, но ответ был исчерпывающим: «...Тебе известно, для чего в этом мире существуют военные самолеты? Это самое передовое и беспощадное оружие для убийства людей. Ты для этого хочешь летать? Я тебя не для того воспитывал, чтобы ты стал военным».
Когда гнев спал, на лице отца выразилась глубокая печаль. Целый час отец убеждал его в том, что «мы расплачиваемся за те ошибки, которые Япония допустила в войне». Все это время Симидзу не мог вставить ни одного слова.
Отец то успокаивался, то с жаром принимался убеждать сына в своей правоте. Пресекая высказывания сына вроде «Да я уже все понял!», он еще более шумно настаивал на своем. Он предчувствовал, что ситуация может выйти из-под контроля.
Вот так мечта Симидзу о полетах в небе была враз раздавлена. Слушая отцовские доводы, Симидзу тщательно переосмыслил их и решил, что все это правильно.
«Пожалуй, у меня какая-то детская мечта».
Симидзу послушал отца и поступил благоразумно. Так было всегда. Отец заявлял, что старается быть демократичным. Он не любил патриархат в семье и презирал довоенный семейный уклад. Однако его взгляды никак не распространялись на его собственную семью. Он не прибегал к необоснованному насилию, но не было случая, чтобы он выслушал доводы сыновей и признал их. Отец всегда вмешивался со своей безукоризненной теорией и не считался со свободными взглядами детей.
Симидзу решительно признал, что не любил отца. О чем бы ни говорил отец, со своим материалистическим взглядом на историю, высоко несущий знамя социальной справедливости, это было невыносимо скучно и нудно. Он всегда был исключительно серьезен, не любил риск и приключения и был начисто лишен чувства юмора. Отец то и дело критиковал других людей и никогда не радовался жизни. Был только один способ избежать его нудных наставлений: не переча ни в чем, делать вид, что внимательно его слушаешь. Нужно было показать ему, что все его советы и наставления поняты и приняты. А стоило воспротивиться, так его поучения не ограничились бы одним днем.
Если бы отец, напротив, был жестоким и прибегал к насилию, возможно, было бы легче ему противостоять. А вот силы противостоять лавине правильных мнений у Симидзу как раз и не было. Изо всех сил он пытался избегать неприятных моментов, и этот моральный гнет накапливался в его душе.
Интерес к самолетам зародился в Симидзу во втором классе начальной школы. Причиной тому послужила модель планера, которую как-то принес домой отец. Наверняка отец до последнего даже не догадывался, что частично на нем лежит ответственность за любовь сыновей к самолетам.
Был осенний день в самом начале второго полугодия в школе.
Отец принес домой деревянную модель самолета, которую смастерил его коллега, учитель по труду, вместе со своими учениками. Он вовсе не был восхищен искусно созданной красивой моделью, а принес ее для того, чтобы продемонстрировать сыновьям как образец успешного результата скооперированной работы учителя и учеников.
Симидзу с братом, который был на три года старше его, были очарованы самолетом. Они попробовали его запустить, и планер медленно и плавно кружил в воздухе. Если бы было достаточно пространства, он не приземлялся бы и продолжал парить какое-то время. Симидзу с братом принялись мастерить свой собственный самолет по образцу этой модели.
Их первая модель топором летела вниз, стоило выпустить ее из рук. Но они не сдавались, и после нескольких неудачных попыток у них получалось все лучше и лучше. Им наконец-то удалось своими руками создать модель самолета, парящего в небе, когда Симидзу уже учился в средней школе.
Тогда Симидзу еще не знал научного объяснения, почему самолет планирует в воздухе. Однако из практического опыта ему было точно известно, какой формы должны быть лопасти крыльев и хвоста самолета, чтобы он хорошо летал.
Симидзу стал больше интересоваться естественными науками, и в старшей школе физика стала его любимым предметом. И он все еще продолжал мастерить модели самолетов и запускать их в небо. Его модели пролетали все большее расстояние, и вместе с этим в Симидзу зрела мечта когда-нибудь и самому полететь на самолете.
Слушая его историю, Сиро пытался сравнить ее со своим жизненным опытом.
«Действительно, детская мечта, свойственная многим обычным мальчишкам. Я и сам, должно быть, испытывал что-то подобное. Что же это было?»
Сиро вспомнил свое детство и попытался найти ответ на свой вопрос. У него точно была какая-то детская мечта вроде той, что у Симидзу, но он ее не мог вспомнить. У Сиро возникло чувство какой-то пустоты. И, пожалуй, беспокойства.

Предыдущая страница 25 Следующая страница


Прогулка богов 26

Не обращая внимания на Сиро, на мгновение предавшегося воспоминаниям, Симидзу продолжил делиться своей историей.
В конце концов Симидзу поступает на технический факультет местного Государственного университета, где в свое время учился его отец. То, что он выбрал технический факультет, а не педагогический, который окончил отец, было единственным протестом.
На факультете он изучал гидродинамику и, внимая пожеланиям отца, который не хотел, чтобы сын уезжал куда-то из родных мест, устроился работать в компанию по производству автомобилей. Применяя знания, полученные в университете, Симидзу проектировал кузова. Его вполне устраивала такая работа, но в душе все еще тлела мечта о небе.
Через два года у Симидзу появился шанс перебраться по работе в Америку, которой он грезил. Получив приказ о переводе, он с радостью переехал в Калифорнию и первым делом получил там права на управление самолетом. Симидзу мечтал работать в Америке только для того, чтобы летать.
Жертвуя своими денежными средствами на существование и рабочим временем, Симидзу жил одними самолетами. В Америке вполне возможно приобрести подержанный самолет с тем же успехом, что и машину.
По прошествии двух лет Симидзу наконец-то обзавелся своим личным самолетом. С того времени, как в младшей школе он своими руками смастерил модель самолета, минуло двадцать лет.
Ощущения, когда сам управляешь своим же самолетом, оказались гораздо более захватывающими, чем он ожидал. Симидзу мог испытывать безграничное счастье, только когда парил в небе. У него появлялось реальное чувство того, что он действительно живет. Симидзу подумал, что именно этого никогда в жизни не испытывал его отец, которого не стало за время пребывания сына в Америке. Жить солидно, постоянно откладывая сбережения, или жить ощущением счастья свободно летать в небе... Если говорить о том, что бы выбрал для себя Симидзу, то ему, несомненно, был ближе второй вариант. Как бы он ни нуждался в денежных средствах и какой бы нестабильной ни была его жизнь, он уже не мог бросить свой самолет. После смерти отца возможностей сделать свой выбор в жизни стало гораздо больше.
Однако спустя год, как Симидзу купил самолет, пришел новый приказ, и ему предписано было вернуться в головную компанию. Симидзу судорожно пытался найти возможность продолжить работу в Америке, но все было напрасно. Его даже не волновало здоровье матери, которая была еще жива. Вернувшись в Японию, Симидзу бредил новой возможностью снова уехать в Америку. Ему невыносимо было расставаться со своим самолетом, доставшимся ему таким трудом, но он продал его за весьма приличную сумму и на этом завершил свою трехлетнюю работу в Америке.
Вернувшись в Японию, Симидзу сразу же попробовал вести переговоры со своей компанией о возможности снова поехать в Америку. Нельзя сказать, что в Японии он не мог летать, но он не получал того удовольствия, так как небо здесь ему казалось слишком тесным. В гражданской авиации было чересчур много ограничений, и не было ничего общего с ощущением свободного полета. Таким было небо Японии. Пожалуй, только в Америке можно до глубины души почувствовать вкус полета.
Однако со стороны компании был дан ответ, что в настоящее время не планируется командировать Симидзу в Америку. После этого он твердо решил оставить компанию. Все вокруг недоумевали, почему он бросает работу, но Симидзу не сообщил им истинную причину. Он смирился с тем, что его все равно не поймут.
Как раз тогда друг знакомит его с Сиро. Симидзу искал удобную по времени подработку.
Чтобы заработать на жизнь, он стал работать в частной школе Сиро, но в свободное время искал возможность снова трудоустроиться. Приоритетным условием для него была возможность работать в Америке и иметь достаточно времени для того, чтобы летать. Однако в это время как раз настал экономический кризис, с легкостью найти работу, удовлетворяющую его запросам, уже не получалось, и работа в частной школе, которую он считал временной, затянулась. В апреле следующего года будет ровно пять лет.
Тут Симидзу вздохнул и, попивая кофе, покачал головой:
- Я не могу больше ждать.
Слушая рассказ, Сиро впервые осознал:
- Вот как... Значит... в конце лета ты обязательно брал продолжительный отпуск для того, чтобы летать...
- Да, я периодически появляюсь на гражданском аэродроме, и там мне позволяют вдоволь полетать, за что я им очень признателен.
Самолеты?
Сиро мысленно нарисовал себе небо в облаках. Разумеется, у него не было опыта управления самолетом. Какое оно - ощущение полета в небе? Наверное, это что-то магическое и непостижимое, раз такой умный человек, как Симидзу, просто бредит этим.
Сиро невольно разволновался. Он завидовал жизненной позиции Симидзу. По тому, с каким юношеским блеском в глазах он говорил, становилось понятно, насколько, должно быть, прекрасно небо и как сильно Симидзу стремится к своей цели покорить его. Сиро глубоко сожалел о том, что в его жизни не было ничего, что можно было бы сравнить с самолетами в жизни Симидзу.
Неожиданно в голове Сиро возник образ Миюки, которая куда-то пропала, даже не позвонив, и настроение его ухудшилось.
- И чем же конкретно ты планируешь теперь заниматься? - прищурившись, спросил Сиро.
- Уеду в Америку. А там снова куплю себе самолет.
- Вот оно что...
Теперь Сиро стало понятно, почему Симидзу работал как сумасшедший. Ему нужно было заработать денег на новый самолет. Сиро платил зарплату учителям в зависимости от объемов работы, и пользующийся популярностью у учеников Симидзу должен был получать приличные деньги каждый месяц. Пожалуй, его годовой доход почти в два раза превышал аналогичный доход служащего.
- Сиро-сан, я вам очень благодарен. Мне было очень хорошо работать у вас. Если бы не самолеты, я бы и не подумал от вас уходить.
- А ты уже наглел новое место работы?
- Да, конечно.
Симидзу уверенно кивнул, но Сиро посмотрел на него с сомнением. Может, он рассчитывает переехать в Америку, купить самолет и, рассекая в небе, найти подходящую для себя работу? Или он надеется найти работу, связанную с самолетами? Каким бы умным и замечательным ни был Симидзу, но, живя в Японии, невозможно найти работу в Америке.
Сиро с некоторым превосходством протянул правую руку для рукопожатия.
- Ну, будь здоров! Когда определишься с датой отъезда, дай знать.
Симидзу пожал руку Сиро и сказал:
- Я планирую уехать в начале следующего года. Я очень признателен вам за все. Непременно приезжайте потом ко мне в гости. А что, если вам самому попробовать взяться за штурвал? Вы точно потеряете голову.
Услышав это, Сиро улыбнулся. В ответ он только сказал Симидзу: «Держись!»
В голову Сиро беспорядочно лезли разные мысли, и он думал о том, что же ему предпринять в сложившейся ситуации.
Положение не было неразрешимым. Можно поспрашивать знакомых или дать объявление о вакансии и таким образом заново набрать персонал. При хороших условиях работы люди обязательно соберутся. И пусть не будет Симидзу, но энергичных и умных преподавателей отнюдь не мало.
Однако и пришедший человек, возможно, тоже покинет школу ради осуществления своей мечты. Сиро разжал пальцы и отпустил руку Симидзу.

23

Сиро замедлил шаг. Размытые воспоминания, которые прежде скрывались где-то в глубине сознания, неожиданно случайно всплыли на поверхность.
Лавка дешевых сладостей...
Во втором классе начальной школы в судьбе Симидзу возник планер, и он решил связать свою жизнь с самолетами. «А чем в те годы мечтал заниматься я?» Он наконец-то вспомнил.
Давно в детстве в одиночку Сиро как-то пошел пешком на станцию, веселясь по дороге.
В первых классах начальной школы, возвращаясь с учебы, он непременно заглядывал в дешевый магазинчик сладостей. Там он за пять-десять иен покупал леденцы или жевательную резинку. Он находил в дешевых сладостях вкладыши и коллекционировал их. Больше половины карманных денег, которые составляли несколько сотен иен в месяц, уходило на эти самые сладости.
Лавка дешевых сладостей была загадкой для маленького Сиро.
В глубине магазинчика, куда так любил захаживать Сиро, сидел довольно симпатичный хозяин в очках. Выглядел он молодо, лет на тридцать с небольшим. Не важно, были ли в магазине посетители или нет, он то и дело читал книгу и не выказывал никакого желания вести торговлю. С безжизненным видом он говорил Сиро, что временно занимается этой лавкой, а его настоящая работа - преподаватель в университете, и Сиро легко в это верил.
Когда ни зайди в эту лавку, покупателей в ней особо не было, и весь товар был очень дешевым. Маленький Сиро задавался вопросом, неужели в таком виде этот магазин может приносить прибыль? И еще, если рождаешься в семье владельца лавки дешевых сладостей, то, наверное, можно бесплатно брать все сладости, которые хочешь? Это был второй детский вопрос.
Как-то Сиро спросил об этом прямо в лоб хозяина лавки в очках.
Тот, вместо того чтобы ответить на вопрос, обратился к Сиро с предложением подменить его на рабочем месте, так как у него было срочное дело.

Хозяин хорошо помнил лицо Сиро, приходящего в магазин каждый день, и прекрасно знал, где живет этот мальчик. Поэтому он мог быть спокоен, когда попросил Сиро подменить его в лавке всего на полчаса. Сиро, не раздумывая, согласился. Он сидел на стуле в глубине магазинчика и мог обозревать его с такого ракурса, с какого никогда прежде не видел.
С того момента, как Сиро сел на стул хозяина, внутренний облик магазина вмиг изменился. Смена позиции с покупателя на продавца вызвала в Сиро сильное эмоциональное потрясение, товары ожили в его глазах, словно каждый из них вел свою жизнь. На улице засверкали яркие лучи летнего солнца. В магазине, где прежде было темно, все озарилось светом.
Через какое-то время в лавку зашел покупатель и остановился перед полкой с разными товарами. Сиро видел, как тот взял дорогой товар. Он про себя взмолился: «Купи! Купи!»
Словно услыхав его молитвы, покупатель принес товар на кассу и протянул деньги.
Всего за полчаса четверо покупателей, и сумма оставленных ими на кассе денег в итоге немного превысила две тысячи иен. Товары по пять-десять иен покупал только Сиро, другие же клиенты приобретали более дорогостоящие продукты. Интерес Сиро был сосредоточен исключительно на дешевых сладостях, и иного он не понимал. Но большую часть проданного им товара все-таки составили разные мелочи.
К тому времени, как хозяин закончил свои дела и вернулся в лавку, вопросы маленького Сиро просто растаяли. Он понял, что лавка дешевых сладостей вполне оправдывает себя в торговле, и что в момент продажи товара получаешь огромную радость и вовсе не думаешь о том, чтобы брать для себя бесплатно имеющиеся в лавке сладости.
Сиро поблагодарил хозяина и уже собирался уходить, когда тот остановил его:
- Это я должен тебя благодарить. Спасибо, что приглядел за магазином!
С этими словами он доверху наполнил карман Сиро сладостями.
Сиро все лето не мог забыть этот случай и думал, что, когда вырастет, тоже откроет такой же магазинчик. Он мечтал о своей лавке вплоть до окончания начальной школы.
Память Сиро вдруг воскресила эти детские воспоминания и отчетливый образ хозяина той самой лавки. Трамвай покачивался, и Сиро, уткнувшись лицом в стекло, смотрел на улицу, где уже стало темнеть, а перед мысленным взором возникал вид городка, в котором он жил в те детские годы.
Сиро переживал смешанные чувства.
Все изменилось в мгновение ока...
Враждебность, которую испытывал Сиро до встречи с Симидзу, разом рассеялась, сегодня им овладело какое-то другое чувство, которое сложно было определить. Настолько просто, что это даже обескураживало, в глазах Сиро Симидзу превратился из хитрого, непорядочного типа в хорошего парня. Возможно, это произошло из-за нахлынувших вдруг воспоминаний о лавке дешевых сладостей. Как бы то ни было, но у Сиро хватало сил только на то, чтобы забрать машину на стоянке.
На всякий случай нужно еще раз зайти к Миюки. Беседа с Симидзу прошла в неожиданном направлении. Может, как раз в это время Миюки как ни в чем не бывало вернулась домой.
Сиро был настроен весьма оптимистично.

* * *

Однако действительность оказалась не столь приятной, и по дороге домой Сиро, заглянув в семейный ресторанчик, был вынужден в одиночестве съесть свой ужин.
По сравнению с утром, когда Сиро заезжал к Миюки домой, там все оставалось без изменений. Разве что запах благовоний совершенно исчез, и от лучей заходящего солнца воздух в квартире немного прогрелся. Покинутая хозяином квартира была унылой, и постепенно исчезновение Миюки становилось ощутимой реальностью.
Когда Сиро вернулся домой и включил воду в ванной, раздался телефонный звонок.
В трубке послышался голос Сайто.
- Что-то случилось, Сайто?
Каждый раз, когда звонил телефон, Сиро надеялся, что это может быть Миюки.
- Да, пожалуй, ничего не случилось. По правде сказать, появилось кое-что, что я непременно должен донести до твоих ушей сегодня вечером...
Интонация Сайто не была серьезной, скорее она была радостной.
- Что же это?
- Это касается Кэйсукэ Китадзима.
- Кэйсукэ Китадзима... ты шутишь?
- Никаких шуток! Он нашелся. Более того, он согласился выступить в прямом эфире.
Трубка в руке Сиро задрожала.
- Это правда?
- В связи с этим содержание передачи будет несколько иным, чем мы прежде договаривались. Для тебя это было бы как снег на голову. Я решил, что должен предупредить тебя заранее, и поэтому звоню. Любезно с моей стороны, не так ли?
- Мне как-то не по себе...
- Брось, это же интересно! Прямой эфир с Китадзима будет анонсирован в утренней прессе. Это поднимет наш рейтинг! Я и сам не ожидал, что он на самом деле появится. Прошу тебя, Сиро. На тебя одна надежда. Для тебя это будет впервые, ты уж постарайся, не подведи. В понедельник утром за тобой заедет машина с телецентра, и ты, пожалуйста, сядь в нее. Встреча будет раньше, чем мы договаривались. Так что не проспи! Ну, увидимся в понедельник!
Сайто сказал все, что хотел сказать, и повесил трубку.
Разумеется, поисками Китадзима специально занимался отдельный персонал. Но в том, чтобы по срокам успеть к эфиру да еще и уговорить Китадзима принять в нем участие, была заслуга Сайто. Благодаря ему для Сиро все будет полной импровизацией без всяких заготовок. При мысли о том, что ему впервые предстоит выступить по телевидению в прямом эфире, Сиро становилось не по себе.
Лежа в кровати после ванны. Сиро мысленно рисовал себе лицо Китадзима, которого ему не доводилось видеть даже на фото. Странно, но, прежде чем заснуть, он долгое время держал в голове его отчетливый образ.
Сон был чутким, и во сне к Сиро несколько раз являлся Китадзима. Он выразительно открывал рот, но Сиро не слышал, что он говорит.
«Что ты пытаешься мне сказать?»
Обеспокоенный, Сиро встретил утро.

Глава 4

1

4 декабря 1995 года.
В назначенное время зазвонил домофон. Сиро был уже готов, поэтому коротко ответил:
- Сейчас выхожу.
Спустившись на лифте, он увидел, что у подъезда стоит черное такси. Водитель в белых перчатках стоял у машины на холодном воздухе, поджидая пассажира и выдувая клубы белого пара.
Сиро впервые в жизни пользовался вызванным такси.
Машину прислал за ним его друг и директор телестудии Сайто. Водитель был весьма элегантен, но не слишком разговорчив, предпочитая везти клиента молча. Судя по всему, он встал уже давным-давно.
При мысли о предстоящем выступлении в эфире Сиро не мог сдержать волнения. Сайто говорил ему: «Постарайся взять себя в руки и быть предельно естественным. Не нужно бояться телекамер», но для Сиро, впервые собиравшегося выступать по телевизору, все было не так просто.
Ранним утром улицы были пусты, поэтому до телестудии они доехали за полчаса. Днем на это ушло бы более часа, но Сиро и такое время показалось слишком долгим.
Когда открылась дверца такси, внутрь сразу проник холодный воздух. Поскольку время было раннее, машина остановилась не у главного, а у служебного входа. Вокруг не было ни души. Когда Сиро вышел, водитель вежливо склонил голову и тотчас же уехал.
Сиро не оставалось ничего другого, как тупо стоять там, где его высадили. Очевидно, водителю было дано указание на этот счет, и теперь Сиро был вынужден стоять и кого-то ждать. Не прошло и минуты, как дверь отворилась и появился хорошо ему знакомый человек.
- Извини, что так рано тебя потревожил, - сказал Сайто.
Наверное, таксист предупредил его по телефону о точном времени прибытия. Услышав голос Сайто, Сиро почувствовал некоторое облегчение.
- Я со студенческой поры не вставал так рано, - пожаловался Сиро.
- Иногда приходится вставать пораньше, - похлопал его по плечу Сайто, провожая к проходной. - Он принимает участие в утренней передаче, - сказал он охраннику, указывая на Сиро.
- Доброе утро, - поприветствовал тот Сиро.
Выло еще так рано, что главный вход был закрыт, и пройти можно было только через этого охранника. Принимались строгие меры, чтобы в студию не могли проникнуть подозрительные люди. Сначала Сиро и Сайто шли по запутанным коридорам, потом поднялись на лифте и оказались в телестудии. Это была та самая большая комната, в которой он был двумя днями раньше во время предварительной встречи.
- Кофе выпьешь? - спросил Сайто.
- Не откажусь, - ответил Сиро, и тотчас же появилась девушка, поставившая перед ним бумажный стаканчик с кофе. Вслед за ней появился генеральный директор Фукусима.
Хотя было уже начало декабря, Фукусима был в рубашке с короткими рукавами. Это позволяло ему не перегреваться в теплом помещении студии. Его свежевыбритые щеки блестели, и выражение лица было энергичным. Сиро он показался еще более решительным человеком, чем при первой встрече. Чем-то он напомнил ему старшего преподавателя Симидзу.
- Сегодня вы раненько, - поприветствовал он Сайто, пожимая ему руку. - Кэйсукэ Китадзима еще нет? - поинтересовался Фукусима, взглянув на часы.
- Осталось еще тридцать минут.
Кроме обычных участников передачи сегодня были только двое приглашенных: Сиро Мураками и Кэйсукэ Китадзима. Китадзима был гвоздем программы, о чем сообщалось во всех журналах: «Кэйсукэ Китадзима! В прямом эфире!», а ниже шел подзаголовок: «Раскрытие загадки серии таинственных исчезновений».
Сиро не мог понять, заранее ли запланировано опоздание Китадзима на полчаса или с ним что-то случилось.
- А он действительно придет? - спросил Фукусима, не столько обращаясь к Сайто, сколько к самому себе и задумчиво глядя в пустоту.
При виде лица Фукусима Сиро тоже начал волноваться.

Предыдущая страница 26 Следующая страница


27 Кодзи Судзуки

- Нет, я думаю, что вы напрасно беспокоитесь... Хотя я тоже несколько встревожен. До вчерашнего вечера наши сотрудники занимались сбором материалов. Помимо прочего, удалось обнаружить нескольких бывших последователей секты «Тэнти Коронкай». Среди них один был в очень близких отношениях с Китадзима.
После инцидента на яхте в 1986 году Китадзима совершенно исчез со сцены, но до того он неизменно почитался верующими...
Сиро прислушивался к словам Фукусима. Только одно обстоятельство оставалось ему неясным. Ему было понятно, как Китадзима появилось в секте «Тэнти Коронкай», но оставалось совершенно маловразумительным, зачем ему потребовалось внезапно исчезать. Однако Фукусима и его сотрудникам удалось получить информацию от бывших верующих из его ближайшего окружения.
Собранные ими сведения в совокупности были следующими.
Противостояние между главной сектой, которую представляли ближайшие сторонники Тэрутака Кагэяма, и отколовшейся частью секты во главе с Китадзима становилось все более острым, и примерно с 1985 года группа Китадзима постепенно становилась все более независимой. Китадзима собрал вокруг себя многих молодых верующих, которых привлекала большая эксцентричность его поведения. Тем, кто вступил в секту раньше, она казалась жестокой.
Обеспокоенная положением дел главная секта, превосходящая численностью отколовшуюся, начала преследования.
Китадзима, упавший в море в Токийском заливе и едва не утонувший, был спасен рыболовным судном. В этот момент он был без сознания, и на судне ему сразу сделали искусственное дыхание. Потом его доставили в больницу, где провели курс лечения, и оказалось, что он потерял память. Это была не полная утрата памяти, но о прошлом у него остались только смутные воспоминания. Он мог вспомнить, что было позавчера, но совершенно не помнил о событиях вчерашнего дня. Помнил, что происходило год назад, но про то, что было полтора года назад, совершенно забыл.
Из-за потери памяти Китадзима сразу утратил прежнюю харизматичность, и на этом оппозиционная секта прекратила свое существование. Китадзима вышел из организации и куда-то исчез. Несколько сотен его самых страстных приверженцев тоже покинули секту. Вероятно встретившись с некоторыми из покинувших секту, Фукусима смог собрать некоторую информацию.
- По их словам, где-то с конца 1985 года Китадзима начал произносить некие пророчества. Вероятно, именно из-за них Китадзима и изгнали из главной секты.
Услышав про пророчества, Сиро и Сайто одновременно повернулись в сторону Фукусима. Для «новых религий» пророчества являются неотъемлемой частью.
- А что за пророчество он сделал?
- «Ровно через десять лет я стану столпом, соединяющим небо и землю, и принесу миру возрождение», - выговорил Фукусима так, словно произносил заклинание.
- Он является главным элементом. Может ли существовать что-то более важное? - Сайто был явно недоволен.
Однако в мозгу у Сиро всплыла отчетливая картина.
«Столп, соединяющий небо и землю».
Эти слова были ключевыми с первого момента образования оппозиционной секты и фигурировали в гранках, обнаруженных им в молельном зале «Тэнти Коронкай».
И Сиро смог их прочесть. Очевидно, рукопись «Новые боги современности» вложил в руку статуи Христа сам Мацуока. Там и говорилось о существовании огненного столпа, связующего небо с землей.
В конце войны Тэрутака Кагэяма вместе с матерью находился на вершине небольшого холма, откуда наблюдал за бомбардировкой его родного городка американской авиацией. Среди оглушительного грохота к небу поднялся огромный огненный столп. Он был необычайно ярким и казался ему связующим небо с землей. И вдруг с неба упала зажигательная бомба и попала прямо в голову стоявшей рядом с ним матери. Дорогой ему человек вспыхнул.
Прочитав про этот столп. Сиро отчетливо представил всю сцену. Он передал копию «Новых богов современности» Фукусима, но до сих пор не знал, просмотрел ли он ее.
- Конкретное событие не может считаться предзнаменованием. Можно только сказать, что произошла катастрофа, и грядущее возрождение покрыто мраком, - донеслись до него слова Фукусима, и Сиро понял, что он еще не успел прочитать «Новых богов современности».
- Однако кто должен возродиться? - спросил Сиро, на что Фукусима ответил, покачав головой:
- Не знаю. Однако, судя по тексту, это не может быть никто другой, кроме как Кэйсукэ Китадзима.
- Поскольку он является основателем одной из «новых религий», подобное предсказание представляется вполне правдоподобным. А вам так не кажется?
Фукусима поглубже устроился в кресле, сложил руки на груди, и на лице его появилось загадочное выражение.
- Я прямо не могу это заявить. Как я уже говорил, первое пророчество Китадзима делал в конце 1985 года, а если быть более точным, то первое его пророчество датируется четвертым декабря. Содержание его весьма любопытно, но известна только его дата. Но поскольку он сказал «Ровно через десять лет после этого дня», то приходится признать, что сегодня и есть тот самый день.
- Неужели? - раздался удивленный крик, но это был не Сайто, а Сиро.
Казалось, что он ненароком хлебнул кипятку и теперь задыхается. Он совсем не сожалел, что с легкостью согласился принять участие в прямом эфире. Ему стало жутко, что, независимо от содержания пророчества, его исполнение было назначено именно на этот день. У него не было об этом ни малейшего представления.
«Не собирается ли Китадзима сделать это именно во время этой передачи?»
Эта мысль начала терзать Сиро. Однако он представить не мог, какую роль может сыграть он сам. Хотя было ясно одно: Китадзима тщательно продумал роль, которую отвел Сиро.
Сиро оказался в незавидной ситуации.

2

Все трое: Сиро, Фукусима и Сайто - пребывали в некотором смятении, дожидаясь начала передачи, и решили оставшееся время посвятить более детальному выяснению сложившийся ситуации.
Прежде всего они рассмотрели все обстоятельства, связанные с серией похищений, но им не удалось установить никаких нитей, связующих эти разные факты. Трое мужчин предались раздумьям.
Все началось с Мацуока, приятеля Сиро, причем было очевидно, что он сам принял решение уйти.
Перелистывая лежавшие у него под рукой материалы, Фукусима еще раз попросил Сиро подробно рассказать обо всех обстоятельствах его исчезновения.
- Двадцать седьмого августа этого года Мацуока-сан, мой друг, добровольно ушел из дома. Хотя это не является бесспорным. Супруга Мацуока-сан не столь категорична, она утверждает, что вечером он смотрел телевизор и вдруг внезапно, словно о чем-то вспомнив, выскочил из дома. Возможно, он сказал, что хочет зайти куда-то с приятелями выпить. Однако в тот вечер Мацуока дома не появился. На следующий день он позвонил жене и сообщил, что домой не вернется и чтобы его не разыскивали.
- Так что же получается? Перед тем как исчезнуть, Мацуока смотрел телешоу. При этом там, как обычно, выступала Акико Кано. Вы считаете, что его исчезновение как-то связано с этой программой? - спросил Фукусима, и Сиро после некоторых размышлений ответил:
- Вполне вероятно. Одна сцена в этой программе произвела на него очень сильное впечатление.
- Это связано с Акико Кано?
- Я так считаю.
- А что именно?
Сиро неоднократно, благодаря Сайто, видел видеозапись этой программы и подробно рассказал, как в разгар действия Акико Кано повела себя очень необычно. Она отвела взгляд в сторону и вдруг что-то увидела. Она тупо смотрела прямо перед собой, ее тело напряглось, а плечи подрагивали. Потом ее действия стали очень странными. Ладонью левой руки она взялась за правый локоть, а ладонью правой руки провела по предплечью, затем стремительно сложила руки перед грудью и застыла в такой позе. Казалось, что она пребывает в бессознательном состоянии и движется, руководствуясь условными рефлексами.
- Не было в этом чего-то несколько театрального?
- Вполне возможно, - ответил Сиро и попытался продемонстрировать Фукусима ту позу, которую он запомнил.
В соответствии с указаниями Сиро, Сайто попытался сложить руки именно таким образом.
- Нет никаких сомнений, что Акико Кано была последовательницей секты «Тэнти Коронкай». Именно в этой секте данная поза имеет определенный смысл. Именно ее принимают верующие, чтобы выразить почтение своему наставнику.
Сиро это было известно из книг, которые ему удалось найти в библиотеках.
- Значит, во время программы Акико Кано увидела Тэрутака Кагэяма? - глазом не моргнув, спросил Фукусима. - Совершенно очевидно, что она что-то увидела во время программы.
- Тень Кагэяма? - недоуменно пробормотал Сиро. - Ну, явных свидетельств этому нет, но известно, что изображения основателя секты, равно как и его фотографии и скульптурные изображения, имеют широкое хождение и пользуются огромным почитанием.
- Все понятно, но как такое могло случиться в телестудии? - спросил Фукусима, отвечавший за все происходившее в телестудии.
Являвшийся здесь чужим, Сиро ответить на этот вопрос не мог. Фукусима же воздел руки и покачал головой.
- Дело в том, что до недавнего времени Кэйсукэ Китадзима был в секте фигурой номер два... Поэтому не исключено, что его приверженцы принимали такую позу, выражая почтение ему.
Фукусима скорчил гримасу сомнения и занял выжидательную позицию.
- Об этом обстоятельстве не имеется никаких свидетельств.
Сиро обернулся и увидел, что по губам Фукусима блуждает грустная улыбка.
- И к каким же выводам мы можем прийти? Пока есть время, попытаемся разобраться, - уныло произнес Фукусима, понимая, что времени в обрез.

- Фукусима-сан, вечером двадцать седьмого августа во время телешоу Акико Кано увидела не фотографию Тэрутака Кагэяма, а что-то, связанное лично с Кэйсукэ Китадзима...
- Да, так... - закивал Фукусима. - В течение нескольких лет Мацуока-сан наблюдал за участием в телешоу Акико Кано. На этот раз ей не удалось полностью скрыть волнение, в котором она пребывала. Поэтому, увидев по телевизору условный знак, Мацуока-сан сразу понял смысл ее действий и не мог не выскочить из дома.
До того Фукусима говорил, обращаясь в основном к Сиро, но вдруг повернулся и обратился к Сайто:
- Однако было ли это чистой случайностью?
- Что именно? - Сайто сложил ладони и обратил к Фукусима свое обаятельное лицо.
- В конечном счете все началось с исчезновения Мацуока. Соответственно, причина его исчезновения - телепередача с участием Акико Кано. Если попытаться найти причину, то окажется, что она решила воспользоваться первым же удобным случаем. И вот сегодня Кэйсукэ Китадзима собирается выступить в нашей студии...
Возможно, нахлынувшее на Сиро неприятное предчувствие было иным, чем у Фукусима. Он в первую очередь думал о своем участии в программе «Большое шоу».
Фукусима подозвал ассистентку и прошептал ей на ухо:
- Не могли бы вы пригласить сюда Манабэ-сан?
- Сейчас.
Когда ассистентка удалилась, воцарилось молчание. Через мгновение дверь отворилась, и в комнату просунулась голова помощника режиссера.
- Мне хотелось бы видеть Урата-сэнсэй и режиссера Нагао, - назвал он имена известного критика и кинорежиссера.
- У вас с ними предварительная договоренность?
Фукусима уже собирался подняться, потом передумал и посмотрел на часы.
Вслед за ним Сайто тоже взглянул на часы, достал из кармана мобильник, встал и прошел в угол комнаты. Он перекинулся по мобильнику парой фраз с водителем такси и вернулся к Фукусима.
- Его только что забрали возле его квартиры в Хиёси. Через тридцать минут он будет здесь.
Где-то в глубине души Сиро немного тревожился по поводу предстоящей беседы с Китадзима в прямом эфире, но понемногу успокоился. Поскольку водитель такси уже его забрал, он должен был непременно приехать. Однако Сиро уже провел в телестудии более получаса.
- Еще полчаса... Не слишком ли долго? - раздраженно бросил Фукусима.
У Сиро крутилось в голове только одно: чтобы доехать досюда от квартала Хиёси, требовалось не более десяти минут.
- От Хиёси? - спросил он у Сайто.
- Именно там сейчас находится Китадзима.
- У него квартира в Хиёси?
- Да, а в чем дело?
- А ты уверен, что это правильный адрес?
- Разумеется.
Сайто дал именно этот адрес таксисту. Он протянул Сиро записную книжку: «Иокогама, квартал Минатокита, Хиёси, 2-12-3, 3-й этаж».
Ошибиться он не мог: он уже однажды был именно в этом здании.
После того как Мацуока провалился на вступительных экзаменах, в телефонном разговоре с родителями он сказал: «Я встретил удивительного человека. Теперь мне уже не надо поступать в университет», после чего от него перестали поступать какие-либо известия. Для получения корреспонденции от матери Мацуока было необходимо иметь какой-то постоянный почтовый адрес, и именно данный адрес он избрал в качестве такового.
Вероятно, через месяц после его исчезновения они посетили именно то место, где и скрывался Мацуока. Создавалось впечатление, что в квартире присутствует много разных людей, но кроме имевшейся в почтовом ящике корреспонденции их визит туда оказался безрезультатным. Но благодаря обнаруженному в почтовом ящике письму, они смогли познакомиться со студенткой, намеревавшейся принять участие в конкурсе, и установили, что Акико Кано является его устроительницей.
Услышав от Сайто слово «Хиёси», Сиро сразу вспомнил всю цепь событий. До этого у него имелись только смутные подозрения.
Но почему Китадзима должен был находиться в Хиёси?
Хиёси располагался совсем близко от Синмаруко, где проживал Сиро.
Он вдруг встрепенулся. У Сиро не было никаких тому доказательств, но он предположил, что, вполне возможно, сейчас Миюки пребывает именно в Хиёси.
Комната находится на третьем этаже. Сразу за дверью в прихожей шкафчик для обуви, мимо которого снуют разные люди. Вероятно, сейчас Миюки одна из них и сидит на голой циновке, устремив взор в пустоту. Запах благовоний, наполняющих комнату, уже почти не ощутим...

3

Само «Большое шоу» начиналось в восемь утра, но интервью с Сиро Мураками и Кэйсукэ Китадзима должно было начаться вскоре после девяти. Если не произойдет ничего непредвиденного, то сразу после девятичасовой рекламы покажут «гостевой уголок».
Комната ожидания была размером в десять татами. На одной стене висело зеркало, под ним стоял туалетный столик. Стены были безупречно белыми, свежевыкрашенными. Сиро зашел сюда еще до восьми, дожидаясь начала передачи, но ему не оставалось ничего другого, кроме как сидеть на диване и потягивать горячий кофе.
В углу комнаты находилось четырнадцать экранов. Он попробовал переключать каналы и увидел, что идет подготовка к передаче.
На экранах была хорошо знакомая картина. После исчезновения Мацуока Сиро привык при всяком удобном случае смотреть эту передачу. За столом сидели главный режиссер Курамото Тэцута и его ассистент Аихара Мами. По обе стороны от них сидело по приглашенному. Сегодня это были критик Урата Хотаи и кинорежиссер Нагао.
В углу студии были поставлены столы для главных гостей Сиро и Китадзима. Сиро помнил, какое странное чувство он испытывал, наблюдая за участниками программы. Для него это было в новинку.
Вдруг раздумья Сиро прервал раздавшийся стук в дверь.
- Ой, Сиро! - воскликнул вошедший в комнату Сайто.
Сайто сел на стул, который выдвинул из-под туалетного столика, и занялся щелканьем кнопок на пульте управления.
Шоу с участием Сиро должно было транслироваться по двум каналам, за исключением кантонского Кэй-би-эс, и Сайто объединил разные каналы, одним из которых был Эн-би-си.
Сайто пристально смотрел на экран.
- Еще не появилась, - сказал он.
- Кто?
- Конечно, Акико Кано.
- Акико Кано?
Сиро вскочил с дивана и вплотную приблизился к экрану телевизора.
- Вчера ее пригласили на студию Эн-би-си, где она должна будет выступать в прямом эфире. Должно быть, что-то случилось...
- А откуда вдруг появилась Акико Кано? Что с ней было?
- Не знаю. Она не дала никаких внятных объяснений.
Помимо интервью в прямом эфире, в «Большом шоу» показывали происходящие важные события. Поскольку эта передача вызывала интерес у многих телезрителей, сообщения о возможных изменениях в ее программе появлялись в утренних новостях.
Как уже говорилось. Сайто сообщил накануне вечером, что было принято решение об участии в ней Китадзима.
Переключая кнопки пульта управления, Сайто бубнил:
- Акико Кано должна была появиться почти одновременно с нами, в половине десятого...
- Как такое возможно?.. Чем ты все это объяснишь???
Неожиданно время интервью совпало с появлением в прямом эфире по другому каналу Акико Кано. Несомненно, это удивило многих рядовых телезрителей.
- В нашей студии мы долго обсуждали вопрос о появлении Акико Кано в прямом эфире в нашем интервью. Но ведь до своего исчезновения она регулярно принимала участие в вечерних воскресных передачах. Она была самым активным участником популярной передачи на столичном телевидении. Поэтому и сейчас она будет «гвоздем программы», считали мы. Одновременное появление в студии Кэйсукэ Китадзима и Акико Кано для многих зрителей будет как гром среди ясного неба, чем и привлечет к передаче повышенный интерес зрителей. Она отказалась от своего обещания выступить у нас и приняла предложение компании Эн-би-си. При этом объявила о своем решении только вчера поздно вечером.
- Значит, по поводу вашей студии она пошутила?
Завязался разговор о ее поступке. Сколь хорошими ни были ее личные отношения с каналом, но оказывается, что, когда начинают примешиваться личные чувства, ей на все наплевать.
Сиро снова вдруг начал испытывать тревогу. Его не устраивало направление, в котором стали развиваться события.

Предыдущая страница 27 Следующая страница


Прогулка богов 28

Сиро пытался все обдумать: он первым согласился принять участие в передаче, Китадзима дал согласие только три дня назад. Китадзима и Акико Кано изъявили готовность участвовать в передаче с разницей в два дня. При этом теперь они выступают по разным каналам в почти одинаковых по сути передачах...
- Китадзима еще не появился? - спросил Сиро у Сайто.
- Пока еще нет, - ответил Сайто, продолжая поглядывать на часы. - Сейчас он стремительно приближается к нам, его такси сворачивает с шоссе На-кахара и, вероятно, уже направляется на север по мосту Фурукава, - беспечно комментировал он.
- Похоже, он не торопится...
Сиро начал волноваться, что Китадзима не успеет прибыть к назначенному времени.
Сайто не был главным режиссером данной передачи, он вообще за нее не отвечал. Он просто был другом Сиро и добровольно протянул ему руку помощи. Если передача провалится, то вся ответственность за это ляжет на продюсера Кихара и генерального директора Фукусима.
Сайто не в чем было упрекать, поэтому он и позволял себе явную безответственность.
В дверь снова постучали.
- Войдите, - ответил Сиро и тотчас же увидел помощницу режиссера.
- Прошу вас пройти за мной.
Словно подчиняясь условному рефлексу, Сиро поднялся и посмотрел в зеркало: костюм, редко им надеваемый и к тому же неглаженый; рукава пиджака слишком длинные; галстук слишком простой, ворот рубашки так плотно сжимает шею, что причиняет ему страдания. Он совершенно не соответствовал тому безупречному облику человека, которому предстоит выступать по телевизору.
Когда Сиро уже собирался выйти из комнаты, Сайто со словами «Куда это ты?» поднялся со стула.
- Мне уже пора выходить.
Сиро отправился следом за помощницей режиссера в студию.
Как только они вышли из комнаты и свернули за угол, Сайто остановил Сиро и похлопал по плечу.
- Ну, теперь. Сиро, держись!
Удивленный тем, что его так внезапно остановили, Сиро спросил:
- А ты-то сам что будешь делать?
- Я должен встретить у главного входа Китадзима. Это моя обязанность.
До начала передачи оставалось двадцать пять минут. Вероятно, он увидится с Сайто уже только после окончания передачи.
Они попрощались и направились по коридору в разные стороны.

4

Пройдя следом за помощницей режиссера, Сиро оказался сразу в студии для прямого эфира. Следом за ними вошли звукооператоры, прикрепили Сиро на грудь микрофон и проверили качество звука. Убедившись, что все в порядке, один из них знаком пригласил Сиро пройти за декорации.
В студию ввезли несколько телекамер и сразу же сбоку установили сцену. Она представляла собой сколоченный из досок помост, зажатый между бетонными стенами.
Декорациями служил занавес с изящным крестом, а «гостевой угол» был украшен вазой с цветами. В огромной студии было страшно холодно, поскольку установка обогревателей не была предусмотрена.
Помощница режиссера установила за дощатым помостом несколько стульев и шепотом обратилась к Сиро:
- Присаживайтесь здесь и ждите. Когда подойдет ваша очередь, я подам знак.
Сиро понимающе кивнул. О начале передачи через несколько минут должен был объявить генеральный директор.
Дальше все шло по заведенному порядку. Участники передачи переместились к столу и расселись на стульях.
После того как им была разъяснена особая важность сегодняшней передачи, первым помощница режиссера представила главного гостя Кэйсукэ Китадзима, изложив его краткую биографию. Затем пригласила Сиро, чтобы он тоже мог представиться.
Чтобы придать происходящему атмосферу противостояния, оба гостя должны были входить в студию через разные двери, и места им определили по разные стороны стола.
После появления Китадзима и до того, как назовут имя Сиро, он должен был ожидать, сидя на стуле. Когда придет его время, он пройдет вперед, откроет дверь, ведущую на площадку, и утонет в свете студийного освещения. Его будут снимать телевизионные камеры, и изображение будет транслироваться по всей стране.
Взволнованный и напряженный, Сиро взглянул на наручные часы. Они показывали без четырех минут девять.

* * *

Лицом любой такой телепередачи являются известные личности, располагающиеся на фоне эффектных декораций. Студию, где суетятся всевозможные операторы, образующие кольцо, по обыкновению называют площадкой. Выше уровня площадки расположено специальное техническое помещение, где происходит отладка и настройка изображения, звука, света и прочих параметров. В этом помещении обитают работники невидимого фронта начиная от продюсера и главного режиссера до ассистентов, и обычно его принято называть аппаратной.
Площадку и аппаратную соединяет лестница, ведущая затем на чердак.
Аппаратная площадью в тридцать татами была залита искусственным дневным освещением. Половина телемониторов, заполняющих одну из стен, транслировали передачи прямого эфира, половина - разные прочие изображения.
Перед мониторами сидел программный режиссер, который заведовал кнопками переключения камер, за что его еще называют «на ключе». Справа от него - генеральный директор Фукусима. Справа от Фукусима - титровальщик и звукорежиссер, позади них - продюсер Кихара, сбоку от Кихара - эфирный режиссер, а перед ним - два осветителя.
Кроме них было еще несколько ассистентов, курсирующих между аппаратной и редакцией, находящейся под лестницей. Во время прямых эфиров они были особенно заняты.
Как раз в тот момент, когда Сиро, сидя за декорациями, установленными на площадке, взглянул на наручные часы, из аппаратной раздался вопль:
- Чего мы возимся? Разве Китадзима еще нет?
Крик генерального директора по служебной рации достиг ушей Сайто, стоящего в приемной телецентра.

* * *

Не только Фукусима был раздражен. Сайто, пребывая в таком же настроении, ожидал служебную машину.
- Извините, но пока его нет.
В том, что приезд Китадзима задерживается, не было вины Сайто, но он извинился по привычке.
- Да когда же уже???!!!
Фукусима, обычно вежливый и достойный человек, сегодня повысил голос.
Буквально только что Сайто звонил по мобильному телефону водителю такси, которое везло Китадзима.
- Машина будет здесь совсем скоро. Возможно, в течение минуты...
- Если учесть, что еще минута уйдет на то, чтобы дойти до студии, то стоит подождать еще пару минут...
- Думаю, да.
- Ты думаешь?
- Нет, я уверен, что так и будет. Машина вот-вот будет здесь.
- Я тебя прошу, в течение двух минут во что бы то ни стало приведи его!
- Я все понял.
Отключив рацию, Сайто нервно выдохнул:
- Почему я, искренне старающийся помочь, должен выслушивать эти вопли? Вот ведь неблагодарная работа!
Только успел он поворчать, как в кармане ожил мобильный телефон. Звонил водитель служебного такси.

- Вы знаете, этот Китадзима сбежал.
- Что?! Как это?! - негодуя, закричал Сайто.
- Я остановился на красный цвет светофора недалеко от телецентра. А он в этот момент открыл дверь и вышел из машины. Сказал, что дальше пройдется пешком...
- Где вы?
- Как раз на подъезде к главному входу.
- Это же еще двести или триста метров!
- Я хотел его догнать, но как я поеду на красный?
Почему Китадзима вышел из машины почти у самого телецентра?.. Сайто кипел от злости:
- Это не смешно. Он специально выводит нас из себя... Подлец!..
Хотя ответственность за выходку Китадзима не лежала на плечах Сайто, он все-таки не мог не отреагировать на сложившуюся ситуацию.
Мгновенно созрело решение. Быстрее будет самому пойти за Китадзима, чем полагаться на водителя. Если Китадзима начнет упрямиться, садиться или не садиться в служебную машину, время будет упущено.
- Я все понял. Дальше сам разберусь.
- Извините, что так вышло.
Водитель тоже был в замешательстве, хотя его вины в случившемся не было. Отключив телефон, Сайто побежал. Он давненько не бегал, и у него сразу же сбилось дыхание.
Посреди пологого подиума показалась фигура мужчины в черном. Это, несомненно, он - Китадзима. Еле сдерживая учащенное дыхание, Сайто обратился к нему:
- Вы ведь Кэйсукэ Китадзима-сан?
Мужчина простодушно улыбнулся и кивнул. Сайто легонько взял его за предплечье и сделал объявление по рации:
- Я только что задержал Китадзима.
Это прозвучало так, будто сыщик поймал подозреваемого.

* * *

В аппаратной Фукусима ломал голову в поисках выхода из ситуации. Оставалось еще тридцать секунд рекламы. Пока они идут, ведущий шоу, Курамото, тридцать секунд будет устраиваться на своем месте, затем еще две с половиной минуты потянет время. Можно пригласить на площадку Сиро, ожидающего за декорациями, и тем самым заполнить время. Но по возможности Фукусима хотел, чтобы первым появился Китадзима.
Фукусима обернулся к продюсеру Кихара:
- Что будем делать? Поставим кассету и потянем время?
- Угу, - согласился Кихара, сидящий на стуле, скрестив руки на груди. - Мы подготовили кассету с пятиминутной сводкой случаев исчезновения.
- Пять минут?.. Многовато...
Сводка таинственных похищений и исчезновений, которые связывали с деятельностью «Тэнти Коронкай», представляла собой подборку неоднократно показанных по каналу репортажей, которые были знакомы телезрителям. В этот раз не предполагалось показывать дайджест собранных материалов, но в случае, если Китадзима не появится в студии вовремя, другого выхода у них не будет. Даже если ведущий телепередачи Курамото потянет время, все равно существуют рамки.
- Подождем еще немного. Разумеется, кассету нужно держать наготове...
- Хорошо, - согласился Фукусима.
Он объяснил ситуацию программному режиссеру и дал необходимые указания.
- А время рекламы - как договаривались? - спросил тот.
- Конечно. Одна минута, - ответил Фукусима.

* * *

Пока шла реклама, до Сиро, сидящего за декорациями, доносились переговоры телевизионщиков по рации. Во время трансляции рекламы в студии наблюдалось оживление и можно было разговаривать сколь угодно громко.
- Кэйсукэ Китадзима опаздывает.
Об этом Сиро уже и сам догадался.
- Чего и следовало ожидать, не так ли?
Непонятно почему, но у Сиро было предчувствие, что так и получится.
Накаленная атмосфера вокруг ощущалась кожей. Если выступления Китадзима не будет, роль, которая отводилась Сиро, скорее всего, будет другой, чем было запланировано. Вряд ли ему удастся удачно импровизировать в зависимости от обстоятельств. Сиро старался побороть в себе желание просто встать и уйти.

* * *

Добравшись до места, откуда гость должен был выходить на площадку, Сайто тяжело дышал. Дыхание стоявшего рядом Китадзима было спокойным, а лицо не выражало ни малейшего волнения по поводу того, что скоро он окажется под светом юпитеров.
За десять секунд до окончания рекламы Сайто объявил по рации:
- Все готово!
Успевали в обрез.
Сайто обернулся и увидел преисполненное спокойствия лицо Китадзима.
Почему этот тип излучает такое спокойствие?
Казалось, что он все просчитал заранее.

* * *

Как только закончилась рекламная заставка, на площадке вмиг наступила тишина, и сразу же зазвучал голос Тэцута Курамото.
Сиро не мог видеть Курамото, поэтому он оценивал ситуацию только по голосу.
Успел Китадзима или нет?
- Сегодня у нас в гостях молодой наставник «Тэнти Коронкай» Кэйсукэ Китадзима-сан. Приветствуем!
Дверь открылась, и одновременно раздались аплодисменты в студии. Несомненно, это означало появление перед камерами Китадзима. Далее Аихара Мами вкратце представила гостя.

Предыдущая страница 28 Следующая страница


29 Кодзи Судзуки

- Ваш выход. Прошу вас, - поторопил ассистент, и по его знаку Сиро поднялся со стула.
Пройдя вперед, Сиро услышал глухой шепот стоящих поблизости операторов:
- Что это? Гляньте, это же Дзюн-тян!
Дзюн-тян... о ком это они?
Сиро мысленно перебрал одно за другим имена всех на площадке, но так никого не звали.
Сиро подошел к двери, ведущей на площадку, и за спиной снова услышал слова оператора. На этот раз он обращался к стоящему позади ассистенту:
- Нет, ну это правда Дзюн-тян!
- Ну да, как ни крути, - ответил тот.
О ком говорили эти люди? Сиро не мог подумать ни на кого, кроме как на Кэйсукэ Китадзима. Оператор и ассистент называли его Дзюн-тян, словно были давно с ним знакомы. Сиро не понимал, что все это значит, и от волнения ноги его стали подкашиваться.
Сиро показалось, что где-то далеко прозвучало его имя. Девушка-ассистент, указывая на дверь, ведущую на сцену, готовилась ее открыть.
В распахнутую дверь из темного закулисья Сиро вышел на залитую светом площадку и на мгновение ослеп.

5

Сиро нетвердой походкой направился к овальному столу, за которым сидели участники передачи, но остановился в нерешительности. Все места были строго определены заранее, очевидно, они многократно утверждались во время репетиций, но из головы Сиро все это вылетело, и теперь он умоляющим взглядом бродил по спине Курамото. Поскольку оставалось только одно свободное место, не составляло особого труда понять, где ему нужно сесть. Тем не менее Сиро растерялся и перестал соображать.
Ассистентка Аихара Мами увидела его смятение и подала ему знак глазами. Сиро сел рядом с ней.
- Мое почтение! - Ведущий Курамото тепло поприветствовал появившегося для участия в передаче Сиро.
Тот с вымученной улыбкой ответил на приветствия Курамото и Аихара, потом сосредоточился и остановил взгляд на Кэйсукэ Китадзима, сидевшем рядом с Курамото.
А действительно ли это Китадзима?
На вид он казался моложе своих сорока трех лет. Он вполне мог бы сойти за студента, настолько молодцевато он держался. На нем был облегающий черный джемпер, который, очевидно, он привык всегда носить, а выражение лица было настолько самоуверенным, что ни у кого не оставалось сомнения в его величии.
При виде Китадзима Сиро совсем потерял голову и не мог до конца оценить создавшуюся ситуацию.
Молчание становилось тягостным, Сиро задумался о том, что причина его мрачного настроения заключается в нем самом, и задался вопросом: «Что же будет?»
Выражение лица Курамото выдавало тревогу, он, отойдя от сценария, перешел к беседе:
- Я надеюсь, что сегодня мы еще на один шаг приблизимся к раскрытию загадки серии исчезновений...
Сиро должен был выступать в роли человека, волнующегося за судьбу исчезнувшего друга Мацуока, но услышал:
- Поскольку сегодня в нашей студии находится Китадзима-сан, мы надеемся наконец докопаться до подлинных причин нескольких похищений.
Китадзима мягко улыбнулся:
- Подлинные причины? К сожалению, я и сам хотел бы их узнать, - парировал он.
Тут до Сиро дошло, что, скорее всего, Китадзима явился сюда в качестве потерпевшего. Он давал всем понять, что внутренние раздоры в секте «Тэнти Коронкай» явились причиной этих похищений. Всеми было признано, что похищения замыслила основная секта, а потерпевшей стороной была отколовшаяся от нее группа. Если следовать этой логике, Китадзима подвергался гонениям. Иными словами, он утверждал, что, подобно Сиро, является потерпевшей стороной, поскольку похитили его близких друзей.
Чтобы изменить ход событий, Курамото произнес:
- Согласно только что полученным известиям, минут через тридцать Акико Кано-сан в прямом эфире примет участие в нашей передаче, но... нет ли среди зрителей кого-нибудь, кто считает, что ее все-таки похищали? И когда же ее отпустили? И вообще, где она была и что там делала?
Вопрос был обращен к Китадзима.
- О том, что с ней произошло, она, вероятно, расскажет сама. Предлагаю телезрителям, желающим узнать о подлинных причинах ее исчезновения, попробовать после окончания этой передачи поискать ее на другом канале.
Обращение Китадзима прозвучало весьма неожиданно.
Не задумываясь о том, какой фурор это может произвести, и с нескрываемой враждебностью Курамото перевел взгляд на монитор.
Но даже Сиро было понятно, что он пытается найти выход из создавшейся неприятной ситуации. Не только сам ведущий Курамото, но и находящиеся в аппаратной продюсер и директор прекрасно представляли, как вытянутся лица их спонсоров.
Однако Сиро вдруг понял, что из-за возбуждения Курамото он странным образом успокоился. Даже такой ветеран, как Курамото, запаниковал. Впрочем, в подобных обстоятельствах вполне естественно делать мелкие ошибки.
«Я в этих вопросах дилетант, но попробую расслабиться. Нужно попытаться получить удовольствие от столь трагической ситуации».
Настроившись таким образом, Сиро расправил плечи.
- Итак, теперь, поскольку к нам присоединился Сиро Мураками-сан, хотелось бы услышать от него, с чего все это началось. Он является другом Мацуока-сан. Если я не ошибаюсь, Мацуока-сан исчез двадцать седьмого августа этого года. Это случилось вечером в воскресенье, сразу после того, как он посмотрел передачу с участием Акико Кано.
Сиро прекрасно понял, к чему ведет Курамото.
- Именно так. Вы не ошибаетесь. Исчезновение Мацуока произошло сразу после того, как он посмотрел передачу с участием Акико Кано.
- Его исчезновение как-то связано с Акико Кано-сан?
- Да, именно так я считаю.
- А не могли бы вы объяснить это более подробно?
- Я несколько раз видел записанную на видео передачу с участием Акико Кано. Вдруг в самый разгар передачи Кано-сан что-то увидела и испугалась. Она не только напряглась, но и совершила несколько неуместных в данном случае странных действий. Я предполагаю, что смотревший передачу у себя дома Мацуока уловил в них какой-то скрытый смысл...
Сиро попытался изобразить те позы, которые в тот момент принимала Акико.
- А в чем смысл этих действий?
- Так приветствуют верующие появление своего наставника.
Курамото, внимательно до того смотревший на Сиро, отвел взгляд и, обратив его к сидящим перед телеэкранами зрителям, произнес:
- Следовательно, все сидевшие тогда перед своими телевизорами должны были видеть, какие действия произвела Акико Кано.
На установленном перед столом мониторе появился фрагмент записи, сделанной во время этой передачи.
Сиро уже раньше многократно видел и анализировал эти кадры.
По мере приближения этой сцены изображение стало трудноразличимым. Попытались повторить запись еще раз. Качество изображения не намного улучшилось.
- Кажется, она действительно принимала те позы, которые продемонстрировал нам Мураками-сан, - согласился Курамото, но Аихара выразила сомнение:
- Неужели именно так приветствуют основателя секты?
- Да, точно так.
- Но почему Акико Кано-сан решила сделать это во время передачи?
- Точного объяснения дать не могу. Возможно, ей показалось, что она видит тень основателя секты Тэрутака Кагэяма. Я полагаю, что это был просто световой эффект, - высказал Сиро свои соображения.
- В студии - появление тени?.. - озадаченно пробормотал Курамото, направляя острие своего копья на Китадзима. - Китадзима-сан, известно, что на первом этапе, как молодой лидер, вы занимали в секте «Тэнти Коронкай» положение второго человека после ее основателя, но пользовались ли вы поддержкой верующих?
Китадзима поерзал на стуле, медленно склонил голову набок и коротко ответил:
- Дело в том, что я основателем не являюсь.
- Все понятно. Опустим вопрос о том, увидели ли вы что-то особенное в передаче с участием Акико Кано, - замял Курамото проблему и задал ему очередной вопрос: - Китадзима-сан, лет десять тому назад после падения в море у вас произошла частичная потеря памяти. К сожалению, после этого случая вы отчасти утратили свое положение харизматического лидера. Поэтому я хочу вас спросить, где вы были и чем занимались после этого инцидента?
Несомненно, ему хотелось услышать о том, где был Китадзима и что делал, из его собственных уст.
- Странствовал по белому свету.
Больше он ничего не ответил. На все попытки что-то прояснить он отвечал предельно кратко.
- Где именно вы бывали?
- Ну... в Индии, на острове Бали, в Тибете... Потом на Ямайке.
- На Ямайке?
Было вполне объяснимо, что религиозный деятель посещает Индию, остров Бали, Тибет, но находящийся в Карибском море остров Ямайка - это что-то странное.

- Но почему Ямайка?
- Дело в том, что в семнадцатом веке в результате землетрясения и сильного цунами главный город Ямайки - Порт-Ройал - оказался на дне морском. Я был одним из участников экспедиции по поиску этого города, помогал в изысканиях.
От столь неожиданного ответа Курамото и Аихара просто онемели.
После некоторого молчания Аихара пробормотала:
- Раскопки затонувшего города... но зачем?
- Чтобы вернуть утраченные воспоминания...
То, как Китадзима выпячивал грудь и величественно произносил слова, чем-то напоминало театральное представление.
Похоже, что до этого у него не было заготовленного сценария и он говорил в зависимости от ситуации, не задумываясь, но тут стало очевидно, что впервые звучит заранее подготовленная речь. В его словах присутствовала решимость тигра, собирающегося напасть на добычу.

6

Китадзима продолжал свое повествование: - Нет, если быть точным, это случилось ровно девять лет и три месяца назад. Меня смыло волной с палубы маленькой яхты, направлявшейся из Иокогама на остров Осима, в результате чего я упал в море. Вначале я был единственным, кто утверждал, что мы туда доплывем, но впоследствии я понял, что это была безумная затея. К моему удивлению, потеряв капитана, яхта преспокойно удалилась, предоставив мне одному барахтаться в волнах, и окончательно скрылась из виду. А тем временем высота волн достигала двух метров, а западный ветер все более усиливался.
Захватывающий рассказ Китадзима прервал Сиро:
- Кажется, кроме вас на яхте было еще два человека, а точнее, Мацуока и Акико Кано-сан?
Удивленный столь внезапным вмешательством, Курамото перевел взгляд с Китадзима на Сиро.
Однако Китадзима решительно проигнорировал вопрос и продолжал свой рассказ:
- Ветер все усиливался, яхта исчезла из виду, я одиноко плавал по поверхности моря и вдруг подумал, что меня ждет верная смерть. На мне не было даже спасательного жилета, не видно никакого берега, до которого можно было бы доплыть, я утратил ориентацию. Но, как ни странно, меня не охватил страх. Только я должен расплачиваться за очевидную ошибку. Я понял, что оказался в таком положении в наказание за совершенную ошибку, и как только я это осознал, то решил, что впредь буду вверять свою судьбу только Небу. Из-за морской катастрофы я потерял друзей. Я потом пытался организовать поиски бесследно исчезнувших в море друзей, которые тоже принадлежали к секте «Тэнти Коронкай», но безуспешно. Я намеревался неустанно медитировать, мысленно представляя, как они гибнут, погружаясь в морскую пучину. Это очень просто. Обычное погружение под воду. Бульк-бульк... бульк-бульк... Никакой боли, никаких страданий, сердце окутано мраком.
Но при этом я человек религиозный и считаю, что поскольку мне суждено было жить, то эти моменты, превратившиеся в сокровищницу невыразимого словами опыта, противостоят доводам здравого разума. Единственным моим шансом на спасение было то, что меня могут заметить с одного из рыболовецких судов, проплывающих по Токийскому заливу. Ни грузовые, ни торговые суда там не ходят. На яхте не было системы радиосвязи, чтобы связаться с береговой службой спасения требовалось время. А я продолжал плыть, все больше отдаляясь от мелководья, и вероятность не быть обнаруженным возрастала. При этом солнце опустилось совсем низко. Я пытался плакать, кричать, но все было безуспешно. Я находился между жизнью и смертью.
Высота волн достигала двух метров, и даже просто держаться на воде было трудно. Морская вода попадала в рот и нос. Когда мои силы уже начали иссякать, я вдруг заметил, что неподалеку проплывает рыболовное судно. Реальность это или мираж? В любом случае я изо всех сил стремился приблизиться к нему. Конечно, мне это не удавалось. «Разумеется, это мираж», - подумал я и решил отбросить все тщетные надежды. И когда мои надежды начали увядать, я вдруг понял, кем являлся до своего рождения. Не нужны чрезмерные ожидания, напротив, это и будет подтверждением того, что ты хочешь жить.
Когда на палубе рыболовной шхуны появились люди, я начал понимать, что это не мираж, а действительность.
Стоявшие на палубе люди в грязных рубашках показались мне богами, над головами которых заходящее солнце сияло, словно нимб. Я дрыгал ногами, пытаясь повыше высунуться над поверхностью моря, и кричал что было мочи: «Я здесь! Здесь я!»
Я не звал на помощь. Только ужасно хотел, чтобы меня заметили. И тут меня подхватила огромная волна и вскинула мое тело над морской поверхностью так, что все его заметили. Я захлебнулся водой и чуть не потерял сознание. Когда я наконец открыл глаза, то мне показалось, что я вижу какие-то нереальные вещи. Это не был пейзаж над поверхностью моря, это был мир в морских глубинах. Я увидел развалины города на дне морском.
Сквозь мрак отчетливо проступала улица со стоящими на ней зданиями. По обе стороны мощеной улицы, насколько видел глаз, тянулись старинные храмы и жилые дома. При этом не было ни одного человека, там жили только боги. Сноп света, исходящий с морского дна, смягчал очертания фигур богов. Это была прогулка богов... Когда эти слова всплыли в моей памяти, я почувствовал необычайную слабость, и в тот момент, когда мне казалось, что я уже умираю, прямо перед собой увидел лицо и присмотрелся. Это было мое собственное лицо, смотревшее на меня моими глазами. После этого я тотчас потерял сознание.

* * *

Пока Китадзима все это взволнованно излагал, все отвечающие за программу пребывали в напряжении.
- Хватит... Что еще наговорит нам этот Китадзима, - с этими словами генеральный директор Фукусима обернулся и посмотрел на переменившегося в лице продюсера Кихара.
- Ладно, посмотрим еще немного, - сказал Кихара подчеркнуто спокойным голосом.
Фукусима занервничал. Он не предполагал, что Китадзима начнет по своей воле говорить на темы, не имеющие отношения к передаче. В этом была опасность передач в прямом эфире. Если приглашенные выходили из-под контроля, сдержать их было невозможно.
Предполагая, что Курамото испытывает похожие чувства, Фукусима велел дать крупный план Китадзима и добавил:
- Еще немного. Мы пока укладываемся в отведенное время. Сократите выступление Китадзима.
На мониторе высветилось лицо Китадзима со сверкающими глазами.
Курамото встретил предложение Фукусима без особого энтузиазма.
- Хорошо. Теперь постараемся выдерживать регламент.
Было очевидно, что Фукусима совершенно не понравилась долгое мелодраматическое выступление Китадзима. Фукусима показалось, что есть нечто опасное в том, что даже Курамото не смог остановить этот затянувшийся рассказ после того, как он проигнорировал вопрос Сиро Мураками. Теперь телезрителям будет любопытно, как провел десять лет своей жизни Китадзима, возродившись после того, что случилось с ним в море.
Что это за город на дне морском? Причем город, в котором обитают боги. Неужели там он увидел собственное лицо? Значит ли это, что он отождествил себя с богами? Даже если это его автобиография, следовало ее как-то укоротить!
Фукусима был не в силах сдержать свое раздражение.

7

В отличие от волнения, царившего в аппаратной, в студии все успокоилось, и передача пошла по заранее намеченному плану.
- Следовательно, Китадзима-сан, падение в море только обогатило ваш духовный опыт и углубило ваше религиозное мировосприятие.
После его рассказа об археологических поисках на дне моря у берегов Ямайки и богатом опыте, приобретенном в путешествиях по всему свету, Курамото потребовал от него окончательного вывода.
- Нет, если он и стал более глубоким, это потому, что я теперь свободен от «Тэнти Коронкай».
- Прошу прощения, сейчас-то чем вы занимаетесь? - поинтересовался Курамото.
- Ну, когда я был на Ямайке, то занимался обучением погружению под воду на дельфинах.
Курамото и Аихара одновременно поглядывали на одинаковые секундомеры. Это не был прямой ответ на вопрос, поэтому, чтобы прекратить разговоры о море, Курамото обратился к Сиро:
- Мураками-сан, а вы находились там, где был похищен Мацуока-сан?
Утвердительно ответив на поставленный вопрос, он начал подробно описывать, где и как произошло похищение. На тротуаре перед кафе, в котором они договорились встретиться с Мацуока, остановилась какая-то машина, из которой выскочили люди, схватили его и запихнули на заднее сиденье. Это было ужасно, но, несомненно, сделано профессионалами, за спиной которых стояла какая-то крупная организация... Добавив некоторые субъективные ощущения, Сиро закончил свой рассказ.
Из его слов следовало, что Мацуока был похищен какой-то организованной группировкой, о чем стало известно телезрителям по всей стране.

Предыдущая страница 29 Следующая страница


Прогулка богов 30

К этому Курамото добавил, что группировка, похитившая Мацуока, изначально противостоит группе Китадзима и занимает второе место в организации, и еще необходимо выяснить, какое направление является главным в секте «Тэнти Коронкай».
Вдруг атмосфера в аппаратной резко переменилась и поднялся шум, который, правда, не доходил до телеэкранов. Сиро отчетливо почувствовал это.
Курамото получил указание уйти на рекламу.
- Мы скоро вернемся в эту студию! - сказал он, обращаясь к телезрителям.
Потом повернулся к своим сотрудникам:
- Так, в чем дело?
Произошло переключение каналов, и из толпы стоявших за сценой выбежал Сайто. Он подскочил к Курамото и Аихара, что-то им прошептал и положил перед ними какой-то листочек. Сиро посмотрел на него и без труда смог прочесть то, что там было написано.
«Сейчас я являюсь директором „Свободного телевидения". Меня зовут Масэ Дзюнъити. С нашим каналом у вас существует договоренность. Какое-то время я вел программу „Hot Caravan"».
Сиро на глаза попалось только это. Сайто положил Сиро руку на плечо и легким движением глаз дал понять, что уходит.
«Директор „Свободного телевидения" Масэ Дзюнъити», «Free Caravan» - эти слова мерцали у Сиро в мозгу.
И вдруг стало проявляться что-то осмысленное. Пока он сидел за декорациями, дожидаясь начала передачи, операторы произносили следующие слова:
«А, это же Дзюн-тян!»
Сиро это прекрасно запомнил.
Если хорошо подумать, то, кроме Китадзима, никого не могли звать Дзюн-тян. Следовательно, сейчас он является директором «Свободного телевидения». В период его пребывания в секте «Тэнти Коронкай» он оказался великолепным проповедником, значительно увеличившим через СМИ число приверженцев секты. Вероятно, у него немало друзей и знакомых в деловом мире. Поэтому, вернувшись обратно, для очищения совести Китадзима сменил имя и под другой фамилией стал директором телекомпании. Поэтому он и решил привлечь к участию в передаче «Hot Caravan» Акико Кано, где она регулярно и выступала.
Пока Сиро над этим раздумывал, раздался голос программного режиссера:
- До эфира осталось двадцать секунд.
Сразу после окончания рекламы канал переключится на прямую передачу из студии.
Сиро пытался разрешить одновременно несколько загадок.
Программный режиссер начал отсчитывать время: «Пять, четыре, три...»
Сиро помнил, что хотя экран находился в студии, но своего изображения на экране он не видел. Поэтому он боялся, что если он ответит недостаточно быстро, то зрители получат неверную информацию. От этого у него даже пошла по телу легкая дрожь.
В передаче от 27 августа «Hot Caravan» в прямом эфире Кано что-то увидела и испугалась. В этом не было ничего удивительного. Она увидела самого Кэйсукэ Китадзима в роли ассистента. Обычно в студии работает очень много людей, но для нее было удивительным внезапное появление там Китадзима. Поскольку он отсутствовал почти десять лет, она бессознательно выкинула его из своей памяти.
Увидев, как ведет себя Акико Кано в студии, или услышав от нее какой-то призыв, сразу после окончания передачи Мацуока вышел из дома, чтобы встретиться с ними. Совершенно очевидно, что Китадзима, Мацуока и Акико Кано принадлежали к одной и той же группе секты «Тэнти Коронкай». О чем же они тогда говорили? Мацуока и Кано волей-неволей должны были на какое-то время скрыться от общества.
А разве похищение Мацуока не является очевидным фактом? Возмутительным! Разве это не искусный спектакль?
При помощи хитроумных уловок Китадзима и его сторонники ловко оперировали Сиро, направляя по указанным ими путям, и демонстрировали ему воздушные замки. Поэтому действия Сиро были именно такими, каких от него ожидали. После того как стало известно, что его видели в полиции, сразу же разразился скандал, связанный с насильственным похищением Акико Кано. Шуму было намного больше. В «Большом шоу» об этом твердили изо дня в день, а тут еще появился Китадзима. Необходимо было свести все эти факты воедино. Из этого следовало, что главная организация «Тэнти Коронкай» является чистым призраком.
В таком случае какова же цель Китадзима? Повторение безумных похищений и таинственных исчезновений? Этим все уже насытились. Что он запланировал?

* * *

- Китадзима-сан, а что вы вообще по этому поводу думаете?
Как и Сиро, Курамото пытался задеть за живое главного персонажа. Вместо ответа Китадзима расстегнул молнию на джемпере. Под черным джемпером была футболка того же цвета.
- Кажется, десять лет назад вы сделали предсказание. Сегодня настал тот самый день, когда вы должны соединить небо и землю, стать столпом между ними и осуществить возрождение. Это же вы провозглашали! Вам должно быть известно, что сегодня настал этот самый день.
Курамото постепенно затронул тему пророчества.
- О! Неужели?
Китадзима явно притворялся, поскольку он, несомненно, прекрасно знал, о чем сейчас идет речь.
- В чем для вас смысл возрождения?
Китадзима выпрямился и начал говорить о возрождении.
- Без смерти не бывает и возрождения. Получается, что однажды я умер? Возможно, в том несчастном случае я оказался на краю смерти? Нет, все это не так! Образ города на дне моря, который я увидел непосредственно перед тем, как потерял сознание, вовсе не был свидетельством клинической смерти. Я долго искал. Мне казалось, что где-то есть такое место, что увиденный мною город на дне моря существует, и я собрал всевозможную литературу. Я внимательно изучал книги, связанные с археологией, затерянными на морском дне цивилизациями, и в своих поисках дошел до Ямайки. Море было красивым, но город на дне оказался подделкой, и мои поиски не привели ни к чему стоящему.
Кстати, известно ли вам, что смерть прекрасна? Мое мертвое лицо, которое неожиданно возникло на фоне затонувшего города, привело меня в полный восторг. Связь с жизнью утрачена, и ты становишься частью космоса. Чувства, заключенные в плоть. Это вызывает очень приятные ощущения. Смерть - лучшее средство от пошлости и греховности, лежащей в самой сути всего живого.
Эти десять лет я скитался. Я и сейчас в скитаниях. Но я собираюсь покончить с этим в самое ближайшее время. Назовем это, ну, скажем, новым стартом.

* * *

Наблюдая по монитору за Китадзима, продолжающим свой пространный монолог, Фукусима не мог избавиться от нехорошего предчувствия. Все двенадцать мониторов перед его глазами показывали одно и то же изображение: Китадзима крупным планом. И лишь на крайнем правом мониторе был зафиксирован короткий рекламный ролик, который предполагалось запустить через несколько минут.
- Опять начал свои разглагольствования! - раздраженно пробубнил Фукусима и тяжело вздохнул.
Он опасался, что прямой эфир с участием Китадзима, поднявшим вокруг себя такую шумиху, развивается совсем не по плану, а в каком-то ином направлении. Фукусима не мог понять, к чему это все приведет, и в его душе постепенно все больше и больше нарастало беспокойство.
Сидящие по соседству с Фукусима ассистент Кикути и эфирный режиссер Фунаяма напряженно ждали, вот-вот что-то произойдет.

* * *

- ...Только умерший достойной смертью воскреснет и будет жить вечно!
С этими словами Китадзима неожиданно встал, отшвырнув назад свой стул. Курамото и Аихара молча наблюдали за тем, как брошенный стул развернулся и ударился о декорации.
Китадзима пристально уставился в камеру и поднял указательный палец.
- Этот момент запомнят все!
Китадзима с криком, глядя прямо в камеру, мигом вынул из кармана джемпера продолговатый плоский предмет.
В глазах Сиро это выглядело как расческа. Но сидящий у монитора Фукусима понял, что это был нож.

8

Людей в аппаратной охватил настоящий шок. Все замерли, оставаясь в прежней позе и не отводя взгляда.
Фукусима слегка привстал и открыл рот, пытаясь что-то сказать, но не было голоса. На мгновение в горле у него пересохло, и оттуда вырвался странный звук, напоминающий хрип.
Лезвие большого ножа возле лица Китадзима, транслируемого по монитору, ярко сверкало под светом прожекторов.
Кто-то в аппаратной вскочил как ошпаренный и застыл как столб. Это был Кихара. Он широко открыл глаза и с таким лицом, словно вот-вот чихнет, завопил:
- Ааааааааааааааааааааааааа...
В это время в аппаратной все, за исключением Кикути и Фунаяма, почти одновременно бросились выключать трансляцию.
Экраны мониторов перед их глазами показывали одно и то же изображение. Прежде двенадцать мониторов демонстрировали прямой эфир, но теперь к ним прибавился еще один, и их стало тринадцать. Никто, кроме Кикути и Фунаяма, не заметил, что монитор, подключенный к видеомагнитофону с рекламной заставкой, теперь тоже транслирует происходящее в студии.
Все тринадцать мониторов крупным планом показывали лицо Китадзима с приставленным к горлу большим ножом. Китадзима с силой надавил на нож, и в тот же миг его лезвие вонзилось в плоть, окрасив белую кожу красным и перерезав сонную артерию. Поток крови, извергающийся из артерии, достиг осветительных фонарей, свисающих с потолка, и тело Китадзима напомнило красный столб, словно соединяющий небо и землю.
Китадзима попытался совершить самоубийство, ловким движением руки перерезав горло.
Его лицо транслировалось крупным планом около пяти секунд.
В следующее мгновение сцена изменилась, и на экранах мониторов появилось тело Китадзима, упавшее возле студийного стола.
Только тогда персонал в аппаратной наконец-то смог осмыслить то, что видел своими глазами, и раздались голоса:
- Что же он натворил!
- Этого не может быть!
- Как же так?!
- Самоубийство!
Фукусима схватил Кихара и умоляюще спросил:
- Что же нам делать?
Кадры, когда один из участников программы совершает самоубийство в прямом эфире, транслировались по телевидению. Это было неслыханно. Ни у кого не было инструкций на случай такого происшествия, и Кихара не смог придумать иного способа, как запустить традиционную рекламу.
- Меняйте на рекламу! - закричал он.
Кикути сразу же включил видеомагнитофон, и на экранах телевизоров в обычных домах началась рекламная заставка, никак не связанная с происшествием.

В то время, когда все тринадцать мониторов в аппаратной показывали лицо Китадзима, на площадке разворачивалась другая сцена.
Сиро сразу не понял, что же произошло. Он по-прежнему думал, что предмет, который Китадзима достал из нагрудного кармана, был не чем иным, как расческой. В его глазах это выглядело так, словно Китадзима сделал актерский жест, подставляя расческу к горлу, после чего чуть запоздало блистательно упал.
Сиро, Курамото и Аихара одновременно встали, чтобы узнать, что случилось с Китадзима, и почему он упал. Китадзима обеими руками сжимал горло, а все его тело билось в конвульсиях.
Все трое, встав со стульев, окружили Китадзима и склонились над ним:
- С вами все в порядке? - хором окликнули они, но ответа не последовало.
- Кто-нибудь, срочно вызовите «скорую»! - тихо приказал Курамото.
Он уже догадался, что прямой эфир заменили рекламной заставкой. В настоящий момент происходящее на площадке не транслировалось по телевидению.
Курамото присел возле Китадзима и спросил:
- Что с вами?
Но Китадзима, не говоря ни слова, продолжал биться в конвульсиях.
- Что же делать? Для начала унесем его куда-нибудь со съемочной площадки. Чтобы это не попало на экраны...
По команде Сайто прибежали два ассистента и попытались перенести тело Китадзима за пределы площадки.
- Быстрее! Остается одна минута до конца рекламы...
Сиро присоединился к ним, и втроем они подняли Китадзима и отнесли его на диван, стоящий в коридоре.
- Позаботься о нем! - Сайто оставил здесь одного ассистента и поспешил обратно на площадку.
Ассистенту было сказано, чтобы он позаботился о Китадзима, но он не знал, что ему делать:
- Постойте! А что мне?.. - он пытался получить подробные указания, но Сайто уже убежал по коридору.
На бегу Сайто размышлял, как после этого все разрулить в передаче.

* * *

Когда Сайто вернулся на площадку, почти одновременно с ним, спустившись по лестнице из аппаратной, туда вбежали Фукусима и Кихара. Фукусима ринулся к столу, стоящему в центре студии.
- А где Китадзима? - спросил он.
- Для начала мы решили отнести его в коридор и уложить на диван. Я вызвал «скорую»... - ответил стоящий за спиной Фукусима Сайто.
При виде съемочной площадки Фукусима охватило странное чувство. Буквально только что он все это видел на мониторе, сидя в аппаратной. Тем не менее обстановка, передаваемая на экран, отличалась от той, что царила непосредственно на площадке.
На экране он видел, что крови, вытекшей из перерезанной сонной артерии Китадзима, было так много, что ею были залиты осветительные приборы, свисающие с потолка. При таком потоке крови, казалось бы, должны быть забрызганы все декорации, но нигде не было ни одной капли. Фукусима все еще пытался осознать, что же произошло, и совершенно внезапно задал абсурдный вопрос:
- Китадзима умер?
Ни у кого не было точной информации, и все переглядывались между собой.
- Вряд ли... Думаю, он не умер... - наконец произнес Сайто.
И тут неожиданно раздался отчетливый голос:
- До эфира тридцать секунд!
Фукусима немедленно распорядился:
- Дайте еще на тридцать секунд!
Минутную рекламную заставку изменили на двухминутную. Больше продлевать было невозможно.
Глаза Фукусима быстро бегали по сторонам. За несколько секунд в голове его пронеслось много разных мыслей. Будучи специалистом в области телевидения, он шаг за шагом приближался к действительности. Однако ему не хотелось в нее верить. Она была слишком ужасной. Слишком нелепой.
- Я хотел бы услышать, что здесь произошло.
Ему ответил Курамото:
- Что произошло? Вы ведь и сами видели. У Китадзима случился припадок, и он упал в обморок.
Тут Фукусима впервые серьезно воспринял реальность и верно понял, кто и что совершил.
- В эфире скажите телезрителям, что Китадзима упал в обморок, и продолжайте передачу.
Фукусима всецело положился на способности Курамото и снова побежал в аппаратную.
Поднимаясь по лестнице, Фукусима про себя ругался: «Черт! Ну почему он выкинул такое?»
В сложившейся ситуации все, чего он добился на посту генерального директора, могло разом рухнуть.
«Я еще ладно. Но вот ведущий Курамото-сан, пожалуй, очень рискует».
Было странно, что даже в такой ситуации он переживал за других.
Войдя в аппаратную, Фукусима поискал глазами Кикути и Фунаяма. Однако ни того ни другого не было видно.

Предыдущая страница 30 Следующая страница


31 Кодзи Судзуки

- А где Кикути и Фунаяма? - спросил он у титровальщика.
- Они вышли.
- Куда?
- Я не знаю. Наверное, сейчас вернутся...
Однако Фукусима понимал, что они, скорее всего, никогда уже не появятся.
Через другую дверь он вышел в коридор. Там он наткнулся на ассистента, парализованного от ужаса и нервно озирающегося по сторонам в полной растерянности.
- А что с Китадзима? Где он? - спросил Фукусима.
- Я... всего на секунду оставил его без присмотра, и он исчез.
У ассистента было такое лицо, словно он сейчас заплачет.
- Один?
- Да, я так думаю... Возможно, его состояние улучшилось. Я немедленно пойду его искать.
- Это бессмысленно. Оставь!
Чтобы успокоить сбившееся дыхание, Фукусима сел на диван, на котором прежде лежал Китадзима.
Невероятно!
У него не было слов. В реальности такое невозможно. Это подстроено.
Китадзима помогли. Это были Кикути и Фунаяма из аппаратной. Они все заранее организовали, и как раз в тот момент, когда Китадзима на площадке встал, отбросив стул, включили видеозапись сцены, где Китадзима как будто разрезает себе горло ножом. В течение нескольких секунд, всего лишь переключив прямой эфир в студии на видеомагнитофон, они смогли обмануть всех, вплоть до персонала в аппаратной.
«Представляю, какая шумиха поднялась».
Кадры, представшие взору телезрителей, невозможно вернуть назад. Можно сколько угодно пытаться транслировать правдивую информацию и давать разъяснения, но это ничего не изменит. Образ Китадзима, который совершает самоубийство, разрезая ножом сонную артерию, должно быть, накрепко засел в голове телезрителей.

* * *

После прямого эфира Сиро поспешил покинуть телецентр. Даже он, до недавнего времени впервые видевший телецентр изнутри, понял, каким образом на экранах появилось фиктивное изображение. Сфабрикованные кадры были изготовлены так искусно, что вполне походили на настоящие, но сам механизм обмана был классически прост. Достаточно было на несколько секунд поменять прямой эфир на видеозапись, и на экране появились шокирующие кадры самоубийства.
Сиро не испытывал досады обманутого человека. Напротив, ловкая выходка Китадзима даже оживила его.
Между тем что дальше планируют Китадзима и его сподручники?
Их планы все еще были неясны. Но скоро наступит день, когда Сиро узнает об этом из уст Китадзима.
Возможно, он заново создаст свою секту.
На чем задумал сыграть Китадзима, инсценировав смерть и представ в роли воскресшего человека? Когда за ним закрепится образ блистательной смерти, публика, несомненно, воспримет Китадзима с особым чувством. Слова человека воскресшего обретут весомость. Все, что он говорит и делает, будет мощно влиять на тех, кто пошел за Китадзима, будучи некогда верующим «Тэнти Коронкай», и на тех, кто вернулся в основное крыло секты, и даже на тех, кто ничего не знал об этом религиозном течении.
Умело используя телевидение, Китадзима превратился в мистическую личность. Сфабриковав происшествия с исчезновением и похищением людей, ловко подняв шумиху в СМИ, он весьма искусно заполучил возможность появиться в прямом эфире. Используя в качестве помощников двух работников аппаратной, Китадзима разыграл спектакль одного актера и тем самым добился огромного результата в качестве наставника новой религиозной секты.
Использовать тридцатиминутную передачу, выходящую в прямом эфире, в целях пропаганды - выдающееся изобретение. Если задуматься, сколько стоят каких-то пятнадцать или тридцать секунд рекламы, то надо признать, что их ценность неизмерима. Рейтинг утреннего ток-шоу приблизился к небывалой отметке в пятнадцать процентов. Это значит, что по самым скромным подсчетам около двух миллионов человек стали свидетелями сцены самоубийства Китадзима, которая навсегда останется в их памяти. Однако сразу после этого на другом канале начинался прямой эфир с участием Акико Кано.
Возможно, она собирается спокойно заявить о создании новой религиозной секты под руководством Кэйсукэ Китадзима.
Сиро остановился в приемной телецентра и посмотрел на часы. Стрелки указывали на девять часов тридцать четыре минуты.
- Еще только чуть больше половины десятого утра, - вслух произнес Сиро.
Ему казалось, что прошел уже целый день, но в действительности время было еще довольно раннее.
Все были заняты поиском выхода из сложившейся ситуации, и никто не пошел его провожать. Сиро вышел и сел в такси.
Оказавшись в машине, одновременно с облегчением он ощутил усталость.
«Наверное, в ближайшем будущем я смогу встретиться с Мацуока. Разумеется, и с Миюки тоже».
Сиро был в предвкушении встречи с ними. Ему хотелось непосредственно из их уст услышать всю правду.
Если только это возможно...
Сиро пытался представить, как будут развиваться события в будущем, и бессознательно покачал головой.
«Нет, брось! Что за чушь?!»
Он было подумал, что нет ничего плохого в том, чтобы стать членом новой секты Китадзима, но тут же, опомнившись, отогнал от себя эти мысли.
«У меня свой путь...»
Однако Сиро все еще не знал, куда он ведет.
Перед тем как такси тронулось, с воющей сиреной к служебному выходу подъехала «скорая». Сиро тихонько засмеялся.

Глава 5

1

Шла последняя декада сентября 2003 года. Миюки проснулась в начале четвертого дня. Точно так же, как вчера, но кажется, день стал еще немного короче.
Миюки сошла на станции «Юракутё» линии «Яматэсэн JR» и вышла на улицу Харуми. Солнце постепенно садилось на западе. Здание Министерства юриспруденции находилось совсем недалеко, поэтому она решила пройтись пешком. Невыносимая жара наконец-то спала, и ветерок был теплым и таким приятным, что захотелось прогуляться. Одежда прохожих, похоже, резко поменялась за эти два-три дня.
Идя по направлению к парку Хибия, Миюки бессознательно вытащила из сумочки карточку с экзаменационным номером. Разумеется, она помнила свой номер наизусть.
Номер 964.
«Страдание и смерть». В одном номере сразу два несчастливых числа. Однако Миюки не переживала по этому поводу. Она верила, что своими силами сможет преодолеть все плохие приметы и поверья.
Деревья в парке Хибия слегка пожелтели, вся дорожка была в их длинных тенях. Сейчас Миюки очень спешила добраться до цели, и у нее не было свободной минутки. Но, если она сдаст экзамен, то обратно до станции непременно прогуляется пешком через парк.
Сообщать о результатах экзамена было почти некому. Можно было бы взять с собой Ами, но сегодня у нее урок танцев в детском школьном кружке. Ученица третьего класса начальной школы, она сейчас очень увлекалась танцами и вряд ли согласилась бы пропустить занятие. Миюки решила, что лучше будет рассказать дочери о результатах экзамена не по телефону, а придя домой.
Первым, кому она позвонит и сообщит о своих успехах, наверное, будет Кэйсукэ Китадзима. В настоящее время он мотается по всей стране, занимаясь подготовкой к открытию «Фестиваля союза неба и земли», являющегося важным событием в жизни секты. Вероятность дозвониться до него очень мала. В любом случае нужно будет объявить о результатах экзамена хотя бы руководству секты. Потом Миюки собиралась позвонить Сиро, но только в том случае, если результат будет положительным. Если она сдаст экзамен, все, начиная с Сиро, скорее всего, сначала больше удивятся, нежели обрадуются.
За эти восемь лет Миюки пришлось многое обдумать относительно «новой религии». В буддизме есть понятие о четырех муках, выпадающих на долю человека при жизни: рождение, старость, болезнь, смерть. Когда что-то одно из этого либо все разом поражает самого человека или дорогих ему людей, тот обращается к «новой религии» за спасением. Разумеется, так бывает не со всеми, но среди знакомых Миюки в рядах секты было много таких, кто тяжело болел, кто потерял цель и смысл жизни, кто пострадал из-за неважных человеческих отношений. И даже среди тех, кто вступил в ряды секты ради какой-либо выгоды, не было ни одного человека, кто, будучи здоровым душевно и физически, бесконечно и беззаботно наслаждался бы подаренной ему жизнью. Одним словом, не было таких, как Сиро Мураками.
У людей были разные мотивы для вступления в секту. Все в прошлом получили какую-либо душевную или физическую травму. Хорошо тем, кто уже излечился и снова стал с надеждой смотреть в завтрашний день. Но немало и тех, кто с детства терпел жестокое обращение со стороны родителей и чьи травмы уже не вылечить.
Были и такие, кто, не будучи изуродованы ни морально, ни физически, тем не менее страдали от скуки. Люди, живущие сытой и обеспеченной жизнью, прежде всего стараются убежать от тоски и обыденности. Ушедший из семьи Мацуока и представительница богемных кругов Акико Кано относились именно к этой разновидности.
Да, определенно у мужа до исчезновения всегда было такое рассеянное выражение лица, словно в мыслях он витал в облаках.
Взять хотя бы журналистку Эйко Иидзима, которая, как казалось со стороны, с удовольствием занималась и семьей, и работой, но на самом деле все было не так. Из-за вражды со свекровью, которая наотрез отказывалась принимать тот факт, что женщина тоже имеет право работать, жизнь Эйко постепенно становилась мрачной и безрадостной. При каждой возможности свекровь причитала о том, какой «бедный и несчастный ее сынок, на которого повесили все заботы и по дому, и по воспитанию ребенка», и настаивала на том, чтобы Эйко бросила работу.
Ну а супруг, ни словом не переча своей матери, строил из себя бедного мужа и этим сильно раздражал Эйко. Страдая от идеалистического союза матери и сына, она неоднократно взрывалась от злости. Вдобавок ко всему ребенок, свекровь и муж объединились против нее, и она оказалась совсем одна в полной изоляции в своем же доме.
Из такого дома когда-нибудь захочется сбежать.
Эйко нужно было такое место, куда можно было бы убежать от невыносимой повседневности.
Однако, по сравнению с другими людьми, ее страдания, возможно, покажутся не такими уж значительными.
Особенный интерес у Миюки вызвал один мужчина, который уже на пороге осуществления мечты долгих лет отказался от нее и стал вдруг радикально скептически смотреть на устройство мира.
На самом деле Миюки не довелось услышать рассказ от него самого. Это был странный человек, который часто разговаривал сам с собой, с другими же был молчалив. Миюки давно волновала его жизнь, но никакой информацией от него самого она не располагала. О его прошлом ей поведали верующие секты, с которыми она познакомилась на занятиях.
Это был стройный, высокий парень с красивым лицом, пожалуй, на удивление мягкого нрава и даже чересчур наивный. Он был настолько тихим и добрым, что, казалось, у него просто нет недостатков... Скорее всего, он был именно таким человеком до того, пока ему не довелось пережить большое разочарование.
Как-то вглядевшись в его осунувшееся лицо, которое теперь выглядело на десять лет старше, Миюки представила себе, каким этот человек был в прошлом.
Окончив известный Токийский частный университет, он поставил перед собой цель сдать квалификационный экзамен в сфере юриспруденции, но у него не было возможности сдать его во время учебы, и потому пришлось после окончания университета, параллельно подрабатывая, посещать специализированную подготовительную школу. Этот квалификационный экзамен по юриспруденции делился на две части: первый экзамен автоматически засчитывался тем, у кого было базовое университетское образование; второй экзамен состоял из трех этапов, которые предстояло пройти по порядку, - тесты, письменный доклад и устный экзамен. В случае с этим парнем, при наличии университетского диплома, естественно, достаточно было выдержать второй экзамен.
Именно экзамен по юриспруденции считается самым сложным, и в течение пяти лет после окончания университета ему никак не удавалось пройти этап тестов. Для того чтобы быть допущенным к докладу, необходимо было в тестах набрать около восьмидесяти баллов. Большинство экзаменующихся отсеивалось на этом этапе.
В возрасте двадцати восьми лет ему наконец удалось справиться с первыми трудностями и перейти к сдаче письменного доклада. Большая часть баллов начислялась в том случае, если доклад был посвящен интересной и актуальной теме. Но если докладчику не удалось убедительно и полно ее раскрыть, сдать экзамен было почти невозможно. Пожалуй, именно этот этап можно назвать главным при сдаче квалификационного экзамена в сфере юриспруденции.
Когда в возрасте тридцати одного года он наконец-таки сдал свою научную работу, ему казалось, что это был самый счастливый момент всей его жизни. Оставалось сделать последний шаг к устному экзамену.
Те, кто успешно прошел два предыдущих этапа и был допущен к устному экзамену, как правило, его сдавали. Доля провалившихся обычно бывала не больше одного процента. При этом за ними сохранялось право последней попытки на следующий год. Не допуская и мысли о том, что сам может оказаться в числе этого одного процента, он обручился с девушкой, с которой встречался со студенческих лет. Он сделал ей предложение, решив про себя, что женится, если сдаст квалификационный экзамен.
Однако он провалил устный экзамен. Он не мог понять, почему потерпел неудачу. Ему казалось, что на вопросы экзаменатора он отвечал четко и убедительно. Так и не поняв, в чем его ошибка, он впал в глубокое замешательство и до сих пор так из него и не вышел.
У него существовал еще один шанс. На следующий год можно попробовать сдать устный экзамен. Он понимал, что, если снова провалит экзамен, больше попыток не будет. На второй год придется начинать с этапа тестов.
В сложившейся ситуации невеста, желая вселить в него уверенность и как-то подбодрить, назначила день и место свадебной церемонии.
Устный экзамен проводился в Токийском судебном НИИ. Он вышел на станции, и, пока шел пешком, у него вдруг задрожали ноги. Его сковало напряжение, которое по силе превышало все те ощущения, что он переживал прежде.
Был октябрь. Его рубашка стала мокрая от пота, а его самого бил озноб.
Доля тех, кто второй год подряд проваливался на устном экзамене, составляла одну сотую. Не может быть, чтобы он оказался в этом мизерном числе неудачников.
Думая так, он старался себя успокоить, но тело его не слушалось.
Грань между успешной сдачей и провалом на экзамене столь же тонка, как черта, разделяющая рай и ад. В случае успешной сдачи экзамена он радостно отпразднует свадьбу и станет стажером в судебной сфере. А с годами перейдет к адвокатской деятельности, ведь именно об этом он мечтал с самого детства. Поступление на юридический факультет университета было первым шагом на пути к мечте, а после окончания университета он жил подработками, терпел все ради ее осуществления. Если он сдаст этот экзамен, его жизнь круто изменится. Окончится длинный период нестабильности и неопределенности, и, преисполненный уверенности в себе, он сможет пройти по городу, гордо расправив плечи. Осталась самая малость. Его заветное желание почти осуществилось, и он уже ощущает его кончиком пальца.

А что, если провал?
Опять начинать все с первого тестового этапа?! Вопросы тестов составляются Министерством юриспруденции, чтобы дать шанс главным образом молодежи, и постепенно меняются с учетом современных реалий. Нет гарантии, что в следующем году он сможет сдать тесты, не говоря уже о письменном докладе. В прошлый раз ему, наверное, просто повезло пройти этот этап, но сдать доклад еще раз кажется практически нереальным.
Чем больше он думал об этом, тем больше сомнений закрадывалось в душу. Дурное предчувствие волосок за волоском окрашивало его черную голову в белый цвет. По дороге на экзамен у него стало больше седых волос.
Ему страшно захотелось бросить это все. К черту любовь и мечты! Только бы избавиться от этого стресса.
«Нет, так нельзя. Я должен добиться успеха!»
Собравшись с духом, он переступил порог.
Нехорошее предчувствие оправдалось. Из-за чрезмерного волнения он не мог понять вопросов экзаменаторов и только как робот бормотал заученный материал. К концу устного экзамена он уже не слышал экзаменаторов.
Несмотря на это, он продолжал бубнить, не различая даже собственного голоса и не понимая, что говорит.
В конце концов в ушах его послышался какой-то посторонний голос. Ему мерещилась то ли сутра, то ли молитва в сопровождении боя деревянного гонга. Но это не было бессмысленным набором слов, голос вещал о быстротечности существования.
В результате он опять провалил устный экзамен.
На следующий год он снова бросил вызов судьбе, вернувшись на исходную позицию, но не прошел даже этапа тестов. Не найдя подхода к душе этого измученного человека, его невеста разорвала помолвку и ушла, никто больше не возлагал на него надежды, и ему не оставалось ничего, кроме как просто убивать появившееся свободное время. Пятнадцать лет мучений, брошенных на то, чтобы сдать этот квалификационный экзамен, завершились полным крахом.
Теперь он живет в Иокогаме в качестве управляющего в главном офисе вновь созданной Кэйсукэ Китадзима секты «Тэнтюкай» («Общество Небесного Столпа»). Время от времени он отдыхает от метлы, которой работает в саду, смотрит в небо и глубоко вздыхает. В такие моменты Миюки хотелось заглянуть в его душу. Ей хотелось попробовать разобраться в страданиях этого человека, поседевшего и ссутулившегося в сорок два года.
Он два года подряд заваливал устный экзамен, но ведь это не являлось угрозой для его жизни. Это не та ситуация, при которой человек становится инвалидом вследствие несчастного случая или болезни. Если бы он попытался восстановиться и с новыми силами справиться со своей неудачей, у него еще был бы шанс достичь заветной цели. Но у него не получилось. Он совершенно пал духом. Миюки хотелось узнать причину этой душевной слабости.
По слухам, он и сейчас просыпается среди ночи из-за кошмаров. Он издает звериный вопль, воротник его юката насквозь пропитан холодным потом, он поднимается на футоне и в течение получаса смотрит в пустоту. Такую картину наблюдали не раз. Хотя его трагедия произошла более десяти лет назад, в снах он снова оказывается на том последнем устном экзамене, и его охватывает ужас.
Тем не менее этот эпизод оказал большое влияние на Миюки. У нее возник интерес не только к этой истории, но прежде всего к самой системе сдачи квалификационного экзамена для работы в сфере юриспруденции... Насколько она поняла, для экзаменующихся совершенно нет никаких половых, возрастных и академических ограничений.
Даже у Миюки, не окончившей старшую школу, есть право сдавать этот экзамен.
Отчасти по совету окружающих, отчасти Миюки сама захотела бросить вызов судьбе. Она решила выбрать самый сложный путь ради того, чтобы получить возможность стать независимой женщиной.

2

Миюки на ходу посмотрела на часы. Было две минуты пятого. Как раз сейчас на стене возле отдела кадров должны были вывесить списки номеров тех экзаменующихся, кто сдал письменный доклад. Объявление о результатах было назначено на четыре часа.
Несколько лет тому назад доска объявлений, на которой вывешивались списки тех, кто успешно сдал экзамен, находилась во внутреннем дворике здания Министерства юриспруденции. Туда вел туннель. Лица тех, кто его преодолевал, были окрашены совершенно по-разному в зависимости от результата экзамена. Те, кто сдал экзамен, сияли от счастья и чувства облегчения, а для тех, кто провалился, мир вокруг сразу погружался в темноту и даже обратный путь казался длиннее.
Теперь доска объявлений переместилась на стену возле отдела кадров и отпала необходимость проходить по туннелю во внутренний дворик, чтобы узнать об успешной сдаче или провале. Однако для тех, кому не повезло, обстановка не изменилась. Вечернее небо над головой тускнело, и все вокруг становилось мрачным и безрадостным.
Эти пять часов были для Миюки одним темным туннелем. Да нет, с момента появления на этот свет она словно шла по бесконечно длинному туннелю.
Она второй раз была допущена до сдачи письменного доклада, но по сравнению с предыдущим годом результат должен быть решительно лучше. Ей казалось, что и по гражданскому и по торговому праву она смогла дать вразумительные ответы.
«Может быть, именно в этом году мне повезет...»
Миюки с трудом сдерживалась, чтобы не загадывать заранее.
Светофор на перекрестке перед парком Хибия сменился на красный, и Миюки, зайдя в тенек, перевела дух. Знакомый по подготовительной школе, который сдал экзамен, рассказывал, что в момент, когда стоял перед доской объявлений, его экзаменационный номер сам бросился ему в глаза. Номер словно нашел своего хозяина и заявил о себе. Приблизительно понятно, где на доске может располагаться номер 964. Однако Миюки решила, что будет искать его не спеша, по порядку, начиная с номера 1.
Светофор снова стал зеленым, и, как только Миюки пересекла перекресток, с тропинки, ведущей к озеру Синдзи в парке Хибия, вылетел пожилой мужчина в бейсболке и столкнулся с Миюки. Миюки остановилась, прижав к груди сумочку, и неожиданно извинилась:
- Простите.
Виноват был мужчина, но по инерции извинилась Миюки.
Мужчина, даже не взглянув на нее, снова побежал обратно к озеру Синдзи, размахивая руками, словно отчаянно что-то искал.
Что это с ним?
Сердце Миюки забилось сильнее.
Интерес к юриспруденции у Миюки появился не только благодаря истории о судьбе управляющего из головного офиса в Иокогаме. Будучи членом секты, ей доводилось подробно рассматривать уголовные и гражданские иски, которые предъявлялись секте на этапе открытия.
Это было восемь лет тому назад, в декабре 1995 года. Группировка Китадзима посредством мошенничества на телевидении инсценировала самоубийство Китадзима и, включив его в прямой эфир, транслировала на всю страну, после чего поднялся большой скандал. СМИ несколько дней подряд освещали махинации, произошедшие в телестудии Кэй-би-эс, и разоблачали деяния заговорщиков Кэйсукэ Китадзима и Акико Кано.
На следующий день после скандального телеэфира, не теряя времени, Китадзима развернул на улицах города миссионерскую деятельность. В глазах тех людей, кто днем раньше наблюдал по телевидению сцену самоубийства, Кэйсукэ Китадзима, истощенный, но при этом в изящной манере проповедующий новый взгляд на мир, несомненно, выглядел буквально святым. Это было воскрешение после захватывающей дух смерти с перерезанным горлом и фонтанирующей из сонной артерии кровью. Те, кто видел Китадзима своими глазами, непременно проявляли хоть какой-то интерес к его словам и останавливались, чтобы послушать его уличные выступления.

Предыдущая страница 31 Следующая страница


Прогулка богов 32

Эффект воскрешения Китадзима согласно собственным предсказаниям точно через десять лет был потрясающим. Вести о нем распространились за пределами Токио, и число верующих, вступающих в только что созданную секту «Тэнтюкай», стало увеличиваться с каждым днем.
Подобный прецедент, когда число верующих увеличивалось благодаря сбывшемуся пророчеству, имел место в секте «новой религии» в Америке. В 1914 году секта предсказала грядущий упадок, и как раз тогда вспыхнула Первая мировая война. Слухи о якобы сбывшемся пророчестве широко распространились, что обеспечило резкий приток верующих в ряды секты.
В истории с той сектой, пожалуй, ключевым был элемент случайности, а вот успех Китадзима был обеспечен тщательной подготовкой. Он инсценировал смерть в своем воображаемом мире, после чего в реальном мире осуществил воскрешение. В подтверждение этого молодые люди, объединившиеся под руководством Китадзима, не гнушаясь никаким средствами ради достижения своей цели, провели аферу на телевидении и с успехом устроили представление на всю страну.
Напротив, ловко использованному каналу Кэй-би-эс был нанесен огромный ущерб, вследствие чего телевидение атаковало группировку Китадзима судебными исками.
Однако в процессе разбирательств выяснилось, что норм права, по которым можно было осудить, поступки Китадзима и его соучастников, как таковых не существует.
В положениях о наказаниях и взысканиях в законе о теле- и радиовещании есть пункт, который гласит, что «лицо, давшее ложную информацию посредством беспроводного устройства либо средства связи, упомянутого в пункте 1.1 параграфа 100, с целью принесения выгоды себе и/или другому лицу либо причинения ущерба другому лицу, подвергается лишению свободы с исправительными работами сроком не более трех лет, либо штрафу в размере, не превышающем полтора миллиона иен».
Телевидение входит в категорию беспроводных устройств, но применение данного наказания стало затруднительным. Телевидение по природе своей показывает то, чего часто не существует в реальности, и если за это наказывать, то будет невозможно показывать ничего, кроме документальных фильмов, основанных на реальных событиях.
Что такое ложь по определению? Если назвать ложью все то ложное, что транслируется по телевидению, то в эту категорию попадут все так называемые «сфабрикованные телепередачи». Если они станут уголовно наказуемым объектом, то продюсеры и директоры не осмелятся браться за создание подобных передач.
Когда в суде заявили, что «шокирующая жестокая сцена перерезания горла ножом недопустима», на это ответили, что «телевидение изо дня в день передает подобные сцены». Когда обвинили в том, что «вольное переключение видеомагнитофона было незаконным», на это парировали: «В таком случае можно ли обвинить в преступлении работников телевидения, которые иногда запускают не те видеозаписи или по ошибке включают или выключают их в неположенном месте?» Прения в суде были шумными, но в итоге все утихло ввиду отклонения уголовного иска. Телевидение Кэй-би-эс сменило тактику и выдвинуло гражданский иск. Имидж телевидения пострадал ввиду махинаций Китадзима и его подельников, и оно лишилось многих спонсоров, в связи с чем понесло огромный ущерб и потребовало компенсации.
Разбирательства по гражданским искам, естественно, затянулись и продолжались на протяжении почти трех лет.
Китадзима и его помощники изначально предполагали, что это повлечет некоторые расходы. Они не думали, что гражданские иски окончатся для них безболезненно. Однако вопрос о возможности каким-либо образом уменьшить сумму компенсации стал предметом спора, предоставив адвокату со стороны Китадзима шанс продемонстрировать свои способности.
Потерпевшая сторона требовала сумму, немного превышающую миллиард иен, но в итоге все сошлись на сумме в семьдесят восемь миллионов.
Миюки, которая могла наблюдать за всем этим изнутри, на себе ощутила, насколько полезными могут быть юридические знания.
Семьдесят восемь миллионов иен!
Для Миюки эта сумма была невообразимо большой. Однако для секты «Тэнтюкай», которая за три года дошла до ежегодных денежных сборов в несколько миллиардов, семьдесят восемь миллионов иен были всего лишь незначительной суммой. Китадзима избежал обвинений в уголовном преступлении и отделался небольшими расходами. Его имя и название секты «Тэнтюкай» стали известными по всей стране и разом привлекли огромное число верующих. Эффект такой рекламы был ошеломительным.
В результате пострадало только телевидение Кэй-би-эс, имидж которого был испорчен. Продюсер Кихара и генеральный директор Фукусима понесли ответственность за случившееся и были уволены, но Китадзима официально принес извинения этим двоим и предложил им новую работу. Продюсер Кихара в категорической форме отверг это предложение и возглавил независимое телевидение, а Фукусима принял предложение Китадзима и в настоящее время занимает должность в отделе по рекламе и PR.
Нет тех, кто стал бы несчастным в результате аферы Китадзима.
Миюки отчаянно пыталась убедить себя в этом. Люди не только не пострадали, но и, напротив, многие получили помощь. Ее бывший муж Мацуока, пожалуй, был первым в этом списке.
Миюки было больно узнать о том, что, живя с ней, он оставался глубоко неудовлетворенным. В тесной квартирке, пропахшей молоком, однообразными днями он изнывал от скуки, скорее всего, потому, что в прошлом у него были яркие годы. Миюки считала, что все, что было с ним до свадьбы, не имеет к ней никакого отношения.
«Я тут ни при чем. Это не моя вина».
Все началось в шесть часов вечера в воскресенье 27 августа восемь лет назад, когда Мацуока смотрел на кухне телевизор. По телевизору шла регулярная развлекательная передача с участием Акико Кано. А что, если в тот вечер он не смотрел бы телевизор... возможно, с той же неудовлетворенностью он все еще жил бы с Миюки, и не известно, был бы он причастен к созданию секты или нет.
Мацуока не пропустил тот момент. Очень неестественное движение Акико Кано... Мацуока бессознательно повторил его. На мгновение он, затаив дыхание, застыл перед голубым экраном. Он не понимал, почему вдруг так заволновался. Пока в голове всплывали остаточные образы, он несколько раз повторил жест Акико Кано. Это была поза, которая закрепилась глубоко на клеточном уровне благодаря многолетней привычке. Тем не менее он все еще не предполагал, чему же именно удивилась Акико Кано.
В нем все больше росло сомнение, и Мацуока сосредоточенно следил за каждым движением Акико Кано. Он ощутил какое-то странное чувство тоски и ностальгии...
После этого Мацуока тайком от Миюки вышел из дома, чтобы позвонить из автомата на мобильный телефон Акико Кано. Он набрал номер ее мобильного.
Мацуока услышал ее голос впервые после четырехлетнего перерыва, но без всяких долгих приветствий сразу же спросил о причине странной сцены, которую он только что наблюдал в прямом эфире.
Акико Кано удивилась гораздо больше. Она как раз собиралась звонить Мацуока по этому поводу. Акико Кано сообщила ему, что во время записи передачи увидела в студии Кэйсукэ Китадзима.
Кэйсукэ Китадзима?!
Этот человек девять лет назад после трагических обстоятельств частично потерял память и покинул ряды секты, после чего исчез и все это время не выходил на связь. Именно о нем Мацуока в свое время сказал: «Я встретил удивительного человека, и мне больше не нужно поступать в университет». И вот по прошествии девяти лет он появился.
Мацуока не мог оставаться на месте. Он хотел услышать подробный рассказ обо всем и с этой целью отправился к Акико Кано. От нее он узнал, что Китадзима работает на телевидении, будучи командированным другой телестудией. Целых девять лет они ничего не знали о том, где он и чем занимается. Как бы сильно им ни хотелось установить его местонахождение, но они и подумать не могли о том, что он может работать в той же студии, где и Акико Кано.
Именно Китадзима олицетворял для обоих их юность и был тем человеком, кто когда-то делал их жизнь яркой и незабываемой. Все праздники, организованные вместе с Китадзима, вызывали неописуемый восторг, и само по себе нахождение рядом с этим человеком уже приносило реальное ощущение жизни. Они тосковали по каждому ушедшему мгновению, боясь, что когда-то такая жизнь может закончиться, и порой при мысли об этом на глаза наворачивались слезы.
Сейчас же, почти в середине жизни, Мацуока не имел представления о том, чем хочет заниматься, и не знал, как ему быть. Избегая собственного новорожденного ребенка, ощущая на себе холодные взгляды жены, он проводил безжизненные дни. Скучная обыденная жизнь...
Ему хотелось снова вернуть те дни... Но для того, чтобы покончить с ненавистной рутинной жизнью и вернуть будоражащие воображение дни, ему во что бы то ни стало нужна была помощь и энергия Китадзима.
С Акико Кано все было точно так же. Дебютировавшая в творческих кругах, будучи выдвинутой заслугами Китадзима, она смогла занять свою нишу благодаря основному оружию: интеллекту, красоте и молодости. Являясь яркой фигурой на телевидении, каких прежде не было, она даже была участницей международных миссий. Акико Кано обладала уникальной, присущей только ей уверенностью в себе, что делало ее работу на телевидении незабываемой и интересной для зрителя.
Однако прекрасная жизнь закончилась вместе с исчезновением Китадзима. Привыкшая полагаться на его советы, Акико Кано, оставшись без опоры, была настолько подавлена, что даже подумывала бросить карьеру на телевидении. Каким-то образом она все-таки удержалась в шоу-бизнесе, но при этом уже не испытывала прежнего рвения к работе, и ей не оставалось ничего другого, кроме как опуститься до уровня примитивных телезвезд и каждый день высмеивать саму себя. Хотя она пользовалась большой популярностью, это вовсе не значит, что она была довольна своей настоящей жизнью. С высоты прежней славы она презирала свое настоящее. Отсутствие Китадзима лишило ее жизнь живого динамизма. Ей, как и Мацуока, страшно его не хватало.
Близкие друг другу по духу, эти двое связались с телестудией, выяснили адрес Китадзима и решили наведаться к нему без предупреждения. Мацуока был в том виде, в каком ушел из своей мрачной квартирки: легко одет, буквально в сандалиях, а Акико Кано сбежала с работы, не предупредив менеджеров.
Китадзима, предчувствовавший их визит, встретил их радушно. Втроем они проговорили до самого утра.
Молодость, когда быстро решались дела и принимались решения, уже прошла, но Китадзима производил впечатление умудренного и закаленного в жизненных передрягах человека и вполне зрелого священнослужителя. Возрастная нетерпеливость и вспыльчивость юного Китадзима в свое время способствовали внутреннему расколу секты. Однако Китадзима, которого они встретили девять лет спустя, был спокоен и выдержан, и в этом читался намек на то, что теперь он способен на большее.
Он скитался по свету и приобретал новые знания и опыт, которые должны были принести свои плоды в тот день, когда он снова заявит о себе.
Мацуока и Акико Кано пришли в полный восторг при мысли о воссоздании секты, и пока Китадзима не передумал, обратились к прежнему составу верующих и, обеспечив безопасное место для встреч, переехали туда вместе с Китадзима, после чего стали жить все вместе.
В числе верующих «Тэнти Коронкай» также оказалась группа, выразившая привязанность идеям Китадзима. Услыхав информацию о воссоздании секты, они собрались, не колеблясь ни минуты. У новой секты было две точки базирования, одна из которых располагалась в квартире жилого дома в Иокогаме, а вторая - в храме в Идайра...
Миюки побывала в обеих вместе с Сиро Мураками. Квартиру в Хиёси, где она стояла перед дверью Окамото, она помнила особенно хорошо. Она собиралась постучать в дверь, когда оттуда показался молодой парень, который, наткнувшись на Миюки, от испуга обронил бумажный пакет... Следующим вышел мужчина крепкого телосложения, который пронзил Миюки взглядом и почти сразу же захлопнул дверь.
Это Сиро предположил, что Мацуока может находиться в Хиёси у этого Окамото. Тогда у них не было возможности это проверить. Однако после Миюки узнала, что предположение Сиро было верным. Когда Миюки посетила это место, Мацуока скрывался за дверью и слушал, что происходило в прихожей.
Скорее всего, именно этот визит Миюки толкнул их на разработку дерзкого и продуманного плана.

3

Вечером 6 декабря 1995 года компания Мацуока на квартире Окамото в Хиёси пребывала в некоторой панике после визита Миюки. Они не могли понять, как и почему ей стало известно о месте нахождения Мацуока. Они не могли подумать о том, что Миюки одна смогла раскрыть их тайное убежище в Хиёси, и это натолкнуло их на мысль о возможном содействии со стороны Сиро Мураками.
Именно на содействие Сиро рассчитывал Мацуока. Глубокой ночью после своего исчезновения он позвонил Сиро и попросил его переставить на стоянку несуществующую машину. Тем самым он просил его позаботиться о жене и дочери. Хотя Мацуока всего себя посвятил воссозданию секты, это не значит, что он совсем не волновался за жену и ребенка. Он понимал, что они останутся без средств к существованию и жизнь их станет очень тяжелой. И в такой момент опорой им сможет стать не испытывающий денежных затруднений, но при этом человечный Сиро. Мацуока давно заметил, что Сиро питает к Миюки довольно теплые чувства.
Однако Мацуока не думал, что Миюки и Сиро так легко вычислят его местонахождение. Он совершенно забыл о том, что еще до поступления в университет просил своих домашних присылать ему корреспонденцию на адрес Окамото в Хиёси, и не предполагал, что этот адрес можно легко узнать из разговора по телефону с его матерью.
Мацуока оценил способности Сиро и понял, что добраться до прихода секты в Идайра для него остается делом времени. Он припомнил свой звонок Сиро с просьбой переставить машину, когда ради забавы назвал ему вместо номера машины междугородний телефонный код Идайра. И если Сиро его записал, возможно, он разнюхает, что к чему. Да нет, раз уж это Сиро, то он обязательно доберется до этого места. И в качестве подарка на тот случай Мацуока решил оставить для него приманку.
Если сейчас заглянуть в прошлое, то тогда Мацуока казалось, что все идет согласно тщательно проработанному сценарию, но в действительности было не так. Из-за непредвиденных обстоятельств и их последствий им приходилось менять план действий, который изначально казался легко осуществимым. Они продвигались вперед наугад, вслепую, а отнюдь не по жесткому сценарию.
При том что Китадзима задумывал заново открыть секту, он не планировал действовать тихо-мирно, то есть просто повесить заурядную вывеску и ходить по улицам, агитируя народ вступать в ряды секты. Если за дело берется человек с такими способностями, как у Китадзима, то ему нужна сенсация, которая разом привлечет в секту толпы новых верующих. Вся компания сошлась на этом. Но они никак не могли прийти к единому мнению, как именно сделать сенсацию. Были и такие, кто предлагал прибегнуть к таким способам, за которые грозила уголовная ответственность. Кэйсукэ Китадзима ничего не оставалось, как выдвинуть свой план действий: ни в коем случае не затрагивая уголовный кодекс, обвести вокруг пальца СМИ и ловко ими воспользоваться в своих интересах.
В тот момент, когда Миюки наведалась в квартиру в Хиёси, сообщники как раз разрабатывали план действий. Таким образом, именно появление Сиро и Миюки послужило для них большой подсказкой.
Ключевым моментом было исчезновение. Исчезновение рядового человека, каким является Мацуока, не вызовет особой шумихи в современном японском обществе, где за год пропадает до ста тысяч человек, а вот в случае с Акико Кано, известной телеведущей, все по-другому. Телеканал, со своей стороны, прикроет ее под предлогом плохого самочувствия, вызванного болезнью, но рано или поздно информация об ее исчезновении может просочиться в СМИ. Если это произойдет прежде, чем будет создана новая секта, их план лопнет как мыльный пузырь.
Совершенно противоположную идею выдвинул совсем еще молодой член сообщества.
А что, если наоборот использовать сложившуюся ситуацию?
Акико Кано должна была эффективно воспользоваться своим положением телезвезды. Для этого она должна снова вернуться в мир шоу-бизнеса. Вернувшись, она соберет пресс-конференцию и привлечет внимание публики. Однако если прямо там заявить о создании новой секты, эффект будет слишком маленьким. Нет ли какого-либо способа завладеть чувствами и мыслями публики? Раз уж человек по имени Сиро Мураками вместе с Миюки взялся за поиски Мацуока, мы должны умело его использовать. Что, если нам создать для него историю, в которую он будет верить и которую донесет до внимания общественности?
Сообщество почти из двадцати человек несколько раз со всех сторон проиграло модель действий, чтобы убедиться, что они ничего не упустили из виду. План был готов.
В начале истории, в которую окажется вовлеченным Сиро, должен быть раскол в «Тэнти Коронкай». Исчезновение Акико Кано и Мацуока послужит звеном в цепи событий, означающим нападки главного крыла секты на оппозиционное. Постепенно для Сиро будут раскрываться все новые и новые подробности жизни лидера оппозиции Кэйсукэ Китадзима. Если не сразу, то постепенно Сиро сам начнет проявлять живой интерес к его личности, сообщникам это будет на руку.
Одной из приманок, которая должна была заинтересовать Сиро, были оставленные в руке статуи Христа гранки, повествующие о «Тэнти Коронкай». Если бы даже Сиро не удалось добраться до прихода секты в Идайра, гранки ему все равно подбросили бы более надежным способом, но Сиро оправдал надежды сообщников и проглотил приманку. Гранки, написанные Эйко Иидзима, которая в настоящее время работает в отделе рекламы в «Тэнтюкай», неожиданным образом оказались очень кстати.
Дальше события развивались точно по плану Китадзима и его компании. Вернувшаяся в шоу-бизнес Акико Кано собрала пресс-конференцию, после чего встретилась с Сиро. Когда Сиро рассказывал ей о том, что ему удалось узнать, она с трудом сдерживала смех. Его история в точности соответствовала их ожиданиям.
На этой стадии почти все приготовления были завершены. От юриста из префектуры Канагава пришло разрешение на деятельность секты. Стремительно приближался тот день, о котором Китадзима заявил десять лет назад: «Через десять лет в такой же день, как сегодня, я стану столпом, который соединит небо и землю, и воскресну».
И похищение Мацуока, произошедшее на глазах у Сиро, и исчезновение Акико Кано со сцены, разумеется, были хорошо срежиссированным представлением.

4

Как только Миюки повернула за угол парка Хибия, показалось здание отдела кадров.
По дороге сюда ей уже встретилось несколько десятков человек, по лицам которых можно было понять, что они тоже сдавали экзамен по юриспруденции и, подобно Миюки, пришли за результатом. По сравнению с теми, чьи лица светились улыбками, грустно бредущих по дороге, опустив глаза, было явно больше. При такой жесткой конкуренции это естественно.
Прежнее напряжение улетучилось. Немного взбодрившись, Миюки направлялась к цели. В прошлый раз Миюки была в полном смятении, одолеваемая тревогой и волнением, и совершенно не помнила, что было до того, как она увидела результаты, и что после. В этом году ее состояние было иным. Подходя к доске объявлений, она была спокойна и открыто смотрела в глаза действительности. Может, она просто знала, что сделала все, что должна была сделать. И если, к примеру, окажется, что она провалилась, она просто сделает еще одну попытку.
Теперь Миюки больше не считала себя несчастной. Когда она вступила в секту и познакомилась с другими верующими, она с удивлением открыла для себя, как много в мире людей более несчастных, чем она. Прессе стало известно о том, что она подрабатывала в увеселительном заведении, и общественность осудила ее как развратную женщину... Ужас, который она пережила, чуть было не толкнул ее на самоубийство, она проклинала себя.
Когда она находилась на дне отчаяния, к ней пришел Китадзима. Это был подходящий момент. Он узнал о ее работе и пришел для того, чтобы исцелить душу Миюки, но эта встреча стала переломным моментом в ее жизни. Китадзима разложил благовония в трех местах квартиры Миюки и, как только она расслабилась, прочитал ей лекцию о том, что в каждом человеке есть сила, с помощью которой он может изменить свою судьбу.
«Почему бы тебе прямо сейчас не пойти со мной?»
Не объяснив куда, он просто позвал ее за собой.
Однако и в его словах, и в чертах лица была завораживающая сила, которой невозможно было противостоять, и опустошенная духовно Миюки молча подчинилась ему.
В том месте, куда привел ее Китадзима, Миюки ждал ее муж, но они не собирались возвращать то, что было, и оба подняли тему развода. Миюки осталась на какое-то время жить в секте.
«А что, если тебе попробовать сдать квалификационный экзамен по юриспруденции? Ты вправе это сделать», - настойчиво советовал Китадзима.
Миюки, за плечами которой была только неоконченная старшая школа, крайне удивившись, пыталась понять истинный смысл такого совета. Наверное, это просто слова. Не может быть, чтобы он говорил это всерьез. Как бы глупа ни была Миюки, но даже она сознавала, что экзамен по юриспруденции является самым сложным государственным экзаменом.
Но Китадзима говорил серьезно. Он обратился к Миюки с такими словами: «Если есть сильное намерение чего-то добиться, то ничего невозможного нет!»
Это были простые слова, но из его уст они звучали как-то по-особенному.
Миюки захотелось попробовать это сделать. Благодаря исчезновению мужа она познала шаткость существования, когда живешь, во всем полагаясь на мужчин. А разве избавление от этой зависимости не было ее первой целью на пути к перерождению? Когда она подрабатывала в сфере досуга, у нее не было никаких прав. Одна в своей квартирке, она жила в страхе, что в любой момент к ней могут нагрянуть СМИ. Но в чем была причина всего этого? Сколько можно прятаться и искать приюта в безопасном месте? Разве можно быть такой малодушной?
Первый экзамен из двух в системе экзаменов по юриспруденции довольно сложный для простых школьников, и гораздо проще его сдать, получив университетский диплом. Это очевидно для всех. По этой причине Миюки, бросившая в свое время старшую школу, сначала испытала себя вступительными экзаменами и поступила в частный университет, в котором есть юридический факультет. Отучившись в университете, она получила право сдавать второй экзамен. В то же самое время она посещала специальную подготовительную школу и тщательно готовилась к сдаче тестов и доклада. И вот уже шестой год подряд она всерьез занималась и считала, что достигла неплохих результатов.
Несмотря на неоконченную старшую школу, Миюки чувствовала, что ей все-таки очень повезло. Расходы на ее жизнь и учебу полностью взяла на себя секта. Благодаря этому она могла беззаботно погрузиться в учебу. Если бы ей нужно было волноваться о том, где взять деньги на жизнь, у нее вряд ли возникло бы желание попробовать свои силы в таком сложном экзамене.
Миюки переехала в муниципальную квартиру, отдала дочку в ясли, а сама посещала подготовительную школу. Каждый день ее был наполнен смыслом. Впервые с рождения Миюки смогла реально ощутить вкус к жизни.

* * *

Светофор стал зеленым, с противоположной стороны перехода неуверенной походкой двигался молодой человек с тяжелой на вид сумкой на плече. С первого взгляда было понятно, что он сдавал экзамен. И провалил его. Но он ведь еще молодой.
«А мне-то скоро стукнет сорок», - Миюки про себя посмеялась.
«А что, если я прошла?»
На устном экзамене она была бы за себя спокойна. Ей нечего терять. Не испытывая никакого давления, сохраняя самообладание, она сможет уверенно отвечать на экзамене.
Если в этом году Миюки сдаст экзамен, то со следующего года станет стажером в суде и впервые будет получать жалованье госчиновника.
«Надо же, я буду сама зарабатывать себе на жизнь».
При одной только мысли об этом Миюки ощутила сильное возбуждение.

Она приближалась к доске объявлений, и в глаза бросился ряд мелких цифр. С этого расстояния она еще не могла их разобрать.
Подходя к зданию отдела кадров, Миюки достала из сумочки мобильный телефон. Она подумала о Сиро Мураками, с которым ей захочется поделиться своей радостью, если окажется, что она прошла. Эти несколько лет они не виделись, но она сообщила ему о том, что решила сдавать экзамен по юриспруденции. Что касается Сиро, то Миюки слышала, будто он продал свое правление в частной школе, а на вырученные средства открыл сеть круглосуточных магазинчиков и очень даже преуспел. Но слухи о том, что он женился, до нее не доходили. Скорее всего, он все так же, не ведая горя, плывет по волнам жизни в выбранном для себя направлении.
Ей не хватало его участливого голоса. Если он услышит известие о том, что Миюки успешно сдала экзамен, он, несомненно, радостно скажет: «Поздравляю!»
Но вот уже доска объявлений совсем близко. Цифры на ней уже различимы. Миюки смело отвела взгляд от центра и решила идти по порядку, начиная с левой стороны, где располагались начальные числа. Номера с 1 по 26 отсутствовали, и список начинался с номера 27. Миюки охватило дурное предчувствие, и она махом переключила внимание на трехзначные числа. Неожиданно, словно резко увеличившись в размерах, прямо перед глазами возник номер 964.
Миюки замерла на месте, скрестив руки на груди. Она закрыла глаза, и на тыльной стороне век словно сами собой возникли цифры. 964. Она открыла глаза и взглянула еще раз на доску. Ошибки не было. Целую минуту Миюки смаковала цифры. Вспоминая эти восемь лет, она купалась в счастье оттого, что на доске был указан ее экзаменационный номер.
В знак признательности за заботу со стороны секты несколько лет после того, как она станет адвокатом, Миюки, наверное, придется благодарить Китадзима. Но после этого в ее планах было получить свободу.
Нельзя сказать, чтобы Миюки верила в того бога, в которого верил Китадзима. И уж конечно она не верила в то, что сам Китадзима является святым. В глазах Миюки он просто старался возродить оставшиеся с древних времен обряды поклонения богам, устраивая их на современный лад, и не более. Он просто проповедовал освобождение от своего внутреннего плена и вместе со своими многочисленными сторонниками организовывал различные мероприятия, посредством которых пытался донести до людей простое и понятное послание: «Давайте жить радостно!»
В таком случае ее решение выбрать независимую и свободную жизнь после того, как она воздаст долг секте, пожалуй, будет как раз в духе учения Китадзима.
Используя все, что только можно использовать, она состоится как женщина.
И этому опять же учил ее Китадзима.
Нажимая на клавиши мобильного телефона, Миюки начала обратный путь по той дорожке, по которой только что пришла. Казалось бы, дорожка была той же самой, но все вокруг резко изменилось. Хотя наступил вечер, вокруг стало светлее. Каких-то несколько минут - и такие перемены! Не было ни малейшего ветерка, но казалось, что воздух движется. Цветы по обочинам дорожки один за другим наряжались в ободки солнечного света, их стебельки выделяли свежий сок, все вокруг было пропитано одним запахом. Это был запах жизни.
Когда Миюки шла сюда, это была всего лишь тропинка... А теперь она простиралась впереди бесконечной дорогой счастья.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 2)
    • 7 (Страница 3)
    • 8 (Страница 3)
    • 9 (Страница 3)
    • 10 (Страница 4)
    • 11 (Страница 4)
    • 12 (Страница 4)
    • 13 (Страница 5)
    • 14 (Страница 6)
    • 15 (Страница 7)
  • Глава 2 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 9)
    • 5 (Страница 9)
    • 6 (Страница 9)
    • 7 (Страница 9)
    • 8 (Страница 11)
    • 9 (Страница 11)
    • 10 (Страница 13)
    • 11 (Страница 13)
    • 12 (Страница 14)
    • 13 (Страница 14)
    • 14 (Страница 14)
    • 15 (Страница 14)
    • 16 (Страница 15)
  • Глава 3 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 18)
    • 7 (Страница 18)
    • 8 (Страница 19)
    • 9 (Страница 20)
    • 10 (Страница 20)
    • 11 (Страница 21)
    • 12 (Страница 22)
    • 13 (Страница 22)
    • 14 (Страница 22)
    • 15 (Страница 23)
    • 16 (Страница 23)
    • 17 (Страница 24)
    • 18 (Страница 24)
    • 19 (Страница 24)
    • 20 (Страница 25)
    • 21 (Страница 25)
    • 22 (Страница 25)
    • 23 (Страница 26)
  • Глава 4 (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • 4 (Страница 28)
    • 5 (Страница 29)
    • 6 (Страница 29)
    • 7 (Страница 29)
    • 8 (Страница 30)
  • Глава 5 (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 32)
    • 4 (Страница 32)


Кодзи Судзуки

Прогулка богов

 Читать книгу

Аннотация

Лидер религиозной секты Кагэяма Тэрутака, упомянутый еще в «Звонке», и его соперник самозванец оказываются впутанными в историю таинственных похищений...«Прогулка богов» открывает читателю новый взгляд на «Мир Звонка»...

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кодзи Судзуки - Биография

Кодзи Судзуки

На основную страницу

Биография

Кодзи Судзуки (Suzuki Koji, род. 13 мая 1957) — японский писатель, автор цикла романов Звонок.