Кодзи Судзуки - Kольцо

1 Кодзи Судзуки

Глава 1. РАННЯЯ ОСЕНЬ

1

5 сентября, 22:49 Иокогама

В северном конце спального района, что примыкает к парку Миккэй, выстроились в ряд несколько жилых многоэтажек, едва построенных, но уже почти до отказа заселенных. В каждом доме квартир сто или около того, но соседи в большинстве своем не знают друг друга в лицо, и горящие ночные окна - единственное свидетельство их присутствия дома.
С юга покачиваются тяжелые морские волны, яркими сполохами отражая дежурные огни какого-то комбината. Его стены со всех сторон оплетены бесчисленными трубами, чем-то смахивающими на вывернутые наружу внутренности, облепленные мириадами светлячков, так что какой-нибудь оригинал мог бы даже счесть этот пейзаж красивым. На поверхности моря, и без того черной, тень завода зияет бездонным темным провалом.
И тут же, в какой-то паре сотен метров от заводских стен, разбит жилой микрорайон, с севера на юг пересеченный шоссейной дорогой одностороннего движения. В некотором отдалении от основной застройки одиноко торчит новенький, с иголочки, двухэтажный коттедж дверями на дорогу и с гаражом на одну машину. Самый обыкновенный, типичный для новых районов дом, какие можно увидеть где угодно. С той лишь разницей, что ни дальше, ни по бокам нет и тени жилья. То ли подъезды сюда неважные, то ли просто покупателей не нашлось, но везде понатыканы таблички с надписями, что земля продается. По сравнению с многоквартирными домами, заполненными жильцами на следующий же день после сдачи, пейзаж более чем жалкий.
Из распахнутого окна второго этажа на асфальт льется тусклый цвет ночника. Во всем доме свет горит только в комнате Тиэко. Тиэко Оиси - без пяти минут выпускница частной женской гимназии - сидит в своей комнате на полу за низким столиком в шортах и белой футболке, в неудобной позе, развернув ноги к вентилятору. Глядя в задачник, то и дело приподнимает край майки, подставляя кожу под струю прохладного воздуха, и беспрерывно посылает в пустоту стенания на тему жары. Видимо, жара виновата в том, что к концу беззаботно проведенных каникул неожиданно возникли горы несделанных уроков. Честно говоря, нынешнее лето не особенно теплое: солнечных дней выдалось мало, да и купальщиков понаехало куда меньше, чем бывает в иные годы. Но стоило закончиться каникулам, и вот тебе, пожалуйста: лето спохватилось и выдало пять дней непрерывной жары. Циничные выходки погоды вызывали у Тиэко неврозы.
- Ну, какие, блин, занятия в такую жарищу!
Расчесав волосы пятерней, Тиэко на полную громкость включила радио. Мотылек, прикорнувший на оконной сетке, тут же вспорхнул как ошпаренный, и куда-то улетел, не справившись с потоком воздуха от вентилятора. Когда несчастное насекомое скрылось во мраке, сетка еще некоторое время подрагивала.
С учебой явно не ладилось. При всем желании охватить объем завтрашней контрольной не было никакой надежды.
Она посмотрела на часы. Уже почти одиннадцать. А не поглядеть ли по ящику спортивные новости, кто там кого обыграл в бейсбол, и вообще?… Может, и родители на трибуне мелькнут. Вот только тесты завтрашние покоя не дают и из головы не выходят. А Тиэко нужно во что бы то ни стало прорваться в университет. Хоть куда. Лишь бы было заветное "верхнее образование". Но, опять же, бесславно закончить летние каникулы тоже непозволительно. Как соберешься отдохнуть с отрывом - так плохая погода, а как самое пекло - сиди и занимайся, себя превозмогая, героически и стойко…
…Ведь последние же школьные каникулы, все-таки. А так хотелось чего-нибудь такого, чтобы… чтобы о-го-го! Последнее лето, когда можно называться гордым именем schoolgirl, а дальше все - облом. М-да, и на сердце кручина, и в жизни мешанина.
…Вообще уже! Дочь науку грызет, себя не помня, а они вдвоем на стадион упорхали, просто ни стыда, ни совести!
Родители где-то на работе достали билеты на бейсбольный матч с участием "Giants" и укатили в центральный токийский спорткомплекс. По идее, игра уже должна закончиться, и пора бы им быть дома, если, конечно, по пути куда-нибудь не зарулили. А то сидишь тут, одна на все четыре комнаты стандартной планировки.
Несмотря на отсутствие дождей всю последнюю неделю, воздух был странно влажным. Сначала казалось, что это собственный пот, но нет - в комнате словно спреем побрызгали. Тиэко инстинктивно шлепнула себя по бедру. Подняла ладонь: комара не было. Маленькая точка на ноге слегка чесалась, но похоже, это просто игра воображения. "Зззззззз", - где-то у самого уха. Тиэко замахала рукой перед лицом. Муха на секунду пропала из вида и появилась у двери, меняя высоту и убегая от вентилятора. Как она сюда попала, интересно? Дверь заперта. Может быть, щель в оконной сетке? Нет, ничего такого, где муха могла бы пролететь. Почему-то одновременно захотелось пить и потянуло по нужде…
Не то, чтобы стало трудно дышать, но в легких стало тесно, и какая-то непонятная сила сдавила грудь. Тиэко только что вслух поносила жару, на чем свет стоит - а тут замолчала, точно ее подменили. Спускаясь по лестнице, почувствовала непонятное сердцебиение. По стенам пробежал свет от фар автомобиля, проходящего по дороге перед домом. Когда шум мотора затих вдали, темнота стала еще чернее. Тиэко, нарочно разговаривая громким голосом, спустилась по лестнице и включила свет в коридоре.
Помочившись, еще некоторое время сидела на унитазе. Сердцебиение не утихало. Никогда такого не было. Что это с ней? Несколько раз глубоко вздохнула, встала, натянула шорты.
- Мама, папа, приходите скорее.
Она разом утратила гонор и заговорила как обычная девочка.
- Ой, кому это я?…
Тиэко звала родителей, но на самом деле обращалась не к ним, а говорила с кем-то другим.
- П-пожалуйста, не пугайте меня…
Неожиданно для себя, она стала говорить совсем вежливо.
Вымыла руки над кухонной раковиной. Трясущимися пальцами достала из морозильника лёд, бросила в стакан. Расплескивая второпях, налила колы. Залпом выпила, поставила стакан на кухонную стойку. Кубик льда в нем повертелся и замер. Ее знобило, словно от холода. Жажда не унималась. Тиэко опять достала полуторалитровую бутылку колы из холодильника, дрожащей рукой снова наполнила стакан. Дыхание за спиной. Но это не человек, это не может быть человек! Кислый запах гнилого мяса повис в воздухе, облепляет, обволакивает со всех сторон плотной массой, но ведь это… это не может быть плотным.
- Не надо, ну пожалуйста, не надо! - вслух взмолилась Тиэко.
Над раковиной замигала и померкла белая пятнадцативаттная лампочка. Почти не горит… А ведь еще совсем новая… В голове мелькнула мысль: "Надо было включить весь свет". Но сейчас уже не дойти до выключателя. Она даже оглянуться не в состоянии! Сзади что-то есть… Бумажные перегородки, пол в восемь татами, буддийский алтарь в нише. Шторы на окне раскрыты, должен виднеться поросший травой пустырь, а над ним клетки огней жилых многоэтажек. Казалось бы, только это…
Выпив еще полстакана колы, Тиэко вообще утратила способность двигаться. Ощущение чьего-то присутствия было уже слишком сильным, слишком отчетливым, чтобы просто списать его на игру воображения. Вот и сейчас что-то вырастает за спиной, вот-вот коснется шеи…
…Ой, а если это оно ?…
Нет, нет, даже и думать не хочется. Потому что иначе вообще не избавится от этих мыслей, от этого нарастающего и нестерпимого ужаса. Она ведь уже почти забыла то, что случилось неделю назад. Нельзя даже вспоминать об этом. После возвращения домой, атмосфера большого города уже почти выветрила из души мерзкий осадок, почти стерла из памяти жуткую картину, поначалу отчетливую, но теперь уже больше похожую на чью-то нелепую шалость. Тиэко попыталась думать о чем-нибудь более веселом, более… другом. Но если… если то, что случилось - правда, то тогда… Но ведь так оно и было! Ведь телефон действительно звонил!
…А-а-а-а! Папа, мама, ну где вы… Скорее, скорее приходите!
Тиэко кричала во весь голос. Но даже крик не спугнул странную тень, не заставил ее обнаружить себя. Это затаилось за спиной, ему нужен был только повод…
В свои семнадцать лет Тиэко еще не понимала истинного значения страха. Но уже знала, что он есть нечто, непроизвольно возникающее в воображении.
…Хорошо, если… Ну, конечно же, так оно и есть. Я сейчас оглянусь, и ничего не случится. Там ничего нет !
Тиэко охватило желание оглянуться. Обернуться, чтобы разом развеять подозрения, чтобы как можно скорее вырваться из этого глупого состояния. А вдруг ничего не обойдется? Спина покрылась пеной. Гадкий холод охватил плечи и сползал ниже и ниже, сковывая мышцы спины, майка насквозь пропиталась ледяным потом. Разве выдуманный страх может так чувствоваться в теле?
…Кто-то же говорил: тело еще чувствительней разума.
С другой стороны, дар речи не пропал. Ну же, обернись, откуда там чему взяться? Допивай свою колу, и марш делать уроки! Иначе провалишь к чертям все свои экзамены.
В стакане с треском раскололся лед. И, словно подстегнутая этим звуком, Тиэко резко повернулась назад.

5 сентября, 22:50

Токио, перекресток перед вокзалом Синагава

Свет сменился на желтый. Можно было и ехать, но Кимура остановил такси поближе к тротуару: неплохо бы подобрать пассажира до перекрестка Роппонги. Отсюда многие едут туда или в Акасака, и пока ждешь светофора, нередко кто-нибудь да подсядет. Обогнав машину слева, прямо перед переходом затормозил мотоцикл с "джинсовым" парнем в седле. Кимура терпеть не мог разнузданно рассекающих там и сям мотоциклистов, а уж те, кто нагло вылезал вперед при остановке на красный свет или останавливался прямо перед дверями такси, вовсе выводили его из себя. Сегодня весь день пассажиров было мало, настроение было подавленное, и Кимура скучающим взором разглядывал байкера. Лицо парня скрывалось под забралом гермошлема, так что трудно было судить о его выражении, но сидел он вызывающе неряшливо, разведя ляжки в стороны и опершись ногой о бордюр тротуара.
Там как раз проходила молодая стрелоногая девица, и гермошлем мотоциклиста синхронно поворачивался вслед за ней. Но досмотреть до конца у парня не получилось. Повернув голову градусов на сорок пять, он вдруг застыл, уставившись в витрину по левой стороне улицы. Девушка уже вышла из его поля зрения и растворилась в толпе, но он так и не сменил позы, и, не отрываясь, смотрел непонятно куда. Зеленый сигнал пешеходного светофора замигал, сменился красным. Опоздавшие пешеходы семенящим шагом перебежали дорогу перед самым носом такси. Никто не поднял руку, подзывая машину, и Кимура нажал на газ, готовясь двинуться на зеленый.
Но в этот момент парень, сидевший на мотоцикле, вдруг дернулся всем телом, неуклюже взмахнул руками и вместе с мотоциклом повалился на бок в сторону такси Кимуры, скрывшись за капотом машины.
- Идиот чертов! Не иначе, равновесие потерял и грохнулся, - подумал Кимура, включил аварийные фары и вышел из машины, уже готовый представить мотоциклисту кругленький счет за неминуемо расцарапанную дверь. Уже дали зеленый свет, и такси стали обгонять стоявшие сзади машины. Парень валялся на асфальте, дрыгая ногами и пытаясь руками снять шлем. Но прежде чем заняться им, Кимура счел нужным позаботиться о собственном "орудии труда". Как он и предполагал, дверь была обезображена глубокой косой царапиной.
- Черт!
Ругаясь сквозь зубы, Кимура подошел к лежащему мотоциклисту. Гермошлем был накрепко застегнут под подбородком, но парень всеми силами пытался сдернуть его, как будто хотел оторвать себе голову.
- Неужели ему и правда так плохо…
Кимура наконец прозрел, что с парнем творится что-то неладное, и присел на корточки рядом.
- Эй, ты чего?
Из-за темного стекла гермошлема было абсолютно невозможно разобрать выражение лица, но парень умоляюще схватил руку Кимуры и отчаянно пытался что-то сказать, но произнести ничего не мог. Кимура решил не мешкать.
- Ты погоди, я сейчас скорую вызову.
Уже несясь во всю прыть к таксофону, Кимура все не мог взять в толк, как могло обычное падение на ровном месте довести человека до такого состояния: "Головой он шарахнулся неудачно, что ли… дурь какая-то. У него же, болвана, шлем на голове. Руки-ноги вроде не переломаны… Только бы без дурацких проблем обошлось. А то, чего доброго, придется оправдываться - он ведь о мою машину стукнулся. И пошло дело: мало уведомления об аварии - тут тебе еще и полиция в придачу".
Вызвонив скорую помощь, Кимура вернулся на место: парень уже не двигался. Он лежал, обхватив ладонями горло. Вокруг уже толпились озабоченно глазеющие прохожие. Кимура протолкался сквозь строй зевак и во всеуслышание сообщил, что уже вызвал подмогу.
- Эй, парень, слышь, ты живой? Потерпи, сейчас скорая приедет.
Кимура расстегнул ремешок гермошлема, и тот снялся на удивление легко: трудно даже поверить, чтобы человек так мучился, что снять его не мог. Но не это поразило Кимуру. Все лицо парня было перекошено. Если уж подбирать слова к его выражению, напрашивалось одно - изумление. Глаза навыкате, красный язык запал глубоко в горло, весь рот в пене… Тут скорая уже не поможет. Еще снимая с него шлем, таксист заметил, что пульс не прощупывается там, где ему положено быть. Кимуру передернуло. Резко расхотелось верить в реальность происходящего.
Колеса упавшего мотоцикла все еще медленно вертелись. Черная струйка масла бежала из двигателя, и, растекаясь по асфальту, уходила в канализационную решетку. Ветра не было. Где-то наверху, на фоне чистого ночного неба, зеленый сигнал светофора снова сменился красным. С трудом поднявшись и ухватившись за ограждение тротуара, Кимура еще раз оглядел лежащую на асфальте фигуру мотоциклиста: голова его стояла почти под прямым углом, подпираемая гермошлемом. С любой стороны, зрелище было неестественное. - Неужели это я ему так… под голову… шлем… вместо подушки?… Зачем? Подумать только, несколько секунд назад было дело - а уже и не вспомнить. Вытаращенные остекленевшие глаза смотрели прямо на него. По спине пробежал неприятный холодок. Как будто плечи обдало тепловатым и одновременно каким-то промозглым ветром. Несмотря на жару субтропической ночи, Кимура не мог обуздать непонятный озноб во всем теле.

2

В почти зеленой воде внутреннего рва отражалось раннее осеннее утро. Сентябрьская жара шла на убыль.
Кадзуюки Асакава уже собрался было спуститься на платформу метро, но вдруг передумал и, вспомнив о водной глади, такой красивой с девятого этажа, повернул к лестнице, ведущей на улицу. Спускаться куда-то под землю после душной и пропахшей непонятно чем редакции было все равно, что добровольно топиться в помойной бадье - уж лучше выйти наружу и глотнуть свежего воздуха. При виде яркой зелени парка вокруг императорского дворца напротив, едва просветлевшего неба с висящими в нем сверкающими капельками утренней росы автоматически перестает докучать даже непрерывный поток выхлопных газов, несущийся с пятой и кольцевой автомагистралей. После двух недель постоянного аврала наступили долгожданные выходные, и теперь на два дня можно забыть обо всем и спокойно отдохнуть дома. Почаще бы главред давал такие приказы: "Сиди дома и отдыхай, и чтоб ноги твоей не было на работе".
Увидев проходящее пустое такси, Асакава машинально поднял руку. У него как раз закончился старый проездной на метро от Такэбаси до Синбаба, а новый купить руки не доходили. До квартиры в Синагава на метро - четыреста иен, на такси зашкалит под две тысячи, но уж лучше полторы переплатить, чем тащиться на поезде с тремя пересадками, тем более, что день получки был буквально позавчера. Так и быть, сегодня позволим себе небольшую роскошь. С чего это он вдруг решил проехаться на такси именно сегодня, Асакава и сам не знал: так - случайная прихоть. Не то, чтобы с самого начала он это планировал. Просто случайно выскочил наружу, случайно подвернулась свободная машина, и тут же непроизвольно возникла мысль, что во-от, сейчас идти, покупать билеты, потом толкаться на трех пересадках, словом, насиловать и без того уставший организм. Кто знает, если бы он сел на метро, может, ему и не удалось бы связать единой нитью два происшествия. А завязка романа, как известно, возникает из неожиданного стечения обстоятельств.
Таксист, почему-то неуверенно, остановил такси у входа в Палас-Сайд-билдинг. Небольшого роста мужчина с воспаленными глазами, видимо, из-за бессонной ночи, выглядел на сорок с небольшим. На служебной карточке слева от водительского сидения была наклеена цветная фотография, рядом имя: Микио Кимура.
- В Синагава…
Услышав адрес, Кимура слегка воспрял духом: Кита-Синагава - это почти рядом с таксопарком в Хигаси-Готанда, куда он как раз и направлялся. В работе таксиста один из самых сладостных моментов - это когда пассажир указывает как раз то направление, которое ты сам пытаешься подгадать. Кимура тут же стал на редкость общителен.
- За материалом для репортажа?
- А? - рассеянно переспросил Асакава, оторвав утомленные глаза от окна.
- Вы ведь, наверное, корреспондент газеты?
- Да, еженедельника.
Проведя добрых два десятка лет за баранкой, Кимура с большой степенью вероятности научился распознавать профессии клиентов по манере говорить и одеваться, равно как и по тому, где они подсаживаются. Обладатели популярных профессий, тем более не чуждые профессиональной гордости, как правило, с радостью соглашаются на разговор о своей работе.
- Не тяжело в такую рань на работу?
- Да нет, я с работы. Сейчас домой приеду - и спать.
- А-а. Выходит, как я.
Обычно Асакава без особой гордости думал о своей работе. Но в это утро почему-то к нему вернулось чувство удовлетворения, которое он испытал, увидев собственную статью, набранную типографским шрифтом. Он как раз закончил серию заметок, которая к тому же вызвала довольно большой резонанс.
- Работа-то как, интересная?
- Ну, не без этого… - уклончиво ответил Асакава.
Вообще-то, когда как. Бывает интересно, бывает и не очень, просто сейчас было уже лень болтать. Да и нельзя сказать, что он забыл свой провал позапрошлого года. Заголовок его тогдашней статьи не так просто выветрить из памяти. "Божества современного мира". Противно вспоминать свой жалкий вид, когда он с трясущимися губами плакался в жилетку главреду: в жизни, мол, больше репортажами заниматься не сможет.
В разговоре повисла пауза. Машина на приличной скорости огибала токийскую телебашню.
- Как поедем, вдоль канала или, может быть, по 1-му Иокогамскому шоссе?
Кита-Синагава - такой район, что в зависимости от того, куда едешь, приходится выбирать разные дороги.
- Давайте, наверное, по шоссе… Я как раз там перед Синбаба и сойду.
Кимура всегда чувствовал себя спокойнее, если клиент четко указывал направление. На перекрестке Сацуноцудзи он свернул направо. Они подъезжали к тому злополучному месту. Вот уже месяц Кимура безнадежно пытался выкинуть из памяти этот проклятый перекресток. В отличие от Асакавы, изрядно комплексующего по поводу своей неудачи двухлетней давности, Кимура сумел достаточно бесстрастно отнестись к случившемуся. Он не считал себя ни в малейшей степени виноватым в аварии и тем более не собирался брать на себя какую-либо ответственность. Авария произошла по абсолютно не зависящим от него причинам, и он при всем желании не смог бы ее избежать. Месяц… так ли уж это много? Асакава же второй год не мог прийти в себя после пережитого ужаса.
Непонятно почему, но, проезжая это место, Кимура всегда испытывал неодолимое желание поделиться увиденным здесь в тот вечер. Если, мельком глянув в зеркало заднего вида, таксист видел, что клиент не спит, он никогда не мог отказать себе в искушении рассказать о случившемся месяц назад инциденте. Всякий раз его что-то подталкивало, заставляло развязать язык.
- Вот уж скоро месяц, как это было, а я до сих пор…
Вот и сейчас, словно давая Кимуре дополнительное время, светофор помигал желтым и зажег красный свет.
- И чего только не случается на этом свете…
Аккуратно давая клиенту понять, что сейчас поведает что-то необычное, Кимура возбуждал его интерес. Асакава незамедлительно встрепенулся, вздернул полусонную голову и принялся шарить глазами вокруг. Интригующий тон Кимуры удивил его, и сейчас он пытался определить, где они находятся.
- Да-а, внезапная смерть. Нынче это часто случается, даже у молодых.
- А? Чего?
Фраза про внезапную смерть прозвучала в ушах Асакавы неожиданно громко. А Кимура, между тем, продолжал вещать.
- Вот, понимаете, уж с месяц назад было дело. Стоял я это, значит, на светофоре, как раз вон там, и тут впереди меня мотоцикл повалился. И ведь не на ходу даже - стоял просто, и вдруг - бах! И что думаете? В седле парень сидел молодой, 19 лет, в институт как раз собирался… так ведь, того - умер. Примчалась скорая, полиция все оцепила, мрак! А парень-то, падая, мне машину расцарапал, то есть и я как бы причастен оказался. Во как! Ох, шуму было!
Асакава слушал его молча, но на всякий случай (сработало нажитое за десять лет работы журналистское чутье) записал имя водителя и название транспортной компании. Как-то само собой получилось.
- А где, вы говорите, это случилось? - Асакава окончательно проснулся.
- Да вон, прямо там.
Кимура ткнул пальцем в сторону пешеходного перехода через Иокогамское шоссе, прямо напротив вокзала. Асакава совершенно точно знал, что станция Синагава административно относится к району Минато-ку и находится в квартале Таканава. Стало быть, если какая-то авария здесь и была, то ей должен заниматься одноименный полицейский участок. В следующий миг он уже рассчитал в голове маршрут, чтобы скорее туда попасть. В том-то и сила настоящего крупного издания, что газетчики вращаются в самых разных кругах, везде имеют связи, и по уровню информированности подчас превосходят даже органы охраны правопорядка.
- А смерть, значит, без видимых причин?
Он и понятия не имел, есть ли какое-нибудь медицинское определение для внезапной смерти. Асакава торопился выпытать как можно больше и подробнее, при этом даже не понимая, чем эта история об аварии так запала ему в голову.
- Да о чем вы говорите! Я ж на месте стоял, как влитой. А тот сам свалился, вон там прямо, ни с того ни с сего. А мне вляпали отметку об аварии; со страховкой теперь проблемы… Как говорится, не было печали!
При этих словах в памяти Кимуры снова с предельной ясностью всплыла картина того происшествия. Неприятный холодок, сбегающий вниз по позвоночнику… Черная струйка масла из мотоциклетного двигателя, как живое существо, извивающаяся по асфальту и без единого звука уходящая в канализацию. У него тогда словно отказали все органы чувств. Шлем под головой мотоциклиста, мертвое лицо, глаза с навсегда застывшим в них изумлением…
Свет сменился на зеленый. Кимура надавил на газ, услышал за спиной шелест блокнота и скрип авторучки. Асакава торопливо записывал. Кимуру едва не стошнило. С чего бы это? Может, оттого что он снова отчетливо увидел ту отвратительную сцену? Сглотнув кислый комок слюны, Кимура еле переборол себя. Асакава внимательно слушал.
- Остановка сердца.
Остановка сердца? Неужто врач, проводивший вскрытие, прямо так и написал в официальном медицинском заключении? В последнее время и термина-то такого почти не услышишь: "остановка сердца"…
Это, кстати, тоже надо выяснить. А заодно, точную дату и время… - бормотал себе бод нос Асакава, делая заметки. - Значит, никаких следов внешнего воздействия не было?
- Абсолютно. Просто на удивление. То есть, вообще ничего… Уж кому бы удивляться, так это мне…
- В смысле?
- Что? Да этот… покойник. У него на лице было какое-то жуткое удивление, что ли… потрясение.
В мозгу Асакавы пронзительно зазвенела струна. И все же внутренний голос отрицал самую возможность связи двух событий. Случайное совпадение, и не боле. Только и всего… Такси подъезжало к Синбаба.
- Вот за этим светофором. Сразу после поворота налево.
Машина остановилась, автоматически открылась дверь. Асакава протянул водителю две бумажки по тысяче иен и свою визитку.
- Асакава, корреспондент газеты "М-Ньюс". Если вы не возражаете, я бы хотел поподробнее вас расспросить о том инциденте.
- Конечно, пожалуйста, - охотно согласился Кимура. Он словно видел в этом свою миссию.
- Тогда я позвоню вам на днях.
- Хорошо, мой номер…
- Спасибо, я списал с карточки ваш рабочий телефон. К тому же, это совсем рядом.
Асакава вышел из машины и хотел было закрыть дверь, но застыл, собираясь с мыслями. Точнее, его пробрал необъяснимый страх. А может, не стоит совать нос куда не следует? Это ведь уже второй случай! Но его уже разобрал задор, и молча упускать лакомый кусок информации не хотелось абсолютно. Асакава снова спросил Кимуру:
- Скажите, а тот мотоциклист… Он действительно так мучился, что не мог снять шлем?

3

1 Следующая страница


Kольцо 2

Огури - главный редактор, скривив физиономию, молча слушал доклад. Перед глазами у него снова стоял Асакава двухлетней давности - день и ночь стучащий на машинке как одержимый, с серьезным видом излагающий биографию "преподобного гуру" Кагэямы, попутно запихивая туда невесть откуда (явно не из интервью) взятые детали и подробности. Типичный параноик, которого в лучшем случае следовало бы направить к психиатру.
И время сейчас явно не подходящее. Два года назад все издательские конторы охватил небывалый бум оккультизма, когда столы в редакциях были буквально завалены "спиритическими" фотографиями и тому подобным ширпотребом. Всякий раз казалось, что весь мир сошел с ума, стоило только взглянуть на горы фальсификаций, выдаваемых за "вещественные доказательства" существования потустороннего мира. Огури и сам испытывал некоторые сомнения по части правдивости "строго научной" трактовки мироздания, но найти хоть сколько-нибудь убедительное свидетельство аномальных явлений не удалось и ему. Добровольные "информаторы" просто бомбардировали издателей своими "статьями", тем самым перевернув с ног на голову нормальное положение вещей. Каждый божий день редакция оказывалась, в буквальном смысле, безо всяких преувеличений, похороненной под слоем вновь доставленных посылок. Причем, абсолютно все они были заполнены оккультной мишурой. Объектом таких бомбардировок стала не только редакция "М-Ньюс". Одновременно с ней спиритическая лавина погребла громадный издательский конгломерат с простым названием "Японские СМИ". Страдали от этого явления все, а понять причины не удавалось никому. Издатели не пожалели сил и времени на анализ всей входящей корреспонденции, который показал, что большинство посланий оказались анонимными, как того и следовало ожидать, но все же "информаторы и очевидцы" скорей всего не писали по нескольку писем каждый. По самым грубым подсчетам, как минимум десять миллионов человек со всех концов Японии хоть раз, но посылали письма в издательства. Десять миллионов! Это число потрясло издательский мир. Сами письма, как правило, не содержали ничего особенно страшного, но их количество было поистине ужасающим. Иными словами, получалось, что отправителем писем был каждый десятый японец, однако среди людей, имеющих отношение к издательскому делу, равно как и среди членов их семей, их друзей и знакомых, подобных "писателей" не нашлось ни одного. Назрел естественный вопрос: что же, собственно, творится, и откуда взялись эти бумажные завалы? Редакторы все еще продолжали ломать головы, как вдруг волна схлынула сама собой, хотя никто так и не понял, что произошло. После непрерывного аврала длиною в полгода все вдруг оборвалось как страшный сон, работа редакций вернулось в нормальное русло, а писем такого рода больше никто не получил. Ни единого.
Солидному еженедельнику, выпускаемому газетным издательством, подобало выработать конкретную политику по отношению к подобным явлениям, и как редактор Огури обязан был ясно ее сформулировать. Решение его было следующее: неуклонно игнорировать. Вероятнее всего, первой искоркой всей этой истерии стала публикация в одном из журналов, которые Огури привык считать низкопробными. Как всегда бывает: кто-то где-то пропечатал сомнительные фотографии с комментариями "очевидцев", подстегнув тем самым творческие инстинкты активного читателя, что и привело к столь экстраординарным последствиям. Понятное дело - такая трактовка событий могла убедить далеко не каждого. Но, как бы то ни было, Огури должен был владеть ситуацией, а значит, и придумать ей мало-мальски рациональное объяснение.
Следуя решению главного редактора Огури, его подчиненные теперь не вскрывали конвертов, и все приходящие письма и посылки безропотно предавались огню. По отношению к читательской массе редакция заняла четкую и неизменную позицию, согласно которой оккультизму любого рода был объявлен решительный отворот-поворот, и всякий интерес к нему пресекался на корню. Потому ли, нет ли, но небывалый напор читательской корреспонденции постепенно стал проявлять признаки угасания. И в это самое время, вдруг откуда ни возьмись, объявляется этот идиот Асакава и начинает ворошить угли уже почти потушенного пожара. Огури пристально, исподлобья смотрел ему в лицо: ну-ну, решил расковырять мне старые раны?…
- Вот что, родной…
Огури всегда так обращался к собеседнику, когда не знал, что сказать.

- Вы только не подумайте, я прекрасно понимаю, что вас тревожит, но…
- Да нет… Кто спорит, тема интересная, тут все ясно. Интригует, захватывает и все такое… Но если в конце опять завоняет этой ерундой, то как прикажешь это расхлебывать?
"Этой ерундой"… Огури пока еще был уверен, что оккультный бум два года назад был целиком и полностью сфабрикован. И еще он чувствовал отвращение. После всех неприятностей он вряд ли смог бы избавится от предубеждения по отношению к любым проявлениям оккультизма.
- Да я, собственно, и не утверждаю, что тут какая-то мистика. Просто… вряд ли это может быть простым совпадением, вот в чем проблема…
- Совпадением, говоришь…
Огури, прикрыв уши ладонями, снова прокручивал в голове услышанное.
…Так. Племянница жены Асакавы, Тиэко Оиси, скончалась у себя дома в Хонмоку пятого сентября около одиннадцати часов вечера. Причина смерти - острая сердечная недостаточность. И это в девятнадцать-то лет, даже школу не окончив? В тот же день, в то же самое время, остановившись на красный свет на перекрестке перед вокзалом Синагава, падает с мотоцикла и умирает девятнадцатилетний студент. Причина - тот же сердечный приступ.
- Ну, не знаю. По-моему, чистое совпадение и ничего больше. А ты просто услышал от таксиста байку про аварию и случайно вспомнил о смерти племянницы жены… Что скажешь?
- Но послушайте… - Асакава чувствовал, что редактор "клюнул", - Этот мотоциклист - он же пытался снять шлем, когда метался в агонии!
- Ну и?…
- Так ведь и Тиэко, когда ее нашли мертвой, лежала, вцепившись себе в голову так, как будто пыталась разорвать ее на части. У нее в кулаках даже клочья волос остались.
Асакава несколько раз встречался с Тиэко. Как и все ее сверстницы, она крайне трепетно относилась к своим волосам, и каждый свой день начинала с мытья головы. Трудновато было поверить, чтобы она вдруг, ни с того ни с сего начала рвать на себе волосы… Кто-то , не ясно кто, заставил ее это сделать. Всякий раз, когда Асакава пытался представить себе, как обезумевшая Тиэко вырывает себе волосы, ему мерещилась тень невидимого кого-то . И тот ни с чем не сравнимый ужас, который, должно быть, переполнял ее…
- Короче, дорогой, ты достал уже со своими домыслами! Ты что, не понимаешь, что если намеренно искать совпадения, то даже в абсолютно несвязанных событиях, хоть что-нибудь - да найдешь? Ну, допустим: оба умерли от сердечного приступа. И мучились, само собой: в голову себе вцеплялись, шлем пытались сдернуть… И что? Ситуация - обычнее некуда!
Асакава помотал головой, хотя и чувствовал резонность аргументов редактора. Но просто отступить себе не позволил.
- Но послушайте, у них же в груди, в груди схватило. С чего бы им за голову-то хвататься?
- У тебя что, у самого инфаркт был когда-нибудь?
- Ну… не было.
- Ага! А у врача спрашивал?
- Что?
- Что, что… Хватаются за голову при инфаркте или нет.
Асакаве пришлось смолчать. На самом-то деле он консультировался с врачом, только ответ его не удовлетворил. Ни то, ни се: "Ну, не скажу, чтобы это было невозможно… Скажем, при инсульте или субарахноидальном кровотечении, одновременно возникают боли и в голове, и в животе".
- То есть, тут все от человека зависит. Допустим… ну, доняла человека алгебра - и один в башку себе вцепляется, а другой сигарету смолит. А кто-то, может, и живот чешет…
Огури говорил, крутясь на конторском стуле.
- В любом случае, ты же пока конкретных выводов не можешь сделать, так? И лишних колонок у нас тоже не водится. Ты же помнишь, что два года назад было. Нам сейчас на такой материал лучше не замахиваться. А так, конечно, пиши себе, если приспичило…
Да, тут можно согласиться. Что ни говори, а главный прав. Может, действительно, просто случайное совпадение. Но все-таки что-то здесь не так. И врач, в конце концов, только мычал да головой качал: явно затруднялся. По крайней мере, на лице у него было написано, что конкретно в его практике таких случаев не было.
- Хорошо, я понял.
На данный момент, лучше всего было просто молча удалиться. Пока не удалось объективно доказать наличие связи между этими двумя происшествиями, убедить редактора вряд ли будет возможно. "А если ничего не раскопаю, можно будет с чистой совестью обо всем забыть", - решил для себя Асакава.

4

Положив трубку, Асакава застыл, не снимая руки с телефона. В его ушах все еще звучал собственный голос. Отвратительное это чувство, когда приходится льстить без меры, выгадывая цвет лица человека на другом конце провода. Горделивый же его собеседник, царственным жестом принявший трубку из рук секретаря, слушал подробности предлагаемого плана, и по ходу разговора заметно теплел, смягчая интонации. Вот он уже, кажется, суетливо завертел головой, высчитывая возможную выгоду. Шутка ли: его трудовую биографию подробно опишут в журнале! Как раз с сентября под рубрикой "топ-интервью" начинала печататься серия статей, посвященных благим трудам и усилиям руководителей фирм, умудрившихся за одно правление поставить свою компанию на ноги. В принципе, удачно договорившись об интервью, Асакава мог бы и с большим удовлетворением положить трубку, но что-то на него давило. Тысячу раз слышанные обывательские россказни: "и страдали-то мы и терпели, и ума-то мы набирались, и шанс-то мы свой ловили". И ведь пока сам не рассыплешься извинениями и не раскланяешься, этой "истории успеха" конца не будет. Автора проекта Асакава ненавидел смертно. Он и сам кому угодно мог объяснить, что реклама необходима для поддержания издания на плаву, станет фундаментом для будущего роста и т.п. Но лично для него проблема прибыли была вторичной. Важно же для Асакавы было одно: есть интересная работа или нет. Если работа не требует воображения, то физически она может быть сколь угодно легкой, но психологически от нее нередко устаешь так, что жить не хочется.
Асакава направился в архив на четвертом этаже. Нужно было навести кое-какие справки о завтрашнем респонденте, но гораздо сильнее интересовало другое: он снова подумал о необъяснимой, но объективно существующей связи между теми двумя смертями. Он еще не знал, с какой стороны к этому подступиться, но едва удалось выкинуть из головы телефонный голос преуспевшего фирмача, как в мозг тут же просочился вопрос:
…Пятого сентября около одиннадцати вечера внезапно, без видимых причин умерли два человека. Но ограничилось ли дело двумя?
Если нет, если еще обнаружатся подобные происшествия, то вероятность случайного совпадения будет стремиться к нулю. Асакава решил поднять подшивки газет за начало сентября. Специфика работы заставляла его дотошно просматривать газеты, но в статьях социальной тематики он, как правило, прочитывал только "шапки" и запросто мог что-то упустить. Уж что-нибудь, да отыщется - должно отыскаться. Почему-то он был в этом уверен. Ему даже мерещился странный заголовок, увиденный в газете как раз месяц назад, где-то в уголке страницы, среди прочих социальных статей. Вспомнилось только место: кажется, слева внизу… Прочитав его тогда, он еще подумал "Ого!", но тут его зачем-то позвали, он оглянулся на голос и в общей суете забыл дочитать заметку.
Асакава начал с утренних газет за шестое сентября. Он не сомневался, что найдет зацепку, и читал с азартом подростка, ищущего сокровища. В полутьме архива даже от простого чтения газет испытываешь больший душевный подъём, чем от скучных мещанских интервью. Чем носиться снаружи, пересекаясь с разными людьми, Асакава предпочитал работать с материалами.
Так, теперь седьмое, вечер… Заметка была как раз там, где и он предполагал ее найти. Прижатая статьей о морской аварии с 39 жертвами, она была еще незаметнее, чем помнилось. Ничего странного, что тогда он ее пропустил. Сняв очки в серебристой оправе, Асакава приблизил лицо к странице, и читал, стараясь не пропустить ни единого слова, ни единой буквы…

Юноша и девушка, погибшие при загадочных обстоятельствах, обнаружены в кабине арендованного автомобиля 7 сентября около 6 часов вечера, в г.Ёкосука, на пустыре, прилегающем к префектуральной автомагистрали Асина, водитель проезжавшего мимо легкого грузовика обнаружил легковую автомашину, на передних сидениях которой находились трупы молодых мужчины и женщины. О случившемся водитель сообщил в городское полицейское управление Ёкосука.
По номеру машины было установлено, что труп мужчины принадлежал 19-летнему слушателю абитуриентских курсов р-на Сибуя столичного округа Токио, а труп женщины - 17-летней ученице частной школы повышенной ступени р-на Исого г.Иокогама. Автомобиль был взят пострадавшим напрокат в Сибуя за два дня до происшествия.
В момент обнаружения машина была замкнута с включенным зажиганием. Предположительное время смерти - ночь на 5 сентября. Поскольку окна автомобиля были задраены, предполагалась, что пострадавшие уснули и умерли от недостатка кислорода, однако допускается возможность отравления, и делать окончательный вывод о причинах смерти было бы преждевременно. Версия об убийстве на данный момент исключается.

Больше ничего не сообщалось, но Асакаве и этого было вполне достаточно. Во-первых, умершая школьница была того же возраста, что и его племянница Тиэко, и тоже училась в частной старшей школе в Иокогама. Во-вторых, парень, взявший напрокат машину, как и тот мотоциклист, был 19-ти лет и ходил на те же самые подготовительные курсы. Предполагаемое время смерти практически идентично. И причины смерти, как и в первом случае, не ясны.
Налицо общие для всех четырех смертей обстоятельства. Теперь не потребуется много времени, чтобы доказать их очевидное сходство. Что ни говори, а по работе Асакава был вхож в издательства крупных газет и недостатка в информации не испытывал. Сняв ксерокопию со статьи, он вернулся на секунду в редакцию. Он чувствовал себя так, словно напал на небывалую золотую жилу, ноги несли сами, и он еле дождался лифта.

Пресс-клуб мэрии Ёкосука.

Ёсино сидел за своим столом и строчил рукопись. Если бы не пробки на хайвеях, из токийского головного издательства сюда можно добраться всего за час. Асакава тихонько подошел сзади.
- Привет!
С Ёсино они не виделись полгода.
- О! Асакава, ты что ли! Каким ветром? Садись, садись! - Ёсино придвинул свободный стул.
Заросший бородой по самые глаза, Ёсино выглядит слегка пугающе, хотя на самом деле - человек исключительно душевный.
- Ну что, как? Работы-то хватает?
- Да… Есть маленько.
Раньше Ёсино работал в департаменте гуманитарных проблем вместе с Асакавой и был на три года старше его. Значит, сейчас ему тридцать пять.
- А я, понимаешь, зашел в отдел информации, а мне говорят, что ты тут… обитаешь.
- Ну-у, я-то думал, ты мне специально чего интересненького подбросишь!…
Асакава протянул копию заметки. Ёсино неожиданно долго вчитывался в нее. Вроде бы сам писал, должен и так знать, что там, а гляди: читает, прямо каждым нервом; про арахис свой любимый забыл - ко рту поднес, так и сидит. Ага, зажевал… А статью свою как будто там, в желудке у себя, медленно вместе с орехами переваривает.
- Что-то не так в статье, или… - он вдруг заговорил серьезно.
- Да нет, я просто тебя поподробнее расспросить хотел.
Ёсино поднялся с места.
- Пойдем-ка, чайку попьем…
- У тебя со временем как?…
- Да ладно, мне самому интересно.
Рядом с мэрией как раз есть приличное маленькое кафе, где кофе дают всего за 200 иен.
Ёсино уселся за столик и обернулся к стойке.
- Два кофе!
И тут же вплотную придвинулся к Асакаве и заговорил:
- Короче, такое дело. Я уже двенадцать лет вкалываю по гуманитарной части, и с чем только мне работать не приходилось! Но вот это… Знаешь, честно говоря, впервые, - он отхлебнул воды и продолжал. - Слышь, Асакава, давай, услуга за услугу, а? Ты-то какого рожна в это полез?
Раскрывать все карты пока не стоит. Асакава не слишком хотел делиться сенсацией. Ёсино - парень не промах: ему только дай - сразу же сам все и оприходует. Пришлось приврать.
- Да нет, ничего особенного. Просто племянница моя, Тиэко, с девчонкой той дружила. Вот и спрашивает, что, да как, да почему. Вот, я к тебе и…
Отговорка, конечно, детсадовская. Асакава ожидал, что Ёсино начнет подозрительно сверкать глазами, но тот лишь побледнел и слегка отстранился.
- Правда?
- Ага. Сам понимаешь, школьники - они же такие. Им бы по умершим друзьям горевать, так ведь нет - смерть, видите ли, странная была, и то, и сё… Просто спасу нет. Уж будь другом, расскажи, как было дело.
- Ну, а что ты, собственно, хочешь знать?
- Причины смерти-то потом выяснили?
Ёсино кивнул.
- Мм, как сказать… То есть, что это внезапная остановка сердца, всем понятно, но почему это произошло, никто толком объяснить не может.
- А версия убийства? Удушение или что-то в этом роде.
- Немыслимо. На шее никаких кровоподтеков.
- Яд?…
- Вскрытие ничего такого не обнаружило. Реакция нулевая.
- Выходит, это дело еще не раскры…
- Что ты несешь! Там и раскрывать-то нечего. Раз убийства нет, то юридически и "дела" никакого нет. Смерть от болезни или там… гибель при аварии - нечастный случай и не больше. Расследования, разумеется, тоже никто вести не будет, - Ёсино откинулся на спинку стула и говорил как-то холодно, даже зло.
- А почему имена не сообщают?
- Несовершеннолетние, мол… Но вообще-то, сдается мне, что, то ли боятся они чего, то ли сомневаются.
Ёсино вдруг вспомнил что-то, ухмыльнулся и подался вперед.
- У парня, видишь ли, джинсы и плавки были до колен спущены. И девка без трусов.
- То бишь, они как раз "занимались"?
- Не занимались, но собирались! Как раз, вот-вот уже самый сенокос, и вдруг - бац! - Ёсино хлопнул в ладоши, - Что-то произошло.
Что ни говори, занимательная манера рассказывать.
- Слушай, Асакава, не темни, выкладывай. Ты же явно по этому делу что-то раскопал! Да не скажу я никому! И материал перетягивать у тебя не буду. Просто интересно мне, и все.
Асакава не проронил ни слова.
- Ну, ну! Не томи. Ну, па-а-жа-алста…
А может… Ну, нет! Пока лучше не говорить. Хотя и ложь тоже не пройдет.
- Извини, старик. Подожди немного. Я пока и сам толком ничего не знаю. Дня через два-три все расскажу. Обещаю.
Лицо Ёсино выражало полную безнадежность.
- Ага, вот так всегда. Ладно-ладно.
Асакава посмотрел на него вопрошающим взглядом. Давая понять, что желал бы услышать продолжение.
В любом случае, что-то произошло, иначе и быть не могло. Ну, не могут парень с девчонкой перед самым трахом вдруг ни с того ни с сего взять и задохнуться. Такого даже в анекдотах не бывает. Думали сначала, что начал действовать яд, который они заранее выпили, но ведь реакции-то нет! Строго говоря, есть и такие яды, которые реакции не дают, но чтобы такие штуки школьникам достать… Маловероятно.
Ёсино вспомнил место происшествия. Он сам там был и помнил все достаточно отчетливо. От Асина на гору Окусуяма поднимался проселок, а к нему примыкал пустырь, со всех сторон окруженный деревьями. Там и стоял автомобиль, задние огни которого были едва заметны с проезжающих машин. Нетрудно предположить, зачем парень свернул именно туда. Ночью по дороге практически никто не ездит, листья деревьев, облепивших склон - отличное прикрытие, так что для малообеспеченных пар - сексодром, лучше не придумаешь.
- Вот. Позы были странные: парню голову зажало между рулем и боковым стеклом, а девчонке - вообще между дверью и сиденьем. Я своими глазами видел, как трупы из машины вытаскивали. Двери с двух сторон открыли, а они так в разные стороны и кувыркнулись. Как будто в момент смерти их какая-то сила выдавливала наружу, и продолжала давить еще часов тридцать, пока их не нашли. Полицейские только двери приоткрыли, и трупы как из пушки вышибло. А машина-то - двудверка, и так сделана, что если ключ в салоне оставить, то снаружи не запереть. Соображаешь? Они же там как в крепости были: ключ зажигания воткнут, двери изнутри заперты… Снаружи их вряд ли что-то могло застигнуть. А знаешь, какие лица у них были? Перекошены до неузнаваемости, как будто они от ужаса ополоумели.
Ёсино тяжело вздохнул.
- Сам подумай. Допустим, вылез из леса страшный зверюга. От страха они должны, по идее, друг к другу прильнуть. Ну, парень, может и не станет, но уж женщина-то всяко к мужику прижмется. Как-никак, влюбленная пара. А тут что? Они в двери спинами прямо вросли, как будто хоть на миллиметр, но подальше друг от друга убежать хотели.
Он беспомощно развел руками.
- Так что, в том-то и беда, что ни черта тут не понятно.
Не случись кораблекрушения в окрестностях Ёкосука, заметка получилась бы гораздо увесистей. Неплохая бы вышла игрушка для рядового читателя - настоящий ребус. И все же… все же. Настораживала странная атмосфера, поглотившая всех, кто был на месте происшествия, включая даже криминалистов. Идиотское состояние: почти каждый видел или слышал что-то подобное, и все об этом думают, и слова уже сами на язык лезут, но никто - ни один человек, высказать это вслух не отваживается. Ясно как день: не могут двое подростков вместе умереть от разрыва сердца, да еще секунда в секунду, но все потчуют себя этой медицинской байкой, в которую сами же и не верят. Молчат не потому, что не хотят быть поднятыми на смех за "ненаучность". Просто каждый боится признаться себе, что скован тем же невообразимым ужасом. Уж лучше тогда прятаться за научными выкладками, которые, хоть и трещат по швам, но худо-бедно что-то объясняют.
И Асакава, и Ёсино спиной чувствовали неприятный холодок. Думали об одном и том же, некоторое время молчали, понимая, что терзаемы одним и тем же предчувствием: это - еще не конец, с этого все только начинается ! Можно обладать тысячью ученых степеней, но человек по природе своей всегда верил и будет верить в существование чего-то, не поддающегося рациональному объяснению.
- Кстати, а когда их нашли, где они держали руки? - как бы вдруг поинтересовался Асакава.
- У головы… Нет, скорей даже обеими руками закрывали лицо.
- А волосы? Волосы на голове не рвали? - спросил Асакава, потянув себя за шевелюру.
- Чего?
- В смысле… ну, может они в голову себе вцеплялись, волосы вырывали…
- Да нет, ничего такого вроде не припомню. - Понятно. А имена и адреса тех двоих нельзя получить как-нибудь? - Отчего же… можно. Но смотри, ты обещал!
Удостоверившись, что Асакава засмеялся и кивнул, Ёсино поднялся из-за стола. Стол дрогнул, кофе выплеснулся на блюдце. В течение всего разговора Ёсино так к нему и не притронулся.

5

Предыдущая страница 2 Следующая страница


3 Кодзи Судзуки

Асакава собирался выкроить время на работе, чтобы изучить круг общения умерших четверых, да не тут-то было: работы оказалось невпроворот, и найти время никак не удавалось. Так, в беготне незаметно пролетела неделя, а за ней и месяц. Август с его парилкой и дождями, по-летнему жаркий сентябрь постепенно превращались в обрывки воспоминаний, теснимые вступающей в свои права осенью. Изредка заглядывая в газеты, Асакава до сих пор не встретил ничего, что могло бы его заинтересовать в связи с происшедшим. Может быть, он просто не замечал, а тем временем где-то продолжали происходить такие же страшные события? Как бы то ни было, те четыре смерти все чаще казались ему случайными и никак меж собой не связанными. Ёсино он так и не видел с тех пор, хотя тот, скорее всего, уже и сам все забыл. Иначе наверняка бы вышел на связь.
Когда Асакава чувствовал, что интерес к происшествию угасает, он доставал из кармана четыре небольшие карточки, чтобы снова оживить воспоминания и еще раз удостовериться, что все это не могло быть простой случайностью. На карточках, под именами и адресами четырех человек были отведены поля, чтобы подробно записывать все данные, которые удавалось по ним собрать: как жили, что делали в августе-сентябре и т.д.

Объект 1
Тиэко Оиси (ж., 17), род. 21.10.1972
Частная женская гимназия Кэйсэй, 3 класс
Адрес: Иокогама, Нака-ку, Хонмоку-мотомати 1-7
Обстоятельства смерти: 5/IX, ок. 11 веч., дома, в отсутствие родителей
Причина смерти: острая сердечная недостаточность

Объект 2
Сюити Ивата (м.,19), род. 26.05.1971
Подготовительные курсы Эйсин, 1 семестр.

Адрес: Токио, Синагава-ку, Наканобу 1-5-23
Обстоятельства смерти: 5/1Х, 10:47 веч., при падении с мотоцикла на перекрестке у вокзала Синагава.
Причина смерти: сердечный приступ

Объект 3
Ёко Цудзи (ж., 17), род. 12.01.1973
Частная женская гимназия Кэйсэй, 3 класс
Адрес: Иокогама, Исого-ку, Мори 5-19
Обстоятельства смерти: Ночью с 5 на 6/IX, в машине, запаркованной у преф. дороги у подножья г.Окусуяма
Причина смерти: острая сердечная недостаточность

Объект 4
Такэхико Номи (м.,19), род. 4.12.1970
Подготовительные курсы Эйсин, 2 семестр
Адрес: Токио, Сибуя-ку, Уэхара 1-10-4
Обстоятельства смерти: Ночью с 5 на 6/IX, в машине, запаркованной у преф. дороги у подножья г.Окусуяма
Причина смерти: острая сердечная недостаточность

То, что Тиэко Оиси и Ёко Цудзи ходили в одну школу, а Такэхико Номи и Сюити Ивата учились на одних курсах и были приятелями, подтверждалось всеми опрошенными, хотя и так было совершенно очевидно. Такэхико и Ёко могли и не быть влюбленной парой, но во всяком случае хорошо знали друг друга, доколе уж отправились на машине за город поразвлечься. Да и среди одноклассников Ёко ходил слух, что она дружит со студентом из Токио. Не совсем ясно было только, когда и как они познакомились. Естественно, напрашивался вопрос, а не было ли чего-нибудь между Тиэко Оиси и Сюити Иватой, но так и не удалось обнаружить ничего, что хотя бы косвенно это подтверждало. Возможно, они и не знали друг друга ранее. Но что тогда могло связывать всех четверых? Слишком уж близки были их отношения, чтобы таинственное нечто случайно выбрало их своими жертвами. Например, их могли убить, чтобы не допустить разглашения какой-то тайны… Асакава попытался придумать что-нибудь понаучнее. "Ну, скажем, однажды они вместе заразились каким-то вирусом, поражающим сердце… Ой, ой, напридумывал! Ты вообще когда-нибудь слышал, чтобы вирусы вызывали сердечную недостаточность?"
"Вирусы, вирусы…" - бормотал Асакава, поднимаясь по лестнице. Все-таки, первоочередная задача сейчас - найти научное объяснение. Так что, версию с вызывающим инфаркт вирусом пока, наверное, стоит принять за рабочую. Допустим, нет никакого вируса, и что тогда? Нет уж, чем носится с параномальной ерундой, лучше придумать что-то мало-мальски рациональное, тогда хоть не засмеют. Даже если такой вирус на Земле еще неизвестен, он вполне мог быть занесен совсем недавно из космоса, скажем… в метеорите. Опять-таки, нельзя отрицать и возможность утечки некоего бактериологического оружия.
Пожалуй, это уже что-то. Пока поработаем с "вирусной" версией. Хотя и с ней, конечно, еще остается ряд нерешенных вопросов. Почему, например, все четверо умерли с выражением крайнего удивления на лице? Или почему Ёко Цудзи и Такэхико Номи, будучи в машине, изо всех сил пытались отодвинуться друг от друга? И почему результаты вскрытия ничего не проясняют? В принципе, на этот, третий вопрос, самый простой ответ дает вариант с утечкой биологического оружия: просто запретили разглашать, вот и все.
Так, идем дальше: с того времени пострадавших не было, а стало быть, очевидно, что данный вирус воздушным путем не передается. То есть, либо это переносится через кровь, как при СПИДе, либо для заражения требуются какие-то особые условия. И, самое любопытное, где все четверо умудрились эту заразу одновременно подцепить. Придется еще раз прошерстить все, что мы знаем об их перемещениях в августе-сентябре, и выяснить, где и когда они могли быть вместе. Если свидетелям вежливо предложили заткнуться, то вытянуть информацию из них будет нелегко. А если окажется, что тайну знали только четверо и не посвятили в нее никого - ни родителей, ни друзей - то тут, конечно, уже никто не поможет. И все же, наверняка должно быть нечто , что где-то и когда-то свело их вместе…
Сев за компьютер, Асакава на время выкинул из головы историю с вирусами, достал конспект и магнитную кассету с последним интервью и резво принялся за верстку материала. Статью надо было закончить в течение дня. Завтра, в воскресенье, вместе с женой Сидзукой они решили навестить невестку - Ёсими Оиси. На самом деле Асакава хотел своими глазами увидеть место, где умерла Тиэко, и, что называется, "понюхать воздух". Естественно, Сидзука тут же согласилась ехать с ним, дабы выполнить долг сочувствия и хоть как-то успокоить сестру, потерявшую единственную дочь, но об истинной цели визита, разумеется, не догадывалась.
По ходу набрасывая в уме пока еще смутные контуры будущей статьи, Асакава застучал по клавишам.

6

Сидзука, жена Асакавы, виделась со своими родителями впервые за последний месяц. С тех пор, как умерла Тиэко, они каждый выходной приезжали из Асикага в столицу и проводили время с ее сестрой, разделяя с ней боль утраты. Сидзука об этом только сегодня. Невыносимо больно было видеть лица родителей, еще больше постаревших от охватившего их горя. Раньше внуков у них было трое. У Ёсими - старшей дочери, была Тиэко. Средняя дочь Норико родила сына Кэнъити. У Асакавы и Сидзуки родилась дочка Ёко. По одному внуку от каждой дочери - не сказать, что и много. Всякий раз, встречаясь с первой своей внучкой, родители неизменно расплывались в улыбке, и нянчились с ней в свое удовольствие. Родители Сидзуки едва ли не тяжелее переживали смерть внучки, чем сестра с мужем; горе их прямо-таки подкосило. Неужели внуки так много значат для людей?…
Сидзука, которой едва стукнуло тридцать, всеми силами пыталась осознать горе сестры, представляя, что значит потерять собственного ребенка. Но, как бы то ни было, ее дочке Ёко едва исполнилось полгода, и неуместно было сравнивать ее с Тиэко, умершей в 17 лет. Сидзука не могла даже представить себе, насколько все эти годы могли углубить родительские чувства.
Около трех часов дня родители начали потихоньку собираться домой в Асикага. Сидзука диву давалась: с чего это вдруг ее муж, постоянно ссылающийся на занятость, сам предложил навестить невестку, которую, к тому же, мало знал. А ведь даже на похоронах не показался, у него, мол, "с рукописью сроки поджимают". А гляди ж ты: время к ужину, а он о возвращении и не заикается. Тиэко ему, почитай, дальняя родственница, и виделись-то они всего-ничего, казалось бы… Ни о чем особенно не говорили, так что ему бы соболезнования выразить, да и раскланяться.
- Ну что, мы наверное уже… - прошептала Сидзука Асакаве, потрепав его по коленке.
- Смотри, вон Ёко у нас совсем сморилась. Может, лучше ее здесь уложить?
Дочку они взяли с собой. После обеда она обычно спит - вот и клюет носом. Но если ее положить, то придется здесь пробыть еще часа два, не меньше.
- Что же, она в поезде не поспит? - пробурчала Сидзука.
- Да ну, я уже однажды вкушал это удовольствие. Нет уж, спасибочки.
Когда Ёко засыпает в полном вагоне, то разваливается так, что ее совершенно невозможно держать. Руки-ноги раскидает, а уж если заорет, вообще стыда не оберешься. А шипеть на нее - только масла в огонь подливать, так что лучше уж спокойно дать ей поспать, если есть на то возможность. Иначе придется Асакаве сидеть в поезде, ловя косые взгляды пассажиров, и многозначительно демонстрировать горестную физиономию, дескать, "вам-то ладно, а нам-то каково". Да и Сидзука наверняка не хотела бы любоваться видом играющего желваками супруга.
- Ну, смотри. Тебе видней.
- А то ж! Вот, давай ее на втором этаже и пристроим. Ёко с полузакрытыми глазами сидела у мамы на коленях.
- Давай, я ее уложу, - предложил Асакава, погладив дочку по щеке.
Что ни говори, а из уст мужа, никогда особо не отличавшегося заботой о детях, эти слова звучали по меньшей мере странно. Или это он так проникся горем потерявших дочь родителей, что вдруг себе изменил?…
- Да что с тобой? Что-то ты мне не нравишься сегодня…
- Все нормально. Она сразу уснет. Не бойся, я все сделаю.
Сидзука передала дочь Асакаве.
- Ладно, давай. Почаще бы ты так, вообще бы было замечательно…
Переходя от мамы в руки отца, Ёко на секунду встрепенулась, но тут же заснула, не успев даже запищать. Асакава с дочерью на руках поднялся по лестнице. На втором этаже было три комнаты: две японского стиля и одна европейская, где раньше жила Тиэко. Дочь он уложил на татами в южной комнате, укутав в одеяло. Ёко уже вовсю спала, забавно посапывая, и убаюкивать ее было незачем. Асакава вышел в коридор, взглянул, не идет ли кто по лестнице, и проскользнул в комнату слева. Неприятно, конечно, ворошить частную жизнь уже умершего человека, что и говорить. Сколько раз приходилось упрекать себя за это. Но, чтобы достичь большой цели, чтобы остановить большее зло, приходится грешить по мелочам. И, что самое противное, всегда подгоняешь под все какую-то концепцию, чтобы придать системе сделок с совестью праведный вид. Он искал самооправдание: "Я же не для статьи, мне же только надо выяснить, когда и где эти четверо оказались вместе… Так что, извините, мы на минутку!"
Асакава выдвинул ящик стола. Письменные принадлежности, обычные для школьницы. Только разложены потрясающе аккуратно. Три фотографии, коробочка для мелочей, бумага, блокнот, швейный набор. Может быть, после смерти дочери родители успели прибраться? Вроде бы нет, не похоже. Видимо, она сама обожала порядок. Дневник бы какой найти, чтобы все черным по белому: "Ёко Цудзи, Такэхико Номи, Сюити Ивата и я, вчетвером остановились там-то и тогда-то". Да, не плохо бы… Асакава наобум взял с книжной полки тетрадь, пробежал глазами по страницам. Из глубины ящика вытащил другую, гораздо более смахивающую на девичий дневник. Первые несколько страниц заполнены для проформы, все даты уже довольно старые. В ярком пластиковом ящике на краю стола вместо книг - маленькая туалетная шкатулка в мелкий цветочек. Внутри россыпь дешевой бижутерии. Сережки почти все растеряны, немногие можно собрать по парам. Карманная расческа, несколько волосков запутались в зубьях.
У школьниц есть свой специфический запах, который сразу почувствовался, стоило только открыть встроенный в стену платяной шкаф. Разноцветные платья и юбки висят плотными рядами. Родители, похоже, еще не решили, что делать со всей этой одеждой, еще хранящей запах их дочери. Асакава прислушался к звукам снизу. Если его застанут здесь, да за таким занятием - вот будет номер! Ходьбы вроде нет, Сидзука разговаривает с сестрой. Тщательно, по одному, Асакава прощупал карманы. Носовой платок, обрывок билета в кино, пластик жевательной резинки, дальше… Дамская сумочка, внутри салфетки, футляр для проездных билетов. А в нем что? Проездной на метро от Яманотэ до Цуруми, школьное удостоверение, какая-то карточка, на ней имя. Юки Нонояма, или что-то в этом роде, редкое написание. Может быть, "Юуки" …мм, навскидку не прочитаешь. Вот и гадай теперь, женщина это или мужчина. И что вообще эта карточка делает в кармане школьницы. Шаги по лестнице. Он быстро сунул карточку себе в карман, вернул на место футляр с проездными билетами и закрыл дверцу шкафа. Хозяйка была уже почти у дверей.
- Ого, у вас и на втором этаже туалет есть? - нарочито удивленно завертел головой Асакава.
- Ну, как дочка, уснула?
- Да, конечно, спасибо большое. Вы уж извините, что мы тут…
- Что вы, что вы, будьте как дома.
Ёсими слегка склонила голову и, сложив руки на поясе кимоно, прошла в комнату. В туалете Асакава вытащил из кармана карточку. В самом верху значилось: Клуб "Тихоокеанские курорты". Членское удостоверение. Ниже было написано имя Нонояма, членский номер и срок действия билета. На обороте - условия членства из нескольких пунктов, название и адрес компании.

АО "Тихоокеанские курорты"
Токио, Тиёда-ку, Кодзи-мати 3-5.
Тел. (03)261-4922

Скорей всего, Тиэко получила эту карточку непосредственно из рук владельца, если, конечно, не стащила у кого-то или случайно не подобрала. Но зачем? Разумеется, чтобы попасть на один из этих "Тихоокеанских курортов". Но вопрос в том, куда именно и когда.
Из дома звонить не стоит. Асакава вышел на улицу "за сигаретами" и побежал к ближайшему таксофону, набрал номер.
- Компания "Тихоокеанские курорты", - отозвался в трубке молодой женский голос.
- Э-э, я бы хотел узнать, где можно воспользоваться членским удостоверением вашего клуба…
Женщина медлила с ответом: наверняка у них турбаз столько, что сразу все не назовешь.
- Ну, скажем, если я хочу на день выбраться из Токио, куда лучше поехать? - уточнил Асакава.
Вряд ли они вчетвером могли отсутствовать дома трое-четверо суток - это было бы слишком заметно. Доколе же следствие ничего такого не выявило, значит, уезжали они на день, не больше. Тогда можно запросто отпроситься у родителей "переночевать у подруги".
- В Минами-Хаконэ вы можете воспользоваться туристическим комплексом "Пасифик Ленд", - по-конторски сухо ответил женский голос.
- А поподробнее, для каких видов досуга он предназначен?
- Например теннис, гольф. Есть открытые спортплощадки, бассейн.
- А остановиться там можно?
- Конечно, есть гостиница. Можно снять отдельный домик. Если вы не возражаете, мы можем выслать вам буклет.
- Да, буду очень признателен, - Асакава вовсю изображал заинтересованного клиента, чтобы полюбовно выудить побольше информации.
- Скажите, пожалуйста, а без членского удостоверения там можно остановиться?
- Да, но проживание будет за отдельную оплату.
- Понятно. Тогда, будьте добры, подскажите мне номер этого туркомплекса. Я хотел бы туда съездить и посмотреть все на месте.
- Вы можете подать заявку нам, и мы сами все оформим.
- Нет-нет, спасибо. Мало ли, буду проезжать мимо, и решу заехать туда, так что… Короче, дайте мне телефонный номер.
- Одну минуту, пожалуйста.
Асакава воспользовался этой минутой, чтобы достать блокнот.
- Записываете? - спросил вернувшийся женский голос и продиктовал два одиннадцатизначных номера, с необычно длинным кодом межгорода. Асакава быстро записывал.
- Да, и на всякий случай. Какие-нибудь еще базы отдыха есть?
- Есть на озере Хамана, и еще в префектуре Миэ - там есть маленький городок Хамадзима, где находится примерно такая же комплексная база отдыха.
Нет, далеко! Для школьников или студентов это была бы слишком дорогостоящая поездка.
- Действительно, базы стоят на тихоокеанском берегу. Надо же, все соответствует названию!
Телефонистка тут же начала тараторить, какие прелести и золотые горы ожидают каждого, вступившего в клуб "Тихоокеанские курорты". Асакава некоторое время терпеливо слушал, но, в конце концов, прервал ее тираду.
- Все ясно. Подробности прочитаю в буклете. Вышлите его, пожалуйста, вот по такому адресу…
Он назвал свой адрес и положил трубку. Слушая телефонистку, он и вправду начал подумывать, что неплохо бы выкроить день и вступить-таки в вышеуказанный клуб. С того времени, как уснула Ёко, прошел час, родители уже уехали в Асикага, а Сидзука гремела тарелками в раковине на кухне, оставив сестру с ее мыслями.

Асакава взялся ей помогать и героически таскал посуду из гостиной.
- Слушай, ты сегодня правда какой-то не такой… - сказала Сидзука, не отрываясь от мытья посуды, - Ёко спать укладывать кинулся, на кухне со мной возишься. Что это на тебя напало? Просто чудо, а не муж - всегда бы так.
Меньше всего Асакава хотел, чтобы ему мешали думать, и был бы крайне рад, если бы жена на некоторое время стала живой иллюстрацией собственного имени. Лучший способ заткнуть ей рот - просто не отвечать.
- Кстати говоря, ты когда Ёко укладывал, памперс ей надел? А то не хватало еще, чтобы она в гостях циновки замочила.
Не реагируя на вопрос, он молча разглядывал стены на кухне. Тиэко умерла здесь. Говорят, на полу были осколки стекла и разлита кола. Вероятнее всего, когда она доставала бутылку из холодильника, сработал тот самый злополучный вирус. Асакава открыл дверцу холодильника и, пытаясь воспроизвести сцену смерти, стал пить из воображаемого стакана.
- Ой, ты чего!?
Жена застыла с открытым ртом. Асакава продолжал. Не прекращая "пить", медленно обернулся назад, и его взгляд уперся в стеклянную дверь между кухней и гостиной. В ней отражалась лампа дневного света, висящая над раковиной. Снаружи было еще светло, в гостиной горел свет, а из кухни в стекле отражалась только лампа, но не лица людей. Если предположить, что в ту ночь, когда здесь стояла Тиэко, в кухне горел свет, а по ту сторону двери было темно, то получается, что… Именно! Дверь превращалась в зеркало и отлично отражала все, что было на кухне. Ему на секунду показалось, что дверь, как видеопленка, сохранила в себе все, что случилось. Удивительная вещь - стекло. Простая игра света и тени то придает ему прозрачность, то превращает в зеркало. Асакава вплотную приблизил лицо к стеклу.
Едва Сидзука коснулась его спины, как сверху раздался детский плач. Проснулась Ёко.
- Ёко проснулась, лапочка!
Почему-то показалось, что Ёко плачет неестественно громко, гораздо громче, чем обычно, когда просыпается среди ночи. Сидзука обтерла мокрые руки полотенцем и, взволнованная, побежала наверх. Вместо нее в кухню вошла Ёсими. Асакава протянул ей карточку.
Вот, возле пианино валялась, - сказал он как ни в чем не бывало и ждал реакции.
- Странно. Откуда это здесь? - недоумевая, покачала головой Ёсими.
- Может, это кто-нибудь из друзей Тиэко?
- Но я и имени такого не слышала - Нонояма. Даже не знаю, был ли у нее такой друг, - ответила Ёсими и, не скрывая удивления, посмотрела на Асакаву, - Ай-ай, это же, наверное, чья-то важная вещь. Боже мой, о чем только эта девочка думала?… - у Ёсими явно комок подкатывал к горлу. Асакава чувствовал, что даже самая мелочь будет во сто крат усиливать ее грусть, и не решался спросить.
- А… может быть, Тиэко летом на турбазу с друзьями ездила, или…
Ёсими только отрицательно покачала головой. Она доверяла дочери. Соврать родителям и укатить куда-то в компании с ночевкой, да еще перед самыми экзаменами Тиэко не могла. На нее это не похоже. Асакава понимал чувства Ёсими, и не хотел более касаться этой темы. Чтобы девочка на пороге экзаменов, против воли родителей, взяла и поехала с парнем отдыхать в отдельном домике на турбазе? Быть такого не может. Наверняка сказала, что пошла готовить уроки к подруге. Родители определенно ничего не знают.
- Давайте, я тогда сам разыщу хозяина и верну ему карточку, хорошо?
Ёсими безмолвно кивнула и быстро вышла из кухни: ее как раз позвал муж. Лишившийся единственной дочери отец сидел на коленях перед новеньким буддийским алтарем, глядел на стоящую там фотографию и как будто тихо говорил с ней о чем-то. Его голос был пугающе безмятежным, отчего Асакава почувствовал себя прескверно. Наверное, в глубине души тот все еще отвергает грубую реальность. Что ж, остается только молиться, чтобы эти люди сумели скорее оправиться от постигшего их горя.
Пока ясно одно: если бы этот Нонояма сам дал свою членскую карточку Тиэко, то, узнав о ее смерти, позвонил бы родителям и попросил вернуть. Но Ёсими ничего не знает. Вряд ли Нонояма забыл о карточке. Как и любой из членов его семьи, заплатив немалые взносы и потеряв билет, никогда не пустит все на самотек. Чем же тогда все это объяснить? Асакава принялся размышлять: "Нонояма вполне мог дать свое удостоверение кому-то из оставшихся троих, то есть Ивате, Цудзи или Номи. Но карточка могла каким-то образом попасть к Тиэко и остаться у нее. После этого Нонояма связывается с родителями того, кому дал карточку, те пытаются ее найти, но не находят, и вот она здесь". Так что, если попробовать связаться с семьями остальных погибших, то вполне возможно, что удастся выйти и на Нонояму. И позвонить им лучше сегодня же вечером. А если не получится ничего выяснить, то, по всей вероятности, карточка не имеет прямого отношения к делу. Но встретиться с Ноноямой в любом случае не помешает. В крайнем случае, можно попытаться найти его по членскому номеру "Тихоокеанских курортов". Если обратиться непосредственно на фирму, там вряд ли скажут его координаты, но дело мастера боится, и всегда можно пустить в ход журналистские связи.
Асакаву кто-то звал. Голос откуда-то издалека: "Кадзую-у-ки!". Это был голос жены, перемежающийся с детским плачем.
- Кадзуюки! Ну, где ты? Иди сюда скорее!
Асакава очнулся от раздумий. На мгновение он даже забыл то, о чем думал. Плач Ёко действительно был странным, и чем ближе, тем внятнее это ощущалось.
- Ну, что такое случилось? - недовольно спросил Асакава.
- С Ёко что-то неладно. Смотри, она обычно так не плачет. Не заболела ли?
Асакава пощупал лоб дочери. Температуры вроде бы нет. Ручки дрожат, и эта дрожь передается всему телу, так что даже спинка подрагивает. Лицо покраснело, глаза плотно зажмурены.

Предыдущая страница 3 Следующая страница


Kольцо 4

- И долго она так?
- Так ведь никого рядом не было, когда она проснулась!
Ёко часто плачет, если просыпается в комнате одна, но сразу же успокаивается, как только мама возьмет ее на руки. Когда ребенок плачет, он всегда пытается что-то выразить, но что означал этот ее плач? Все, что угодно, только не "приласкайте меня". Маленькие ручки она крепко прижала к лицу. Может быть, испугалась чего-то? Да, наверняка. Она явно напугана, и очень сильно. Ёко откинула головку и приоткрытым кулачком как будто указывала на что-то перед собой. Асакава поднял глаза: сантиметрах в тридцати от потолка на столбе висела большая маска дьяволицы Хання. Так вот в чем дело!
- А-а, смотри! - мотнул он подбородком в сторону маски. Они одновременно посмотрели на лицо ведьмы, потом друг на друга.
- Ты что же думаешь, она черта испугалась?
Асакава поднялся, снял со столба маску и положил на шифоньер, так чтобы Ёко не могла ее заметить. Плач в ту же секунду умолк.
- Вот оно что! Ёко, маленькая, ты у нас чертиков боишься! - Сидзука ласково потрепала щечки дочери. Разобравшись в чем дело, она, кажется, успокоилась, чего нельзя было сказать об Асакаве, которому вдруг почему-то захотелось поскорее убраться из этой комнаты.
- Ну, хватит, пошли домой, - поторопил он жену…

Вечером, вернувшись домой от Оиси, Асакава по порядку обзвонил семьи Номи, Цудзи и Ивата. Нужно было выяснить, не обращался ли кто-либо из знакомых их детей по поводу членского удостоверения. Последней подошла к телефону мать Иваты и залпом выпалила: "Вы знаете, нам звонил человек, который назвался старым школьным другом сына и попросил вернуть ему членское удостоверение. Что-то, связанное с курортами… Мы обыскали всю комнату, но так ничего и не нашли. Даже неудобно перед человеком". От нее Асакава узнал и телефон Ноноямы, которому тут же и позвонил.
Нонояма подтвердил, что в последнее воскресенье августа действительно встретился с Иватой в Сибуя и дал ему на время свое клубное удостоверение. Ивата говорил ему, что где-то "подснял" себе подругу-школьницу и собирается поехать с ней куда-нибудь провести ночку.
- Ну да. Летние каникулы уже кончались, и, не порезвившись вдоволь, о занятиях нечего было и думать…
- Чудак-человек! Откуда у студентов-подготовишек летние каникулы? - засмеялся в ответ Нонояма.
Последнее воскресенье августа было 26 числа, и если уж они куда то и поехали, то это было в один из дней 27-го, 28-го, 29-го или 30-го августа. С сентября, где бы ты ни учился, везде начинается новый семестр.
Наверное, от долгого пребывания в гостях в незнакомом доме, Ёко настолько устала, что сразу же отправилась спать вместе с мамой. Из-за двери спальни слышалось их дружное посапывание. Девять часов вечера… Наконец-то и у Асакавы появилось время отдохнуть и собраться с мыслями. Если бы жена и дочь не спали, в тесной двухкомнатной квартире деваться было бы некуда. Асакава достал из холодильника бутылку пива, наполнил стакан. Зажмурился, смакуя терпкий вкус. Итак, находка членского удостоверения - большой шаг вперед, это однозначно. То, что Сюити Ивата и трое его друзей воспользовались базой отдыха "Тихоокеанских курортов" между 27 и 30 августа - весьма и весьма вероятно. И, скорее всего, они сняли себе коттедж именно на турбазе "Пасифик Ленд" в Минами-Хаконэ. Все остальные базы значительно дальше от Токио, а чтобы студенты с их скудным бюджетом решили группой с шиком отдохнуть в отеле - это уж совсем неправдоподобно. Самый естественный путь для них - снять дешевый домик, воспользовавшись клубным удостоверением. В таком случае все удовольствие обойдется примерно в пять тысяч иен, то есть всего-навсего по тысяче с хвостиком "с носа". Телефон турбазы был уже на руках. Асакава положил перед собой блокнот. Позвонить в конторку и спросить, не снимал ли кто-нибудь домик для четверых на имя Ноноямы, казалось бы, быстрее всего. Да только по телефону никто ничего говорить не станет. Администраторы там прекрасно обучены и, само собой, приватную информацию о своих клиентах разглашать откажутся наотрез. Будь ты хоть трижды корреспондент крупного издания, по телефону администратор ничего не расскажет. "Тут первым делом следует связаться с какой-нибудь местной конторой, найти юриста со связями, который сможет добиться разрешения просмотреть журнал регистрации проживающих", - решил для себя Асакава. В подобных случаях, единственные, кому администратор обязан показывать документацию, это представители полиции и адвокаты. Если Асакава представится кем-то из них, то сразу привлечет к себе внимание и поставит под удар свою фирму. Так что, перво-наперво следует продумать наиболее безопасный путь. С другой стороны, все это потребует времени - дня три-четыре, не меньше. Столько не вытерпеть: хочется все знать уже сегодня и сейчас. Детективный азарт разобрал его уже настолько, что три дня казались непростительно долгим сроком. Что же, черт побери, за всем этим кроется? Если совместная поездка этих четверых на турбазу в Минами-Хаконэ действительно окажется причиной их таинственной гибели, то что же, собственно, там случилось? Вирусы, вирусы… Для себя окрестив это "вирусом", он отлично понимал, что такое название - всего лишь прикрытие, попытка противостоять мистическому, иррациональному нечто . Научный взгляд на паранормальные явления, в принципе, логически оправдан: нет смысла объяснять непонятное непонятными же терминами. Все следует переводить на естественный и понятный язык.
Ему вспомнился плач Ёко. Почему маска черта, увиденная сегодня вечером, напугала ее до такой степени? По пути домой, в поезде, он еще спросил у жены:
- Слушай, ты Ёко о чертях раньше рассказывала?
- То есть?
- Ну, картинки из книжек показывала, может быть, или что-то еще. Давала ей понять, что черти - это страшно!

- Мм… Да нет.
На том разговор и оборвался. Сидзука не испытывала сомнений. Но Асакаве что-то не давало покоя. Чтобы так напугать человека, нужно затронуть его глубинные инстинкты, просто так страх не возникает. Человек издревле привык чего-то бояться: грозы, урагана, зверей, вулканов. И еще темноты… Когда звук грома начинает ассоциироваться с опасностью молнии, ребенок начинает инстинктивно его бояться. Но тут важно то, что гром - абсолютно реальная вещь. Это очевидно. И вот здесь возникает вопрос! Черти - как быть с ними? Возьми любой толковый словарь, и там понятие черта трактуется как "мифическое чудовище", или же "дух умершего". И если бояться черта только из-за его страшного лица, то по той же причине следует бояться и Годзиллу. Ёко однажды увидела в витрине универмага его искусно сделанную куклу. И никаких страхов. Какое там! Один живой интерес, глаза горят - не оттащишь! Годзилла, как ни крути - абсолютный вымысел. А что же Черт? Чисто японская выдумка? Нет, ничего подобного, в Европе есть такой же персонаж. Дьявол… Второй стакан пива показался пресным. Есть ли еще что-нибудь , чего Ёко могла испугаться? Есть! Темнота. Темноты она боится беспредельно. Если в комнате не горит свет, в одиночку она туда ни ногой. И, кроме всего прочего, тьма как антипод света существует совершенно определенно. Вот и сейчас Ёко, обнявшись с мамой, спит в абсолютно темной комнате…

Глава II. ГОРНОЕ ПЛАТО

1

11 октября, пятница

Дождь усиливался, и приходилось все время ускорять "дворники". Погода в Хаконэ изменчива: в окрестностях Одавара может быть ясно, но чем выше забираешься в горы, тем влажнее становится воздух, и вблизи перевала Асакаву неоднократно настигал проливной дождь и сильный ветер. Днем еще можно худо-бедно выгадать погоду по виду облаков, окутавших гору Хаконэяма, но с наступлением темноты приходится смотреть лишь вперед, в разрываемый фарами мрак, и только остановившись и выйдя из машины, вдруг замечаешь, что куда-то исчезли все звезды. Когда он садился на поезд в Токио, на город только спускались сумерки. Когда брал напрокат машину на вокзале Атами, луна то пряталась, то выныривала из-за облаков. А теперь редкие капли, блестками выхватываемые из темноты светом фар, превратились в стопроцентный ливень.
Электронные часы над спидометром показывали 19:32. Асакава навскидку подсчитал, сколько времени потребовалось, чтобы добраться досюда. В поезд он сел в 17:16, в Атами прибыл в 18:07. Пройдя билетный контроль, пошел брать машину и в 18:30 уже сидел за рулем. Потом купил в супермаркете пару упаковок лапши "Cup Noodle", маленькую бутылку виски, и до семи часов мотался по улицам, пытаясь выбраться из города, где сплошь и рядом одностороннее движение.
Прямо перед глазами возник вход в туннель, залитый ярко-оранжевым светом. Сразу за этим тоннелем начинается шоссе Нэккан, на котором должен быть указатель на "Пасифик Ленд". Стоило только въехать в туннель, прорезающий ущелье Танна, как тут же изменился звук разрезаемого воздуха. Одновременно кожа на руках, переднее сиденье - все в машине окрасилось в оранжевый цвет, вмиг утратив влажную бледность, и теперь казалось бархатистым. Ни одной машины навстречу; "дворники" впустую скребли по сухому стеклу, и Асакава отключил их. Надо полагать, к восьми часам будем на месте… Дорога была сухая, но жать на газ не хотелось совершенно. Асакава инстинктивно чувствовал неладное и ехать туда не хотел.
Еще в 4:20 пополудни он сидел в издательстве и не сводил глаз с жужжащего факс-аппарата: из щели медленно выползал листок с ответом из департамента в Атами. Ответ должен был включать копию списка постояльцев коттеджей с 27 по 30 августа. Пробежав глазами распечатку, Асакава буквально запрыгал от радости. В списке были четыре знакомых имени. Нонояма, Тиэко Оиси, Ёко Цудзи, Такэхико Номи. Все четверо в ночь с 29 на 30 августа остановились в коттедже Б-4. Под именем Ноноямы явно прятался Сюити Ивата. Теперь было ясно, где и когда четверо были вместе. В руках был точный адрес: Ниси-Хаконэ, курорт "Пасифик Ленд", коттедж Б-4. До их таинственной смерти оставалась ровно неделя.
Не сходя с места, Асакава схватился за телефон и набрал номер администрации коттеджей. Нужно было во что бы то ни стало забронировать на сегодняшний вечер корпус Б-4. Времени было предостаточно - главное только завтра в 11 утра успеть на заседание редколлегии.
"Надо ехать. Первым делом, посмотреть все самому…"
Его обуяло нетерпение. Что ждет его там, на месте? Даже представить трудно…

Сразу за выходом из туннеля был турникет для оплаты, Асакава протянул три стоиеновых монеты и спросил:
- Мне бы в "Пасифик Ленд" добраться, я правильно еду?
Перед выездом несколько раз просмотрел по карте, так что и сам мог объяснить кому угодно, как проехать. Просто вдруг показалось, что уже тысячу лет не видел живого человека, и захотелось хоть с кем-нибудь перекинуться парой слов.
- Дальше будет указатель, там поверните направо.
В руку скользнул листок квитанции. "При такой "загруженности" дороги одних контролеров содержать, и то накладно", - подумал Асакава: "И сколько же он еще собирается стоять в своей железной будке?…" Но проезжать почему-то не решался, и контролер уже начал косо поглядывать. Изобразив на лице смущенную улыбку, Асакава нажал на педаль.
Радость оттого, что нашлось-таки место, общее для всех четверых, за считанные часы улетучилась, как и не было. Четыре человека остановились на ночь в деревянном коттедже и ровно через неделю погибли. Их лица теперь плыли над ресницами и, ехидно улыбаясь, нашептывали: "Еще не поздно, не поздно вернуться…" Ну уж нет, не дождетесь, мы уже почти у цели! Журналистский азарт давал себя знать. Браться за расследование в одиночку было, прямо скажем, страшновато, но к кому еще тут обратишься за помощью? Можно, конечно, попросить того же Ёсино - уж он-то согласится без вопросов, но доверять столь лакомый кусок человеку одной с тобой профессии было бы неразумно. Здесь нужен кто-то, кто не будет совать нос куда не просят и вставлять палки в колеса, а согласится вместе до конца распутывать дело… но кто? Нельзя сказать, чтобы кандидатуры не было совсем: был у него один знакомый, который взялся бы помогать из чистого энтузиазма. Вдобавок, обладающий недюжинными познаниями в нужной области. Университетский профессор-почасовик с уймой свободного времени. Идеальный кандидат. Правда, большой оригинал, не лишенный своих "заскоков", и удастся ли их вытерпеть - другой вопрос.
Указатель на "Пасифик Ленд" стоял на пологом склоне. Не неоновая надпись, а обычный белый фанерный щит с намалеванной черной надписью, на какое-то мгновение мелькнувший в свете фар, так что немудрено и проглядеть, стоит только на секунду отвлечься. Асакава свернул влево, на проселок, идущий вверх через поля. Узковато для дороги на элитный курорт - скорей можно подумать, что впереди тупик. Из-за крутых поворотов и полного отсутствия фонарей приходилось все время подниматься на первой скорости.
Но дорога, как ни странно, тупиком не заканчивалась, а все шла и шла вверх. Чем выше, тем чаще мелькали по обеим сторонам дачные домики на продажу. И вдруг, дорога ни с того ни с сего изменилась, превратившись в шоссе двустороннего движения, с отличным асфальтовым покрытием и стильными фонарями по сторонам. "Надо же! - подумал удивленно Асакава, - стоило въехать на территорию "Пасифик Ленда", как все тут же засверкало роскошью. А то, что было до этого, как прикажете назвать? По бокам сплошная кукуруза да тростник; дорога и без того узкая - а тут еще стебли эти с обеих сторон свешиваются! Едешь, только и думаешь, чтобы ни дай бог, из-за поворота кто-нибудь не вынырнул. Не дорога, а…"
По ту сторону широкой автостоянки виднелось трехэтажное здание - здешний информационный центр и ресторан. Не долго думая, Асакава запарковал машину прямо перед входом и направился в холл. Часы показывали ровно восемь - все шло по намеченному графику. Откуда-то послышались удары по мячу: "поннн, понн…". К зданию примыкал теннисный корт на четыре площадки: в тускло-желтом свете махали ракетками несколько мужчин и женщин. Как ни странно, все четыре площадки были заняты. Вот уж чего не мог понять Асакава, так это что могло заставить людей в начале октября, в четверг, посреди недели, в восемь вечера тащиться в такую даль, только чтобы поиграть в теннис. За кортом, далеко-далеко внизу мерцали ночными огнями Мисима и Нумадзу. А еще дальше расстилалась черная как смоль гладь бухты Тагоноура.
Ресторан был сразу напротив входа. Через стеклянную стену было видно все, что творилось внутри. И было чему удивиться: несмотря на то, что ресторан закрывается в восемь, зал почти наполовину заполнен народом. Семьи с детьми, какие-то женские группы… Ну и ну! - подумал Асакава, - Откуда же их столько понаехало? Чудеса! Неужели они все сюда прикатили по той же дороге, что и я? Не иначе, тут еще какая-нибудь дорога есть - пошире да посветлее. Но нет, он точно помнил слова телефонистки, объяснявшей дорогу до "Пасифик Ленда": "Примерно посередине шоссе Нэккан сверните налево, а дальше по горной дороге". Асакава так и сделал. Стало быть, не может быть никакой другой дороги.
Понимая, что заказы уже не принимают, Асакава все же прошел в ресторан. За широким, во всю стену, окном описывал плавную дугу хорошо ухоженный газон, спускающийся в сторону ночного города. Свет в зале, скорей всего, специально держали приглушенным, чтобы посетители могли насладиться прекрасной панорамой ночных огней. Асакава поймал за локоть пробегавшего мимо официанта и спросил, как дойти до коттеджей. - Вон по той дороге поверните направо, дальше прямо, и метров через сто увидите административный корпус. - Стоянка там есть? - Прямо перед зданием.
Вот как, сюда и заезжать-то было незачем - ехал бы себе прямо, и дорога сама привела бы на место. Асакава до некоторой степени разбирался в собственной психологии. Похоже, беспокоиться было не о чем. Он-то ожидал увидеть нечто в духе "Пятницы-13", какой-нибудь замшелый бревенчатый сруб, который даже отдаленно нельзя назвать современным, но как раз такими вещами здесь и не пахло. Перед глазами было очевидное свидетельство того, что цивилизация сумела пробиться и в эту глушь, а это само по себе внушало некую уверенность в себе. Странным казалось только одно обстоятельство: при откровенно убогой дороге снизу, здесь - в "горнем мире", так много людей развлекается в ресторане и на корте. Асакава и сам затруднялся ответить, что его, собственно, настораживало. Просто во всех, кто был вокруг, не ощущалось одного незначительного нюанса - жизни…

И в ресторане, и на корте было полно народу, так что из коттеджей наверняка будет слышен веселый гвалт отдыхающей толпы. Асакава на это подспудно надеялся. Однако, глядя в долину от края стоянки, среди беспорядочно растущих деревьев из десяти коттеджей от силы можно было разглядеть шесть. Дальше, внизу, куда не доходил уже свет фонарей, расстилалась абсолютная тьма, не нарушаемая ни единым лучиком света, пробивающимся из окна. Хорошо еще, что корпус Б-4, в котором предстояло остановиться на ночь, стоял где-то на самой границе света и тьмы, хотя виднелась только верхняя часть двери.
Асакава развернулся, открыл дверь администраторской и вошел внутрь. В конторке не было ни тени человека, только откуда-то доносился звук работающего телевизора. Судя по всему, смотрели не телепередачу, а какое-то западное видео - слышалась английская речь, отражение экрана колыхалось в стеклянной дверке шкафа впереди. В шкафу, утопленном в стену, ровными рядами стояли на полках футляры с видеокассетами. Асакава оперся о конторку и подал голос.
- А… добро пожаловать! - перед ним мгновенно возник невысокий человек лет шестидесяти, склонил голову. Не иначе, это он любезно предоставил всю необходимую информацию, когда сюда наведалась инспекция из корпункта Атами во главе с адвокатом… Асакава изобразил на лице приветливую улыбку.
- Моя фамилия Асакава, по заявке…
Человек раскрыл тетрадь, проверил наличие заявки.
- Корпус Б-4, верно? Вот здесь, пожалуйста, впишите Ваше имя и домашний адрес.
Асакава подписался своим настоящим именем. Членскую карточку на имя Ноноямы на руках уже не было - вчера он отослал ее по почте законному владельцу.
- Один останавливаетесь?
Администратор поднял голову и удивленно посмотрел на Асакаву. Видимо, до сего времени никто не снимал коттедж в одиночку - в отеле гораздо экономнее, если платить без членских скидок. Администратор выдал набор спального белья, кивнул в сторону шкафа.
- Видео напрокат не желаете? У нас хороший выбор, много известных фильмов…
- О, это все - напрокат?
Асакава небрежно пробежал глазами по этикеткам кассет, расставленных во всю стену. "Гонщики", "Звездные войны", "Назад в будущее", "Пятница-13"… Сплошь все известное, в основном фантастика, много нового. Судя по всему, коттеджами пользуются веселые молодые компании. Ничего особенно интересного на полке не было. Да и не за этим он сюда приехал - работа прежде всего.
- Я бы с удовольствием, да я здесь по делу… - Асакава многозначительно приподнял портативное "вапро". Похоже, для администратора это послужило вполне вразумительным ответом на вопрос, зачем человеку снимать в одиночку целый коттедж.
- А посуда в доме есть? - на всякий случай спросил Асакава.
- Конечно. Любая, какая понадобится.
Да ничего, собственно, не понадобится, кроме чайника для кипятка - лапшу заварить. Перед тем, как Асакава вышел, администратор объяснил ему, как пройти в корпус Б-4, и подозрительно вежливо пожелал приятного времяпрепровождения.

Прежде чем коснуться дверной ручки, Асакава натянул заранее припасенные резиновые перчатки. Береженого бог бережет - кто его знает, что там за вирусы могут быть.
Отворил дверь, щелкнул выключателем в прихожей. Стоваттная лампочка осветила гостиную примерно в двадцать татами. Обои на стенах, ковер на полу, четырехместный диван, телевизор, обеденный сервиз - все в комнате было новое, с иголочки, расставлено рационально, с толком. Асакава разулся, прошел в комнату. Снаружи был балкон, а на первом и втором этаже было еще по одной комнатке японского стиля, в четыре татами каждая. Да, пожалуй, для одного слишком большая роскошь. Вместе с кружевными шторами Асакава открыл стеклянную дверь балкона, впустил в комнату свежий воздух. Комната была предательски чистой, что даже немного расстраивало. "Неужели так и придется уехать, ничего не наковыряв?" - мелькнула мысль в голове Асакавы.
Он вошел в комнату рядом с гостиной, открыл дверцы стенного шкафа. Пусто. Снял рубашку и брюки, повесил на плечики, переоделся в майку и тренировочные штаны. Поднялся на второй этаж, включил свет в японской комнате. Грустно ухмыльнулся над собственным ребячеством: не успел зайти - уже свет везде повключал…
Озарив помещение, на всякий случай заглянул в туалет, убедился, что там никого нет, оставил в двери щелку. Вспомнил, как в детстве играл в страшилки. Летними ночами он ребенком боялся один ходить в туалет, и вот так же оставлял щелку в двери, которую снаружи сторожил отец. За перегородкой из матового стекла - красивая ванная комната, идеально чистая, без влаги на стенах, и ни на дне ванны, ни в раковине - ни единой капельки воды. Наверняка некоторое время здесь никто не останавливался. Резиновые перчатки прилипли к вспотевшим рукам и никак не хотели сниматься. Прохладный горный ветер шевелил шторы.
Асакава наполнил стакан льдом из морозильника, налил до половины привезенного с собой виски. Хотел добавить воды, но тут же закрыл кран, убедив себя, что просто со льдом вкуснее. Признаться самому себе, что в комнате было это , пока не хватало духу. Но насчет льда можно не беспокоиться: откуда-то взялась уверенность, что всевозможные паразиты боятся жара и холода.
Поудобнее устроившись на диване, включил телевизор. Зазвучал голос новомодной певицы. В Токио в эти часы идет та же программа. Асакава переключил каналы. Отрегулировал громкость, хотя и не собирался смотреть, достал из сумки видеокамеру, установил на столе. Уж если случится что-нибудь, все надо будет запечатлеть на пленку.
Отпил глоток виски. На душе стало на полграмма легче. Асакава прокрутил в голове последние события. Если сегодня он ничего не найдет, задуманная статья пойдет прахом. Хотя, может оно и к лучшему. Ничего не найти - значит не подцепить загадочный вирус, значит не умереть таинственным образом, оставив жену и дочь. Асакава закинул ноги на стол.
…Итак, чего мы ждем? Что, и не страшно совсем? Эй, правда не страшно? А вот как Смерть сюда заявится, собственной персоной?
Ему стало не по себе, он бегал глазами, пытался сосредоточить взгляд в одной точке на стене, но не мог. Как ни старайся, чем больше таращишься, тем больше обретает форму воображаемый образ.
Ветер снаружи усиливался. Прежде чем закрыть окно и задернуть шторы, на секунду он взглянул в темноту. Виднелась только крыша соседнего корпуса Б-5, но ниже, в тени от стены стояла абсолютно непроглядная темнота. Казалось бы, и в ресторане, и на корте так много людей. Но почему-то здесь Асакава был совершенно один. Задернул шторы, посмотрел на часы. Восемь пятьдесят шесть. Еще и получаса здесь не пробыл, а кажется, что целый час прошел. Но просто быть здесь - само по себе не означает быть в опасности. Эта мысль слегка успокоила его. Все-таки, корпус Б-4 построен не вчера, а полгода назад, и здесь уже побывало достаточно постояльцев. И до сего времени, по его подсчетам, умерло из них всего четверо. Конечно, если покопать еще, возможно, будут и другие случаи, но пока что ничего не обнаружено. По сути дела, проблема не в том, быть или не быть здесь. Проблема в том, что здесь делать!
- И что же они тут делали? - Асакава слегка изменил постановку вопроса, - И что вообще здесь можно делать?
Ни в туалете, ни в ванной, ни в шкафу, ни в холодильнике ничего подозрительного не замечено. Даже если что-то и было, местный администратор наверняка давно все прибрал. Так что, чем распивать тут виски в тишине, не лучше ли поболтать с администратором?
Первый стакан допит. Нальем поменьше. Не хватало еще нализаться и заснуть. Водички нальем побольше, можно и из-под крана. Вроде бы и ощущение опасности притупилось. Кляня себя за то, что с таким трудом выкроил свободное время и так по дурацки его тратит, Асакава снял очки, вымыл лицо, поглядел на свое лицо в зеркале. Больное было лицо. А может, это уже злополучный вирус заработал? Асакава залпом высушил едва налитый стакан, наполнил снова.
Выходя из гостиной, он нашел под телефоном тетрадь. "Путевые заметки" было написано на обложке. Открыл на первой попавшейся странице.

7 июля. Суббота.
Нонко никогда не забудет этот день. Почему? Не-ска-жу! Юити, а ты ласковый… хм-хм-хм…
NONKO

Обычная книга отзывов, как в любом пансионате. На следующей странице детской рукой коряво нарисованы портреты папы с мамой. Наверное, семейная поездка. Дата - 14 апреля.

Мама толстая моя
Папа толстый у меня
И поэтому конечно их такой же толстый сын!
Читырнацатое апреля

Асакава перевернул страницу. Так и подбивало забежать вперед, но нужно было аккуратно просмотреть все по порядку, а то не мудрено и пропустить что-нибудь. Наверняка, многие постояльцы ничего не писали, так что однозначно утверждать трудно, но в общем было видно, что до сезона отпусков записи теснились в субботние и воскресные дни, с наступлением оного стали распространяться и на будни, а ближе к концу августа стало больше скорбных возгласов на тему "вот и лето прошло".

12 августа, воскресенье
А-а-а… Каникулы кончаюцаааа! А ничего хорошего-то и не было! Помогите, люди! Протяните руку помощи, погибаю! Имею 500-кубовый моцик, и вообще я крутой и четкий. Девки, не прогадаете!
A.Y.

Правильно, от стенаний к саморекламе. В целом, идеи у всех схожие. Приезжаем парой - пишем с подтекстом, приезжаем бобылем - вымещаем в тетрадь желание найти пассию. Но все равно читать забавно. Часовая стрелка уже зашкалила за девять. Читаем дальше.

30 августа, четверг
Опа! Предостережение! Трусливый, не смотри это! Пожалеешь! Хе-хе-хе…
S.I.

И больше ничего. Тридцатое августа - как раз предыдущим вечером здесь остановилась наша четверка. S.I. - Сюити Ивата, все сходится. И только его запись отличается от остальных. И что это значит, "не смотри это "? Какое такое "это "? Асакава на секунду захлопнул тетрадь, взглянул с торца, в одном месте между страницами увидел еле заметный зазор. Поддел его ногтем, открыл. Буквы ударили по глазам: "…Опа! Предостережение! Трусливый, не смотри это ! Пожалеешь! Хе-хе-хе… S.I." Какая сила открывает именно эту страницу? Асакава задумался. Скорее всего, они открыли тетрадь, а сверху придавили чем-то тяжелым, и теперь тетрадь сама собой открывается в этом месте. А между "чем-то тяжелым" и таинственным этим , которое нельзя смотреть, сам собой напрашивается знак равенства.
Асакава пострелял глазами по комнате, заглянул в телефонную тумбочку. Ничего там не обнаружил, даже карандаша.

Вернувшись на диван, стал читать дальше. Следующая дата - 1 сентября, суббота. На этот раз здесь была группа студентов-однокурсников, аналогичная всем предыдущим. И смотрели ли они запретное это - совершенно неясно. Ни одна из последующих записей на это не давала ни малейшего намека.

Асакава закрыл тетрадь, задымил сигаретой. Если это нельзя смотреть трусам, значит - понятное дело, это содержит в себе что-то ужасное. Открыв тетрадь на первом попавшемся месте, он слегка надавил между страниц. Чтобы победить упругость бумаги, это должно быть достаточно тяжелым. Пары "спиритических" фотографий тут явно недостаточно. Это мог быть, скажем, журнал или книга какая-нибудь… Но в любом случае нечто, предназначенное для просмотра. Надо бы расспросить администратора, не находили ли в тот день в комнате чего-нибудь странного после отъезда постояльцев. Он может и не помнить, но если это было достаточно странным, чтобы привлечь внимание, то наверняка не забыл. Поднимаясь с дивана, Асакава остановил взгляд на видеодвойке и замер, так и не разогнув колени. Все это время телевизор оставался включенным, на экране известная киноактриса в обнимку с пылесосом гналась за "мужем". Похоже, реклама производителей бытовой электроники.
Действительно, если положить на тетрадь стандартную кассету VHS, то ее веса как раз хватит.
Не меняя своей странной позы, Асакава затушил сигарету. В памяти мгновенно возникла видеоколлекция в администраторской. Возможно, они просто случайно посмотрели какой-нибудь фильм ужасов, сами, как говорится, "заторчали" и решили пустить интригующий слух. Если только это, тогда… Нет, погоди! Почему тогда Ивата не написал название? Скажем, понравилась ему "Пятница 13" - так и написал бы толком, если хотел другим передать, а не пользовался местоимениями. Вроде бы незачем специально писать в тетрадке про какое-то "это ". Значит, если для этого не нашлось никакого другого слова, кроме "это ", то, может быть, у него вообще нет конкретного названия?
Ну, так что? Стоит дальше раскапывать, или нет?
Раз уж никаких других зацепок нет, то можно попробовать - хуже не будет. В любом случае, сидеть тут и впустую раздумывать толку нет. Асакава вышел на улицу, поднялся по каменной лестнице, толкнул дверь администраторской. Как и в первый раз, за стойкой администратора не было, только из глубины комнаты доносился звук телевизора. "Наверное, вышел человек на пенсию, решил остаток жизни провести на природе, устроился вахтером на курорт, а теперь скучает - вот и крутит видео целыми днями", - произвольно изложил его "легенду" Асакава. Не дожидаясь оклика, администратор подполз на четвереньках и высунулся из-за стойки.
- Я тут подумал… И правда, взять видео, что ли, - почему-то фраза прозвучала виновато.
Администратор радостно улыбнулся.
- Пожалуйста, выбирайте. По триста иен за кассету.
Асакава рассматривал полку с ужастиками. Почти все уже виденное в студенчестве: "Адская усадьба", "Черный ужас", "Экзорцист", "Омен" и прочее. А дальше… Должно же быть хоть что-нибудь неизвестное. Он просмотрел все названия от первого до последнего, но ничего такого не обнаружил. Снова по порядку просмотрел всю коллекцию - кассет двести, не меньше, и тут, на самой нижней полке в углу заметил кассету, валявшуюся без футляра. Все остальные пестрели фотографиями и названиями, на этой же вообще не было никакой этикетки.
- А это что такое? - спросил он и поймал себя на том, что местоимение это непроизвольно сорвалось с языка. А как еще назвать то, у чего названия нет? Администратор сделал недоумевающее лицо, вопросительно хмыкнул, повертел кассету в руках.
- Это ? Так, ничего особенного…
Ага! А он сам то знает, что там записано?
- Вы сами не смотрели? Это … - поинтересовался Асакава.
- Да нет…
Администратор замотал головой, давая понять, что вообще представления не имеет, откуда это взялось.
- А вы не против, если я возьму ее посмотреть? Если можно, конечно…
Вместо ответа старик вдруг хлопнул себя по колену.
- А-а, вспомнил! Это в комнате валялось. А я подумал, наша пленка - ну и принес…
- А она часом не в Б-4 была? - медленно задал наводящий вопрос Асакава.
- Да я уж и не упомню. Ведь месяца два прошло, не меньше.
- Значит, вы ее не смотрели? - снова спросил Асакава.
Администратор снова дернул головой, и с его лица исчезла улыбка.
- Нет. Хотите записать что-нибудь с телевизора?

Предыдущая страница 4 Следующая страница


5 Кодзи Судзуки

- Э-э… Ну, в общем…
Администратор еще раз взглянул на кассету.
- А у нее вот - язычок отломан! От перезаписи.
То ли виски давал себя знать, то ли что, но нервы вдруг зашалили. Так и хотелось рявкнуть: "Черт побери, хватит умничать, кассету давай!" Но он не имел привычки наезжать на людей, даже если был порядком выпивши.
- Ну, пожалуйста. Я сразу же верну! - склонил голову Асакава.
Администратор не мог взять в толк, с чего это вдруг так заинтересовало постояльца. А может, там интересное что-то записано? Стереть хотели и забыли… Эх, надо было тогда сразу посмотреть. Хоть сейчас ставь и смотри, но клиенту ведь не откажешь. Старик протянул кассету.
Асакава достал было кошелек, но администратор замахал руками.
- Что вы, что вы, не надо! Что ж я, за такое деньги стану брать…
- Ой, спасибо большое. Я сразу же верну!
- Уж пожалуйста, а то мне и самому интересно.
Администратор уже не скрывал любопытства. Сотый раз смотреть уже виденное - никакого интереса.
…И все-таки, как же он раньше не вспомнил? Ведь с тоски помирал. Впрочем, ладно. Может быть, там просто дурацкое телешоу записано. Но все равно не терпелось посмотреть, скорей бы кассету вернули…

2

Пленка была перемотана на начало. Обычная 120-минутная кассета, какие есть в любом магазине, язычок отломан, как и сказал администратор. Асакава включил видео, всунул кассету в щель. Усевшись по-турецки прямо перед экраном, нажал на "плей". Пленка пошла с характерным звуком. Кто знает, может быть, здесь-то и окажется ключ к загадке четырех смертей. Асакава нажал "плей" с чувством, что будет рад даже самой крохотной зацепке. Ну, опасаться-то пока нечего. От просмотра видео еще никто не умирал. Сначала послышался треск, и картинка замелькала, но, стоило поиграть каналами, изображение сразу же успокоилось, а экран словно залило чернилами. Это, надо полагать, первая сцена видеоролика. Звука не было, Асакава даже подумал, что что-то сломалось, и поднес лицо к экрану. "Предостережение! Трусливый, не смотри это !" - вспомнились слова Иваты. Ну, жалеть-то вряд ли придется - мы люди привыкшие. Как-никак бывший корреспондент социологического отдела. Жестокие сцены приходилось всякие видеть, и жалеть по такому поводу Асакава не станет - уж в этом-то он был уверен.
На матово-черном экране возникла крохотная, как от кончика иглы, яркая точка и, постепенно разбухая, заметалась вправо-влево, пока не замерла в левом нижнем углу. Потом распустила веточки с лохматыми концами, превратилась в пучок света и поползла, извиваясь как червяк и оставляя след в виде букв. Это были не просто титры. Как будто кто-то очень коряво писал кистью белые иероглифы на черной бумаге. Впрочем, разобрать было можно. "Смотри до конца!" - приказала надпись и исчезла, сменившись следующей: "Мертвяк тебя съест". Какой такой мертвяк, пока неясно, но угроза съесть, похоже - не шутка. Наверное, между этими двумя фразами можно вставить "а не то". То есть, имеется в виду: "Не останавливай пленку, а не то плохо тебе будет".
Фраза про "мертвяка" стала разрастаться, вытесняя с экрана черноту. Теперь экран стал молочно белым - незамысловатая перемена. Молочная белизна была неровная, и совсем не выглядела естественной. Словно кто-то нагромоздил на холсте свои чувства. Как будто что-то копошится, мучается и, найдя выход, бессознательно стремится выплеснуться наружу. Или просто дикое движение жизни. Мысль обладает энергией, звереет, поглощает мрак. Странно, но нажимать на "стоп" совсем не хочется. Не из страха перед мертвяками, наоборот - яростный прилив энергии дает ощущение уюта.
Изображение казалось черно-белым, но тут экран залило красным. И тут же непонятно откуда послышался подземный гул. Звук не имел направленности, не было чувства, что он льется из маленьких динамиков, скорее казалось, что сам дом ходит ходуном. Липкое, текучее красное пятно взрывалось, разлетаясь брызгами, временами заполняло весь экран. Черное, белое, теперь красное - цвета беспорядочно менялись, но ничего реального пока не просматривалось. Абстрактность изображения, радикальная смена насыщенных цветов глубоко врезалась в мозг, утомляла. И тут, словно уловив мысли зрителя, краснота исчезла с экрана, сменившись панорамой горы с пологими склонами, явно вулкана. В чистое, безоблачное небо вулкан выдыхал клубы белого дыма. Снимали от подножья, под ногами все было покрыто глянцево-черной застывшей лавой.
Экран снова потемнел. Небо, еще секунду назад сверкающее синевой, за какое-то мгновение окрасилось черным, а еще через несколько секунд экран словно прорвало, в середине возникла ярка красная клякса и потекла вниз. Снова разрыв… Разлетающиеся брызги пылали красным, и за ними едва различался контур горы. По сравнению с предыдущей абстракцией, изображение обрело конкретность. Несомненно, извержение вулкана - явление естественное и потому вполне объяснимое. Поток лавы стекал по склону горы, заполнял долину и заметно приближался. Куда теперь сместится камера? Еще зальет ненароком - не с неба же они снимают. Подземный гул нарастал, лава уже почти заполнила все пространство экрана, но тут сцена резко сменилась. Между картинами не ощущалось никакой последовательности, все сменялось резко и бессистемно.

На белом фоне проступил черный иероглиф. Контуры размытые, но смысл прочитывается: "гора". Вокруг несколько клякс, как будто кто-то слишком энергично водил чрезмерно смоченной кистью. Иероглиф не двигался, изображение не искажалось.
Снова смена картины. Две игральные кости на дне круглой свинцовой чаши. Фон совершенно темный, дно чаши почти черное, только на одной кости ярко красным глазком обозначена единица. Кости медленно вращались в чаше, выпали пятерка и единица. На белом поле - красная точка и пять черных… Что это значило?
В следующей сцене впервые появился человек. На стыке двух татами, не двигаясь, сложив руки на коленях, сидит старуха с изъеденным морщинами лицом. Чуть подавшись левым плечом вперед, шамкая, бормочет что-то в экран. Глаза отчетливо разного размера, и непонятно - то ли моргает, то ли подмигивает: "А патом-та туло нааще? Еже стока мощи ся, накликашь навию. Табимон-та постережися. Даасень ёгора мати те. Послушь доща, молу-та бабию. А земели-та пущай се молют… ".
Проговорив все это безо всякого выражения на лице, старуха исчезла. Смысл многих слов вообще невозможно разобрать. Откуда-то послышался крик рожающей женщины. И снова не из динамиков, а откуда-то снизу, совсем близко. И очень похоже на живой голос. На экране появились руки, обнимающие младенца. Левой рукой поддерживают головку, правой рукой нежно поддерживают под спинкой. Красивые руки. Асакава настолько увлекся, что не заметил, что сам держит ладони в том же положении, что и человек на экране. Крики роженицы доносились сразу из-под подбородка. От испуга Асакава отдернул руки. Ему вдруг показалось, что он сам держит что-то. Маленький комочек мяса, мокрый от родильных вод или от крови. Он развел ладони, словно что-то сбрасывая, и поднес их к лицу. Запах оставался. Слабый запах крови - от родов или… Чувствовалась прикосновение мокрой кожи. Но не могут же руки вправду быть мокрыми. Асакава снова посмотрел на экран. Все то же лицо младенца. Он плакал, но лицо оставалось спокойным, подрагивание тела передавалось рукам, чувствовалось даже маленькое что-то , прилипшее к коже.
В следующем кадре - скопление человеческих лиц, не меньше сотни. Все преисполнены ненависти, враждебности, не выражая ничего другого. Постепенно удаляясь, лица заполняли собой всю плоскость экрана. Каждое в отдельности уменьшалось, но появлялись все новые и новые, превращаясь в бесчисленную толпу. Было странное ощущение, что толпа состоит из одних голов, а ниже ничего, хотя нарастающий шум голосов указывал, что это именно огромная масса людей. Рты кричали что-то, лица непрерывно множились, становились все мельче и мельче. Никак не удавалось расслышать, что они говорят. Просто голос толпы, в котором отчетливо чувствовался укор, обвинение… Словно поносят кого-то. Во всяком случае, уж точно не чествуют. Наконец, одно слово удалось разобрать: "Ложь!". Потом еще одно: "Шарлатанство!" Число голов уже явно перевалило за тысячу, но не прекращало нарастать, и одновременно все громче становился голос толпы. Вот уже не меньше десятка тысяч голов заполонили пространство, превратились в крохотные точки и, потемнев, практически слились с экраном, так что казалось, телевизор выключен, не умолкали только голоса. Но вот и они затихли, оставив лишь звон в ушах. На короткое время экран замер. Асакава уже не находил себе места. Казалось, что весь этот шквал обвинений обращен именно к нему…
В следующей картине на экране возник телевизор на деревянной тумбе. Совсем уже старый аппарат: 19-дюймовый экран, вращающийся переключатель каналов, на деревянном кожухе заячьими ушами торчит антенна. То ли фильм в фильме, то ли телевизор в телевизоре. Тот, второй телевизор еще ничего не показывал, но был включен: возле переключателя каналов горел красный огонек индикатора. Но вот его экран вспыхнул, снова погас, опять осветился. Когда частота мигания, казалось, увеличилась, экран вдруг замер, и на нем медленно возник иероглиф "целомудрие". Он колыхался, искажал очертания, потом начал таять сверху и исчез. Как будто кто-то стер его мокрой тряпкой с доски.
Глядя в телевизор, Асакава неожиданно почувствовал удушье. Он слышал стук собственного сердца, ощущал, как бежит по сосудам кровь. Добавились запах, прикосновение, странный кисло-сладкий вкус во рту. Время от времени казалось, что кроме изображения и звука, как мимолетное воспоминание, рядом возникает нечто, способное удивительным образом воздействовать на все пять чувств.
Неожиданно появилось лицо мужчины. Было в нем что-то отличное от всех предыдущих - он единственный выглядел живым, в нем чувствовалось биение жизни. Но, глядя на него, Асакава почему-то ощутил отвращение. Трудно сказать, что собственно было отвратительно. Ничего особо отталкивающего в этом человеке не было. Пожалуй, лоб слегка скошен назад, но в целом его можно было скорей отнести к разряду приятных людей. Человек тяжело и с шумом дышал, смотрел куда-то вверх, ритмично двигаясь всем телом. За его спиной виднелись редкие заросли деревьев, из-за стволов пробивались сполохи заката. Мужчина опустил глаза и теперь смотрел перед собой, прямо в глаза зрителю. Асакава то и дело встречался с ним взглядами. Дышать стало еще тяжелее, захотелось отвести глаза. Человек на экране пустил слюну, глаза налились кровью. Он задрал голову, на некоторое время уплыл влево, и только черные тени деревьев метались в кадре. Откуда-то из-под живота раздался крик, и в этот момент в кадре появились плечи, а потом шея и голова мужчины. Плечи были голые, а под левым плечом был вырван клок мяса в несколько сантиметров. Капли крови летели в сторону камеры, несколько упали на объектив, наполовину залив изображение. На мгновение оно пропало, потом опять возникло, как будто кто-то моргал глазами, затем посветлело, но уже затянутое красной пеленой. Мужчина явно пытался кого-то убить. Он почти навалился грудью на камеру, из рваной раны на плече проглядывала белая кость. Невероятная тяжесть сдавила грудь. Снова пейзаж с деревьями. Вращающееся небо, догорающий в нем закат, шорох сухой осенней травы. Трава, земля, снова небо. Опять, словно ниоткуда - плач младенца. Непонятно, тот же это мальчик или нет… Наконец, экран начал темнеть с краев, постепенно сужаясь к середине. Граница света и тени была достаточно четкая. Как будто в центре экрана появился яркий лунный диск, внутри которого находилось лицо мужчины. Из этой луны опустился огромный сжатый кулак, раздался острый неприятный звук. Еще удар, еще. С каждым ударом изображение дрожит и искажается. Звук ударов по мясу, затем полная темнота. Но биение продолжалось. В ушах ухала кровь. Эта сцена длилась долго. Мрак, который, казалось, никогда не кончится. Как и в самом начале, снова появились буквы - неряшливые, как и впервой сцене, словно неуверенные детские каракули. Только фразы на этот раз были связные. Медленно появляясь и исчезая на экране, белые буквы складывались в послание:
"Всякому, кто видел это, суждено умереть ровно через неделю в это же самое время. Если хочешь жить, сделай так, как тебе сейчас скажут. Ты должен…" - Асакава проглотил слюну и круглыми глазами, не отрываясь, смотрел на экран. Но тут картинка неожиданно сменилась. Сцена сменилась просто идеально, как в кино: в кадр ворвалась обычная реклама, которую каждый хоть раз, да видел. Лето, огни большого города, слева сидит кинозвезда в цветастом юката , в ночном небе вспыхивает фейерверк… Рекламный ролик средства от комаров. Длился он секунд тридцать, и едва мелькнули первые кадры следующей сцены фильма, как экран вернулся в свой прежний вид. Та же темнота, в которой таяли разводы только что исчезнувшей последней фразы. Картинка дрогнула, динамик затрещал, и кассета остановилась. Все еще с широко раскрытыми глазами, Асакава перемотал пленку назад, снова просмотрел последнюю сцену. Потом еще, и еще раз… Все та же реклама, так некстати ворвавшаяся в самый важный момент. Асакава остановил видео, выключил телевизор. Но продолжал таращиться в экран. В горле пересохло.
- Да вы что! Охре…
Ну что еще оставалось сказать? Цепочка совершенно непонятных сцен, из которых ясно только одно - увидевший это ровно через неделю умрет. А инструкция по выживанию стерта, на ее место записана какая-то идиотская телереклама.
- Кто же это мог стереть? Может, те четверо?…
У него задрожал подбородок. Если бы он совершенно точно не знал, что все четверо ребят умерли через неделю в одно и то же время, то мог бы расценить это как чье-то дурачество, посмеяться и забыть. Но он-то ведь знает, что все именно так и случилось: никто из четверых не избежал смерти.
И тут раздался телефонный звонок. У Асакавы чуть сердце из груди не выскочило. Он схватил трубку, прижал к уху. Невидимый кто-то затаился в темноте и внимательно слушал. Но он там был!
- Алло, я слушаю… - дрожащим голосом с трудом проговорил Асакава.
Ответа не было. Где-то, в тесном и темном месте ворочалось что-то . Низкий звук, похожий на подземный гул, запах сырой земли. Неприятный холод просочился в глубину уха, спустился в основание шеи, заставив трепетать каждый волосок. Усилилось удушье; глубоко из-под земли вылезли могильные черви и теперь, щекоча, извивались в лодыжках и позвоночнике. Через трубку к нему неслись невысказанные слова и мысли, годами накопленная и не вымещенная злоба и ненависть. Асакава с грохотом бросил трубку. Зажав рот, бросился в туалет. Он уже прекрасно понимал, что и пробирающий спину холод, и неожиданная тошнота неслучайны, хотя тот, кто звонил , ничего ему и не сказал. Звонили, чтобы еще раз напомнить: "Ну что, видел? Все понял? Делай, что говорят. А не то…"
Асакава блевал в унитаз. Отхаркивать было почти нечего, изо рта вылился только что выпитый виски пополам с кислым желудочным соком. Глаза слезились. Желудочный сок попал в нос, было не продохнуть. Но почему-то казалось, что вместе с рвотой удастся выдавить из себя все увиденное.
- Ну и что мне с твоего "а не то"! Я-то откуда знаю, чего тебе надо! Эй! Что делать-то мне?
Сидя в туалете, Асакава орал в пустоту, чтобы хоть как-нибудь справится с охватившим его ужасом.
- Ты что, не понимаешь, эти уроды все стерли! Все самое важное… А… а мне-то откуда знать! Ты что, с ума…
Как бы там ни было, надо что-то делать. Асакава вылетел из туалета и, не обращая внимания на свой дурацкий вид, стал носиться по комнате, бить поклоны туда и сюда, надеясь, что это все еще здесь и, в конце концов, сжалится над ним. Он даже не замечал, насколько жалобное и глупое выражение лица у него сейчас. Наконец, Асакава поднялся, прополоскал рот над раковиной, выпил воды. Взглянул в сторону окна. Ветер трепал занавеску.
…Ой… я же его закрывал!
Действительно, перед тем как задернуть штору, он аккуратно задвинул створки окна. Абсолютно точно. Дрожь не покидала его. В самой глубине мозга вдруг возникла картина ночных небоскребов большого города. В сетке зеркальных окон то загорались, то гасли яркие квадратики и, собираясь вместе, складывались в подобие букв. Если представить, что высотное здание - огромный четырехугольный могильный камень, то огни окон - это имя покойника. Образ уже исчез, но штора продолжала танцевать на ветру.
В исступлении Асакава открыл шкаф, вытащил сумку и бросился паковать вещи. Все, больше ни секунды он здесь не пробудет!
…Кто бы, что бы ни говорил, но если я еще на мгновение здесь останусь, то какая к чертям неделя! Я и ночи не протяну.
Прямо в тренировочном костюме он спустился в прихожую. Прежде чем выходить, надо собраться с мыслями. Не просто бежать от ужаса, а думать, как себе помочь! Все-таки инстинкт самосохранения срабатывает своевременно. Он вернулся в комнату, нажал на кнопку видео и достал кассету. Обмотал ее банным полотенцем, положил в сумку. Как-никак единственная зацепка, и оставлять ее здесь нет никакого резона. Если удастся расшифровать смысл сцен, возможно, отыщется и ключ к спасению. Хотя, что ни говори, лимит времени невелик - всего неделя. Часы показывали десять ноль восемь. Видео закончилось примерно в десять ноль четыре. Чем дальше, тем драгоценнее становится время. Асакава положил ключи на столик и, оставив свет включенным во всех комнатах, вышел наружу. Даже не думая заходить в администраторскую, помчался к своей машине, включил зажигание.
- В одиночку не справлюсь. Придется его попросить…
Бормоча про себя, Асакава вел машину, но не давало покоя зеркало заднего вида. Он с остервенением жал на газ, но скорость все равно казалась недостаточной. Как во сне, когда от кого-то убегаешь. Он непрерывно заглядывал в зеркало. Но никакая черная тень его не преследовала.

Глава III. ПОРЫВ ВЕТРА

1

12 октября, пятница

- Ты сначала видео покажи! - с улыбкой промяукал Такаяма.
Второй этаж кафе на перекрестке Роппонги, пятница 12 октября, семь двадцать вечера. Скоро сутки с того момента, как Асакава посмотрел пресловутое видео. Он нарочно назначил встречу в расцвеченном золотыми огнями Роппонги, чтобы в окружении веселых голосов и пестро одетых девчонок хоть немного забыть о пережитом ужасе, но это не помогло. Чем больше он рассказывал, тем отчетливее вставало перед глазами вчерашнее событие, а страх только раздувался и не думал уходить. Порой даже казалось, что прямо в его тело забралось нечто и затаилось там еле заметной тенью.
Белая в мелкую полоску рубашка Такаямы была аккуратно застегнута на все пуговицы, туго завязанный галстук он даже не пытался ослабить. Воротник врезался в шею, над ним образовалась двойная складка, и один только вид вызывал удушье. А если с таким квадратным лицом еще и улыбаться - вообще зрелище не из приятных.
Такаяма рукой вытащил из стакана кусок льда и сунул в рот.
- Ты что, не слушал меня, что ли? Говорят же тебе, опасно! - выдавил Асакава.
- А чего ты тогда ты ко мне прибежал? Тебе же помощь нужна, или как?
Все еще улыбаясь до ушей, Такаяма с хрустом разгрыз ледышку.
- Смотреть не обязательно, а способ помочь найдем!
Он опустил веки и покачал головой, продолжая улыбаться уголками рта. Тут Асакава ощутил такой прилив необъяснимого гнева, что истерически заорал.
- Эй, ты что, не веришь мне? Я тут перед ним наизнанку выворачиваюсь!
После истории с видео трудно было воспринять эту ухмылку иначе. Шутка ли - ни думал, ни гадал, открыл шкатулку, а там - бомба. Он в жизни такого ужаса не испытывал. Мало того - все только начинается! Еще шесть дней, и - конец. Страх пеньковой петлей захлестнул шею и медленно, не спеша, стягивает горло… Впереди смерть. А этот тип сидит и заявляет, что сам хочет видео посмотреть.
- А ты не верещи. Тебя так донимает, что мне не страшно? Я ведь тебе говорил, что и концом света бы с удовольствием полюбовался, если бы можно было. И если объявится тот, кто покажет мне суть мироздания, раскроет тайну начала и конца бытия, тайну безгранично большого и безгранично малого, то я из него это знание вытяну - пусть даже в обмен на собственную жизнь. Ты же в свое время сам все обо мне пропечатал. Так что должен помнить…
Асакава помнил. Потому и выкладывал теперь все без утайки. А началось все с его же собственной затеи. Два года назад его, едва разменявшего четвертый десяток, стало чертовски занимать, о чем думают, мечтают и чем живут люди одного с ним возраста. Он замыслил выборочно проинтервьюировать несколько таких же тридцатилетних, работающих в самых разных областях: от министерских чиновников, депутатов столичного парламента, сотрудников ведущих фирм, вплоть до рядовых клерков. Затем, собрав о них всю потенциально интересную для читателя информацию, от самой общей до сугубо индивидуальной, на ограниченном пространстве журнальной страницы ему предстояло поразмыслить над тем, что же это за возраст такой - тридцать лет. Неожиданно среди отобранных десяти с лишним респондентов оказался и его одноклассник Рюдзи Такаяма, ныне преподаватель кафедры философии литературного факультета Университета К. "Вот тебе и на!" - удивился Асакава, ведь насколько он сам помнил, тот подался на медицинский факультет. Интервьюировать поручили Асакаве. Рюдзи попал в список всего лишь как один из представителей разных профессий, но индивидуальность его оказалась настолько яркой и экспрессивной, что назвать его начинающим тридцатилетним школяром язык не поворачивался. В школьные годы он слыл темной лошадкой, но теперь его характер словно отполировался. Уже получив медицинское образование, он поступил в аспирантуру на философский факультет и в тот год как раз защитил диссертацию. Будь место ассистента в то время свободно, его взяли бы без вопросов, но там до него уже окопался кто-то постарше. Пришлось смириться с должностью почасовика и дважды в неделю читать логику в родной "альма-матер". Нынешняя философия, как никогда ранее, близка к точным наукам. Пустая болтовня о смысле жизни ничего общего с философией не имеет. А такая специальность как логика - это своего рода "математика без цифр". Еще в Древней Греции философы по совместительству работали математиками. Вот и Рюдзи так же - преподает на литературном факультете, а голова заточена под реальную науку. Однако, будучи прекрасным специалистом в своей области, Такаяма обладал еще и поистине глубочайшими познаниями в области парапсихологии. Асакава усматривал в этом какое-то противоречие: разве не противоречат научному взгляду на жизнь россказни об экстрасенсорике и оккультизме, чем парапсихология, собственно, и является? Ответ Рюдзи был… с точностью до наоборот. Парапсихология - одно из важнейших ключевых понятий, раскрывающих сущность мироздания. Точь-в-точь как сейчас: одетый в середине лета в полосатую рубашку с длинным рукавом, застегнутый на все пуговицы, с раскрасневшимся лицом, взмокший, Рюдзи вещал, с каким удовольствием встретил бы гибель человечества.
Помнится, во время интервью Асакава задал ему вопрос:
- Расскажи о своей мечте…
На что Рюдзи покойным голосом заявил:
- Любуясь кончиной человечества с высокого холма, проковырять в Матери-Земле ямку и беспрерывно в нее кончать.
- Эй, а если я возьму, да так и напишу? - припугнул Асакава.
Рюдзи ничего не ответил, только кивнул с такой же, как сейчас, улыбочкой.

- Я ж тебе говорю: мне в этом мире ни-че-го не страшно, - сказал он и заговорщически приблизил лицо к Асакаве.
- А вчера… еще одну сделал.

Еще одну, говоришь…?
На памяти Асакавы это была третья жертва. Первая была, когда они учились во втором классе старшей школы. Оба жили в Кавасаки в районе Тама и ходили в одну и ту же префектуральную школу повышенной ступени, только у Асакавы была привычка заявляться в школу за час до занятий и готовить уроки, наслаждаясь свежим утренним воздухом. В школе он оказывался раньше всех, за исключением штата. Рюдзи же славился тем, что хронически опаздывал и никогда не приходил вовремя на первый урок, но однажды, придя в школу утром сразу после летних каникул, Асакава неожиданно застал там Рюдзи, с рассеянным видом сидящего на парте. "Ого, редкое явление!", - поприветствовал его Асакава. "Мм, ну да…", - без особого энтузиазма откликнулся Такаяма и отсутствующим взглядом уставился в окно, выходящее во внутренний двор школы. Глаза у него были красные. На щеках тоже выступал румянец, а изо рта слегка несло перегаром. Они не были невесть какими друзьями, поэтому Асакава продолжать разговор не стал, раскрыл учебник и как всегда принялся за уроки. Но через пару минут Рюдзи сам беззвучно подошел сзади, похлопал по спине и сказал: "Слушай, я тебя попросить хотел…"
Рюдзи, со своей яркой натурой, прекрасно успевал по всем предметам, а по "физо" и вообще не имел себе равных, посему считался одним из самых заметных учеников школы. Ничем особенно не выделявшийся Асакава не почувствовал бы ничего подозрительного, попроси его о чем-нибудь такой одноклассник.
- Тут такое дело… Короче, ты не мог бы сейчас мне домой позвонить? - спросил Рюдзи, панибратски обхватив Асакаву за плечи.
- Могу. А зачем это?
- Ну, просто позвонить надо, и все. Позвонить, и позвать меня.
Асакава нахмурился.
- Тебя? Так ты же здесь…
- Ну что тебе, трудно?
Асакава набрал под диктовку номер, и когда мать Рюдзи подняла трубку, попросил позвать человека, стоящего прямо перед ним:
- Здравствуйте. А Рюдзи можно?
- Он вообще-то уже в школу ушел, - спокойно ответила мать.
- Да? - Асакава повесил трубку. - Что, и это все?
Асакава был недоволен. Он никак не мог взять в толк, ради чего все эти манипуляции.
- Ничего необычного не заметил? - спросил Рюдзи, - Мать не нервничала, когда отвечала?
- Да нет, ничего…
Голос матери Рюдзи Асакава слышал впервые, но был уверен, что никаких особенно нервных ноток в нем не было.
- А в доме шума голосов не расслышал?
- Вроде бы нет. Обычная такая атмосфера: утро, люди завтракают…
- Правда? Ну, тогда все нормально. Благодарю.
- Да что случилось-то? Зачем все это?
Рюдзи, с выражением полного покоя на лице, притянул голову Асакавы к себе, и зашептал ему прямо в ухо.
- Ты, я вижу, не болтун, доверять можно. Тебе, так и быть, расскажу. Я сегодня, часов в пять, того… женщину изнасиловал.
Асакава от удивления дар речи потерял. Оказывается, Рюдзи сегодня в пять утра тайком пробрался в квартиру одинокой студентки, изнасиловал ее и, пригрозив расправой в случае жалобы в полицию, прямо оттуда отправился в школу. Боясь, что домой уже нагрянули полицейские, он попросил Асакаву позвонить и разведать обстановку.
С того дня они стали чаще разговаривать. Разумеется, Асакава никому не рассказывал о проделках Рюдзи, который через год взял бронзу по толканию ядра на всеяпонской школьной спартакиаде, а еще через год поступил прямиком на медицинский факультет университета К. Асакаве же только следующем году ценою пота и слез удалось пробиться на литературный факультет престижного университета.

Асакава прекрасно понимал, чего хочет на самом деле. Ему действительно хотелось, чтобы Рюдзи сам посмотрел это злополучное видео. Все-таки со слов всего не поймешь, и свой опыт и знания ему приложить будет нелегко. Но элементарная этика не позволяла ради собственного спасения подвергать опасности других. Внутренний конфликт был налицо, но положи два решения на весы, и сразу поймешь, какая гиря тяжелее. Ясное дело - чем больше возможность выжить, тем лучше. И все же… В голове снова всплыл вопрос, которым он нередко задавался: как его вообще угораздило оказаться в друзьях у такого типа? Благодаря интервью, за годы работы в газете ему удалось познакомиться с таким количеством людей, что и не сосчитать. Но чтобы вот так запросто сидеть, выпивать и говорить по душам - кроме Рюдзи никого нет. Одноклассников, конечно, сколько угодно. Подумав, что где-то в глубине души у него есть нечто, позволяющее спеться с извращенностью Рюдзи, Асакава засомневался сам в себе.
- Ты это… торопись. Времени-то мало, всего шесть дней, так?
Рюдзи схватил Асакаву за руки и сжал их. Здоровый, однако…
- Видео мне покажи, пока не поздно! А то сам загнешься, а мне тут одному прозябать, врубаешься?
Продолжая ритмично массировать руку Асакавы, Рюдзи, цапнул вилкой нетронутый чизкейк, целиком сунул его в рот и принялся смачно пережевывать. Видимо, он не имел привычки жевать с закрытым ртом, и от вида тающей во рту и смешивающейся со слюной еды Асакаву стало поташнивать. Ну и картина! Здоровенный коренастый детина с квадратной рожей чавкает пирожными, гребет руками лед из стакана, да еще нарочно грызет его с оглушительным хрустом.
Асакава решился. Все! Кроме этого парня положиться не на кого.
Иметь дело приходится с неопознанным зловредным призраком, и обычному человеку тут не справиться. Посмотреть видео и при этом не потерять присутствия духа под силу только таким как Рюдзи. Яд ядом лечат. Иного способа нет. Если Такаяме и выпадет судьба умереть, кому какое дело? Те, кто кичится своим желанием полюбоваться на конец света, все равно долго не живут.
Так, убеждая самого себя, Асакава старался доказать правомерность вовлечения абсолютно стороннего человека…

2

Домой к Асакаве они поехали на такси. От Роппонги до Кита-Синагава, если нет пробок, ехать не больше двадцати минут. В зеркале отражалось только лицо водителя. Положив руку на руль, он молчал как рыба и даже не пытался заговорить. Хотя вообще таксисты известны своей любовью поболтать с седоками. Не поймай тогда Асакава такси, не пришлось бы расхлебывать всю эту мистическую кашу. Он с сожалением вспомнил то, что произошло полмесяца назад. Надо было тогда потерпеть, купить билет, потолкаться на пересадках, но ехать домой на метро.
- У тебя дома кассету переписать можно? - спросил Рюдзи. По профессиональной привычке Асакава на всякий случай держал дома две видеодеки. Одну купил, когда видео еще только входило в моду, и работает она со скрипом, но кассету переписать хватит.
- Можно.
- Да? Тогда первым делом мне перекатай. Хочу дома несколько раз просмотреть - может, чего и нащупаю…
Настырный парень, - подумал Асакава. После всего пережитого, эти слова тут же придали ему смелости.

Предыдущая страница 5 Следующая страница


Kольцо 6

Они решили вылезти из машины возле Готэнъяма Хиллз, а дальше пройтись пешком. Десять минут десятого. Вполне возможно, что жена и дочка еще не спят. До девяти Сидзука обычно купает дочь, потом ложится баюкать, но чаще всего сама засыпает вместе с ней. А если заснет, то из-под одеяла уже и не вытащишь. Раньше Сидзука, стараясь по возможности выкраивать время на разговоры с мужем, оставляла ему записку "Разбуди меня". Вернувшись с работы, Асакава примерно повиновался, уверенный, что жена сама горит желанием встать, и пытался ее разбудить. Но, куда там, пушкой не разбудишь! А станешь настаивать - еще начнет руками махать, словно муху назойливую отгоняет, лицо кривить и ныть на весь дом. Вроде уже и проснулась наполовину, а сон все равно утягивает, так что хочешь, не хочешь - а приходится отступать. Сначала Асакава перестал обращать внимание на записки, а потом Сидзука и сама перестала их оставлять. Минуло девять часов - как раз то время, когда Сидзука и Ёко погружаются в безмятежный, никем не нарушаемый сон. А в теперешней ситуации это только к лучшему. Такаяму Сидзука терпеть не может. Что ж, ничего удивительного, можно даже причину не спрашивать… "Все что угодно, но чтобы этого человека в доме не было!", - Асакава и сейчас помнит, с каким лицом она это сказала. Но это во-вторых, а главное, чтобы Сидзука и Ёко ни сном, ни духом не прознали о злосчастном видео.
В квартире было тихо, темно, в прихожей чувствовался пар и витал легкий аромат мыла. Похоже, они только что, с полотенцами на головах, залезли под одеяло. Приложив ухо к двери спальни и убедившись, что жена и дочь спят, Асакава проводил Рюдзи в гостиную.
- А девочки что, уже баиньки? - с явным сожалением спросил Рюдзи, но Асакава только зашипел и приложил палец к губам. Сидзуку обычно так просто не разбудишь, но она может почувствовать чужое присутствие и ненароком встать.
Асакава соединил две видеодеки проводом и вставил кассету. Перед тем как нажать на "плей", посмотрел в лицо Рюдзи, молча проверяя его решимость: что, и вправду будешь смотреть?
- Ты чего? Включай давай! - поторопил Рюдзи, не отрывая глаз от экрана. Асакава всучил ему пульт, встал и отошел к окну. Смотреть не хотелось. По-хорошему, конечно, надо бы еще и еще раз просмотреть и спокойно все обдумать, но дальше расследовать - никаких душевных сил не хватит. Нет уж, довольно! Что угодно, только не это. Асакава вышел на балкон, закурил. После рождения дочери он дал жене обещание не курить в доме и до сих пор ни разу не нарушил. Все три года после женитьбы они умудрялись поддерживать нормальные отношения. Да и не мог он игнорировать мнение жены, подарившей ему такого милого и замечательного ребенка.
Через матовое оконное стекло виден только подрагивающий контур экрана. Что ни говори, а в одиночку в бревенчатом коттедже смотреть это куда страшнее, чем на шестом этаже многоквартирного дома в центре большого города, да еще в квартире, где кроме тебя еще трое человек. Хотя этот-то парень наверняка не расквасится и ныть не станет, в каких бы условиях ни пришлось смотреть. Наоборот - хотелось, чтобы Рюдзи поднял его на смех, обругал последними словами, отогнал прочь страх от всего увиденного.
Он докурил сигарету и уже собирался войти в комнату, но тут увидел, что дверь спальни открылась, и в коридоре появилась Сидзука в пижаме. Очертя голову, Асакава влетел в комнату, схватил со стола пульт и нажал на "стоп".
- Не спишь? - с укором спросил Асакава.
- Так слышно же… - сказала Сидзука, поглядела на трещащий и мелькающий экран телевизора и перевела взгляд на Асакаву и Рюдзи. Взгляд был абсолютно недоумевающий.
- Иди спать! - сквозь зубы проговорил Асакава, давая понять, что никаких вопросов и слышать не желает.
- А вместе с нами не желаете посмотреть? Очень даже любопытно! - не вставая с пола, снизу вверх спросил Рюдзи. Асакава хотел уже заорать на него, но только в сердцах долбанул по столу кулаком, вложив в удар все, что хотел сказать. Сидзука вздрогнула от этого звука, схватилась за дверную ручку, прищурив глаза и слегка отведя лицо, процедила: "Приятного времяпрепровождения!", резко повернулась и скрылась за дверью. Два мужика глубокой ночью смотрят видео, которое почему-то резко останавливают… Нетрудно представить, что может подумать женщина. Асакава не мог не заметить презрения на ее лице. Причем, даже не к Рюдзи, а к самой мужской породе. И противнее всего то, что ничего ей не объяснишь.

Как Асакава и надеялся, даже после просмотра кассеты Рюдзи не утратил присутствия духа. Напевая что-то себе под нос, перемотал пленку назад, и еще несколько раз, с паузами, просмотрел все ключевые моменты.
- Ну вот, теперь и я влип. На все про все тебе шесть дней, мне семь, - сказал Рюдзи таким радостным голосом, словно его только что приняли в интересную игру.
- Что думаешь? - поинтересовался Асакава.
- Ребятня прикалывается.
- В смысле?…
- А ты, можно подумать, в детстве этим сам не занимался? Покажешь кому-нибудь картинку страшную или еще что, потом друзей пугаешь - мол, кто видел, тому несчастье будет. Или, еще бывает, письма с проклятиями пишут…
Действительно, что-то подобное Асакава припоминал. Страшилки, которые дети рассказывают друг другу летними вечерами, тоже часто бывают построены по такой же схеме.
- И что?
- Да ничего. Просто мне так кажется.
- И ничего особенного больше не заметил?
- Ну, что еще… В самом-то видео ничего пугающего. Так, смесь реальных и абстрактных картинок. Если бы четверо ребятишек не умерли в точности, как тут сказано, можно вообще всерьез не принимать. Так ведь?
Асакава кивнул. Одно было страшно - осознавать, что все сказанное в видео - не ложь.
- Первым делом надо выяснить, отчего умерли те четыре болвана. Можно предположить две причины. В последних кадрах после фразы "Всякому, кто видел это, суждено умереть ровно через неделю" должно было следовать объяснение заклинания… Точно! Так его и назовем - заклинание . Вот. А они его стерли, вот всех четверых и пришили. Или, может быть, просто потому, что они это заклинание не применили. Даже не так: оно могло быть стерто еще раньше, до них. Значит, нужно точно узнать, кто затер пленку - они или нет. Может, когда они смотрели, уже и заклинания-то никакого не было.
- Легко сказать, узнать! А как ты узнаешь? У покойников спросишь?
Асакава достал из холодильника пиво, налил, поставил стакан перед Рюдзи.
- А вот, посмотри.
Рюдзи перемотал пленку к последней сцене, нажал на паузу как раз там, где кончалась реклама средства от комаров, и стал медленно, по кадру, пролистывать. Не попадая в нужный кадр, он то забегал вперед, то перематывал назад и снова жал на паузу… И вот, буквально на какое-то мгновение, на экране появились три человека, сидящие за столом. Это был отрывок телепрограммы, прерванной рекламной паузой. Стандартное вечернее телешоу, которое идет по всей стране и начинается ровно в одиннадцать часов. Один из троих, крашеный блондин - уже примелькавшийся на экранах культовый писатель, рядом с ним молодая и красивая женщина. Третий - молодой, но уже известный юморист ракугока , выступающий в основном в Кансае. Асакава придвинулся вплотную к экрану.
- Знакомая передачка? - спросил Рюдзи.

- Вечернее шоу по Эн-Би-Эс.
- То-то и оно! Писатель у них ведущий, женщина - ассистент, а юморист, надо полагать - гость программы. Стало быть, если мы узнаем, в какой день этот гость там был, то поймем, стирали они заклинание или нет.
- Верно…
Телешоу транслируют в будни с одиннадцати. Если эту программу показывали 29 августа, то видео стерли наверняка те четверо, когда останавливались в коттедже.
- Эн-Би-Эс и твоя газета, если не ошибаюсь, входят в один концерн. Так что, узнать это тебе проблемы не составит, так?
- Понял, узнаю.
- Уж будь добр. Как-никак, жизнь зависит. Для нас сейчас любая мелочь важна - глядишь, что-нибудь да прояснится. Так ведь, друг мой боевой? - он похлопал Асакаву по плечу. Ну да, в случае чего умирать придется вместе, так что "боевой друг" и есть…
- Тебе что, не страшно?
- Страшно? Напротив, даже интересно, когда срок мой выйдет. Расплата - смерть… Класс! А без опасности для жизни вообще скучно - куража нет.
Рюдзи выглядел даже слишком радостным, казалось, что он просто прячет страх, нарочно нагоняя на себя ложную веселость. Асакава забеспокоился, заглянул ему в глаза, но ни тени боязни там не высмотрел.
- Далее. Надо узнать, кто, когда и с какой целью сделал эту запись. Коттеджи построили примерно с полгода назад, и нужно выяснить, кто из постояльцев Б-4 это видео туда притащил. Можно даже ограничиться концом августа. Скорей всего, это были предыдущие постояльцы.
- И это тоже я должен узнавать?
Рюдзи залпом осушил стакан и на секунду задумался.
- А кто?… Время-то не ждет! У тебя что, друганов надежных нет? Вот пусть и помогут, если есть.
- Ну, один заинтересованный журналист, пожалуй, найдется. Но, чтобы с риском для жизни… не так все просто, - Асакава вспомнил о Ёсино.
- А тебе-то что? Впутывай, и дело с концом. Пусть посмотрит, а когда ему самому задницу подпалит, он и забегает. Еще рад будет!
- Старик, ты по себе-то обо всех не суди.
- А ты скажи, что это порнуха подпольная - он и купится.
Беседовать с Рюдзи о морали бесполезно. Но и показывать кассету всем напропалую, пока не выяснится рецепт противоядия, тоже нельзя. Замкнутый круг получается. Тут нужно серьезное коллективное расследование, но, зная, что это за кассета, привлечь людей будет совсем не легко. Редкий человек согласится, как Рюдзи, с радостью ввязаться в игру со смертью. Непонятно и то, как отреагирует Ёсино. В конце концов, у него тоже семья, и только любопытства ради подвергать жизнь опасности он не станет. Но ведь, чтобы помочь, не обязательно смотреть видео. По крайней мере, рассказать ему все не помешает.
- Ладно, найдем человека.
Рюдзи сел на стол и снова взялся за пульт.
- Да, и еще! Я говорил, что все сцены четко делятся на абстрактные и конкретные, - напомнил он, остановив на сцене извержения вулкана, - Небо, вулкан этот - все настоящее, как ни смотри. Надо узнать, что за вулкан. Теперь, это извержение. Узнаем название - узнаем и день, когда он извергался. Тогда сможем выяснить и то, когда и где эта сцена снята.
Рюдзи снова включил перемотку. Теперь на экране возникла старуха со своей тарабарщиной.
…Нааще, мощи ся, навию, даасень, ёгора - все слова явно диалектные.
- Что за говор? У меня в университете есть знакомый спец по диалектам. Спрошу у него, глядишь, и место рождения этой бабульки разузнаю.
Снова перемотка. Лицо странного мужчины. Со лба течет пот, дыхание тяжелое, тело ритмично двигается. Рюдзи остановил видео прямо перед тем, как появилась рваная рана на плече. Сейчас лицо мужчины было поднято выше всего. Несмотря на редкие волосы, на вид ему около тридцати.
- Раньше его никогда не видел? - спросил Рюдзи.
- Откуда?
- Страшноватый он какой-то…
- О, если ты так говоришь, то он явно мужик крутой. Прямо поклониться хочется.
- Пожалуй, стоит. Лицо на редкость выразительное, в мозг впечатывается. Вот его бы разыскать… Ты ведь у нас газетчик, в таких делах, поди, не промах?
- Смеешься? Будь он преступник какой или, скажем, с телевидения - это одно. А по одному лицу разве вычислишь! Населения-то у нас больше сотни миллионов.
- А если хотя бы преступников прошерстить? Или, например, подпольных порнозвезд?
Вместо ответа Асакава записывал в блокнот. Когда сделать надо много, приходится все фиксировать, иначе немудрено и забыть.
Рюдзи, не церемонничая, достал из холодильника еще бутылку пива, налил обоим.
- Ну, за что бахнем?
Не видя повода для тоста, Асакава не притрагивался к стакану.
- Предчувствие у меня…, - на землистого цвета щеках Рюдзи проступил румянец, - Все что случилось… Злом от него каким-то разит, холодным, беспристрастным. Непонятно почему. Вот и тогда меня дернуло… Помнишь? Та первая женщина, которую я…
- М-м, помню.
- Уж больше десяти лет прошло. У меня тогда тоже в груди странное чувство было. Второй ход хайскул, сентябрь, мне семнадцать. До трех ночи математику зубрил, потом час за немецким отдыхал. Знаешь, лучший способ освежить уставшие мозговые клетки - языки учить. А в четыре, как всегда, пару бутылок пива заглотил и гулять пошел. Заведено у меня было так. И когда выходил, в голове проклюнулось что-то непонятное, не такое как всегда. Ты когда-нибудь ночью по жилому микрорайону гулял? Приятно, между прочим! Собаки - и те спят. Как твои девчонки. Прохожу я, значит, мимо одного дома. Стильный такой, двухэтажный. Я тогда уже знал, что в нем одна аппетитная студенточка живет. Не знал только, в какой квартире. По окнам всех восьми квартир глазами пробежал, так, без задней мысли. Посмотрел, и все. А на одном окне, на втором этаже с краю, задержал глаза, и тут в голове как взорвалось. Чувствую, тьма эта, которая в душе проклюнулась, как будто больше стала, ожила словно. Я снова окна обвожу взглядом, и опять на том же окне чувствую, как тьма внутри разрастается. И самое главное, откуда-то закралась уверенность. Уверенность, что там не заперто. Наверное, просто забыли запереть. И эта самая тьма меня повела - на второй этаж, прямо к двери. Табличка, надпись латинскими буквами: YUKARI MAKITA. Правой рукой хватаюсь за дверную ручку. Подержал немного, попробовал влево повернуть. Не поворачивается. Думаю, что за черт! И в ту же секунду дверь чик - и открылась. Понимаешь, не оттого, что забыли запереть, а именно в этот момент замок сам открылся. Какая-то энергия на него подействовала. Девица возле стола спала, под футоном. Я думал, у нее там кровать, все чин-чинарем… Нет, спит на полу, из-под одеяла нога торчит …
Рюдзи прервался. Он словно с любовью и одновременно с какой-то жестокостью вспоминал следующую сцену, достав ее из глубин памяти и быстро прокручивая в мозгу. Асакава даже подумал, что впервые видит у него такое выражение лица.
- А потом, через два дня, я снова проходил мимо по пути домой, смотрю: у подъезда стоит грузовик-двухтонка, а из квартиры в него мебель загружают. Это та самая YUKARI переезжала. Мужик с ней еще какой-то был, отец наверное. Сама она ничего не делала, просто стояла у забора и молча смотрела, как таскают мебель. Отец, само собой, настоящей причины переезда не знал. Так и исчезла моя YUKARI. Может, к родителям переехала, а может, просто адрес сменила и продолжала в тот же университет ходить… Но в том доме больше ни секунды не могла находиться. Эх, жалко девку даже. Страху натерпелась, наверное…
Асакава еле дышал, слушая все это. Его воротило от одной мысли, что он сидит вместе с этим типом и запросто пьет пиво.
- И что, совесть потом не мучила?
- Привык… теперь уже. Подолби каждый день кулаком о бетон - глядишь, и боль ощущать перестанешь.
Значит, поэтому ты и теперь продолжаешь похождения? Асакава мысленно поклялся сам себе, что этого урода больше на порог не пустит. Как минимум к жене и сестре не подпустит, это точно.
- Да не волнуйся, не трону я девочек твоих. Что я…
Рюдзи как будто видел его насквозь, Асакава смутился и сменил тему.
- Кстати, а что за предчувствие?
- Я же говорю: дрянное предчувствие. Если бы не чудовищная злая энергия, то такие шалости вообще никому не под силу.
Рюдзи поднялся с пола. Даже стоя он не намного выше сидящего на стуле Асакавы. Хотя на его сто шестьдесят сантиметров роста мускулатура, конечно, впечатляющая - недаром он по толканию ядра на спартакиаде медаль взял.
- Пойду я, пожалуй. А ты налегай на домашнее задание. Уже рассветет скоро, и времени тебе останется на все про все пять дней.
Рюдзи сделал ручкой.
- Ясно.
- А энергия эта злая уже где-то нарастает. Уж я-то знаю. Знакомый запашок… - предостерегающе произнес Рюдзи, сунул за пазуху переписанную кассету и вышел в прихожую.
- Следующий военный совет проводим у тебя, - тихо, но жестко проговорил Асакава.
- Ладно, ладно. Понял.
В глазах Рюдзи была усмешка.

Едва Рюдзи скрылся за дверью, Асакава первым делом посмотрел на большие напольные часы в столовой - подарок друзей на свадьбу. Медленно покачивается маятник в форме ярко-красной бабочки. Двадцать одна минута одиннадцатого… Сколько раз за этот день он уже смотрел на них? Как ни крути, а время покоя не дает. Прав Рюдзи - ночь пройдет, и останется всего пять дней. Кто знает, удастся ли разгадать, что было там, на кассете? На душе было прескверно: так, наверное, чувствует себя раковый больной в ожидании операции, вероятность успеха которой стремится к нулю. Асакава до сего времени думал, что при обнаружении рака врач должен уведомлять пациента. Но чем все время пребывать в таком состоянии, пожалуй, уж лучше ничего и не знать. Кое-кто, конечно, в ожидании конца сделает все, чтобы с шиком прожечь остаток жизни, но Асакаве такие художества не под силу. Ладно, если сейчас. А что делать, когда останется один день, час, минута? Нет никакой уверенности, что удастся сохранить самообладание. Становится понятным, что, несмотря на отвращение, привлекает его в Рюдзи. У парня редкая, прямо-таки уникальная душевная мощь. Асакава живет втихаря, поглядывая на окружающих, а Рюдзи, в противовес ему - птица свободного полета со своим богом, нет… дьяволом-хранителем в груди. Такого на испуг не возьмешь. Асакава же мог перебороть страх и разбудить в себе волю к жизни только в те минуты, когда вспоминал о жене и дочке, которые останутся одни после его смерти. Вот и сейчас он встрепенулся, забеспокоился и тихонько заглянул в дверь спальни, чтобы убедиться, как они там. Спят себе - сладко, как ни в чем ни бывало. Дрожать от страха было некогда, Асакава позвонил Ёсино, и выложил ему все, что произошло, справедливо полагая, что если отложит дело в долгий ящик - потом сам пожалеет.

3

13 октября, суббота

Всю неделю он мечтал об отгуле, но решив, что чем без толку рассиживаться дома, полезнее будет в полной мере задействовать всю мощь фирменной информационной системы для расшифровки содержимого кассеты, несмотря на формальный выходной, Асакава вышел на работу. Разумнее всего считалось признаться во всем главному редактору и на время получить послабление по работе. Если заручиться помощью главного, остальное - дело техники. Проблема в том, поверит он или нет. Если опять сунуться к нему с этими "случайными" совпадениями - рассмеется в лицо, как пить дать. Даже если предъявить видео как вещественное доказательство, все распишут как подтасовку - мол, сам себя убедил. "И все же игра стоит свеч", - подумал Асакава. На всякий случай он сунул в кейс видеокассету. Интересно, как отреагирует главный, если ему ее показать? Или, даже нет: захочет ли он сам ее посмотреть? Ёсино вчера вечером явно поверил, когда услышал всю историю. В подтверждение этого, видео смотреть отказался наотрез и попросил никогда и ни за что ему его не показывать. Зато взамен предложил любую посильную помощь. Уж у кого, у кого, а у Ёсино есть все основания верить. Еще бы, он раньше всех нюхнул воздуха на месте происшествия, когда на префектуральной дороге Асина лицезрел трупы Ёко Цудзи и Такэхико Номи. Криминалисты тоже чувствовали атмосферу, понимали, что без нечисти не обошлось, но высказать это никто так и не решился. Неизвестно, поверил бы Ёсино, если бы сам не окунулся в это дело.
Так или иначе, в руках Асакавы была бомба. И если хоть мельком ее показать, помахать перед носом, припугнуть редактора, то можно надеяться хоть на какой-нибудь результат. Асакаву так и подмывало воспользоваться этой бомбой, так - из чистого любопытства…

С лица главреда Огури исчезла извечная надменная ухмылка. Он уперся локтями в стол и беспокойно бегал глазами, переваривая слова Асакавы. Четверо человек, предположительно посмотревшие видео в курортном коттедже ночью двадцать девятого августа, одновременно скончались при загадочных обстоятельствах ровно через неделю, точь-в-точь как было предсказано на видеопленке. Затем кассету нашел и унес на вахту администратор, где она мирно и провалялась, пока этого Асакаву не угораздило ее обнаружить и посмотреть. И он что, тоже через пять дней преставится? Как прикажете всему этому верить? Однако, смерть тех четверых - неопровержимый факт. Но как найти ему объяснение? Логичное и связное, разумеется…
Асакава смотрел на Огури сверху вниз, с весьма редким для себя выражением превосходства на лице. Он уже достаточно хорошо знал редактора, чтобы угадать его эмоции. Высчитав момент, когда измышления Огури достигли мертвой точки, он вытащил из кейса видеокассету. Нарочито демонстративно, словно доставал из колоды козырного туза.
- Если желаете, можете посмотреть… - провоцирующе небрежно произнес Асакава, покосившись на видеосистему у стоящего перед окном дивана. Было слышно, как Огури с усилием проглотил комок, подступивший к горлу. Даже не взглянув в сторону окна, он впился глазами в черный пластик лежащей перед ним кассеты и теперь пытался честно, не виляя, обратиться к самому себе.
…Хочешь смотреть - смотри хоть сейчас. Что тебе стоит? Просто, как всегда, с презрительной улыбочкой - ерунда, мол, - возьми кассету, засунь в видик, и все дела. Ну, давай, вперед!
Разум Огури приказывал телу повиноваться: "Все равно это полная чушь - бери и смотри! Посмотреть, значит не поверить словам Асакавы, верно? Сам подумай, если откажешься, то продемонстрируешь, что самым банальным образом купился на его россказни. Так что бери и смотри! Не ты ли у нас ярый сторонник современного научного взгляда на вещи? Не сосунок же какой-нибудь, чтобы привидений бояться".
Действительно, на девяносто девять процентов Огури не верил всей этой истории. Разве что чуть-чуть, самую малость, в глубине души сомневался: а вдруг правда… Ведь есть же, наверное, в мире сферы, куда еще не добралась современная наука. И покуда существует такая опасность, что бы там разум ни твердил, тело будет естественно сопротивляться. Головой понимаешь, а тело не слушается. При малейшей угрозе тело напрямую включит инстинкт самосохранения. Огури поднял голову и сухо сказал:
- Ну и? Чего ты от меня хочешь?
Асакава понял, что победил…
- Освободите меня от работы на время. Я хочу тщательнейшим образом изучить эту пленку. Прошу вас, войдите в мое положение. Все-таки, вопрос жизни и смерти…
Огури сидел с плотно закрытыми глазами.
- Статью писать станешь?
- Работа наша такая… По крайней мере, реальные факты нужно записать. Нельзя же, чтобы из-за нашей с Такаямой смерти все так и осталось неразгаданным. Само собой, печатать или не печатать, решать редактору.
Огури тряхнул головой.
- Ну, добро. А "топ-интервью" мы пока Палтусу поручим.
Асакава кивнул в знак благодарности и уже собирался убрать пленку в кейс, но тут какая-то шальная мысль побудила его снова положить ее перед редактором.
- А вы в это поверили, правда?
Огури только промычал, склонив голову на бок. Трудно сказать, поверил или нет, но капелька беспокойства все-таки есть… скажем так.
- Вот и у меня точно такое же чувство, - сказал Асакава и вышел вон. Глядя ему в спину, Огури однозначно решил своими глазами посмотреть видео, если тот переживет восемнадцатое октября. Но даже тогда, возможно, тело будет протестовать. Наверное, никогда не удастся изгнать из себя эту крупицу страха: "А вдруг?…"

Спустившись в библиотеку, Асакава водрузил на стол три объемистых фолианта: "Вулканы Японии", "Вулканические архипелаги" и "Действующие вулканы мира". Решив, что сцена извержения вулкана, по всей видимости, снята где-то в Японии, Асакава раскрыл первую книгу. Цветная вкладка в начале. Вулканы, окутанные клубами дыма и белого пара, с покрытыми глянцево-черной застывшей лавой неприступными склонами, плюющиеся в ночное небо ярко-красной магмой кратеры, черные контуры которых растворены в ночном мраке - все это напоминало картину начала вселенной, Большого Взрыва… Асакава листал страницу за страницей, сравнивая фотографии с въевшимся в мозг пейзажем с видеопленки. Асосан, Асамаяма, Сёва-Синдзан, Сакурадзима… Однако, на поиски нужной горы времени ушло меньше, чем он предполагал. Оказалось, что гора Михара, входящая в вулканический пояс Фудзи - один из наиболее известных действующих вулканов Японии.
- Михара?… - пробормотал Асакава.
На развороте две фотографии с воздуха, одна - с вершины соседнего холма. Асакава вспомнил увиденное на кассете и стал сравнивать его с фотографиями, представляя себе гору в различных ракурсах. Действительно, похоже. Если смотреть со стороны Сусоно, то вершина горы слегка наклонена в сторону. Но на фотографии с воздуха видно, что вершина горы имеет четко обозначенное внешнее кольцо кратера, а в центре кальдеры находится еще одна вершина. Особенно похоже выглядела фотография с холма в Сусоно. Практически тот же самый цвет склонов, характер извержения. Но не стоит полагаться на память, нужно все сверить с реальным изображением. Асакава снял копии с фотографий Михара и еще двух похожих гор.

Весь вечер Асакава не слезал с телефона. Нужно было обзвонить всех, кто за последние полгода останавливался в коттедже Б-4. Хорошо бы, конечно, встретиться с каждым непосредственно, посмотреть в лицо, да время не позволяет. По телефону раскусить ложь нелегко. Асакава весь превратился в слух, чтобы не упустить ни единой подозрительной нотки в речи собеседников. Всего нужно проверить шестнадцать групп. Хотя надо сказать, что в апреле этого года, когда коттеджи были построены, видеосистем там еще не было. Просто, когда в поселке неподалеку сносили гостиничный комплекс, осталось много подержанных видеодвоек, а новенькие коттеджи оказались для них как раз подходящим местом. Это было в середине июля, но так или иначе, видеосистемы и видеотека были готовы только в конце месяца, к началу сезона летних отпусков. А значит, в буклетах еще не было написано об услугах видеопроката. Увидеть видеотеку можно было только на месте, а поскольку такое развлечение годится только чтобы как-то убить время в дождливые дни, то и тех, кто специально привозил с собой видеокассеты, оказалось совсем немного. Естественно, насколько можно верить телефонным разговорам. Итак, кто же привез туда пленку? И кто ее автор? Обязавшись ничего не упустить, Асакава использовал любой момент, чтобы задать наводящий вопрос, но так и не заметил, чтобы опрашиваемые хоть что-то утаивали. Три группы из шестнадцати вообще приезжали играть в гольф и даже не обратили внимания, что в коттедже есть видео. Семь групп заметили, но не пользовались им, так как приезжали с другой целью. Брали видео напрокат пять групп, которым из-за дождя не удалось поиграть в теннис. Среди того, что они брали, было много названий прошлых лет. Наверное, пересматривали давно полюбившиеся фильмы. И еще одна группа из четырех человек - семейство Канэко из Иокогамы собиралась записать телепрограмму, идущую одновременно с известным телесериалом.
Асакава положил трубку и еще раз просмотрел записи шестнадцати опросов. Подозрительная группа только одна. Супруги Канэко с двумя детьми, которые только в этом году пошли в школу. За время отпуска они успели воспользоваться коттеджем дважды. В первый раз вечером 10-го августа, и второй раз - 25-26-го (приезжали на выходные). Второй раз - всего за три дня до приезда погибших четверых. Причем, в следующие понедельник-вторник в коттедже никто не останавливался, а значит, четверо ребят приехали туда непосредственно после Канэко. Более того, совершенно точно известно, что старший ребенок Канэко, шестиклассник, привез из дома видеокассету, на которую записал свою любимую передачу. Сын Канэко никогда не пропускает воскресную юмористическую программу, которая идет в восемь вечера по общественному телеканалу. Но выбор программы, естественно - безусловный приоритет родителей. Родители в это время обычно смотрят телесериал по NHK. Телевизор в коттедже только один, но есть видео, поэтому мальчик установил кассету, чтобы записать программу и посмотреть ее потом. Но тут пришли друзья, сказали, что дождь кончился, позвали играть в теннис, и он вместе с сестрой убежал на корт, оставив видео в режиме записи. Досмотрев свой сериал, родители забыли, что видео записывается, выключили телевизор, а брат и сестра, набегавшись на корте, вернулись около десяти часов и, даже не вспомнив о видео, уснули без задних ног. На следующий день, уже подъезжая к дому, сын вдруг вспомнил, что забыл кассету и громогласно потребовал, чтобы отец развернул машину и вернулся. Изрядно попортив родителям нервы, сын сдался и, зареванный, ступил на порог родного дома…
Асакава достал кассету и поставил перед собой на стол. На месте для этикетки блестели серебристые буквы: "FUJITEX VHS T-120 Super AV". Асакава снова набрал номер Канэко.
- Извините, что опять вас беспокою. Это Асакава из газеты "М-ньюс", я только что звонил вам…
- Да, - женским голосом отозвалась трубка после короткой паузы.
- Вы говорили, что ваш ребенок забыл на курорте видеокассету. А вы случайно не помните ее марку?
- Ну, откуда… - засмеялась собеседница, а за ее спиной раздался какой-то звук открываемой двери, - Вот, сын как раз домой пришел, сейчас у него спрошу…

Предыдущая страница 6 Следующая страница


7 Кодзи Судзуки

Асакава ждал. Он и не надеялся на ответ: действительно, откуда им знать производителя кассеты?
- Вы знаете, он тоже не помнит. Мы домой покупаем самые дешевые, по три штуки в упаковке.
Ничего удивительного. Кто же обращает внимание на такую мелочь как маркировка видеопленки, записывая что-нибудь? Однако… стоп! Асакаву осенила догадка. А где футляр от этой кассеты? Они же обычно в футлярах продаются. Да и выбрасывать футляр никто не будет. Во всяком случае, сам он их никогда не выбрасывал - ни от видео, ни от аудиокассет.
- Скажите, а вы дома кассеты в футлярах храните?
- Ну да, разумеется.
- Вы меня, ради бога, извините. А среди них, случайно, нет лишнего, пустого? Вы не могли бы посмотреть?
- Что-о?
На некоторое время трубка замолчала. Даже поняв смысл такого вопроса, трудно уловить его мотивацию, поэтому человек естественно недоумевает.
- Очень вас прошу. Понимаете, от этого зависит жизнь человека…
Домохозяйки особенно восприимчивы к таким аргументам. И когда нужно скорее побудить их к действию, подобные заявления имеют наибольший эффект. Тем более, что это правда.
- Подождите, пожалуйста, - тон ее изменился, как и предполагал Асакава. Трубка пролежала довольно долго. Если футляр забыли там же в коттедже, то администратор наверняка давно его выбросил. Но если нет, то вполне вероятно, что он до сих пор хранится у Канэко дома. Снова раздался голос.
- Пустой футляр, правильно?
- Да.
- Вообще-то, у нас таких два…
- На них должны быть указаны производители…
- Та-ак, один - это "хайвижн", Т-120… Фудзитекс, Ви-Эйч-Эс, Т-120, Супер Эй-Ви…
В руках Асакавы кассета с точно такой же надписью. Кассеты Фудзитекс продаются миллионами, так что вряд ли можно однозначно утверждать, что это и есть та самая. Но это уже шаг к разгадке, несомненно. Эту дьявольскую кассету, по крайней мере саму пленку, привез в коттедж мальчуган-шестиклассник. Такое предположение ближе всего к истине. Асакава как можно более вежливо поблагодарил Канэко и повесил трубку.

Итак, с восьми часов двадцать шестого августа, то есть за три дня до приезда погибших четверых, видеомагнитофон был включен на запись, после чего семейство Канэко уезжает домой, забыв кассету. Затем приезжает наша четверка. В тот день, опять-таки, идет дождь. "А не посмотреть ли нам видео?", - решают они и включают видеодеку, где уже находится кассета, которую они, ничего не подозревая, просматривают. Странное, совершенно непонятное содержание. Вдобавок, угрожающее послание в конце. Вероятно, плохая погода навеяла им мысль сыграть злую шутку: стереть объяснение способа избавления от смерти и, тем самым, напугать будущих постояльцев. Понятное дело - увиденному они не поверили. Если бы поверили, от ужаса им было бы не до шалостей. Интересно, вспомнили ли они об этой пленке в момент смерти? Или смерть не дала им на это времени - так и утащила в свое царство? Асакавы это тоже касалось. Он опять содрогнулся всем телом. Если за пять дней он не найдет способа избежать смертельной участи, то его ждет то же самое… и тогда он сможет сам узнать, что они чувствовали, умирая.
Кстати, если кассету записывал ребенок, то откуда взялась на ней эта запись? Асакава поначалу думал, что кто-то принес запись, снятую на видеокамеру. Но как могло получиться, чтобы при записи программы с телевизора радиоволны могли занести на кассету этот сумасшедший видеоряд? Совершенно неправдоподобно…
…Радиохулиганство!
Асакава вспомнил прошлогодний инцидент, когда во время выборов кто-то пустил компромат на конкурента по каналу Эн-Эйч-Кей после конца официального вещания.
Точно, кроме радиохулиганства ничем не объяснишь.
Вполне возможно, что двадцать шестого августа, после восьми часов вечера кто-нибудь подсел на волну вещания в регионе Минами-Хаконэ и пустил в эфир этот видеоряд, который случайно записался на видеопленку. Тогда это должно быть где-то зафиксировано. Необходимо немедленно позвонить в департамент связи регионального отделения газеты и все разузнать.

4

В десять часов вечера Асакава вернулся домой под дружное и мирное сопение, раздающееся из спальни. Пройдя в квартиру, он первым делом тихонько заглянул в спальню - посмотреть, спят ли жена и дочь. Никакая усталость не могла заставить его изменить этому своему правилу.
На столе в гостиной лежала записка: "Звонил Такаяма" . А он с фирмы целый день вызванивал Рюдзи, но безрезультатно - никого не было дома. Наверное, тоже носится повсюду в поисках информации. Интересно, нашел он что-нибудь новенькое или нет? Асакава набрал номер, прождал гудков десять. Не отвечают. Не пришел еще…
Сходив в душ, он раскупорил бутылку пива и еще раз позвонил. Никого. Асакава перешел на виски со льдом. Единственный способ спокойно заснуть в его состоянии - это хорошенько налакаться. Длинный и щуплый Асакава умудрился за всю жизнь ничем серьезным не переболеть. Он и представить себе не мог, что получит известие о собственной смерти таким вот образом… Наверное, где-то в глубине души он еще продолжал надеяться, что все происшедшее с ним - просто сон. Что смысл таинственной видеозаписи так и останется неразгаданным, стертое заклинание - неясным, а между тем настанет крайний срок 18 октября, десять часов вечера, и ничего не произойдет, снова начнутся будни, и все будет как всегда. Огури будет с надменной улыбочкой читать проповедь о глупости и вреде суеверий, Рюдзи - гоготать, приговаривая что-нибудь вроде "трудная штука - устройство мирозданья"… А Сидзука и Ёко будут как обычно встречать отца семейства дружным храпом. Даже в падающем самолете ни один пассажир до самого конца не теряет надежды на собственное чудесное спасение.
Расправившись с третьей порцией виски, Асакава снова набрал номер. Если сейчас не ответят, то на сегодня хватит. Гудок прервался, послышался щелчок - кто-то поднял трубку…
- Эй, где тебя черти носят столько времени!? - выпалил Асакава, даже не уточнив, с кем говорит. Общаясь с Рюдзи, почему-то позволяешь себе не выбирать выражений. Все-таки, удивительное он существо. Даже в разговоре с близкими друзьями Асакава всегда соблюдал субординацию и не позволял себе вольностей, но с Рюдзи готов был пошлить и сквернословить до бесконечности. И это притом, что своим близким другом его отнюдь не считал.
Однако, как ни странно, это был не Рюдзи.

- Э-э… простите, но… - ответил неожиданно звонкий женский голос.
- Ой, извините. Я ошибся номером, - Асакава уже собрался положить трубку.
- Вы… вам, наверное, нужен Такаяма-сэнсэй?
- Вообще-то… да.
- Вы знаете, его пока нет…
Асакаве вдруг стало страшно интересно, кому же принадлежал этот молодой и приятный голос. Раз говорит "Такаяма-сэнсэй", значит явно не родственница. Неужели любовница?… Асакава почему-то был убежден, что никакая женщина полюбить Рюдзи не сможет.
- Нет пока? Это звонит Асакава…
- Когда Сэнсэй вернется, я попрошу его перезвонить вам. Господин… Асакава, правильно?
Даже положив трубку, он все еще слышал этот голос. Удивительно мягкий, ласкающий слух…

Спальня была европейского стиля, но кровать в ней исчезла с рождением Ёко. Класть грудного ребенка на обычную кровать было нельзя, а поставить детскую кроватку в комнате два на два просто некуда. Двуспальную кровать пришлось выбросить, и теперь каждый день они возились с футонами. Место Асакавы было аккурат в щели между сдвинутыми матрацами. Места определены, только если они спят втроем. Сидзука и Ёко разваливаются как попало, а через час начинают еще и активно ворочаться, и вернувшемуся с работы Асакаве приходится отвоевывать себе свободное пространство. Сколько времени уйдет, прежде кто-то займет это место, если его вдруг не станет? Дело даже не в том, когда Сидзука вторично выйдет замуж. Иной человек, потеряв супруга, всю жизнь не может заполнить образовавшуюся нишу… Говорят, конечно - "три года, три года", но не всегда же так бывает. Он с трудом представил себе, как Сидзука уезжает к родителям, поручает им дочь, устраивается на работу, как "свежеет" и "светится" ее лицо от такой "насыщенной" жизни… Мучительно страшно было вообразить тот ад, в который превратится жизнь жены и дочери, когда его не будет рядом.
С Сидзукой они познакомились пять лет назад - его тогда как раз перевели в головное издательство из отделения в Тиба, а она работала клерком в турфирме, дочернем предприятии газеты "М-ньюс". Сидзука работала на третьем этаже, Асакава на седьмом, временами они видели друг друга в лифте, не более, но как-то раз пришлось заскочить к ним в турфирму, чтобы заказать билеты на весь маршрут журналистской поездки. Ответственного не было на месте, и заказ принимала Сидзука. Ей тогда было двадцать пять, она обожала путешествия и с завистью смотрела на Асакаву, который по роду службы непрерывно находился в разъездах, а он, в свою очередь, усмотрел в ее взгляде намек на первую девичью любовь. Зная теперь друг друга в лицо и по имени, они стали здороваться в лифте, и их отношения стремительно углублялись. Через два года они благополучно поженились, избежав даже разногласий в семьях. Еще за полгода до свадьбы купили себе двухкомнатную квартиру в Синагава, с родительской помощью выплатив за нее первый взнос. Нет, они вовсе не стремились "урвать подешевле" квартиру в новостройке, пока не подскочили цены на землю. Просто решили как можно быстрее выплатить кредит. А упусти они момент, кто знает, может и не представилось бы другого шанса приобрести жилье в центре столицы. Всего через год цены на недвижимость выросли почти втрое. Тем более, что ежемесячная выплата по кредиту не дотягивает и до половины той суммы, которую пришлось бы платить за аренду квартиры. Конечно, оба то и дело жалуются на тесноту, но наличие такой собственности серьезно облегчает жизнь, это несомненно. "Хоть будет, что им оставить", - подумал Асакава. Кроме того, жена и дочь получат страховку, которая разом покроет сумму оставшегося кредита, и тогда квартира - их собственность.
…В случае смерти родственники получают, кажется, двадцать миллионов иен… надо будет еще раз уточнить.
Несмотря на туман в голове, Асакава принялся раскладывать суммы расходов, сказав себе, что нужно заранее записать все, что потом может послужить советом его семье. Кстати, а как классифицируют его гибель? Смерть от болезни? Несчастный случай? Или, может быть, убийство?
Как бы то ни было, нужно еще раз тщательно проверить все, что касается страхования жизни.
Последние три дня Асакава засыпал в подавленном настроении. Он метался в поисках вариантов, чтобы как-то повлиять на мир после своей смерти, составлял в голове некое подобие завещания.

14 октября, воскресенье

Проснувшись в воскресенье утром, Асакава тотчас же набрал номер Такаямы.
- Да…, - хрипло отозвался Рюдзи. Не иначе, телефонный звонок его и разбудил. Вспомнив вчерашнюю нервотрепку, Асакава рявкнул в трубку:
- Ты где шлялся весь вечер!?
- А-а… ты, что ли… Асакава?
- А звякнуть трудно было, да?
- Да я это… вчера несколько перебрал… Студентки, скажу тебе, нынче пошли - пьют как лошади и насчет остального… тоже. Не угонишься. Просто ужас…
И в ту же секунду от сердца отлегло, как будто события последних трех дней действительно были сном. А он тут себя изводит - дурак дураком.
- Короче, я сейчас приеду. Жди!
Сойдя с электрички в Хигаси-Накано, Асакава направился в сторону Камио и так шел минут десять, думая на ходу, что пьяные ночные рейды - это как раз в духе Рюдзи. Наверняка тот что-то раскопал. Иначе не смог бы так запросто кутить до поздней ночи. До дома Рюдзи было уже недалеко, Асакава почувствовал душевный подъем и ускорил шаг. Беспокойство и надежда, оптимизм и пессимизм бились друг о друга, всевозможные чувства копошились в душе, и это еще больше давило на психику.
Дверь открыл Рюдзи, заросший щетиной, в пижаме, наверняка только что из постели.
- Ну как, узнал что-нибудь? - нетерпеливо спросил Асакава, даже еще не разувшись.
- Да нет пока… Ты проходи, - сказал Рюдзи, почесывая затылок. Он еще плохо соображал, даже взгляд сфокусировать не мог. Его мозговые клетки, очевидно, еще только собирались просыпаться.
- Выпей кофе, глаза продери! - лишенный последней надежды Асакава, разочарованный и недовольный, с лязгом водрузил чайник на плиту. Он вдруг снова всем своим существом ощутил неумолимость времени.
- Ну расскажи, что ли, чего прознал-то…, - голосом профессионального попрошайки проговорил Рюдзи. Терять времени было нельзя. Асакава связно, в хронологическом порядке изложил результаты вчерашних поисков. Во-первых, по всей видимости, видеозапись была сделана с телевизора, прямо в коттедже, 26 августа около восьми часов вечера.
- Да ну? - на лице Рюдзи было удивление. Значит, он тоже предполагал, что видео было снято на любительскую камеру. - Эк все завертелось-то. И ежели все так, как ты говоришь, и кто-то подсел на волну, то наверняка кроме нас еще кто-нибудь это смотрел.
- Вообще-то, я обращался на местное телевидение, и в Атами, и в Мисима. Но там ответили, что никакой информацией насчет нелегального вещания в Минами-Хаконэ 26 августа в данный момент они не располагают.
- Ага… Вот оно, значит, как, - Рюдзи скрестил руки на груди и на секунду задумался. - Тут возможны два варианта. Либо все посмотревшие это видео умерли, поэтому… Хотя нет, погоди! Если это шло по ТВ, то вряд ли заклинание было бы стёрто… Ну, да ладно. В любом случае, местные газетчики этот инцидент, похоже, профукали…
- Эту возможность я тоже проверил. Ты имеешь в виду, были ли жертвы, кроме этих четверых? Не было. Все чисто - полный ноль, абсолютный. Казалось бы, если кто-то это транслировал, то наверняка многие бы смотрели, но ведь ничего! Ни единой жертвы, никаких подозрительных слухов.
- Ха! А ты разве не помнишь, что было, когда в цивилизованное общество просочился СПИД? Сначала какой-то врач в Америке просто зафиксировал смерть больного с нестандартными симптомами и подумал, что появилась некая странная инфекция. Его ведь и СПИДом стали называть только года через два, не меньше. Так что, всякое бывает…

В горах западнее ущелья Танна, вдоль шоссе Нэккан, на склоне ниже дороги временами виднеются только отдельно стоящие частные дома, и больше ничего. А дальше на юг простирается какое-то вообще ирреальное плато, где и находится "Пасифик Ленд". Неужели где-то в этой глуши разворачиваются какие-то невидимые события? Может быть, и там идет волна неожиданных и необъяснимых смертей, просто их не предают огласке? Ведь СПИДом дело не ограничивается. С тех пор, как в Японии впервые была обнаружена болезнь Кавасаки, потребовалось без малого десять лет, чтобы официально признать ее новым заболеванием. А нелегальная программа попала на видео всего каких-то полтора месяца назад. Вполне вероятно, что даже комплекс симптомов еще не установлен полностью. Если бы Асакава сам не обнаружил сходные факторы смерти четырех человек, включая собственную племянницу, то эта "болезнь" могла еще долго таиться в земле. И это еще страшнее. Потому что для официального признания "болезни" потребуются сотни, тысячи жертв.
- Некогда опрашивать каждый дом. Рюдзи, ты, кажется, говорил о второй возможности?
- Второй вариант - что никто кроме нас и тех четверых это видео не смотрел. Ты как считаешь, тот парнишка-шестиклассник вообще представлял себе, что в разных зонах разная частота вещания? Скажем, то что в Токио идет по четвертому каналу, совсем не обязательно идет по нему же в провинции. А этот балда, ничего не зная, засунул кассету, настроил видик на токийский канал, да так все и записал.
- И что?
- А ты подумай! Скажем, вот мы с тобой в Токио живем - мы второй канал смотрим?
Вот оно что! Мальчик мог случайно записать программу с того канала, который местные жители никогда и не включают. А родители смотрели сериал, поэтому он и не проверил изображение. Тем более, что в горной глуши народ вообще смотрит телевизор крайне редко.
- Как бы там ни было, нужно найти источник радиоволн! - кратко подытожил Рюдзи. Найти источник. Чтобы решать такие проблемы, нужен целый коллектив поисковиков, да еще и с техникой.
- Слушай, ты погоди! Этот вариант совсем не обязательно единственно верный. То, что мальчишка по ошибке записал нелегальную программу - всего лишь гипотеза.
- Да я понимаю! Но если гоняться за стопроцентными гарантиями, дело вообще не продвинется. Так что, других путей нет.
Радиоволны… Научные познания Асакавы весьма ограниченные. Сначала бы разобраться, что это вообще такое. Искать надо, и весь сказ. Источник этих самых радиоволн. Придется снова туда ехать. Исключая сегодняшний день, в запасе четверо суток.
Следующая проблема - выяснить, кто стер заклинание . Если принять за рабочую версию, что запись сделана в коттедже, получиться, что сделать это не мог никто, кроме погибших студентов. Асакава позвонил на телестудию и узнал, какого числа в прямой трансляции шло вечернее шоу с участием юмориста Санъютэи Мараку. Все сошлось. Полученный ответ был - 26 августа. Заклинание стерли они, это определенно.
Асакава достал из кейса несколько ксерокопий с фотографиями видов Идзу-Осима и вулкана Михара.
- Что скажешь? - спросил он, протягивая копии Рюдзи.
- Михара, говоришь…О, да тут и думать нечего - сто процентов!
- Почему ты так уверен?
- Я вчера днем на работе поболтал с нашим спецом по этнографии, насчет диалекта бабкиного. Он сказал, что так теперь почти не говорят, но в целом очень похоже на диалект Идзу. Включая говор местечка Сасикидзи, что как раз в южной оконечности Осима. Он у нас парень нерешительный, однозначно ничего утверждать не станет, но если мыслить вкупе с этими фотографиями, то не вижу оснований сомневаться, что диалект - это Идзу, а вулкан - именно Михара. Кстати, а ты насчет извержений Михара не справлялся?
- Ну разумеется. После войны… Как думаешь, довоенные можно в расчет не брать?
- Да, пожалуй…
- Так вот, после войны извержений было аж четыре. Первое продолжалось с пятидесятого по пятьдесят первый год. Второе в пятьдесят седьмом, третье в семьдесят четвертом. А четвертое - уже на нашей памяти… осенью восемьдесят шестого. Далее, при первом извержении образовался новый кратер, один человек погиб, раненых - пятьсот тринадцать…
- Ну, если учитывать годы распространения видеокамер, то восемьдесят шестой как раз и должен нас интересовать. - Рюдзи вдруг что-то вспомнил, пошарил в сумке и вытащил листок бумаги. - Чуть не забыл. В переводе диалекта на нормальный язык, примерно вот что получается. Наш многоуважаемый спец соблаговолил перевести.
Асакава взял листок. На нем было написано следующее.
"И как потом самочувствие? Ты смотри, будешь с водой баловаться - нежить накликаешь. А с чужими поосторожнее. Тебе рожать на будущий год. [Так что] слушай, дочка, что старая говорит. А местные пускай себе болтают".
Внимательно перечитав еще раз, Асакава поднял голову.
- О чем это она?
- Я-то откуда знаю? Вот это тебе и надо разузнать!
- Четыре дня всего осталось!
Непонятно даже с какой стороны подступиться, да и слишком много всего придется узнавать. Нервы уже не выдерживали, Асакава был готов взорваться.
- Ты это… У меня времени на день больше, чем у тебя - вот тебе и флаг в руки!
В душу Асакавы закралось подозрение, что Рюдзи может воспользоваться этим лишним днем для нечестной игры. Например, если заклинаний окажется два, то одно из них он может запросто испытать на Асакаве, тем самым значительно сократив свой собственный риск. В такой ситуации даже один день становится могучим оружием.
- Рюдзи, тебе может и все равно, сдохну я или нет! Ты, значит, вот так… спокойно…, - заорал Асакава, хоть и понимал, что истерика выставляет его полным идиотом.
- Что ты мне тут сопли распускаешь! Если есть время на нытье, лучше башкой поработай!
Асакава сидел с жалким выражением на лице.
- Ну что тебе еще сказать, чтоб тебя проняло? Ты ж мне друг? Друг! Умрешь - я не обрадуюсь. Я тоже буду стараться, и ты старайся. Вместе будем изо всех сил стараться… Что, не убедил?
Рюдзи вдруг прервал свой детский лепет и отвратительно заржал. Под его гогот отворилась входная дверь. От удивления Асакава подскочил в кресле и выглянул из кухни в прихожую. Молодая женщина, наклонившись, снимала туфли. Коротко подстриженные волосы слегка прикрывали уши, в ушах поблескивали серебристые серьги. Разувшись, женщина подняла голову, встретившись глазами с Асакавой.
- Ой, извините. Я и не думала, что у Сэнсэя гости, - сказала она, стыдливо прикрывая рот рукой. Ее изысканная манера держаться, со вкусом подобранная, безукоризненно чистая одежда белых тонов - все это никак не увязывалось с атмосферой квартиры. Короткая юбка подчеркивала стройные длинные ноги, лицо чуть вытянутое, умное - пожалуй, она была чуть-чуть похожа на одну известную писательницу, которая часто появлялась в телерекламе.
- Не смущайся, заходи, - голос Рюдзи вдруг зазвучал непривычно, с достоинством, уже почти без привычных вульгарных ноток.
- Познакомьтесь. Маи Такано, с литературного факультета Университета К. Самая светлая голова на философском отделении, благодарная слушательница моих лекций. Собственно говоря, только она их и понимает… А это Кадзуюки Асакава, корреспондент М-ньюс. Мой… близкий друг.
- Очень приятно, - Маи чарующе, просто фантастически улыбнулась и чуть приклонила голову. Смотреть на нее было одно удовольствие, как глоток свежего воздуха. Таких красивых женщин Асакава и не встречал никогда. Тонкая кожа, блеск глаз, безупречно изящная линия тела… А изнутри вся прямо-таки светится интеллектом, нежностью; что ни возьми - ни единого изъяна, просто само совершенство. Асакава совершенно онемел, как несчастная лягушка, загипнотизированная змеей.
- Ты что, язык проглотил? - ткнул его в бок Рюдзи, и только тогда Асакава, все еще как в тумане, выдавил из себя неестественно прозвучавшее "здравствуйте".
- Извини, меня вчера Такабаяси и Хатики позвали, ну я и…
Если их поставить рядом, Маи будет сантиметров на десять выше Рюдзи, который наверняка вдвое тяжелее ее.
- Так ведь предупреждать надо, что не вернетесь. А то я жду, жду…
Асакава очнулся. Он вспомнил женский голос из вчерашнего телефонного разговора. Конечно же, это она взяла трубку вчера вечером, когда Асакава звонил сюда. Рюдзи стоял с виноватым видом проштрафившегося мальчишки.
- Ну, так и быть. Прощаю. Вот! - Маи протянула бумажный пакет, - Белье я выстирала. Хотела в квартире прибраться, но подумала, что уважаемый профессор не любит, когда его вещи без спросу переставляют…
Асакаве оставалось только наблюдать диалог и гадать об их отношениях. Что ни говори, а все это мало напоминает отношения учителя и ученика, гораздо больше попахивает серьезным романчиком. Вдобавок, она вчера допоздна была здесь одна! Так что, не все у них просто! Вообще, когда видишь неподходящую пару, это всегда возмущает, но тут уже что-то совсем из ряда вон выходящее. Почему-то все всегда встает с ног на голову вокруг этого Рюдзи. Надо же, какими глазами он сморит на Маи - сама любовь и кротость! Однако, каков хамелеон, даже лицо не узнать! Кровь ударила в голову, хотелось во что бы то ни стало открыть Маи глаза, рассказать ей все о преступных проделках Рюдзи.
- Сэнсэй, пора бы пообедать. Приготовить что-нибудь? Асакава-сан, наверное, тоже проголодался. Чего уважаемые господа желали бы отведать?
Асакава не знал, что ответить, и покосился на Рюдзи.
- Да ты не стесняйся! Маи очень даже недурственно готовит.
- На ваше усмотрение, - только и смог сказать Асакава.
Маи выпорхнула за продуктами в ближайший супермаркет, но Асакава все еще был как в бреду и, не отрываясь, смотрел на дверь, в которую она только что вышла.
- Эй, ты чего? Такая рожа у голубя бывает, когда в него горошиной из трубочки залепят! - Рюдзи сидел с ехидной улыбочкой и явно потешался.
- Что? Да нет, ничего…
- Эй, мужик, не замерзай, время не ждет! - Рюдзи потрепал Асакаву по щеке, - Пока она ходит, договорить надо.
- Ты, надеюсь, Маи видео не показывал?
- Что я, зверь?

Предыдущая страница 7 Следующая страница


Kольцо 8

- Хорошо, закругляемся. Пообедаем, и я пойду.
- Ну да, тебе же еще антенну искать.
- Антенну?
- Источник радиоволн! Забыл что ли?
Рассиживаться было некогда. По дороге надо было зайти в библиотеку и как можно больше разузнать о радиоволнах. Чем сразу ехать в Минами-Хаконэ и мотаться там в поисках неизвестно чего, гораздо быстрее будет заранее собрать информацию и обозначить цели. Если знать свойства радиоволн и методику расследования преступлений, связанных с радиохулиганством, можно до известной степени облегчить поиски.
Впереди ждал непочатый край работы. Но деловой настрой куда-то улетучился, Асакава витал в облаках. Из головы не выходило ее лицо, ее тело. И какого черта она связалась с таким человеком как Рюдзи? Недоумение переходило в гнев.
- Эй, ты слушаешь? - от этого вопроса Асакава очнулся.
- Помнишь сцену с мальчиком-младенцем?
- Ага…
На секунду Асакава стер из головы образ Маи и попытался воскресить в памяти сцену из видеозаписи: мокрое от родильных вод детское тельце. Но дальше дело не пошло, перед глазами появилась обнаженная Маи, вся в капельках воды.
- Я когда эту сцену смотрел, в руках что-то странное чувствовал, осязал. Как будто… как будто сам этого младенца обнимаю.
Осязал?… Обнимал младенца?… Образы ребенка и Маи в голове то и дело сменяли друг друга, Асакава уже не понимал, кто у него на руках. Наконец, ему удалось собраться с мыслями: он вспомнил, как тогда сам почувствовал мокрое тельце, как поспешно отдернул руки… Но самое главное то, что и Рюдзи испытал те же самые ощущения.
- Я тоже. Как будто мокрое что-то…
- И ты чувствовал? Тогда что это может значить?
Не вставая, Рюдзи на четвереньках подполз к телевизору и включил кассету с того места, о котором они говорили. Сама сцена длилась не более двух минут, ребенок лежал спокойно, еле слышно попискивая. Снизу, под головку и ягодицы его поддерживали красивые, гибкие женские руки.
- А это что?
Рюдзи нажал на паузу и стал прокручивать по кадру. На какой-то миг экран почернел. На нормальной скорости этого короткого затемнения можно было вообще не заметить. Но при покадровом просмотре затемнения постоянно повторялись, экран то и дело становился черным как смоль.
- Во, опять! - закричал Рюдзи.
Он сгорбился, с серьезным лицом впился глазами в экран, замер, но вдруг снова отпрянул и суетливо забегал глазами. Он напряженно размышлял. Движение глаз выражало состояние Рюдзи, но Асакава не мог даже представить, что у него на уме. Всего в двухминутной сцене они насчитали тридцать три затемнения.
- И что? Неужели ты думаешь, что только из этого можно узнать что-то новое? Дефекты изображения, и не более. Видеокамера барахлила или…
Такаяма не слушал его и уже искал другую сцену. Снаружи на лестнице послышались шаги. Рюдзи поспешно нажал "стоп".
Дверь открылась и из прихожей послышался голос Маи: "Заждались?"
Она вошла, и снова квартира наполнилась каким-то чудодейственным ароматом.

5

В воскресенье днем на лужайке перед библиотекой отдыхают семьи с детьми. Присутствуют, разумеется, и отцы обеих категорий: "папы", самозабвенно играющие с сыновьями в мяч, и "папаши", презревшие детские забавы и растянувшиеся на газоне. Шла середина октября, воскресенье выдалось просто замечательное, повсюду царил покой.
Но вся эта идиллия была поперек горла Асакаве, которому нужно было как можно скорее попасть домой. Обыскав весь естественнонаучный отдел на четвертом этаже библиотеки и изучив все, что касалось основных принципов распространения радиоволн, он теперь просто сидел перед окном, с отсутствующим видом наблюдая за отдыхающими снаружи. Работалось сегодня с трудом, размышления постоянно прерывались на полпути. Самые разные, никак не связанные между собой мысли все время уводили в сторону, не давая сосредоточиться на главном. Должно быть, из-за спешки… Асакава поднялся со стула. Хотелось скорее увидеть лица жены и дочери. Это было первое, о чем он думал. Времени почти не оставалось. Тем более, чтобы вот так отдыхать с детьми на лужайке…
К пяти часам он уже был дома. Сидзука готовила ужин. Отвернувшись, она резала овощи, и даже со спины читалось раздражение. Причина которого - более чем понятна. Еще бы, в кои-то веки выдался шанс отдохнуть с семьей, а он с утра пораньше заявляет, что ему "к Рюдзи надо съездить", и поминай как звали. Если не подменять жену и не заниматься детьми хотя бы в выходные, то стоит ли удивляться, что женские стрессы возрастают. И главное, что уехал-то он не куда-нибудь, а к Рюдзи… что само по себе уже проблема. Конечно, можно было и приврать, но вдруг жене приспичит позвонить…
- Дилер по недвижимости звонил, - сказала Сидзука, не переставая орудовать ножом.
- Что сказал?
- Спрашивал, нет ли желания продать эту квартиру.
Асакава держал на коленях Ёко и читал ей детскую книжку. Сейчас она, естественно, ничего не понимает, но если постоянно набивать ей голову словами, то к двум годам прорвет - так заговорит, что не и остановишь.
- Сколько предлагает?
После скачка цен на недвижимость многие дилеры предлагают продать жилье.
- Семьдесят миллионов…
Поменьше, чем в иные годы. Но даже если выплатить теперешний кредит, на руках жены и дочери останется приличная сумма.
- И что ты ему ответила?
Сидзука вытерла руки полотенцем и, наконец, обернулась.

- Сказала "мужа сейчас нет, а я не знаю"…
Как всегда. Мужа нет… Надо с мужем посоветоваться… Ни разу еще Сидзука не решала ничего сама. Как-то ей теперь придется…
- Что скажешь? Может, стоит подумать? За такие деньги в пригороде можно дом с садиком купить. И дилер то же говорит…
Скромная семейная мечта: продать квартиру в центре и построить большой дом в пригороде. Без особых капиталов на руках это так и осталось бы мечтой. Но теперь у них в распоряжении была квартира - весьма солидный актив. Мечты имеют свойство иногда осуществляться, а произнесение их вслух всегда несет с собой определенную дозу удовольствия. Ведь кажется, протяни руку - и все уже твое.
- Да и пора бы нам уже о втором подумать…
Асакава до боли реально представлял, что вырисовывается в голове у Сидзуки. Просторный дом в пригороде, пара-тройка детей, у каждого отдельная комната для занятий, гостиная, способная вместить сколько хочешь народу. Ёко заёрзала у него на коленях. Конечно, папа посмел отвлечься от книжки, позволил себе задуматься о чем-то кроме любимого чада, а такие явления надо пресекать на корню. Асакава спешно вернулся к чтению.
…Давным-давно было на свете болото, поросшее камышом. А прямо в камышовых зарослях начиналось море, за что и прозвали болото Нумахама, то есть "болотистый берег"…
Асакава читал вслух, а на глаза наворачивались слезы. Он все готов был отдать, чтобы осуществить мечту жены. Но что делать, осталось всего четыре дня. Сумеет ли она перенести неожиданную и необъяснимую смерть мужа? Она ведь еще и не ведает, что все мечты могут обратиться в прах.

Девять часов вечера. Жена и дочь, как всегда, улеглись спать. Последние слова Рюдзи не выходили у Асакавы из головы.
…Что заставило его несколько раз просмотреть сцену с младенцем? И слова старухи, - "Тебе рожать на будущий год" … Значит, кто-то ждал ребенка… Может быть, старушечье бормотание и ребенок на экране как-то связаны между собой. И потом, эти мгновенные затемнения. Экран полностью чернел, буквально на какие-то доли секунды, но тридцать с лишним раз.
Чтобы удостовериться в этом, Асакава решил снова просмотреть видео от начала до конца. Рюдзи, пусть наобум, но тоже ищет что-то. Что логикой не доберет, то чутьем ухватит. Зато Асакава обладал недюжинной способностью методично и скрупулезно расследовать, докапываться до истины.
Он открыл секретер, достал кассету и уже собирался вставить ее в магнитофон, но вдруг его что-то остановило.
…Погоди, что-то неладно!
Асакава не мог понять, что его, собственно, смущает. Как будто сработало шестое чувство. Причем это странное чувство стало усиливаться, как только он взял пленку. Совсем немного, но все же заметно.
Что не так? Что изменилось?
Сердце забилось от волнения.
…Плохо дело. Как будто что-то нарочно не позволяет, не дает повернуть ход вещей к лучшему. Ну же, напрягись, вспомни. Точно! Когда просмотрел видео, перемотал его на начало. Но сейчас плёнка, как назло, промотана вперед почти на треть, то есть как раз до того места, где должна заканчиваться видеозапись. Неужели ее кто-то смотрел? Пока меня не было…
Асакава бросился в спальню. Перевернул спящую Сидзуку на спину, стал тормошить ее за плечо.
- Эй, проснись! Сидзука!
Он старался говорить потише, чтобы не разбудить Ёко. Сидзука недовольно скривила лицо, перевернулась с бока на бок.
- Слышишь? Вставай, говорю!
- Ну что-о… Что такое?
- Пошли, поговорить надо.
Асакава вытянул Сидзуку из постели, потащил в гостиную. Схватил видеокассету, помахал у ней перед носом.
- Ты это смотрела? Ну, смотрела?
Обалдев от такой вопиющей бесцеремонности, Сидзука некоторое время смотрела то на кассету, то на лицо мужа, словно бы сравнивая их.
- А что, нельзя? - наконец произнесла она. …И чего это он, как с цепи сорвался? Сам умчался чуть свет, несмотря на воскресенье, а мне, значит, со скуки помирать? Ну да, взяла это видео, которое вы с Рюдзи вчера смотрели как заговорщики, ну и что? Тем более, что ничего там интересного - так, халтура какая-то… Не иначе, телевизорщики твои знакомые наваяли.
Сидзука молчала, но не сдавалась. Мол, нечего так сердиться…
Впервые за всю совместную жизнь Асакаве всерьез захотелось ей врезать.
- Идиотка!
Он сжал кулак, но сумел сдержать секундный порыв. Спокойно, думай… Сам виноват. Сам должен соображать, что держать такие вещи надо подальше от жены. Сам хорош - бросил кассету в шкафу, понадеялся, что жена в его дела лезть не будет… И как же он не додумался спрятать такую опасную вещь? Тем более, что Сидзука вошла в комнату в тот самый момент, когда они с Рюдзи это смотрели. Естественно, ей стало любопытно. Сам виноват, должен был позаботиться…
- Прости…, - хмуро проговорил он, - Когда смотрела? - голос дрожал.
- Утром…
- Правда?
Откуда Сидзуке знать, насколько это важно, "когда". Она уверенно кивнула.
- Во сколько примерно?
- А тебе-то какое дело?
- Ты отвечай, когда спрашивают, - он снова дернул рукой.
- Часов десять было. Как раз кончился "Гонщик в маске".
"Гонщик в маске"? Неужели она это смотрит? Никто в доме, кроме Ёко, интереса к этой ерунде не испытывает… Асакава задрожали колени, он едва устоял на ногах.
- Слушай меня внимательно, это очень важно. Когда ты это смотрела, где была Ёко?
Сидзука готова была расплакаться.
- Как где? У меня на коленях?
- И что, Ёко тоже… это с тобой… она тоже смотрела это видео? Говори!
- Да она только иногда на экран поглядывала. Все равно же ничего не понимает…
- Заткнись! Какая разница, понимает или нет!
Неужели конец мечтам? Да стоит ли говорить о мечтах, когда всей семье угрожает смерть. Безжалостная, бессмысленная смерть!
Увидев гнев и ужас, перекосившие лицо мужа, Сидзука начала догадываться, что все гораздо серьезнее, чем казалось.
- Ой, нет… Не может быть.
Сидзука вспомнила слова из видео, которые показались ей просто чьей-то неудачной шуткой. Да и как в такое поверить?… Но почему тогда он так бесится?
- Но ведь это же неправда? Ну скажи… ведь неправда?
Не в силах что-либо говорить, Асакава только мотал головой. Страшно было осознавать, что самые любимые, самые близкие люди теперь разделили его судьбу.

15 октября, понедельник

Все последние дни Асакава просыпался с мыслью: "Как жаль, что все это не сон"… С утра он первым делом позвонил в прокат автомобилей и сообщил, что сегодня придет за машиной, которую заказывал вчера. Заказ подтвердили. Да, реальность никогда не прерывается, всегда имеет продолжение.
Чтобы найти пресловутый источник радиоволн, прежде всего нужно было обеспечить себя транспортом. Обычного передатчика недостаточно, чтобы подавить волны телевещания - скорей всего использовали специально модифицированный. Высокая четкость изображения указывала на то, что источник находился где-то неподалеку, а сигнал был достаточно мощным. Будь у Асакавы побольше информации, обнаружить источник вещания было бы куда проще, но знал он наверняка лишь то, что сигнал был принят телевизором в коттедже Б-4. Не было иного пути, кроме как досконально, с учетом рельефа местности прочесывать весь радиус. Не имея представления, сколько времени потребуют поиски, Асакава упаковал трехдневный запас одежды. На три дня… больше все равно не потребуется.

Даже встречаясь с ним взглядами, Сидзука не заговаривала о видео. Вчера Асакава не успел придумать, как лучше соврать жене, и отправил ее спать, теряющуюся в догадках, что это за "смерть через неделю". А на следующий день Сидзука сама побоялась переспросить - в неведении она явно чувствовала себя комфортнее. Уже не лезла с расспросами, как обычно, а предпочла истолковать все на свой лад. Непонятно, какое она нашла объяснение, но оно не сняло ее беспокойства, и глядя в телевизор, пока шла очередная серия бесконечного утреннего сериала, она то и дело вскакивала с места и прислушивалась к звукам снаружи.
- Не пытайся спрашивать меня об этом. Я и сам не знаю, что ответить, но, так или иначе, решение я найду.
Больше Асакава ничего не мог сказать, чтобы хоть как-то успокоить жену. Она не должна видеть его беспомощность.
Он уже был в прихожей, когда зазвонил телефон. Звонил Рюдзи.
- Я тут кое-что интересное нарыл. Надо бы твое мнение услышать, - в его голосе чувствовалось некоторое возбуждение.
- А по телефону нельзя? А то мне за машиной надо идти.
- Напрокат что ли?
- А кто говорил про источник волн, что искать надо и все такое?
- А, вот ты о чем! Ладно, это подождет, а ты давай, ноги в руки - и ко мне. Может, антенну еще и не понадобится искать. Все наши построения рухнули… возможно.
Но Асакава все равно сначала забрал из проката автомобиль, чтобы в случае чего прямо от Рюдзи выехать в Минами-Хаконэ, если придется.

Запарковав машину на прямо тротуаре, Асакава позвонил в дверь квартиры Рюдзи.
- Заходи, не заперто!
Асакава с силой толкнул дверь, нарочно шумно прошел через кухню.
- Ну, что ты там нашел? - с вызовом спросил он.
- Ой-ой, какие мы грозные! - не вставая с полу и закатив глаза, отреагировал Рюдзи.
- Я спрашиваю, что нашел. Давай, выкладывай!
- Остынь!
- Поздно остывать! Говори, не томи!
Рюдзи помолчал немного, потом медленно спросил.
- Ты чего? Случилось что-нибудь?
Асакава плюхнулся на татами, уткнулся лицом в колени и обхватил голову руками.
- Жена… Жена с дочерью эту дрянь посмотрели.
- О-о, старик, тут ты влип по полной…
Некоторое время Рюдзи наблюдал за Асакавой и ждал, пока тот придет в себя. Чихнул разок, многозначительно хмыкнул.
- Ну, ты как? Жену-то с ребенком намерен спасать?
Асакава кивнул, как-то совсем по-детски.
- Ну, а раз намерен, так соберись с мыслями. Готового решения я тебе не дам. Просто перечислю несколько фактов. Мне надо знать, что ты из них для себя вынесешь. А будешь психовать - все дело испортишь, понял?
- Ладно, - безропотно согласился Асакава.
- Тогда для начала сходи в умывальник, сполоснись.
Перед Рюдзи можно было и пореветь. Просто представился удачный случай выплеснуть накопившиеся чувства, которые приходилось сдерживать в обществе жены.
Когда Асакава, вытирая лицо полотенцем, вернулся в комнату, Рюдзи протянул ему обычный машинописный лист, на котором была только простая таблица. 1) Вступление 83 сек. [0] Абстр.
2) Красные сполохи 49 сек. [0] Абстр.

Предыдущая страница 8 Следующая страница


9 Кодзи Судзуки

3) Вид влк. Михара 55 сек. [11] Реал.

4) Извержение влк. Михара 32 сек. [6] Реал.

5) Иероглиф "гора " 56 сек. [0] Абстр.

6) Игральные кости 103 сек. [0] Абстр.

7) Старуха 111 сек. [0] Абстр.

8) Младенец 125 сек. [33] Реал.

9) Лица 117 сек. [0] Абстр.

10) Старый телевизор 141 сек. [35] Реал.

11) Мужское лицо 186 сек. [44] Реал.

12) Финал 132 сек. [0] Абстр.

На первый взгляд, почти все ясно. Разбивка видеозаписи по сценам.
- Вчера вечером сидел, понимаешь, и вот осенило… Ну, что здесь что, ты понимаешь? Весь ролик состоит из двенадцати сцен. Они тут все озаглавлены и пронумерованы. После каждого названия проставлена длина сцены в секундах. А в скобках число мгновенных затемнений - помнишь, были такие?
Асакава с недоумением смотрел на него.
- Мы с тобой вчера только сцену с младенцем смотрели, но когда ты ушел, я все остальное проверил, на предмет тех же затемнений. И вот, что получилось… Они есть в третьей, четвертой, восьмой, десятой и одиннадцатой сцене. И все.
- А дальше, "абстр.", "реал." - это что?
- Все сцены можно грубо разделить на два типа. Абстрактные, где показаны картины, возникающие в чьем-то уме, и реальные - которые мы видим как будто глазами другого человека. Вот такой расклад.
Рюдзи перевел дыхание.
- Ты ничего здесь не замечаешь?
- Ну да, затемнения есть только в этих, как ты говоришь, "реальных" сценах.
- Именно! Так что, давай это учтем.
- Слушай, Рюдзи, может, хватит мне мозги пудрить? Говори толком, что все это значит?
- Ты погоди. Если я все тебе сразу скажу, это парализует твою интуицию. Эта самая интуиция уже подсказала мне определенный вывод. Но она же заставляет меня зациклиться на одном решении, как единственно верном, а при этом упускаются другие возможные варианты. Как в криминалистике. Если кто-то кажется подозрительным, то волей-неволей начинаешь думать, что все улики указывают на него. А нам сейчас ошибаться, сам понимаешь… Так что навязывать тебе свои выводы я бы не хотел. Короче, мне нужно проверить, подтвердит ли твоя догадка мои предположения.
- Резонно. Продолжай.
- Соображаешь? То, что затемнения есть только в реальных сценах - это факт, но постарайся вспомнить, что ты чувствовал, когда все это в первый раз смотрел. Ну, сцену с младенцем мы вчера с тобой разобрали. А как насчет остального? Скажем, эти бесчисленные лица тебе ничего не говорят?
Рюдзи взял пульт и подмотал пленку к нужной сцене.
- Смотри внимательно. На сами лица…
Несколько десятков лиц, словно высеченных на стене, постепенно удаляются, одновременно увеличиваясь числом - вот их уже сотни, тысячи… Но по отдельности все они разные, точь-в-точь как у живых людей.
- Чувствуешь что-нибудь? - спросил Рюдзи.
- Знаешь, как будто меня самого обвиняют… лжец, мошенник.
- То-то и оно! Ведь и я чувствовал то же самое или, может быть, почти то же самое.
Асакава сосредоточился. К какому выводу подталкивают эти факты? Рюдзи ждет. Ждет однозначного ответа.
- Нет, не знаю. Ничего не проглядывает.
- А ты еще подумай. Не торопись, расслабься, и наверняка придешь к тому же выводу, что и я. Мы ведь что думали? Что все это снято на видеокамеру, то есть механическим способом, через объектив, правильно?
- А что, нет?
- А откуда тогда эти мгновенные черные завесы?
Рюдзи стал прокручивать по кадру, пока экран не заволокло черным. Затемнения длится всего три-четыре кадра, а кадр - это одна тридцатая секунды, значит время составляет примерно одну десятую секунды.
- В реальных сценах затемнения появляются, а в воображаемых их нет. Почему? Ты рассмотри картинку получше. Она ведь не матово черная.
Асакава вплотную придвинулся к экрану. Действительно, чернота не однородная. В некоторых местах видны какие-то пятна, как будто белесая дымка.
- Какие-то размытые формы… Как будто остаточное изображение. Когда я смотрел, то чувствовал собственное присутствие в сцене: все реально, ощутимо… Что это может быть?
Рюдзи приблизил к нему лицо, нарочито широко раскрыл и закрыл глаза… моргнул. Черная завеса, черная завеса… Что?
- Это что, моргание? - пробормотал Асакава.
- Оно самое! Все срослось. Человек может видеть вещи напрямую глазами, а может рисовать их в уме. А в уме, разумеется, не моргают, поскольку сетчатка не задействована. А то, что видят глазами - не более чем игра света и тени, отражающаяся в сетчатке глаза. Чтобы предотвратить высыхание сетчатки, мы непроизвольно моргаем. Так что, черная завеса - это и есть закрытые глаза!
Опять появилась тошнота. Первый просмотр видео заставил Асакаву броситься в уборную, но сейчас он еще острее, чем тогда, почувствовал омерзительный холод. В его тело действительно кто-то забрался! Не механизм записал изображение, а чье-то зрение, слух, обоняние, вкусовые ощущения, осязание - словом, все пять чувств - непонятным образом напрямую попали на видеопленку. И этот отвратительный холод в теле, нестерпимый озноб, все это - отражение какого-то человека, через органы чувств впитавшиеся в тело. Все, что видел тогда Асакава, он видел чужими глазами.
Приходилось все время вытирать стекающий со лба холодный пот.
- И вот что! С незначительными отклонениями, среднее число морганий у мужчин двадцать, а у женщин - тридцать раз в минуту. И что получается? Скорей всего, это женские глаза, врубаешься?
Асакава не слышал его слов.
- Хе-хе-хе, что замерз? У тебя рожа как у мертвеца! - засмеялся Рюдзи, - Эй, оптимистичней надо быть! Мы же, как-никак, на целый шаг приблизились к разгадке. Если видео - отражение чьих-то чувств, то и заклинание должно быть как-то связано с волей этого человека. Короче, этот кто-то хочет от нас чего-то !
Но Асакава, похоже, на время утратил способность мыслить. Ушами он улавливал слова Рюдзи, но смысл их до сознания не доходил.

- Как бы там ни было, теперь ясно, что делать. Нужно доподлинно выяснить, кто это такой . А то, чего он при жизни… ну, скорей всего, его давно уже нет… то, чего он при жизни хотел - и есть наше заклинание .
Рюдзи весело подмигнул Асакаве - мол, не дрейфь, и не такое распутывали.

С автотракта Токио-Иокогама-3 Асакава вывел машину на магистраль Иокогама-Сига. Рюдзи безмятежно спал на переднем сиденье, откинув спинку до отказа. Было уже около двух часов, но есть почему-то совершенно не хотелось.
Асакава хотел потрепать спящего Рюдзи за плечо, но отдернул руку. До цели еще далековато. Ехать нужно было в Камакура, но вот куда именно… никаких пояснений на этот счет он не получил. Попробуй, покрути баранку, когда ни направления, ни даже цели поездки не знаешь - у любого водителя нервы сдадут. Рюдзи обещал рассказать подробности в машине, но сам второпях затолкал вещи в сумку, и, едва оказавшись на сиденье, провалился в сон, завещав до Камакура не будить, дескать, он "вчера не ложился". Возле Асахина они съехали с Иокогамской автострады, и, проехав всего каких-то пять километров по Канадзава-кайдо, прибыли к вокзалу Камакура. Рюдзи проспал уже часа два.
- Эй, приехали!
Асакава ткнул Рюдзи в плечо, тот по кошачьи выгнулся, кулаками протер глаза и энергично встряхнул головой.
- Ну вот, я как раз сон смотрел…
- Дальше куда?
Рюдзи приподнялся, высунулся из окна и осмотрелся кругом, соображая, где находится.
- По этой дороге прямо, перед Первыми храмовыми воротами налево, и сразу стоп, - коротко отчеканил он и снова откинулся в кресле, - Хе-хе-хе, а я пока сон досмотрю…
- Какой сон, тут и пяти минут не будет! Хватит дрыхнуть, объясни все толком.
- Да подъедешь - сам поймешь.
Рюдзи уткнулся коленями в "бардачок" и снова засопел.
Сразу за поворотом машина остановилась. Прямо перед ними стояло двухэтажное здание с небольшой табличкой "Мемориальный музей Тэцудзо Миуры".
- Заводи на стоянку, - оказывается, Рюдзи не спал, подсматривая сквозь щелочки глаз. Он довольно пошевеливал ноздрями, как будто нюхал что-то благоухающее.
- Хе-хе-хе, а сон-то я досмотрел! Пять минут - великое дело…
- И что ты там, во сне, делал?
- Ясно что, по небу летал! Обожаю летать во сне…, - Рюдзи с шумом продул ноздри, смачно облизал губы.
В "Мемориальном музее Тэцудзо Миуры" не было ни души. На первом этаже комната примерно пять на шесть, на стеллажах и витринах фотографии и рукописи, на центральной стене доска с краткой биографией этого самого Миуры. Только прочитав биографию, Асакава наконец понял, куда попал.
- Извините пожалуйста, есть здесь кто-нибудь? - позвал Рюдзи. Ответа не было.
Оставив профессорскую кафедру, Тэцудзо Миура скончался два года назад в возрасте 72 лет. Он занимался теоретической физикой и был особенно сведущ в вопросах теории вещества и статистической механики. Но этот, пусть небольшой, музей был обязан своим открытием отнюдь не его профессиональным достижениям. Его темой было научное обоснование паранормальных явлений. В биографии мэтра значилось, что его работы привлекали внимание и за рубежом, но наверняка интересовались ими далеко не все исследователи. Ничего удивительного, что Асакаве никогда не приходилось слышать это имя. Ну, и чего же такого особенного наш профессор наоткрывал? Ответ, вероятно, должен быть где-то на стендах. "…Мысль обладает энергией, и энергия эта…", - начал читать Асакава, но тут услышал шаги по лестнице, обернулся и увидел, что створка двери отодвинулась и из глубины дома показался усатый мужчина лет сорока. По примеру Рюдзи, который уже спешил к нему с протянутой визиткой, Асакава потянулся к нагрудному карману.
- Позвольте представится, Такаяма из Университета К.
С Асакавой он так не разговаривал, и слышать вежливую речь из его уст было даже забавно. Асакава протянул карточку. На лице мужчины появилась тень неудовольствия - еще бы, вузовский преподаватель вкупе с репортером-газетчиком - не лучшие гости.
- Если вы не возражаете, мы хотели бы посоветоваться с вами об одном деле…
- Хм… Я слушаю, - мужчина глядел настороженно.
- Видите ли, однажды мне довелось встретиться с профессором Миурой, когда он был жив, и…
При этих словах мужчина почему-то облегченно вздохнул, тут же принес три складных стула и поставил их кружком.
- Вот как! Пожалуйста, садитесь.
- Это было примерно три года назад… Да-да, как раз за год до смерти сэнсэя. Мне как раз предложили прочитать в университете курс лекций по научной методологии, ну, я и пришел к сэнсэю за советом…
- Здесь, в этом доме?
- Да, нас познакомил профессор Такацука…
Услышав имя Такацуки, мужчина, наконец, улыбнулся. Всплыли общие знакомые… Значит, эти двое на его стороне, а не какие-то злопыхатели, которых следует опасаться.
- Ах да, извините, я сам не назвался. Тэцуаки Миура. Простите, у меня, к сожалению, закончились визитки…
- Вот оно что! Так значит вы…
- Да. Непутевый сын покойного… к вашим услугам.
- Вот как. Я и не думал, что у сэнсэя такой взрослый сын!
Асакава сдержался, чтобы не прыснуть. Этот "взрослый сын" тебя лет на десять старше, так что комплимент явно неуместен.
Миура-младший кратко ознакомил их с музеем. Рассказал о том, как ученики профессора открыли его совместными усилиями, как упорядочили все хранящиеся здесь материалы. Что сам Тэцуаки, к стыду своему и вопреки желанию отца, не пошел по научной стезе, а открыл на территории музея пансион, чем и зарабатывает на жизнь.
- Конечно, живу за счет славы отца, на его же земле, так что, как мне еще себя называть… непутевый и есть, - сказал Тэцуаки и смущенно усмехнулся. В его пансионе в основном останавливаются школьники, когда путешествуют классом. Большинство посетителей составляли разного рода научные клубы, скажем, любителей физики или биологии. Была в книге отзывов и запись от Общества изучения парапсихологии. Чтобы работать со школьниками, обычно нужно быть мало-мальски известным. Короче говоря, "Мемориальный музей Тэцудзо Миуры" - не более чем внешняя приманка для путешествующих групп школьников.
- Кстати…
Подведя мосты, Рюдзи наконец перешел к сути дела.
- Ах, извините. Я тут заболтался совсем… О чем, собственно, вы хотели посоветоваться?
Да, судя по всему, младший Миура особыми научными способностями не блещет. Еще бы, под тон собеседника подстраивается молниеносно, как заправский торгаш - во взгляде Рюдзи чувствовалось презрение.
- Дело в том, что мы ищем одного человека…
- Какого человека?
- Нет, имени его мы не знаем. Потому и обращаемся к вам.
- Э-э, а чем, собственно… Я не совсем понимаю…, - лицо Миуры выражало такое недоумение, что лучше было рассказать все по порядку.
- Видите ли, мы не знаем даже, жив этот человек или уже умер. Пока не знаем. Очевидно одно - он наделен необычными, сверхчеловеческими способностями.
Рюдзи перевел дыхание, заглядывая в глаза Тэцуаки. Тот, похоже, сразу понял, о чем идет речь.
- Миура-сэнсэй, вероятно, располагал самой большой в Японии картотекой подобных людей. Я слышал, что он создал своего рода информационную сеть и на ее основе составил перечень экстрасенсов со всех уголков страны, и что перечень этот сохранился.
Тэцуаки нахмурился. Ну, не собираются же они попросить его найти в материалах отца имя непонятно кого?
- Да, разумеется. Все материалы в сохранности. Но ведь им числа нет, да и обычных шарлатанов среди них немало.
Он ужаснулся от мысли, что снова придется рыться в отцовских материалах. Для этого нужно привлечь десять с лишним учеников-энтузиастов и потратить несколько месяцев. Причем, основная масса документов доверия не внушает, и воля покойного - единственная причина, по которой приходится хранить эти горы макулатуры.
- Нет, нет, мы совсем не хотим вас утруждать. Если вы не против, мы сами могли бы поискать…
- Архив у нас на втором этаже. Желаете посмотреть?
Тэцуаки поднялся с места. Легко сказать "сами", они еще количества бумаг не видели. Ничего, вот взглянут на ряды папок на стеллажах - враз свой пыл охладят. С этими мыслями Миура вел их наверх.
В комнате с высоким потолком, у стены, прямо напротив лестницы стояли в два ряда семиэтажные стеллажи. В каждой папке данные на сорок человек, а папок здесь тысячи, взглядом не охватишь… Рюдзи заметил, что с лица Асакавы стремительно сползает краска.
…Этак засядем тут, во тьме архива - здесь свой смертный час и встретим…
А в глазах его прочитывался безмолвный крик: "Ой, нет! Что угодно, только не это!"
- Мы можем посмотреть? - как ни в чем ни бывало, спросил Рюдзи.
- Пожалуйста, пожалуйста. Все в вашем распоряжении…
Некоторое время Тэцуаки терпеливо наблюдал за ними, все-таки интересно было, что это такое им приспичило искать, но в конце концов ему это надоело.
- Я пойду, работа ждет…, - сказал он и ретировался.
Когда он ушел, Асакава спросил у Рюдзи.
- Слышь, ты объясни, что к чему! - задрав голову, он обозревал ряды папок на полках, поэтому голос получился неожиданно грубым. Войдя в музей, он до сих пор не проронил ни слова. Папки были выстроены в хронологическом порядке, а на корешках проставлены годы и месяцы, начиная с 1956-го и заканчивая 88-ым. Восемьдесят восьмой год… тогда как раз скончался профессор Миура. Тридцать три года кропотливой работы по сбору коллекции - смерть всему положила конец.
- Времени нет, по ходу поговорим. Я начну с пятьдесят шестого, а ты с берись с шестидесятого.
Асакава послушно достал папку и начал ее листать. На каждой странице была наклеена как минимум одна фотография и подколот листок с именем и адресом.
- Искать… А чего искать-то?
- Имена и адреса внимательно смотри! Ищи женщину из Идзу.
- Женщину? - Асакава удивленно вытянул шею.
- А бабка кому про роды болтала, ты как полагаешь?
Да, действительно, мужики у нас еще не рожают.
Они погрузились в поиски. По ходу этой однообразной работы Рюдзи доходчиво объяснил Асакаве то, что тот сам собирался спросить - почему данные обязательно должны быть здесь.
С пятьдесят шестого года профессор Миура заинтересовался аномальными явлениями и начал даже проводить эксперименты с использованием паранормальных способностей, но устойчивых, стабильных результатов получить ему не удалось, поэтому до создания научной теории не дошло. Опыты с ясновидением нередко получались в лабораторных условиях, но не удавались перед аудиторией. Понятно, что для них необходимо недюжинное сосредоточение. Но Миуре требовался человек, который мог бы продемонстрировать свои способности всегда и в любых условиях. Нетрудно представить себе обвинения в шарлатанстве, которых удостаивался неудачливый экспериментатор. И все же, Миура был убежден, что экстрасенсы в этом мире еще не перевелись, и все свои силы бросил на их поиски. Но сам он, конечно же, не мог по одному опрашивать бесчисленных ясновидцев, прорицателей, теликинетиков. И придумал следующий способ: каждому кандидату в экстрасенсы высылалась тщательнейшим образом запечатанная фотопластина, на которую тот должен был спроецировать требуемое изображение и в том же запечатанном виде отослать назад. Таким образом, можно было продемонстрировать свои способности, даже находясь на значительном расстоянии. А учитывая, что проецирование мыслей на фотопленку - одна из самых базовых способностей экстрансенсов, можно было предполагать, что многие прошедшие тестирование могут обладать даром ясновидения или предвидения. В пятьдесят шестом году профессор Миура воспользовался помощью своих бывших учеников, работавших в газетах и издательствах, и начал широкомасштабную компанию по всей стране. Информационная сеть, созданная учениками, позволяла Миуре мгновенно получать информацию о возможных экстрасенсах, как только где-либо возникали подобные слухи. Однако, по результатам проявки диапозитивов стало ясно, что реальное число экстрасенсов не превышает и десяти процентов от всей массы опрошенных, поскольку абсолютное большинство конвертов носило следы аккуратного вскрытия. Очевидные подделки сходу отправлялись в корзину, и только те, где содержался хот малейший намек на экстрасенсорные способности, по возможности сохранялись, но даже несмотря на это коллекция материалов достигла прямо-таки исполинских размеров. Возможности СМИ возрастали, учеников становилось все больше и больше, их сеть совершенствовалась, и ежегодный поток материалов нарастал год от года, вплоть до самой кончины профессора.
- Ну ладно, - пробормотал Асакава, - Что это за коллекция, я понял. Но с чего ты взял, что здесь обязательно окажется нужный нам человек?
- Я не говорил, что обязательно! Но степень вероятности очень высокая. Смотри, сколько мужик работы провернул, сам понимаешь - хоть кого-нибудь, да найдем. Хотя конечно, экстрасенсы, способные проецировать мысли на телеэкран, просто так на дороге не валяются. Более чем солидные ребята. С такими способностями, хочешь, не хочешь - а на глаза попадешься. Так что, Миура со своей сетью вряд ли мог такой случай прошляпить.
Да, возможность есть, приходится признать… - подумал Асакава и почувствовал большее рвение к работе. - Кстати, а почему ты дал мне именно шестидесятые годы? - поинтересовался он, оторвавшись от чтения.
- А ты помнишь, там телевизор был? Старье порядочное - такие были в ходу, когда ТВ только начиналось - как раз в пятидесятые и в начале шестидесятых.
- Ну и что? Это же не значит…
- Да ты достал уже! Сказано же тебе, воз-мож-но!…
И действительно, что толку кипятиться? Нет, оно конечно понятно… Времени мало, а папок - глаза разбегаются. Будешь тут спокойным!
Но тут на одной из страниц мелькнуло название Идзу-Осима.
- Оп, есть одно! - радостно заорал Асакава, как будто самому черту голову снес.
Рюдзи вздрогнул, обернулся и заглянул в его папку.
…Идзу-Осима, г.Мотомати. Сёко Тода, 37 лет. Фотоотпечаток сделан 14 февраля 1960-го. Черно-белый снимок - как будто молния на темном фоне. Комментарий: "Было предложено спроецировать на пленку изображение креста, в результате был получен данный отпечаток. Следов подделки не обнаружено".
- Ну, что думаешь? - дрожа от волнения, Асакава ждал реакции Рюдзи.

Предыдущая страница 9 Следующая страница


Kольцо 10

- Хм… Возможность не отрицаю. На всякий случай, адресок запиши, - отозвался Рюдзи и уткнулся в свою папку. Асакава был настолько доволен скорой находкой "чего-то похожего", что более чем скупая реакция Рюдзи его попросту взбесила.
Прошло уже два часа, но никакой другой женщины из Идзу не попадалось. Много было респондентов из Токио, Канто и окрестностей. Тэцуаки принес чаю, промямлил что-то, то ли с участием, то ли с иронией, и снова удалился. Работа пошла медленнее. Подумать только - двух часов не хватило, чтобы просмотреть данные за год.
Наконец Асакава покончил с шестидесятым годом и, прежде, взяться за шестьдесят первый, мельком взглянул на Рюдзи. Тот неподвижно сидел на полу скрестив ноги и уткнувшись носом в папку. Уж не задрых ли опять? - подумал Асакава и уже хотел толкнуть его, но Рюдзи вдруг шевельнулся и изнеможенным голосом произнес:
- Жрать хочу, помираю. Сгоняй, купи бэнто и чаю, что ли… А заодно закажи номерок в "Пансион Солейл".
- А это что такое?
- Как что? Пансион, который мужик этот содержит.
- Это я понимаю, но чего ради мне с тобой тут…
- Брезгуешь, да?
- Ну, во-первых, не время мне в пансионах прохлаждаться…
- Даже если мы, предположим, женщину ту и найдем, то до Идзу сегодня все равно не доберемся. Так что, не лучше ли поспать хорошенько, силенок набраться?
Мысль о том, что придется ночевать с Рюдзи в пансионе, признаться, не слишком обрадовала его, но делать было нечего, и Асакава, договорившись с Миурой о сегодняшнем ночлеге, покорно "сгонял" в магазин за бэнто, которые они вдвоем поглотили, запив чаем "улунг". Семь часов вечера, мимолетный отдых…
Руки были совершенно ватные, плечи ныли. Асакава снял очки, чтобы дать отдых воспаленным глазам. Но теперь ему приходилось держать документы перед самым носом, чуть ли не облизывая страницы. Чтобы ничего не упустить, приходилось неимоверно напрягаться, и чрезмерная усталость тут же дала себя знать.
Девять вечера… Почти гробовую тишину хранилища нарушил дикий вопль Рюдзи.
- Ага, есть! Вот она, зараза!
Увидев заветную папку, Асакава тут же подсел к Рюдзи, снова нацепил очки.
"… Идзу-Осима, местечко Сасикидзи. Садако Ямамура. Десять лет. Конверт с фотопластиной распечатан 19 августа 1958-го. Было предложено спроецировать на диапозитив свое имя, получен следующий результат. Аутентичность изображения не вызывает сомнений". Приложена фотография: на черном поле иероглиф яма (гора). Эта картина показалась Асакаве знакомой.
- Ой, да это же…
Голос дрожал. На видео точно такой же иероглиф яма появился как раз после сцены извержения вулкана Михара. Более того, в десятой сцене, на экране старого телевизора, проступил другой иероглиф - "невинность", который в именах читается как сада ! А имя девочки как раз Садако . - Что скажешь? - спросил Рюдзи. - Вне всякого сомнения. Все в точку.
Наконец-то в душе Асакавы появился проблеск надежды.

6

16 октября, вторник

Было десять пятнадцать утра, Асакава и Рюдзи стояли на палубе скоростного катера, стремительно удаляющегося от причала порта Атами. Парома между Атами и Осима не было, поэтому машину пришлось оставить на платной стоянке рядом с увеселительным парком Атами Коракуэн. Ключ зажигания Асакава все еще вертел в руке.
В Осима они должны быть примерно через час. Небо хмурилось, да и ветер был довольно сильный. Почти никто из пассажиров не рискнул подняться на палубу - все оставались на местах, согласно купленным билетам. На судно садились второпях, справляться о погоде было некогда, а между тем все говорило о том, что надвигается тайфун. Беснующиеся волны раскачивали судно из стороны в сторону.
Потягивая из банки горячий кофе, Асакава прокручивал в голове события последних дней. Он не знал, что делать - гордиться ли тем, что поиски дали конкретные результаты, или наоборот, досадовать, что раньше не удалось обнаружить это имя - Садако Ямамура . Что ни говори, а главной зацепкой оказались мгновенные затемнения экрана - те самые "моргания". Изображение не было заснято на видеокамеру, но непосредственно зафиксировалось органами чувств человека и спроецировалось на видеопленку только лишь потому, что видеодека в курортном коттедже Б-4 в тот момент была включена на запись - а это означает, что передавший его телепат обладает прямо-таки неизмеримыми экстрасенсорными способностями. Его экстраординарность была точно подмечена Рюдзи, который благодаря этому сумел разыскать нужное имя. Конечно, пока еще не ясно, является ли Садако Ямамура истинным виновником случившегося. Она только находится под подозрением. Чтобы подкрепить свои подозрения, они и направились прямиком в Осима.
Волны не утихали, судно продолжало раскачиваться. Асакаве все это чрезвычайно не нравилось. Какого черта они вдвоем поперлись в Осима? А если буря запрет их на острове, кто спасет жену и дочь? Роковой день неумолимо приближается. Послезавтра, в 10:04 вечера, минута в минуту… Он почувствовал, как подкашиваются ноги. - Я до сих пор не могу поверить, что человек может такое… Просто в голове не укладывается. - Укладывается, не укладывается - не наше дело! - ответил Рюдзи, продолжая изучать карту Осима, - Ничего не попишешь, факт остается фактом. Ты ж понимаешь, что мы видим только фрагмент цепочки меняющихся явлений.
Рюдзи разложил карту на коленях.
- Ты про Большой Взрыв слышал? Считается, что двести миллионов лет назад произошел страшенный взрыв, из которого и родилась Вселенная. Ее вид от рождения до сегодняшнего дня я тебе могу в цифрах выразить, дифференциальным уравнением… Соображаешь, это такая штука, что можно выразить практически все явления, какие только есть во вселенной! Тогда будет понятно, как выглядела Вселенная сто миллионов, десять миллиардов лет назад или, скажем, через секунду или даже через одну десятую секунду после взрыва. Но вот в чем загвоздка! Как бы мы ни пытались вернуться во времени и вычислить "точку зеро", то бишь сам момент взрыва - все равно ничего не поймем. Точно также непонятно и то, что произойдет в самый последний миг Вселенной… Короче, ухватывать мы способны только промежуточные фрагменты. Вот такие дела - прямо как в жизни нашей, правда? - Рюдзи легонько ткнул Асакаву в локоть.
- Да, пожалуй. По старым фотографиям до некоторой степени можно представить себя трехлетнего, новорожденного даже…
- То-то и оно. А вот что было до рождения, или будет после смерти - тут человек бессилен что-либо понять.
- Ну, после смерти…, там понятно - ничего не будет, всё, конец.
- Тебе умирать-то приходилось?
- Не-а… - неожиданно серьезно помотал головой Асакава.
- Тогда откуда тебе знать, что там будет, в загробном-то мире!
- Это ты о бессмертной душе?
- Я о том, что не понятно ни фига, вот о чем! Только кажется мне, что когда думаешь о зарождении жизни, идею существования чего-то такого стоит принять как данность - с ней все как-то ровнее выстраивается. В той галиматье, которую несут светочи современной молекулярной биологии, почему-то не ощущается вкуса реальности. Ты бы только слышал, что они говорят! Мол, наполняем бутылку несколькими сотнями аминокислот двадцати с лишним видов, помещаем в электрическое поле, хорошенько взбалтываем - и вот вам, пожалуйста, белок, основа жизни. Представляешь? Муть же беспробудная! Тут скорей поверишь, что и Господь-Бог все создал. А вообще, сам я думаю, что в рождении жизни замешана энергия совсем иного типа, даже скорее своего рода воля .
Рюдзи в упор посмотрел на Асакаву, но тут же отдернулся и сменил тему.
- Кстати, ты в музее так увлеченно работы сэнсэя читал. Что-нибудь интересное нашел?
Да, он и сам заметил, что время от времени зачитывался профессорскими, как бы их назвать… концепциями.
Мысль обладает энергией, которая…
- Ну, что мысль есть энергия и все в таком духе, насколько я помню…
- А дальше?

- Так ведь не было времени на чтение!
- Эх, там же дальше самая соль! Он же там такие удивительные вещи приводит, от которых у обычного человека просто крыша едет. Знаешь, к чему этот мужик клонит? Что мысль - это обладающая энергией форма жизни!
- Ха! Это что же, получается, что мысли в голове превращаются в самостоятельные формы жизни?
- Выходит так…
- Ну знаешь, это уже крайность!
- Крайность, конечно, но похожие взгляды еще до нашей эры высказывались. Я бы даже сказал, что это еще одна форма энтелехии.
Тут Рюдзи совсем потерял интерес к разговору и снова принялся изучать карту Осима.
Что он имел в виду, понять было нетрудно, но в голове Асакавы все равно оставались вопросы без ответов. То, с чем они столкнулись, с традиционно научной точки зрения необъяснимо. Однако, доколе реальность остается реальностью, приходится иметь дело только с фактической стороной дела, даже не представляя себе причин и результатов случившегося. Сейчас нужно бросить все силы на разгадку тайны заклинания , чтобы уйти от нависшей смертельной опасности, а не блуждать в поисках объяснения паранормальных способностей. На словах все ясно. Но Асакава надеялся получить от Рюдзи более конкретные ответы.
Судно все дальше удалялось от берега, качка усиливалась, и Асакава уже опасался, что схватит морскую болезнь. Его начинало подташнивать. Задремавший Рюдзи вдруг резко поднял голову.
- Слышь, Асакава! Я тут подумал…
- Чего?
- Почему ребятишки, которые смотрели видео в коттедже, сами заклинание не использовали?
Надо же, додумался…
- Ясно почему! Потому что сами не поверили.
- Ну да, я и сам так думал. Потому и объяснение заклинания потерли, просто из шалости. Но тут я штуку одну вспомнил. В школе дело было, на сборах, я тогда на отделении легкой атлетики учился. Спим мы ночью, и тут в комнату врывается Сайто. Помнишь его, наверное? Сайто… отморозок хренов. Группа была двенадцать человек, все в одной комнате спали. И тут с трясущимся подбородком вбегает этот идиот, и орет благим матом: "Привиде-е-ние!". Потом сказал, что дверь в туалет приоткрыл, смотрит, а возле раковины, за мусорным ведром - заплаканное лицо маленькой девочки. И что думаешь, как отреагировали десять человек, за исключением меня?
- Скорей всего, отчасти поверили, но все равно обсмеяли, так?
- Ну да, в киноужастиках или по ТВ обычно так и получается. Сначала все не верят, потом их по одному монстры ловят - банальная схема. Только в реальности все по-другому. Ему все поверили, все до одного! Все десять человек. И не потому, что это были десять слабаков. На ком ни проверяй, в любой группе результат все равно один и тот же. Глубинный страх, брат, он у всех людей на уровне неосознанных инстинктов заложен.
- То есть, ты считаешь странным, что четверо ребят посмотрели видео и не поверили?
- Угу. Нет, понятно, сюжета там никакого, да и ничего особенно страшного тоже не показывают… Поэтому могли, конечно, и не поверить. Но неужели ничего им в душу не закралось? Вот ты, например - если узнаешь, что заклинание поможет избежать смерти - даже не веря, неужели ни разу не подумаешь им воспользоваться? Допустим, что вместе они еще смогли собраться духом, но потом, в Токио, украдкой все равно могли применить заклинание.
У Асакавы возникло скверное предчувствие. Он и раньше, мельком, но допускал подобное… Действительно, что делать, если заклинание окажется в принципе неосуществимым?
- Оно оказалось неосуществимым, и они нарочно убедили себя не верить…
Эта догадка оглушительно прозвучала в голове Асакавы. Убитая кем-то женщина оставила миру свое послание, чтобы с помощью других людей рассеять свою ненависть.
- Ну, о чем ты думаешь, это мне понятно. Что делать-то будем? Если действительно окажется так…
А если потребуется сделать что-то ужасное, например убить другого? Сможет ли он в обмен на собственное спасение убить человека, которого, может быть, даже и не видел, - задался вопросом Асакава. И самое главное, кто в таком случае должен быть исполнителем? Асакава тряхнул головой. Хватит стращать себя всякими глупостями. Пока остается только молится, чтобы желание женщины по имени Садако Ямамура было реально выполнимым для обычного человека.
Остров приобрел четкие очертания: уже проступили выдающиеся в море причалы порта Мотомати.
- Слушай, Рюдзи. Я тебя попросить хотел, - с усилием проговорил Асакава.
- Что?
- Если, я… не успею, - слово "смерть" произносить не хотелось, - А ты на следующий день найдешь заклинание, то жене с дочкой…
Рюдзи не заставил договаривать.
- Разумеется! Не волнуйся. Спасу я твоих бэйби, со всей ответственностью.
Асакава достал визитку и написал на обороте номер телефона.
- Пока мы не распутаем это дело, я собираюсь отправить своих в Асикага к родителям Сидзуки. Вот, это их домашний телефон. Возьми, пока не забыл.
Даже не потрудившись взглянуть, Рюдзи отправил визитку в карман. Объявили прибытие в порт Мотомати-Осима. Прямо с пирса Асакава собирался позвонить жене и убедить ее на время уехать к родителям. Он не знал, когда вернется в Токио. Возможно, что прямо здесь, в Осима, придется перешагнуть смертельный рубеж. Страшно было даже представить жену и дочь одних, в тесной квартире, в атмосфере все нарастающего ужаса.
Спускаясь по трапу, Рюдзи вдруг спросил:
- Слушай, Асакава. А что, когда у тебя жена, дети - правда, чувствуешь что-то особенное?
Из уст Рюдзи этот вопрос прозвучал настолько необычно, что Асакава прыснул и весело ответил.
- Придет и твое время, сам поймешь!
Впрочем, Асакава не думал, что Рюдзи способен на создание нормальной семьи.

7

Здесь на пирсе Осима ветер был даже посильнее чем на пристани Атами. Облака в небе буквально неслись с запада на восток, а волны атаковали бетонный причал с такой силой, что он явственно подрагивал под ногами. Дождь был не особенно сильный, но подхваченные ветром капли яростно хлестали в Асакаве в лицо. Они даже зонтов не захватили, и теперь, сгорбившись и сунув руки в карманы, почти бежали по пирсу.
Приезжающих и туристов встречали местные жители с плакатами проката автомобилей и флажками отелей. Асакава поднял лицо, выискивая своего встречающего. Еще садясь на скоростной катер в Атами, он позвонил в издательство, узнал телефон осимского представительства, с которым тут же связался и попросил сотрудника по фамилии Хаяцу помочь в расследовании. Естественно, газеты не держат в Осима своих отделений, а вместо этого просто нанимают островитян в качестве представителей. Местные жители постоянно следят за происходящим на острове, а в случае каких-либо инцидентов или интересных событий обязаны немедленно сообщать о них в редакцию, и, разумеется, помогать приезжающим корреспондентам в сборе материала. Что касается Хаяцу, то он поселился здесь после ухода с работы в М-Ньюс, и теперь его подконтрольной территорией были все семь островов южнее Осима, где он собирал информацию и при случае мог, не дожидаясь корреспондентов, самостоятельно писать и отсылать в редакцию статьи. Сам Хаяцу развернул на островах своего рода информационную сеть, поэтому его поддержка могла значительно ускорить расследование Асакавы. Раньше они не встречались, поэтому Асакава вкратце описал по телефону свою внешность и сообщил Хаяцу, что приезжает вдвоем с напарником.
- Простите, вы случайно не г-н Асакава?… - послышался голос из-за спины.
- Да это я, а…
- Хаяцу, из местного отделения, - приятного вида человек с улыбкой протянул зонтик.
- Извините, что мы так неожиданно. Большое спасибо, что согласились помочь.
На ходу представив Рюдзи, Асакава нырнул в машину Хаяцу. При таком ветре нормально поговорить можно было, только сев в автомобиль. Для малолитражки салон был достаточно просторный. Асакава сел рядом с водителем, а Рюдзи устроился на заднем сиденье.
- Ну что, сразу поедем домой к господину Ямамуре? - спросил Хаяцу, положив на руль обе руки. В свои шестьдесят с лишним лет он обладал пышной, хотя и почти седой шевелюрой.
- Вы уже нашли дом Садако?
То, что предмет расследования - Садако Ямамура, он рассказал по телефону.
- Городок у нас совсем маленький, а у них в Сасикидзи дом Ямамура только один, так что я сразу понял. Ямамура-сан вообще-то рыбак, а летом сдает туристам жильё. Ну как, поедем? Если удастся, сегодня прямо у него и остановитесь… То есть, можно конечно и у меня, только вот тесно и, мягко говоря, не прибрано… просто стыдно людей пускать, - усмехаясь, сказал Хаяцу. Он жил вдвоем с женой, и двух постояльцев на самом деле было негде разместить. Асакава обернулся и вопросительно посмотрел на Рюдзи.
- А мне без разницы!

Хаяцу направил свою малолитражку в южный конец острова, в местечко Сасикидзи. Он старался ехать как можно быстрее, но кольцевая дорога, огибавшая весь остров по побережью, была настолько узкая и извилистая, что развить приличную скорость было попросту негде. Встречный поток автомобилей был гораздо плотнее. Когда справа открылся обзор и показалось море, звук ветра сменился. Пасмурное небо окрасило море в такой же темный цвет, и только на высоких гребнях мечущихся волн сверкала белоснежная пена. Если бы не она, то нельзя было бы разобрать ни границы моря и неба, ни даже границы воды и суши. Мрачное настроение нагнетала эта картина. По радио передавали информацию о тайфуне, отчего все вокруг казалось еще темнее. Повернув на развилке направо, машина нырнула в заросли камелий. Наверное, дождь и ветер долгие годы отнимали у деревьев почву, поэтому их корни торчали наружу, извиваясь и переплетаясь. К тому же из-за дождя они выглядели гладкими и склизкими, и Асакаве казалось, что машина идет сквозь кишечник какого-то гигантского чудовища.
- Еще чуть-чуть, и приедем в Сасикидзи, - сказал Хаяцу, - Правда, Садако Ямамура вряд ли уже там живет. Хотя я думаю, что Такаси Ямамура сам расскажет подробности. Если не ошибаюсь, он приходится двоюродным братом ее матери.
- А сколько лет сейчас должно быть Садако? - спросил Асакава.
Рюдзи свернулся на заднем сиденье и за всю дорогу не проронил ни слова.
- Точно не знаю, сам я ее не видел… Но если она жива, то думаю, где-то сорок два или около того.
Если жива… Почему он так сказал? - забеспокоился Асакава. А вдруг она числится без вести пропавшей? В голову врезалось опасение, что даже специально приехав в Осима, придется встретить свой конец, так и не найдя никакой информации.
Пока он раздумывал, машина остановилась у ворот двухэтажного дома с надписью "Гостиничное заведение Ямамура". Дом стоял на пологом берегу - наверняка в хорошую погоду отсюда открывается замечательный вид на море. Над морем смутно виднелся треугольный силуэт какого-то острова.
- В хорошую погоду вон там видно остров Ниидзима, а за ним Сикинэдзима и даже Кодзусима, - Хаяцу с гордостью в голосе указал пальцем куда-то далеко на юг.

8

- Легко сказать "узнай", а что о ней вообще узнавать-то? …В 65-ом году поступила? Шутишь что ли, это когда было-то, уж двадцать пять лет прошло! - в голосе Ёсино чувствовалась обида.
Взять след преступника даже через год - и то непонятно, за что ухватиться, а тут двадцать пять!
- Все что можно, любую информацию. Нам нужно знать какая у нее была жизнь, где эта женщина сейчас, что делает, чего хочет и так далее…
Ёсино только и мог, что вздохнуть. Прижав трубку плечом к уху, он положил на край стола лист бумаги и стал записывать.
- Так… сколько ей тогда было лет?
- Восемнадцать, она закончила школу в Осима, приехала в Токио, и сразу поступила в театральную труппу "Полет".
Осима? Ёсино перестал писать, нахмурился.
- Слушай, ты вообще… откуда звонишь-то?
- Идзу-Осима, местечко Сасикидзи.
- …? И когда назад?
- Постараюсь побыстрее.
- А ты в курсе, что тайфун приближается?
Ну, раз находится на месте, то, надо полагать, знает, хотя самому Ёсино этот неожиданный поворот событий показался интересным до невозможности. Надо же, у него крайний срок послезавтра вечером, а он в Осима засядет!
- Как там морской-воздушный транспорт, жив пока?

Предыдущая страница 10 Следующая страница


11 Кодзи Судзуки

Асакава и сам толком не знал.
- М-м, точно пока не знаю, но при таком раскладе вполне возможно, что…
- … все рейсы отменяются?
- Боюсь, что да.
Погрузившись с головой в поиски Садако, информацию о тайфуне Асакава не ухватил. С того самого момента, как он ступил на причал Осима, у него появилось неприятное предчувствие, но от одного только упоминания об отмене рейсов ощущение безысходности стало просто нестерпимым. Асакава так и застыл с трубкой в руке.
- Эй, слышь, не паникуй! Еще же не отменили ничего, - нарочито весело сказал Ёсино, и вернулся к главной теме.
- Короче, женщина эта, Садако Ямамура. Что с ней было до восемнадцати лет, ты ведь уже разузнал?
- Ну, в общих чертах… - ответил Асакава, из телефонной будки прислушиваясь к шуму ветра и волн.
- Кстати, а больше ты ничего не нащупал? Ну, не только же театр этот ее, в самом деле…
- Да, конечно. Садако Ямамура, родилась на острове Осима в местечке Сасикидзи в 1947 году, мать ее звали Сидзуко… Да, кстати, запиши это имя! Сидзуко Ямамура, в сорок седьмом ей было 22 года. Едва родившуюся Садако она оставила на попечение бабушки, а сама уехала в Токио.
- Что ж это она ребенка на острове оставила?
- Мужик у нее был! Его имя тоже запиши. Хэйхатиро Икума, любовник Сидзуко, в то время доцент кафедры психологии Университета Т.
- То есть, Садако была внебрачным ребенком Сидзуко и Икумы?
- Точно не известно, но похоже, что так оно и есть.
- Но женаты они не были, это точно?
- Нет, не были. Икума в то время уже был женат и имел детей.
Вот оно что, значит, внебрачные связи… Ёсино лизнул грифель карандаша.
- Понял. Продолжай.
- В начале 1950 года Сидзуко после трехлетнего отсутствия появляется дома, снова встречается с Садако и некоторое время живет на родине. Однако уже в конце года, на этот раз вместе с дочерью, уезжает из дома и пропадает на пять лет. Где они были и что делали все это время, неизвестно. Тем не менее, во второй половине 50-х двоюродный брат Сидзуко случайно, из слухов, узнает, что она стала знаменитой и процветает.
- С ней случилось что-нибудь?
- Тоже неизвестно. Он только слышал такой слух, чью-то болтовню и не более… Однако, когда я дал ему свою визитку, он ответил, что наш брат газетчик должен о ней больше знать. Судя по всему, все эти пять лет Сидзуко и Садако занимались чем-то, что привлекало внимание прессы. Только на острове о них почти ничего не слышали, с информацией тут было не важно…
- И от меня требуется узнать, что собственно они вытворяли?
- Ты как всегда угадал.
- Балда, чего тут гадать-то?
- Но это еще не все! В пятьдесят шестом году Сидзуко вместе с Садако возвращается на родину, но совершенно другим человеком, и совершенно не рассказывает о себе, не смотря на расспросы двоюродного брата. Ни с кем не общается, постоянно бормочет что-то непонятное, и в конце концов бросается в кратер вулкана Михара. Ей был тридцать один год.
- А почему Сидзуко покончила с собой, тоже мне узнавать?
- Я тебя очень прошу!
Не выпуская трубки, Асакава машинально склонил голову. Если вдруг стихия запрет его на острове, кроме Ёсино положиться будет решительно не на кого. Досадно, что не удается спокойно поработать с ним на пару. В такой крохотной деревне как Сасикидзи Рюдзи мог бы и сам запросто справиться. Тогда самому можно было бы остаться в Токио и, не теряя связи с Рюдзи, вместе с Ёсино носиться в поисках информации - наверняка это было бы в сто раз эффективнее.
- Ну, постараюсь, конечно. Хотя надо бы нам еще помощничков, как ты считаешь?
- Попробую позвонить редактору нашему - Огури, может, подбросит кого-нибудь…
- Уж будь добр!
Пообещать-то просто, но вот удастся ли… Вряд ли главред, с его вечными причитаниями насчет нехватки кадров, расщедрится и пришлет людей, которые и так на вес золота.
- Итак, после самоубийства матери Садако остается в Сасикидзи на попечение двоюродного дяди, он теперь у себя дома гостиницу содержит… Асакава уже хотел сообщить, что в это самой гостинице они с Рюдзи и остановились, но не стал. Это будет уже лишним.
- В следующем же году Садако, тогда еще четвероклашка, предсказывает извержение вулкана Михара и становится школьной знаменитостью. Представляешь, в пятьдесят седьмом году вулкан действительно проснулся, причем именно в предсказанный Садако день и час!
- Да, не слабо! С такими дамами никаких сейсмологов не надо.
То, что сбывшееся предсказание породило на острове целую волну слухов и таким образом попало на заметку информатору профессора Миуры, сейчас тоже вряд ли стоит говорить. Не это сейчас главное…
- С того времени островитяне часто обращались к Садако за предсказаниями. Но она на эти просьбы не отвечала, а только отмахивалась, мол, нет у нее никаких способностей…
- Стеснялась, что ли?
- Понятия не имею. После школы Садако смогла наконец перебраться в Токио. Опекавшим ее родственникам только один раз пришла открытка, где она писала, что прошла пробы и поступила в театральную труппу "Полет". Больше с того времени от нее никаких вестей не было, и сейчас ни один человек на острове не знает, где она и что делает.
- Значит, кроме этого театра "Полет", никаких зацепок нет?
- К сожалению…
- Так, повторяю для верности. От меня требуется узнать следующее: почему был шум в прессе вокруг Сидзуко Ямамуры, почему она бросилась в кратер и, наконец, почему от ее дочери Садако нет никаких вестей с тех пор, как она поступила в труппу театра "Полет". Короче говоря, узнать насчет матери и насчет дочери. Всего по двоим, так?
- Да.
- С кого будем начинать?
- То есть?
- Я спрашиваю, о ком скорее нужна информация: о матери или о дочери? У тебя же времени в обрез!
Проблема напрямую касается Садако, это бесспорно.
- Лучше, конечно, с дочери.
- Ясно. Ну что, тогда я завтра загляну прямиком в дирекцию "Полета"?
Асакава взглянул на часы. Только-только седьмой час. В театрах в такое время еще во всю репетируют.
- Ёсино-сан, а сегодня никак нельзя, чтоб на завтра не откладывать?

Ёсино тяжело вздохнул и слегка покачал головой.
- Слушай, Асакава. Ты сам подумай, у меня вообще-то и своя работа есть. Мне еще целую кучу всего писать - до утра не разделаться! Да и завтра, честно говоря…
Тут Ёсино замолчал. Еще покажется, что он нарочно цену набивает. А к своему мужскому имиджу он был весьма чувствителен.
- Ну пожалуйста, придумай что-нибудь. Я меня ведь крайний срок - послезавтра.
Асакава слишком хорошо знал всю подноготную журналистской работы, чтобы излишне напирать. Оставалось только безмолвно ждать ответа Ёсино.
- Да понимаю я, но… Ну что мне с тобой делать! Ладно, постараюсь управиться за сегодня. Обещать, правда, не могу…
- Извини за настырность. На всю жизнь обяжешь, - Асакава благодарно склонил голову и уже хотел положить трубку.
- Эй, погоди! Я еще самого важного не спросил. С чего ты взял, что это видео каким-то боком связано с Садако Ямамурой?
- Скажу, не поверишь.
- Да ладно, выкладывай!
- Это не было снято видеокамерой, - Асакава выдержал длинную паузу, пока до Ёсино не дошел смысл сказанного. - На видеопленке отпечатался поток сознания женщины по имени Садако Ямамура - бессвязное чередование ее мысленных образов и обрывков того, что она действительно видела собственными глазами.
- Что?… - на мгновение Ёсино потерял дар речи.
- Сказал же, не поверишь.
- Это еще… "мысленной фотографией" называют, да?
- Ну, тут не совсем фотография. Поскольку изображение передавалось непосредственно на кинескоп, я бы скорей назвал это "ментальным вещанием".
- Ага, "ментальным веш-шанием лапши"! - неудачно перефразировал Ёсино и загоготал, довольный собственным каламбуром. Зная, что без хохм Ёсино и часу не протянет, Асакава даже сердиться на него не стал и молча слушал его беззаботный смех.

Девять сорок пять вечера. Выйдя из метро на станции "Ёцуя сан-тёмэ" на линии "Маруноути", Ёсино поднимался по лестнице, но тут внезапный порыв ветра чуть не сорвал с него шляпу. Схватившись за поля обеими руками, Ёсино осмотрелся вокруг. Сразу на углу он увидел ориентир - пост пожарной охраны, и чтобы дойти до места даже минуты не потребовалось.
От вывески театра "Полет" в цокольный этаж уходила лестница. Снизу доносились молодые женские и мужские голоса - песни и сценические монологи сливались в единый гул. Не нужно быть театральным журналистом, чтобы догадаться: приближается премьера, и актеры наверняка решили репетировать до упора, презрев даже последние электрички. Ёсино, до сего времени занимавшийся исключительно криминальной хроникой, впервые очутившись в репетиционном зале театра средней руки, чувствовал себя здесь несколько странно.
Громыхая каблуками по уходящим вниз железным ступеням, Ёсино подумал, что если вдруг окажется, что никто из старожилов труппы ничего не помнит о Садако Ямамуре, то нить поиска с треском оборвется, и дальнейшая жизнь этой женщины со странными способностями будет навсегда скрыта во мраке. "Полет" был основан в пятьдесят седьмом, а Садако пришла в труппу в шестьдесят пятом. Тех, кто работает здесь с самого основания, всего четверо, включая Утимуру - по совместительству директора и художественного руководителя.
Ёсино подал визитку стоящему у входа студенту лет двадцати и попросил позвать Утимуру.
- Сэнсэй, к вам пришли. Из газеты "М-Ньюс", - объявил студент по-актерски хорошо поставленным голосом, обращаясь к режиссеру, сидевшему у стены и наблюдавшему за ходом репетиции. Утимура удивленно обернулся, но услышав, что посетитель - журналист, заметно подобрел и подошел к Ёсино. В любом театре с благоговением относятся к газетчикам. Еще бы: даже простое упоминание в газетной колонке серьезно увеличивает продаваемость билетов. Наверное узнал, что через неделю премьера, и пришел расспросить… "М-Ньюс" не слишком часто писала об их театре, и Утимура решил быть полюбезнее. Но, узнав настоящую причину прихода Ёсино, Утимура мгновенно потерял интерес к разговору, изобразив на лице жуткую занятость. Он пробежал глазами по залу, остановив взгляд на сидевшем на стуле актере - невысокого роста мужчине лет пятидесяти.
- Син-тян! - ласково позвал он неожиданно высоким голосом.
То ли от такого неестественного обращения к пятидесятилетнему человеку, то ли из-за откровенно "бабских" интонаций в голосе Утимуры, с его непропорционально щуплыми и длинными конечностями, "здоровяк" Ёсино почувствовал отвращение. Как будто не человек даже, а какое-то совершенно чуждое существо…
- Син-тян, ты ведь до второго акта не работаешь? Тут вот человек интересуется Садако Ямамурой. Помнишь, была такая мерзкая особа?
Голос "Син-тяна" оказался неожиданно знакомым - Ёсино часто слышал его в дубляже западных фильмов. Син Арима был гораздо более известен как диктор, нежели как сценический актер. Оказывается, он тоже был одним из ветеранов "Полета".
- Садако Ямамура?
Арима накрыл ладонью свою лысеющую голову, словно хотел рукой выкопать оттуда воспоминания двадцатипятилетней давности.
- А-а, та Садако Ямамура! - неожиданно резко воскликнул он. Судя по местоимению "та", Садако действительно была довольно впечатляющей особой.
- Вспомнил? Вот и отлично. Мне репетировать надо, а ты проводи человека на второй этаж в мой кабинет - там и поговорите.
Еле уловимо кивнув, Утимура направился к актерам и вернулся в свое кресло уже с прежним режиссерско-диктаторским выражением лица.
Открыв перед Ёсино дверь с табличкой "директор компании", Арима пригласил садиться, указав на кожаные диван и два кресла. Понятно, раз висит табличка "директор компании", значит таковой имеется, а следовательно, сам театр построен по принципу обычной фирмы, в которой функцию директора по совместительству выполняет главреж.
- Как же вы к нам, в такой дождь?
Уставший на репетиции, Арима был совсем красный от пота, и улыбался одними глазами, выдавая свою душевную натуру. Если режиссер явно относился к тому типу людей, что привыкли юлить, выгадывая истинные намерения собеседника, то Арима скорее походил на человека, привыкшего искренне, без утайки отвечать на вопросы. От типа респондента многое зависит - у одних просто брать интервью, а у других совсем не легко.
- Извините, что нагрянул в неподходящее время… - усевшись в кресло, Ёсино достал из кармана блокнот и замер в своей привычной позе, с ручкой в правой руке.
- Уж и не думал, что через столько лет снова услышу имя Садако Ямамуры. Дело-то давнее…
Арима вспоминал свою юность. Когда-то он бросил работу в коммерческой труппе, чтобы вместе с друзьями на голом энтузиазме создать новую, собственную… сейчас бы такую энергию.
- Арима-сан, когда вы вспомнили ее имя, вы сказали "та" Садако Ямамура… Не могли бы вы объяснить, почему?
- Появилась она у нас, кажется… Буквально через несколько лет после создания труппы, если не ошибаюсь. Мы тогда были на подъеме, желающих поступить год от года прибывало, но… как бы там ни было, странная она была, эта Садако.
- В каком смысле "странная"?
- Как вам сказать… - Арима задумался, почесывая подбородок. Действительно, почему эта девочка казалась ему странной?
- В ней было что-то особенное?
- Да нет, на вид вполне обычная девочка, ростом довольно высокая, но держалась скромно… и всегда была одна.
- Одна?
- Ну, вы же понимаете, обычно ведь студенты кучей держаться. А она наоборот, сама никогда к людям не шла…
Ну, такие-то люди есть в любом коллективе. Вряд ли это могло так уж сильно выделять Садако из числа остальных.
- Ну, а если одним словом: какая она была?
- Одним словом? Было в ней что-то жутковатое… я бы так сказал.
Арима, не раздумывая, сказал "жутковатое". А Утимура перед этим, кажется, назвал ее "мерзкой особой". Когда девицу неполных девятнадцати лет характеризуют как отталкивающую, ее невольно становится жалко. Сам-то Ёсино представлял себе этакую гротескную даму…
- А что, собственно, в ней отталкивало, как вы думаете?
Странное дело выходит, если подумать. Она ведь в труппе и года не пробыла, к тому же двадцать пять лет прошло, но ведь как свежо отпечаталась в памяти! Что-то было, что-то запало Ариме в душу. Какой-то памятный эпизод, связанный с именем Садако Ямамуры.
- Да, точно, здесь это и было, в этой самой комнате.
Арима оглядел кабинет. Стоило вспомнить тот инцидент, и сразу же отчетливо всплыли в памяти все детали, вплоть до расположения мебели в то время, когда эта комната служила им офисом.
- Мы ведь с самого начала здесь, с самого открытия. И репетиционный зал был там же, только гораздо уже, теснее. А эту комнату использовали как контору. Вон там были кабинки, здесь была перегородка из матового стекла… А телевизор там же был, где и сейчас стоит.
По ходу рассказа Арима показывал пальцем, что было и где.
- Телевизор? - сощурился Ёсино, взяв ручку наизготовку.
- Да, старый такой, черно-белый.
- И что же? - нетерпеливо спросил Ёсино.
- Было это после репетиции. Почти все актеры уже разошлись, а мне никак не удавалось одно место в монологе, ну я и зашел сюда, чтобы еще над ним поработать. Вот, тут… - Арима ткнул пальцем в сторону двери, - Вот тут я остановился, смотрю: за перегородкой экран мелькает. Я подумал, кто-то телевизор смотрит. То есть, мне не померещилось. Из-за матового стекла я, конечно, самого изображения не видел, только черно-белые сполохи, но кинескоп горел, это точно. А звука не было… В комнате было темновато, и я заглянул за перегородку, посмотреть, кто там сидит. Это была Садако Ямамура. Но когда я обошел перегородку и встал перед ней, на экране уже ничего не было. Я, естественно, сначала подумал, что она успела выключатель повернуть. Словом, ничего подозрительного не заметил. Но вот какое дело…
Арима вдруг прервал свой рассказ.
- Продолжайте пожалуйста.
- Я ей и говорю, мол, - домой пора, скоро уже последняя электричка уйдет, - включаю лампу на столике, а она не зажигается. Смотрю, а у нее вилка выдернута. Я хочу ее подключить, и только тут замечаю, что телевизор тоже в розетку не включен!
Арима вспомнил, как увидел лежащую на полу вилку телевизора, и тот неприятный холодок, пробежавший по спине.
- То есть, телевизор работал, хотя явно был отключен от сети?
- Именно! Я тогда просто обмер. Инстинктивно поднимаю лицо, смотрю на Садако. Думаю, чего это она тут сидит, перед выключенным телевизором? А она на меня даже не взглянула - глазами в экран впилась, а на лице, в самых уголках губ, застыла усмешка.
Наверное, Арима действительно был шокирован, если запомнил все до мельчайших деталей.
- Вы еще кому-нибудь рассказывали об этом?
- Да, конечно. Уччи… в смысле Утимуре, нашему режиссеру - вы с ним сейчас разговаривали, потом еще Сигэмори…
- Сигэмори?
- На самом деле это он основал театр. А Утимура, так сказать, унаследовал руководство.
- Вот как… И как Сигэмори-сан отреагировал на ваш рассказ?
- Мы сидели, играли в маджонг, и Сигэмори-сан очень даже заинтересовался. Тем более, что он в ней души не чаял… Наверное, уже давно на нее глаз положил - частенько говорил, мол, - "моя девка будет"… А в тот вечер он еще принял изрядно, и вообще начал чушь какую-то нести, дескать, - "сейчас пойду, прямо домой к ней вломлюсь"… Мы просто не знали, что и делать… В самом деле, не воспринимать же всерьез его пьяную болтовню. В конце концов все разошлись, а его так там и оставили. Ходил ли тогда Сигэмори-сан домой к Садако, никто уже и не узнал. Только вот на следующий день прийти-то он пришел, но был просто сам не свой, словно подменили человека. Пришел, сел на стул - подавленный, бледный, ни слова ни проронил и с места не сдвинулся. Так на стуле и умер - будто заснул.
- А причина смерти?
- Сердце остановилось, сейчас это называют "острая сердечная недостаточность". Тогда как раз премьера надвигалась, вот он и перетрудился - я так думаю. Усталость накопилась, и организм не выдержал.
- То есть, никто так и не узнал, было ли что-нибудь между Садако и Сигэмори? - еще раз спросил Ёсино, и Арима уверенно кивнул.
Да, теперь понятно, почему впечатление от Садако с такой слой отпечаталось в их памяти, ничего удивительного.

Предыдущая страница 11 Следующая страница


Kольцо 12

- А что с ней было потом?
- Ушла. Кажется, она пробыла у нас от силы год-два, не больше.
- И что она потом делала?
- Ну, таких подробностей я уже не знаю.
- А что вообще делает человек, если уйдет из театра?…
- Если вообще не утратил желания работать, то, как правило, идет в другой.
- А что бы вы могли сказать о Садако?
- В общем, неглупая была девочка, да и артистизмом не обделена, и чутьем… Вот только характер у нее был сложный. Вы же понимаете, у нас ведь вся работа построена на человеческом общении. И мне кажется, что с таким характером ей бы было трудно.
- То есть, вполне возможно, что на сцену она не вернулась?
- Ну, остается только гадать…
- А нет никого, кто знал бы ее дальнейшую судьбу?
- Может быть, помнит кто-то из тех, кто вместе с ней поступил к нам в театр…
- А у вас нет, случайно, координат кого-нибудь из ее сверстников?
- Подождите минутку.
Арима встал и подошел к стеллажу. Пробежал глазами по рядам папок, вытащил одну. Это была подшивка автобиографий, которые подаются в числе документов на прослушивание.
- Так, всего получается восемь… Да, в шестьдесят пятом году вместе с ней к нам поступило восемь стажеров, - он помахал пачкой машинописных листов.
- Можно взглянуть?
- Пожалуйста, пожалуйста.
К каждому листу было подклеено две фотографии - одна по грудь и одна в полный рост. Сгорая от нетерпения, Ёсино вытащил лист с биографией Садако Ямамуры и посмотрел на фотографию.
- Вы сказали, что в этой женщине было что-то жуткое?
Ёсино недоумевал. Слишком уж далека была реальная Садако на фотографии от образа, нарисованного Аримой.
- Вы шутите. Что же тут жуткого? Да я такое красивое лицо вообще впервые вижу!
Ёсино вдруг подумал, почему он сказал не "красивая женщина", а именно "красивое лицо". Действительно, лицо было просто безупречным, но при этом совершенно лишенным женственной округлости, мягкости. Хотя на фотографии в рост она выглядела очень даже женственно: тонкая красивая талия, изящная линия голени… Но даже несмотря на редкостную красоту, через двадцать пять лет от нее останется только память как о "жуткой" или "мерзкой особе". А ведь для нормального человека гораздо естественнее было бы сказать "замечательно красивая девушка". Ёсино стало безумно интересно попытаться отринуть все очевидное, внешнее, и разглядеть в ее лице истинную, "жуткую" личину.

9

17 октября, среда

Стоя на перекрестке Аояма-Омотэсандо, Ёсино снова достал блокнот.
Минами-Аояма 6-1, жилой блок Сугияма. По этому адресу двадцать пять лет назад жила Садако Ямамура. Название дома явно не увязывалось с респектабельным теперь районом, и Ёсино даже не надеялся найти его здесь. Квартал 6-1 был сразу за углом, по соседству с картинной галереей Нэдзу, но, как того и опасался Ёсино, на месте прежнего барачного здания Сугияма с дешевыми квартирами теперь возвышался роскошный жилой дом из красного кирпича.
- Ну конечно, размечтался, найдешь ее, пожалуй, через двадцать пять-то лет!
Теперь рассчитывать можно только на оставшихся семерых ее сверстников. Ёсино кое-как удалось достать координаты только четверых из тех, что вместе с Садако пришли в театр. Если окажется, что и у них нет никаких сведений о Садако, нить оборвется окончательно. Почему-то Ёсино не мог избавиться от чувства, что все так и получится. На часах было уже одиннадцать. Теперь нужно было сообщить Асакаве все, что удалось узнать, и он заскочил в ближайший магазин канцтоваров, чтобы отправить факс в отделение "М-Ньюс" в Идзу-Осима.

В это время Асакава и Рюдзи были в доме Хаяцу в Осима, где и располагалось отделение газеты.
- Эй, Асакава, слышишь? Успокойся! - рявкнул Рюдзи в спину Асакаве, метавшемуся по комнате, - Что толку психовать-то?
…Максимальная скорость ветра, …давление в центральной области, …миллибары, …ветер северо-северо-восточный, …зона повышенной штормовой активности, … волнение на море выше допустимого уровня. Непрерывно сообщаемые по радио метеосводки были словно специально составлены, чтобы играть на нервах Асакавы.
Тайфун N21, с эпицентром в 150 км южнее мыса Годзэн, сохраняя скорость ветра 40 м/с, движется в направлении северо-северо восток с постоянной скоростью 20 км/ч, и предположительно к вечеру достигнет южной части района Осима. В этих условиях, восстановление нормального воздушного и морского сообщения ожидается не ранее четверга.
- Ты понял? Не ранее четверга!
У Асакавы вскипали мозги.
…Тайфун, сволочь! У меня крайний срок завтра - давай, проходи быстрее или вообще сваливай к чертям в тропики!
- Черт побери, на этом острове корабли и самолеты вообще когда-нибудь с места сдвинутся или нет!? - он уже не знал, на что обрушить свой гнев.
…Зачем он вообще сюда притащился? Но теперь, сколько ни терзайся - слезами горю не поможешь. Да и о чем, до какого предела теперь сожалеть? О том, что посмотрел это проклятое видео или почувствовал неладное в смерти Тиэко и Иваты Сюити? Или что не вовремя и не в том месте сел в такси? А-а, провались оно все в задницу!
- Эй, успокойся, тебе говорят! Ты что, человеческого языка не понимаешь? Кого теперь винить-то, Хаяцу-сан что ли? - Рюдзи неожиданно ласково взял Асакаву за руку, - Ну, сам подумай. А вдруг заклинание действует только здесь, на этом острове? Это ведь тоже возможно, так? Вот например, те четверо молокососов почему его не применили? Может, просто бабок не хватило, чтобы сюда добраться… Ведь возможно же? Вот и представь себе, что этот тайфун - ветер удачи. Глядишь, и полегчает.
- Для этого сначала нужно это заклинание найти! - Асакава оттолкнул руку Рюдзи. Видя, как два здоровенных мужика шумят, бесконечно повторяя "заклинание, заклинание", супруги Хаяцу переглянулись, вследствие чего Асакава тут же решил, что они над ним насмехаются.
- Что тут смешного?! - спросил он и двинулся на них, но Рюдзи успел поймать его за руку и теперь уже сильнее потянул на себя.
- Ну хватит, разошелся! Что ты выпендрежем своим изменишь?
Понимая взвинченное состояние Асакавы, сердобольный Хаяцу уже начинал невольно винить себя за то, что тайфун парализовал транспорт. Скорее даже, просто ощутил нормальную человеческую жалость к человеку, который из-за этого тайфуна вынужден так страдать. Он искренне желал, чтобы Асакаве удалась его работа. С минуты на минуту должен был прийти факс из Токио, и понимая, насколько ожидание подстегивает волнение, Хаяцу стремился хоть как-нибудь разрядить обстановку.
- Как продвигаются ваши поиски? - спросил он нарочито спокойным голосом.
- Да, так себе…
- Тут совсем рядом живет сверстник Сидзуко Ямамуры, который знал ее с детства - Минамото-сан. Может быть, стоит позвать? Сам он рыбак, но в такую бурю в море не выходит и наверняка сейчас скучает дома, так что с радостью придет.
Хаяцу подумал, что сбор информации поможет Асакаве развеяться.
- Он, правда, старенький уже - под семьдесят, не знаю, получится ли содержательный разговор, но все лучше, чем просто сидеть и ждать.
- Мм…
Хаяцу не стал дожидаться ответа, повернулся и крикнул жене, возившейся на кухне.
- Позвони-ка Минамото, скажи, пусть сейчас же придет!

Как и сказал Хаяцу, Цуги Минамото рад был поболтать, тем более о том, что касалось Сидзуко Ямамуры. Сам он был на три года старше ее, и теперь ему было шестьдесят восемь. Сидзуко не только была знакома с ним с детства, но и была его первой любовью. Когда рассказываешь, прошедшие события легко и во всех подробностях всплывают в памяти, то ли оттого, что память оживает, то ли само наличие слушателя воодушевляет рассказчика. Говорить о Сидзуко для Цуги Минамото означало пробуждать воспоминания о прошедшей юности.
Он без умолку, то и дело смахивая слезу, рассказывал многочисленные эпизоды, связанные с Сидзуко, благодаря чему Асакава и Рюдзи смогли составить представление об одной из сторон ее жизни. Хотя, конечно, не всему в рассказе можно было слепо доверять. Воспоминания все окрашивают в розовые тона, да и времени уже прошло немало - как-никак больше сорока лет. Тем более, что образ Сидзуко вполне мог слиться и с воспоминаниями о других женщинах. Хотя это вряд ли, все-таки первая любовь в жизни мужчины занимает особенное место, и с другими ее трудно спутать.
Минамото нельзя было назвать блестящим рассказчиком, говорил он сумбурно, и даже Асакава притомился его слушать, но тут Минамото завел рассказ о том, что мгновенно возбудило интерес Асакавы и Рюдзи.
- Только вот изменилась моя Сидзу-тян из-за того случая… Да-да, точно… когда со дна моря статую святого отшельника вытащили… Как раз ведь полнолуние было!
Он рассказал, что у Сидзуко, матери Садако Ямамуры, неожиданно обнаружились загадочные способности, которые были каким-то образом связаны с морем и полнолунием.
Судя по рассказу, в тот вечер Минамото со своей лодкой подвернулся ей под руку. Это случилось в конце лета сорок шестого года, когда Сидзуко был двадцать один год, а Минамото исполнилось двадцать четыре. Стояла последняя августовская жара, и даже ночью было не продохнуть, - рассказывал Минамото, как будто это случилось только вчера, а не сорок четыре года назад.
В эту жаркую ночь Минамото сидел на пороге и, задыхаясь от жары и обмахиваясь веером, смотрел, как в свете луны недвижная морская гладь отражает ночное небо. Тишину нарушила Сидзуко, забежав по холму и подойдя к Минамото.
- Минамото-тян, спускай лодку, ловить едем, - сказала она и, ничего не объясняя, потянула его за рукав. На все вопросы отвечала только, что "такой луны больше не будет", а Минамото, не шевелясь, сидел и не отрываясь любовался первой красавицей Осима.
- Ну, что ты вылупился? Давай скорее… - Сидзуко схватила его за шею и силком подняла с места.
Минамото и так всегда таскался за ней по первому слову, но все же спросил.
- Ловить? А чего ловить-то?
- Статую святого, - не колеблясь, ответила Сидзуко.
- Святого?…
С широко открытыми глазами, с болью в голосе Сидзуко рассказала ему, что сегодня днем солдаты оккупационной армии сбросили в море каменную статую святого отшельника.
На восточном берегу в местечке Гёдзя-хама была небольшая пещера, которую местные жители называли Отшельничьей, где хранилась каменная статуя святого отшельника по имени Энно-Одзуну, пришедшего сюда еще в 699 году. С самого своего рождения Одзуну слыл великим мудрецом, а будучи подвижником добился больших высот в искусстве магии и заклинаний, и славился тем, что мог легко управлять демонами. Однако пророческий дар подвижника испугал сильных мира сего, он был объявлен государственным преступником, сеющим в народе смуту, и сослан сюда, на остров Осима. Это было почти тысячу триста лет назад. Сидя в пещере на берегу моря, Одзуну не прекращал духовно совершенствоваться, обучал местных жителей земледелию и рыболовству, за что пользовался заслуженным уважением, а впоследствии был прощен и вернулся на большую землю, где основал буддийский орден Сюгэндо. На острове он прожил около трех лет, и существует легенда, что даже в это время он, надев железные сандалии гэта , путешествовал по воздуху до самой вершины Фудзи. Почитание этого святого среди островитян было очень сильным, его пещера считалась одной из важнейших святынь, а в память о нем ежегодно 15 июня проводился праздник Гёдзя-сай.
Однако сразу после окончания Тихоокеанской войны оккупационная армия начала репрессии против национальных культов, и статуя отшельника, до этого бережно хранимая в пещере, была сброшена в море. Сидзуко, по-видимому, стала свидетельницей этого момента. Будучи ревностной почитательницей Одзуну, она спряталась за скалой Мимидзухана, подсмотрела, как статую сбрасывали в море с американского сторожевого корабля, и крепко-накрепко запомнила ее местоположение.
Услышав, что придется поднимать со дна статую святого, Минамото не поверил своим ушам. Нет, он не сомневался в своем рыбацком опыте, но ловить каменные статуи до сих пор ему не приходилось. Тем не менее, не откликнуться на просьбу Сидзуко, доверившей ему свою тайну, Минамото, конечно же, не мог и, в надежде заработать ее расположение, немедля вывел лодку в ночное море. Еще бы, он и представить себе не мог, что в такую прекрасную лунную ночь ему выпадет удача оказаться с ней в море наедине.
Разведя два сигнальных костра на берегу Гёдзя-хама и на скале Мимидзухана, он гнал лодку дальше и дальше в открытое море. Они знали местные воды вдоль и поперек - где и какое дно, какой глубины, где ходят рыбные косяки… Но теперь была ночь, и как бы ярко ни светила луна, под водой не было видно ни зги. Минамото понятия не имел, как Сидзуко собирается искать под водой каменную статую. Налегая на весло, он спросил об этом, но Сидзуко ничего не ответила, и не отрываясь смотрела на сигнальные костры, прикидывая свое местоположение. Глядя с моря, по расстоянию между двумя огнями, пожалуй, можно было более-менее точно определить положение лодки. Они отошли от берега всего на несколько сотен метров, когда Сидзуко неожиданно крикнула: "Останови здесь!"
Затем она перегнулась через корму, вплотную приблизила лицо к воде, вглядываясь в темную глубину и скомандовала: "Отвернись!" Минамото понял, что собирается делать Сидзуко, и у него защемило в груди. Сидзуко поднялась, скинула синее полотняное кимоно. Звук скользящей по гладкой коже одежды подстегнул воображение Минамото, так что у него перехватило дыхание. Он услышал всплеск, спину обдало солеными брызгами, и он обернулся. Связав полотенцем на затылке свои длинные черные волосы, Сидзуко вертикально удерживалась на воде, загребая ногами и зажав во рту край тонкой рыболовной сети. Высунувшись по грудь из воды, она сделала два глубоких вдоха и ушла в глубину.
Сколько раз еще она так выныривала, переводила дыхание… В последний раз она вынырнула уже без края сети во рту. Прерывающимся голосом проговорила, что крепко привязала ее к статуе, и велела поднимать.
Переместившись к носу лодки, Минамото начал выбирать сеть. Он и глазом моргнуть не успел, как Сидзуко уже влезла на лодку, накинула кимоно, встала рядом и принялась ему помогать. Поднятую статую они уложили в центре лодки и вернулись на берег, так и не проронив ни слова. Почему-то сама атмосфера отсекала все вопросы. Минамото просто диву давался, не понимая, как удалось отыскать статую на темном дне. Уже потом, через три дня на берегу он спросил об этом Сидзуко, которая, по его словам, ответила, что статуя отшельника сама звала ее со дна моря. На темном морском дне глаза статуи горели демоническим зеленым светом - таков был ее ответ…
После этого случая Сидзуко стала жаловаться на недомогание. До этого не знавшая головной боли, теперь она стала испытывать резкие приступы, во время которых на короткие мгновения перед ней раскрывались невиданные доселе картины. Кроме того, она утверждала, что увиденное ей через некоторое время станет явью. Минамото часто расспрашивал ее, и Сидзуко рассказала, что в те моменты своих прозрений всегда ощущает резкий запах цитрусовых. Так, Сидзуко буквально накануне увидела сцену смерти старшей сестры Минамото, вышедшей замуж и жившей в Одавара. Но скорее всего, предсказывать по своей воле она не умела. Просто время от времени, совершенно неожиданно, в глубине ее сознания на мгновение возникала какая-нибудь картина, и даже она сама не могла сказать, почему именно это сцена должна была появиться. Поэтому, предсказать будущее конкретного человека по его просьбе Сидзуко не могла.
На следующий год, несмотря на протесты Минамото, Сидзуко уехала в Токио, где познакомилась с человеком по имени Хэйхатиро Икума, от которого зачала ребенка. После этого, в конце того же года она вернулась на родину, где и родила дочь. Ребенка назвали Садако.

Рассказу Минамото не было видно конца. По его словам, причиной, по которой через десять лет Сидзуко бросилась в кратер Михара, без сомнения, был ее любовник Хэйхатиро Икума. Конечно, скорбь человека по утраченной возлюбленной вполне понятна, но когда рассказ сдабривается недюжинной долей ревности, слушать его становится невыносимо. Одно теперь было понятно: мать Садако обладала сверхъестественным даром предвидения, который, вполне возможно, получила от каменной статуи отшельника Одзуну.
Факс-аппарат заурчал. Из него выползала увеличенная фотография Садако Ямамуры, которую Ёсино раздобыл в театре "Полет".
Асакава чувствовал странный душевный подъем. Впервые он видел образ Садако Ямамуры - реальной женщины. Пусть совсем ненадолго, он все же сумел объединить свои чувства с ее, посмотреть на мир ее глазами. В темной постели не видишь лица и только влечешь к себе тело любимой, содрогающееся от наслаждения, и вот слабые лучи солнца падают на ее лицо, еще немного - и ты увидишь его черты… Удивительно, что он думал о ней без ужаса. Факс неизбежно искажал изображение, но и на нем лицо Садако Ямамуры все равно совершенно не утратило своей изысканной красоты и привлекательности.
- Хе, а дама-то ничего! - оценил Рюдзи. На секунду Асакаве вспомнилась Маи Такано. Даже если сравнивать только лица, Садако была несравненно красивее. И кто мог назвать такую женщину "жуткой"? По крайней мере, на фотографии и тени жути не чувствовалось. Без сомнения, тут наверняка дала себя знать таинственная, недоступная и непонятная для простых смертных сила Садако.
На второй странице была кратко изложена информация касательно матери Садако. Это было продолжение только что рассказанной Минамото истории Сидзуко.

В сорок седьмом году, после переезда из Сасикидзи в Токио, Сидзуко свалил неожиданно сильный приступ головной боли, ее увозят в больницу, где она знакомится с Хэйхатиро Икумой - профессором психиатрии из университета Т.
Икума занимался научным анализом явления гипноза и, когда Сидзуко обнаружила свой удивительный дар ясновидения, проникся к ней большим интересом. Под влиянием этого события он даже изменил тему своих исследований. После этого он с головой погрузился в изучение экстрасенсорных способностей, избрав Сидзуко объектом своих опытов. Но вскоре отношения между ними выходят за научные рамки: уже имея семью и детей, Икума влюбляется в Сидзуко. В конце того же года Сидзуко, зачавшая от Икумы ребенка, уезжает на родину в Осима, подальше от любопытных глаз, где у нее рождается дочь - Садако Ямамура. Сидзуко оставляет ее в Сасикидзи и сразу едет в Токио, но через три года вновь возвращается - на этот раз, чтобы забрать Садако с собой. Вероятнее всего, с этого времени - вплоть до своего самоубийства в кратере вулкана Михара, Сидзуко уже не расставалась с дочерью.
Далее, в начале пятидесятых годов Хэйхатиро Икума и Сидзуко Ямамура привлекают к себе внимание газет, журналов и прочих изданий. Тогдашняя пресса активно занималась освещением проблем, связанных с поисками обоснования экстрасенсорных способностей. Возможно, профессорский статус Икумы повлиял на общественное мнение, но так или иначе, в первое время многие уверовали в необычные способности Сидзуко и перешли в лагерь ее сторонников. К тому же, как известно, пресса имеет склонность выдавать желаемое за действительное. Однако, подозревающие подделку критики тоже не сидели на месте, и стоило авторитетной группе ученых вынести вердикт "крайне сомнительно", как большинство тут же переметнулось на враждебную Икуме и Сидзуко сторону.
Способности, проявленные Сидзуко, а именно ментальная фотография, ясновидение и предвидение, относятся к разряду экстрасенсорных или "ESP", как теперь модно говорить. Никаких реальных проявлений телекинеза у нее не замечено. По данным одного журнала, Сидзуко могла переносить любое заданное изображение на наглухо запечатанный фото-негатив, стоило ей только приложить его ко лбу, а также в ста случаях из ста угадывать содержание так же плотно запечатанного конверта. В то же самое время другой журнал представлял ее как обычную шарлатанку, демонстрирующую трюки, которые может с тем же успехом показывать любой мало-мальски обученный иллюзионист. Таким образом, отношение к Икуме и Сидзуко в обществе постепенно охладевало.
И в этой непростой ситуации Сидзуко постигло несчастье. В 1954 году умирает ее второй ребенок, не прожив и четырех месяцев после рождения. Это был мальчик. Семилетняя Садако была особенно привязана к своему маленькому брату, и его смерть стала для нее страшным ударом.
В следующем, пятьдесят пятом году, Хэйхатиро Икума объявляет в прессе, что готов публично продемонстрировать экстрасенсорные способности Сидзуко, которая поначалу противится этому. Она объясняла это тем, что боится провалить опыт, так как на публике ей труднее сосредоточиться. Но Икума был неумолим. Он не мог перенести постоянно раздававшихся в прессе обвинений в шарлатанстве, и решил, что кроме публичной демонстрации неопровержимых доказательств нет иного способа приструнить общественное мнение.
В тот день, под пристальным взглядом доброй сотни ученых и журналистов, Сидзуко поднялась на демонстрационную площадку. Ей еще не удалось преодолеть психологическую подавленность после смерти сына и, естественно, она была далеко не в лучшей форме. Опыт предстояло провести по простейшей схеме. Нужно было только угадать цифры, которые покажут кости, помещенные в свинцовую емкость. Для нее это было обычным делом, и ничто не вызывало опасений. Но на этот раз Сидзуко в буквальном смысле "узнала", что все сто собравшихся желают ее неудачи. Она задрожала всем телом и рухнула на пол с криком отчаяния: "Хватит, я так больше не могу!" Сама Сидзуко так объяснила случившееся: "Все без исключения люди в той или иной мере обладают особой мысленной силой. Просто у меня эта сила развита больше, чем у остальных людей. Но если сто человек вокруг тебя мысленно желают твоего провала, то даже моей силы не хватит - она будет парализована". После нее выступил Икума: "Нет, это были не сто человек. Теперь вся Япония с радостью готова растоптать плоды моих исследований. На поводке у прессы общественное мнение всегда идет в одну сторону, а пресса не смеет даже и пикнуть против мнения большинства. Неужели вы потеряли всякий стыд!" В конце концов, вследствие жесткой критики Икумой прессы, опыт с ясновидением был прекращен.
Газетчики однозначно восприняли яростные нападки Икумы как попытку оправдать неудачу опыта и свалить вину на столь нелюбимую им прессу, и на следующий день все газетные полосы пестрели разоблачениями:
…И все-таки это подделка, …вспороли шкуру оборотню, …шарлатан на профессорской кафедре, …финал пятилетней дискуссии, …победа современной науки.
И ни в одной статье ни слова в поддержку Икумы и Сидзуко.
В конце того же года Икума разводится с женой и уходит из университета. С этого времени у Сидзуко развивается тяжелая форма мании преследования. Теперь Икума сам решает развить в себе паранормальные способности, уходит в горы, практикует стояние под водопадами, но, явно переоценив свои возможности, заболевает легочным туберкулезом и отправляется на лечение в санаторий в Хаконэ. Психическое состояние Сидзуко становится хуже и хуже. Поддавшись на уговоры восьмилетней Садако, она соглашается уехать на родину в Сасикидзи, подальше от прессы и злых языков, но однажды, когда родственники ненадолго оставили ее одну, Сидзуко бросается в кратер вулкана Михара. Так была окончательно разрушена их семейная жизнь, и без того непрочная.

Две страницы факса они дочитали одновременно.
- Ненависть… - пробормотал Рюдзи.
- Ненависть?
- Ага. Представляешь, что чувствовала Садако, когда ее мать бросилась в кратер?
- Ненависть к газетчикам?
- Если бы только к газетчикам! Нет, это ненависть ко всему обществу, которое сначала их обхаживало, а когда ситуация изменилась, принялось усердно травить, пока вконец не разрушило семью. Садако с трех до десяти лет жила бок о бок с родителями, так ведь? Так что должна была кожей чувствовать, как меняется отношение к ним.
- И что? Неужели из-за этого нужно вот так… всех и вся без разбору атаковать…
Асакава начал оправдываться еще и потому, что, естественно, осознавал свою принадлежность к тем самым газетчикам. В глубине души он надеялся оправдаться… Нет, скорее вымаливал себе прощение: "Ну пойми, я ведь так же как и ты, критически отношусь к прессе со всеми ее болячками!"
- Что ты там брюзжишь?
- Что? - Асакава и не заметил, что говорит вслух, как будто бормочет заклинание или молитву.
- Смотри, теперь до некоторой степени мы можем расшифровать смысл видеоряда. Вулкан Михара - место самоубийства матери; если уж Садако предсказала его извержение, то наверняка у нее была сильная ментальная связь с этим местом. Следующая сцена, расплывчатый иероглиф яма - это, я полагаю, первое изображение, которое Садако еще в детстве сумела передать на расстояние.
- В детстве?
Асакава не мог понять, почему именно в детстве, а не в другое время.
- Точно, ей тогда было четыре или пять лет. Теперь сцена с игральными костями. Получается, что Садако присутствовала во время опыта, где матери предстояло отгадать выпавшие числа, и сильно волновалась за нее. Эй, погоди! Выходит, Садако отчетливо видела числа на костях внутри свинцового шара!
Действительно, ведь и Асакава и Рюдзи видели выпавшие числа "своими глазами". Ошибки тут быть не может.
- Ну и что?
- Так ведь ее мать Сидзуко не смогла их увидеть!
- Ну, не получилось у матери, а у дочери получилось, и что здесь удивительного?
- Ты сам посуди, Садако тогда было всего семь лет, а она уже обладала способностями, которые ее матери и не снились. Шутка ли, даже неосознанный мысленный импульс сотни человек ей был не помеха! Ты только подумай, она же на кинескоп изображение транслировала. Одно дело фотопленку засвечивать, но телевизор-то совсем по другому принципу изображение показывает. Там на экран нужно спроецировать пятьсот двадцать пять линий развертки, вот такой способ. И Садако это может. Тут нужна прямо-таки неимоверная сила.
Но Асакава все еще сомневался.
- Ну, если у нее такая силища, что же она тогда для профессора Миуры на фотопленку чего-нибудь посложнее не спроецировала?
- Ладно, считай что уел. Но подумай: ее мать Сидзуко обнародовала свои способности и потом всю жизнь мучилась. Кто же захочет родную дочь обрекать на такую же долю? Нет, она наверняка ей говорила: "Не выказывай своего дара, живи тихо, как все". И Садако свою силу сдерживала, вот и послала Миуре самое обычное ментальное фото.
Потом, оставшись в студии одна, Садако заинтересовалась телевизором, которые был тогда в диковинку, и решила попробовать на нем свои силы. Тайком, чтоб никто не увидел.
- А что за старуха в следующей сцене? - спросил Асакава.
- Сам не знаю. Но скорей всего, эту бабку Садако то ли во сне, то ли еще где видела - бормочет как заправская пророчица, да еще на старом диалекте. Ты тоже, поди, заметил: тут на острове говорят на почти стандартном языке. Старушенция-то дюже древняя. Может, еще в эпоху Камакура жила или, не ровен час, с самим Одзуну знакомство водила.
…Даасень ёгора мати те - "На будущий год рожать тебе…"
- А пророчество-то ее сбылось?
- Ага. Помнишь, сразу за ней идет сцена с мальчиком-младенцем. Я сначала грешным делом подумал, уж не Садако ли сын, но судя по этому факсу, тут что-то другое.
- Может, это тот, который умер четырех месяцев от рождения?
- Угу, я тоже так думаю.

Предыдущая страница 12 Следующая страница


13 Кодзи Судзуки

- А что же тогда пророчество? Старуха-то, когда "те" говорит, явно к Садако обращается. Может, у Садако все-таки родила ребенка?
- Черт ее знает. Но если бабка наговорила, может, и родила.
- От кого?
- Я что, в постель к ней заглядывал? Кстати, с чего ты взял, что я все знаю-то? Я же так, предполагаю только.
Если у Садако действительно был ребенок, то чей, и что с ним сейчас?
Рюдзи неожиданно поднялся с татами, больно стукнувшись коленом о низкую столешницу.
- А я думаю, чего так жрать хочется, а времени-то вон уже сколько, чуть обед не прозевали. Асакава, подъем! Пошли куда-нибудь, поедим, - сказал он и тут же направился в прихожую, почесывая ушибленную коленку.
Есть Асакава не хотел, но решил сходить за компанию, да и было о чем поговорить. Была еще одна вещь, о которой Рюдзи просил его разузнать, но было совершенно непонятно, с какого бока к ней подойти, и вопрос "завис". Оставалось по-прежнему непонятным, что за мужчина появляется в конце видеоролика. Возможно, это был отец Садако - Хэйхатиро Икума, но слишком уж враждебной выглядела его фигура в глазах Садако. Когда его лицо возникло на экране, Асакава ощутил в теле тяжелую, режущую боль, а вместе с ней пришло чувство сильнейшей неприязни. Не то, чтобы он был неприятен внешне, да и в глазах не было особой злобы, но, непонятно почему, вызывал отвращение. Не похоже, чтобы Садако с такой неприязнью смотрела на своих родных. Ничто в докладе Ёсино не указывало на то, что Садако была в плохих отношениях с собственным отцом. Скорее наоборот, она больше походила на заботливую, любящую родителей дочь. Почему-то казалось, что бесполезно даже пытаться выяснить его личность. Прошло уже без малого тридцать лет - за этот долгий срок его лицо могло изменится до неузнаваемости. Но как знать - может быть, на всякий пожарный случай и стоило бы попросить Ёсино раздобыть фотографию Хэйхатиро Икумы, а заодно поинтересоваться, что думает Рюдзи на этот счет. В частности об этом Асакава и хотел поговорить за едой.
В ушах свистел ветер. От зонтика не было никакого толку, и, согнувшись в три погибели, они заскочили в ближайший к порту Мотомати снэк-бар.
- Ну что, по пивку? - спросил Рюдзи и, не дожидаясь ответа, крикнул официантке, - Два пива!
- Кстати, Рюдзи, в продолжение разговора. Как ты думаешь, это видео… что это вообще такое?
- Понятия не имею, - сухо ответил Рюдзи, уткнувшись носом в тарелку - комплексный обед "якинику" явно интересовал его гораздо больше. Асакава зацепил вилкой сосиску и поднес пиво к губам. За окном виднелся причал. У билетной кассы теплохода "Токай-кисэн" не было ни души, все вокруг словно вымерли. Запертые на острове туристы наверняка разбежались по гостиницам и сейчас тревожно смотрят из окон на темное небо и бушующее море.
Рюдзи поднял голову.
- Ты это… хотя бы мельком, но наверняка же слышал, о чем думает человек в момент смерти?
Асакава оторвал свой взгляд от окна и повернулся к Рюдзи.
- Э-э… говорят, что-то вроде вспышки, когда перед глазами мгновенно разворачиваются самые значительные сцены жизни…
Асакава читал об этом у какого-то писателя, который сам пережил нечто подобное. Однажды, ведя машину по горной дороге, он не вписался в поворот и сорвался в пропасть. В тот момент, когда машина зависла в воздухе, и неизбежность смерти была очевидна, перед глазами мгновенно, но во всех подробностях, пронеслись сцены прошедшей жизни. В конце концов, ему чудом удалось спастись, но пережитое в тот момент навсегда врезалось в сознание.
- Уж не хочешь ли ты сказать, что это как раз тот случай? - спросил Асакава.
Рюдзи махнул рукой официантке и заказал еще бутылку пива.
- Я ничего не хочу сказать, я только излагаю свои ассоциации. Потому что в момент, запечатленный на пленке, сознание Садако работало на полную катушку. Так что версию с предсмертными воспоминаниями я бы не стал отбрасывать.
- Это что же, значит…
- К сожалению. Очень даже возможно.
Садако Ямамуры уже нет среди живых…
Несколько сцен, в предсмертный миг промелькнувшие в ее голове и запечатленные на видеопленке, стали ее завещанием миру.
- А почему она умерла? Или, вернее, что связывает ее с тем человеком, который появляется в последней сцене?
- Короче, ты достал уже со своими вопросами! У меня самого их столько, что голова кругом идет.
Асакава насупился.
- У тебя что, своей головы нет? Видали - привык на одном готовеньком! А если со мной что случится, и тебе придется одному заклинание искать?
Вот чего-чего, а этого-то не случиться. Гораздо вероятнее, что Рюдзи придется продолжать поиски в одиночку, но уж никак не наоборот. В этом Асакава был абсолютно уверен.
В пресс-центре их встретил Хаяцу.
- Звонил некто Ёсино. Правда, по автомату, поэтому сказал, что минут через десять перезвонит.
Асакава уселся перед телефоном, молясь об одном - чтобы новости были хорошими. Наконец телефон заверещал. Звонил Ёсино.
- Наконец-то! Уже несколько раз звонил, - в голосе его слышался легкий укор.
- Извини, поесть выбегали.
- Ясно. Факс получили? - Ёсино слегка смягчил тон. Укоряющие нотки исчезли, сменившись нарочито ласковыми. Асакава почувствовал неладное.
- Да-да, спасибо. Твоими стараниями многое прояснилось, - он переложил трубку в правую руку. - У тебя как, продвигается? Больше ничего по Садако не нашел?
- Не-а. Оборвалась ниточка.
От такого известия лицо Асакавы скривилось - он буквально чуть не разревелся.
Рюдзи развалился на татами, вытянув босые ноги в сторону внутреннего дворика и, похоже, и с ехидной улыбочкой наблюдал, как лицо человека, еще минуту назад преисполненное надежды, приобретает выражение полнейшего отчаяния.
- Что значит оборвалась! - голос Асакавы срывался.
- Из тех, кто поступил в театральную труппу вместе с Садако, удалось вычислить только четверых. Я им звонил, но и они ничего знают. Эти ребята (хотя, какие они ребята - всем уже за пятьдесят) в голос заявили, что Садако исчезла из виду сразу же после смерти их худрука Сигэмори, и больше о ней ничего неизвестно.
- И что, это все что ли?
- Ну, почему же, ты ведь тоже можешь…
- Я могу только сдохнуть завтра в десять вечера! И не только я, у Сидзуки и Ёко крайний срок - воскресенье, одиннадцать утра.
- А про меня уж и забыл, друг называется! - пробурчал сзади Рюдзи, но Асакава не стал препираться и продолжал.
- Неужели больше ничего нельзя сделать? В конце концов, не одни же актеры знали Садако. Поищи, а? Ведь жизнь всей семьи зависит.
- Но это же еще не определенно…
- В смысле?
- В смысле, наступит твой крайний срок, и ничего не случиться.
- Не веришь, значит, - у Асакавы потемнело перед глазами.
- На сто процентов вообще невозможно быть уверенным.
Тут бы сказать: "Знаешь что, Ёсино…", - но чем еще пронять этого человека. Само собой, я и сам наполовину не верю. Конечно, дурь какая-то. Какие, к чертям, заклинания ! Но даже если вероятность один к шести, разве этого мало? А ты пистолет с одним патронов в обойме к виску приставишь? На курок нажмешь? Вот ты, ты сам согласишься вовлечь собственную семью в эту "русскую рулетку"? Куда там - сразу же опустишь ствол, а скорее даже забросишь пистолет в море, от греха подальше.
Асакаву понесло. "Идиоты! Какие же мы идиоты!" - орал сзади Рюдзи.
- Заткнись! Разорался… - обернувшись с трубкой в руке, рявкнул на него Асакава,
- Ты чего? - упавшим голосом спросил Ёсино.
- Да нет, ничего. Старик, на тебя вся надежда, мне просто некого больше попросить… - начал было Асакава, но тут Рюдзи потянул его за руку. Вне себя от злости, он резко развернулся, но увидел, что лицо Рюдзи неожиданно серьезно.
- Мы оба идиоты - и ты, и я. С перепугу совсем спятили, - тихо проговорил Рюдзи.
- Подожди секунду, - попросил Асакава и прикрыл трубку. - Что случилось?

- Такой простой вещи не заметили! На хрена нам вообще год за годом ее жизнь отслеживать? Можно ведь и с конца начать! Почему корпус Б-4? Почему бревенчатый коттедж? Почему "Пасифик Ленд" и Минами-Хаконэ?
В глазах Асакавы мелькнула догадка. Волнение тут же спало, и он снова заговорил в трубку.
- Ёсино-сан! - тот терпеливо ждал на том конце провода, - Вариант с театром пока оставим. У нас тут возникла другая идея. Я, кажется, уже рассказывал про "Пасифик Ленд"?
- Был разговор. Что-то вроде курорта, да?
- Да-да. Насколько я помню, лет десять назад там разбили гольф-площадку, а потом постепенно обстраивали корпусами… Так вот, нужно выяснить, что было там до возникновения турбазы.
Было слышно, как Ёсино чиркает ручкой в блокноте.
- Ты говоришь "что было"? А разве не обычное горное плато?
- Возможно. Но кто знает, а вдруг нет?
Рюдзи снова потянул за рукав.
- И про карту скажи! Понял, да? Что там за строения были, и где стояли, пока "Пасифик Ленд" не построили. Скажи, пусть найдет старый план застройки.
Асакава передал все слово в слово и повесил трубку, непрестанно повторяя про себя: "Обязательно, обязательно должен быть выход". А мысль, как известно, обладает энергией…

10

В прояснившемся небе ветер, еще достаточно сильный, гнал рваные низкие облака. Тайфун N21, вечером миновав полуостров Босо, ушел на северо-восток и исчез в океане, и теперь повсюду хозяйничала ослепительная морская синева. Но эта яркая осенняя свежесть теперь была поперек горла Асакаве, который, словно на эшафот, поднимался на палубу катера и мрачно смотрел на барашки волн. Наверху, как раз посередине между небом и землей, протянулись плавные очертания плоскогорья Идзу. Так начался день, на который приходится его крайний срок. Сейчас десять утра, до критической отметки еще двенадцать часов, но момент этот обязательно наступит - единственное, в чем можно не сомневаться. Еще чуть-чуть, и с минуты, когда он вошел в коттедж Б-4 и включил видео, будет ровно неделя. Для Асакавы она оказалась безумно долгой… Еще бы, за какие-то семь дней ему пришлось пережить такую долю ужаса, которой обычному человеку не выпадет и за всю жизнь.
Непонятно, чем обернется для них то, что всю среду пришлось просидеть на острове. Услышав по телефону, что расследование запаздывает, он вышел из себя, и только теперь смог объективно оценить ситуацию и понять, что, как ни крути, а Ёсино поработал на славу, за что бесконечная ему благодарность. Займись Асакава поисками самостоятельно, он мог бы и не заметить, что спутал ориентиры и давно идет в ложном направлении.
Так что, все вышло как нельзя лучше, и тайфун здесь им только подыграл…
Да и что толку думать иначе? Асакава мысленно готовился к смерти, чтобы в последний миг не насиловать себя пустыми раскаяниями: мол, что-то не так сделал, а где-то не так поступил.
Последняя надежда была на три листа бумаги, которые он сейчас держал в руках. Оказалось, что до строительства турбазы "Пасифик Ленд", здесь находилось заведение довольно редкого назначения. Впрочем, теперь редкого, а в то время очень даже распространенного. Это было "лечебно-профилактическое учреждение туберкулезного профиля", проще говоря, санаторий.
Туберкулез… Сейчас опасность этого заболевания практически устранена, но в довоенной беллетристике он выступает чуть ли не атрибутом времени. Если поводом для создания "Волшебной горы" Томаса Манна стала туберкулезная палочка, то она же подвинула Мотодзиро Кадзии на создание его декадентской лирики. Однако, с открытием стрептомицина в 1944 году, затем гидразидов в 1950-ом, туберкулез утратил свой литературно-романтический налет, и был помещен в разряд обычных инфекционных заболеваний, где ему и место. Если в первые десятилетия века число его жертв составляло порядка двухсот тысяч человек ежегодно, то в послевоенные годы этот показатель резко снижается, что впрочем не означает, что туберкулезная палочка исчезла навсегда. И в наше время каждый год от нее умирает не меньше пяти тысяч человек.
Итак, в те времена, когда туберкулез свирепствовал на планете, единственным средством его лечения считался чистый воздух и полный покой. Следовательно, все туберкулезные лечебницы располагались в горных районах, а с постепенным снижением заболеваемости, утрачивали свое назначение и вынуждены были менять профиль. Короче говоря, чтобы держаться на плаву, им приходилось пополнять свой штат терапевтами, хирургами и специалистами по кишечно-желудочным заболеваниям. В 1960 году время перемен настало и для санатория в Минами-Хаконэ. Но тут они столкнулись с одной непреодолимой трудностью, а именно - плохо развитой транспортной инфраструктурой тех мест. Раньше это не было проблемой: попав в санаторий, больной-туберкулезник не скоро выпишется оттуда. Но для больницы общего профиля этот фактор оказался решающим, и в 1972 году санаторий Минами-Хаконэ прекратил свое существование.
И тут земельный участок решил прибрать к рукам клуб "Тихоокеанские курорты", изначально занимавшийся строительством курортно-туристических комплексов. Уже в 1975 году клуб выкупил всю территорию плоскогорья вместе с остатками бывшего санатория и немедленно приступил к обустройству полей для гольфа, а затем и к строительству дач на продажу, отеля, бассейна, тренажерного клуба, теннисного корта, постепенно расширяя курортную зону. Строительство бревенчатых корпусов было закончено к апрелю 1990-го…

- И как там местечко?
Рюдзи только что был на палубе, но как-то незаметно оказался на соседнем сиденье.
- Что?
- Ну, "Пасифик" этот.
…Ах, да. Рюдзи ведь сам там не был.
- Ночью с горы вид красивый.
Асакава снова почувствовал вялую, почти безжизненную атмосферу того места - оранжевый свет фонарей, мягкий стук теннисного мяча на корте внизу…
Откуда эта безжизненность? Может быть, оттого, что столько людей умерло в санатории, что был там до этого?
При мысли об этом в памяти почему-то всплыл красиво расстилавшийся внизу ночной вид Нумадзу и Мисима.
Асакава убрал первую страницу вниз и разложил на коленях две следующие. На второй странице был наскоро набросан план строений бывшего санатория, а на третьей отпечатана фотография щеголеватого трехэтажного здания, в котором ныне располагались информационный центр и ресторан туркомплекса "Пасифик Ленд Минами-Хаконэ". В ночь своего приезда Асакава как раз здесь припарковал машину, после чего решительно направился в стеклянные двери ресторана. Вторую страницу он изучил со всех углов. Словно все тридцать прошедших лет отпечатались на этом клочке бумаги. Без огибающей гору дуги шоссе вообще трудно представить, что и где располагалось. Асакава по памяти прикидывал расположение зданий турбазы и по рисунку пытался представить, что стояло на месте нынешних бревенчатых корпусов. Конечно, по схеме трудно сделать однозначные выводы, но почему-то при любом раскладе выходило, что на месте коттеджей раньше ничего не было. На пологом склоне росли только вековые деревья.
Асакава вернулся к первой странице. Помимо информации по переходу территории бывшего санатория в руки "Тихоокеанских курортов", был там и еще один немаловажный пункт. Нагао Сиротаро, 57 лет, практикующий врач, заведующий терапевтической детской клиникой г.Атами. С 1962 по 1967 год занимал должность врача санатория Минами-Хаконэ. В то время он только начинал свою врачебную деятельность после окончания учебной практики. Из бывших медицинских работников санатория Минами-Хаконэ в настоящее время живы только двое: сам Сиротаро Нагао и Ёдзо Танака, находящийся на содержании дочери в Нагасаки. Все остальные сотрудники, включая главврача санатория, скончались. Следовательно, в поисках информации касательно санатория в Минами-Хаконэ, кроме как на Нагао, рассчитывать не на кого. Ёдзо Танаке уже за восемьдесят, да и нет уже времени ехать к нему в Нагасаки.
Услышав очередную просьбу Асакавы найти любого, хоть какого-нибудь свидетеля, Ёсино чуть не взорвался, но усилием воли сдержал гнев и выполнил ее, правдами и неправдами найдя фамилию Нагао. Более того, кроме имени и адреса Нагао, прислал он и любопытные данные о его служебной биографии. Непонятно, что его заинтересовало, наверное, просто записал по ходу, на всякий случай. Разумеется, Нагао не сидел днями и ночами в своем санатории безвылазно все пять лет. Пусть ненадолго, всего на две недели, ему все же однажды пришлось сменить белый халат на больничную пижаму и оказаться в изоляторе. Это случилось летом шестьдесят шестого года, посещая изолятор в отдаленной горной области, он был недостаточно внимателен и заразился от пациента вирусом оспы. К счастью, за несколько лет до этого он был привит, так что обошлось без обострений - почти без сыпи, без второго приступа жара, словом, легко отделался. Но чтобы исключить опасность заражения, госпитализация была необходима. Любопытно то, что благодаря этому случаю имя Нагао Сиротаро осталось в медицинской литературе - он был последним человеком в Японии, заболевшим оспой. Неизвестно, достоин ли этот рекорд занесения в книгу Гиннеса, но для Ёсино он оказался весьма интересным, это точно. Оспа… для Асакавы и Рюдзи это слово уже почти ничего не значило.
- Рюдзи, ты оспой болел когда-нибудь? - спросил Асакава.
- А ты головой случайно не болен? Какая оспа, ее уж и нет давно!
- Вывели?
- Ну. Великою силою разума. Нету больше оспы в этом мире.
Рюдзи был прав. Всемирная организация по охране здоровья (ВОЗ) постоянно проводила вакцинирование, в результате которой вирус оспы был на Земле практически ликвидирован. Естественно, известно и имя последнего на планете больного - им оказался молодой сомалиец, госпитализированный 26 октября 1977 г.
- Вирус полностью уничтожен… Слушай, разве такое вообще возможно? - Асакава не мог похвастаться познаниями в области вирусологии, но почему-то был уверен, что вирусы сколько ни убивай - они все равно будут упорно выживать, непрерывно меняя форму.
- Вирусы, брат - такая штука… Они постоянно балансируют на грани живого и неживого. Природа их тоже непонятна, есть даже гипотеза, что это просто мутировавшие гены внутри человеческих клеток. Но где, когда они появились, совершенно неизвестно. Ясно одно - к рождению и развитию жизни они имеют самое непосредственное отношение.
Рюдзи расцепил сложенные за головой руки и сладко потянулся. В глазах стоял здоровый блеск.
- Слышь, Асакава! Тебе это не кажется интересным? Представляешь, в один прекрасный день ген выскакивает из клетки и начинает жить самостоятельной жизнью. Так может оказаться, что и все противоположности изначально были одним. И даже свет и тьма, прикинь, до большого взрыва жили себе спокойненько вместе безо всяких противоречий. То же самое - Бог и Дьявол. По сути дела, всего-то и разницы, что падшего бога стали называть сатаной, а до этого они были одним. А мужчина и женщина, опять же… То есть, раньше было единое существо-гермафродит, которое, как слизняки или дождевые черви, одновременно имело и мужские и женские половые органы. Как тебе такой идеал безграничной силы и красоты? - Рюдзи довольно захихикал, - И с сексом, опять же, никаких проблем. Лафа, хе-хе-хе!
Асакава мельком взглянул на лицо Рюдзи, не понимая, что его так развеселило.
Ну уж нет, существо с обоими видами половых органов может быть чем угодно, только не идеалом красоты…
- А что, есть еще какие-нибудь истребленные вирусы?
- Как знать… Интересно - вот и разузнай, когда вернешься в Токио.
- Если вернусь.
- Хе-хе-хе, не раскисай, вернешься!
Скоростной катер, на котором плыли Асакава и Рюдзи, находился как раз посередине пути между Осима и Ито.
Самолётом в Токио было бы быстрее, но они нарочно поехали морем, чтобы по пути заехать в Атами к Сиротаро Нагао.

Впереди виднелось колесо обозрения центрального парка Атами Коракуэн. Прибыли в 10:50, точно по расписанию. Спустившись по трапу, Асакава сразу же побежал в пункт проката автомобилей, который был неподалеку.
- Эй, куда ты так несешься!
Рюдзи вразвалочку следовал за ним. Больница, где работал Нагао, находилась рядом со станцией Киномия линии Ито-сэн. Еле дождавшись, пока Рюдзи влезет внутрь, Асакава завел мотор и направил машину за городскую черту, чтобы миновать многочисленные холмы и улицы одностороннего движения, которыми славится Атами.
- Слушай, а что если к этому делу сам Сатана ручку приложил? - с неожиданно серьезным лицом спросил Рюдзи, едва устроившись на сиденье. Асакаве некогда было отвечать - улица пестрела дорожными знаками, и Рюдзи продолжил.
- Дьявол, сам знаешь, всегда является в это мир в новом обличье. И сейчас, смотри - то же самое. Тот же СПИД, например, разве не называют "дьяволом современности"? Только Сатана вовсе не собирается истреблять человечество. Почему? Да потому что без человека эта братия сама существовать не сможет! Скажем, для вируса живая клетка - носитель, и без нее ему жизни нет. А насчет вируса оспы… Правда ли, что человек его уничтожил? Может, и невозможно это вовсе.
Казалось бы, раньше оспа орудовала по всему миру, "славилась" высочайшими показателями смертности, и кто теперь ее боится? Мучения, причиняемые этой болезнью, породили в Японии бесчисленные культы и суеверия. Японцы издревле верили, что эту болезнь насылает Экидзин - божество оспы. Но если это бог, хотя уместнее было бы назвать его дьяволом, то не следует ли из этого, что человек может отважиться и поднять руку на бога, чтобы в конечном итоге его уничтожить? Вот что подразумевал Рюдзи своим вопросом.
Но Асакава не слушал его. Недоумевая, почему Рюдзи именно в эту минуту взбрело в голову начинать подобные разговоры, он был озабочен лишь тем, как не потерять дорогу и как можно скорее добраться до больницы Нагао…

11

Здание больницы стояло прямо на привокзальной площади Киномия - низкое, с плоской крышей, над входом щит с надписью "Клиника Нагао. Общая терапия, услуги детского врача". Некоторое время Асакава и Рюдзи топтались у дверей. А что, если из Нагао не удастся вытянуть никакой информации? Тогда все - аут, финальная сирена… Искать новые пути времени нет. Да и что такого особенного он сможет им сообщить? Вряд ли он может порадовать информацией о каких-нибудь событиях тридцатилетней давности, каким-то образом связанных с личностью Садако Ямамуры. Да и кто вообще может гарантировать, что Садако имеет отношение к санаторию Минами-Хаконэ? Все врачи, коллеги Нагао по санаторию, за исключением Ёдзо Танаки, давно прохлаждаются на небесах. Можно, конечно, попытаться раскопать имена медсестер, но сейчас об этом даже думать поздно.
Асакава взглянул на часы. Половина двенадцатого - осталось чуть больше десяти часов, а он боится дверь толкнуть…

Предыдущая страница 13 Следующая страница


Kольцо 14

- Что ты мнешься? Заходи давай! - Рюдзи подтолкнул его в спину. Нельзя сказать, чтобы он сам не понимал, почему Асакава до этого с таким остервенением жавший на газ, теперь замер в нерешительности. Страшно. Страшно потерять последний шанс, страшно утратить всякую надежду на спасение. Рюдзи первым взялся за ручку и открыл дверь.
В тесной приемной у стены стояла трехместная кушетка. К счастью, посетителей совсем не было. Рюдзи наклонился и окликнул полную медсестру средних лет, сидевшую в конторке.
- Простите, как бы нам с г-ном Нагао поговорить?
- Вы на прием? - не отрывая глаз от журнала, без энтузиазма спросила санитарка.
- Нет, мы по личному вопросу.
Медсестра отложила журнал и нацепила на нос очки.
- По какому делу?
- Я же говорю, поговорить надо.
Придерживая обеими руками дужки очков, медсестра смерила взглядом нежданных посетителей.
- Извольте объяснить, по какому вопросу, - потребовала она настолько воинственно, что Асакава и Рюдзи даже отшатнулись.
- Ну и персонал у них тут! С такими медсестрами они себе всех пациентов распугают, - нарочно отчетливо пробурчал Рюдзи.
- Что вы сказали?
"Лучше их с порога не сердить…" - подумал Асакава, склонил голову и уже собирался заговорить, но в этот момент отворилась дверь в глубине кабинета и появился сам Нагао в белом халате.
- Что происходит?
Несмотря на абсолютное отсутствие волос, Нагао выглядел очень молодо для своих пятидесяти семи лет. Он недовольно нахмурился и уставился на них. Асакава и Рюдзи одновременно обернулись, взглянули на Нагао, стоящего у двери, и в голос воскликнули: "А!…"
Они-то надеялись, что Нагао случайно может знать что-нибудь о Садако Ямамуре. Тут и сомнений быть не может!
Обоих словно током прошибло, мгновенно всплыла в памяти последняя сцена видеоролика. Лицо мужчины, тяжело дышащего, затекшего потом, с красными глазами, заполняющее собой весь экран. На голом плече открытая рваная рана, из которой, капая на "глаза" и размывая изображение, тонкой струйкой стекает кровь. Отвратительное, давящее ощущение в груди и мужское лицо, преисполненное жажды убийства - именно оно теперь предстало наяву, прямо перед ними - лицо Нагао.
Асакава взглянул на Рюдзи, хохочущего и указывающего пальцем на доктора.
- Ха-ха-ха, вот за что я люблю азартные игры! Ба-а, вот уж кого-кого, а его, да в таком месте…
Нагао с явным неудовольствием смотрел на незнакомых посетителей, столь бурно отреагировавших на его появление, и возмущенным голосом воскликнул
- Что вы себе позволяете!
Но Рюдзи не дал ему опомниться, подошел и бесцеремонно схватил доктора за грудки. Он был как минимум сантиметров на десять ниже Нагано, но со своей сумасшедшей силой без труда подтянул его ухо прямо к своему рту и с неестественной для ситуации лаской медленно спросил:
- А теперь ответь мне, любезный, что ты тридцать лет назад в санатории Минами-Хаконэ сделал с женщиной по имени Садако Ямамура?
Потребовалось несколько секунд, чтобы до Нагао дошел смысл сказанного. Он возбужденно забегал глазами туда-сюда, вспоминая событие тридцатилетней давности. Забыть его было невозможно, но теперь воспоминания пробудились с новой силой, и у доктора подкосились ноги. Он был готов свалиться в обморок, но Рюдзи остановил его падение, подтянул вверх и прижал к стене. Дело даже не в том, что воспоминания Нагао о прошлом сами по себе были ужасны, а то, что это прошлое каким-то образом стало известно парню, которому, возможно, еще и самому тридцати нет. "Откуда он знает?" - этот вопрос стальной иглой прошил мозг, и все тело охватил необъяснимый ужас.
- Сэнсэй! - услышал он голос Фудзимуры, своей медсестры.
- Ну что, объявим перерывчик да поболтаем не спеша? - сказал Рюдзи и подмигнул Асакаве, который тут же задернул занавеску у входа, чтобы отвадить возможных посетителей.
- Сэнсэй! - взмолилась вконец очумевшая Фудзимура, тупо ожидавшая указаний не в состоянии что-либо предпринять. Нагао наконец собрался с мыслями и задумался, как теперь следует поступить.
- Фудзимура-сан, вы можете пока отдохнуть. Сходите, пообедайте.
- Но, сэнсэй…
- Я, кажется, ясно выразился. Идите и обо мне не беспокойтесь.
Не в силах разобраться, почему у сэнсэя вдруг подкосились ноги, когда двое незнакомцев вломились в кабинет и что-то прошептали ему на ухо, Фудзимура некоторое время не могла сдвинуться с места. Но когда Нагао гневно рявкнул, - Все, иди, кому сказано! - медсестра пулей вылетела из кабинета.
- Ну что же, послушаем, что ты нам скажешь… - Рюдзи вошел во врачебный кабинет. Нагао понуро последовал за ним, с видом пациента, только что узнавшего, что у него рак.
- Только сразу предупреждаю. Врать не советую. Потому что я и этот человек видели все вот этими самыми "глазами" и все знаем, ясно? - сказал Рюдзи, сначала указав пальцем на Асакаву, потом на свои глаза.
- Не болтайте чепухи.
Видели? Да быть такого не может! В зарослях никого не было. Да и возраст этих двоих… Сколько им было тогда?
- Да я знаю, что невероятно! Да только нам обоим рожа твоя известна оч-чень даже хорошо. - Рюдзи снова сменил тон, - Ну, а не веришь, так давай я сам расскажу. Про отметины про твои… Вот, на правом плече шрамчик у тебя остался, правда?
Нагао выпучил глаза, у него задрожал подбородок. Рюдзи выдержал долгую паузу и продолжил.
- Мне рассказать, откуда у тебя этот шрам? - Рюдзи вытянул шею и поднес лицо к плечу доктора, - Садако Ямамура выкусила, верно? Вот так… - он схватил зубами ткань белого халата и имитировал рывок. Подбородок Нагао бешено задергался, он попытался что-то сказать, но зуб на зуб не попадал, и получилось только нечленораздельное мычание.
- Ну как, поверил? Теперь слушай. Все, что ты нам расскажешь, кроме нас двоих не узнает никто. Это я обещаю. Но я хочу знать все, абсолютно все, что случилось с Садако Ямамурой.
Нагао был не в том состоянии, чтобы пространно рассуждать, но одну неувязку в словах Рюдзи все же уловил: если он видел все "своими глазами", то зачем ему спрашивать об этом у меня? Э-э, нет, постой! Что-то тут не так. Эти два молокососа при всем желании не могли ничего видеть. Их тогда и на свете-то не было! И что это значит? Где и что они могли видеть? Как ни крути, противоречия только нарастали, и голова Нагао готова была взорваться.
- Хе-хе-хе-хе…. - посмеиваясь, Рюдзи взглянул на Асакаву, как бы говоря одними глазами: "Гляди, как расклеился! Теперь он нам все выложит, без остатка".
Так и вышло, Нагао заговорил. Он и сам удивился, до каких подробностей помнит все, что случилось. Чем больше он рассказывал, тем сильнее чувствовал трепет во всем теле, как будто не сознание, а непосредственно органы чувств сохранили память о пережитом в тот страшный день… Природа вокруг, жара, ощущения, блеск молодой кожи, верещание цикад, запах травы и пота. И старый колодец…

"…Не могу сказать, в чем причина. Наверное, жар и головная боль просто парализовали мое сознание. На самом деле это были симптомы окончания скрытой стадии оспы, но я тогда и подумать не мог, что чем-то таким заболею. К счастью, потом удалось и самому вылечиться, и в санатории никого не заразить, хотя даже сейчас все тело судорогой сводит, стоит представить, что было бы, если бы оспа в полную силу ударила по туберкулезным больным.
День стоял жаркий. У нового пациента на снимке грудной области обнаружилась отчетливая каверна величиной с одноиеновую монету - я втолковал ему, что о выписке из санатория можно забыть как минимум на год, и уже заполнил медицинскую карту для предъявления на фирму, но тут головная боль стала просто невыносимой, и я решил прогуляться снаружи. Но даже свежий горный воздух нисколько мне не помог. Превозмогая боль, я спустился по каменной лестнице рядом с лечебным корпусом, чтобы укрыться в тени внутреннего двора, но тут заметил молодую женщину, которая сидела под деревом, прислонившись спиной к стволу, и смотрела на пейзаж, расстилавшийся в низине. Это была не пациентка, а дочь одного из наших подопечных - Хэйхатиро Икумы, профессора из Университета Т., который попал в санаторий еще до того, как я пришел туда на работу. Звали ее Садако Ямамура. С отцом у них были разные фамилии, потому я и запомнил. Вот уже месяц, как Садако регулярно приезжала в санаторий к отцу, но практически с ним не общалась, врачей о его состоянии не спрашивала, и можно было подумать, что приезжала она лишь для того, чтобы вдоволь насладиться красотами местных пейзажей. Я присел с ней рядом и весело завел разговор, попутно поинтересовавшись здоровьем ее отца, но всем своим видом она показала, что не особенно интересуется его состоянием. И при этом она прекрасно знала, что дни его сочтены. Это было ясно из интонации. Никакой врачебный прогноз не мог точнее предсказать день смерти ее отца, чем она сама.
Сидя рядом с Садако и слушая рассказы о ее жизни, семье и прочем, я заметил, что головная боль, до этого так мучившая меня, непонятным образом улетучилась. Вместо нее пришел жар и какой-то необъяснимый подъем во всем теле. Непонятно откуда появилась мания деятельности, казалось, кровь в жилах становится все горячее и горячее… Я, как ни в чем не бывало, сидел и разглядывал лицо Садако. Мне и сейчас не верится, что у женщины могут быть такие совершенные, изысканные черты лица. Не возьмусь судить об идеалах красоты, но и доктор Танака, который старше меня на целых двадцать лет, говорил то о ней же самое. Женщины красивее, чем Садако Ямамура, я не видел ни до, ни после. Кое-как успокоив разгоряченное дыхание, я положил руку ей на плечо и предложил:
- Пойдем в рощу, там прохладнее.
Садако, ничего не подозревая, кивнула и стала подниматься. Она наклонилась вперед, и под белой блузкой я разглядел изумительной формы девичьи груди. Вид их ослепительно белой кожи так подействовал на меня, что глаза тут же заволокло пеленой, и я почувствовал, что теряю рассудок.
Но она не обратила никакого внимания на мой трепет, и принялась стряхивать пылинки со своей длинной юбки, слегка неловко и вместе с тем потрясающе грациозно.
Мы уходили все дальше в заросли, провожаемые оглушительным стрекотом цикад. Никакого конкретного плана у меня не было, просто ноги сами несли меня в определенном направлении. Пот ручьем стекал по спине, и я скинул рубашку, оставшись в одной майке. Тропа привела к заброшенному дому, стоявшему на поляне. Люди покинули его не меньше десяти лет назад - дощатые стены насквозь прогнили, странно, что крыша до сих пор не обрушилась. Сразу за домом был старый колодец.
- Ах, как пить хочется, - сказала Садако, подбежала к колодцу и заглянула внутрь, перегнувшись через край, хотя и снаружи было видно, что колодец уже давно непригоден. Я побежал за ней, но отнюдь не для того, чтобы исследовать содержимое колодца. Пока Садако, склонившись, стояла над ним, мне хотелось воспользоваться моментом и снова увидеть ее грудь. Я оперся о край колодца руками и увидел ее очень близко, прямо перед глазами. Влажная прохлада, поднимавшаяся из-под земли, ласково обдувала мне лицо, но разгоревшийся в груди приступ вожделения было уже не затушить. Трудно сказать, что на меня нашло. Наверное, это оспа делала свое дело… но я готов поклясться, что никогда в жизни не испытывал такой поистине животной похоти.
Неожиданно для самого себя я вытянул руку и ощутил ладонью приятную мягкую округлость. Садако вскрикнула и подняла голову. В эту секунду у меня в мозгу что-то взорвалось. Я плохо помню, что было дальше, только урывками. В следующее мгновение я уже прижимал Садако к земле, задрав ей блузку по самую грудь и… дальше я совершенно перестал соображать. Помню только с того момента, когда отчаянно сопротивлявшаяся Садако что есть силы вцепилась зубами мне в правое плечо. Резкая боль отрезвила меня, и я увидел капли крови, падающие из раны ей на лицо. Кровь заливала ей глаза, и она инстинктивно стала тереть их рукой. Я подстроился под эти ритмичные движения… Трудно было представить свое лицо: Каким его сейчас видит Садако? Не иначе, в ее глазах отражается звериная пасть… С этими мыслями я изверг в нее семя.
Все было кончено. Не сводя с меня ненавидящих глаз, Садако отползала прочь, разведя колени и быстро двигая локтями. Я снова посмотрел на ее тело и не поверил своим глазам. Длинная серая юбка ее была совершенно измята и задрана до пояса. Стремясь отползти как можно дальше, она даже не пыталась прикрыть грудь. Яркие лучи солнца освещали ее бедра, между которых отчетливо виднелась небольшая темная выпуклость. Я поднял глаза и посмотрел на ее грудь, красивую, женственную. Снова опустил взгляд: за черным волосатым лобком виднелись полностью сформированные тестикулы…
Если бы я не был врачом, то наверняка сошел бы с ума от удивления. Но о существовании такой болезни я знал из учебников, даже видел фотографию в тексте. Андрогенитальный синдром. Синдром исключительно редкий - я и представить себе не мог, что увижу его не на картинке в учебнике, а наяву, да еще в подобной ситуации. Андрогенитальный синдром - одна из форм гермафродитизма у женщин, когда при абсолютно женской внешности, наличии молочных желез, наружных половых органов, вагины, в большом числе случаев наблюдается отсутствие яичников. Удивительно, но у страдающих этим синдромом мужской набор хромосом сочетается с необыкновенно привлекательной внешностью.
Садако все еще смотрела на меня. Вероятно, ее тайна впервые стала известна кому-то, кроме родных. Разумеется, до этого момента она оставалась девственницей. Но чтобы жить полноценной жизнью женщины, ей необходимо было пройти это испытание, думал я, пытаясь оправдать свой поступок, как вдруг в моей голове, прямо в мозгу - прозвучало слово:
- Убью!
Оно ворвалось в мое сознание с такой силой, что я ни секунды не сомневался: она действительно передает мысль на расстоянии, ее способности - не выдумка. Да и не было у меня времени для сомнений, всеми клетками своего тела воспринял это как факт. Она обязательно меня прикончит, если ее не опередить. Это подсказывал инстинкт самосохранения. Я снова налетел на нее, схватил руками за тонкую шею и налег всем телом. Как ни странно, теперь она практически не сопротивлялась, словно бы сама желала умереть, и с облегчением прикрыла веки, постепенно слабея…
Даже не удостоверившись, мертва ли она, я поднял ее бездыханное тело и потащил к колодцу. Снова действия опережали рассудок. То есть, я не собирался бросать ее в колодец - просто, уже подняв тело, увидел круглую черную дыру в земле и механически двинулся к ней. Еще подумалось, как все удачно расположено… Нет, скорее даже чувствовалась, что меня направляет какая-то внешняя, необъяснимая воля. Я очень смутно осознавал, что произойдет потом, словно кто-то нашептывал мне в самое ухо, что все это - не более чем сон.
Дно темного колодца сверху было почти не видно. Садако скользнула по каменному краю, и исчезла в темноте, послышался громкий всплеск. Я всматривался в глубину, но даже привыкнув к темноте не смог разглядеть на дне скорченного женского силуэта. Но тревога не оставляла меня, и я некоторое время швырял туда камни и землю, чтобы навсегда запрятать ее в глубине земли. Бросив в колодец пригоршню земли и пять-шесть булыжников размером с кулак, я остановился, совершенно обессиленный. Со дна слышался резкий звук ударов камней, попадающих в тело Садако, и это ранило мое воображение. Представлять, как ее немыслимо, болезненно красивое тело под ударами камней превращается в кровавое месиво, было выше моих сил. Я понимал, что противоречу сам себе, но желая обратить тело Садако в пыль, я все же боялся ранить его…"

Нагао закончил рассказ, и Асакава положил перед ним лист бумаги с планом турбазы "Пасифик Ленд".
- Где здесь этот колодец? - железным голосом спросил он.
Нагао сначала не мог понять, что ему показывают, но услышав, что санаторий находился там, где теперь ресторан, сумел наконец сориентироваться в пространстве.
- Думаю, где-то здесь, - неуверенно ткнул пальцем он.
- Все сходится. Здесь теперь деревянные корпуса, - сказал Асакава и быстро поднялся, - Все, пошли!

Но Рюдзи не торопился.
- Да ладно, не гоношись. Мы еще папика не обо всем расспросили. А поведай-ка, любезный, вот те, у кого этот самый, как его, синдром…
- Андрогенитальный.
- Во-во… Женщины с этим синдромом детей могут рожать?
- Нет, не могут, - покачал головой Нагао.
- И еще одно. Когда ты насиловал Садако, ты уже был болен?
Нагао кивнул.
- Так что же получается, Садако Ямамура была последней, кто в Японии заразился оспой?
Понятно, что перед самой смертью Садако вирус оспы проник в ее тело. Но она умерла практически тотчас же. Если погибло тело инфицированного, то вместе с ним погиб и вирус, так что это с натяжкой можно назвать заражением. Нагао не знал, что ответить, опустил веки, стараясь не смотреть в глаза Рюдзи, и промямлил что-то неопределенное.
- Эй! Что ты сидишь? Пошли быстрее! - поторопил Асакава, уже стоя у дверей.
- Бемс! А ты посиди, пораскинь мозгами, - Рюдзи щелкнул Нагао по носу и поплелся следом.

12

Трудно объяснить логически, почему, но из прочитанных романов и даже из идиотских телесериалов видно, что развитие сюжета естественно приводит к подобным моментам. К тому же, для каждого сюжета существует свой определенный темп. Никто, собственно, и не пытался специально выяснять, куда исчезла Садако, но в гонке то за тем, то за этим постепенно стало ясно, что за несчастье приключилось с ней, и где ее последнее пристанище. Поэтому, когда Рюдзи сказал: "Останови у хозмага, какой побольше", - Асакава немного успокоился, убедившись, что они думают об одном и том же. Он еще и не представлял, насколько тяжелыми окажутся раскопки. Найти среди бревенчатых коттеджей старый колодец, если его, конечно, не успели засыпать, не составит особого труда. Казалось, вернее, хотелось думать, что вытащить из него останки Садако Ямамуры тоже не так уж трудно. Был час дня, залитая ослепительным солнечным светом дорога шла по холмам среди бесчисленных вывесок маленьких курортных гостиниц и общественных бань на термальных источниках. Этот ослепительный блеск затуманивал воображение. Он и не подозревал, что на дне узкого колодца, всего в каких-то четырех-пяти метрах под землей, существует совсем другой мир, на удивление непохожий на переполненный светом наземный.
Заметив вывеску "Магазин хозяйственных принадлежностей Нисидзаки", Асакава нажал на тормоз. Раз уж у дверей расставлены всевозможные стремянки и газонокосилки, значит, тут есть все что нужно.
- Я думаю, ты сообразишь, что покупать, - быстро проговорил Асакава, бросился к ближайшей телефонной будке и остановился перед ней, чтобы купить в автомате телефонную карточку.
- Эй, некогда уже по телефону болтать!
Это замечание Асакава пропустил мимо ушей, и Рюдзи, недовольно бормоча что-то себе под нос, вошел в магазин и принялся выбирать все необходимое: веревку, ведро, лопаты, подъемный блок, карманные фонари.
Асакава спешил: кто знает, может ему больше и не удастся услышать голос жены. А что время не ждет, он и сам прекрасно знал. Между тем, до последней черты оставалось уже меньше девяти часов.
Асакава сунул карточку в щель автомата и набрал номер родителей жены в Асикага. Трубку взял тесть.
- Извините, это Асакава. Жену и Ёко вы не могли бы позвать?
Было довольно невежливо, даже не поприветствовав человека, требовать к телефону жену и дочь, но раздумывать о сердечных переживаниях тестя было точно некогда. Тесть хотел было что-то сказать, но похоже понял, что дело срочное, и не мешкая, позвал Сидзуку к телефону. Хорошо, что теща первой к телефону не подскочила, - мелькнуло в голове у Асакавы. С ней нужно часами здороваться да расшаркиваться, так что и с женой поговорить толком не удалось бы.
- Да, я слушаю.
- Сидзука, это ты?
Хорошо было снова слышать ее голос.
- Ты сейчас уже где?
- В Атами. Как у вас?
- Да так, нормально вроде. Ёко от дедушки с бабушкой уже и не оттащишь.
- Она с тобой?
Услышала. Лопочет что-то, но слов пока не выходит. Требует папу, елозит у мамы на коленях, изо всех пытается встать.
- Ёко, лапуся! На, поговори. Па-а-па! - Сидзука прижала трубку к ушку дочери.
- Пап-па, пап-па… - послышалось в трубке. Интересно, она сама-то понимает, что папу зовет? Не может быть, чтобы она совсем не понимала слов. Гораздо громче Ёко сопела в трубку, или может, просто терлась щеками о микрофон. Но именно от этого присутствие дочери ощущалось еще ближе, реальнее. В груди защемило, захотелось немедленно бросить все, поехать к ней, обнять крепко-крепко…
- Ёко, подожди еще чуть-чуть! Папа скоро приедет к тебе, сядет на "би-би" и приедет…
- Вот-вот… Ты когда вернешься-то? - трубку снова взяла Сидзука.
- В воскресенье. Да, решено: в воскресенье беру напрокат машину, забираю вас, и едем в Никко.
- Ой, правда? Ёко, вот хорошо-то! Папа говорит, что в воскресенье приедет и нас с тобой на машинке покатает.
В ухе стало горячо. Разве можно такие обещания давать? Даже врачи, и те стараются больных попусту не обнадеживать. Чем больше надежд, тем сильнее может оказаться последующий шок.
- Ты как, с делом-то своим разобрался?
- Еще немного.
- Но смотри, ты обещал: как только все кончится, расскажешь мне все как есть.
Они оба обещали друг другу. Она - ничего не спрашивать об этом деле, а он - рассказать все как на духу, как только сам со всем разберется. Жена действительно хранит обещание.
- Эй, ты долго еще трепаться будешь? - окликнул из-за спины Рюдзи. Он как раз открыл багажник и укладывал в него купленные вещи.
- Я потом еще позвоню. Сегодня вечером только, наверное, уже не получится.
Асакава положил руку на рычаг. Нажать - и связь оборвется. Зачем он вообще звонил: просто голос услышать, или может быть, хотел сказать что-то важное? Хотя, теперь хоть целый час говори, все равно, когда повесишь трубку, обязательно останется тяжелый осадок оттого, что и половины не успел сказать. Тут уж говори, не говори… Асакава пальцем нажал рычаг, расслабился. Как бы то ни было, сегодня в десять все разрешится. Сегодня в десять…

В самый разгар дня солнечный свет разгонял мрачно-подозрительный дух этого места, и "Пасифик Ленд" наполнялся атмосферой заурядного горного курорта. На теннисном корте беззаботно постукивал мяч. Теперь он не заунывно звенел "поннн… поннн…", а с сухим веселым хлопаньем носился над сеткой. Прямо перед глазами сверкала белизной вершина Фудзи, в долине поблескивали серебром рассыпанные тут и там теплицы.
В будни, в дневное время мало кто снимает коттеджи. Только в субботу вечером, да еще в воскресенье удается кое-как их заполнить. Пуст был и корпус Б-4. Поручив формальности Рюдзи, Асакава занес в дом инструменты и переоделся в легкую робу.
Пошмыгал глазами по комнате. Неделю назад он среди ночи, чуть ли не на карачках удирал из этого "дома с привидениями". Сдерживая рвоту, в полубессознательном состоянии носился в туалет. Он отчетливо помнил все, вплоть до содержания оставленной кем-то в туалете надписи, которую увидел сбоку, когда вошел. Асакава открыл дверь: надпись была на том же месте.
Третий час. Они вышли на балкон, открыли бэнто, купленные по дороге, и стали обедать, оглядывая поросшие травой окрестности. От раздраженности, которую они испытывали по пути от больницы Нагао, теперь не осталось и следа. Невероятно, но факт - даже в такой горячке и спешке выпадают минуты, когда время течет неторопливо. В жизни Асакавы часто были моменты, когда, казалось бы, срок сдачи статьи поджимает, а ты вот так сидишь, наблюдаешь как фыркает кофеварка, и только потом хватаешься за голову, кляня себя за безрассудно упущенное драгоценное время.
- Главное, хорошенько подкрепиться! - сказал Рюдзи. Себе он прикупил целых два обеденных набора. Асакава, похоже, не слишком хотел есть: то и дело переставал работать палочками, а вместо этого заглядывал в комнату через окно. Тут он как будто вспомнил о чем-то и спросил
- Слушай, давай четко для себя решим. Что мы сейчас собираемся делать?
- Ясное дело! Искать Садако Ямамуру.
- А когда найдем?
- Повезем в Сасикидзи, чтобы там ее отпели как положено.
- То есть, заклинание заключается в том, чтобы… Ты уверен, что Садако хочет именно этого?
Рюдзи некоторое время пережевывал с полным ртом, уставившись в одну точку абсолютно пустыми глазами. На лице читалось, что он и сам не очень-то уверен. Асакаве стало страшно. Для последнего броска хотелось найти основательную точку опоры. Второй попытки не будет.
- Ничего другого нам не остается, - сказал Рюдзи и отшвырнул пустую коробку из-под бэнто.
- А как насчет такого варианта? Скажем, она хочет, чтобы ее убийца получил по заслугам?
- Нагао? То есть, если мы его сдадим, ей на том свете легче станет?

Предыдущая страница 14 Следующая страница


15 Кодзи Судзуки

Асакава пытался разглядеть в глазах Рюдзи его истинные намерения. А что, если Рюдзи просто хочет запустить Асакаву первым на минное поле, а потом убить Нагао, если отпевание останков не сработает? Неужели он думает только о своей шкуре?…
- Эй, хватит дурью маяться! - засмеялся Рюдзи, - Сам подумай, если бы Садако на самом деле так хотела отплатить Нагао, его бы уже давно в живых не было!
Что правда, то правда, сил на это у нее достаточно.
- Да? А почему она тогда позволила зверски себя убить?
- Откуда мне знать? Да только ей постоянно, непрерывно приходилось переживать то смерть, то крушения надежд ее близких людей. А то, что она из театра вынуждена была уйти - это разве не крушение надежд? А в санаторий этот туберкулезный к отцу ездить, зная, что он не жилец - это по-твоему легко?
- То есть… Человек, разочаровавшийся в этой жизни, не станет ненавидеть своего убийцу?
- Да нет, я бы даже предположил, что Садако сама заставила Нагао это сделать. То есть, он просто послужил орудием ее самоубийства, что ли…
Гибель матери в кратере вулкана, туберкулез и близкая смерть отца, собственная врожденная физическая неполноценность, крушение театральной карьеры - действительно, поводов для самоубийства больше чем достаточно. В самом деле, если это не самоубийство, то что-то вообще логике не поддающееся. Ёсино писал, что Сигэмори, руководитель театра "Полет", в пьяном в виде вломился в квартиру Садако, и на следующий же день умер от сердечного приступа. Без сомнения, Садако использовала свои необычные способности, чтобы умертвить Сигэмори. Сил на это у нее действительно было достаточно… Одного-двух мужчин она могла прикончить без труда и безо всяких следов. Тогда почему до сих пор жив Нагао? Если не предположить, что Нагао, следуя ее воле, стал инструментом самоубийства, то разрешить это противоречие вообще не представляется возможным.
- Ну хорошо, допустим, это самоубийство. Но зачем ей было позволять перед смертью себя насиловать? У-тю-тю, ты мне только не говори, что ей было обидно умирать девственницей! - поддел Асакава.
Рюдзи озадачился. Он именно так и собирался ответить.
- А что, по-твоему, это туфта?
- Что?
- Ну, а что противоестественного в том, что не хочется умирать, не вкусивши главного удовольствия? - с необычно серьезной миной отпарировал Рюдзи, - Вот, скажем, будь я на ее месте - я так бы и думал. Неохота в девках-то помирать.
Асакаве показалось, что на Рюдзи это непохоже. Трудно сказать почему, но и слова, и выражение лица чем-то ему не подходили.
- Ты что, серьезно? У женщин-то все по-другому, тем более, у этой Садако Ямамуры!
- Хе-хе, шучу. Конечно, не хотела она, чтобы ее насиловали. Ясное дело, кому же захочется. В самом деле, она же у него клок кожи зубами вырвала, аж кость было видно! Но после этого жить больше не захотела, и невольно дала установку Нагао… вот такие дела.
- Однако ненависть к Нагао все равно должна была остаться, разве нет? - не унимался Асакава.
- Ты что, все забыл что ли? Если уж говорить о ненависти, то гнев Садако обращен не на конкретного человека Нагао, а на людей вообще! А раз так, то при всей нелюбви к Нагао, по большому счету он был ей до лампочки.
Ненависть ко всем и вся… Если видео содержит в себе такой заряд, то заклинание … в чем оно может выражаться? Безраздельная ненависть, война против всех… размышления Асакавы прервал раскатистый голос Рюдзи.
- Хватит! Чем тут разглагольствовать, лучше как можно скорее разыскать Садако, пока есть время. Кроме нее нам ответа никто не даст!
Рюдзи допил чай, поднялся и далеко зашвырнул банку, целясь в сторону долины.

Пологий склон, куда не взгляни, был покрыт зарослями высокой травы. Рюдзи протянул Асакаве серп и молча указал подбородком на склон слева от корпуса Б-4. Видимо, решил скосить там траву и осмотреть участок. Асакава присел, опустился на колени и принялся срезать траву, выписывая серпом широкие дуги.
Около тридцати лет назад здесь стоял деревенский дом, колодец был во дворе. Асакава поднялся и осмотрелся вокруг, прикидывая, где бы построил дом, если бы сам тут жил. Из дома должен быть хороший вид, иначе вообще нет смысла ставить его в таком месте. А откуда видно лучше всего? Асакава стал менять точку обзора, глядя на серебристые крыши теплиц в долине. Но панорама почти не менялась, откуда не смотри. Самое удобное место для постройки - неподалеку от Б-4, примерно там, где сейчас стоит корпус А-4. Только там есть ровная горизонтальная площадка. Асакава опустился на четвереньки и начал косить траву между двумя корпусами и ощупывать землю.
Ему никогда не приходилось набирать воду из колодца. Асакава поймал себя на мысли, что даже и не видел колодцев раньше. Тем более он не представлял себе, как должен выглядеть колодец в этой горной глуши. Может быть, где-то здесь бьет ключ? Кстати, в ложбине, всего в нескольких сотнях метров отсюда, он видел болото, окруженное высокими деревьями. Никак не удавалось собраться с мыслями. О чем вообще следует думать в такое время и в такой работе? Чувствовался приток крови к голове. На часах около трех. До последней черты еще семь часов с небольшим. Успеют ли они управиться? Стоило подумать об этом, как мысли пришли в полнейший беспорядок. Вид колодца никак не прорисовывался в голове. Что может быть на месте бывшего колодца? Наверняка должна остаться круглая каменная кладка. А если она обвалилась, если полностью засыпана… Нет, так вообще ничего не успеешь. Не раскапывать же тут все подряд! Только что на балконе он выпил добрых пол литра чая, а в горле такая сушь, что просто сил нет. Пытаясь наткнуться на голую землю, на остатки каменной кладки, он непрерывно слышал в голове голос. Асакава вонзил лопату в пригорок. Неумолимо уходит время, тяжело ухает в висках кровь. Вконец расшатанные нервы только усугубляют усталость. Казалось бы, еще несколько минут назад он спокойно обедал на балконе, и время словно текло по другой колее. Но стоило только взяться за конкретную работу, и покоя как не бывало. Какого черта они вообще здесь копошатся? Что, больше делать нечего?
Когда-то, еще в школе, он умудрился вырыть целый грот. Точно, он тогда был в четвертом классе, или в пятом… Асакава бессильно расхохотался, вспомнив тот дурацкий эпизод.
- Эй, ты чего? - раздался сзади голос Рюдзи, - Я говорю, ты там уже полчаса на одном месте ползаешь. Ты давай, ареал поиска-то расширяй!
Асакава ошарашено разинул рот и посмотрел на стоящего перед ним Рюдзи. Тот стоял спиной к солнцу, лицо дочерна вымазано землей. Крупные капли пота стекали со лба и падали под ноги. Действительно, что он тут делает? Он опустил глаза: прямо перед ним в земле чернела дыра. Ну да, сам и расковырял.
- Ты что, ловчую яму вздумал рыть? - задыхаясь, проговорил Рюдзи.
Асакава нахмурился и хотел посмотреть на часы.
- Хватит на часы пялиться! Идиот хренов, - Рюдзи одернул его за руку. Некоторое время он с остервенением смотрел на Рюдзи, но потом вздохнул, присел на корточки и дружелюбно прошептал, - Ладно, передохни чуток.
- Некогда отдыхать.
- В смысле посиди, успокойся. Что толку нервничать-то? - Рюдзи легонько толкнул его в грудь. Сидящий на корточках Асакава не удержал равновесие, и повалился на спину, дрыгнув ногами.
- Вон, уже с ног валишься. Младенец, да и только!
Асакава попробовал встать.
- Куда! Лежи спокойно, не расходуй силы попусту, - Рюдзи наступил ему на грудь, и держал, пока Асакава не перестал барахтаться. Он закрыл глаза и прекратил попытки сопротивления. И тяжесть ноги отпрянула, отпустила. Приоткрыв глаза, Асакава увидел, как Рюдзи, резво перебирая короткими ногами, скрылся за балконом корпуса Б-4. Походка говорила сама за себя: все нормально, еще немного и найдем мы этот чертов колодец. Это прибавило вдохновения, а волнение улетучилось само собой.
Даже когда Рюдзи ушел, Асакава некоторое время лежал неподвижно, глядя в небо и раскидав руки-ноги во все стороны. Сегодня такое яркое солнце. Вон, Рюдзи ничего себе - держится, а ты вконец расквасился, смотреть противно. Он перевел дыхание и попробовал собраться с мыслями. Оставшиеся семь часов с каждыми мигом укорачиваются, и нет никакой надежды удержать себя в руках. Так что, стоит полностью положиться на Рюдзи. Да, это лучше всего. Отмежеваться от себя и полностью подчиниться человеку с более развитой силой воли. Все, тебя больше нет! А значит, и страха никакого нет. Ты слился с землей, полностью растворился в природе. Видимо, самовнушение подействовало: на Асакаву навалилась такая сонливость, что он стал проваливаться в забытье. Уже засыпая, увидел лицо своей дочери Ёко, глядящее на него с недосягаемой высоты, и одновременно снова вспомнил тот эпизод из своего детства.
На окраине города, где рос Асакава, была большая спортивная площадка, а если спуститься с обрыва, то сразу перед ним был пруд, в котором водились раки. Ловить их Асакава частенько бегал вместе с одноклассниками. В тот день обрыв был залит солнцем и провокационно возвышался над водой, как магнитом, притягивая видом обнаженной земли. Когда наскучило сновать по болоту с леской, Асакава от нечего делать стал копаться в глинистом склоне обломком доски. Мягкая глина поддавалась легко и красноватыми комьями сыпалась под ноги. Тут к нему присоединились приятели. Сколько их было, трое… или четверо? Достаточно, чтобы получился приличный грот. Будь их больше, было бы не протолкнуться, а меньше - пришлось бы изрядно попотеть.
Через час работы получилась пещера, в которой мог бы запросто уместиться любой из них, но копать продолжали. Время было к вечеру, и кое-кто уже заголосил, что пора домой. Но Асакава только сопел, методично работая доской. Наконец, пещера выросла настолько, что могла вместить всю компанию. Они уселись, обхватив колени и довольно пересмеиваясь. Сидя кружком в своем земляном закутке, они чувствовали себя взаправдашними троглодитами, про которых недавно проходили на уроке обществоведения.
Но тут в круглом проеме входа появилось рассерженное лицо какой-то гражданки. Хотя на фоне заходящего солнца оно смотрелось темным силуэтом и выражения было не разобрать, они сразу узнали в ней домохозяйку лет пятидесяти, жившую неподалеку.
- Ну вот, понароют тут… Вы что, хотите, чтобы вас живьем засыпало? Фу, даже подумать противно, - сказала она, сунув голову в пещеру. Мальчишки переглянулись. Странная, однако же, манера делать замечания: вылезайте не потому что здесь опасно, а потому что им, видите ли, будет противно, если вы тут все подохнете. "Хы-хы-хы" - загоготал Асакава, и был тут же поддержан остальными. Лицо социально озабоченной дамочки, черневшее в проеме входа, теперь было не более чем декорацией, фигурой театра теней… Но тут вместо нее перед глазами возникло лицо Рюдзи.
- Да, у тебя теперь нервы как канаты, если ты в таком месте почивать улегся! Надо же, развалился и ржет в свое удовольствие.
Асакава проснулся. Солнце нависло над западным краем неба, уже сгущались сумерки. Освещенные слабыми лучами заходящего солнца лицо и фигура Рюдзи были еще чернее, чем раньше.
- Пойдем-ка…
Подняв Асакаву, Рюдзи молча нырнул под балкон коттеджа Б-4. Асакава последовал за ним. Между сваями, поддерживавшими дом, из деревянной перегородки была вынута доска. Рюдзи сунул руку в щель и изо всех сил потянул на себя. Доска крякнула и наклонилась. Как всегда, внутри все отделано по последнему слову, а внизу все спокойно выламывается рукой. Правильно - экономим везде, где не видно. Рюдзи посветил в дыру карманным фонарем, и кивком пригласил взглянуть. Асакава приблизился к щели и заглянул внутрь. Чуть ближе к западному краю свет фонаря выхватывал из темноты какой-то выступ. Приглядевшись, можно было различить очертания неровной каменной кладки. Сверху лежала массивная бетонная крышка, щели между камнями и трещины в бетоне заросли лохматыми травяными космами. Асакава тут же сообразил, что как раз там наверху находится гостиная, причем тумба с телевизором и видеодекой стоит точно над круглым проемом колодца. Неделю назад, когда он смотрел злополучное видео, Садако Ямамура была здесь, совсем рядом, и безмолвно наблюдала за происходящим.
Рюдзи выдернул еще несколько досок, чтобы можно было протиснуться вовнутрь. Они пролезли в дыру и поползли к колодцу. Дом стоял на склоне, и зазор между землей и полом постепенно сжимался, словно гигантские тиски. Казалось бы, в темноте подвала должно быть достаточно воздуха, но Асакава ощущал удушье. Под полом дома земля была заметно влажнее, чем снаружи. Теперь было предельно ясно, что следует делать. Но предстоящая работа почему-то не пугала. Даже здесь, под низким полом, уже трудно дышать, а ведь вполне возможно, что придется лезть еще дальше, вниз, в непроглядную тьму колодца. Вполне возможно… уж куда там, определенно нужно будет спускаться, чтобы вытащить на свет божий Ямамуру Садако.
- Слышь, помоги-ка! - сказал Рюдзи. Он держался за торчащий из бетона кусок арматуры и уже почти стащил крышку на землю, но мешал пол дома, нависший прямо над головой. Рюдзи выжимает пресс даже со 120-килограммовым грузом, но без хорошей опоры для ног мало что может сделать. Асакава влез выше по склону, уперся холкой в сваю и что есть силы надавил на край крышки обеими ногами. Бетон заскользил по камням с режущим уши лязгом. Помогая друг другу голосом, Асакава и Рюдзи ритмично налегали на крышку. Крышка двинулась. Сколько лет колодец не раскрывал свой круглый зев? Его могли закрыть, когда строили коттеджи, когда обрабатывали участок под будущую турбазу, или даже когда туберкулезный санаторий еще существовал. Теперь можно только примерно понять, когда закрылся колодец - по тому, насколько срослись бетонная крышка и камни кладки, или по этому звуку, чем-то напоминающему стон. Вряд ли это случилось два-три года назад, но и никак не больше двадцати пяти. Как бы то ни было, сейчас он снова разевает пасть. Рюдзи просунул в образовавшуюся щель лопату и попробовал надавить.
- Значит так, по моему сигналу налегай на черенок лопаты.
Асакава устроился поудобнее.
- Три-четыре, поехали!
Асакава нажал на рычаг и приподнял крышку, а Рюдзи изо всех сил надавил ее край. С жалобным стоном крышка подалась и рухнула на землю.
Из круглой дыры колодца доносился еле заметный запах сырости. С фонарями в руках, Асакава и Рюдзи приподнялись, ухватившись за склизкий край кладки. Между полом дома и колодцем было не больше полуметра, поэтому пришлось согнуться в три погибели, чтобы заглянуть на дно. Дохнуло прохладой вперемешку с запахом гнили. Бездонная темнота, казалось, готова была засосать, стоит только отпустить руку. Без всякого сомнения, она где-то здесь. Удивительная женщина - сверхчеловеческие способности, вдобавок андрогенитальный синдром, так что и женщиной-то назвать язык не поворачивается. Различие полов определяется строением половых органов. Можно обладать телом Венеры, но если к нему приделаны мужские гениталии, женщины все равно не получится. Честно говоря, Асакава и сам не понимал, кем считать Садако Ямамуру - мужчиной или женщиной. Конечно, само имя "Садако" указывает на то, что родители хотели воспитать ее девочкой. Вспомнилась утренняя тирада Рюдзи, на катере по дороге в Атами… Двуполый гермафродит, символ бесконечной силы и красоты. Помнится, однажды, разглядывая альбом "Искусство всех времен и народов", Асакава глазам своим не поверил при виде одной древнеримской статуи. Роскошная, цветущая женская фигура, возлежащая на ложе, а между ног красуется здоровенный фаллос…
- Видишь что-нибудь? - спросил Рюдзи.
В свете фонаря были видны только отблески воды. До поверхности метра четыре, может быть пять, не больше, но кто знает, насколько там глубоко.
- Вода!
Рюдзи поспешно привязал веревку к ближайшей свае, затянул узел покрепче.
- Слышь, подвесь-ка фонарь на краю, чтоб вниз светил. Да смотри, чтоб не упал!
Он хочет лезть вниз… От этой мысли у Асакавы задрожали колени. Если придется лезть на дно, то… при виде узкой черной ямы воображение Асакавы наконец заработало. Ну нет, благодарю покорнейше! Это же надо будет с головой нырять в черную грязную жижу, а там… доставать полусгнившие кости. Да ни за что, это же с ума сойти можно! Увидев, что Рюдзи готовится спускаться на дно колодца, Асакава преисполнился благодарности, не забыв про себя помолиться о том, чтобы до него очередь не дошла.
Глаза привыкли к темноте, и теперь были отчетливо видны замшелые стены колодца. Оранжевый луч фонаря вырывал из темноты фрагменты неровной каменной кладки, в которой вырисовывалось множество ртов и носов, и если смотреть не отрываясь, то казалось, что и не камни это, а лица - перекошенные в агонии, орущие. Словно все блуждающие духи мира собрались в этой дыре и протягивают к выходу руки, колышущиеся, как морская трава. Но видение это не исчезало, едва возникнув, как все случайные образы. В узкий, чуть больше метра, наполненный мертвенным воздухом цилиндр колодца скатывались мелкие камешки, ударяясь о стены и исчезая в глотках мертвецов. Рюдзи протиснулся в зазор между досками пола и краем колодца, на альпинистский манер перекинул веревку через локти и запястья и начал потихоньку спускаться.
Наконец он коснулся ногами дна. Воды ему было по колено - колодец оказался не таким уж глубоким.
- Эй, Асакава! Тащи ведро. И веревку, которая потоньше.
Ведро они оставили на балконе. Асакава выполз из-под дома. Снаружи уже совсем стемнело, но все равно было куда светлее, чем там - под полом. Пришло ни с чем не сравнимое ощущение свободы. И этот богатый, прозрачный воздух! Почти все коттеджи были пусты - свет горел только в А-1. Смотреть на часы Асакава зарекся. Свет и веселые голоса, лившиеся из окон А-1, были далеко, но все равно чувствовалось - здесь уже совсем другой мир. Еле слышный шум вечеринки лучше всяких часов напоминал, сколько сейчас времени.

Асакава вернулся к колодцу, спустил вниз на веревке ведро и лопатку. Рюдзи стал наполнять ведро землей со дна колодца. Иногда он опускался на корточки и рыл грязь обеими руками, но судя по всему, пока ничего не обнаружил.
- Поднимай ведро! - крикнул Рюдзи.
Асакава оперся животом на край колодца, поднял ведро, вытряхнул из него землю и гальку, снова опустил вниз. Когда колодец закупоривали, по-видимому насыпали внутрь земли с песком, поэтому, сколько ни рой - Садако Ямамура никак не желала явить пред ними свой светлый лик.
- Эй, Асакава! - Рюдзи прервал работу и посмотрел вверх. Асакава молчал.
- Асакава, ты чего?
…Ничего, все нормально, - хотел было ответить Асакава.
- Ты чего молчишь все время? Хоть бы окликал время от времени, что ли. А то я уже бог весть что подумал.

- ………….
- Слышь, Асакава! Ты где вообще? На ногах-то стоишь?
- Н… нормально все… - выдавил из себя Асакава.
- Вот ведь… беда с тобой, как дитя малое! - крикнул Рюдзи, в сердцах ткнув лопаткой в дно.
Сколько земли уже перекочевало наверх, вода убывала, но ничего похожего на предмет их поисков до сих пор не показывалось. Ведро теперь двигалось наверх заметно медленнее, чем вначале. Каждый сантиметр стоил сумасшедших усилий, веревка выскальзывала из рук, и наконец, едва подняв ведро до середины колодца, Асакава ухнул его вниз.
- Идиот! Ты что, убить меня хочешь? Все, меняемся местами!
…Меняемся!?
От испуга Асакава подскочил, с размаху ударившись теменем о доски пола.
- Рюдзи, погоди. Все нормально, я еще могу… - мелко разрывая слова, промямлил Асакава.
- Ага, я вижу как ты можешь! Все, я вылезаю.
- Погоди, давай отдохнем, и…
- Пока ты отдохнешь, утро настанет!
Рюдзи направил луч фонаря ему в лицо. Странные были у Асакавы глаза… Похоже, страх смерти напрочь лишил его рассудка. С первого взгляда ясно - сам он за себя уже решать не может. Еще бы, не надо быть очень умным, чтобы понять, что легче - тягать тяжеленное ведро на четыре-пять метров или грязь лопаткой колупать.
- Все, разговоры окончены. Давай вниз! - Рюдзи подтолкнул Асакаву к краю колодца.
- Погоди. Не… нельзя мне!
- Что тебе нельзя?
- У меня никтофобия…
- Фобия, фобия, хватит чушь нести!
Асакава скрючился в три погибели и не двигался с места. На дне колодца колыхалась вода.
- Нет, не могу!
Рюдзи схватил его за грудки, дернул вверх и влепил пару хороших оплеух.
- Ну, очухался? Что ты не можешь? Дурака не валяй! У него смерть перед носом маячит, шанс спастись представляется, а он сидит и палец о палец не ударит, как урод последний! Ты же не только свою шкуру спасаешь! Забыл, что по телефону сказали? Прекрасно, ты сиди, а бэйби твоих любимых пусть злые тетки в темное место волокут!
Мысль о жене и дочери привела его в чувство - действительно, нечего сидеть тут, поджав хвост. Их жизнь полностью зависит от него. Но тело никак не хотело слушаться.
- Слушай, а смысл-то есть в том, что мы делаем? - бессильно промямлил Асакава, прекрасно понимая, что смысла как раз нет в том, чтобы задавать подобные вопросы.
- Хочешь, расскажу поподробнее, что профессор Миура думал на этот счет? После смерти человек может оставить в этом мире мощный заряд ненависти. Для этого нужны три условия: замкнутое пространство, вода и определенный промежуток времени до смерти. Короче, если в замкнутом пространстве кто-то долго и мучительно умирал, и вдобавок вокруг была вода, то все это место будет насквозь пронизано негативной энергией. А это что? Правильно, колодец - замкнутое пространство есть - раз, вода есть - два. А теперь вспомни, что бабка та говорила!
…И как теперь самочувствие? Смотри, будешь с водой баловаться, нежить накликаешь.
С водой баловаться… Именно! Садако Ямамура и сейчас хлюпается здесь, в этой самой грязной воде. И это баловство с подземной водой длится уже невесть сколько лет.
- Садако была еще жива, когда упала в колодец. И пока ждала смерти, наполняла, пропитывала его ненавистью. Все три условия налицо.
- И что?…
- Что-что… Миура говорит, что снять проклятие проще простого. Нужно только дать духу освобождение. Короче говоря, надо достать из тесного колодца останки Садако Ямамуры, отслужить панихиду и захоронить ее на родине - вот и всё. Вернуть ее надо, в просторный и светлый мир…
Асакава вспомнил чувство освобождения, которое было у него, когда он лазил наружу за ведром. Выходит, Садако нужно то же самое? Именно этого она и хочет?
- Думаешь, это и есть то самое заклинание ?
- Допускаю. Может, конечно, и нет.
- Как всегда, ничего определенного?
Рюдзи снова взял Асакаву за воротник.
- Ты сам-то думать совсем разучился? В нашем с тобой будущем вообще ничего определенного нет и быть не может, понял? Да, все в нем вот так - туманно и непонятно. Но ты все равно живешь, правильно? Что же теперь, из одного страха неопределенности всякую жизненную активность прекращать? Тут, старик, одни вероятности… Заклинание ? Откуда я знаю, может Садако и чего другого хочет. И все равно велика вероятность того, что проклятие исчезнет, если выкопать ее отсюда, правда?
Лицо Асакавы было перекошено, он беззвучно кричал о чем-то…
Замкнутое пространство, вода и отрезок времени перед смертью? И если все эти три условия присутствуют, то негативная энергия будет сильнее всего? И из чего следует, что все это не бредни полоумного псевдоученого?
- Понял? Ну и прекрасно. Вот и полезай-ка вниз, дружок.
Что "понял"… Ничего я не понял!
- Все, нет времени сопли размазывать! У тебя уже скоро час "Ч", - голос Рюдзи с каждой секундой "добрел", - И не думай, что без борьбы удастся жизнь прожить.
Идиот! Это твои взгляды на жизнь, и сунь их себе…
Но Асакава наконец нашел в себе силы залезть на край колодца.
- Ну вот, так-то лучше.
Асакава вцепился в веревку повис в дыре. Лицо Рюдзи было прямо перед глазами.
- Все нормально, нет там ничего. Сейчас твой главный враг - больное воображение.
Он посмотрел вверх: фонарь неизменно ярко светил прямо в глаза. Прислонился спиной к стене, чуть ослабил руки. Ноги скользнули по камням, он тут же провалился на метр вниз. Руки обожгло.
Некоторое время Асакава болтался над самой водой, не решаясь опуститься. Вытянул ногу, как будто пробовал воду в ванне, погрузил до лодыжки. От холодного прикосновения воды тело тут же покрылось гусиной кожей, Асакава отдернул ногу. Но руки уже все равно уже не держали. Под весом собственного тела он постепенно сползал вниз и наконец, не выдержав, коснулся ногами дна. Слой мягкой грязи тут же затянул по колено, крепко ухватив за ноги. Асакава что есть силы вцепился в болтавшуюся перед ним веревку. Его охватила паника - казалось, сотни рук протянулись к нему, и тащат, стараются утопить в грязи. Сзади, спереди, слева и справа давили стены, криво улыбались извилинами камней: "Не уйдешь, не уйдешь…"
…Рю-у-дзи-ииии!
Хотел закричать, но голоса не было. Безумная духота. Из горла вырвался только сдавленный хрип. Как тонущий ребенок, Асакава задрал голову вверх. По внутренней стороне бедра потекла теплая струйка.
- Дыши, Асакава, дыши!
От непомерного ощущения сдавленности Асакава сам не заметил, как остановил дыхание.
- Я тут, все в порядке, - донесся до него разносящийся эхом голос Рюдзи, и Асакаве удалось наконец вдохнуть.
Только бешеное сердцебиение никак не прекращалось. Какая работа в таком состоянии! Изо всех сил он попытался подумать о чем-нибудь другом, о чем-нибудь веселом… Если бы наверху было обычное небо со звездами, наверняка дышать было бы легче. Всему виной этот чертов Б-4, закупоривший колодец со всех сторон. Этому состоянию некуда улетучиваться. Даже без бетонной крышки - сверху только затянутый паутиной дощатый пол. Двадцать пять лет Садако Ямамура обретается в этом кошмаре… да, наверняка она где-то здесь, прямо под ногами. Здесь могила. Могила, где лежит мертвец. Ничего иного на ум не приходит. А вообще не думать, блокировать сознание - то же самое, что лететь со связанными крыльями. Здесь Садако Ямамура закончила свою жизнь, закончила трагически, и сцены, промелькнувшие у нее перед глазами в момент смерти, обрели плоть, стали проклятием этого места. Проклятие выжило, затаилось в этой тесной дыре, настаивалось как тесто, дышало как море приливами и отливами, временами сильнее, временами слабее. И вот однажды, случайно совпав с частотой радиоволн случайно оказавшегося наверху телевизора, проклятие выползло на свет божий. Садако все еще дышит. Хаа… хаа…, - звук ее тяжелого дыхания слышится ниоткуда, просачивается в тело. Садако Ямамура, Садако Ямамура… ее имя непрерывно звучит где-то на задворках сознания, жуткое и одновременно красивое лицо выплывает из фотографии, грациозно, соблазнительно кивает. Садако здесь. Ее нужно найти. Асакава принялся раскапывать дно колодца. Он представлял себе ее прекрасное лицо, ее тело, пытаясь удерживать образ в голове… Останки этой прекрасной женщины здесь, прямо внизу, под слоем грязи и его же собственной мочи. Налегая на лопату, Асакава старательно выгребал грязь. Время уже не беспокоило. Часы он снял, прежде чем спускаться сюда. Тяжелая физическая работа и волнение парализовали боязнь, заставили позабыть о лимите времени - его течение вообще не ощущалось. Оно измерялось теперь только биениями сердца, количеством поднятых ведер с грязной водой.
Наконец Асакава наткнулся руками на большой округлый камень. Приятная на ощупь, гладкая круглая поверхность, под ней два больших углубления. Асакава вытащил находку из воды, смыл набившуюся в углубления землю. Держа руками там, где раньше были уши, развернул череп к себе. Представил, как он обрастает плотью. В глубоких глазницах проступили большие, блестящие глаза, над двумя продолговатыми отверстиями снизу появился прямой, идеальной формы нос. Длинные волосы были мокрыми от воды, которая стекала за ушами и каплями падала вниз. Садако посмотрела на него с каким-то беспокойством, два-три раза моргнула, пытаясь смахнуть воду с век. Ее лицо в руках Асакавы исказилось от стеснения. Но это совсем не безобразило ее. Она улыбнулась Асакаве, но тут же прищурила глаза, словно настраивая фокус…
…Я искал тебя.
Асакава прошептал эти слова и сел, где стоял. Откуда-то сверху донесся голос Рюдзи…

Предыдущая страница 15 Следующая страница


Kольцо 16

- Асакава! У тебя же крайний срок был в десять ноль четыре, да ведь? Можешь радоваться, уже десять-десять… Эй, Асакава, ты слышишь? Ты как, живой? Все, считай спасены, проклятье снято. Асакава! Ты если прямо там загнёшься, будешь "Садако номер два". Только на меня проклятий не накладывай, если помрешь! Слышь, Асакава! Откликнись, если живой.
Даже голос Рюдзи не внушил уверенности, что все кончено. Асакава витал где-то в другом измерении, в стране снов, прижимая к груди череп Садако Ямамуры.

Глава IV. КРУГИ ПО ВОДЕ

1

29 октября, пятница

Асакаву разбудил экстренный звонок с вахты: "Расчетный час у нас в одиннадцать утра, и не желают ли уважаемые гости остановиться еще на одни сутки?". Не выпуская трубки, он потянулся за часами, лежавшими у подушки. Из-за слабости даже руками шевелить не хотелось. Пока все нормально, но уж завтра-то боль в мышцах будет по полной программе. Без очков он не мог разобрать, сколько времени, и поднес часы к самым глазам. Двенадцатый час. Асакава несколько секунд не мог сообразить, что ответить. Он даже с трудом представлял, где находится.
- Будете продлять проживание? - поинтересовался администратор, который уже явно начинал нервничать… Под боком мычал во сне Рюдзи. Ясно, он не у себя в комнате. Спали и не заметили, как кто-то перекрасил мир. Прошлое, настоящее и будущее связаны воедино прочной нитью, и только сон прерывает ее…
- Алло… - администратор забеспокоился, слушает ли его собеседник. И тут, безо всякой причины, Асакава ощутил необъяснимый прилив радости. Рюдзи заворочался и приоткрыл глаза, на губах выступила пена. Все в памяти Асакавы перемешалось, он как будто на ощупь пробирался в потемках. Последнее, что он более-менее помнил - это как они выехали в сторону Минами-Хаконэ из клиники Нагао, а дальше все было затянуто пеленой. Какие-то темные образы лезли отовсюду, в груди было тесно. Как будто видел сон, полный тревожных намеков, но стоило открыть глаза, как все тут же исчезло, и ничего уже не вспомнить. И все же, как-то удивительно светло и безоблачно было на душе.
- Алло, вы меня слышите?
- Что? Да-да… - ответил наконец Асакава и переложил трубку в другую руку.
- В одиннадцать - расчетный час!
- Понял вас. Немедленно собираемся и выходим. - Он нарочно подстроился под конторский тон администратора. Было слышно, как из крана на кухне тонкой струйкой льется вода. Наверное, перед сном забыли затянуть вентиль. Асакава повесил трубку.
Глаза Рюдзи, еще минуту назад подглядывавшие за ним, были закрыты. Асакава тронул его за плечо.
Сколько они проспали? Обычно Асакаве удавалось поспать от силы пять-шесть часов, но по теперешнему своему состоянию он понял, что на этот раз провалялся гораздо дольше. Причем спал безмятежно, как младенец, о чем в последние годы вообще мог только мечтать.
- Слышишь, Рюдзи! Ехать уже надо, а то за вторые сутки деньги сдерут.
Асакава потормошил Рюдзи посильнее, но тот не просыпался. Поглядел на обеденный стол: там лежал виниловый пакет - белый, непрозрачный. "Что это там, внутри?" - мелькнуло в голове Асакавы. Что-то связанное с тем, что он видел во сне. Кажется, звал Садако по имени… Вытащил ее из влажной холодной земли где-то под полом, и теперь она здесь, вся уместилась в небольшом пластиковом пакете. Вода из крана… Вчера вечером они начисто отмыли ее над раковиной, Рюдзи отмыл. А вода продолжает течь… Это было уже после обещанного срока. И даже сейчас Асакава все еще жив. Смерть уже маячила перед глазами, но отпрянула, позорно бежала, и теперь жизнь сверкает перед глазами всеми своими красками, кажется еще насыщеннее, чем всегда. А череп Садако Ямамуры светит мраморной белизной, как изысканное настольное украшение.
- Эй, Рюдзи! Вставай!
Что-то неладно… На душе стало неспокойно. Асакава поднес ухо к груди Рюдзи - хотел удостовериться, бьется ли сердце под его толстой водолазкой, но не успел коснуться ухом его груди, как две здоровенные ручищи сграбастали за шею и припечатали к матрацу. В панике Асакава только и мог, что беспомощно барахтаться.
- Гы-гы-гы, что? Купился! Думал, я мертвый, да?
Рюдзи разжал тиски и заливисто, по ребячьему, загоготал во весь голос. После всего, что произошло, было уже не смешно. Сейчас всего можно ожидать. Даже если бы сейчас там, у стола, стояла Садако, а Рюдзи рвал на себе волосы в смертных судорогах, Асакава так бы и принял все, как есть, за чистую монету. Но он сдержался - все-таки был перед Рюдзи в порядочном долгу.
- Шуточки у тебя дурацкие.
- Ладно, будем считать, что мы квиты. Ты, признаться, вечером меня тоже порядком напугал, - прохохотал Рюдзи, сладко потягиваясь.
- Я? Чем же это?
- Так ты же на дне слетел с катушек, я и думаю: все, петля, помер мужик… Я ж тоже волнуюсь - как-никак лимит времени-то вышел, все - аут!
- …………? - Асакава захлопал глазами.
- Что, не помнишь? Х-хе! Беда с тобой, ей богу!
По правде говоря, Асакава не помнил, чтобы сам выбирался из колодца. Только сейчас смутно припоминал, как его, вконец обессилевшего, тащили вверх на веревке. Рюдзи, даже с его мускулами, вряд ли было легко поднять шестьдесят килограмм веса с пятиметровой глубины. Наверное, в таком подвешенном состоянии Асакава чем-то смахивал на каменную статую Энно-Одзуну, поднимаемую со дна морского. Только Сидзуко в награду за свой подвиг получила ясновидческий дар, а поднявшему Асакаву бедолаге Рюдзи досталась только боль в мышцах.
- Рюдзи, - голос Асакавы зазвучал странно торжественно.
- Чего?
- А ведь я у тебя в долгу.
- Чушь не городи! Слушать противно.
- Но если б не ты, я бы уже… Спасибо тебе.
- Ой, заткнулся бы, а? Рвать тянет. Да и толку-то с твоей благодарности!
- Слушай, ну хоть пошли, пообедаем! Я угощаю.
- Ну, это-то по любому!
Рюдзи поднялся резво, но при ходьбе заметно покачивался. Еще бы, с такой слабостью во всем теле даже Рюдзи ноги не слушаются.

Из ресторана "Пасифик Ленда" он позвонил жене в Асикага и передал, что в воскресенье, как и обещал, возьмет машину и приедет за ними с Ёко.
- Ну, как, распутал свое дело? - спросила Сидзука, но Асакава не смог ответить ничего, кроме: "Возможно…". Конечно, сам-то он был жив, и естественно предполагал, что проблема решена, но, уже положив трубку, поймал себя на мысли, что в этом деле и сейчас остается гораздо больше неясного. И это не дает покоя. Понятно, что если сам остался в живых, то по-человечески хочется верить, что вопрос закрыт окончательно. Вполне может быть, что и Рюдзи испытывает те же сомнения, поэтому, вернувшись за стол, Асакава первым делом спросил:
- Слушай, а ты и вправду уверен, что все кончено?
Пока Асакава говорил по телефону, Рюдзи успел без остатка умять свой обед.
- Ну, и как твоя… бэйби, рада ли? - он явно не торопился отвечать на вопрос.
- Ага. Нет, серьезно, что думаешь? Что-то не дышится легко, правда?
- Сомнения грызут?
- А тебя?
- Ну, в общем… да.
- На предмет?
- На предмет бабкиных слов… "Даасень ёгора мати те " - "В том году рожать тебе". Она ж не просто болтала - предсказывала!
Стоило убедиться, что Рюдзи терзается теми же вопросами, как Асакава тут же активно занялся самоуспокоением.
- Хм… а что, если старуха обращается к Сидзуко?…
- Быть этого не может. - Отрезал Рюдзи, - на видео запечатлелось увиденное и пережитое Садако Ямамурой, так что бабка обращается именно к ней. К ней и ни к кому другому.
- А может, врут ее предсказания?
- Зато предсказания Садако подтверждаются на все сто.
- Да не могла она родить, физически не могла!
- Неувязочка получается. По всем законам биологии Садако - не женщина, а мужчина, и ребенка родить не может. Вдобавок, до самой смерти девочкой была… Плюс еще…
- Что еще?
- Первый партнер не кто-нибудь, а этот Нагао… последняя жертва оспы в Японии. Странное, однако же, совпадение.
…Говорят, что когда-то, в незапамятные времена Бог и Дьявол, клетка и вирус, мужчина и женщина, свет и тьма были одним, безраздельным, и не знали противоречий.
Асакаву охватила тревога. Если речь идет о структуре генов, о Вселенной до того, как родилась Земля, то где уж тут разобраться одному человеку. Тогда ничего и не останется, кроме самоутешения. Во что бы то ни стало нужно развеять сомнения, пусть даже доводы трещат по швам.
- Слушай, но ведь я же жив! Значит, разгадана таки тайна стертого заклинания. Все кончено, и дело…, - тут Асакаву осенило. А может, все дело в том, что статуя Энно-Одзуну сама хотела, чтобы ее достали со дна? Этот зов передался Сидзуко, побудил ее к действию, и в результате она получила свой необычный дар. Очень уж все похоже. Останки Садако поднимают со дна колодца, статую отшельника поднимают с морского дна. Одно смущает: чудесные способности, дарованные Сидзуко Ямамуре, за всю жизнь не принесли ей ничего, кроме сплошной вереницы несчастий. Хотя, если говорить о результатах, то избавление от проклятия - чем не "особый дар". Асакаве попросту хотелось так думать.
Рюдзи скользнул взглядом по его лицу и плечам, удостоверился, что человек, сидящий перед ним, действительно скорее жив, чем мертв, покачал головой.
- Ну, с тобой-то, пожалуй, все в порядке, - сказал Рюдзи, глубоко вздохнул и откинулся на стуле. - И что? - спросил он сам себя и снова выпрямился, - Что же тогда родила Садако?

2

Они распрощались на вокзале Атами. Асакаве нужно было отвезти прах Садако ее родственникам, чтобы те отпели ее, как полагается. Хотя, конечно же, останки племянницы, от которой тридцать лет не было ни единой весточки, не значат для них ровным счетом ничего, кроме лишних хлопот. Но они есть, и что-то надо с ними делать. Личность официально не установлена, и можно захоронить ее как "невостребованного покойника" на муниципальном кладбище, но уж доколе им самим известно, что это Садако Ямамура, то придется везти ее в Сасикидзи. Все сроки давности уже вышли, и возбуждать дело об убийстве себе дороже выйдет, поэтому Асакава собирался сказать, что скорей всего, это было самоубийство. Он хотел передать останки и сразу же вернуться в Токио, но как назло, на катер уже не успеть, так что придется заночевать в Идзу-Осима. Взятая напрокат машина осталась в Атами, поэтому самолетом улететь тоже не удастся, иначе потом хлопот не оберешься.
- Ну, уж кости-то, надеюсь, ты и без меня довезешь! - слегка насмешливо сказал Рюдзи, вылезая из машины перед станцией. Останки Садако лежали на заднем сиденье, уже не в пакете, а аккуратно завернутые в черный фуросики . Такую маленькую посылку в Сасикидзи и ребенок доставит без труда. Главное, чтобы адресаты от нее не отказались. А то, чего доброго, придется с ними таскаться. Почему-то казалось, что панихиду обязательно должны отслужить родственники, иначе заклинание будет неполным, может не подействовать. Хотя, если через двадцать пять лет людям предъявить кучку костей и сказать, что это, мол, ваша родственница Садако Ямамура, то с какой стати они обязаны в это верить? Асакава чувствовал легкое беспокойство.
- Все. Встречаемся в Токио.
Рюдзи сделал ручкой и прошел за турникет.

- Я б с тобой поехал, если бы не работа.
У него скопилась целая куча статей, которые нужно закончить как можно скорее.
- Ну, еще раз спасибо.
- Да ладно, мне самому интересно было!
Асакава провожал Рюдзи глазами, пока тот шел к лестнице, ведущей на платформу. Уже почти скрывшись из виду, Рюдзи оступился и чуть не упал. Он чудом удержался на ногах, но Асакаве показалось, что коренастое тело Рюдзи как будто раздваивается. Почувствовав усталость, Асакава пальцами потер воспаленные глаза, а когда открыл их, Рюдзи уже растворился в толпе. В эту секунду возникло странное ощущение в груди, а в нос ударил резкий запах цитрусовых…

Во второй половине дня Асакава благополучно доставил останки Садако в Сасикидзи и передавал их Такаси Ямамуре. Только что вернувшийся с лова Ямамура с первого взгляда догадался о его содержимом черного платка в руках Асакавы. "Прах Садако-сан", - сказал Асакава и протянул сверток. Некоторое время старик недоверчиво смотрел на сверток, затем решительно подошел и принял его обеими руками, низко склонив голову и учтиво произнеся: "Мне право неловко, что невольно заставил везти вас это в такую даль"… На душе Асакавы тут же полегчало: он и не думал, что сможет так легко отделаться от своей ноши. Ямамура понял его удивление и твердым голосом сказал
- Садако. Без всякого сомнения, это она.
Садако жила в усадьбе семьи Ямамура до трех лет, потом еще год с девяти до десяти. Кем она была для Такаси Ямамуры, недавно разменявшего седьмой десяток? По тому, как он принимал ее прах, было видно, что к ней он питал большую привязанность, чем можно было ожидать. Даже проверять не стал. Наверное, шестое чувство подсказало ему, что останки, завернутые в черный платок, принадлежат именно ей. Ведь, стоило ему увидеть сверток, как глаза его заблестели. Какая-то удивительная "сила" чувствовалась во всем этом…
Покончив с делами, Асакава хотел тут же, не медля ни минуты, бежать прочь от самого имени Садако Ямамуры, сославшись на то, что "на самолет опаздывает". Еще не хватало, чтобы родственники одумались и потребовали доказательства принадлежности останков, тогда вся работа насмарку. А если его начнут расспрашивать о ней, попросят рассказать всю подноготную? Должно еще пройти немалое время, прежде, чем это можно будет кому-то рассказывать, тем более, кровной родне.
По пути навестив Хаяцу и поблагодарив за неоценимую помощь, Асакава направился в отель "Осима-онсэн". Хотелось вдоволь попариться на горячих источниках, а заодно в тишине подытожить свои великие достижения.

3

В тот самый момент, когда Асакава переступал порог отеля, Рюдзи спал, уронив голову на стол, у себя в квартире в Хигаси-Накано. Губами и носом он уткнулся в неоконченную статью, в лужице слюны переливались темно-синие чернила. Он настолько вымотался, что так и задремал, зажав в руке свою любимую ручку "Монблан" (до сих пор не удосужился купить ничего электронного и писал по старинке).
Плечи его дернулись, прижатое к столу лицо неестественно исказилось. Он невольно подскочил. Резко выпрямил спину и так вытаращил глаза, будто и не спал еще секунду назад. Когда человек, который обычно прикрывает глаза веками, вдруг распахивает их до отказа, он всегда выглядит неожиданно забавно. Глаза налились кровью. Он видел сон… Рюдзи, всю жизнь кичившийся своим бесстрашием, теперь дрожал всем своим существом. Конечно же, увиденного во сне он не помнил. Но дикая дрожь во всем теле лучше всего показывала, насколько этот сон был ужасен. Почувствовав удушье, он взглянул на часы. Девять сорок. В первый момент даже не понял, что означает это время. Люминесцентная лампа на потолке и светильник на столе поблекли - они по-прежнему горели, но тусклым, неровным светом. Инстинктивный страх темноты… А ведь и там, в его сне, безраздельно господствовал мрак, ни с чем не сравнимая тьма.
Рюдзи повернулся на крутящемся стуле и впился глазами в видеодвойку у стены. С того самого вечера он так и не вытащил кассету. Он не мог отвести глаз, смотрел, смотрел и смотрел. Дыхание стало прерывистым. На лице застыло недоумение. Отчетливый образ возник в сознании, не оставив места для логических измышлений.
- Приперлась, сука…
Рюдзи схватился руками за край стола, прислушался: за спиной кто-то был… Квартира находилась в тихом закоулке, и шум автострад почти не долетал сюда. Только изредка слышался рев двигателя и визг покрышек резко рванувшейся с места машины, а звуки улиц сливались в единый гул и еле слышно витали в углах комнаты. Хорошенько прислушавшись, можно было даже угадать источник некоторых из них, вплоть до жужжания насекомых. Теперь этот рой бесчисленных звуков превратился в единое целое, что-то туманное, колыхающееся как привидение. Рюдзи почувствовал, что утрачивает чувство реальности… И чем дальше уходила реальность, тем больше возникало в теле щелей и лазеек, в которые упорно просачивался бесплотный, призрачный дух смерти. Промозглый вечерний воздух и оседающая на коже неприятная влага превратились в подобие тени, обволакивали со всех сторон. Биение сердца участилось и уже обгоняло мерное тиканье секундной стрелки. Призрак подступал, сдавливая грудь. Рюдзи снова взглянул на циферблат. Девять сорок пять. Каждый взгляд на часы заставлял его с шумом сглатывать слюну.
…Сколько было времени, когда неделю назад у Асакавы я впервые посмотрел эту дрянь? Вошли мы около девяти, я еще спросил, спят ли его бэйби… потом включил видео… а во сколько кончил смотреть?
Рюдзи не помнил точного времени, когда он досмотрел видеокассету, но было примерно столько же, сколько сейчас, это однозначно. И еще он абсолютно точно знал, что призрак, присутствие которого чувствовалось в комнате - никакой не розыгрыш. Это не страх, подстегнутый больным воображением - случай не тот. Мнимой беременностью тут и не пахнет. Это уже совсем близко, подступает как вода, заполняя собой всю комнату.
…А почему только ко мне? Вот вопрос.
…Почему только ко мне, почему не к Асакаве? Эй, какого черта, что за дискриминация!
Неудержимый поток вопросов.
…Что творится? Мы же нашли заклинание , разве нет? Тогда почему? Почему? Почему?
Сердце бешено колотилось. Как будто кто-то влез своей лапой прямо под ребра, сжал его в кулаке. Режущая боль в позвоночнике. Что-то холодное коснулось шеи, Рюдзи вздрогнул, попытался подняться со стула, но тут же нестерпимая боль прошила спину и поясницу, повалила на пол.
…Думай! Думай, что делать!
Воля упорно сопротивлялась, приказывала телу бороться. Встань! Встань и задумайся! Рюдзи прополз по татами, добрался до видеодеки. Нажал на кнопку, вытащил кассету из слота. Зачем… А что еще можно сделать? Что, кроме как снова досконально исследовать пленку, с которой все и началось? Ничего больше не сделаешь. Рюдзи еще раз осмотрел кассету со всех сторон и уже снова хотел вставить ее в магнитофон, но остановился. Взгляд упал на этикетку с названием. На корешке рукой Асакавы написано: "Лайза Минелли, Фрэнк Синатра, Сэмми Дэвис - 1989". Здесь была запись с телевизора. Асакава записал на ее место копию пресловутого видео. По спине побежал электрический ток. Рюдзи осенила одна простая мысль. Догадка эта была у него и раньше, но он еще подумал, что вряд ли, и на время забыл о ней. Но теперь, перевернув кассету, он на какое-то мгновение ощутил в теле прилив энергии, которая тут же преобразовалось в уверенность. Мгновенно сообразив, что к чему, он нашел ключ сразу к нескольким вопросам. Загадка заклинания , предсказание старухи и еще одна, ранее незамеченная сила, заключенная в самой кассете. Так вот почему эти четверо недорослей, снявшие коттедж, не попытались применить заклинание … Вот почему Асакава спасся, а над ним самим нависла угроза смерти… Вот оно, истинное порождение Садако… Подсказка здесь, совсем рядом. Он не учел, что кроме способностей Садако, тут задействована другая сила, совсем иного порядка. Она хотела ребенка, но родить его физически не могла. И тогда заключила договор с самим Дьяволом, чтобы не одного, а уже многих детей… Рюдзи представил себе… представил, какие будут последствия, и, корчась от боли, разразился хохотом. Безудержным, гомерическим смехом.
…Да-а, тут уж не до шуток! Хотел увидеть конец света, а теперь вот так, здесь… В первых рядах…
Рюдзи подполз к телефону и уже собирался было набрать номер Асакавы, но тут вспомнил, что тот сейчас в Осима.
…Соб-бака… Вот он удивится, если я подохну!
Грудь сдавило так, что затрещали ребра.
Рюдзи набрал номер Маи Такано. Он сам плохо понимал, что его, собственно, заставило это сделать: то ли он так цеплялся за жизнь, то ли просто хотел в последний раз ее услышать. Внутренний голос требовал: "Остановись! Не смей ее впутывать!"
Но подленький голос надежды одновременно нашептывал: "Все нормально, мужик, есть еще время"…
В глаза бросились часы на столе. Девять сорок восемь. Прижав к уху телефонную трубку, Рюдзи ждал ответа. Голова невыносимо зудила. Рюдзи почесался, и ему показалось, что выпала прядь волос. Услышав второй гудок, он поднял голову. Впереди стоял шифоньер с большим зеркалом, в котором он увидел себя. Забыв, что плечом прижимает трубку, придвинул лицо вплотную к стеклу. Трубка упала, но Рюдзи уже не обращал на нее внимания и только глядел на отражение в зеркале. Это был не он . Желтые щеки иссохли, ввалились, потрескались, волосы выпадали целыми прядями, обнажая темно-синие струпья.
…Бред, галлюцинация и больше ничего! - вслух убеждал себя Рюдзи, но контролировать свои чувства уже не мог. "Алло. Я слушаю", - раздалось из трубки, лежащей на полу. Не в силах сдержаться, Рюдзи жалобно взвыл и, оглушенный собственным воем, так и не услышал любимого голоса. Из зеркала глядел на него никто иной, как он сам, только лет через сто. При всем своем цинизме, даже Рюдзи не мог представить себе, насколько это страшно - встретить самого себя, только изменившегося до неузнаваемости, ставшего совершенно другим…

- Алло. Я слушаю, - услышав телефонный звонок, Маи подняла трубку. В ответ донесся только надсадный жалобный вой: "Уоооооооо…!" Из квартиры Рюдзи в комнату Маи ужас долетел по проводам быстрее телефонного сигнала, передался ей безо всяких слов, в чистом виде. От испуга Маи отшатнулась от телефонной трубки. Вой не прекращался. Сначала это был крик отчаяния, а теперь к нему примешивалось чувство крайнего изумления. Это было совсем непохоже на обычные шуточки телефонных хулиганов, и Маи снова схватила трубку. Вой прекратился также внезапно, как и возник. Дальше была только гробовая тишина…

Девять часов сорок девять минут вечера…. Его последнее желание было безжалостно растоптано, раздавлено, разорвано в клочья: голоса любимой женщины он так и не услышал, но вместо этого обрушил на нее свой предсмертный вопль. Рюдзи умер. Сознание погружалось во мрак… Под рукой лежала телефонная трубка, из которой все еще слышался голос Маи. Он сидел на полу у кровати, широко раскинув ноги, левая рука на матраце, правая скрюченными пальцами тянется к телефонной трубке, шепчущей "Алло… алло… алло…". Голова откинута назад, вылезшие из орбит глаза уставились в потолок. Прежде, чем окончательно провалиться в небытие, Рюдзи успел отчетливо осознать, что ему конец, и последней его мыслью было: как же теперь сообщить разгадку этому отморозку Асакаве…

"Алло, алло… говорите!" - продолжала звать Маи, надеясь, что ее услышат. Но ответа не было. Она повесила трубку, но вой не умолкал у нее в голове, а голос казался странно знакомым. С дурным предчувствием она снова поднесла трубку к уху. Гудка не было - соединение не прерывалось. Сколько ни нажимай на рычаг, ответом была все та же зловещая тишина. Первое, что пришло в голову - это что звонил Рюдзи, и что с ним что-то произошло.

20 октября, суббота

Приятно было после долгой отлучки вернуться в свою квартиру, но без жены и дочери она казалась пустой и неприветливой. Сколько же дней он не был дома? День в Камакура, два дня пришлось задержаться в Осима из-за шторма, потом сутки в коттедже "Пасифик Ленда" в Минами-Хаконэ, и снова день в Осима. Всего-то пять дней. Но невозможно избавиться от чувства, что долго-долго скитался где-то. По журналистским делам иногда приходится порой выезжать и на четверо, и на пятеро суток, а приедешь домой - и как будто никуда не уезжал.
Асакава уселся за письменный стол и включил "вапро". Тело все еще ныло, и даже садится и вставать приходилось через боль в пояснице. В отеле он проспал часов десять, да разве этого хватит, чтобы развеять усталость от недельной бессонницы? Но отдыхать и расслабляться некогда. Если не разгрести всю накопившуюся работу, то о своем обещании отвезти семью на уикенды в Никко придется забыть.
Первым делом Асакава сел за машинку. Половина репортажа уже написана и загнана на дискету. Теперь нужно изложить все, что произошло с воскресенья, с тех пор, как впервые выплыло имя Садако Ямамуры. До ужина было готово еще пять страниц - не так уж плохо, хотя гораздо лучше ему работалось глубокой ночью. Если продолжать в том же темпе, то можно будет спокойно ехать и забирать жену с дочкой. А с понедельника снова потянутся привычные будни. Абсолютно не ясно, как на рукопись отреагирует главный, но ее надо как минимум дописать, прежде чем класть ему на стол. Все события второй половины недели нужно привести к общему знаменателю, хотя вряд ли из этого получится что-нибудь дельное. Только закончив статью, можно считать дело закрытым.
Временами он отрывался от клавиатуры. Сбоку на столе лежал лист с копией фотографии Садако Ямамуры. Вот уж действительно, чудовищно хороша! - подумал Асакава, - и как будто подглядывает… сосредоточиться невозможно. Через эти, слишком даже красивые, глаза он словно видел то же, что и она, и никак не мог избавиться от мысли, что часть ее каким-то образом пробралась в его тело. Он отодвинул фотографию подальше от себя, с глаз долой. Какая уж тут работа, когда она все время на тебя пялится…
Наспех проглотив ужин в ближайшей забегаловке, Асакава подумал, что сейчас поделывает Рюдзи. Не то, чтобы его что-то беспокоило, просто ненароком вспомнилось лицо. Но вернувшись домой и снова сев за работу, он почувствовал, что лицо Рюдзи не выходит из головы - наоборот, теперь его видно даже отчетливее.
…Чем он сейчас занимается? В сей поздний час…

Предыдущая страница 16 Следующая страница


17 Кодзи Судзуки

Лицо Рюдзи время от времени раздваивалось. Невесть откуда взявшееся странное беспокойство заставило схватиться за телефон. Только после седьмого гудка с той стороны подняли трубку, и у Асакавы отлегло от сердца. Но голос ответившего принадлежал не Рюдзи.
- Алло, говорите…
Едва слышный, слабый и тонкий голос казался знакомым.
- Алло, извините, это Асакава звонит…
- Слушаю, - коротко ответили в трубке.
- Простите, это наверное Маи-сан? Мы с вами встречались неделю назад, большое спасибо за чай…
- Нет-нет, что вы… - тихо пробормотала Маи, не отходя от телефона.
- А Рюдзи-кун… сейчас дома?
Почему она сразу не позвала его к телефону? - недоумевал Асакава.
- Мне бы Рю…?
- Сэнсэй… Его нет больше.
- А…?
Пауза длилась неопределенно долго. Совершенно одурев, некоторое время Асакава бессмысленно глядел в одну точку на потолке, и только когда трубка стала выскальзывать из рук, пришел в себя и задал единственный вопрос:
- Когда?
- Вчера, около десяти вечера…
Все сходится: ровно неделю назад, у него дома, когда Рюдзи досмотрел видео, на часах было двадцать один сорок девять.
- Так. А причина смерти?
Мог бы и не спрашивать.
- Острая сердечная недостаточность… сказали, что более точную причину сообщат позже.
Асакава еле устоял на ногах. Итак, дело вовсе не закрыто, объявляется второй раунд.
- Маи-сан, вы еще долго будете там?
- Да, нужно разобрать бумаги сэнсэя.
- Я сейчас подъеду. Пожалуйста, не уходите.
Асакава положил трубку и, как стоял, так и осел на пол. У жены и дочери последний срок завтра, в одиннадцать утра, придется бежать наперегонки со временем. Тем более что теперь драться придется одному. Рассиживаться на полу и сопли распускать времени нет. Нужно действовать, и как можно скорее…, скорее, скорее…
Выйдя на главную улицу, первым делом посмотреть, насколько загружена дорога. Чем ехать на электричке, на машине может оказаться даже быстрее. Взятый напрокат автомобиль был припаркован по ту сторону улицы, прямо на дороге. Асакава открыл дверь и прыгнул за руль. Хорошо, что ехать за семьей нужно завтра, а не сейчас. …Что же, черт возьми, происходит?
Вцепившись в руль, Асакава пытался привести мысли в порядок. Картины мелькали перед глазами, как вспышки стробоскопа, и собрать их воедино не получалось. Чем больше он думал, тем больше все перемешивалось в голове, а связующие нити между событиями спутались и вот-вот готовы были лопнуть. Спокойно! Спокойно сядь и подумай! - твердил себе Асакава. Постепенно стало ясно, на чем следует сосредоточиться прежде всего.
…Итак, никакого заклинания , то есть способа избежать смерти мы так и не нашли, это однозначно. А следовательно, Садако хотела вовсе не того, чтобы кто-то нашел и отпел ее останки. Ей нужно что-то другое. Но что… Что это может быть? И тем более непонятно, почему я до сих пор жив, несмотря на то, что тайна заклинания так и осталась неразгаданной. Что все это значит? Объясните мне, почему я жив?
Завтра в одиннадцать утра жена и дочь Асакавы перешагнут свой смертный рубеж.
Уже девять вечера. И если не управиться за оставшееся время, он их потеряет.
Рюдзи видел причину случившегося в посмертном проклятии Садако Ямамуры, так рано и трагически окончившей свой век. Но теперь эта гипотеза казалась Асакаве все менее и менее правдоподобной. Другая, пока еще неведомая, злая сила стоит за всем этим и словно потешается над людскими несчастьями.

Маи Такано сидела в комнате на татами, перебирая листы еще не опубликованных статей Рюдзи. Внимательно просматривала страницу за страницей, но содержание их было настолько сложным и запутанным, что попросту не укладывалось в голове. Комната была совершенно пуста. Тела Рюдзи уже не было - рано утром его отвезли к родителям в Кавасаки.
- Расскажите поподробнее, что произошло вчера.
Тяжело потерять друга… тем более такого близкого и преданного, как Рюдзи, но сейчас предаваться скорби попросту нет времени. Асакава сел рядом с Маи и опустил голову.
- Было около полвины десятого, когда сэнсэй неожиданно мне позвонил…
Маи рассказала все по порядку. Про крик в телефонной трубке, про сменившую его тишину, про то, как она, сама не своя, прибежала сюда и увидела, что Рюдзи полулежит у кровати, широко раскинув ноги…
Не сводя глаз с того места, где лежало тело Рюдзи, она с трудом сдерживала слезы, но продолжала рассказывать…
- Я зову, зову, а сэнсэй не откликается…
Асакава не дал ей времени выплакаться.
- Ничего необычного в комнате в тот момент не заметили?
Маи задумчиво склонила голову на бок.
- Да нет… только телефонная трубка лежала на полу, и из нее шел резкий неприятный звук.
Он звонил Маи перед самой своей смертью… Зачем? Асакава снова задал наводящий вопрос.
- Рюдзи вам точно ничего не говорил перед смертью? Например, что-нибудь насчет видео…
- Видео?
Маи нахмурилась, не понимая, какая связь может быть между кончиной сэнсэя и каким-то там видео. Асакава так и не смог выяснить, разгадал ли Рюдзи перед смертью тайну заклинания .
…Итак, зачем Рюдзи звонил Маи Такано? Наверняка он чувствовал, что умирает - это его и побудило, но… только ли для того, чтобы перед смертью услышать голос любимой женщины? А нельзя ли предположить, что Рюдзи разгадал-таки тайну заклинания , но для его осуществления нужна была помощь Маи? Потому он ей и звонил. То есть, чтобы заклинание подействовало, необходима помощь третьего лица?
Асакаве пора было уходить, Маи проводила его до прихожей.
- Маи-сан, вы что, и сегодня… здесь?
- Да. Буду рукописи разбирать.
- Вот как… Вы уж извините, что я вас оторвал от дел.
Он толкнул дверь.
- Постойте…
- …?
- Асакава-сан, вы только не подумайте, что я…
- То есть?
- Ну, я имею в виду наши с сэнсэем отношения…
- Ой, да что вы… Не беспокойтесь.
Но Маи хорошо умела различать "понимающие" взгляды, как бы говорящие: "Ну, между этими - точно роман!". А именно это как раз и говорили глаза Асакавы, и это ей, похоже, не нравилось.
- Когда мы с вами впервые встретились, сэнсэй представил вас как своего близкого друга. Вы знаете, я даже удивилась. На моей памяти вы были первым, кого сэнсэй так назвал. Поэтому я думаю, что вы… вы были ему очень дороги.
Она замолчала, подбирая слова.
- …Поэтому, я хотела бы, чтобы именно вы как друг сэнсэя, чуть-чуть получше его понимали. Сэнсэй… насколько я его знаю, до самой своей смерти… так ни разу и не был с женщиной, - сказала Маи и опустила глаза.
…Рюдзи умер девственником?
Асакава молчал, не зная, что ответить. Рюдзи, которого помнила Маи, казался совсем другим человеком. Слишком уж не похож на себя реального.
- Вы так думаете? Но ведь…
"Но ведь вы же не знаете, каким он был в школе", - хотел сказать Асакава, но осекся. Во-первых, незачем ворошить грешки усопших, а во-вторых, не хотелось разрушать красивый образ Рюдзи - пусть в душе Маи он и останется таким.
Хотя, было еще кое-что, заставившее Асакаву усомниться. Женскому чутью он привык доверять и подумал, что если уж Маи, которая была с Рюдзи в столь близких отношениях, говорит, что он был девственником, то есть все основания ей верить. А значит, школьная история об изнасилованной студентке была просто-напросто выдумкой…
- Сэнсэй был со мной откровенен как ребенок. Рассказывал мне все, все без утайки. Как провел юность, что его мучает… вряд ли кто-то лучше меня это знает.
- Вот как… - только и смог сказать Асакава.
- Вдвоем со мной сэнсэй был просто чистым десятилетним мальчиком, когда приходил кто-то третий, превращался в джентльмена. А с вами, Асакава-сан, мне кажется, он разыгрывал образ отъявленного негодяя. Просто, он не мог…, не мог…
Маи протянула руку к своей белой сумочке, достала носовой платок, приложила к глазам.
- Он вынужден был играть эти роли - он просто иначе не умел жить с людьми! Вы понимаете? Такой он… был.
Удивительно было все это слышать. Впрочем, можно было и согласиться. В школьные годы Рюдзи, хоть и выделялся своими успехами в учебе и спорте, но по натуре оставался типичным одиночкой и практически не имел друзей.
- Он был очень, даже слишком искренним… не то, что эти разнузданные студенты.
Платок в руках Маи насквозь пропитался слезами.
Уже стоя в тесной передней, Асакава замолчал: столько всего хотелось высказать, но никак не удавалось выбрать подходящие слова, которые можно было ей оставить. Рюдзи, которого знала Маи, настолько непохож на известного ему, что никак не складывается в единый образ - только маячит перед глазами размытая человеческая фигура. Теперь и не узнать, что это на самом деле был за человек. Да и какое дело теперь Асакаве до того, насиловал Рюдзи ту студентку из соседнего дома, когда учился в школе, или нет. Равно как и до того, занимался ли он чем-то подобным совсем недавно, как сам о том говорил. Не время загружать себе голову второстепенными мелочами, когда знаешь, что твои жена и дочь уже завтра должны переступить роковую черту.
Асакава мог сказать только одно.
- У меня ведь тоже… ближе Рюдзи никого не было.
Не ясно, обрадовали ли Маи эти слова: на ее милом лице не появилось ни улыбки, ни слез, она лишь поклонилась - еле заметно, одними глазами. Асакава закрыл за собой дверь и быстро сбежал по лестнице. Чем дальше уходил он по улице, тем явственнее проступал перед глазами реальный Рюдзи - настоящий друг, не раздумывая, ввязавшийся ради него в опасную игру и заплативший за это собственной жизнью. Асакава плакал навзрыд, не обращая внимания на взгляды прохожих.

4

21 октября, воскресенье

Часы пробили полночь, а вместе с ней пришло воскресенье. Асакава приводил в порядок собственные мысли, набрасывая тезисы на листе писчей бумаги.
…Перед самой смертью Рюдзи разгадал тайну заклинания и позвонил Маи Такано, по-видимому, чтобы позвать ее. Следовательно, для исполнения заклинания помощь Маи была необходима. Возникает естественный и главный вопрос - а почему жив я? Ответ может быть только один. В течение этой недели, сам того не подозревая, я каким-то образом это заклинание исполнил! А стало быть, с помощью кого-то третьего исполнить его вовсе не трудно. Но остается одна загвоздка. Почему после ночлега в курортном коттедже те четверо не бросились наперегонки спасать свою шкуру? Если это что-то несложное, то можно сколько угодно выпячиваться своей храбростью перед остальными тремя, но самому втихомолку все же обезопаситься… Думай, соображай! Итак, что я делал в течение недели? Что-то, чего определенно не сделал Рюдзи, и что сделал я…
При этой мысли Асакава невольно вскрикнул.
- Ну, мне-то откуда знать! Поди, разберись тут… мало ли, что я мог сделать, а Рюдзи нет. Шутить изволишь!
Он шарахнул кулаком по фотографии Садако.
- Сука! Сколько ты еще меня будешь мучить!
Так он долбил еще некоторое время, что, впрочем, не нарушило ни выражения, ни красоты ее лица.
Асакава вышел на кухню, плеснул виски в стакан. Нужно было разогнать кровь, прилившую к голове. Выдохнул, поднес стакан ко рту, чтоб осушить его залпом, но остановился. А где гарантия, что если найдется разгадка, то не придется среди ночи гнать в Асикага? От алкоголя лучше воздержаться. Противно осознавать эту постоянную зависимость от кого-то или чего-то. Когда вытаскивали из колодца кости Садако, он и вовсе расклеился от страха. И не будь рядом Рюдзи, взять себя в руки не удалось бы…
- Рюдзи! Рю-у-дзииии…. Помоги мне, я тебя прошу…
…Потерять жену и дочь, и как жить потом? Нет, не могу, я этого не вынесу!
- Рю-у-дзи-и, дай мне силы, подскажи. Ну почему, почему я живой? Потому что первым нашел эти останки? Тогда девчонкам моим спасения нет. Но это же не так, Рюдзи, скажи… ведь не так?
Ум Асакавы был совершенно измотан. Он прекрасно понимал, что не время сейчас хныкать, но ничего с собой поделать не мог. Некоторое время продолжал кричать что-то, обращаясь к уже несуществующему Рюдзи, и как-то незаметно самообладание вернулось к нему. Рука сама выводила на бумаге новый тезис. Слова старухи… Неужели Садако действительно родила ребенка? Связано ли это как-нибудь с тем, что ее первый и последний сексуальный партнер Сиротаро Нагао был последним японцем, перенесшим оспу? Все пункты неминуемо завершаются знаком вопроса, и ни по одному из них нет проверенных фактов. И как из всего этого выудить рецепт заклинания ? Второй попытки не будет, ошибка недопустима.

Прошло еще несколько часов. Вот-вот начнет светать. Лежа на полу, Асакава услышал у самого уха чье-то дыхание, похоже, мужское. Откуда-то послышалось щебетание птиц. Сон это или явь?… Как же он умудрился заснуть, растянувшись на полу? Яркие лучи утреннего солнца ударили в глаза, и он невольно прищурился. В мягком потоке света смутно проступали очертания человеческой фигуры. Страшно не было. Асакава разом пришел в себя, всмотрелся в стоявший перед ним силуэт.
- Рюдзи… Это ты?
Тень ничего не ответила, и только ясная картинка всплыла в голове, словно напрямую впечаталась в мозг: корешок книги с названием…

"Человечество и история эпидемий"

Асакава закрыл глаза: на темном поле опущенных век отчетливо прорисовывались белые буквы, которые медленно таяли, оставляя за собой тусклый след. В книжном шкафу, кажется, есть эта книга. Он специально купил ее в самом начале расследования, когда еще полагал, что истинной причиной одновременной смерти четырех человек является действие какого-то неизвестного доселе вируса. Прочитать так и не успел, но точно помнил, как ставил ее на книжную полку.
В восточном окне показалось восходящее солнце. Асакава приподнялся, острая боль резанула в голове.
Так значит, это был сон…
Открыл дверцу шкафа. Механически, словно кто-то двигал его рукой, достал с полки книгу… "Человечество и история эпидемий". Асакава ни секунды не сомневался, что этим "кем-то" был именно Рюдзи. Кому же быть еще? Это он, Рюдзи, вернулся к нему на короткое мгновение, чтобы сообщить тайну заклинания .
В книге страниц триста, не меньше, и где-то среди них запрятан спасительный ответ. И снова неожиданно сработало чутьё. "Страница 191!", - непроизвольно возникло в мозгу число, уже не так ярко, как картинка до этого, но вполне ощутимо. Откроем… Миг - и одно-единственное слово бросилось в глаза Асакаве, разрастаясь стремительными рывками.
Размножение
Размножение
Размножение
Размножение
Основной инстинкт любого вируса - бесконечное повторение самого себя: "Вирусы непрерывно размножаются, паразитируя в живых структурах".
- Оооооооо! - безумным голосом вскричал Асакава.
Смысл заклинания был теперь совершенно ясен. …То, что в течение недели сделал я, и не сделал Рюдзи - это же ясно, как день! Я увез видео с собой, переписал и дал посмотреть ему. Это же проще простого, это любому под силу! Переписать и показать… показать тому, кто еще не видел, и тем самым способствовать размножению . Погибшие четверо из шалости стерли заклинание и оставили пленку в коттедже - эта глупость стала для них роковой. Поэтому-то ни один из них не вернулся за кассетой, ни один не спасся.
Иного объяснения попросту и быть не может. Асакава схватил телефонную трубку и быстро набрал номер родственников в Асикага. К телефону подошла Сидзука.

- Значит так, слушай меня внимательно. Твоим родителям мне нужно кое-что показать. Причем сразу, сейчас. Ты поняла меня? Это необходимо, это очень важно.
…А-а-а, вот так и заключаются сделки с Сатаной. Ради спасения собственных жены и ребенка приходится, пусть на время, но все же подвергать смертельной опасности двух стариков. Но это же ради спасения их дочери, их маленькой внучки, и они ни за что не откажут, наверняка рады будут помочь. Они сами могут переписать видео, дать посмотреть кому-то еще, и так избежать опасности. Но что же дальше, что будет потом?…
- Ничего я не поняла, объясни толком.
- Некогда объяснять! Делай, что говорю. Я сейчас еду к вам. Ах, да! У вас там видео есть?
- Ну, есть.
- "Бета" или "Ви-Эйч-Эс"?
- Ну, "Ви-Эйч-Эс".
- Понятно, выезжаю. Никуда, слышишь, никуда из дома не уходи!
- Постой… ну подожди. Ты им, случайно, не то самое видео решил показать?
Асакава замолк, не в силах что-либо ответить.
- Ведь так?

Предыдущая страница 17 Следующая страница


Kольцо 18

- … Так.
- А это не опасно?
"Не опасно!"… Тебе жить осталось пять часов, и дочери твоей столько же! Так что заткнись, дура, и слушай, что говорят. Некогда мне все тебе по кусочкам разжевывать. Его так и подрывало взять и высказать ей все, но каким-то чудом удалось сдержаться.
- Короче, делай, как я сказал!

Сейчас около семи, и если не будет пробок, то по скоростной дороге можно долететь до Асикага к половине десятого. Переписать нужно две кассеты, на это уйдет время, а "последний звонок" у них в одиннадцать - успеть можно, но только впритык. Асакава положил трубку, подошел к шкафчику с аппаратурой, открыл дверцу и выдернул из розетки шнур видеомагнитофона. Для перезаписи все равно понадобится вторая дека, так что придется везти ее с собой в Асикага.

Он решил ехать через разъезд Оои-рампу, дальше по столичной магистрали Сютоко, затем берегом выйти на северо-восточную автостраду Тохоку. На ней пробок не бывает. Проблема в том, как миновать заторы на Сютоко. Расплачиваясь на турникете Оои-рампу, Асакава взглянул на табло, сообщающее о наличии пробок, и только тогда вспомнил, что сегодня воскресенье. Наверное, поэтому так мало машин в тоннеле Кайтэй, проходящем под Токийским заливом, хотя в обычные дни машины они тянутся там сплошной цепью, как бусины на буддийских четках. И даже на слияниях хайвеев пробок не видно. При таком раскладе, пожалуй, вполне можно уложиться в расписание и до девяти домчаться в Асикага, и тогда на перезапись кассет времени останется с лихвой. Асакава ослабил педаль газа. Попасть в аварию из-за спешки было бы страшнее всего.
Хайвей тянулся вдоль реки Сумидагава. Воскресное утро хлынуло на городские улицы внизу, город еще только пробуждался ото сна. Даже походка людей на тротуарах была особенной, не такой как в будние дни. Мирное воскресное утро…
Асакава задумался. Задумался о последствиях… Что же будет, когда от его жены и дочери выпущенный на волю вирус начнет распространяться в двух разных направлениях? Если копировать видео и давать посмотреть только тем, кто его уже видел, то можно попытаться замкнуть его в пределах определенной группы и тем самым избежать бесконечного разрастания эпидемии. Но всякий вирус стремится к размножению, а значит, это будет противоречить его воле, тем более что никто не знает, какой механизм на самом деле скрывает в себе эта видеопленка. Чтобы знать, нужно проверить на практике. А люди, готовые даже ценой собственной жизни докопаться до истины, найдутся лишь тогда, когда проблема приобретет совсем уж угрожающие масштабы. "Перепиши и покажи другому" - способ простой, как детская "игра в заразу", и наверняка большинство предпочтет им воспользоваться. По мере распространения, недельная отсрочка будет естественным образом укорачиваться. Никто из посмотревших видео не станет ждать неделю, а постарается как можно скорее переписать и передать его следующему… И до каких пределов будет расширяться этот круг? Человек движим животным страхом, и видеопленка в мгновение ока превратится в настоящую социальную эпидемию. Более того - подстегнутый страхом человек способен запустить любую, самую идиотскую дезинформацию. Например, если кому-нибудь взбредет в голову сказать, что "нужно сделать не менее двух копий, и показать как минимум двоим", то кассеты начнут распространяться как крысы, все население Японии будет инфицировано за какие-то полгода, после чего эпидемия перекинется за рубеж. Неизбежно появятся жертвы, и когда станет ясно, что все это не пустые слухи, людей будет уже не остановить - народ ринется штамповать копии. Трудно даже представить, какая начнется паника, и к чему это в конечном итоге приведет. А жертв может оказаться немало… Два года назад, во время пресловутого "оккультного бума", издательства получили порядка десяти миллионов писем. Какое-то массовое сумасшествие. А если на волне этого психоза начнет буйствовать вирус…
Ненависть к погубившему отца и мать социуму, вирус оспы, казалось бы, давно побежденный силою разума - все это сплелось в теле Садако Ямамуры - человека не совсем обычной породы, соединилось и теперь снова вернулось в мир в жуткой, невообразимой форме.
Этого вируса обречены теперь незримо носить в себе и Асакава, и его семья, и все, кто посмотрит видео. Все они - переносчики. Но и этим дело не ограничится: вирус проникнет в начало начал самой жизни - в гены. Кто может знать, что это повлечет за собой, как повлияет на историю, да что там, на эволюцию всей человеческой расы…
…Чтобы спасти собственную семью мне придется выпустить в мир эпидемию, которая, возможно, уничтожит весь человеческий род.
Но говоривший это внутренний голос был слишком слаб.
Машина уже выехала на северо-восточную трассу. При такой скорости времени останется достаточно. Асакава вел машину напряженно, наклонившись к рулю. "Раскаиваться? Вот еще! С какой стати именно моя семья обязана служить волноломом? Есть вещи, которые в случае опасности надо защищать всеми силами, невзирая на жертвы".
Отчасти для того, чтобы добавить себе решительности, Асакава прокричал это в полный голос, заглушая рев двигателя. Интересно, что предпринял бы Рюдзи на его месте? По части этого можно не сомневаться. Ведь это призрак Рюдзи сообщил ему разгадку, что само по себе означало сигнал: "Торопись, спасай жену и ребенка!" Это правильно, это по-мужски. Вот и сейчас он как будто слышал голос.
…Сейчас же, сию же секунду осознай, чего ты действительно хочешь! Наше будущее - туман. Не дрейфь, прорвемся. Разум человечий, когда приспичит, оч-чень даже неплохо работает, глядишь - и разберется, что к чему. Кто знает, а вдруг это для человека экзамен такой, очередная проверка на вшивость? Дьявол всякий раз является в мир в новом обличье. И как ни бей его, как ни дави - все равно припрется опять, пора бы уж нам и привыкнуть.
Асакава гнал машину в сторону Асикага, ни на мгновение не отпуская педали газа. В зеркале заднего вида отражалось токийское небо. В нем зловеще, словно кольца вырвавшегося на волю свирепого апокалиптического змея, ворочались облака…

Примечания

1.Сидзука (яп.) - тишина. 2.Вапро - яп. сокр. от англ. "word processor". Электронная пишущая машинка. 3.Юката (яп.) - легкое хлопчатобумажное кимоно простого кроя. 4.Кансай - регион центральной Японии, вокруг городов Осака, Киото и Кобэ. 5.Футон - обычный матрац, который абсолютное большинство японцев считает специфическим японским изобретением. То же название используется и для пуховых одеял. 6.Бэнто (яп.) - переносной обеденный набор, обычно в пластиковой коробке с отделениями. 7.Фуросики - квадратный лоскут материи; до сих пор используются в Японии для переноски вещей.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. РАННЯЯ ОСЕНЬ (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
  • Глава II. ГОРНОЕ ПЛАТО (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
  • Глава III. ПОРЫВ ВЕТРА (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 10)
    • 7 (Страница 10)
    • 8 (Страница 10)
    • 9 (Страница 12)
    • 10 (Страница 13)
    • 11 (Страница 13)
    • 12 (Страница 14)
  • Глава IV. КРУГИ ПО ВОДЕ (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
    • 4 (Страница 17)
  • Примечания (Страница 18)


Кодзи Судзуки

Kольцо

Цикл: "Звонок" - 1

 Читать книгу

Аннотация

Тот самый роман Кодзи Судзуки «Кольцо», по которому, снят нашумевший триллер «Ringu» и голливудский ремейк «The Ring».

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кодзи Судзуки - Биография

Кодзи Судзуки

На основную страницу

Биография

Кодзи Судзуки (Suzuki Koji, род. 13 мая 1957) — японский писатель, автор цикла романов Звонок.