Кнут Гамсун - Виктория

1 Кнут Гамсун

1

Сын мельника шел и думал. Это был широкоплечий подросток лет четырнадцати, загоревший на солнце и на ветру, и великий мастер придумывать всякую всячину.
Когда он вырастет, он будет делать спички. Вот это ремесло, опасное не на шутку: перепачкаешь пальцы серой, и ни один смельчак не решится протянуть тебе руку. Да и приятели станут уважать за то, что ты искусен в таком страшном деле.
В лесу он наведался к своим птицам. Все они были его старыми друзьями, он знал, где они вьют гнезда, понимал их язык и отвечал им на разные голоса. Частенько он кормил их хлебными шариками из муки, смолотой на мельнице его отца.
Деревья, что росли вдоль тропинки, тоже были его старыми знакомцами. Весной он собирал древесный сок, а зимой по-отечески заботился о них и стряхивал снег с ветвей, чтобы они не гнулись. Даже на самом верху, в заброшенной каменоломне, не было камня, с которым он не был бы накоротке: он высекал на них буквы, а потом расставлял камни: тот, что в середине, – пастор, а вокруг – прихожане. Да и вообще каких только чудес не видела старая каменоломня.
Он свернул в сторону и спустился к плотине. Крутилось мельничное колесо, стоял невообразимый грохот. Но он привык бродить здесь, разговаривая вслух с самим собой. Казалось, каждая жемчужинка пены живет своей особой жизнью и может кое о чем порассказать, а от запруды река падала вниз совершенно отвесно, будто это развесили для просушки нити блестящей пряжи. Пониже плотины в реке водилась рыба; он не раз закидывал там свою удочку.
Когда он вырастет, он станет водолазом. Водолазом, и никем другим. С палубы корабля он спустится в морскую пучину и окажется в неведомой стране, где волны колышут диковинные леса, а на самом дне высится дворец из коралла. Принцесса поманит его из окна и скажет: «Войдите!»
И тут он услышал, что кто-то его зовет. Это отец кричал ему: «Юханнес!»
– За тобой присылали из Замка. Надо отвезти молодых господ на остров!
Юханнес быстро зашагал к Замку. На долю Мельникова сына выпала неожиданная великая милость.
Господская усадьба и в самом деле была похожа на маленький замок, на одинокий сказочный дворец среди зелени. Полукруглые окна шли по стенам и скатам крыши деревянного дома, выкрашенного белой краской, а когда к хозяевам приезжали гости, на круглой башенке развевался флаг. Усадьбу в народе прозвали Замком. По одну сторону от нее тянулся залив, по другую густые леса, а далеко-далеко виднелись маленькие крестьянские хутора.
Юханнес встретил молодых господ на молу и помог им разместиться в лодке. Он знал их давно – это были дети владельца Замка и их друзья из города. Все они надели высокие болотные сапоги, и когда причалили к острову, только Викторию, обутую в маленькие туфельки – ей и минуло-то всего десять лет, – надо было перенести на руках.
– Можно, я тебя перенесу? – спросил Юханнес.
– Я сам перенесу, – заявил Отто, молодой человек, приехавший из города, – ему уже пора было конфирмоваться. Он взял Викторию на руки.
Юханнес смотрел, как Отто перенес ее на пригорок подальше от берега, и слышал, как она сказала: «Спасибо». Потом Отто приказал:
– А ты, как тебя там зовут, присмотришь за лодкой.
– Его зовут Юханнес, – объяснила Виктория. – Правда, пусть он присмотрит за лодкой.
Юханнес остался один. А молодые господа, взяв в руки корзины, пошли в глубь острова собирать птичьи яйца. Юханнес постоял в размышлении, ему очень хотелось пойти вместе со всеми, ведь лодку можно попросту втащить на берег. Думаете, тяжело? Ничуть не бывало. Юханнес изо всех сил толкнул лодку, и нос ее оказался на берегу.
Он слышал, как молодые господа, смеясь и болтая, уходят все дальше. Ну и ладно, счастливого пути. А все-таки могли бы взять его с собой. Он показал бы им гнезда – таинственные впадины, спрятанные в горах, где живут хищные птицы с пушком на клюве. Однажды Юханнес даже повстречал там горностая.
Юханнес столкнул лодку на воду и стал грести вокруг острова. Он отплыл уже довольно далеко, когда услышал окрик:
– Греби обратно! Ты распугиваешь птиц.
– Я хотел показать вам нору горностая, – объяснил Юханнес, и в голосе его прозвучал вопрос. – А то, хотите, выкурим из гнезда змею? – предложил он немного погодя. – У меня с собой спички.
Но никто не отозвался. Юханнес повернул и стал грести обратно, к тому месту, где они причалили. Там он втащил лодку на берег.
Когда он вырастет, он купит у султана остров и никого к нему не подпустит. Корабль с пушками на борту будет охранять его владения. «Государь», – доложат ему рабы, – какое-то судно наскочило на риф, там молодые люди, они погибнут". – «Пусть гибнут», – ответит он. «Государь, они молят о помощи, мы еще можем их спасти, среди них молодая женщина в белом платье». "Спасите их! – прикажет он громовым голосом. И вот после многих лет разлуки он вновь видит детей владельца Замка, а Виктория бросается к его ногам и благодарит за спасение. «Не стоит благодарности, я только выполнил свой долг, – отвечает он. – Гуляйте же свободно по моим владениям». И он гостеприимно распахнет двери своего замка для молодых господ и прикажет подать угощенье на золотых блюдах, и триста темнокожих рабынь будут всю ночь танцевать и петь для них. Потом молодые господа соберутся уезжать, но Виктория не захочет ехать с ними, она, рыдая, падет перед ним ниц – ведь она любит его. «Позвольте мне остаться, государь, не гоните меня, пусть я стану одной из ваших рабынь…»
Замирая от волнения, Юханнес быстро зашагал в глубь острова. Решено, он спасет детей хозяина Замка. Как знать – а вдруг они заблудились? Вдруг Виктория провалилась в расселину между камнями и не может оттуда выбраться? Юханнесу стоит только протянуть руку и он ее спасет.
Но молодые господа посмотрели на Юханнеса с удивлением. Как же это он бросил лодку?
– Ты отвечаешь мне за лодку, – заявил Отто.
– Хотите, я покажу вам малинник? – предложил Юханнес.
Пауза. Только Виктория спросила:
– Малинник? А где он?
Но молодой горожанин быстро нашелся и заявил:
– Сейчас нам некогда.
Юханнес сказал:
– И еще я знаю, где можно набрать ракушек.
Снова пауза.
– А жемчужины в них есть? – спросил Отто.
– Ой, а вдруг и вправду там жемчужины! – воскликнула Виктория.
Нет, за это Юханнес поручиться не мог, а вот ракушки лежат на белом песчаном дне далеко от берега; надо отплыть на лодке и потом нырнуть.
Но эту затею подняли на смех, Отто фыркнул:
– Тоже водолаз нашелся, нечего сказать!
Юханнес тяжело перевел дух.
– Хотите, я заберусь вон на ту скалу и сброшу вниз громадный валун? – предложил он.
– Зачем?
– Просто так. А вы будете смотреть.
Но и эта затея не пришлась по вкусу молодым господам, и пристыженный Юханнес замолчал. Потом он пошел искать птичьи яйца в стороне от всех, на другом конце острова.
Когда вся компания снова собралась у лодки, оказалось, что Юханнес набрал гораздо больше яиц, чем все остальные. Он бережно нес их в шапке.
– Как это ты ухитрился набрать столько яиц? – спросил горожанин Отто.
– Да я же знаю, где птичьи гнезда, – радостно объяснил Юханнес. – Я положу эти яйца вместе с твоими, Виктория.
– Не смей! – крикнул Отто. – С какой это стати?
Все уставились на Отто.
– Кто может поручиться, что шапка чистая?
Юханнес ничего не сказал в ответ. Но радость его померкла. Он повернулся и побрел назад, к скалам, унося яйца в шапке.
– Что это с ним? Куда он? – нетерпеливо спросил Отто.
– Куда ты, Юханнес? – крикнула Виктория и побежала за ним вдогонку.
Он остановился и тихо ответил:
– Положу яйца обратно в гнезда.
Они постояли, глядя друг на друга.
– А после обеда я пойду в каменоломню, – сказал он.
Она промолчала.
– Хочешь, я покажу тебе пещеру?
– Ой, боюсь, – испугалась она. – Ты и сам говорил, что там очень темно.
Тогда, несмотря на все свое горе, Юханнес улыбнулся и храбро сказал:
– Ничего, ведь с тобой буду я.
В старой каменоломне Юханнес любил играть с малолетства.
С дороги было слышно, как он что-то мастерит наверху и разговаривает вслух сам с собой; иногда он воображал, будто он священник, и читал проповеди.
Каменоломня была давно заброшена, камни поросли мхом, и уже не видно было тех мест, где когда-то сверлили буром и закладывали взрывчатку. Зато в самой глубине была таинственная пещера, которую сын мельника расчистил от камней и искусно разукрасил, – здесь жила самая храбрая в мире шайка разбойников, и он был ее главарем.
Вот он звонит в серебряный колокольчик. Вбегает крошечный человечек, карлик, в шапочке с брильянтовой пряжкой. Это прислужниц. Он кланяется до самой земли. «Когда придет принцесса Виктория, введите ее сюда», – громко приказывает Юханнес. Карлик снова кланяется до земли и исчезает. Развалясь на мягком диване, Юханнес предается раздумью. Он усадит гостью на почетное место и прикажет подать ей изысканные яства на серебряных и золотых блюдах; освещать пещеру будет пылающий костер, а в глубине за тяжелым пологом из золотой парчи ей приготовят ложе, и двенадцать рыцарей будут охранять ее покой…
Юханнес вскочил, на четвереньках выбрался из пещеры и прислушался. Внизу на тропинке шуршали листья.
– Виктория! – окликает он.
– Я! – раздается в ответ.
Он спускается ей навстречу.
– Ой, мне страшно! – говорит она.
Он пожимает плечами и отвечает:
– Да ведь я только что там был. Я прямо оттуда.
Они входят в пещеру. Движением руки он приглашает ее сесть на камень и говорит:
– Вот на этом самом камне сидел великан.
– Те-с, молчи, не рассказывай дальше! А ты испугался?
– Нет.
– Но ты говорил, что у него только один глаз, а один глаз бывает у троллей.
Юханнес задумывается.
– У него было два глаза, но на один он ничего не видит, это он сам мне сказал.
– А еще он что сказал? Нет, не надо, не рассказывай!
– Он спросил, не соглашусь ли я поступить к нему на службу.
– Боже сохрани! Ты, конечно, не согласился?
– Не то чтобы согласился, но и наотрез не отказался.
– Ты с ума сошел! Неужели ты хочешь, чтобы тебя заточили в пещеру?
– Сам не знаю. На земле тоже ничего хорошего нет.
Пауза.
– С тех пор, как приехали эти гости из города, ты только с ними и водишься, – говорит он.
Пауза.
Юханнес продолжает свое:
– А ведь я сильнее их всех, я в два счета перенес бы тебя на берег. И вообще, я могу продержать тебя на руках целый час. Смотри!
Он взял ее на руки и поднял. Она обхватила его за шею.
– Ты устал, отпусти.
Он поставил ее на землю.
– Но ведь Отто тоже сильный. Он даже дрался со взрослыми, – говорит она.
Юханнес переспрашивает с сомнением:
– Со взрослыми?
– Да. В городе.
Пауза. Юханнес размышляет.
– Ну раз так, говорить не о чем, – решает он. – Я знаю, что мне теперь делать.
– Что же?
– Наймусь в услужение к великану.
– Ой! Ты с ума сошел! – вскрикивает Виктория.
– А что тут такого! Мне теперь все равно. Пойду и наймусь.
Виктория обдумывает, как выйти из положения.
– А может, он вообще больше не придет?
– Придет, – отвечает Юханнес.
– Сюда? – быстро спрашивает она.
– Сюда.
Виктория вскакивает и пробирается к выходу.
– Лучше уйдем отсюда!
– Спешить некуда! – говорит Юханнес, хотя он и сам побледнел. – Великан придет не раньше ночи. Ровно в полночь.
Виктория успокоилась и готова занять прежнее место на камне. Но Юханнесу уже нелегко совладать с чудовищем, которое он сам вызвал, – в пещере оставаться опасно.
– Если хочешь, давай уйдем, – предлагает он. – Там наверху есть камень, а на нем твое имя. Я тебе его покажу.
Они на четвереньках выбираются из пещеры и находят камень. Виктория горда и счастлива. А растроганный Юханнес со слезами на глазах говорит:
– Когда меня здесь не будет, ты посмотришь на этот камень и вспомнишь обо мне. Помянешь меня добрым словом.
– Обязательно, – обещает Виктория. – Но ведь ты вернешься?
– Как знать. Может, и не вернусь.
Они идут по дороге к дому. Юханнес чуть не плачет.
– Ну что же, прощай! – говорит Виктория.
– Пожалуй, я провожу тебя еще немного.
Как бессердечно и поспешно она попрощалась с ним, – Юханнес обижен, его самолюбие задето. Он круто останавливается и говорит, не скрывая справедливого гнева:
– Одно я скажу тебе, Виктория. Никто никогда не будет так хорошо относиться к тебе, как я. Никто.
– Отто тоже ко мне хорошо относится, – возражает она.
– Вот как! Ну и водись с ним на здоровье, – отвечает он.
Они молча проходят несколько шагов.
– А обо мне не беспокойся. Я буду жить припеваючи. Ты еще не знаешь, что мне обещано в награду.
– Не знаю. А что тебе обещано?
– Полцарства. Это раз.
– Да ну! Неужели полцарства?
– И принцесса в придачу.
Виктория остановилась.
– Скажи, ведь это неправда?
– Так обещал великан.
Пауза.
– Интересно, какая она из себя? – тихонько говорит Виктория.
– Боже мой, да она прекрасней всех на свете. Кто этого не знает.
Виктория побеждена.
– А ты хочешь жениться на принцессе? – спрашивает она.
– Конечно, – отвечает он. – Почему бы нет? – Но, видя, что Виктория не на шутку огорчилась, добавляет: – Впрочем, может статься, я разок-другой загляну на землю. Приеду как-нибудь в гости.
– Только не бери ее с собой, не надо, – просит Виктория. – На что она тебе здесь?
– Пожалуй, я приеду один.
– Обещай мне это, ладно?
– Хорошо, обещаю. Но не все ли тебе равно? Ясное дело, тебе совершенно все равно.
– Зачем ты так говоришь? – возражает Виктория. – Уж наверное она любит тебя меньше, чем я.
Сердце сладко замирает у него в груди. Он счастлив и так смущен ее словами, что готов сквозь землю провалиться. Он не смеет взглянуть на нее и отводит глаза. А потом подбирает с земли прутик и, содрав с него кору, похлестывает себя им по руке. Наконец в полном смятении начинает насвистывать.
– Пожалуй, мне пора домой, – говорит он.
– До свиданья, – отвечает она и протягивает ему руку.

2

1 Следующая страница


Кнут Гамсун - Виктория

Виктория 2

Сын мельника уехал в город. Он долго не возвращался домой, он ходил в школу, изучал разные науки, вырос, стал большим и сильным, и верхняя губа у него покрылась пушком. До города было далеко, поездка в оба конца стоила дорого; бережливый мельник много лет подряд держал сына в городе зимой и летом. И Юханнес целыми днями сидел над книгами.
И вот он стал взрослым, ему исполнилось восемнадцать, потом двадцать лет.
Однажды весенним днем он сошел с парохода на берег. Над Замком развевался флаг в честь хозяйского сына. Дитлеф приехал домой на каникулы тем же пароходом, за ним на пристань прислали коляску. Юханнес поклонился владельцу Замка, его жене и Виктории. Как выросла и повзрослела Виктория! Она не ответила на его поклон.
Он еще раз снял шапку и услышал, как она спросила брата:
– Кто это поздоровался с нами, Дитлеф?
– Да это же Юханнес, сын мельника, – ответил брат.
Виктория снова посмотрела в его сторону, но Юханнесу было неловко здороваться еще раз. И карета уехала.
А Юханнес зашагал домой.
Господи, до чего же маленький и смешной у них дом! Юханнес не мог пройти под притолокой, не согнувшись. Родители встретили его праздничным угощением. Он был взволнован до глубины души. Здесь все было полно дорогих и трогательных воспоминаний, добрые старики отец и мать по очереди протянули ему руку и поздравили с возвращением.
В тот же вечер Юханнес пошел бродить по окрестностям, осмотрел все вокруг, побывал на мельнице, в каменоломне и у запруды, где он когда-то удил рыбу. С грустью прислушивался он к голосам знакомых птиц, которые уже вили гнезда на деревьях, и даже сделал крюк, чтобы поглядеть на громадный муравейник в лесу. Муравьи исчезли, муравейник вымер. Юханнес поворошил кучу, но не нашел в ней следов жизни.
Гуляя по лесу, он заметил, что лес, принадлежащий владельцу Замка, сильно поредел.
– Ну как, узнаешь родные места? – пошутил отец. – Нашел дроздов, своих старых знакомцев?
– Узнаю, но не все. Лес порублен.
– Лес не наш, а хозяйский, – ответил отец. – Не нам считать чужие деревья. Нужда в деньгах случается у всякого, а хозяину Замка денег нужно много.
Дни шли своей чередой, светлые, отрадные дни, сладкие часы наедине с милыми воспоминаниями детства – когда все зовет тебя вернуться к земле и чистому небу, на деревенский простор и в горы.
Юханнес шел по дороге к Замку. Утром его ужалила оса, и верхняя губа у него распухла; если ему встретится кто-нибудь из господ, он поклонится и тотчас пройдет мимо. Но он никого не встретил. В саду перед Замком он увидел даму и, поравнявшись с ней, низко поклонился, а потом пошел дальше. Это была хозяйка Замка. Проходя мимо Замка, Юханнес и сейчас еще чувствовал, что сердце у него бьется, как в былые дни. Большой дом с его бесчисленными окнами и суровый, надменный владелец Замка и поныне внушали ему почтение.
Юханнес свернул к пристани.
Тут он вдруг увидел Дитлефа с Викторией. Юханнеса взяла досада – еще, чего доброго, подумают, что он нарочно старается попасться им на глаза. Вдобавок у него распухла губа. Он замедлил шаги в сомнении, идти ли ему дальше, и все-таки пошел. Еще издали он поклонился им и, пока они шли ему навстречу, держал шапку в руке. Оба молча кивнули в ответ и медленно прошли своей дорогой. Виктория посмотрела на него в упор; по ее лицу скользнула тень.
Юханнес продолжал свой путь к пристани, но им овладела тревога, даже походка выдавала его смятение. Подумать только, как выросла Виктория, совсем взрослая девушка, и как хороша! Ее брови почти сходятся на переносице и похожи на две изящные бархатные полоски. Глаза потемнели, стали темно-синими.
На обратном пути Юханнес свернул на тропинку, которая шла лесом далеко от Замка. Никто не сможет его попрекнуть, будто он преследует по пятам детей владельца Замка. Он поднялся на холм, облюбовал удобный камень и сел. Птицы пели исступленно и страстно, зазывали и манили друг друга, переносили прутики в клювах. В воздухе стоял приторный запах чернозема, распускающихся почек и гниющего дерева.
Но нежданно-негаданно Юханнесу опять пришлось увидеть Викторию – она шла прямо к холму, где он сидел, с противоположной стороны.
Бессильная досада овладела Юханнесом – оказаться бы где-нибудь за тридевять земель; уж на этот раз она непременно подумает, что он ищет с ней встречи. Здороваться с ней снова или нет? Может, лучше сделать вид, будто он ее не заметил, тем более что у него распухла губа.
Но когда Виктория поравнялась с ним, он встал и снял шапку. Она улыбнулась, кивнула.
– Добрый вечер. С приездом, – сказала она.
Ему показалось, что губы ее снова чуть дрогнули, но она быстро овладела собой.
– Этому трудно поверить, – стал объяснять он, – но я не знал, что ты пошла в эту сторону.
– Конечно, вы не могли этого знать, – ответила она. – Мне вдруг взбрело в голову пойти этой тропинкой.
Ай-яй-яй! А он-то сказал ей «ты»!
– Вы надолго? – спросила она.
– До конца каникул.
Он с трудом подбирал слова, она оказалась вдруг совсем чужой. Зачем вообще она с ним заговорила?
– Дитлеф рассказывает, что у вас большие способности, Юханнес. Вы так хорошо учитесь. И еще он говорит, что вы пишете стихи. Это правда?
Он ответил коротко и нехотя:
– Что тут особенного. Стихи все пишут.
Наверное, сейчас она уйдет, потому что она замолчала.
– Такая досада, меня сегодня ужалила оса, – опять заговорил он, показав на свою губу. – Вот почему губа так распухла.
– Вы слишком долго не приезжали домой, здешние осы вас больше не узнают.
Его ужалила оса, а ей и горя мало. Что ж, понятно. Стоит себе, вертит на плече красный зонтик с золоченной ручкой, а до других ей дела нет. А ведь он не раз, бывало, таскал эту благородную гордую барышню на руках.
– Я и сам не узнаю здешних ос, – ответил он. – Хотя когда-то они были моими друзьями.
Но она не поняла глубокого смысла его слов и не ответила. А смысл-то ведь был ох какой глубокий.
– Я многого здесь не узнаю. Даже лес и тот повырублен.
Ее лицо затуманилось.
– Тогда, наверное, вам не захочется писать здесь стихи, – сказала она. – А вдруг вам вздумалось бы однажды посвятить стихотворение мне! Да нет, что я говорю! Видите, как мало я смыслю в этих вещах.
Задетый, он молча опустил глаза в землю. Она прикидывается любезной, а сама потешается над ним, роняет высокомерные слова и ждет, какое они произведут впечатление. И напрасно – все эти годы Юханнес не тратил времени зря и не только марал бумагу, он прочел больше книг, чем некоторые другие.
– Ну что ж, мы, верно, еще увидимся. До свидания.
Он снял шапку и ушел, ничего не ответив.
Знала бы она, что ей одной, и никому другому, посвящал он свои стихотворения, все до единого, даже то, которое обращено к ночи, и то, которое о болотном огоньке. Но она никогда этого не узнает.
В воскресенье за Юханнесом явился Дитлеф звать его на остров. «Опять мне придется сидеть на веслах», – подумал Юханнес, но согласился. Несмотря на воскресный день, гуляющих на пристани было немного. Стояла тишина, на небе ярко сияло солнце. Потом вдруг раздались звуки музыки, они доносились с моря, с далеких островов – это почтовый пароход описывал большую дугу, подходя к пристани; на палубе играла музыка.
Юханнес отвязал лодку и сел на весла. В этот ослепительный день он был в каком-то приподнятом и умиленном настроении, а музыка, доносившаяся с парохода, ткала в воздухе узор из цветов и золотых колосьев.
Но почему мешкает Дитлеф? Он стоит на берегу и смотрит на пароход и на его пассажиров, словно кого-то ждет. «Нечего мне сидеть на веслах, сойду-ка я на берег», – подумал Юханнес и стал поворачивать.
И тут перед его глазами мелькнуло что-то белое, он услышал всплеск. Отчаянный многоголосый крик раздался с парохода, а те, кто был на берегу, неотрывно глядели и показывали пальцами туда, где скрылось белое видение. Музыка смолкла.
Юханнес немедля бросился на помощь. Он действовал, повинуясь только инстинкту, без раздумий, без колебаний. Он не слышал, как на палубе кричала мать: «Моя девочка, моя дочь!» Он никого не видел. Не теряя времени, он прыгнул с лодки в воду и нырнул.
Несколько мгновений его не было видно, только в том месте, где он исчез, по воде шли круги, и все понимали: он ищет. Вопли на пароходе не умолкали.
Вот он вынырнул снова, чуть подальше, в нескольких саженях от того места, где стряслась беда. Ему кричали, тыкали пальцами: «Нет, там, сюда, сюда!»
Он снова скрылся под водой.
Снова мучительное ожидание, неумолкающий горестный вопль женщины, какой-то мужчина на палубе в отчаянии ломает руки. Скинув куртку и башмаки, в воду с палубы бросился еще один человек – штурман. Он тщательно обыскивал то место, где девочка пошла ко дну, и теперь все надеялись только на него.
Но тут над водой снова показалась голова Юханнеса, еще дальше, чем прежде, намного саженей дальше. Шапку Юханнес потерял, его голова лоснилась на солнце, точно голова тюленя. Видно было, что ему трудно, что-то мешает ему плыть, одна рука у него занята. А через мгновение он уже держал свою ношу в зубах – это была утопленница. На берегу и на палубе раздались возгласы изумления, должно быть, и штурман услышал эти крики, потому что, вынырнув из воды, огляделся вокруг.
Наконец Юханнес добрался до лодки, которую отнесло в сторону; он положил в нее девочку, а потом забрался и сам; все это заняло у него не больше минуты. С берега видели, как он склонился над девочкой, разорвал ей на спине платье, потом схватил весла и стал что есть силы грести к пароходу. Когда утопленницу втащили на палубу, на пароходе прогремело многократное ликующее «ура!».
– Как вам пришло в голову искать ее так далеко? – спросили Юханнеса.
Он ответил:
– Я знаю здешнее дно. Тут течение. Я помнил об этом.
Какой-то господин пробивается сквозь толпу пассажиров к самому борту, он бледен как смерть, судорожно улыбается, в глазах у него стоят слезы.
– Поднимитесь на палубу, пожалуйста! – кричит он. – Я хочу поблагодарить вас. Мы вам так обязаны. Только на минутку.
И бледный как смерть господин снова скрывается в толпе.
С парохода в лодку сбросили трап, и Юханнес поднялся на палубу.
Он пробыл там недолго, сообщил свое имя и адрес, какая-то женщина прижимала его, насквозь промокшего, к груди, бледный, растерянный мужчина совал ему в руку свои часы. Юханнес зашел в каюту, где двое хлопотали над утопленницей, они сказали: «Она вот-вот придет в себя, сердце уже бьется».
Юханнес посмотрел на пострадавшую – белокурая девочка в коротком платьице, разорванном на спине. Кто-то нахлобучил на Юханнеса шапку, его проводили к лодке.
Он совершенно не помнил, как оказался на берегу, как вытащил из воды лодку. Он только слышал, как еще раз прокричали «ура», и, когда пароход двинулся дальше, на борту грянула веселая музыка.
Волны блаженства сладким холодком пробегали по его телу, он улыбался, беззвучно шевеля губами.
– Выходит, наша прогулка сегодня не состоится, – сказал Дитлеф. Вид у него был недовольный.
Появилась Виктория, она шагнула вперед и быстро сказала:
– Ты сошел с ума, ему надо идти домой и переодеться.
– Экая важность – в девятнадцать-то лет!
Юханнес зашагал домой. В его ушах еще звенела музыка и крики «ура», возбуждение подгоняло его. Миновав свой дом, он прошел лесом к старой каменоломне. Тут он облюбовал себе местечко на самом припеке. От его одежды шел пар. Он сел. Но блаженная, необузданная тревога не дала ему усидеть на месте. Счастье переполняло его. Упав на колени, он в горячих слезах возблагодарил бога за этот день. Виктория стояла на берегу, она слышала крики «ура!». «Ступайте домой и переоденьтесь в сухое», – сказала она.
Он сел, снова и снова смеясь ликующим смехом. Она видела, как он совершил этот поступок, этот подвиг, она с гордостью следила за ним, когда он спасал утопленницу. Виктория, Виктория! Знаешь ли ты, как безраздельно я принадлежу тебе каждую минуту своей жизни! Я готов быть твоим слугой, твоим рабом, сметать все препятствия на твоем пути. Я готов целовать твои крошечные туфельки, впрячься в твою карету, а в морозные дни подбрасывать поленья в твою печь. Золотые поленья в твою печь, Виктория!
Он оглянулся. Никто его не слышит. Он наедине с собой. В руке он держал дорогие часы – они тикали, они шли.
Благодарю, благодарю тебя, боже, за этот день! Он провел рукой по мшистым камням, по валежнику. Виктория не улыбнулась ему, нет, это не в ее обычае. Она просто стояла на пристани, и легкий румянец проступил на ее щеках. Может, если бы он подарил ей часы, она согласилась бы их принять.
Солнце садилось, жара спадала. Он только теперь почувствовал, что вымок, и, легче перышка, помчался домой.
В Замок съехались гости, знакомые из города, там были танцы и веселье. И целую неделю на круглой башне днем и ночью развевался флаг.
Пора было убирать сено, но на лошадях катались веселые гости, и сено осталось в поле. А кое-где косить даже и не начинали, батракам пришлось стать кучерами и гребцами, и трава засыхала на корню.
А в желтой гостиной, не умолкая, играла музыка…
В такие дни старый мельник останавливал мельницу и запирал свой дом. Он был научен горьким опытом: городские гости уже не раз, бывало, являлись к нему веселой гурьбой и портили забавы ради мешки с зерном. Ночи стояли теплые и светлые, – как тут удержаться от проделок. Когда богач-камергер был молод, он однажды явился на мельницу, в руках у него была лохань, а в ней муравьиная куча, он взял да и сбросил ее на жернова. Сам камергер уже давно состарился, но Отто, его сын, по-прежнему наезжает в гости к хозяевам Замка, а он горазд на всякие выдумки. Чего только о нем не рассказывают…
Вот из лесу донеслись крики и стук копыт. Это молодые гости верхами на разгоряченных и потных лошадях. Всадники подскакали к дому мельника и застучали хлыстами в дверь. Притолка была совсем низкая, а им, поди ж ты, приспичило въехать в дом верхами.
– Здравствуйте! Здравствуйте! – загалдели они. – Мы приехали к вам в гости.
И мельник приниженно смеялся над их затеей.
Молодые люди спешились, привязали лошадей и пустили мельницу в ход.
– В ковше нет зерна! – закричал мельник. – Вы сломаете мельницу!
Но в грохочущем шуме жерновов никто не расслышал его голоса.
– Юханнес! – завопил мельник во всю силу своих легких.
С каменоломни спустился Юханнес.
– Они сотрут в порошок мои жернова! – крикнул мельник, указывая на гостей.
Юханнес медленным шагом направился к гостям. Он был страшно бледен, на его висках набухли жилы. Он узнал камергерского сына Отто, который носил теперь кадетскую форму; с ним было еще двое молодых людей. Один из них улыбнулся и поздоровался с Юханнесом – он не хотел ссориться.
Юханнес не стал кричать или грозить, но продолжал двигаться вперед. Он шел прямо на Отто. И тут он увидел двух всадниц, выехавших из леса, – одна из них была Виктория, в зеленой амазонке, на белой кобыле, принадлежащей хозяину Замка. Виктория не спешилась, но придержала лошадь и обвела всех вопросительным взглядом.
Юханнес круто повернул в сторону, поднялся на плотину и открыл затвор; грохот мало-помалу стих, мельница остановилась.
Отто крикнул:
– Эй, не трогай! Ты зачем ее остановил? Не трогай, говорю тебе.
– Это ты пустил мельницу? – спросила Виктория.
– Я, – смеясь, ответил Отто. – Почему она стоит?
– Потому что в ней пусто, – задыхаясь, ответил Юханнес. – Понятно? Пусто.
– В ней пусто. Слышишь? – повторила Виктория.
– Откуда мне было знать? – возразил Отто со смехом. – А позвольте тогда спросить: почему в ней пусто? Разве зерно не засыпано?
– Ладно! По коням! – перебил один из приятелей Отто, чтобы положить конец спору.
Они вскочили на коней. Перед тем как уехать, один из молодых людей извинился перед Юханнесом.
Виктория уезжала последней. Отъехав на несколько шагов, она повернула коня и возвратилась.
– Будьте так добры, извинитесь за нас перед вашим отцом, – попросила она.
– Кадет мог бы и сам извиниться, – ответил Юханнес.
– Ну да, вы правы, но все же… Он такой выдумщик… Я, кажется, давно не видела вас, Юханнес.
Он поднял на нее взгляд, не веря своим ушам, – уж не ослышался ли он? Неужели она забыла воскресенье – великий день его торжества?
Он ответил:
– Я видел вас в воскресенье на пристани.
– Ах, да, – сразу же отозвалась она. – Как хорошо, что вам удалось помочь штурману. Ведь девочку нашли?
Он ответил коротко, с обидой:
– Да. Девочку мы нашли.
– А может, – продолжала она, точно эта мысль только сейчас пришла ей в голову, – может, вы один… Впрочем, не все ли равно. Я надеюсь, вы передадите извинения вашему отцу. Спокойной ночи.
Она с улыбкой кивнула ему и, подобрав поводья, ускакала.
Когда Виктория скрылась из виду, Юханнес, взволнованный и оскорбленный, тоже пошел в лес. И вдруг увидел – у дерева стоит Виктория, совсем одна. Она рыдает, прижавшись к стволу.
Может, она упала? Ушиблась?
Он подошел к ней и спросил:
– Что с вами?
Она шагнула к нему, протянула руки, глаза ее сияли. Но тут же она остановилась, руки ее повисли, она ответила:
– Ничего со мной не случилось, я пустила лошадь вперед и пошла пешком… Юханнес, не смотрите так на меня. Там, у плотины, вы стояли и смотрели на меня. Чего вы хотите?
– Чего я хочу? Не понимаю… – еле выговорил он.
– Какая у вас рука, – сказала она, положив свою руку на его запястье. – Какая у вас широкая рука вот здесь в запястье. И как вы загорели – совсем смуглый.
Он рванулся, хотел взять ее за руку. Но она, подобрав подол платья, сказала:
– Нет, нет, со мной ничего не случилось. Я просто хотела пройтись. Спокойной ночи.

3

Юханнес снова уехал в город. И потекли дни и годы, долгое, напряженное время, заполненное трудом и мечтаниями, учением и строками стихов. Счастье ему улыбнулось, он написал стихотворение об Эсфири – «еврейской девушке, которая стала королевой персиян», и это произведение напечатали и даже заплатили гонорар. А другое стихотворение «Любовные странствия», написанное им от имени монаха Венда, принесло ему известность.
Что такое любовь? Это шелест ветра в розовых кустах, нет – это пламя, рдеющее в крови. Любовь – это адская музыка, и под звуки ее пускаются в пляс даже сердца стариков. Она, точно маргаритка, распускается с наступлением ночи, и точно анемон, от легкого дуновения свертывает свои лепестки и умирает, если к ней прикоснешься.
Вот что такое любовь.
Она может погубить человека, возродить его к жизни и вновь выжечь на нем свое клеймо; сегодня она благосклонна ко мне, завтра к тебе, а послезавтра уже к другому, потому что она быстротечна. Но она может наложить на тебя неизгладимую печать и пылать, не затухая, до твоего смертного часа, потому что она – навеки. Так что же такое любовь?
О, любовь – это летняя ночь со звездами и ароматом земли. Но почему же она побуждает юношу искать уединенных тропок и лишает покоя старика в его одинокой каморке? Ах, любовь, ты превращаешь человеческое сердце в цветущий сад и грязную свалку, в роскошный и бесстыдный сад, где свалены таинственные и непотребные отбросы.
Не она ли заставляет монаха красться ночью в запертые ворота сада и через окно глядеть на спящих? Не она ли насылает безумие на послушницу и помрачает разум принцессы? Это она клонит голову короля до земли, так что волосы его метут дорожную пыль, и он бормочет непристойные слова, и смеется, и высовывает язык.
Вот какова любовь.
Но нет, она бывает еще совсем другая, и ее не сравнить ни с чем в мире. Весенняя ночь спустилась на землю, и юноша увидел перед собой очи – два ока. Он глядел в них – и не мог наглядеться. И поцеловал девичьи уста, и тогда ему показалось, будто в сердце его встретились два светильника: солнце и звезда. Девичьи руки обвили его, и больше он ничего в мире не видел и не слышал.
Любовь – это первое слово создателя, первая осиявшая его мысль. Когда он сказал: «Да будет свет!» – родилась любовь. Все, что он сотворил, было прекрасно, ни одно свое творение не хотел бы он вернуть в небытие. И любовь стала источником всего земного и владычицей всего земного, но на всем ее пути – цветы и кровь, цветы и кровь.
Сентябрьский день.
Эта глухая улочка – излюбленное место его прогулок. Юханнес бродит по ней взад и вперед, точно по своей комнате, потому что никогда не встречает прохожих, а по обе стороны улицы тянутся сады, где стоят деревья, одетые красной и желтой листвой.
Как могла Виктория очутиться на этой улице? Что привело ее сюда? Он не ошибся, это в самом деле она, и вчера вечером, когда он выглянул: в окно, должно быть, это тоже была она.
Его сердце громко застучало. Он знал, что Виктория в городе, он слышал об этом. Но сын мельника не вхож в тот круг, где она бывает. Да и с Дитлефом он тоже не водит знакомства.
Взяв себя в руки, он пошел навстречу даме. Узнала она его или нет? Величаво и задумчиво идет она своей дорогой, горделиво неся головку на стройной шее.
Он поклонился.
– Здравствуйте! – тихо ответила она.
Но она не выказала намерения остановиться, и он молча прошел мимо. Ноги у него подгибались. В конце короткой улицы он по привычке повернул обратно. «Я буду смотреть на тротуар и не подниму глаз», – подумал он. Только пройдя шагов десять, он поднял глаза.
Она остановилась у какой-то витрины.
Что ему делать – свернуть в ближайший переулок? Почему она здесь стоит? Это неказистая витрина бедной лавчонки, где громоздятся положенные крест-накрест куски красного мыла, какая-то крупа в банке да погашенные почтовые марки.
Пожалуй, он пройдет еще десяток шагов, а потом повернет обратно.
И вдруг она посмотрела на него и пошла навстречу. Она шла быстрыми шагами, точно разом набралась смелости, а заговорив, с трудом перевела дыхание. И улыбка ее была какая-то напряженная.
– Здравствуйте! Как забавно, что я вас встретила.
Господи, что делалось с его сердцем, оно не билось, оно дрожало. Он хотел что-то сказать, но не мог и только пошевелил губами. От ее одежды, от ее желтого платья, а может, от ее дыхания исходил едва уловимый аромат. В эту минуту он еще не успел рассмотреть ее лицо, только узнал нежную линию плеч и увидел длинную, узкую кисть на ручке зонтика. Это была ее правая рука. На пальце было кольцо.
В первые мгновения он этого не понял и не осознал беды. Просто рука ее была невыразимо прекрасна.

Предыдущая страница 2 Следующая страница


Кнут Гамсун - Виктория

3 Кнут Гамсун

– Я уже целую неделю в городе, – продолжала она. – Но вас я не видела. То есть нет, видела однажды на улице, и кто-то мне сказал, что это вы. Вы так возмужали.
Он пробормотал:
– Я знал, что вы в городе. Вы долго пробудете здесь?
– Несколько дней. Нет, недолго. Мне надо возвращаться домой.
– Спасибо вам за то, что мне посчастливилось увидеть вас, – сказал он.
Пауза.
– Вообще-то я заблудилась, – сказала она наконец. – Я живу в семье камергера. Куда ведет эта улица?
– Если позволите, я провожу вас.
Они пошли вдвоем.
– А Отто сейчас дома? – спросил он первое, что пришло ему в голову.
– Дома, – коротко ответила она.
Из какой-то подворотни вышли несколько мужчин, они тащили пианино и загородили тротуар. Виктория отшатнулась влево, на миг прижавшись плечом к своему спутнику. Юханнес посмотрел на нее.
– Извините, – проговорила она.
От ее прикосновения по всему его телу разлилась блаженная истома, ее дыхание на мгновение коснулось его щеки.
– Я вижу, у вас кольцо, – сказал он и улыбнулся с равнодушным видом. – Вас можно поздравить?
Что она ответит? Он глядел на нее, он затаил дыхание.
– А вы? – спросила она. – Разве вы не обзавелись кольцом? Ах да, в самом деле… А кто-то говорил… Теперь о вас так много рассказывают и в газетах пишут.
– Я напечатал несколько стихотворений, – ответил он. – Но вы, наверное, их не читали.
– А разве это не была целая книжка? Мне казалось…
– Да, была еще и небольшая книжка.
Они вышли к какому-то скверику, и, хотя ее ждали в доме камергера, она не спешила, она села на скамью. Он остановился перед ней.
Вдруг она протянула ему руку и сказала:
– Сядьте тоже.
И только когда он сел, выпустила его руку.
«Теперь или никогда!» – подумал он. Он снова попытался заговорить насмешливым и равнодушным тоном, улыбнулся, поглядел в пространство. Ну же, смелее.
– Что ж это такое, вы обручены, а мне, своему старому соседу, об этом ни слова!
Она задумалась.
– Я не об этом хотела говорить с вами сегодня, – сказала она.
Сразу сделавшись серьезным, он тихо отозвался:
– Да я и так уже все понял.
Пауза.
Он продолжал:
– Я всегда знал, что как бы я ни старался… все равно, не я… Я всего лишь сын мельника, а вы… Ну да ничего не поделаешь. Я даже сам не понимаю, как у меня хватает смелости сидеть с вами рядом, да еще заводить такой разговор. Я бы должен стоять перед вами или, вернее, пасть перед вами на колени. Так было бы правильнее. А я сижу… Должно быть, годы, что я не жил дома, сделали свое. Я как-то осмелел. Я ведь знаю, что я уже не ребенок, знаю, что вы не можете бросить меня в тюрьму, даже если захотите. Вот почему я осмелел. Только не сердитесь на меня, уж лучше я помолчу.
– Нет, говорите. Скажите все, что хотели сказать.
– Можно? Все, что хотел? Но тогда и ваше кольцо не будет мне помехой.
– Да, – тихо сказала она. – Пусть оно не будет вам помехой.
– Правда? В самом деле? Благослови вас бог, Виктория, неужели я не ослышался? – Он вскочил с места и наклонился, чтобы видеть ее лицо. – Разве кольцо ничего не значит?
– Сядьте.
Он снова сел.
– О, если бы вы знали, как неотступно я думал о вас все это время. Господи! Да разве хоть на одно мгновение в мое сердце закралась какая-нибудь другая мысль! Кого бы я ни встречал, с кем бы ни знакомился, на свете существовали лишь вы одна. И думал я все время только одно: Виктория всех лучше и всех прекрасней, к я знаком с ней! И при этом я думал всегда – фрекен Виктория. О, я прекрасно понимал, что я от вас дальше, чем кто бы то ни было, но я был знаком с вами – а для меня это вовсе не такая уж малость, – знал, где вы живете. А вдруг вы изредка вспоминаете обо мне? Конечно, вы обо мне не вспоминали, но часто по вечерам, сидя в своей комнате, я думал: а вдруг вспоминаете. И я был на верху блаженства и писал вам стихи, фрекен Виктория, на все свои деньги покупал вам цветы, приносил их домой и ставил в воду. Все мои стихи посвящены вам, кроме нескольких, но те не напечатаны. Но вы, наверное, не читали и тех, что напечатаны. Теперь я взялся за большую книгу. О господи, как я благодарен вам, ведь я так полон вами, в этом все мое счастье. Каждую минуту я слышал или видел что-нибудь, что напоминало мне о вас, и днем и ночью. Я написал ваше имя на потолке, я лежу и смотрю на него. Но девушка, которая у меня прибирает, его не видит – я написал его маленькими буквами, только для себя. И в этом для меня особая радость.
Она отвернулась, вынула из-за корсажа листок бумаги.
– Посмотрите, – сказала она, прерывисто дыша. – Я вырезала их и спрятала. Зачем скрывать – я перечитываю их по вечерам. В первый раз мне показал их папа, и я подошла к окну, чтобы их прочесть. – Где же они? Никак не найду, – сказала я, разворачивая газету. Но на самом деле я их увидела сразу и успела прочитать. И я была так счастлива.
Листок бумаги пропитался ароматом ее кожи, она развернула листок и показала ему, это было одно из его первых стихотворений, четыре короткие строфы, обращенные к ней, наезднице на белом коне. Это было признание из глубины сердца, бесхитростное и взволнованное, порыв, который невозможно сдержать, каждая строчка источала его, как звезды – свет.
– Да, – проговорил он, – это написал я. Это было давно, стояла ночь, я писал стихи, а за моим окном громко шелестели тополя. Как, вы прячете их снова? Спасибо! Вы их спрятали снова. О! – прошептал он в смятении, и голос его был едва слышен. – Подумать только, вы сидите так близко от меня. Я касаюсь рукой вашей руки, от вас веет теплом. Часто, когда я думал о вас в одиночестве, я холодел от волнения. А сейчас мне тепло. Когда я в последний раз приезжал домой, вы были прекрасны, но сейчас вы еще прекраснее. Глаза, брови или улыбка – нет, не знаю, все вместе, просто вы сами.
Она улыбалась и смотрела на него из-под полуопущенных век, за длинными ресницами темнела глубокая синь. Щеки ее порозовели. Казалось, она вся лучится радостью, бессознательным движением руки она вторила его словам.
– Спасибо, – сказала она.
– Нет, не благодарите меня, Виктория, – ответил он. Вся его душа рвалась к ней, ему хотелось говорить еще и еще, это были какие-то сумбурные возгласы, он был как пьяный. – Но если я хоть немножко дорог вам, Виктория… Этого не может быть, но скажите, что дорог, даже если это неправда. Пожалуйста! О, тогда даю вам слово, я чего-нибудь добьюсь, добьюсь многого, почти недостижимого. Вы даже не представляете себе, чего я могу добиться. Иногда я чувствую, что во мне огромный запас нерастраченных сил. Часто они рвутся наружу, ночью я встаю и расхаживаю взад и вперед по комнате, потому что видения обступают меня. За стеной в постели лежит сосед, я мешаю ему спать, он стучит мне в стенку. На рассвете он приходит ко мне и бранится. Но что мне за дело до него, ведь я так долго мечтал о вас, что мне начинает казаться, будто вы рядом со мной. Я подхожу к окну и пою, брезжит рассвет, шумят тополя. «Доброй ночи!» – говорю я утру. Но это я говорю вам. Теперь она спит, думаю я, доброй ночи. Благослови ее бог! И сам ложусь спать. И так ночь за ночью. И все же я никогда не представлял, что вы так прекрасны. Теперь, когда вы уедете, я буду вспоминать вас такой, какая вы сейчас. Я буду так явственно видеть вас…
– А вы не приедете домой?
– Нет. Я еще не закончил работу. Что это я, приеду, конечно, приеду. Сию же минуту. Я еще не закончил работу, но я сделаю все, что вы захотите. А вы иногда гуляете возле Замка по саду? А вечерами выходите из дому? Тогда я мог бы посмотреть на вас, поздороваться с вами, о большем я не мечтаю. Но если я хоть немножко дорог вам, не противен вам, не гадок, скажите мне… Доставьте мне эту радость… Знаете, есть такая пальма, талипотовая пальма, она цветет один раз в жизни, а живет она до семидесяти лет. Но цветет она раз в жизни. Вот и я теперь расцвел. Да, да, я добуду денег и поеду домой. Я продам все, что уже написал, я пишу сейчас большую книгу, вот ее я и продам, продам завтра же все, что уже написано. Мне заплатят довольно много денег. А вы хотите, чтобы я приехал домой?
– Да.
– Спасибо, спасибо вам! Простите меня, если я питаю слишком смелые надежды – это такое блаженство верить в несбыточное. Сегодня самый счастливый день в моей жизни…
Он снял шляпу и положил ее рядом с собой.
Виктория оглянулась, в конце улицы показалась какая-то дама, а чуть подальше – женщина с корзиной. Виктория встрепенулась, посмотрела на свои часы.
– Вам пора? – спросил он. – Скажите мне что-нибудь, прежде чем уйдете, дайте мне услышать… Я люблю вас, вот я сказал вам это. От вашего ответа зависит… Я весь в вашей власти… Ответьте же мне!
Пауза.
Он поник головой.
– Нет, не говорите, – попросил он.
– Не здесь, – сказала она. – Я отвечу вам там, у дома.
Они пошли по улице.
– Говорят, что вы женитесь на этой девочке, на девушке, которую вы спасли. Как ее зовут?
– Вы имеете в виду Камиллу?
– Да, Камиллу Сейер. Говорят, что вы женитесь на ней.
– Ах, вот как. Почему вы спросили об этом? Ведь она еще ребенок. Я бывал у них в доме, это большой и богатый дом, настоящий замок, вроде вашего. Я бывал там не раз. Но она еще ребенок.
– Ей пятнадцать лет. Я ее видела, встречалась с ней у знакомых. Она очень понравилась мне. Она прелестна!
– Я не собираюсь жениться на ней, – сказал он.
– Вот как.
Он посмотрел на нее. По его лицу прошла тень.
– Почему вы заговорили о ней? Вы хотите привлечь мое внимание к другой?
Она ускорила шаги и не ответила на его вопрос. Вот и дом камергера. Она схватила его за руку и повлекла за собой в парадное, по ступеням лестницы.
– Я не хочу заходить, – сказал он с удивлением.
Она нажала кнопку звонка, повернулась к нему, ее грудь вздымалась.
– Я люблю вас, – сказала она. – Понимаете? Люблю вас.
И вдруг поспешно потянула его вниз – три ступеньки, четыре, – обвила его руками и поцеловала. Он чувствовал, что она вся дрожит.
– Я люблю вас, – повторила она.
Наверху отворилась дверь. Она высвободилась из его объятий и побежала вверх по лестнице.

4

Время близится к рассвету, занимается заря, синеватое знобкое сентябрьское утро.
В саду негромко шелестят тополя. Окно распахивается, из него высовывается человек и что-то напевает. Он без пиджака – полуодетый безумец, нынче ночью он захмелел от счастья.
Вдруг он оглядывается – в дверь постучали. «Войдите», – кричит он. Входит сосед.
– Доброе утро, – говорит он соседу.
Сосед – пожилой человек, бледный и раздраженный, в руке у него лампа, потому что рассвет только чуть брезжит.
– Я еще раз заявляю вам, господин Меллер, господин Юханнес Меллер, вы ведете себя совершенно неприлично, – раздраженно бурчит он.
– Вы правы, – отвечает Юханнес. – Вы совершенно правы. Понимаете, я кое-что написал, это вышло само собой, поглядите, вот видите, все это я написал за ночь, сегодня мне выпала счастливая ночь. Но теперь я кончил. Я открыл окно и стал напевать.
– Вы стали орать, – поправляет сосед. – Разве можно так надрывать глотку? Да еще среди ночи.
Юханнес хватает бумаги, разбросанные по столу, целый ворох листков, больших и маленьких.
– Поглядите, – восклицает он. – Никогда в жизни мне еще не писалось так легко. Точно все вокруг озарилось молнией. Я видел однажды, как молния бежала по телеграфному проводу, словно огненная лента. Вот и во мне вспыхнула сегодня такая же молния. Что мне было делать? Я уверен, вы не будете сердиться, если узнаете, как все получилось. Я сидел здесь и писал, я ни разу не встал со стула, я все время помнил о вас и сидел, не шелохнувшись. А потом наступил момент, когда я забыл про все, грудь мою распирало, может, я тогда и встал, может, я и ночью вставал и даже прошелся по комнате. Я был так счастлив.
– Как раз ночью-то я ничего особенного не слышал, – говорит сосед. – Но открывать окно в этакую рань, да еще вопить во весь голос – форменное безобразие.
– Вы правы. Конечно, безобразие. Но я ведь вам объяснил, как это вышло. Понимаете, я пережил необыкновенную ночь. Вчера в моей жизни произошло огромное событие. Я шел по улице и встретил свое счастье, слышите – встретил свою звезду и свое счастье. Понимаете? И она поцеловала меня. У нее такие алые губы, я люблю ее, она поцеловала меня и ее поцелуй опьянил меня. Вас охватывал когда-нибудь такой трепет, что вы не могли вымолвить ни слова? Я не мог вымолвить ни слова, а сердце стучало так, что я весь дрожал. Я прибежал домой и мгновенно уснул; уснул прямо на стуле. К вечеру я проснулся. В моей душе все кружилось от восторга, я начал писать. Что я писал? Вот это! Какое-то великолепное, небывалое состояние овладело мною, я был в раю, моя душа раскрылась, точно под лучами солнца, ангел поднес мне вино, я выпил его; это было хмельное вино, и пил я его из гранатовой чаши. Разве я мог слышать бой часов? Разве мог видеть, что моя лампа погасла? Дай вам бог понять меня! Я опять пережил все сначала: я снова шел по улице с моей возлюбленной, и прохожие глядели ей вслед. Мы вошли в парк, мы встретили короля, на радостях я снял шляпу и поклонился ему до земли, а король поглядел вслед моей возлюбленной, потому что она стройна и прекрасна. Мы снова вернулись в город, и все школьники глядели ей вслед, потому что она молода и на ней светлое платье. Мы очутились возле красного каменного дома и вошли в него. Я поднялся за нею по ступенькам и хотел преклонить перед ней колена. И тут она обвила меня руками и поцеловала. Это случилось со мной вчера вечером, совсем недавно. Хотите знать, что я написал? Я написал нескончаемый гимн радости и счастью. Мне казалось, будто счастье во всей своей смеющейся наготе лежит передо мной и протягивает ко мне руки.
– Не о чем мне с вами больше толковать, – отчаявшись, сердито говорит сосед. – Но я вас предупредил, и это в последний раз.
Юханнес останавливает его у дверей.
– Погодите минутку. Если бы вы только видели – сейчас ваше лицо было как бы освещено солнцем. Вот сейчас, когда вы обернулись, эта лампа, ее свет лег солнечным пятном на ваш лоб. И я увидел, что вы больше не сердитесь. Все верно, я открыл окно и пел слишком громко. Я был счастлив и по-братски любил всех вокруг. Так иногда случается. Рассудок молчит. Я должен бы сообразить, что вы еще спите…
– Весь город еще спит.
– Ну да, ведь еще рано. Я хочу вам кое-что подарить. Вы примете от меня этот подарок? Это серебряный портсигар, мне самому его подарили. Подарила девочка, которую я когда-то спас. Пожалуйста. В него входит двадцать сигарет. Не хотите? Ах, вы не курите! А вы научитесь. Можно, я зайду к вам утром попросить прощения? Мне так хочется что-нибудь сделать, извиниться перед вами…
– Спокойной ночи.
– Спокойной ночи. Сейчас я лягу. Обещаю вам. Вы не услышите больше ни звука из моей комнаты. А впредь я буду следить за собой.
Сосед ушел.
Юханнес вдруг снова распахнул дверь и крикнул ему вслед:
– Да, ведь я же уезжаю. Я вам больше не буду мешать, я завтра уезжаю. Я совсем забыл об этом.
Он не уехал. Разные причины задержали его: надо было закончить кое-какие дела, что-то купить, с кем-то расплатиться, так прошел еще один день и настал вечер. Он метался по городу словно в чаду.
Наконец он позвонил у двери камергера.
– Фрекен Виктория дома?
Виктория куда-то отлучилась.
Он объяснил, что они с фрекен Викторией земляки, он просто хотел заглянуть на минутку, если она дома, взял на себя смелость заглянуть на минутку. Ему хотелось послать весточку своим. Ну что ж, ничего не поделаешь.
И он отправился бродить по городу. Вдруг он встретит ее, вдруг увидит, может, она сидит в карете. Он бродил целый вечер. Он ее увидел у театра, поклонился ей, улыбнулся и поклонился, она ответила на его поклон. Он хотел подойти ближе – их разделяло всего несколько шагов, – но тут заметил, что она не одна, с ней Отто, сын камергера. На нем была форма лейтенанта.
Юханнес подумал: «Сейчас она подаст мне какой-нибудь знак, может, незаметно посмотрит в мою сторону». Но она поспешила в театральный подъезд, вся покраснев и опустив голову, точно желала спрятаться.
Что, если попытаться увидеть ее в театре? Он купил билет и вошел в подъезд.
Он знал, где находится ложа камергера, – ну да, у этих богачей собственная ложа. В ложе сидела Виктория, нарядная и прекрасная. Она смотрела по сторонам, но в его сторону она не взглянула. Ни разу.
Во время антракта он подстерег ее в фойе. Он снова поклонился ей. Она поглядела на него с некоторым удивлением и кивнула.
– Прохладительное подают там, – сказал Отто, указав куда-то вперед.
Они прошли дальше.
Юханнес смотрел им вслед. Странная пелена затуманила его взгляд. На него ворчали, его толкали, он машинально просил извинения и продолжал стоять на месте. Она ушла.
Когда она появилась снова, он низко поклонился ей и пробормотал:
– Извините, фрекен…
Отто ответил на поклон и, прищурившись, смерил его взглядом.
– Это Юханнес, – представила она. – Помнишь его? Вы, наверное, хотели узнать новости о родных, – продолжала она, и лицо ее было прекрасно и спокойно. – Толком я не знаю, но думаю, что все здоровы. Да, да, здоровы. Я передам привет вашим родителям.
– Спасибо. Вы скоро возвращаетесь домой, фрекен?
– На днях. Так я передам привет.
Она кивнула и ушла.
Юханнес снова проводил ее взглядом, пока она не исчезла, потом вышел из театра. Он бесцельно бродил по улицам, тяжело и уныло шагал взад и вперед, он старался убить время. В десять часов он стоял перед домом камергера. Скоро кончится спектакль, и она приедет. Вдруг ему удастся открыть ей дверцу кареты и, сняв шляпу, поклониться, открыть дверцу кареты и поклониться до земли.
Наконец спустя полчаса она приехала. Удобно ли торчать у самых ворот и снова напоминать о себе? Быстро, не оглядываясь, он перешел на другую сторону улицы. Он слышал, как открылись ворота камергерского дома, как карета въехала во двор и ворота закрылись снова. Тогда он обернулся.
Целый час он расхаживал взад и вперед возле дома. Он никого не ждал и не строил никаких планов. Вдруг дверь отворяется, и на улицу выходит Виктория. Шляпы на ней нет, она просто набросила на плечи шаль. Она улыбается испуганной, смущенной улыбкой и спрашивает, чтобы начать разговор:
– Вы гуляете и о чем-то думаете?
– Думаю? Нет, – отвечает он. – Просто гуляю.
– Я увидела, что вы ходите взад и вперед, и решила… Я увидела вас из окна. Мне надо сейчас же вернуться.
– Спасибо, что вы вышли, Виктория. Еще минуту назад я был в таком отчаянии, а теперь все прошло. Не сердитесь, что я поздоровался с вами в театре. Я сделал еще большую глупость, я заходил сюда, я надеялся увидеть вас и узнать, что вы хотели сказать, что вы имели в виду.
– Но вы же сами знаете, – отвечает она. – Позавчера я сказала вам так много, вы не могли неправильно понять меня.
– И все-таки я не могу поверить.
– Не будем больше говорить об этом. Я сказала много, даже слишком много, и сейчас я нехорошо поступаю по отношению к ним. Я люблю вас, я не солгала позавчера и сейчас не лгу, но нас разделяет слишком многое. Я очень привязана к вам, мне так приятно разговаривать с вами, приятнее, чем с кем-нибудь другим, но… Мне нельзя дольше здесь оставаться, нас могут увидеть из окна. Юханнес, есть причины, которых вы не знаете, поэтому никогда не просите меня больше говорить вам, что я имела в виду. Я думала об этом день и ночь, я сказала вам правду. Но это невозможно.
– Что невозможно?
– Все. Все вообще. Юханнес, избавьте меня от необходимости быть гордой за нас обоих.
– Извольте. Я избавлю вас! Но, стало быть, позавчера вы просто дурачили меня. Выходит, я случайно попался вам на улице, вы были в хорошем настроении, и вот…
Она повернулась, собираясь уйти.
– А может, я в чем-то провинился? – спросил он. Его лицо побледнело до неузнаваемости. – Иначе как я мог потерять вашу… За эти два дня и две ночи я, наверное, совершил какой-то дурной поступок.
– Нет, дело совсем не в том. Просто я все обдумала. Неужели вы не подумали о том же? Поймите, это всегда было невозможно. Я привязана к вам, ценю вас…
– И уважаю.
Она смотрит на него и, оскорбленная его улыбкой, продолжает с еще большей горячностью:
– Боже мой, неужели вы сами не понимаете, что папа вам откажет? Зачем вы принуждаете меня говорить вам это? Вы ведь сами понимаете. К чему бы это привело? Разве не так?
Пауза.
– Так, – говорит он.
– И вообще, – продолжает она, – есть столько причин… Нет, в самом деле, вы не должны больше преследовать меня, вы меня так напугали в театре. Не надо.
– Не буду, – говорит он.
Она берет его за руку.
– Может, вы ненадолго приедете домой? Я была бы так рада. Какая у вас горячая рука, а я вся дрожу. Мне пора идти. Спокойной ночи.
– Спокойной ночи, – отвечает он.
Холодная и серая улица тянулась по городу словно песчаный пояс, словно путь, которому нет конца. Юханнесу встретился мальчик, он продавал старые, увядшие розы. Юханнес окликнул мальчика, взял у него розу и дал ему монету – пять крон золотом, щедрая плата, а сам пошел дальше. Вот стайка ребят играет возле подворотни. Мальчик лет десяти неподвижно сидит и смотрит на них; голубыми старческими глазами он следит за игрой, щеки у него впалые, подбородок квадратный, а на голове полотняная шапочка. Вернее – это подкладка шапки, она заменяет мальчику парик. Болезнь волос навсегда обезобразила его голову. Наверное, и душа его совсем зачахла от болезни.
Все это невольно приметил Юханнес, хотя он не мог бы сказать, в какой части города находится и куда идет. А тут еще стал накрапывать дождь, но он ничего не почувствовал и не раскрыл зонта, хотя носил его с собой весь день.
Наконец он очутился в сквере и сел на скамью. Дождь все усиливался, он машинально раскрыл зонт и продолжал сидеть. Вскоре им овладела неодолимая сонливость, мысли плавали в каком-то тумане, он закрыл глаза и задремал.
Немного погодя он проснулся, его разбудил громкий голос прохожего. Он встал и побрел дальше. В голове у него прояснилось, он вспомнил все, что произошло, все мелочи, даже то, что заплатил пять крон за одну розу. Он представил себе, как обрадовался мальчуган, когда среди своих грошей обнаружил эту удивительную монету – не какие-нибудь двадцать пять эре, а пять крон золотом. Господи помилуй!
А стайку детей, наверное, прогнал дождь, и они продолжают играть уже в подворотне, играют в «классы» и в шары. А десятилетний старичок-уродец все сидит и смотрит. Кто знает, может, он глядит и чему-то радуется, может, в каморке на заднем дворе у него есть кукла, картонный паяц или волчок. Может, не все в жизни для него потеряно, и в его зачахшей душе теплится надежда.
Вот впереди показалась изящная, стройная дама. Юханнес вздрогнул, остановился. Нет, он ее не знает. Она вышла из бокового переулка и пошла дальше, у нее нет зонтика, хотя дождь льет ливмя. Он нагнал ее, взглянул на нее и прошел мимо. Как она изящна и молода! Она промокла, она простудится, а он не смеет подойти к ней. Он взял и закрыл свой зонт – промокнуть, так уж обоим. Когда он вернулся домой, было за полночь.

Предыдущая страница 3 Следующая страница


Кнут Гамсун - Виктория

Виктория 4

На столе лежало письмо, приглашение. Супруги Сейер будут рады видеть его у себя завтра вечером. Он встретить у них кое-кого из знакомых и, между прочим, угадайте кого? Викторию, дочь хозяина Замка. Искренне ваши – такие-то.
Юханнес уснул прямо на стуле. Часа через два он проснулся, его знобило. Еще не до конца стряхнув с себя сон, дрожа от озноба, измученный горестями минувшего дня, он сел к столу, чтобы ответить на письмо, на приглашение, которое он не хотел принять.
Он написал ответ и собрался было отнести его вниз в почтовый ящик. Но вдруг сообразил, что и Виктория тоже приглашена к Сейерам. Вот как, она не сказала об этом ни слова, боялась, что и он туда придет, она не желала встречаться с ним при посторонних.
Он порвал письмо в клочки и написал новое – спасибо, буду. Рука его дрожит от волнения, странная горькая отрада наполняет его грудь. Почему бы ему не пойти? Чего ради ему прятаться? Довольно!
Все чувства его в смятении. Одним махом срывает он пригоршню листков с календаря, забежав сразу на целую неделю вперед. Он воображает, будто получил какое-то радостное известие, он на седьмом небе от счастья, ему хочется насладиться этим мгновением, вот сейчас он закурит трубку, развалится на стуле и будет блаженствовать. Но трубка засорилась, он тщетно ищет нож или шило, чтобы ее прочистить, и вдруг выламывает стрелку часов, которые висят в углу. Приятно смотреть на искалеченные часы. «Ха-ха!» – смеется он про себя и шарит по комнате, ищет, чего бы еще сломать.
Время идет. В конце концов, как был в промокшей одежде, он бросается на постель и засыпает.
Когда он проснулся, уже давно рассвело. Дождь все шел, на улице стояли лужи. В голове его царил сумбур, обрывки снов спутались с воспоминаниями о вчерашнем. Лихорадки он не чувствовал, наоборот, жар утих, на него веяло прохладой, словно он всю ночь бродил по сырому лесу и теперь очутился вблизи воды.
В дверь стучат, посыльный приносит письмо. Он распечатывает конверт, смотрит, читает, с трудом начинает вникать в смысл. Это от Виктории, записка на клочке бумаги: она совсем забыла ему сказать, что сегодня вечером приглашена к Сейерам; ей хотелось бы увидеть его там, объяснить все как следует, просить, чтобы он забыл ее и перенес удар как подобает мужчине. Простите за плохую бумагу. Искренне ваша – такая-то.
Он вышел из дому, где-то наскоро поел, вернулся к себе и тут наконец написал Сейерам ответ – сегодня он прийти не может, но хотел бы воспользоваться их приглашением в другой раз – ну хотя бы завтра вечером.
Письмо он отправил с посыльным.

5

Наступила осень, Виктория уехала, а на маленькой глухой улочке стояли все те же дома и было все так же тихо. В комнате Юханнеса по ночам горел свет. Он загорался вечером со звездами и гас, когда уже занимался день. Юханнес работал не разгибая спины, он писал свою большую книгу.
Шли недели и месяцы, он сидел взаперти, ни с кем не встречался, у Сейеров больше не бывал. Воображение часто играло с ним злые шутки, вплетая в его книгу не идущие к делу были и небылицы, и написанное потом приходилось вымарывать и бросать в печь. Это очень затягивало работу. Внезапный шум в ночной тишине, грохот колес по улице давал мыслям неожиданный толчок и уводил их в сторону.
По улице несется карета.
– Эй! С дороги!
Но зачем? Зачем остерегаться этой кареты? Она пролетела мимо, теперь она уже, верно, за углом. А там, быть может, стоит человек без пальто, без шапки, стоит, наклонясь вперед, подставив голову под удар, он хочет, чтобы карета на него налетела, изувечила, убила. Человек хочет умереть, ну что ж, это его дело. Он уже давно не застегивает пуговиц на рубахе и не зашнуровывает по утрам ботинки, все на нем нараспашку, худая грудь обнажена; он хочет умереть… А вот этот человек лежит на смертном одре, он написал другу письмо, записку, просьбу. Человек умер, а письмо осталось, в нем число и подпись, прописные и строчные буквы, а тот, кто его писал, час спустя умер. Как странно! Подписывая свое имя, он даже сделал обычный росчерк, и через час умер… А вот другой человек. Он лежит один в своей маленькой комнатушке, стены в ней выкрашены синей краской и обшиты деревянными панелями. Ну и что? Да ничего. Именно ему одному в целом мире предстоит сейчас умереть. Об этом он и думает, думает до изнеможения. Уже вечер, часы на стене показывают восемь, он смотрит на часы и не понимает, почему они не бьют. Часы не бьют. А вот уже и восемь с минутами, часы продолжают тикать, но не бьют. Бедняга, он теряет сознание, часы пробили, а он не слышал. На стене висит портрет его матери, – раз! – он проткнул портрет пальцем – на что ему теперь этот портрет, для чего беречь портрет, когда ему самому крышка? Его мутнеющий взгляд упал на стол, на горшок с цветами, он протянул руку, рассчитанным, неторопливым движением сбросил горшок со стола на пол, и горшок разбился вдребезги. Для чего беречь цветы? Потом он выбросил в окно свой янтарный мундштук. К чему он теперь? Ведь это ясно как день – нет смысла, чтобы мундштук лежал здесь, когда он сам будет в могиле. Через неделю человек умер…
Юханнес встает и начинает расхаживать по комнате. Сосед за стеной просыпается, храп прекратился, слышится вздох и тоскливый стон. Юханнес на цыпочках идет к столу и снова садится. Под окном в тополях шелестит ветер, Юханнес вздрагивает. Листья на старых тополях облетели, и деревья похожи на несчастных калек; узловатые ветви постукивают в стену дома, издавая надтреснутый звук, точно рассохшаяся деревянная колотушка, которая все тарахтит и тарахтит.
Глядя на свои листки, Юханнес перечитывает написанное. Так и есть, опять воображение завело его бог весть куда. При чем тут смерть и летящая мимо карета? Ведь он описывает сад, зеленый цветущий сад в своем родном краю, сад возле Замка. Вот о чем он пишет. Сад сейчас мертв и одет снегом, и все же Юханнес описывает сад, и описывает не зиму и снег, а весну, благоухание и свежий ветерок. Вечер. Вода в заливе глубокая и недвижная, точно расплавленный свинец; благоухает сирень, живая изгородь вся усыпана почками и зелеными листьями, и воздух так тих, что слышно, как на другом берегу залива поет птица. В садовой аллее стоит Виктория, она одна, в белом платье, и ей двадцать лет. Она стоит в саду. Она одна. Она выше самых высоких розовых кустов, она смотрит на залив, на леса и спящие вдали скалы; она точно белоснежный дух в зелени сада. Внизу на дороге слышны шаги, она подходит к спрятанной в зелени беседке и, облокотясь на ограду, глядит вниз. Путник на дороге снимает шляпу и кланяется почти до земли. Она отвечает на его поклон. Пришелец озирается, на дороге ни души, он делает несколько шагов к ограде. Отпрянув назад, она кричит: «Нет, нет!» – и машет рукой. «Виктория – говорит он ей, – то, что вы сказали мне однажды, святая правда, я не должен был мечтать о вас, потому что это невозможно». «Конечно, – отвечает она. – Но тогда чего же вы хотите?» Он подходит совсем близко, их разделяет только ограда, и он говорит ей в ответ: «Чего я хочу? Я хочу постоять здесь всего одну минуту. В последний раз. Я хочу подойти к вам как можно ближе; вот я стою совсем рядом с вами». Она молчит. Минута проходит. «Спокойной ночи», – говорит он и снова снимает шляпу, почти подметая ею землю. «Спокойной ночи», – отвечает она. И он уходит, не оглядываясь…
При чем же тут смерть? Скомкав исписанный листок, Юханнес бросает его в печь. Там уже лежат и другие листки, обреченные огню, – летучие брызги воображения, которое вышло из берегов. И он снова пишет о путнике на дороге, о страннике, который поклонился и сказал «прощайте», когда минута свидания истекла. А в саду осталась юная девушка в белой одежде, и ей было двадцать лет. Она не хотела стать его женой, о нет, ни в коем случае. Но все же он постоял у стены того дома, где жила она. Вот как ему однажды посчастливилось.
И опять потекли недели и месяцы, и наступила весна. Снег уже сошел, и воздух был весь напоен гулом, словно от солнца до луны заструилась полая вода. Прилетели ласточки, а за городом в лесу засуетились четвероногие, загомозились птицы, говорящие на чужеземном языке. Свежим пряным запахом потянуло от земли.
Юханнес всю зиму просидел за работой. День и ночь, отбивая ритм, бились о стену дома сухие ветви тополей, но теперь, с приходом весны, ветры улеглись и колотушка умолкла.
Распахнув окно, Юханнес выглядывает на улицу. Уже все стихло, хотя до полуночи еще далеко, в безоблачном небе мерцают звезды, все сулит на завтра ясный и теплый день. Он прислушивается к городскому шуму, который сливается с неумолчным отдаленным гулом. Вдруг раздался пронзительный паровозный свисток, это сигнал ночного поезда, он похож на одинокий крик петуха в ночной тишине. Пора приниматься за работу, всю зиму этот паровозный свисток звучал для него, как призывный гонг.
Юханнес закрывает окно и снова садится за стол. Он отбрасывает в сторону книги, которые читал, придвигает бумагу, берет перо.
Большая книга почти дописана, не хватает только последней главы – прощального привета с уходящего вдаль корабля, но и она уже сложилась у него в голове.
В придорожном трактире сидит человек, он здесь мимоездом, он держит путь в далекие-далекие края. Волосы и борода у него седые, прожитые годы оставили на нем свой след, и хотя он еще строен и полон сил, выглядит он старше своих лет. На дворе его ждет экипаж, лошади отдыхают, кучер весел и доволен – седок накормил его и поднес ему вина. А когда незнакомец вписал свое имя в книгу постояльцев, хозяин узнал его, склонился в поклоне и принял его с большим почетом. «Кто живет теперь в Замке?» – спрашивает приезжий. «Капитан, – отвечает хозяин, – он очень богат, а хозяйка Замка, его жена, добра ко всем». «Ко всем? – спрашивает про себя гость со странной улыбкой. – Стало быть, и ко мне тоже?» Гость садится и пишет что-то на бумаге, потом перечитывает написанное – это стихи, торжественные и сдержанные, но в них много горьких слов. А потом приезжий рвет листок, сидит и продолжает рвать листок на мелкие-мелкие клочки. Но тут в дверь стучат, и входит женщина в желтом платье. Она откидывает вуаль, это хозяйка Замка, фру Виктория. У нее осанка королевы. Гость вскакивает, и кажется, будто его угрюмое лицо озарилось вдруг изнутри. «Вы так добры ко всем, – с горечью говорит он ей, – вот и ко мне вы пришли». Она не отвечает, она стоит и молча смотрит на него, лицо ее заливает густая краска. «Что вам угодно? – спрашивает он с прежней горечью. – Не затем ли вы пришли, чтобы напомнить мне о прошлом? Но знайте, мы видимся в последний раз, благородная госпожа, потому что я уезжаю навсегда». Молодая хозяйка Замка по-прежнему молчит, но губы у нее дрожат. «Неужели вам мало того, – снова спрашивает он, – что однажды я признался вам в своем безумии? Ну что ж, я признаюсь еще раз: я отдал вам свое сердце, но я вас не достоин. Теперь вы довольны? – И он продолжает, волнуясь все больше: – Вы отвергли меня и вышли за другого, я был деревенщина, медведь, варвар, который по молодости лет забрел в королевский заповедник». Тут гость упал на стул и, рыдая, стал молить: «Уходите! Простите меня и ступайте своей дорогой!». Краска сбежала со щек хозяйки Замка. И она сказала медленно, выговаривая каждое слово: «Я люблю вас; поймите же наконец: люблю вас одного. Прощайте!» И тут молодая женщина закрыла лицо руками и быстро вышла из комнаты…
Отложив перо, Юханнес откидывается на спинку стула. Итак, точка, конец. Вот лежит его книга, все исписанные им страницы, труд девяти месяцев. На душе у него легко и радостно – работа доведена до конца. Но пока он сидит, уставившись в окно, за которым брезжит рассвет, в его мозгу все еще напряженно бьется мысль, и фантазия работает неутомимо. Он полон неизбытого возбуждения, его сознание похоже на заросший сад, полный несобранных плодов и жарких испарений земли.
Каким-то таинственным образом перенесся он в глубокую мертвую долину, где нет ничего живого. Только издали доносятся звуки органа. Он подходит ближе к органу, осматривает его, орган истекает кровью, он продолжает играть, а из его боковой стенки сочится кровь. Он идет дальше и приходит на площадь. Она пуста, ни единого деревца, ни звука – площадь пустынна. Но на песке видны следы башмаков, а в воздухе еще звучат отголоски последних сказанных здесь слов, так недавно ушли отсюда люди. Странное чувство охватывает его, отзвуки слов, висящие в воздухе над площадью, пугают его, обступают его, давят. Он отгоняет их, они надвигаются снова, да это вовсе не слова, это старички, пляшущие старички, теперь он их ясно видит. Почему они пляшут и почему пляшут так уныло? Ледяным холодом веет от этого старческого хоровода, старички его не видят, они слепы, он окликает их, но они не слышат, они мертвы. Он бредет дальше на восток, к солнцу, и подходит к горе. «Это ты стоишь у подножья горы?» – спрашивает его чей-то голос. «Да, – отвечает он, – это я стою у подножья горы». И слышит: «Гора, у которой ты стоишь, это моя нога. Я лежу в оковах на самом краю Земли, приди и освободи меня!» И он пускается в путь, он бредет на край Земли. На мосту его подстерегает какой-то человек, у каждого, кто проходит по мосту, он отбирает тень. Человек сделан из мускуса. Ледяной страх охватывает его при виде мускусного человека, который хочет отнять у него тень. Он плюет в него, грозит ему кулаками, но стражник неколебимо стоит и ждет. «Обернись», – кричит ему кто-то сзади. Он оборачивается и видит голову, которая катится по дороге, указывая ему путь. Это человечья голова, время от времени она беззвучно смеется. Он идет следом за головой. Голова катится день и ночь, а он все идет за ней следом; у берега моря голова вдруг проваливается в землю и исчезает. А он бросается в воду, ныряет. И вот он стоит у исполинских дверей, и его встречает огромная лающая рыба. У нее лошадиная грива, а все повадки собачьи. Позади рыбы стоит Виктория. Он протягивает к ней руки, на Виктории нет одежды, она улыбается ему, вихрь развевает ее волосы. Тогда он громко зовет ее, он сам слышит свой крик и просыпается.
Юханнес встает и подходит к окну. Уже почти совсем рассвело, в маленьком зеркале, висящем на оконном переплете, он видит, что веки у него покраснели. Загасив лампу, в тусклом свете утра он еще раз перечитывает последнюю страницу своей книги и ложится спать.
В тот же вечер Юханнес расплатился за комнату, отнес рукопись издателю и уехал из города. Он отправился за границу – никто не знал куда.

6

Большая книга вышла в свет – целое царство, маленький мир изменчивых настроений, голосов и картин. Книгу покупали, читали, откладывали в сторону. Прошло еще несколько месяцев. К осени Юханнес выпустил новую книгу. И что же? Теперь его имя было у всех на устах, к нему пришел успех, новая книга была написана на чужбине, вдали от привычной обстановки, она была крепкая, как выдержанное вино.
«Дорогой читатель, перед тобой повесть о Дидерике и Изелине. Повесть, написанная в счастливое время, в пору пустячных горестей, когда любая ноша кажется легкой, написанная от полноты души повесть о Дидерике, которого господь поразил любовью».
Юханнес жил за границей, никто не знал где. И прошло больше года, прежде чем это стало известно.
– Никак, стучат в дверь? – говорит однажды вечером старый мельник.
И оба они с женой умолкают и прислушиваются.
– Да нет никого, – говорит жена. – Уже десять часов, вот-вот стемнеет.
Проходит несколько минут.
В дверь стучат – на этот раз громко и решительно, словно набрались наконец храбрости. Мельник открывает дверь. На пороге стоит дочь хозяина Замка.
– Не бойтесь, это я, – говорит она, а сама робко улыбается. Она входит в комнату, ей предлагают стул, но она не садится. На плечах у нее только теплый платок, а обута она в открытые туфли, хотя весна еще не настала и на дорогах слякоть.
– Я хотела вас предупредить, весной сюда приедет лейтенант, – говорит она. – Лейтенант – мой жених. Наверное, он будет стрелять вальдшнепов. Вот я и хотела вас предупредить, чтобы вы не пугались.
Мельник и его жена удивленно смотрят на Викторию – не в обычае хозяев Замка предупреждать, когда их гости вздумают стрелять дичь в лесу и на лугах. Они смиренно благодарят ее: «Спасибо за вашу доброту».
Виктория повернулась к двери.
– Я только за этим и пришла. Подумала, вы люди пожилые, будет лучше, если я скажу заранее.
Мельник отвечает:
– Спасибо, что побеспокоились о нас, фрекен! Не промочила ли фрекен туфельки?
– Нет, на дороге сухо, – коротко говорит она. – Да и вообще я хотела пройтись. Спокойной ночи.
– Спокойной ночи.
Она поднимает щеколду и открывает дверь, но вдруг, обернувшись на пороге, спрашивает:
– Да, а что Юханнес? У вас не было от него вестей?
– Нет, не было. Спасибо на добром слове, фрекен. Не было.
– Наверное, он скоро приедет. Я думала, может, он вас известил.
– Нет, он не писал нам с прошлой весны. Должно быть, он за границей.
– Ну да, я знаю, что он за границей. Ему там хорошо. Он сам пишет в книге, – для него настала пора пустячных горестей. Стало быть, ему хорошо.
– Ох, дай-то господи! Мы его ждем. Только не пишет он нам, да и никому не пишет. А мы ждем.
– Стало быть, ему лучше там, где он сейчас, раз у него пустячные горести. Ему виднее. Я просто хотела узнать, не приедет ли он весной. Еще раз спокойной ночи.
– Спокойной ночи.
Мельник с женой провожают ее за порог и глядят ей вслед, а она, высоко подняв голову, идет в своих открытых туфельках по раскисшей дороге к Замку, обходя грязные лужи.
А два дня спустя приходит письмо от Юханнеса. Он вернется домой примерно через месяц, вот только закончит еще одну книгу. Все это долгое время дела его шли хорошо, скоро он завершит свою новую работу. В ней он дал волю своему воображению…
Мельник идет в Замок. На дороге он подобрал платок с меткой Виктории, она обронила платок позавчера вечером.
Барышня наверху, но горничная предлагает доложить. Что ему угодно?
Спасибо, ничего, он лучше подождет.
Наконец дочь хозяина спускается вниз.
– Вы хотели меня видеть? – спрашивает она и открывает дверь в соседнюю комнату.
Мельник подходит к ней ближе, протягивает носовой платок и говорит:
– А еще мы получили письмо от Юханнеса.
Радость озаряет ее лицо на мгновение, на одно короткое мгновение. Она отвечает:
– Спасибо, это и в самом деле мой платок.
– Он возвращается домой, – продолжает мельник почти шепотом.
Она принимает равнодушный вид.
– Говорите погромче, мельник. Кто возвращается? – спрашивает она.
– Юханнес.
– Юханнес? Ну и что же?
– Да нет, я просто… Мы подумали, что надо бы вам сказать. Мы тут с женой толковали, вот она и подумала… Позавчера вы справлялись, не приедет ли он весной. Так вот, стало быть, приедет.
– Вы, наверное, рады? – спрашивает дочь хозяина. – Когда же он приедет?
– Через месяц.
– Вот как. Это все?
– Ну да. Просто мы подумали, коли вы" спросили… И все. Больше ничего.
Мельник опять понизил голос.
Она провожает его до дверей. В коридоре они сталкиваются с ее отцом, и она роняет мимоходом громко и равнодушно:
– Знаешь, мельник говорит, что Юханнес скоро вернется домой. Помнишь Юханнеса?
А мельник, выйдя за ворота Замка, божится про себя, что ни за что на свете не будет больше таким простофилей и не станет слушать жену, когда ей померещится, будто она знает, что у кого на душе. Так он ей напрямик все и выложит.

7

Эту стройную рябину у мельничной запруды он хотел когда-то срезать на удилище. Прошло много лет, и рябина стала толще его руки. Он оглядел ее с удивлением и пошел дальше.
Выше по течению реки стеной стояли все те же буйные заросли папоротника, целая чаща, скот протоптал здесь тропинки, и листья папоротника сомкнулись над ними. Юханнес, как в детстве, пробивал себе дорогу сквозь заросли, раздвигая их руками и ощупью переставляя ноги. Насекомые и ящерицы прыскали во все стороны от шагов великана.
Наверху у развалин каменоломни цвели анемоны, фиалки и терновник. Он нарвал цветов, родные запахи вернули его к минувшим дням. Вдали синели холмы соседней деревни, на другом берегу залива куковала кукушка.
Он опустился на камень, посидел немного и начал напевать. Внизу на тропинке послышались шаги.
Был вечер, солнце село, но зной еще трепетал в воздухе. Леса, холмы и залив дышали безграничным покоем. По тропинке к каменоломне шла женщина. Это была Виктория. На руке у нее висела корзина.
Юханнес встал и поклонился, собираясь уйти.
– Я не хотела вам мешать, – сказала она. – Я хотела нарвать тут цветов.
Он не ответил. Ему не пришло в голову, что в ее собственном саду сколько угодно цветов.
– Я взяла с собой корзину, – продолжала она. – Но может быть, я ничего и не найду. Это для гостей, к столу. У нас будут гости.
– Вот анемоны и фиалки, – сказал он. – А повыше растет хмель. Но для хмеля, пожалуй, еще слишком рано.
– А вы побледнели с тех пор, как я вас видела, – заметила она. – Это было два года назад. Мне говорили, что вы уезжали. Я читала ваши книги.
Он по-прежнему не отвечал. Ему подумалось, что, пожалуй, следует сказать: «До свидания, фрекен», – и уйти. От того места, где он стоял, был всего один шаг до соседнего камня и еще один шаг до тропинки, где остановилась она, – отсюда уже легко спуститься с холма. Но она преграждала ему путь. На ней было желтое платье и красная шляпа, она была загадочна и прекрасна; шея ее была обнажена.
– Я мешаю вам пройти, – пробормотал он и спустился чуть ниже. Он сдерживал себя, стараясь не выдать своего волнения.
Теперь их разделял всего один шаг. Но она и не думала посторониться. Взгляды их встретились. Вдруг она залилась краской, опустила глаза и шагнула в сторону; на лице ее появилась растерянность, хотя она улыбалась.
Он прошел мимо нее и остановился, его поразила ее печальная улыбка, сердце вновь рванулось к ней, и он сказал первое, что пришло в голову:
– Вы, наверное, часто бывали в городе с тех пор? С тех пор, как… Теперь я вспомнил, где в прежние годы было много цветов, – на холме, вокруг вашего флагштока.
Она обернулась к нему, и он с удивлением заметил, что она взволнована и побледнела.
– Пожалуйста, приходите к нам, – сказала она. – Приходите, когда будут гости. Мы ждем гостей, – продолжала она, и лицо ее стал снова заливать румянец. – Кое-кто приедет из города. Это будет в ближайшие дни, но я еще дам вам знать, когда. Отвечайте же, вы согласны?
Он не отвечал. Ему не место среди ее гостей, он им не компания.
– Прошу вас, не отказывайтесь. Вы не будете скучать, я все обдумала, я приготовила для вас сюрприз.
Пауза.
– Вы меня уже не удивите никакими сюрпризами.
Она прикусила губу; скорбная улыбка опять скользнула по ее лицу.
– Чего вы от меня хотите? – спросила она почти беззвучно.
– Я ничего не хочу от вас, фрекен Виктория. Я просто сидел здесь на камне, я готов уйти.
– А я бродила по лесу, целый день бродила по лесу и вот забрела сюда. Я могла пойти вдоль реки, другой дорогой, тогда бы я не оказалась здесь, как раз когда…
– Милая фрекен, этот лес ваш, а не мой.
– Я когда-то причинила вам зло, Юханнес, я хотела все исправить, загладить свою вину. Я и вправду приготовила вам сюрприз и думаю… надеюсь, что вы будете рады. Больше я ничего сказать не могу. Но я прошу вас прийти к нам.
– Если это доставит вам удовольствие, я приду.
– Придете?
– Да, спасибо за приглашение.
Спустившись по тропинке в лес, он обернулся. Она села на камень, корзина стояла рядом. Юханнес не пошел домой, а стал ходить взад и вперед по дороге. Тысячи мыслей роились в его мозгу. Сюрприз? Она сама сказала это, сказала минуту назад, и голос ее дрожал. Тревожная радость вспыхивает в нем, сердце гулко колотится о ребра, ему кажется, что у него выросли крылья. Может быть, не случайно она и сегодня надела желтое платье? Он успел поглядеть на ее руку, в прошлый раз он видел на ней кольцо, – сегодня кольца не было.
Прошел час. Испарения леса и земли окутывали его, проникали в легкие, в сердце. Он сел и откинулся назад, сцепив на затылке руки и прислушиваясь к голосу кукушки на другом берегу. Воздух был напоен страстным пением птиц.
Вот и опять все началось сызнова. Когда она показалась возле каменоломни в своем желтом платье и красной, как кровь, шляпе, она была похожа на летнюю бабочку, которая перелетала с камня на камень. И вдруг она остановилась перед ним. «Я не хотела вам мешать», – сказала она и улыбнулась, и ее улыбающиеся губы были красны, и все лицо ее озарилось, и глаза рассыпали звезды. На шее у нее появились тонкие голубые жилки, а несколько веснушек под глазами придавали коже теплый оттенок. Ей было теперь двадцать лет.
Сюрприз? Что она имеет в виду? Может, хочет показать ему его книги – выложит перед ним два-три томика и порадует его тем, что купила их и даже разрезала. Вот, прошу, маленький знак внимания и утешения. Не побрезгуйте моим скромным подаянием!
Он порывисто вскочил и замер. Виктория шла обратно, ее корзина была пуста.
– Вы не нашли цветов? – спросил он, думая о своем.
– Да нет. Я и не искала, я просто посидела на камне…
– Кстати, я хотел вам сказать, – заговорил он, – пожалуйста, не думайте, будто вы причинили мне зло. Вам нечего заглаживать и незачем утешать меня.
– Не в том дело, – сказала она растерянно. Потом сообразила что-то, поглядела на него и задумалась. – Совсем не в том. Мне просто казалось, что тогда… Я не хотела, чтобы вы затаили на меня обиду из-за того, что произошло в тот раз.
– Я не таю на вас обиды.
Она подумала еще немного. И вдруг резко выпрямилась.
– Ну что ж, тем лучше, – сказала она. – А мне вперед наука. Не такое уж это было для вас горе. И довольно об этом.
– Будь по-вашему. А мои горести вам безразличны теперь, как и прежде.
– До свидания, – говорит она. – До свидания.
– До свидания, – говорит он.
И они уходят, каждый своей дорогой. Он остановился и обернулся. Вот она идет. Он протянул руки и зашептал ей вслед, еле слышно повторяя нежные слова: «Я не таю на вас обиды, нет, не таю. Я люблю вас по-прежнему, люблю вас…» И вдруг крикнул: «Виктория!»
Она услышала, вздрогнула и обернулась, но не остановилась.
Прошло несколько дней. Юханнес совсем потерял покой, он не работал, не спал и почти весь день проводил в лесу. Как-то раз он поднялся на большой, поросший сосною холм, где стоял замковый флагшток: флаг был поднят. На круглой башне Замка тоже развевался флаг.
Странное волнение охватило его. В Замок приедут гости, там будет праздник.
День был жаркий, среди притихших от зноя холмов, точно жилка, билась река. К берегу приближался пароход, оставляя за собой на воде белый пенистый веер. Со двора Замка выехали четыре коляски и стали спускаться к пристани.
Пароход причалил, господа и дамы сошли на берег и разместились в экипажах. С башни Замка раздались выстрелы, там стояли двое мужчин с охотничьими ружьями, они заряжали их и стреляли, заряжали и стреляли. На двадцать первом выстреле экипажи въехали в ворота Замка, и стрельба прекратилась.
Так и есть, в Замке будет праздник, приезжих встречают флагами и салютом. В экипажах сидели какие-то военные, может, среди них и Отто, лейтенант.
Юханнес спустился с холма и пошел к дому. Его нагнал человек из Замка. Человек нес в шапке письмо, письмо от фрекен Виктории, она ждет ответа.
Юханнес с бьющимся сердцем прочел письмо. Виктория все-таки настаивала на своем приглашении, она обращалась к Юханнесу с задушевными словами и просила его прийти. Именно на сегодняшний праздник она и хотела его пригласить. Передайте ответ через посыльного.
Вот какое нежданное-негаданное счастье выпало Юханнесу, кровь бросилась ему в лицо, он ответил посыльному, что придет, спасибо – придет сию же минуту.
– Вот вам, возьмите!
Он сунул посыльному до смешного щедрые чаевые и помчался домой переодеваться.

8

В первый раз в своей жизни он переступил порог Замка и поднялся по лестнице во второй этаж. В гостиной жужжали голоса, сердце его лихорадочно билось, он постучал в дверь и вошел.
Хозяйка Замка, молодая еще женщина, вышла к нему навстречу, приветливо поздоровалась и пожала ему руку. Очень приятно – она помнит его еще вот таким… а теперь он большой… Казалось, хозяйка Замка хочет сказать что-то еще, она задержала руку Юханнеса в своей и испытующе поглядела на него.
Хозяин Замка тоже подошел к Юханнесу и протянул ему руку. Жена права – он теперь большой. И дело не только в возрасте. Он теперь известный человек. Очень рад…
Юханнеса представили гостям, камергеру, который был при всех орденах, его супруге-камергерше, владельцу соседнего имения, лейтенанту Отто. Виктория не показывалась.
Прошло некоторое время. Вошла Виктория, бледная и смущенная; она вела за руку молоденькую девушку. Они обошли всю залу, со всеми поздоровались и каждому сказали несколько слов. Потом остановились перед Юханнесом.
Виктория с улыбкой обратилась к нему:
– А вот и Камилла, разве это не сюрприз? Ведь вы знакомы.
Она постояла, глядя на них обоих, потом вышла из гостиной.
В первую минуту от неожиданности у Юханнеса просто язык прилип к гортани. Так вот он, сюрприз – Виктория по доброте душевной нашла себе заместительницу. Прошу вас, любезные друзья. Совет вам да любовь! Весна в цвету, солнышко сияет. Если угодно, распахните окна, потому что сад полон ароматов и на вершинах берез уже возятся скворцы. Ну, что же вы молчите? Улыбнитесь друг другу!

Предыдущая страница 4 Следующая страница


Кнут Гамсун - Виктория

5 Кнут Гамсун

– Конечно, мы знакомы, – без смущения объявила Камилла. – В этих местах вы когда-то вытащили меня из воды.
Она была юная, светлая, веселая, на ней было розовое платье, ей минуло семнадцать лет. Овладев собой, Юханнес стал смеяться и шутить. Но, слушая ее радостный щебет, он и в самом деле мало-помалу оживился, они долго болтали вдвоем, сердце его стало биться ровнее. Она сохранила милую детскую привычку склонять голову набок, прислушиваясь к тому, что он говорит. Он узнал ее – сюрприза не получилось.
Виктория снова вошла в залу, взяла под руку лейтенанта, подвела его к Юханнесу и сказала:
– Вы узнаете Отто, моего жениха? Вы, верно, его помните?
Мужчины помнили друг друга. Они обменялись подобающими случаю словами и поклонами и разошлись. Юханнес и Виктория остались наедине. Он спросил:
– Это и был ваш сюрприз?
– Да, – ответила она нетерпеливо и с досадой, – я сделала все, что в моих силах, больше я ничего сделать не могу. Не дуйтесь же, а лучше поблагодарите меня. Я видела, что вы обрадовались.
– Благодарю вас. Да, я обрадовался.
Безысходное отчаяние охватило Юханнеса, вся кровь отхлынула от его лица. Что верно, то верно: она причинила ему когда-то зло, но зато с какой щедростью она теперь вознаградила его, загладила свою вину. Он благодарен ей от всей души.
– Я вижу, сегодня вы надели кольцо, – глухо сказал он. – Не снимайте же его больше.
Пауза.
– Больше не сниму, – ответила она.
Они в упор взглянули друг на друга. Его губы дрожали, он кивком указал на лейтенанта и сказал хрипло и грубо:
– У вас хороший вкус, фрекен Виктория. Красивый мужчина. А в эполетах у него и плечи широкие.
Она ответила очень спокойно:
– Нет, он вовсе не красив. Но зато он хорошо воспитан. А это тоже кое-что значит.
– Это камешек в мой огород. Спасибо! – Он громко рассмеялся и развязно добавил: – И карманы у него набиты деньгами, а это и подавно имеет значение.
Она сразу отошла от него.
Он как неприкаянный слонялся по гостиной. Камилла что-то ему рассказывала, о чем-то спрашивала, он не слушал и не отвечал. Она опять что-то сказала, даже дотронулась до его руки и повторила свой вопрос, тщетно добиваясь ответа.
– О чем он только думает! – смеясь, воскликнула она. – Все думает и думает!
– Ему хочется побыть одному, – отозвалась Виктория. – Он и меня прогнал. – Но вдруг она подошла вплотную к Юханнесу и, повысив голос, добавила: – Наверное, вы обдумываете, как лучше извиниться передо мной. Не трудитесь. Наоборот, это я должна просить прощения, что так поздно пригласила вас. Это большая оплошность с моей стороны. Но я спохватилась в последнюю минуту, я совсем о вас забыла. Впрочем, надеюсь, вы меня извините, мне было просто не до вас.
Он оторопело уставился на нее. Камилла удивленно переводила взгляд с одного на другого. Виктория стояла перед ним, спокойная, бледная, и на ее лице было написано удовлетворение. Она отомстила.
– Таковы уж нынешние мужчины, – заговорила она снова, обращаясь к Камилле. – Нельзя требовать от них слишком многого. Там сидит мой жених и рассуждает об охоте на лося, а тут стоит поэт и думает о своем… Скажите же что-нибудь, о поэт!
Он вздрогнул, жилы на его висках набухли.
– Ах вот как. Вы просите меня что-нибудь сказать. Извольте.
– О нет, не трудитесь.
И она хотела отойти.
– Чтобы приступить прямо к делу, – начал он с расстановкой и улыбаясь, хотя голос его дрожал, – чтобы не ходить вокруг да около, скажите, не были ли вы недавно влюблены, фрекен Виктория?
На несколько секунд воцарилась мертвая тишина, все трое слышали, как бьются их сердца. Испуганная Камилла поспешила ответить:
– Ну, конечно же, Виктория влюблена в своего жениха. Они ведь недавно обручились, разве вы не знаете?
Двери в столовую распахнулись.
Юханнес нашел свое место за столом и остановился возле него. Стол ходил ходуном перед его глазами, он видел множество каких-то лиц и слышал гул голосов.
– Прошу вас, садитесь, это ваше место, – дружелюбно сказала хозяйка. – Пора бы уж и всем сесть за стол.
– Извините, – раздался вдруг за спиной Юханнеса голос Виктории.
Он посторонился.
Она взяла карточку Юханнеса и переложила ее ближе к концу стола, на семь приборов ближе к концу стола, по соседству с пожилым человеком, который когда-то был домашним учителем в Замке и слыл охотником выпить. Карточку, лежавшую возле этого прибора, Виктория положила туда, откуда взяла карточку Юханнеса, и только тогда села на свое место.
Юханнес все видел. Смущенная хозяйка поспешно захлопотала на другом конце стола, избегая его взгляда.
В смятении и замешательстве Юханнес побрел к своему новому месту; а то, которое предназначалось ему вначале, занял приехавший из города приятель Дитлефа, молодой человек с брильянтовыми запонками на рубашке. По его левую руку сидела Виктория, по правую Камилла.
Обед начался.
Старый учитель помнил Юханнеса еще ребенком, они разговорились. Учитель рассказывал, что и он когда-то в молодости писал стихи, рукописи хранятся у него до сих пор, при случае он покажет их Юханнесу. А сегодня его пригласили в Замок на семейное торжество, чтобы он принял участие в общей радости по случаю помолвки Виктории. Хозяева Замка по старой дружбе приготовили ему этот сюрприз.
– Я не читал ваших книг, – сказал он Юханнесу. – Когда мне приходит охота почитать, я читаю свои собственные произведения. В ящике моего стола лежат рассказы и стихи. Когда я умру, они будут изданы. Пусть читающая публика узнает, что я был за человек. Да о чем толковать, мы, писатели старого закала, не чета нынешней молодежи, мы не спешили предавать гласности свои творения. Ваше здоровье!
Трапеза продолжается. Хозяин Замка стучит по своему бокалу и встает. На его худом, надменном лице волнение – как видно, он очень счастлив. Юханнес низко опускает голову. Его бокал пуст, никто не налил ему вина; он сам наполняет бокал до краев и опять склоняется над столом. Вот оно!
Хозяин говорит долго и красноречиво, радостные возгласы встречают его речь – помолвка оглашена. Со всех концов стола на дочь хозяина Замка и на сына камергера сыплются поздравления.
Юханнес осушил свой бокал.
Через несколько минут его смятение улеглось, к нему вернулось самообладание; шампанское ласковым теплом разлилось по его жилам. Он слышит, как слово берет камергер, как снова раздаются крики «ура», «браво» и звон бокалов. Один раз он бросает взгляд на Викторию – она бледна и как будто подавлена, она не поднимает глаз. Зато Камилла кивает ему и улыбается, и он отвечает ей кивком.
А его сосед, учитель, продолжает свое:
– Как отрадно, как отрадно видеть, что эта чета соединится брачными узами. Мне судьба судила иначе. В юные годы я был студентом – большие виды на будущее, редкий талант! Отец родом из почтенной семьи, дом – полная чаша, куча денег, кораблей не счесть. Так что, смею сказать, виды на будущее у меня были отличные! Она тоже была молода, из хорошей семьи. И что же? Прихожу я к ней, открываю свое сердце. Нет, говорит она. Можете вы это понять? Нет, говорит, не хочу. Ну что ж, я сделал все, что мог, – я продолжал учиться, перенес удар, как подобает мужчине. А тут для отца настали плохие времена, кораблекрушения, векселя, – короче, он обанкротился. Что делаю я? Переношу и этот удар как подобает мужчине. Но зато ее словно подменили. Она возвращается в наш город, является ко мне. Как вы думаете, что ей от меня понадобилось? Я обеднел, стал учителем, все надежды на будущее рухнули, мои стихи валяются в ящике письменного стола – и вот она пришла ко мне и теперь она согласна. Согласна!
Учитель посмотрел на Юханнеса и спросил:
– Можете вы ее понять?
– Но тут уж вы сами не согласились?
– А разве я мог согласиться, скажите на милость? Я был нищ, нищ и наг, жалованье учителя, в трубке дешевый табак, да и то по воскресным дням. Что мне было делать? Я не мог причинить ей такое зло. Но ответьте мне: можете вы ее понять?
– А что с ней сталось потом?
– Черт возьми, вы не отвечаете на мой вопрос. Она вышла замуж за капитана. Год спустя. За артиллерийского капитана. Ваше здоровье!
– Говорят, есть женщины, которые всегда ищут кого-то, кто нуждается в их жалости. Пока мужчина счастлив, они его ненавидят и чувствуют себя лишними, а вот стоит ему попасть в беду и сломиться, они заявляют: я твоя.
– Но почему она отказывала мне в счастливые дни? У меня были виды на будущее не хуже, чем у наследного принца.
– Кто ее знает. Стало быть, она ждала, пока вы склоните голову.
– Но я не склонил головы. Ни разу. Я сохранил свою гордость и отказал ей. Что вы на это скажете?
Юханнес молчал.
– А может, вы и правы, – продолжал старый учитель. – Клянусь господом богом и его небесным воинством, вы правы, – воскликнул он вдруг и снова выпил. – В конце концов она вышла за старика капитана, нянчится с ним, кормит его с ложечки, как младенца, и верховодит у него в доме. У артиллерийского капитана!
Юханнес поднял глаза. Виктория, сжимая в руке бокал, смотрела прямо на него. Потом она высоко подняла бокал. Он встрепенулся и тоже схватил свой бокал. Рука его дрожала.
Тогда она засмеялась и громко обратилась к его соседу. Этим соседом был старый учитель.
Пристыженный Юханнес опустил бокал на стол, растерянно и беспомощно улыбнулся. Все гости глядели на него.
Старый учитель был растроган до слез любезным вниманием своей ученицы. Он торопливо осушил свой бокал.
– И вот я дожил до старости, – продолжал он, – и брожу по свету одинокий и безвестный. Так мне судила судьба. Ни одна душа не знает, что таится в моей груди, но ни одна душа не слыхала, чтобы я роптал. Да зачем далеко ходить – наблюдали ли вы горлинку? Знаете ли вы, что эта великая печальница никогда не станет пить из чистого, прозрачного ручейка, пока не замутит его?
– Нет, я не знал об этом.
– Жаль. Тем не менее это так. Вот и я вроде нее. Я не получил в жены ту, которую хотел; однако и у меня есть в жизни свои радости. Но я нарочно стараюсь их замутить. Всегда стараюсь их замутить. Зато потом мне не грозят разочарования. Взгляните, вот сидит Виктория. Она только что выпила за мое здоровье. Я был ее учителем, теперь она выходит замуж, и я радуюсь этому, радуюсь от всего сердца, как если бы она была моей родной дочерью. Может, когда-нибудь я буду учить ее детей. Да, что ни говори – жизнь полна радостей. Но, кстати, знаете, вы тут рассуждали о женской жалости… чем больше я думаю об этом, тем больше чувствую, что вы правы… Ей-богу, правы… Простите, одну минутку.
Он вскочил, схватил свой бокал и направился к Виктории. Он уже не совсем твердо держался на ногах и шел, согнувшись в три погибели.
Застольные речи сменяли одна другую, говорил лейтенант, потом владелец соседнего имения поднял свой бокал за женщин, за хозяйку дома. И вдруг встал молодой человек с брильянтовыми запонками и назвал имя Юханнеса. Он, мол, получил разрешение говорить не только от собственного имени – он хочет приветствовать молодого поэта от молодого поколения. Это была искренняя благодарность сверстников, прочувствованные слова, исполненные признательности и восхищения.
Юханнес не верил своим ушам. Он шепнул учителю:
– Это он обо мне?
– Да. Он меня опередил. Я сам собирался поднять за вас бокал. Виктория еще утром просила меня об этом.
– Кто вас просил?
Учитель поглядел на него в упор.
– Никто, – ответил он.
Во время речи взгляды всех гостей обратились к Юханнесу, даже хозяин Замка кивнул ему, а госпожа камергерша стала его разглядывать в лорнет. По окончании речи все выпили.
– Ну что же, отвечайте ему, – заявил старый учитель. – Он поднял за вас бокал. А полагалось бы это сделать старшему собрату по перу. Впрочем, я отнюдь не разделяю его мнения о вас. Отнюдь не разделяю.
Юханнес смотрел в ту сторону, где сидела Виктория. Это она попросила молодого человека с" брильянтовыми запонками поднять за него бокал – зачем? Сначала она обратилась с этой просьбой к другому, еще рано утром ее занимала эта мысль – почему? А теперь она сидит, потупив глаза, и на лице ее ничего нельзя прочесть.
И вдруг глубокое волнение затуманило его глаза, ему захотелось броситься перед ней на колени и благодарить ее, благодарить без конца. Так он и сделает, когда все встанут из-за стола.
Камилла, сияя улыбкой, без конца болтала со своими соседями. Она была довольна – за все свои семнадцать лет она не изведала ничего, кроме радостей. Она несколько раз подряд кивала Юханнесу, знаками призывая его встать.
Он встал.
Он произнес краткую речь глубоким, взволнованным голосом. На празднестве, которым этот дом отмечает радостное семейное событие, даже его – человека постороннего – извлекли из безвестности. Ему хочется поблагодарить того, кому первому пришла в голову эта любезная мысль, а затем и того, кто обратил к нему такие дружеские слова. Но он не может также не высказать своей благодарности всем собравшимся за то, что они благосклонно выслушали похвалы ему – постороннему. Ведь единственная причина, по которой он присутствует на этом торжестве, – это то, что он сын соседа, живущего в лесу, неподалеку от Замка…
– Верно! – крикнула вдруг Виктория, сверкнув глазами.
Все повернулись к ней, ее лицо пылало, грудь вздымалась. Юханнес осекся. Воцарилось тягостное молчание.
– Виктория! – удивленно произнес хозяин Замка.
– Продолжайте! – снова крикнула она. – Итак, эта единственная причина. Но говорите же дальше. – И вдруг глаза ее погасли, она беспомощно улыбнулась и покачала головой. Потом, обернувшись к отцу, пояснила. – Я нарочно так умаляю… Ведь он сам умаляет себя. Но я не хотела перебивать…
Услышав ее объяснения, Юханнес сразу нашелся. Сердце его стучало очень громко. Он заметил, что хозяйка Замка смотрит на Викторию со слезами и с бесконечной жалостью во взгляде.
– Фрекен Виктория права, – сказал он. Он и вправду напрасно умаляет себя. Она любезно напомнила ему, что для детей хозяина Замка он не только соседский сын, но и товарищ детских игр. Это и дает ему право присутствовать здесь сегодня. Спасибо фрекен Виктории – она права. Здешние края – его родина. Леса вокруг Замка когда-то составляли весь его мир, а за ними скрывались неведомые страны, жизнь, полная приключений. В те годы Виктория и Дитлеф часто приглашали его, когда затевалась какая-нибудь прогулка или игра, – и это было самым ярким впечатлением его детских лет. Позже, вспоминая об этом, он понял, что эти часы сыграли в его жизни роль, о которой никто не подозревает, и если слова, сказанные здесь, справедливы и в его книгах вспыхивает порой какая-то искра, то высекают ее воспоминания; это отблеск счастья, которым двое друзей одарили его в детстве. Вот почему в том, что он создал, немалая доля принадлежит им. Он присоединяется ко всем добрым пожеланиям по случаю помолвки и еще от себя хочет поблагодарить обоих наследников Замка за счастливые дни детства, когда ничто – ни время, ни обстоятельства – еще не разделяло их, за счастливый, короткий летний день…
Застольная речь – во всяком случае нечто похожее на речь. Не слишком удачная, но и не такая уж плохая, гости осушили бокалы, ужин шел своим чередом, разговоры возобновились. Дитлеф сухо заметил матери:
– Выходит, это я писал за него книги, а я-то и не подозревал. Забавно!
Но хозяйка Замка не поддержала шутки. Она чокнулась со своими детьми и сказала:
– Поблагодарите его, непременно поблагодарите. Его легко понять, ребенком он был так одинок… Что ты делаешь, Виктория?
– Хочу попросить служанку передать ему в знак благодарности эту ветку сирени. Разве нельзя?
– Нельзя, – отрезал лейтенант.
После обеда гости разбрелись кто куда – кто по комнатам, кто на веранду, а некоторые даже в сад. Юханнес спустился в гостиную, выходящую окнами в сад. Здесь уже сошлись несколько курильщиков, соседский помещик и еще какой-то господин, вполголоса рассказывавший о денежных делах хозяина Замка. Усадьба запущена, ограда развалилась, лес вырублен; ходят слухи, что хозяину трудно будет выплатить непомерно большую страховку за недвижимое и движимое имущество.
– А во сколько они застрахованы?
Помещик назвал сумму, громадную сумму.
– Впрочем, хозяева Замка никогда не стеснялись в расходах и сорили деньгами. Во что, например, обошелся сегодняшний обед! Но нынче, как видно, закрома опустели – опустела даже знаменитая шкатулка с драгоценностями хозяйки, зато денежки зятя должны восстановить былое великолепие.
– А он богат?
– О-о! У него денег куры не клюют.
Юханнес снова встал и вышел в сад. Цвела сирень, аромат лучинника и жасмина, нарциссов и ландышей хлынул ему навстречу. Он нашел укромный уголок возле самой ограды и устроился на камне; кусты защищали его от посторонних глаз. Он был измучен всем, что ему пришлось пережить, он смертельно устал, мысли его путались; он подумал, что надо бы пойти домой, но вяло и тупо продолжал сидеть на месте. И тут он услышал приглушенный говор на дорожке, кто-то приближался к нему, он узнал голос Виктории. Юханнес затаил дыхание и прислушался, в листве блеснул мундир лейтенанта. Жених с невестой прогуливаются вдвоем.
– Сдается мне, тут что-то не так, – говорит лейтенант. – Ты ловишь каждое его слово, волнуешься, вскрикиваешь. Что все это значит?
Она остановилась перед ним и вскинула голову.
– Хочешь знать? – спрашивает она.
– Да.
Она молчит.
– Впрочем, если это ничего не значит, мне все равно, – продолжает он. – Можешь не говорить.
Она поникла головой.
– Это ничего не значит, – говорит она.
Они идут дальше. Передернув эполетами, лейтенант громко заявляет:
– Тогда пусть поостережется. А то как бы рука офицера не прошлась по его физиономии.
И они уходят в сторону беседки.
Юханнес долго сидел на камне, все такой же вялый и подавленный. Все стало ему безразлично. У лейтенанта зародились подозрения, и невеста немедля развеяла их. Она сказала все, что полагается говорить в подобных случаях, успокоила офицерское сердце и пошла дальше своей дорогой вместе с женихом. А над их головами в ветвях щебетали скворцы. Ну что ж. Дай им бог долгой жизни… За обедом Юханнес произнес застольную речь в ее честь, растоптав свое сердце; нелегко ему было замять ее неуместную выходку, а она даже «спасибо» не сказала. Схватила свой бокал и осушила до дна. Ваше здоровье, глядите, мол, как изящно я пью… Кстати сказать, приходилось ли вам смотреть сбоку на женщину, когда она пьет? Пьет хоть из чашки, хоть из стакана, хоть из чего угодно. Поглядите на нее сбоку. Кривляется так, что смотреть тошно. Вытягивает губки, еле касается напитка, а если, не дай бог, вы в это время посмотрите на ее руку, она себе места не находит. Вообще не советую вам смотреть на руку женщины. Она этого не выносит, сразу просит пощады. То прижмет руку к груди, то положит ее по-другому, покрасивее, и все ради того, чтобы скрыть морщинку, или кривизну пальца, или какой-нибудь не совсем изящный ноготок. Под конец она не выдержит и непременно спросит вне себя от ярости: «На что вы так смотрите?..» Однажды она поцеловала его, однажды летом. Много воды утекло с тех пор, – да полно, было ли это? И как это случилось? Кажется, они сидели на скамье, долго разговаривали, а потом пошли по улице, и он шел так близко, что даже касался ее руки. А у двери она поцеловала его. «Я люблю вас», – сказала она. А теперь она прошла мимо с другим, может, они все еще сидят в беседке. Лейтенант заявил, что намерен дать ему пощечину. Юханнес отлично все слышал, он не спал, но он не двинулся с места, не выступил вперед. Рука офицера, заявил тот. А-а, не все ли равно!..
Поднявшись с камня, Юханнес побрел к беседке. Она была пуста. С террасы его звала Камилла: в гостиной подан кофе. Юханнес пошел на ее зов. Жених с невестой сидели в гостиной, были тут и другие гости. Юханнесу подали чашку, он взял ее и устроился поодаль.
Камилла завела с ним разговор. Лицо ее так сияло, и она так доверчиво глядела на него, что он не мог устоять и разговорился сам, отвечал на ее вопросы и смеялся. Где он пропадал? В саду? Не может быть, она искала его в саду и не нашла. Тут что-то не так – в саду его не было.
– Виктория, он был в саду? – спрашивает она.
– Я его не видела, – отвечает Виктория.
Лейтенант хмуро косится на свою невесту и, чтобы предостеречь ее, нарочито громко спрашивает соседа-помещика:
– Мне помнится, вы приглашали меня в свое поместье поохотиться на вальдшнепов?
– Конечно, конечно, – отвечает помещик, – милости прошу.
Лейтенант бросает взгляд на Викторию. Она сидит в прежней позе, молчит и даже не пытается уговорить его не ездить на охоту. Лейтенант хмурится все сильнее и нервно теребит свои усики.
Камилла снова спрашивает о чем-то Викторию.
Лейтенант вдруг вскакивает и говорит помещику:
– Решено, я еду с вами нынче же вечером.
И с этими словами выходит из гостиной.
За ним выходит помещик и кое-кто из гостей.
Наступает короткое молчание.
И вдруг дверь распахивается, и снова появляется лейтенант. Он необычайно возбужден.
– Ты что-нибудь забыл? – спрашивает Виктория, вставая.
Он как-то странно пританцовывает возле двери, точно не может устоять на месте, а потом идет прямо к Юханнесу и, размахивая рукой, будто ненароком ударяет его по лицу. Потом бегом возвращается назад и опять пританцовывает на пороге.
– Поаккуратнее, вы попали мне в глаз, – говорит Юханнес с сиплым смешком.
– Ошибаетесь, – заявляет лейтенант. – Я вам дал пощечину. Вы поняли? Поняли?
Юханнес вынул платок, отер им глаз и сказал:
– Никакой пощечины вы мне не дали. Вы отлично знаете, что я могу одной рукой согнуть вас пополам и сунуть в карман.
И тут же встал.
Поспешно открыв дверь, лейтенант выбежал из гостиной.
– А вот и дал! – крикнул он из коридора. – Мужлан! – И с грохотом захлопнул дверь.
Юханнес сел.
Стоя на прежнем месте, посреди комнаты, Виктория смотрела на него. Она была бледна как смерть.
– Он ударил вас? – с величайшим изумлением спросила Камилла.
– По неловкости. Он попал мне в глаз. Видите?
– Господи, глаз весь покраснел, это кровь. Нет, нет, не трите, дайте я его промою. У вас очень грубый носовой платок, уберите его, лучше я своим. Слыханное ли это дело! Прямо в глаз!
Виктория тоже протянула Юханнесу свой платок. Она не произнесла ни слова. Потом медленно подошла к стеклянной двери и остановилась возле нее, спиной к гостиной, глядя в сад. Свой платок она порвала на узкие полоски. А еще через несколько минут она открыла дверь и молча вышла из гостиной.

9

На мельницу пришла Камилла, веселая и беззаботная. Она была одна. Без церемоний вошла она в маленький домик и сказала, улыбаясь:
– Извините, что я без стука. Река так шумит, что я подумала, вы все равно не услышите. – Она огляделась по сторонам и воскликнула: – Ой, как здесь чудесно. Просто чудесно. А где Юханнес? Я знакомая Юханнеса. Как его глаз?
Ей подали стул, она села.
Юханнеса позвали с мельницы. Глаз у него весь заплыл.
– Меня никто не посылал, – были первые слова Камиллы. – Мне самой захотелось сюда прийти. Вам надо по-прежнему прикладывать к глазу холодные примочки.
– Обойдется и так, – возразил он. – Благослови вас бог за вашу доброту. Что привело вас сюда? Хотите посмотреть мельницу? Спасибо, что пришли. Он обнял свою мать, подвел ее к Камилле и сказал. – А это моя мать.
Они спустились к мельнице. Старый мельник сорвал с головы шапку, низко поклонился и что-то сказал. Камилла не расслышала, но улыбнулась и на всякий случай ответила:

Предыдущая страница 5 Следующая страница


Кнут Гамсун - Виктория

Виктория 6

– Спасибо, спасибо! Мне очень хотелось посмотреть мельницу.
Грохот напугал ее, она схватила Юханнеса за руки и, широко раскрыв глаза, переводила настороженный взгляд с Юханнеса на его отца, словно ожидала от них объяснений. Она была как глухая. Множество колес и других мельничных приспособлений привело ее в изумление, она смеялась, в восторге дергала Юханнеса за руку и расспрашивала то об одном, то о другом. Мельницу остановили и снова пустили в ход, чтобы Камилла могла посмотреть, как это делается.
Еще долго после того, как они ушли с мельницы, Камилла продолжала говорить забавно громким голосом, словно шум колес все еще стоял у нее в ушах.
Юханнес провожал ее до Замка.
– Просто в голове не укладывается, что он посмел вас ударить, – недоумевала она. – А потом в один миг собрался и уехал на охоту с помещиком. Ужасно неприятное происшествие. Виктория всю ночь не сомкнула глаз.
– Отоспится днем, – ответил Юханнес. – Когда вы собираетесь домой?
– Завтра. А когда вы вернетесь в город?
– Осенью. Могу я увидеть вас сегодня еще раз?
Она воскликнула:
– Ну конечно! Вы рассказывали мне, что у вас есть пещера, покажите ее мне.
– Я зайду за вами, – сказал он.
На обратном пути он долго сидел на камне, погрузившись в раздумье. Радостная надежда крепла в его душе.
В полдень он явился к Замку, но в дом не вошел, а послал известить Камиллу а своем приходе. Когда он ее ждал, в окне второго этажа на мгновение показалась Виктория; она внимательно посмотрела на Юханнеса, повернулась и скрылась в комнате.
Вышла Камилла, Юханнес повел ее в каменоломню и к пещере. У него было на редкость спокойное, радостное настроение, молодая девушка прогоняла его тоску, ее легкие, безмятежные слова порхали в воздухе, точно рассыпая благословения. Сегодня Юханнеса охраняли добрые духи…
– Помните, Камилла, когда-то вы подарили мне кинжал. Он был в серебряных ножнах. Я положил его в шкатулку с безделушками, потому что не знал, что с ним делать.
– А с ним и вправду нечего делать. Ну и что было потом?
– А потом я его потерял.
– Подумайте, вот невезение. Впрочем, не беда, может, мне удастся найти другой такой же. Я постараюсь.
Они повернули к дому.
– А помните, вы когда-то подарили мне медальон? Такую массивную штуку из золота. И на внутренней стороне вы написали несколько дружеских слов.
– Как же, помню.
– В прошлом году за границей я отдал ваш медальон, Камилла.
– Да что вы! Неужели отдали? А почему?
– Я отдал его на память одному молодому другу. Он был русский. Он на коленях благодарил меня за этот подарок.
– Неужели он так обрадовался? Господи, ну конечно же, он страшно обрадовался, раз он упал на колени! Я подарю вам другой медальон, и уж этот останется у вас.
Они вышли на дорогу, которая вела от Замка к мельнице.
Юханнес остановился и сказал:
– Вот у этого кустарника со мной как-то раз приключилась забавная история. В ту пору я часто бродил здесь один, был тихий летний вечер. Я прилег за кустами, думая о своем. И вдруг на дороге показались двое. Дама остановилась. Ее спутник спросил: «Почему вы остановились?» Ответа он не получил и спросил снова: «Что с вами?» – «Ничего, – ответила она. – Но вы не должны так смотреть на меня». «Но ведь я ничего дурного не делаю – только смотрю на вас», – возразил он. «Да, – сказала она, – я знаю, что вы меня любите, но поймите, папа вам откажет: это невозможно». Он шепнул: «Вы правы, это невозможно». И тогда она сказала: «Какая у вас широкая рука! Какое широкое запястье», – и с этими словами положила руку на его запястье.
Пауза.
– А дальше что? – спросила Камилла.
– Не знаю, – ответил Юханнес. – Но почему она сказала эти слова насчет его запястья?
– Может, у него были красивые запястья. И они были прикрыты белой сорочкой. О, я, кажется, понимаю, в чем дело. Наверное, она тоже его любила.
– Камилла, – сказал он, – а если бы я очень любил вас и готов был ждать несколько лет… Я просто спрашиваю… Одним словом, я недостоин вас, но все-таки, как вам кажется, согласитесь вы стать моей женой, если я попрошу вас об этом через год или два?
Пауза.
Камилла вдруг залилась краской, смутилась и, стиснув руки, стала раскачиваться взад и вперед. Он привлек ее к себе и спросил:
– Как вам кажется? Вы согласитесь?
– Да, – ответила она и упала в его объятия.
День спустя Юханнес пришел за Камиллой, чтобы проводить ее на пристань. Он поцеловал ее маленькие руки, детские и невинные – сердце его переполняли радость и благодарность.
Виктории с ней не было.
– Почему тебя никто не провожает?
В смятении глядя на Юханнеса, Камилла рассказала, что в Замке случилось ужасное несчастье. Утром пришла телеграмма, хозяин побелел как мертвец, старый камергер и его жена заплакали навзрыд. Вчера вечером на охоте убит Отто.
Юханнес схватил Камиллу за руку.
– Убит? Лейтенант?
– Да. Тело везут сюда. Какой ужас!
Они пошли дальше, погрузившись каждый в свои мысли; только людная пристань, пароход, крики матросов заставили их очнуться. Камилла застенчиво протянула руку Юханнесу, он поцеловал ее и сказал:
– Камилла, я недостоин тебя, во всех отношениях недостоин. Но если ты согласна выйти за меня, я приложу все силы, чтобы ты была счастлива.
– Я согласна. Я всегда этого хотела, всегда-всегда.
– На днях я вернусь в город, – сказал он. – Через неделю мы увидимся.
Она поднялась на палубу. Он помахал ей рукой и продолжал махать, пока она не скрылась из виду. Повернувшись, чтобы идти к дому, он увидел Викторию, она тоже держала в руке платок и махала Камилле.
– Я немного запоздала, – сказала она.
Он не ответил. Да и что было отвечать? Выразить сочувствие по случаю ее утраты, поздравить ее, пожать ей руку? Ее голос был совершенно беззвучен, и на лице глубокая растерянность, – видно было, что она пережила сильное потрясение.
Пристань опустела.
– Глаз у вас все еще красный, – сказала она и тут же пошла прочь. Потом оглянулась.
Он все еще стоял на месте.
Тогда она вдруг вернулась и шагнула к нему.
– Отто умер, – резко сказала она, и глаза ее сверкнули. – Вы молчите, вы так уверены в себе. А он был во сто крат лучше вас, слышите? А знаете, как он умер? Его застрелили, его голову разнесло на куски, его маленькую, глупую голову. Он был во сто крат…
Она разрыдалась и в отчаянии поспешила прочь.
Поздним вечером в дом мельника постучали. Юханнес открыл дверь и выглянул – на пороге стояла Виктория, она сделала ему знак. Он вышел к ней. Она схватила его за руку и повлекла по дороге; рука ее была холодна как лед.
– Присядьте, – сказал он. – Присядьте и отдохните, вы так измучены.
Они сели.
Она прошептала:
– Что вы должны думать обо мне! Ни на одно мгновение я не оставляю вас в покое.
– Вы очень несчастны, – ответил он. – Послушайте меня, Виктория, успокойтесь. Не могу ли я вам чем-нибудь помочь?
– Ради всего святого, простите мне мои сегодняшние слова! – взмолилась она. – Я и вправду очень несчастна, несчастна уже много лет. Я сказала, что он во сто крат лучше вас, это неправда, простите меня! Он умер, и он был моим женихом, только и всего. Вы думаете, я дала согласие по доброй воле? Посмотрите сюда, Юханнес, – это мое обручальное кольцо, я получила его давно, очень, очень давно, и вот я бросаю его, бросила! И она бросила кольцо в кусты; оба услышали, как оно упало. – Этого хотел папа. Папа беден, он совершенно разорен, а Отто рано или поздно получил бы очень много денег. «Ты должна», – сказал мне папа. «Не хочу», – отвечала я. «Подумай о своих родителях, подумай о Замке, о нашем родовом имении, о моей чести». – «Хорошо, я согласна, – ответила я. – Я согласна, но подождите три года». Папа поблагодарил меня и согласился ждать, и Отто ждал, все ждали, но меня заставили надеть обручальное кольцо. Время шло, я видела, что меня ничто не спасет. «Чего еще ждать? Пусть мой муж приедет», – сказала я папе. «Благослови тебя бог», – ответил он и снова стал благодарить меня за то, что я дала согласие. И вот приехал Отто. Я не пошла на пристань его встречать, я стояла у окна в своей комнате и видела, как он подъехал к Замку. Тогда я бросилась к маме и упала перед ней на колени. «Что с тобой, дитя мое?» – спрашивает она. «Не могу, – отвечаю я ей. – Не могу выйти за него, он приехал, он стоит внизу, лучше застрахуйте мою жизнь, и я утоплюсь в заливе или у плотины, это для меня легче». Мама побледнела как смерть и заплакала от жалости ко мне. Пришел папа. «Ну что же ты, дорогая Виктория, ты должна сойти вниз и встретить жениха», – говорит он. «Не могу, не могу», – повторяю я и снова прошу его, чтобы он сжалился надо мной и застраховал мою жизнь. Папа не ответил ни слова, сел на стул и задумался, а руки у него трясутся. Когда я это увидела, я сказала: «Приведи моего мужа, я согласна».
Голос Виктории прервался. Она вся дрожала. Юханнес взял ее другую руку и стал греть в своих.
– Спасибо, – говорит она. – Пожалуйста, Юханнес, сожмите мою руку покрепче. Пожалуйста, сожмите покрепче! Господи, какие у вас теплые руки! Как я вам благодарна. Только простите мне те слова на пристани.
– Я давно их забыл. Хотите, я принесу вас платок?
– Нет, спасибо. Не пойму, почему я дрожу, хотя голова у меня так и горит. Юханнес, я должна просить у вас прощения за многое…
– Нет, нет, не надо. Ну вот, вы немножко успокоились. Посидите тихо.
– За столом вы подняли за меня бокал, вы произнесли застольную речь. Я себя не помнила с той самой минуты, как вы встали, и до той, пока вы не сели. Я слышала только звук вашего голоса. Он звучал как орган, и я страдала от того, что он так волнует меня. Папа спросил, почему я крикнула вам что-то и прервала вас, он был очень недоволен. Но мама ни о чем меня не спросила, она поняла. Я давным-давно во всем открылась маме, а два года назад, когда вернулась из города, опять ей все рассказала. Это было в тот раз, что мы с вами встретились.
– Не надо говорить об этом.
– Хорошо, но только простите меня, будьте милосердны! Как мне теперь быть? Папа сейчас дома, он расхаживает взад и вперед по своему кабинету, для него это страшный удар. Завтра воскресенье, он распорядился, чтобы отпустили всех слуг, за весь день он, больше не отдал ни одного распоряжения. Лицо у него стало серое, и он все время молчит, так на него подействовала смерть зятя. Я рассказала маме, что хочу пойти к вам. «Завтра утром мы с тобой обе должны поехать в город с камергером и его женой», – сказала она. «Я иду к Юханнесу», – говорю я ей снова. «У папы нет денег, нам втроем здесь больше жить не придется, он останется в Замке один», – отвечает она и все время старается переменить тему. Тогда я пошла к двери. Мама посмотрела на меня. «Я иду к нему», – сказала я в последний раз. Мама подошла ко мне, поцеловала и сказала: «Ну что же, благослови вас господь».
Юханнес выпустил руки Виктории из своих и сказал:
– Ну вот вы и согрелись.
– Большое спасибо, да, да, теперь мне совсем тепло… «Благослови вас господь», – сказала мама. Я призналась маме во всем, она давно знает. «Кого же ты все-таки любишь, дитя мое?» – спросила она. «И ты еще спрашиваешь, – ответила я. – Я люблю Юханнеса, его одного я любила всю жизнь, его одного… его одного…»
Он шевельнулся.
– Уже поздно. Дома, верно, беспокоятся о вас.
– Нет, – ответила она. – Они знают, что я люблю вас, Юханнес, вы, наверное, и сами почувствовали, что они знают. Но я так тосковала о вас все эти годы, что никому, никому на свете этого не понять. Я бродила по этой дороге и думала: «Лучше я буду держаться опушки леса, потому что он тоже больше любил ходить по лесу». Так я и делала. А в тот день, когда я узнала, что вы приехали, я надела светлое платье, желтое платье, я просто захворала от тревоги и ожидания и все бродила из комнаты в комнату. «Ты вся сияешь сегодня!» – сказала мама. А я ходила и твердила самой себе: «Он вернулся! Он здесь, и он прекрасен, и то и другое – правда!» А на другой день я не выдержала, снова надела светлое платье и пошла в каменоломню, чтобы увидеть вас. Помните? И я вас увидела, только я сказала вам, что собираю цветы, а я вовсе не за тем туда пришла… Вы уже не обрадовались мне, но все равно спасибо за то, что я вас увидела. С нашей последней встречи прошло больше двух лет. У вас в руке была ветка, вы сидели и размахивали ею, а когда вы ушли, я подняла ветку, спрятала ее и унесла домой…
– Виктория, – сказал он дрожащим голосом. – Никогда больше не надо так говорить.
– Не надо, – с испугом сказала она, схватив его руку. – Не надо. Вам неприятно. – Она в волнении погладила его по руке. – Да и как я могла надеяться, что вам это будет приятно. Я причинила вам столько зла. Но, может быть, пройдет время, и вы меня простите.
– Я давным-давно вас простил. Дело не в том.
– А в чем же?
Пауза.
– У меня есть невеста, – сказал он.

10

На другой день, в воскресенье, хозяин Замка собственной персоной явился к мельнику и попросил его прийти в полдень в Замок, чтобы отвезти на пристань к пароходу тело лейтенанта Отто. Мельник озадаченно уставился на него. Тогда хозяин Замка коротко пояснил, что отпустил работников, они ушли в церковь, и дома никого из прислуги не осталось.
Как видно, хозяин Замка провел бессонную ночь, он был похож на выходца с того света и вдобавок не брит. Но он, по обыкновению, вертел в руках тросточку и держался прямо.
Надев свою лучшую пару, мельник отправился в Замок. Он запряг лошадей, а перенести тело в коляску ему помог сам хозяин Замка. Все это было проделано тихо, даже как-то таинственно, без свидетелей.
Мельник поехал к пристани. Следом за коляской шли камергер, его жена и хозяйка Замка с Викторией. Все четверо шли пешком. Хозяин Замка еще долго стоял на лестнице и махал им рукой. Ветер трепал его седые волосы.
Когда тело подняли на пароход, провожающие тоже взошли на палубу. Хозяйка Замка крикнула мельнику, чтобы он кланялся хозяину, и Виктория попросила о том же.
Пароход отчалил. Мельник долго глядел ему вслед. Был сильный ветер, море волновалось, только четверть часа спустя пароход скрылся за островами. И мельник отправился восвояси.
Он отвел лошадей в конюшню, задал им корм и решил наведаться в Замок – передать хозяину привет от жены и дочери. Но дверь на кухню оказалась заперта. Он обошел дом вокруг, чтобы войти через парадную дверь, но и она была на запоре. «Сейчас полдень, должно быть, хозяин спит», – подумал мельник. Но, поскольку он был человек обязательный и хотел исполнить свое обещание, он спустился в бывшую людскую в надежде кого-нибудь встретить и передать хозяину поклон от родных. В людской не было ни души. Он снова вышел во двор, побродил вокруг и наконец заглянул в девичью. Но и тут никого не оказалось. Замок словно вымер.
Мельник совсем уже собрался уйти, как вдруг заметил мерцанье свечи в подвале Замка. Он остановился. Сквозь маленькие зарешеченные оконца он явственно увидел человека, который спускался в подвал, неся в одной руке свечу, а в другой обитый красным шелком стул. Это был хозяин Замка. Он был выбрит и одет во фрак, точно на бал. «Постучу-ка я ему в окно и передам привет от жены», – подумал мельник, но так и застыл на месте.
Хозяин Замка посветил вокруг и огляделся по сторонам. Он вытащил откуда-то мешок не то с сеном, не то с соломой и положил поперек у самого порога. Потом полил его чем-то из лейки. Потом снес к двери ящики, солому и складную садовую лестницу и тоже их полил; мельник обратил внимание на то, что при этом он старается не испачкать руки и одежду. Наконец он взял огарок свечи и поставил его на мешок, аккуратно обложив соломой. А потом хозяин Замка сел на стул.
Мельник, все больше изумляясь, следил за этими приготовлениями, не в силах оторвать глаз от подвального оконца. Зловещее подозрение закралось ему в душу. Хозяин Замка неподвижно сидел на стуле, глядя, как понемногу оплывает свеча; руки у него были сложены на коленях. Мельник видел, как он стряхнул пылинку с рукава своего черного фрака и снова сложил руки.
И тут у старого мельника вырвался испуганный вопль.
Повернув голову, хозяин Замка посмотрел в окно. Потом вдруг вскочил, подошел к окну и прильнул к нему. В его глазах была невыразимая мука. Рот его искривился, он с немой угрозой поднес к стеклу сжатые кулаки, потом стал грозить уже только одной рукой, а сам все отступал в глубину подвала. Вдруг он наткнулся на стул, огарок опрокинулся. И в то же мгновение вспыхнуло огромное пламя.
Мельник с криком бросился прочь. Сначала он в страхе метался по двору, не зная, что делать, потом обежал дом вокруг. Потом кинулся к подвальному оконцу, выбил стекло и стал звать хозяина; потом, наклонившись, стал трясти железные прутья, согнул их, выломал.
И тут он услышал голос из подвала, голос без слов, стон, точно с того света; дважды повторился этот стон, и мельник вне себя от ужаса отскочил от окна и бросился бежать к своему дому. Оглянуться он не смел.
Через несколько минут, когда они с Юханнесом примчались в усадьбу, весь Замок – большой старинный деревянный дом – был охвачен ярким пламенем. Прибежали еще несколько человек с пристани, но и они уже ничем не могли помочь. Все сгорело дотла.
А мельник хранил мертвое молчание.

11

Знаете ли вы, что такое любовь? Это просто ветер, который прошелестит в розовых кустах и стихнет. Но бывает любовь – точно неизгладимая печать, она не стирается всю жизнь, не стирается до самой могилы.
И ту и другую любовь создал господь, и на его глазах любовь длилась вечно и любовь умирала.
По дороге идут две матери и беседуют между собой. Первая одета в нарядное голубое платье, потому что ее возлюбленный вернулся из дальних странствий. Другая одета в траур. У нее было три дочери, две смуглые, одна белокурая, и белокурая умерла. С тех пор прошло уже десять лет, целых десять лет, а мать все носит траур по умершей.
– Какой чудесный сегодня день! – всплескивает руками та, которая одета в голубое платье. – Меня опьяняет тепло, меня опьяняет любовь, я переполнена счастьем. Я готова раздеться донага прямо здесь, посреди дороги, и протянуть руки к солнцу, и принять его поцелуй.
Но та, которая одета в траур, молчит, она не улыбается и не отвечает.
– Неужели ты все еще оплакиваешь свою девочку? – в простоте душевной спрашивает женщина в голубом. – Ведь прошло уже десять лет, как она умерла.
Женщина в черном отвечает:
– Да. Теперь ей было бы пятнадцать.
Тогда та, которая в голубом, говорит в утешение:
– Но ведь у тебя есть еще две дочери, и они живы!
– Да, но они обе смуглянки, – рыдает та, что в трауре. – А моя покойная девочка была белокурая.
И обе матери уходят, каждая своей дорогой, унося каждая свою любовь…
Но у каждой из дочерей-смуглянок тоже была своя любовь, и любили они одного и того же человека.
Он пришел к старшей сестре и сказал:
– Я пришел просить у вас совета, потому что я люблю вашу сестру. Вчера я изменил ей, она застигла меня в тот миг, когда я целовал в коридоре вашу служанку. Она вскрикнула – это был даже не крик, а стон – и исчезла. Что мне теперь делать? Я люблю вашу сестру, ради всего святого поговорите с ней, помогите мне!
Старшая побледнела и схватилась за сердце, но потом улыбнулась, точно благословляя его, и ответила:
– Я вам помогу.
На другой день он пришел к младшей сестре, бросился к ее ногам и признался в своей любви. Она смерила его взглядом и ответила:
– Вы просите милостыню, но я, к сожалению, не могу подать вам больше десяти крон. Ступайте к моей сестре, она богаче меня.
И с этими словами она вышла, надменно вскинув голову.
Но, очутившись в своей комнате, она бросилась на пол и ломала руки от любви.
Зима, на улице холод, туман, пыль и ветер. Юханнес опять в городе, в своей старой комнатушке, ветви тополей постукивают в стену деревянного дома, из окна которого он не раз любовался рассветом. Сейчас солнца не видно.
Все это время работа отвлекала его, он исписал груду бумаги, за зиму она стала еще больше. Какие только истории не разыгрывались в царстве его фантазии – бесконечная ночь, озаренная пламенем солнца.
Но день на день не приходился, бывали хорошие дни, а бывали и дурные, порой в самый разгар работы какая-то мысль, чьи-то глаза, слово, сказанное давным-давно, могли вдруг всплыть в его памяти и погасить вдохновение. И тогда он вскакивал и начинал расхаживать из угла в угол; он часто так расхаживал, на полу комнаты пролегла светлая дорожка, и она становилась светлее день ото дня…
Сегодня, когда я не могу работать, не могу думать, не могу уйти от воспоминаний, я попробую описать то, что пережил однажды ночью. Дорогой читатель, у меня сегодня на редкость тяжелый день. Идет снег, на улице ни души, все уныло, и на сердце у меня безысходная тоска. Я прошелся по улице, потом часами ходил по комнате, чтобы хоть немного успокоиться; но вот уже дело к вечеру, а мне все не лучше. В моей груди впору бы пылать огню, а я холоден и бледен, как догоревший день. Дорогой читатель, вот в таком состоянии души я попробую описать светлую и упоительную ночь. Работа успокаивает меня, – как знать, может, пройдет несколько часов, и радость вернется ко мне…
В дверь стучат, и в комнату входит Камилла Сейер, его юная невеста, с которой он тайно обручен. Юханнес откладывает перо и встает. Они улыбаются, здороваются друг с другом.
– Что же ты не спрашиваешь меня про бал? – без всяких вступлений говорит она, бросаясь на стул. – Я не пропустила ни одного танца. Бал продолжался до трех часов. Я танцевала с Ричмондом.
– Большое спасибо, что ты пришла, Камилла. Мне так горько и грустно, а ты такая веселая, наверное, это поможет мне развеяться. В каком же платье ты была на балу?
– Конечно, в красном. Господи, я ничего не помню, но, кажется, я очень много болтала и смеялась. Было так весело. Я была в красном платье, руки открыты – ну просто по самые плечи. А Ричмонд служит при посольстве в Лондоне.
– Вот как.
– Отец и мать у него англичане, но родился он здесь. Что у тебя с глазами? Они совсем красные. Ты плакал?
– Нет, – отвечает он смеясь. – Я слишком пристально вглядывался в свои сказки, а там очень яркое солнце. Камилла, будь хорошей девочкой и перестань рвать листок бумаги, который ты и без того уже порвала.
– О господи, я задумалась. Не сердись, Юханнес.
– Пустяки, это просто кое-какие наброски. Но постой-ка: в волосах у тебя, наверное, была роза.
– Еще бы, красная роза, почти черная. А знаешь, Юханнес, наш медовый месяц мы можем провести в Лондоне. Там вовсе не так уж плохо, как говорят. Это выдумки, будто там всегда туман.
– Откуда ты знаешь?
– От Ричмонда, он рассказывал мне об этом нынче ночью, а он-то уж знает. Ты ведь знаком с Ричмондом?
– Нет, не знаком. Когда-то он произнес тост в мою честь, у него еще были брильянтовые запонки на рубашке. Вот и все, что я помню о нем.
– Он просто прелесть. Представляешь, он подошел ко мне, поклонился и сказал: «Вы, наверное, меня не помните, фрекен!..» А знаешь, я подарила ему розу.
– Розу? Какую розу?
– Которая была у меня в волосах. Я отдала ему.
– Да ты, я вижу, влюбилась в Ричмонда.
Вея зардевшись, она стала пылко защищаться.
– Ничего подобного, ни капельки. Если человек тебе нравится и ты хорошо к нему относишься, это вовсе не значит… Фу, Юханнес, ты сошел с ума! Больше я ни разу в жизни не назову его имени.
– Господь с тобой, Камилла, я вовсе не хотел… Не думай, пожалуйста… Наоборот, я хочу поблагодарить его за то, что он тебя развлекал.
– Этого еще недоставало – попробуй только! Я никогда в жизни не скажу ему больше ни слова.
Пауза.
– Ну, ну, не будем больше говорить об этом. Ты уже уходишь?

Предыдущая страница 6 Следующая страница


Кнут Гамсун - Виктория

7 Кнут Гамсун

– Да, мне пора. Как подвигается твоя работа? Мама об этом справлялась. Представь себе, я так давно не видела Викторию, а сейчас ее встретила.
– Сейчас?
– По дороге к тебе. Она мне улыбнулась. Боже, как она исхудала! Послушай, ты скоро собираешься домой?
– Да, скоро, – отвечает он, вскочив. Его лицо залилось краской. – Может, даже в ближайшие дни. Только я должен сначала кое-что дописать, я как раз придумал одну вещь, завершение моих сказок. О да, я должен, должен это написать! Вообрази себе, что ты смотришь на землю с птичьего полета – она похожа на прекрасную и диковинную папскую мантию. В ее складках бродят люди, они бродят парами, вечереет, все тихо, это час любви. Я назову свою книгу: «Из рода в род». Мне кажется, это будет грандиозная картина: я часто видел ее перед своим мысленным взором, и каждый раз мне казалось, что моя грудь разверзнется и примет в свои объятия всю землю. Вот они – люди, животные, птицы, и для каждого из них наступает час любви, Камилла. Все вокруг напоено страстным ожиданием, в глазах разгорается пламя, грудь трепещет. Землю заливает нежный румянец, стыдливый румянец всех обнаженных сердец, и ночь окрашивается этим алым румянцем. Только где-то вдали высится огромный спящий утес, он ничего не видел, ничего не слышал. А наутро господь озаряет все вокруг лучами своего жаркого солнца. Книга будет называться: «Из рода в род».
– Вот как.
– Да. И когда я ее закончу, я приеду. Большое спасибо, что ты пришла меня проведать, Камилла. И забудь все, что я сказал. Я не имел в виду ничего дурного.
– А я и так забыла. Но я никогда больше не назову его имени. Никогда.
На другое утро Камилла приходит снова. Она бледна, взволнованна, просто сама не своя.
– Что с тобой? – спрашивает он.
– Со мной? Ничего, – торопливо отвечает она. – А люблю я тебя. Пожалуйста, не думай, будто со мной что-то случилось и я тебя не люблю. Но знаешь, что я решила: в Лондон мы не поедем. Что там хорошего? Этот болтун сам не знает, что говорит, туманы там гораздо чаще, чем он уверяет. Почему ты на меня так смотришь? Я ведь не назвала его имени. Лгунишка этакий, он наврал мне с три короба. Ни в какой Лондон мы не поедем.
Юханнес смотрит на нее, вглядывается пристальней.
– Хорошо, мы не поедем в Лондон, – задумчиво произносит он.
– Вот и отлично! Значит, решено. А ты уже написал эту книгу – «Из рода в род»? Боже, как это интересно. Закончи ее поскорей, Юханнес, и приходи к нам. Час любви, так ведь ты говорил? И чудесная папская мантия со складками, и алый румянец ночи, видишь, как хорошо я помню все, что ты рассказывал. В последнее время я стала реже у тебя бывать, но теперь я буду приходить каждый день и справляться, когда ты кончишь работу.
– Я кончу скоро, – отвечает он, не сводя с нее взгляда.
– А сегодня я взяла твои книги и снесла к себе в комнату. Я хочу их перечитать, мне это ничуть не скучно, я перечитаю их с удовольствием. Послушай, Юханнес, будь так добр, проводи меня до дому, не знаю, хорошо ли мне идти одной. Не знаю, вдруг кто-нибудь ждет меня на улице, расхаживает по улице и ждет. Я почти уверена… – И вдруг она начинает плакать и, запинаясь, шепчет: – Я назвала его лгунишкой, это так гадко с моей стороны. Мне очень тяжело, что я его так назвала. Он мне не лгал, наоборот, он все время… У нас во вторник будут гости, но он не придет, а ты приходи, слышишь? Обещаешь? И все-таки я не должна была говорить о нем дурно. Я не знаю, что ты обо мне подумаешь…
Он ответил:
– Кажется, я начинаю понимать, что с тобой.
Она бросается к нему на шею, прижимается к его груди, дрожащая и растерянная.
– Но ведь тебя я тоже люблю! – восклицает она. – Поверь мне. Я люблю не только его, до этого дело не дошло. Когда в прошлом году ты посватался ко мне, я была так счастлива, а теперь появился он. Ничего не понимаю. Неужели я такая гадкая, Юханнес? Пожалуй, я люблю его чуточку больше, чем тебя, я тут ничего не могу поделать, – это просто нахлынуло на меня. Господи, с тех пор как я его увидела, я не сплю уже много ночей и люблю его все больше и больше. Что мне делать? Ты ведь гораздо старше меня, ты должен посоветовать. Он проводил меня сюда и теперь стоит и ждет, чтобы проводить домой, и замерз, наверное. Ты меня презираешь, Юханнес? Я его не поцеловала, нет, нет, поверь мне; я только дала ему розу. Почему ты не отвечаешь, Юханнес? Ты должен сказать, что мне делать, потому что больше я так не могу.
Юханнес сидит, не шевелясь, и слушает. Потом говорит.
– Мне нечего тебе ответить.
– Спасибо, дорогой Юханнес, спасибо, что ты не сердишься на меня, – говорит она, отерев слезы. – Только ты знай, что тебя я тоже люблю. Боже, я теперь стану приходить к тебе гораздо чаще и буду делать все, что ты захочешь. Просто его я люблю больше. Но я не хотела этого. Я не виновата.
Он молча встал и, надев шляпу, сказал:
– Пойдем?
Они спустились по лестнице.
На улице стоял Ричмонд. Это был черноволосый молодой человек с карими глазами, в которых светились молодость и радость жизни. Щеки его разрумянились на морозе.
– Вы замерзли? – спросила Камилла, кинувшись к нему.
Голос ее звенел от волнения. Потом она метнулась назад к Юханнесу и, взяв его под руку, добавила:
– Прости, что я не спросила, не замерз ли ты. Ты ведь не надел пальто. Хочешь, я схожу за ним? Не хочешь? Ну тогда хоть застегни куртку.
И она застегнула ему куртку.
Юханнес протянул руку Ричмонду. Мысли его были далеко, словно то, что сейчас происходило, не имело к нему никакого отношения. С неопределенной улыбкой он пробормотал:
– Очень рад снова встретиться с вами.
На лице Ричмонда не было ни смущения, ни притворства. Он обрадовался Юханнесу как старому знакомому и, сняв шляпу, вежливо поклонился.
– Недавно я видел одну из ваших книг на витрине книжной лавки в Лондоне, – сказал он. – Она переведена на английский. Было так приятно увидеть ее – словно привет с родины.
Камилла шла между ними, то и дело переводя взгляд с одного на другого. Наконец она сказала:
– Так ты приходи во вторник, Юханнес. Ой, прости, что я все о своем, – добавила она со смехом. Но тут же, в раскаянии повернувшись к Ричмонду, пригласила и его. – Будут только самые близкие, Виктория с матерью тоже приглашены, а всего придет человек десять.
Юханнес вдруг остановился и сказал:
– Пожалуй, мне пора домой.
– Значит, до вторника, – ответила Камилла.
Ричмонд схватил руку Юханнеса и с чувством ее пожал.
И счастливые молодые люди продолжали свой путь вдвоем.

12

Женщина в голубом платье вне себя от волнения, каждую минуту она ждет из сада условленного сигнала, а в дом войти нельзя, пока не ушел ее муж. Ах, уж этот муж, этот муж, сорокалетний, да вдобавок плешивый! Какая зловещая мысль согнала нынче вечером краску с его щек и пригвоздила к стулу, на котором он сидит, сидит неподвижно, упорно, уткнувшись в газету?
Она места себе не может найти – вот пробило одиннадцать. Детей она уже давно отослала спать, а муж все не уходит. Что, если раздастся условленный сигнал, заветный ключик откроет дверь – и мужчины столкнутся лицом к лицу и глянут друг другу в глаза! Она не смела додумать эту мысль до конца.
Забившись в самый темный угол комнаты, она ломала себе руки и, наконец, не выдержав, сказала:
– Уже одиннадцать часов. Если ты собираешься в клуб, тебе пора.
Муж сразу же вскочил, побледнев еще сильнее, и вышел из комнаты, вышел из дому.
За оградой сада он остановился и услышал тихий свист. Заскрипели шаги по гравию, в садовую калитку вставили ключ, повернули, а немного погодя на занавесях в гостиной появились две тени.
И свист, и шаги, и две тени на занавесях – все было ему давно знакомо.
Он отправился в клуб. Клуб открыт, в окнах горит свет; но он не заходит. Полчаса расхаживает он по улицам и вдоль своего сада, бесконечные полчаса. «Подожду еще немного!» – думает он и тянет еще четверть часа. Наконец он входит в сад, поднимается по лестнице и звонит в дверь собственного дома.
Служанка приоткрыла дверь и, выглянув в щелку, сказала:
– Хозяйка уже давно…
Но тут она осеклась, увидев, кто стоит перед ней.
– Легла, разумеется, – подхватил хозяин. – Передайте, пожалуйста, хозяйке, что ее муж вернулся домой.
Девушка уходит. Она стучит к хозяйке и говорит через закрытую дверь:
– Меня просили передать, что хозяин вернулся домой.
Хозяйка спрашивает из-за двери:
– Что ты сказала: хозяин вернулся? Кто просил передать?
– Сам хозяин. Он стоит на площадке.
Из комнаты хозяйки слышится беспомощный крик; потом торопливый шепот, дверь открылась и захлопнулась, потом все стихло.
Хозяин вошел в дом. Жена встретила его ни жива ни мертва.
– Клуб был закрыт, – поспешно объяснил он из жалости. – Я предупредил служанку, чтобы не напугать тебя.
Она рухнула на стул – она успокоилась, она счастлива, она спасена. В этом блаженном состоянии духа доброта взяла в ней верх, и она спросила мужа, как он себя чувствует:
– Ты так бледен. Тебе нездоровится, милый?
– Я не болен, – ответил он.
– Может, что-нибудь случилось? Ты как-то странно кривишь лицо.
Муж ответил:
– Это я улыбаюсь. Такая у меня улыбка. Отныне я хочу улыбаться на свой особый лад.
Она вслушивается в отрывистые, хриплые слова и не может понять их смысла. Что он хочет сказать?
И вдруг он сжимает ее в объятьях, как в тисках, с чудовищной силой, и шепчет ей прямо в лицо.
– А что, если мы наставим рога ему… тому, кто ушел… что, если мы наставим ему рога?
Она вскрикивает и зовет горничную. С коротким сухим смешком он выпускает жену и, широко разинув рот, хлопает себя по ляжкам.
Наутро доброе сердце опять побеждает в женщине, и она говорит мужу:
– Вчера вечером у тебя был странный припадок, я вижу, он прошел, но ты все еще бледен.
– Да, – отвечает он. – В моем возрасте потуги на остроумие обходятся дорого. Я никогда больше не буду острить.
О самой разной любви рассказал монах Венд, а потом поведал еще об одной и добавил:
– Упоительней этой любви нет ничего не свете!
Новобрачные возвратились домой, долгое свадебное путешествие пришло к концу, и вот они зажили вдвоем.
Падучая звезда скатилась по небу над крышей их дома.
Летом молодые люди гуляли, тесно прижавшись друг к другу. Они собирали желтые, красные и голубые цветы и дарили их друг другу, они смотрели, как трава колеблется на ветру, слушали, как в лесу поют птицы, и в каждом их слове была ласка. А зимой они катались на санях с колокольчиками, и небо было синее, а далеко в вышине по вечным просторам проносились звезды. Так прошло много лет. У молодой четы родилось трое детей, но сердца по-прежнему принадлежали друг другу, как в день первого поцелуя.
И вот муж захворал, болезнь надолго приковала гордого человека к постели и подвергла суровому испытанию терпение его жены. А когда он наконец выздоровел и встал с постели, он не узнал себя: болезнь обезобразила его, у него выпали все волосы.
Горькие мысли одолели его. И однажды он сказал жене:
– Ты, верно, меня больше не любишь?
Но жена залилась румянцем, обвила его шею руками и, поцеловав с той же страстью, что в дни их весны, ответила:
– Я люблю тебя, люблю, как прежде. Я никогда не забуду, что твой выбор пал на меня, а не на другую, и ты мне подарил счастье.
И она пошла в свою комнату и остригла свои белокурые локоны, чтобы быть похожей на мужа, которого она любила.
И снова прошло много, много лет, молодая чета состарилась, а дети их стали взрослыми. Как прежде, супруги делили друг с другом все радости; летом они бродили по полям и смотрели, как колышется трава, а зимой, закутавшись в шубы, катались на санях под звездным небом. И сердца их были все так же пылки и счастливы, точно они испили волшебного вина.
Но вот жену разбил паралич. Старая женщина больше не могла ходить, ее приходилось возить в кресле на колесах, и это делал муж. Она невыразимо страдала от своего недуга, и горе провело на ее лице глубокие морщины.
Однажды она сказала:
– Лучше бы мне умереть. Я жалка, я безобразна, а твое лицо прекрасно. Ты не можешь меня целовать и не можешь любить меня как прежде.
Но муж, вспыхнув от волнения, обнял ее и сказал:
– Нет, мое счастье, я люблю тебя больше жизни, люблю, как в первый день, как в первый миг, когда ты подарила мне розу. Ты помнишь? Ты протянула мне розу и посмотрела на меня своими прекрасными глазами; роза благоухала так же, как ты, а ты покраснела так же, как она, и я был опьянен тобою. Но теперь я люблю тебя еще больше, ты прекраснее, чем в дни нашей молодости, и я всем сердцем благодарю и благословляю тебя за каждый день, что ты была со мной.
И он пошел в свою комнату и плеснул себе в лицо серной кислотой, чтобы изуродовать себя, а потом сказал жене:
– По несчастью, мне брызнула в лицо серная кислота, мои щеки в ожогах, теперь ты, наверное, разлюбишь меня.
– О мой жених, мой возлюбленный! – прошептала старая женщина, целуя ему руки. – Ты прекраснее всех на земле, мое сердце и сегодня трепещет от звуков твоего голоса, и я буду любить тебя до самой смерти.

13

Юханнес встретил на улице Камиллу; она была с матерью, отцом и молодым Ричмондом; остановив карету, они приветливо окликнули Юханнеса.
Камилла схватила его за руку и сказала:
– Ты не пришел к нам. А знаешь, какой у нас был бал! Тебя ждали до последней минуты, а ты не пришел.
– Я был занят, – ответил он.
– Не сердись, что я с тех пор не навестила тебя, – продолжала она. – Я непременно зайду в самые ближайшие дни, вот только Ричмонд уедет. Ах, какой у нас был бал! Виктории стало дурно, ее увезли домой, ты слыхал об этом? На днях я ее навещу. Наверное, ей уже лучше, а скорее всего она совсем поправилась. Я подарила Ричмонду медальон, почти в точности такой, как твой. Послушай, Юханнес, дай мне слово, что будешь следить за печкой в своей комнате. Когда ты пишешь, ты обо всем забываешь, и у тебя холодно, как в погребе. Ты должен вызывать горничную.
– Хорошо, я буду вызывать горничную, – ответил он.
Фру Сейер тоже обратилась к Юханнесу, расспрашивая о работе. Как подвигается «Из рода в род»? Она с нетерпением ждет его очередной книги.
Юханнес вежливо ответил на все вопросы и низко поклонился. Карета тронулась. Что ему за дело до всего этого – до этой кареты, до этих людей, до этой болтовни! На душе у него вдруг стало пусто и холодно, и это чувство не покидало его до самого дома. На улице у его дверей прохаживался человек. Это был старый знакомый Юханнеса, бывший учитель из Замка.
Юханнес поздоровался с ним.
Учитель был одет в теплое, длинное, аккуратно вычищенное пальто, и вид у него был решительный и молодцеватый.
– Перед вами ваш друг и коллега, – объявил он. – Дайте мне руку, молодой человек. Последнее время господь бог вел меня неисповедимыми путями – я обзавелся семьей, у меня дом, маленький садик, жена. На свете еще случаются чудеса. Что вы можете возразить на это?
Юханнес с изумлением посмотрел на учителя.
– Стало быть, ничего? Так вот, понимаете, я давал уроки ее сыну. У нее сын от первого брака, она была замужем, само собой, она вдова. Итак, я женился на вдове. Вы вправе заметить, что не это пророчили мне в колыбели, и, однако, я женился на вдове. Наш отпрыск, стало быть, прижит ею в первом браке. Ну, словом, ходил я туда, поглядывал на сад, на вдову и предавался длительным раздумьям на сию тему. И вдруг на тебе – все это предлагают мне. «Н-да, не это пророчили тебе в колыбели», – говорю я себе, – и прочее в этом же духе, и, однако, решаюсь, даю свое согласие, ибо, кто знает, может, именно это и было написано мне на роду. Так вот оно и вышло.
– Поздравляю, – сказал Юханнес.
– Стоп! Ни слова более! Я знаю, что вы намерены сказать. А как же та, первая, намерены вы сказать, неужели вы забыли вечную любовь своей юности? Именно это вы и хотели сказать. Но позвольте и мне, в свою очередь, спросить вас, высокочтимый друг, что сталось с моей первой и единственной любовью? Разве она не вышла за артиллерийского капитана? И еще один маленький вопрос: случалось ли вам хоть однажды, хоть однажды в жизни видеть, чтобы мужчина получил в жены ту, которую хотел? Мне не случалось. Слышал я рассказ об одном человеке, господь внял его мольбам и дал ему в жены его первую и единственную любовь. Но добром это не кончилось. Почему? – спросите вы снова, и я вам отвечу: – По той простой причине, что она вскоре умерла – вскоре, поняли, ха-ха-ха! И ведь так всегда. Никто не получает в жены ту, которую хотел, а уж если свершится чудо и он ее все-таки получит, она тотчас умирает. Вот какую злую шутку играет с нами судьба. И человек вынужден искать себе другую любовь, и уж тут старается не прогадать. Не умирать же ему от этой замены. Уверяю вас, так устроено природой – люди могут вытерпеть и не такое. Взять хотя бы меня.
Юханнес сказал:
– Я вижу, вы довольны жизнью.
– Вполне, насколько это возможно. Внемлите, зрите, осязайте! Разве безбрежное море тяжелых забот оставило след на моей особе? Я обут, одет, у меня есть дом и кров, супруга и дети – я имею в виду отпрыска. Вот это я и хотел сказать. А что до моих стихов, я вам отвечу без обиняков. О мой юный коллега, я старше вас и, пожалуй, несколько щедрее одарен природой. И, однако, мои стихи лежат в ящике письменного стола. Они будут изданы после моей смерти. «Стало быть, вам от них никакого проку», – скажете вы. И снова ошибетесь, ибо в настоящее время я услаждаю ими свою семью. Вечерами, при свете лампы, я открываю ящик стола, достаю свои стихи и читаю их вслух жене и отпрыску. Ей сорок лет, ему двенадцать, оба в восторге. Кстати, если вы при случае заглянете к нам, вас угостят ужином и грогом. Считайте, что вы приглашены. Да хранит вас бог.
Он протянул Юханнесу руку. И вдруг спросил:
– А про Викторию слыхали?
– Про Викторию? Нет. То есть я слышал только, что…
– Неужели вы не замечали, как она тает, и тени у нее под глазами становятся все черней?
– Я не видел ее с прошлой весны. Разве она все еще больна?
– Да, – ответил учитель с неожиданной решимостью и притопнул ногой.
– Мне только недавно сказали… Нет, я не видел, что она тает, я не встречал ее. И что же, она опасно больна?
– Очень. Может быть, она уже умерла. Понимаете?
Юханнес растерянно посмотрел на учителя, на свою дверь, словно не зная, уйти ему или остаться, опять на учителя, на его длиннополое пальто, на его шляпу: потом улыбнулся жалкой, страдальческой улыбкой, как человек, врасплох застигнутый бедой.
А старый учитель продолжал угрожающим тоном:
– Еще один пример, попробуйте это отрицать. Она тоже не вышла за того, за кого хотела, за того, кто был ее суженым, можно сказать, с детских лет, за молодого, прекрасного лейтенанта. Однажды вечером он отправился на охоту, шальная пуля угодила ему в лоб – и череп разлетелся на куски. И вот он лежит бездыханный – жертва шутки, которую господу богу было угодно с ним сыграть. Виктория, его невеста, начинает таять, змея гложет и точит ее сердце, и все это на глазах у нас, ее друзей. А несколько дней назад она отправляется в гости к неким Сейерам. Кстати, она говорила мне, что и вас там ждали, но вы не пришли. Так вот на том балу она ни минуты не сидела на месте, воспоминания о женихе вдруг нахлынули на нее, и она, наперекор всему, оживилась и танцевала весь вечер напролет, танцевала словно одержимая. А потом упала, пол возле нее окрасился кровью, ее подняли, унесли, отправили в экипаже домой. Она протянула недолго.
Учитель подошел вплотную к Юханнесу и решительно сказал:
– Виктория умерла.
Юханнес, как слепой, начал шарить перед собой руками.
– Умерла? Когда? Не может быть! Виктория умерла?
– Умерла, – ответил учитель. – Умерла сегодня утром, вернее, в полдень. – Он сунул руку в карман и вытащил толстый конверт. – А это письмо она просила передать вам. Вот оно. «Когда я умру», – сказала она. Она умерла. Я вручаю вам письмо. Моя миссия окончена.
И, не прощаясь, не сказав больше ни слова, учитель повернулся, неторопливо зашагал вниз по улице и исчез.
А Юханнес остался стоять с письмом в руке. Виктория умерла. Он снова и снова громко произносил ее имя ничего не выражающим, тусклым голосом. Он посмотрел на письмо – знакомый почерк; большие и маленькие буквы, и строчки ровные, а та, что написала их, умерла!
Он вошел в парадное, поднялся по лестнице, отыскал в связке нужный ключ и отпер дверь. В комнате было темно и холодно. Он сел у окна и в свете догорающего дня стал читать письмо Виктории.
"Дорогой Юханнес, – писала она. – Когда вы будете читать это письмо, меня уже не будет в живых! Как странно – я вас больше не стыжусь и пишу вам снова, будто между нами нет никаких преград. Прежде, когда я была здорова, я скорей согласилась бы страдать все дни и ночи, чем написать вам еще раз; но теперь жизнь покидает меня, и все изменилось. Чужие люди видели, как у меня пошла горлом кровь, врач осмотрел меня и сказал, что у меня осталась только часть одного легкого, чего же мне теперь стыдиться.
Я лежу в постели и думаю о последних словах, которые сказала вам. Это было вечером в лесу. Тогда я не знала, что это мои последние слова, обращенные к вам, не то я простилась бы с вами и поблагодарила бы вас. А теперь я вас больше не увижу и горько сожалею, что не бросилась тогда перед вами на колени, не поцеловала ваши ноги и землю, по которой вы ступали, и не сказала вам, как безгранично я любила вас. Я лежала здесь и вчера и сегодня и все мечтала хоть немного окрепнуть, чтобы снова вернуться домой, пойти в лес и отыскать то место, где мы сидели с вами, когда вы держали мои руки в своих; тогда я могла бы лечь на землю, отыскать на ней ваши следы и покрыть поцелуями вереск. Но я не вернусь домой, если только мне не станет чуточку получше, как надеется мама.
Дорогой Юханнес! Мне так трудно привыкнуть к мысли, что вся моя земная доля была – родиться и любить вас, и вот я уже прощаюсь с жизнью. Очень странно лежать здесь и ждать своего дня и часа. Шаг за шагом я ухожу от жизни, от людей, от уличной суеты; и весны я уже больше никогда не увижу, а все эти дома, улицы, деревья в парке будут жить как ни в чем не бывало. Сегодня мне разрешили недолго посидеть в кровати и посмотреть в окно. На углу встретились двое, они поздоровались, взялись за руки, о чем-то говорили между собой и смеялись, а мне было так странно, что вот я лежу, и вижу это, и должна умереть. Я подумала: эти двое внизу не знают, что я лежу и жду своего смертного часа, но, если бы даже знали, они все равно поздоровались бы друг с другом и так же весело болтали. Вчера ночью, когда было совсем темно, мне почудилось, что мой последний час уже пробил, сердце вдруг остановилось, и мне показалось, будто я слышу издали шепот вечности. Но в следующую минуту я очнулась, ко мне вновь вернулось дыхание. Это чувство невозможно описать. Мама думает, что мне просто вспомнился шум реки и водопада у нас дома.
Господи боже мой, вы должны знать, как я любила вас, Юханнес! Я не могла вам это показать, многое мешало мне и больше всего – мой собственный характер. Папа тоже бывал жесток к самому себе, а я его дочь. Но теперь, когда я умираю и ничего уже не поправишь, я пишу, чтобы сказать вам это. Я сама удивляюсь, зачем я это делаю, ведь вам все равно, особенно теперь, когда меня не станет; но все-таки мне хочется быть с вами рядом до последней минуты, чтобы хоть не чувствовать себя более одинокой, чем прежде. Я словно вижу, как вы читаете мое письмо, вижу все ваши движения, ваши плечи, ваши руки, вижу, как вы держите письмо перед собой и читаете. И вот уже мы не так далеки друг от друга, думаю я. Я не могу послать за вами, на это у меня нет права. Мама еще два дня назад хотела послать за вами, но я решила лучше написать. И к тому ж я хочу, чтобы вы помнили меня такой, какой я была прежде, пока не заболела. Я помню, что вы… (тут несколько слов было зачеркнуто)… мои глаза и брови; но и они не такие, как прежде. Вот и поэтому мне не хочется, чтобы вы приходили. И еще я прошу вас – не смотрите на меня в гробу. Наверное, я не так уж сильно изменюсь, только стану бледнее, и на мне будет желтое платье, и все же вам будет тяжело, если вы придете посмотреть на меня.
Много раз я принималась за это письмо и все-таки не сказала вам и тысячной доли того, что хотела. Мне так страшно, я не хочу умирать, в глубине души я все еще уповаю на бога, вдруг мне станет немного лучше, и я проживу хотя бы до весны. Тогда дни станут светлее и на деревьях распустятся листья. Если я выздоровею, я никогда больше не буду поступать с вами дурно, Юханнес. Сколько слез я пролила, думая об этом! Ах, как мне хотелось выйти на улицу, погладить камни мостовой, постоять возле каждого крыльца и поблагодарить каждую ступеньку, и быть доброй со всеми. А мне самой пусть будет как угодно плохо – только бы жить. Я никогда не проронила бы ни одной жалобы и, если бы кто-нибудь ударил меня, улыбалась бы, и благодарила, и славила бога, только бы жить. Ведь я еще совсем не жила, я ничего ни для кого не сделала, и эта непрожитая жизнь с минуты на минуту должна оборваться. Если бы вы знали, как мне тяжело умирать, может, вы сделали бы что-нибудь, сделали бы все, что в ваших силах. Конечно, вы ничего не можете сделать, но я подумала: а что, если бы вы и все люди на земле помолились за меня, чтобы господь продлил мою жизнь, и господь внял бы вашей молитве? О, как бы я была благодарна, я никому никогда не причинила бы больше зла и с улыбкой приняла бы все, что выпадет мне на долю, – только бы жить.
Мама сидит возле меня и плачет. Она просидела здесь целую ночь и все оплакивала меня. Это немного утешает меня, смягчает горечь разлуки. И еще я сегодня думала: а что бы вы сделали, если бы в один прекрасный день я надела нарядное платье и подошла бы к вам прямо на улице, но не для того, чтобы сказать вам что-то обидное, а чтобы протянуть вам розу, которую я купила бы заранее. Но потом я сразу же вспомнила, что никогда больше не смогу поступать так, как мне хочется, потому что теперь уж мне не станет лучше, пока я не умру. Я теперь часто плачу, лежу и плачу, долго и безутешно. Если не всхлипывать, то в груди не больно. Юханнес, милый, милый друг, мой единственный возлюбленный на земле, приди ко мне и побудь со мною, когда начнет темнеть. Я не буду плакать, я буду улыбаться изо всех моих сил от счастья, что ты пришел.
Но где же моя гордость, где мое мужество! Я больше не дочь своего отца; это все оттого, что у меня совсем не осталось сил. Я долго страдала, Юханнес, еще задолго до этих последних дней. Я страдала, когда вы уезжали за границу, а с тех пор, как весной мы переехали в город, каждый день был для меня неизбывной мукой. Раньше я никогда не знала, как бесконечно долго может тянуться ночь. За это время я два раза видела вас на улице; однажды вы, напевая, прошли мимо, но меня не заметили. Я надеялась встретить вас у Сейеров, но вы не пришли. Я не заговорила бы с вами, не подошла бы к вам, я была бы благодарна вам за то, что мне посчастливилось увидеть вас хоть издали. Но вы не пришли. Я подумала, что, может быть, вы не пришли из-за меня. В одиннадцать часов я начала танцевать, потому что не в силах была ждать дольше. Да, Юханнес, я любила вас, любила только вас всю свою жизнь. Это пишет вам Виктория, и бог, за моей спиной читает эти слова.
А теперь я должна проститься с вами, стало почти совсем темно, я ничего не вижу. Прощайте, Юханнес, благодарю вас за каждый прожитый мною день. Отлетая от земли, я до последней секунды буду благодарить вас и весь долгий путь шептать про себя ваше имя. Будьте счастливы и простите мне зло, которое я вам причинила, и то, что я не успела пасть перед вами на колени и вымолить у вас прощение. Я делаю это сейчас в сердце своем. Будьте же счастливы, Юханнес, и прощайте навеки. Еще раз спасибо за все, за все, за каждый день и час. Больше нет сил.
Ваша Виктория.
Зажгли лампу, и стало гораздо светлее. Я снова была в забытьи и унеслась далеко от земли. Слава богу, на этот раз мне было не так страшно, как прежде, я даже слышала тихую музыку, а главное – не было темно. Как я благодарна. Силы оставляют меня. Прощай, мой любимый…"

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кнут Гамсун - Виктория

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 4)
  • 7 (Страница 4)
  • 8 (Страница 4)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)
  • 12 (Страница 7)
  • 13 (Страница 7)


Кнут Гамсун - Виктория

Кнут Гамсун

Виктория

 Читать книгу

Аннотация

История о сильной неслучившейся любви, где переплелись честь и гордыня, болезнь и смерть. И где любовь осталась единственной, мучительной, но неповторимой ценностью…

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кнут Гамсун - Биография

Кнут Гамсун

На основную страницу

Биография

Кнут Гамсун (норв. Knut Hamsun, настоящее имя Кнуд Педерсен (норв. Knud Pedersen) ; 1859—1952) — норвежский писатель, лауреат Нобелевской премии по литературе за 1920 год.

Кнут родился 4 августа 1859 году в приходе Веге в долине Гудбрандсдален. Он был четвёртым ребёнком в семье деревенского портного Педера Педерсена. Жил в бедности, с девяти лет работал в конторе у своего дяди, затем начались годы странствий (с 1873), в течение которых он сменил множество занятий. Писать начал с 17 лет. Первая книга (Den Gaadefulde. En kj?rlighedshistorie fra Nordland) появилась в 1877 г. В молодости много путешествовал, побывав, в частности, в Америке. После 1888 г.обосновался в Копенгагене. В 1890 г. у Гамсуна выходит новаторский психологический роман «Голод» (норв. Sult), принёсший ему славу. В 1890-е годы и особенно в 1900-е Гамсун был одним из самым популярных модернистов-писателей и драматургов в мире, неоднократно переводился и был очень известен в России.

В 1898 г. Гамсун женится на Берглиот Бех — этот брак продлился восемь лет. В 1909 г. он женится во второй раз, на актрисе Мари Андерсен. Мари после свадьбы оставила карьеру и оставалась с Гамсуном до конца его жизни. В 1918 г. супруги покупают усадьбу Нёрхольм, в которой Гамсун проведёт остаток жизни. В 1920 г. Гамсуну присуждается Нобелевская премия в области литературы за монументальный труд «Соки земли» (норв. Markens Grode).

После прихода Гитлера к власти в Германии и во время Второй Мировой войны Гамсун, ранее систематически проповедовавший немецкую культуру и выступавший против англосаксонской, встал на сторону нацистов и поддерживал режим Квислинга. За это после окончания войны он был отдан под суд как изменник. Гамсун избежал тюремного заключения благодаря своему преклонному возрасту, однако он был оштрафован по гражданскому иску. После войны он некоторое время жил в доме для престарелых, а в 1950 г. вернулся в Нёрхольм. Его сын Арилд сражался в составе 5-й добровольческой дивизии SS «Wiking» на Восточном фронте.

Писатель умер 19 февраля 1952 года. Полное собрание его сочинений вышло в свет через два года после его смерти.