Кнут Гамсун - Пан

1 Кнут Гамсун

1

Последние дни мне все думается, думается о незакатном дне северного лета. Все не идут у меня из головы это лето и лесная сторожка, где я жил, и лес за сторожкой, и я решился кое-что записать, чтоб скоротать время и так просто, для собственного удовольствия. Время идет медленно, я никак не могу заставить его идти поскорей, хоть ничто не гнетет меня и я веду самую беззаботную жизнь. Я совершенно всем доволен, правда, мне уже тридцать лет, но не так уж это много. Несколько дней назад я получил по почте два птичьих пера, издалека, от человека, который вовсе не должен бы мне их присылать, но вот поди ж ты — два зеленых пера в гербовой бумаге, запечатанной облаткой. Любопытно было взглянуть на эти перья, до чего же они зеленые... А так ничто меня не мучит, разве что иногда ломит левую ногу из-за старой раны, впрочем, давно уже залеченной.
Помню, два года назад время бежало быстро, не то что теперь, не успел я оглянуться, как промчалось лето. Это было два года назад, в 1855 году, а сейчас я для собственного удовольствия решил написать обо всем, что мне тогда выпало на долю, а может быть, и просто приснилось. Теперь уж позабылись многие подробности тех событий, я ведь о них почти и не вспоминал; помню только, что ночи были очень светлые. И многое казалось мне странно: в году, как всегда, двенадцать месяцев, а ночь обратилась в день, и хоть бы одна звезда на небе. И люди там тоже особенные, никогда еще мне такие не встречались; иной раз одна всего ночь — и вчерашний ребенок становится взрослым, разумным и прекрасным созданьем. И не то чтобы это колдовство, просто никогда еще мне такое не встречалось. О, никогда, никогда не встречалось.
В большом белом доме у самого моря судьба свела меня с человеком, на короткое время занявшим мои мысли. Теперь этот человек уже не стоит неотступно у меня в голове, так только, изредка вспомню, да нет, совсем позабыл; я вспоминаю, напротив, совсем другое: крик морских птиц, охоту в лесах, мои ночи, каждый горячий час лета. Да и свел-то нас с нею случай, и ведь не будь этого случая, я бы и дня о ней не думал.
Из сторожки я видел сумятицу островков и шхер, кусочек моря, синие вершины, а за сторожкой лежал лес, бескрайний лес. Как я радовался запаху корней и листвы, запаху жирной сосновой смолы; только в лесу все во мне затихало, я чувствовал себя сильным, здоровым, и ничто не омрачало душу. Всякий день я шел в горы с Эзопом, и ничего-то мне больше не надо было — только вот так ходить в горы, хоть еще не сошел снег и местами чернела слякоть. Единственным товарищем моим был Эзоп; теперь у меня Кора, а тогда был Эзоп, мой пес, которого я потом застрелил.
Часто вечером, когда я подходил к своей сторожке, у меня уютно замирало сердце, пробирала радостная дрожь, и я говорил с Эзопом о том, как славно нам живется. «Ну вот, сейчас, мы разведем огонь и зажарим на очаге птицу, — говорил я ему, — что ты на это скажешь?» А когда мы отужинаем, Эзоп, бывало, забирался на свое место за очагом, а я зажигал трубку, и ложился на нары, и вслушивался в глухой шорох леса. Ветер дул в сторону нашего жилья, и я отчетливо слышал, как токуют тетерева далеко в горах. А то все было тихо.
И часто я так и засыпал, как был, во всей одежде, и просыпался лишь от утреннего крика морских птиц. Выглянув в окно, я видел большие белые строенья, лавку, где я брал хлеб, пристани Сирилунна, и потом еще лежал на нарах, дивясь, что я тут, на самом севере Норвегии, в Нурланне, в сторожке на краю леса.
Но вот Эзоп потягивался узким длинным телом, звенел ошейником, зевал, вилял хвостом, и я вскакивал после трех-четырехчасового сна, совершенно выспавшийся и всем, всем довольный.
Так прошло много ночей.

2

Бывает, и дождь-то льет, и буря-то воет, и в такой вот ненастный день найдет беспричинная радость, и ходишь, ходишь, боишься ее расплескать. Встанешь, бывает, смотришь прямо перед собой, потом вдруг тихонько засмеешься и оглядишься. О чем тогда думаешь? Да хоть о чистом стекле окна, о лучике на стекле, о ручье, что виден в это окно, а может, и о синей прорехе в облаках. И ничего-то больше не нужно.
А в другой раз даже и что-нибудь необычайное не выведет из тихого, угнетенного состояния духа, и в бальной зале можно сидеть уныло, не заражаясь общим весельем. Потому что источник и радостей наших, и печалей в нас же самих.
Вот помню я один день. Я спустился к берегу. Меня захватил дождь, и я спрятался в лодочном сарае. Я напевал, но без охоты, без удовольствия, так просто, чтобы убить время. Эзоп был со мной, он сел, прислушался. Я перестаю петь и тоже слушаю, я слышу голоса, ближе, ближе. Случай, чистейший случай! Два господина и девушка влетают ко мне в сарай. Они, хохоча, кричат друг дружке:
— Скорее! Тут и переждем!
Я встал.
Один из мужчин был в белой некрахмаленой манишке, теперь она вдобавок совсем промокла и пузырилась; в этой мокрой манишке торчала брильянтовая булавка. На ногах у него были длинные, остроносые башмаки весьма щегольского вида. Я поклонился, это был господин Мак, торговец, я узнал его, я покупал хлеб у него в лавке. Он еще приглашал меня к себе домой, да я пока не собрался.
— А, знакомые! — сказал он, разглядев меня. — Вот, пошли было на мельницу, и пришлось воротиться. Ну и погодка, а? Так когда же вы пожалуете в Сирилунн, господин лейтенант? — Он представил мне низкорослого господина с черной бородкой, доктора, жившего в соседнем приходе.
Девушка подняла вуаль на нос и принялась тихонько беседовать с Эзопом. Я заметил ее кофту, по изнанке и петлям видно было, что она перекрашена. Господин Мак представил и ее, это его дочь, зовут ее Эдвардой.
Эдварда быстро глянула на меня через вуаль и опять стала шептаться с Эзопом и разбирать надпись у него на ошейнике.
— Тебя, оказывается, зовут Эзоп... Доктор, кто такой Эзоп? Я только и помню, что он сочинял басни. Фригиец, кажется? Нет, не знаю.
Ребенок, школьница. Я смотрел на нее. Высокая, но еще не развившаяся, лет пятнадцати-шестнадцати, длинные, темные руки без перчаток. Наверное, придя домой, она отыскала в лексиконе Эзопа, чтобы блеснуть при случае.
Господин Мак расспрашивал меня об охоте. Чего попадается больше? Я могу свободно располагать любой из его лодок, одно мое слово — и она в моем нераздельном пользовании. Доктор все время молчал. Когда они пошли, я заметил, что доктор прихрамывает и опирается на палку.
Я побрел домой; на душе у меня было по-прежнему пусто, я безразлично напевал. Встреча в лодочном сарае не произвела на меня ровным счетом никакого впечатления; больше всего запомнилась мокрая манишка господина Мака с брильянтовой булавкой, тоже мокрой и почти без блеска.

3

Неподалеку от моей сторожки стоял камень, высокий серый камень. У камня был такой приветливый вид, он словно смотрел на меня, когда я к нему подходил, и узнавал меня. По утрам, отправляясь на охоту, я приноровился ходить мимо камня, и меня словно бы поджидал дома добрый друг.
А в лесу начиналась охота. Иногда я подстрелю какую-нибудь дичь, иногда и нет...
За островами тяжело и покойно лежало море. Часто я забирался далеко в горы и глядел на него с вышины; в тихие дни суда почти не двигались с места, бывало, три дня кряду я видел все тот же парус, крошечный и белый, словно чайка на воде. Но вот налетал ветер и почти стирал горы вдалеке, поднималась буря, она налетала с юго-запада, у меня на глазах разыгрывалось интереснейшее представление. Все стояло в дыму. Земля и небо сливались, море взвихрялось в диком танце, выбрасывая из пучины всадников, коней, разодранные знамена. Я стоял, укрывшись за выступ скалы, и о чем только я тогда не думал! Бог знает, думал я, чему я сегодня свидетель и отчего море так открывается моим глазам? Быть может, мне дано в этот час увидеть мозг мирозданья, как кипит в нем работа! Эзоп нервничал, то и дело поднимал морду и принюхивался, у него тонко дрожали лапы; не дождавшись от меня ни слова, он жался к моим ногам и тоже смотрел на море. И ни голоса, ни вскрика — нигде ничего, только тяжкий, немолчный гул. Далеко в море лежал подводный камень, лежал себе, тихонько уединясь вдалеке, когда же над ним проносилась волна, он вздымался, словно безумец, нет, словно мокрый полубог, что поднялся из вод, и озирает мир, и фыркает так, что волосы и борода встают дыбом. И тотчас снова нырял в пену.
А сквозь бурю пробивал себе путь крошечный, черный, как сажа, пароходик...
Когда я вечером пришел на пристань, черный пароходик уже стоял в гавани; оказывается, это был почтовый пароход. Посмотреть на редкого гостя собралось немало народу, я заметил, что как бы ни рознились эти люди, глаза у всех подряд были синие. Молодая девушка, покрытая белым шерстяным платком, стояла неподалеку; волосы у нее были очень темные, на них особенно выделялся белый платок. Она любопытно разглядывала меня, мою кожаную куртку, ружье, когда я с ней заговорил, она смутилась и потупилась. Я сказал:
— Носи всегда белый платок, тебе он к лицу.
И тотчас к ней подошел высокий, крепкий человек в толстой вязаной куртке, он назвал ее Евой. Видно, она его дочь. Высокого, крепкого человека я узнал, это был кузнец, здешний кузнец. За несколько дней до того он приделал новый курок к одному из моих ружей...
А дождь и ветер сделали свое дело и счистили весь снег. Несколько дней было промозгло и неуютно, скрипели гнилые ветки да вороны собирались стаями и каркали. Но длилось это недолго, солнышко затаилось совсем близко, и однажды утром оно поднялось из-за леса. Солнце встает, и меня пронизывает восторгом; я вскидываю ружье на плечо, замирая от радости.

4

В ту пору я не знал недостатка в дичи, я стрелял, что вздумается, то подстрелю зайца, то глухаря, то куропатку, а когда мне случалось спуститься к берегу и подойти на выстрел к морской птице, я, бывало, и ее подстрелю. Славная была пора, дни делались все длиннее, воздух чище, я запасался едой на два дня и пускался в горы, к самым вершинам, там я сходился с лопарями-оленеводами, и они давали мне сыру, небольшие жирные сыры, отдающие травой. Я ходил туда не раз. На возвратном пути я всегда подстреливал какую-нибудь птицу и совал в сумку. Я присаживался и брал Эзопа на поводок. В миле подо мной было море; скалы мокры и черны от воды, что журчит под ними, плещет и журчит, и все одна и та же у воды незатейливая музыка. Эта тихая музыка скоротала мне не один час, когда я сидел в горах и смотрел вокруг. Вот журчит себе нехитрая, нескончаемая песенка, думал я, и никто-то ее не слышит, никто-то о ней не вспомнит, а она журчит себе и журчит, и так без конца, без конца! Я слушал эту песенку, и мне уже казалось, что я не один тут в горах. Случались и происшествия: прогремит гром, сорвется и упадет в отвес обломок скалы, оставив дымящуюся осколками дорожку на круче; Эзоп тотчас же поднимал морду, принюхивался, он недоумевал, откуда это тянет гарью. Когда потоки талого снега проточат ложбинки в горах, достаточно выстрела, даже громкого крика, чтобы большая глыба сорвалась и рухнула в море...
Проходил час, а то и больше, время бежало так быстро. Я спускал Эзопа, перебрасывал сумку на другое плечо и шагал к дому. Вечерело. Сойдя в лес, я неизменно нападал на знакомую свою тропку, узенькую ленту, всю в удивительных изгибах. Я прилежно следовал за каждым изгибом, — спешить было некуда, никто ведь меня не ждал; вольный, как ветер, я шел по своим владеньям, по мирному лесу, и мне не к чему было ускорять шаг. Птицы уже молчали, только тетерев токовал вдалеке, он токовал без умолку.
Я вышел из лесу и увидел перед собой двоих, они прогуливались, я нагнал их; это оказалась йомфру Эдварда, я узнал ее и поклонился; с ней был доктор. Пришлось показывать им ружье, они осмотрели мой компас, мою сумку; я пригласил их к себе в сторожку, и они пообещались как-нибудь зайти.
Ну вот и вечер. Я пришел домой, развел огонь, зажарил птицу и поужинал. Завтра снова будет день...
Повсюду тишь и покой. Я лежу и смотрю в окно. Лес в необычном уборе заката. Солнце уже зашло и оставило на горизонте густой, застывший отсвет, словно нанесенный алой краской. Небо везде чисто и открыто, я глядел в эту ясную глубь, и мне словно обнажилось дно мира, и сердце стучало и стремилось к этому голому дну, рвалось к нему. Ну почему, почему, думал я, горизонт одевается по вечерам в золото и багрянец, уж не пир ли у них там, наверху, роскошный пир с катаньем по небесным потокам под музыку звезд. А ведь похоже! И я закрываю глаза, и вот уже я с пирующими, и мысли мои мелькают одна за другой и путаются.
Так прошел не один день.
Я бродил и смотрел, как тает снег, как трогается лед. Часто, когда дома у меня хватало еды, я даже не разряжал ружья, я просто гулял, а время все шло и шло. Всюду, куда ни оглянешься, было на что поглядеть, что послушать, с каждым днем все потихоньку менялось, даже ивняк и можжевельник и те затаились и ждали весну. Сходил я и на мельницу, она пока была под ледяной коркой; но земля вокруг утопталась за множество лет и ясно показывала, что сюда приходят люди с тяжелыми мешками зерна. И я словно бы потолкался тут среди людей в ожиданье помола, а на стенах во множестве были вырезаны буквы и даты.
Вот так-то!

5

Что ж, писать и дальше? Нет, нет. Разве что немного, для собственного удовольствия, да и просто время скоротаю, рассказывая, как два года назад настала весна и как глядело все кругом. Земля и море чуть-чуть запахли, сладко запахло прелью от лежалой листвы, и сороки летали с прутиками в клювах и строили гнезда. Еще несколько дней, и ручьи вспенились, вздулись, и уже над кустами суетились крапивницы, и рыбаки вернулись с зимних промыслов. Две торговые баржи, доверху груженные рыбой, стали на якорь возле сушилен; на островке побольше, где распластывали рыбу для сушки, закипела жизнь. Мне все было видно из моего окна.
Но до сторожки гвалт не доносился, и ничто не нарушало моего одиночества. Случалось, пройдет кто-нибудь мимо; мне встретилась Ева, дочь кузнеца, на носу у нее выступили веснушки, совсем немного.
— Куда ты? — спросил я.
— По дрова, — ответила она тихо. В руке у нее была веревка. На Еве опять был белый платок. Я посмотрел ей вслед, но она не оглянулась.
И снова пошли день за днем, и я никого не видел.
Весна ударила дружнее, лес повеселел; очень меня забавляли дрозды, они сидели на макушках деревьев, пялились на солнце и горланили; иной раз я вставал даже и в два, чтоб вместе со зверьем и птицами порадоваться на восход.
И ко мне подобралась весна, кровь билась в жилах так громко, будто выстукивали шаги. Я сидел у себя дома и думал о том, что надо бы осмотреть вентеря и лесы, однако же и пальцем не шевелил; смутная пугливая радость бродила в сердце. Но вот Эзоп вдруг вскочил, замер и коротко тявкнул. К сторожке уже подходили, я поскорей стянул с головы картуз и услышал под дверью голос йомфру Эдварды. Значит, они с доктором, как обещались, решили запросто, без церемоний заглянуть ко мне.
— Да нет, он дома, — услышал я. И она вошла и неловко протянула мне руку. — Мы и вчера тут были, да вас не застали, — пояснила она.
Она села на нары, поверх одеяла, и стала оглядывать мою сторожку; доктор поместился рядом со мной на скамье. Мы принялись болтать, мы говорили о всякой всячине; между прочим, я рассказал им, какой зверь водится в лесу и когда какую дичь запрещается стрелять. Теперь запрещается стрелять глухарей.
Доктор опять больше помалкивал; когда же взгляд его упал на фигурку Пана у меня на пороховнице, он пустился разъяснять миф о Пане.
— А как же вы будете жить, — вдруг сказала Эдварда, — когда всю дичь запретят?
— Рыба, — сказал я. — Выручает рыба. Еда всегда найдется.
— А почему бы вам не обедать у нас, — сказала она. — В прошлом году в этой сторожке жил один англичанин, так он часто приходил к нам обедать.
Эдварда глянула на меня, и я на нее. Тут сердце мое дрогнуло, как от нежного привета. Это все весна, все яркий день, мне запомнилась та минута. И потом, у Эдварды были такие восхитительные, дугами выгнутые брови.
Она заговорила о моем жилище. Стены у меня были увешаны разными шкурами и перьями, просто логово дикаря. Эдварде это понравилось.
— Настоящее логово, — сказала она.
Подарить гостям было нечего, я подумал, как бы доставить им удовольствие, и решил зажарить птицу. Можно есть ее руками, как на охоте; это очень весело.
И я зажарил птицу.
Эдварда рассказывала про англичанина. Такой чудной старик, сам с собой разговаривал. Он был католик и всюду таскал с собой в кармане молитвенник с черными и красными буквами.
— В таком случае, полагаю, он был ирландец? — спросил доктор.
— Ирландец?
— Ну да. Если уж он был католик?
Эдварда покраснела, запнулась и отвела глаза:
— Ах, наверное, он был ирландец.
И она стала скучная. Мне сделалось жаль ее, захотелось поправить дело, и я сказал:
— Ну конечно, правда ваша, он был англичанин, ведь ирландцы не ездят в Норвегию.
Мы сговорились как-нибудь поехать на лодке поглядеть, как сушат рыбу...
Я проводил их немного, вернулся и сел поправлять снасти. Сачок висел на гвозде у двери, и несколько петель прорвалось от ржавчины; я заострил крючки, загнул их, проверил невод. Как трудно было собраться и думать о делах! В голове мелькали все ненужные мысли. Нехорошо, что я оставил йомфру Эдварду на нарах, надо бы усадить ее на скамье. Вдруг мне представилось ее смуглое лицо и смуглая шея; передник она повязывала ниже пояса, чтоб талия получалась длинная, по моде; я вспомнил, какое девическое стыдливое выражение у ее большого пальца, он возбуждал во мне нежность, и складочки у суставов такие приветливые. И как горел ее большой рот.
Я встал, отворил дверь и прислушался. Я ничего не услышал, да и слушать-то было нечего. Я снова затворил дверь. Эзоп поднялся с подстилки, он почуял неладное. Мне приходит в голову догнать йомфру Эдварду и попросить у нее немного шелка починить сачок, это не выдумка, нет, я могу расстелить сачок и показать ей проржавевшие петли. Я был уже за дверью, когда вспомнил, что шелк у меня есть, он лежит в коробке для мух, у меня его сколько угодно. И я тихо и уныло побрел обратно.
Из углов сторожки на меня дохнуло чем-то чужим, словно кто поджидал меня в моем доме.

6

Меня спрашивали, уж не бросил ли я охоту; спрашивал один рыбак, он два дня провел в заливе и за все время не слыхал в горах ни выстрела. Да, я не стрелял, я все сидел дома, покуда у меня не вышла еда.
На третий день я отправился на охоту. Лес зазеленел, пахло землей и деревьями. Сквозь взмокший мох пробивались зеленые стрелки дикого чеснока. О чем я только не думал... Голова шла кругом, я то и дело присаживался. За целых три дня я видел одного человека, того, вчерашнего рыбака. Я думал: а вдруг я встречу кого-нибудь по дороге домой, на опушке, на том месте, где видел доктора и йомфру Эдварду. Они ведь снова могут там оказаться. Впрочем, кто его знает. И почему, собственно, именно они пришли мне в голову? Мало ли кого я могу встретить. Я застрелил двух куропаток, одну тотчас приготовил; потом я взял Эзопа на поводок.
Я ел, лежал на подсохшей поляне и ел. Все было тихо, лишь вскрикнет вдруг птица да ветер прошелестит листвой. Я лежал и глядел, как медленно, медленно качаются ветки; ветер делал свое дело, разносил пыльцу с куста на куст, не забывал ни одного венчика; лес упоенно замер. Зеленая гусеница, пяденица, шагает по краю ветки, шагает без передышки, словно отдыхать ей нельзя. Она почти ничего не видит, хоть у нее есть глаза, то и дело встает торчком и нащупывает, куда бы ступить; будто обрывок зеленой нитки мережит ветку крупными стежками. К вечеру, надо думать, она доберется до места.
Тихо. Я встаю и иду, присаживаюсь и встаю снова. Сейчас около четырех; когда будет шесть, я пойду домой, и, может быть, я кого-нибудь встречу. У меня остается два часа, всего два, и я уже волнуюсь, я счищаю вереск и мох со своего платья. Места мне знакомы, я узнаю все эти деревья и камни, отвыкшие от людей, листва шуршит у меня под ногами. Шелест, шелест, мои знакомые деревья и камни! И меня переполняет странной благодарностью, сердце мое открыто всему, всему, все это мое, я все люблю. Я подбираю засохший сучок, держу его в руке и смотрю на него, сидя на пне и думая о своем; сучок почти совсем сгнил, у него такая трухлявая кора, мне делается его жалко. И, поднявшись, пустившись в путь, я не бросаю сучок, не швыряю его подальше, но осторожно кладу и гляжу на него с состраданием; и когда я смотрю на него в последний раз, перед тем как уйти, глаза у меня мокрые.
Но вот уже пять. Солнце ведь показывает неточное время, я целый день шел на запад, и, верно, теперь оно на полчаса обманывает меня. Я это уже прикинул. Но до шести все равно еще час, и я снова встаю и снова иду. И листва шуршит у меня под ногами. Так проходит час.
Вот прямо, в низине, я вижу ручей и мельницу, зимой она стояла под ледяной коркой; и я останавливаюсь; лопасти кружат, гудят, задумчивость мою как рукой снимает, я так и замираю на месте. «Я опоздал!» — кричу я. И сердце у меня ноет. Я тотчас поворачиваю и иду к дому, но сам знаю, знаю, что опоздал. Я ускоряю шаг, я бегу; Эзоп чует неладное, тянет за поводок, прядает, скулит и рвется. Вихрем взвивается у нас из-под ног сухая листва. Но когда мы выходим на опушку, там никого, все тихо, и там никого.
— Никого! — говорю я. — Что ж, так я и знал.
Я стоял недолго, я пошел, мысли мои подгоняли меня, я прошел мимо сторожки и дальше, к Сирилунну, с Эзопом, сумкой и ружьем, со всем своим имуществом.
Господин Мак встретил меня весьма любезно и пригласил отужинать.

7

Мне кажется, я немного умею читать в душах других людей; может, это и не так. А когда я в духе, мне представляется, что я могу заглянуть глубоко в чужую душу, и вовсе не потому, что такой уж я умник. Вот мы сидим в комнате, несколько мужчин, несколько женщин и я, и я прямо-таки вижу все, что происходит в этих людях, знаю все, что они обо мне думают. Ничто от меня не укроется; вот кровь прилила к щекам, и они загорелись; а то прикинется кто-то, будто смотрит совсем в другую сторону, и тайком, искоса поглядывает на меня. И вот я сижу себе, смотрю, и никому-то невдомек, что я вижу насквозь любую душу. Много лет я был убежден, что умею читать в душах людей. Может, это и не так...
Я целый вечер просидел у господина Мака. Я мог, разумеется, тотчас уйти, мне было совсем неинтересно; но ведь я и приходить-то не собирался, меня просто что-то пригнало сюда. Как же я мог уйти? Мы играли в вист, пили после ужина тодди, я сидел лицом к окну, свесив голову; у меня за спиной двигалась Эдварда, входила и выходила из гостиной. Доктор уехал домой.
Господин Мак показал мне свои новые лампы, первую партию керосиновых ламп на севере, очень красивые лампы, на тяжелых свинцовых подставках, и он их сам зажигал каждый вечер, чтобы их не попортили или вдруг не наделали пожара. Несколько раз он упомянул в разговоре своего деда, консула: эта булавка досталась моему деду, консулу Маку от самого Карла-Юхана, из собственных рук, — сказал он и ткнул пальцем в свою брильянтовую булавку. Жена у него умерла, он показал мне портрет в угловой комнате, портрет женщины с важным лицом, в блондах и с учтивой улыбкой. В той же комнате стоял шкаф с книгами, где были даже и старые французские книги, видимо, полученные в наследство, переплеты изящные, золоченые, и множество прежних хозяев начертало на них свои имена. Среди книг стояли сочинения энциклопедистов; господин Мак был человек мыслящий.
К висту позвали обоих приказчиков господина Мака; они играли медленно и осторожно, долго прикидывали каждый ход — и все равно ошибались. Одному помогала Эдварда.
Я опрокинул стакан, я огорчился и встал.
— Ох господи, я опрокинул стакан! — сказал я.
Эдварда расхохоталась и ответила:
— Мы видим и сами.
Все, смеясь, принялись уверять меня, что это пустяки. Мне дали полотенце, и мы продолжали игру. Пробило одиннадцать. Смех Эдварды покоробил меня, я взглянул на нее и нашел, что лицо ее сделалось невыразительно и почти некрасиво. Господин Мак прервал наконец игру, объявив, что приказчикам пора спать, а потом он откинулся на спинку дивана и завел разговор о новой вывеске, которую собирался навесить на лавку со стороны пристани. Он спрашивал моего совета. Какую бы взять краску? Мне было скучно, не думая, я брякнул — черную краску, и господин Мак тотчас же подхватил:
— Черная краска! Вот именно! «Продажа соли и бочонков» большими черными буквами, так благородней всего... Эдварда, не пора ль тебе ложиться?
Эдварда встала, протянула нам обоим руку на прощанье и вышла. Мы еще посидели в гостиной. Мы поговорили о железной дороге, которую провели прошлой весной, о первой телеграфной линии. Бог знает, когда еще телеграф дойдет сюда, на север!
Пауза.
— Понимаете, — сказал господин Мак, — оглянуться не успел, как сорок шесть стукнуло, волосы и борода уж седеют. Я чувствую, что подходит старость. Вот вы смотрите на меня днем и думаете, что я молодой; а вечерами, как останусь один, очень не по себе делается. И сижу тут да раскладываю пасьянсы. И выходят, если чуть передернуть. Ха-ха-ха.
— Пасьянсы выходят, если чуть передернуть? — спрашиваю я.
— Да.
Я смотрю ему в глаза, и мне кажется, что я читаю в его взгляде...
Он поднялся, подошел к окну и выглянул; он сильно сутулился, и вся шея у него заросла волосами. Я тоже поднялся. Он обернулся и шагнул мне навстречу в своих длинных остроносых башмаках; оба больших пальца он засунул в карманы жилета и слегка помахивал руками, словно крылышками; он улыбался. Потом он еще раз заверил меня, что я могу располагать его лодкой, и протянул мне руку.
— Хотя дайте-ка я вас провожу, — сказал он и задул лампы. — Пройдусь немного, еще ведь не поздно.
Мы вышли.
Он показал на дорогу мимо дома кузнеца и сказал:
— Пойдемте так. Тут ближе.
— Нет, — ответил я. — Мимо пристани ближе.
Мы поспорили немного, каждый стоял на своем. Я был совершенно убежден в своей правоте и не мог понять, отчего он так упорствует. Наконец он предложил, чтоб каждый шел своей дорогой; кто придет первым, подождет возле сторожки.
Мы отправились. Скоро он скрылся за стволами.
Я шел обычным своим шагом и рассчитал, что приду по меньшей мере пятью минутами раньше. Но когда я вышел к сторожке, он уже был там. Он крикнул, завидя меня:
— Ну что? Видали? Я всегда хожу этой дорогой, здесь куда ближе.
Я смотрел на него в совершенном недоуменье, он не запыхался, и непохоже было, чтобы он бежал. Он тотчас откланялся, пригласил меня заходить и той же дорогой отправился обратно.
Я стоял и думал: до чего же удивительно! Кажется, я чувствую расстояние, и обеими дорогами ходил не раз. Да ты никак опять мошенничаешь, любезный! А ну как все это передержка?
Я увидел, как его спина снова исчезла за стволами.
В следующее мгновенье я шел за ним следом, скорым шагом, осторожно; я видел, как он беспрестанно утирает лицо, и я уже и сам не знал, бежал он только что или нет. Сейчас он шел очень медленно, и я не отрывал от него глаз. Возле дома кузнеца он остановился. Я притаился неподалеку и увидел, как отворилась дверь и господин Мак вошел в дом.
Был час ночи, я видел это по морю и по траве.

8

Кое-как я провел еще несколько дней один на один с лесом и со своим одиночеством. Господи боже, никогда еще не было мне так одиноко, как в тот самый первый день. Весна хозяйничала вовсю, уже попадались ромашка и тысячелистник и прилетели зяблики и коноплянки; я знал всех птиц в лесу. Порой я вынимал два медяка из кармана и звенел ими, чтоб не было так одиноко. Я думал: вот бы пришли Дидерик с Изелиной!
Ночи совсем не стало, солнце только ныряло в море и тут же выкатывалось опять, красное, свежее, будто вдоволь напилось глубокой воды. По ночам со мною творилось небывалое. Никто бы, никто мне не поверил. Не Пан ли сидел на дереве, выслеживал меня? И брюхо его было разверсто, и он весь скорчился, будто пил из собственного брюха? Но все это лишь уловка, он исподлобья косился на меня, подглядывал за мной, и дерево тряслось от его неслышного смеха, потому что он видел, какая сумятица в моих мыслях. По лесу шел шелест. Сопело, принюхивалось зверье, окликали друг друга птицы. И зовами полнился воздух. И майских жуков поналетело в этом году, и на их жужжанье отвечали шорохом крыльев ночные бабочки, и по всему лесу будто шел шепот, шепот. Чего только я не наслушался! Я не спал три ночи, я думал о Дидерике и об Изелине.
Погоди, думал я, вот они придут. Изелина заманит Дидерика в сторонку, к дереву, и скажет:
— Стой тут, Дидерик, смотри, следи за своей Изелиной, а я попрошу того охотника завязать мне башмачок.
И этот охотник я, и она подмигивает мне, чтоб я понял. И когда она подходит, мое сердце чует все, все, и оно уже не бьется, оно ударяет, как колокол. И она под платьем вся голая от головы до пят, и я дотрагиваюсь до нее рукою.
— Завяжи мне башмачок! — говорит она, и щеки у нее пылают. И немного погодя она шепчет прямо у моего рта, у моих губ: — Отчего ты не завязываешь мне башмачок, любимый мой, нет, ты не завязываешь... ты не завязываешь...
А солнце ныряет в море и тут же выкатывается опять, красное, свежее, будто вдоволь напилось глубокой воды. И повсюду шепот, шепот.
Потом она говорит у самого моего рта:
— Пора. Я должна идти.
И, уходя, она машет мне рукою, и лицо у нее еще горит, лицо у нее нежное, страстное лицо. И снова она оглядывается и машет мне рукою.
А Дидерик выходит из-под дерева и говорит:
— Изелина, что ты делала? Я все видел.
Она отвечает:
— Дидерик, что ты видел? Я ничего не делала.
— Изелина, я видел, что ты делала, — говорит он снова, — я видел.
И тогда звонкий, счастливый смех ее несется по лесу, и она идет за Дидериком, ликующая и грешная с головы до пят. Куда же она? К первому молодцу, к лесному охотнику.
Настала полночь. Эзоп сорвался с привязи и охотился сам по себе. Я слышал, как он лает в горах, и когда наконец я заманил его обратно, был уже час. Пришла девочка-пастушка, она вязала чулок, тихонько мурлыкала и озиралась. Но где же ее стадо? И за какой надобностью пришла она в лес в такой час? Без всякой, без всякой надобности. Тревожится, а может быть, радуется, полуночница. Я подумал: она услыхала, как лает Эзоп, и поняла, что я в лесу.
Когда она подошла, я встал; я стоял и смотрел на нее, она была такая тоненькая, молодая. Эзоп тоже стоял и смотрел на нее.
— Ты откуда? — спросил я ее.
— С мельницы, — отвечала она.
Но что ей было делать на мельнице так поздно?
— А ты не боишься ходить по лесу так поздно, — спросил я, — такая тоненькая, молодая?
Она засмеялась и ответила:
— Вовсе не такая уж я молодая, мне девятнадцать.
Но ей не было девятнадцати, я убежден, что она набавила себе два года, ей не исполнилось и восемнадцати. Но зачем ей было набавлять себе года?
— Сядь, — сказал я. — И скажи мне, как тебя звать?
Она зарделась, села рядом и сказала, что звать ее Генриетой.
Я спросил:
— А есть у тебя жених, Генриета? Он тебя уже обнимал?
— Да, — ответила она и засмеялась смущенно.
— И сколько же раз?
Она молчит.
— Сколько раз? — повторяю я.
— Два раза, — тихо сказала она.
Я притянул ее к себе и спросил:

1 Следующая страница


Кнут Гамсун - Пан

Пан 2

— А как он это делал? Вот так?
— Да, — шепчет она и дрожит.
Уже четыре часа.

9

У нас с Эдвардой был разговор.
— Скоро будет дождь, — сказал я.
— Который теперь час? — спросила она.
Я глянул на солнце и сказал:
— Около пяти.
Она спросила:
— Вам это видно по солнцу, и так точно?
— Да, — ответил я, — это видно по солнцу.
Пауза.
— Ну, а если солнца нет, как же вы тогда узнаете время?
— Есть много других примет. Прилив или отлив; в свой час ложится трава, и птичьи голоса меняются; когда умолкнут одни птицы, заводят другие. Еще по цветам можно узнать время, они замыкаются к вечеру, и по листьям — они то светло-зеленые, блестящие, то темные; наконец, я просто его чувствую.
— Правда? — сказала она.
Я ждал дождя и не хотел держать Эдварду на дороге, я взялся за картуз. Но она вдруг задала мне еще вопрос, и я остался. Она покраснела и стала расспрашивать, зачем я, собственно, здесь, зачем я занимаюсь охотой, зачем я то, зачем это. Я ведь стреляю, только чтобы прокормиться, не правда ли, и Эзоп у меня не очень-то устает?
Она еще больше покраснела и совсем потерялась. Я понял, что кто-то при ней говорил обо мне; она повторяла чужие слова. И меня это тронуло, я вдруг вспомнил, что у нее ведь нет матери, и она показалась мне такой беззащитной, особенно из-за этих ее сиротливых, тоненьких рук. И тут на меня что-то нашло.
Ну да, я стреляю не убийства ради, а только чтобы прожить. В день не съешь больше одного тетерева, вот я и убью сегодня одного, а другого завтра. Больше-то зачем? Я живу в лесу, я сын леса. С первого июня запрещают охоту на куропаток и зайцев, стрелять уже почти нечего, ну и что ж, я рыбачу и ем рыбу. Вот скоро возьму лодку у ее отца и выйду в море. Разве мне охотиться только нужно? Мне нужно жить в лесу. Мне тут хорошо; мой стол сама земля, когда я ем, и не надо садиться и вскакивать со стула; я не опрокидываю стаканов. В лесу я волен делать все, что хочу, могу лечь навзничь и закрыть глаза, если захочется; и говорю я все, что хочу. Часто ведь хочется что-то сказать, сказать вслух, громко, а в лесу слова идут прямо из сердца...
Когда я спросил, понятно ли ей это, она ответила — да.
И я говорил еще, потому что глаза ее не отрывались от моего лица.
— Знали бы вы, чего я только не перевидал! Вот выйдешь зимой и заметишь на снегу следы куропаток. Вдруг они обрываются, значит, птицы взлетели. Но по отпечаткам крыльев мне ясно, куда полетела дичь, и я ее сразу же отыщу. Всякий раз это до того удивительно. Осенью часто смотришь, как падают звезды. Сидишь один-одинешенек, и думаешь: неужели это разрушился целый мир? Целый мир кончился прямо у меня на глазах? И я, я сподобился увидеть, как умерла звезда! А когда приходит лето, на каждом листочке своя жизнь; смотришь на иную тварь и видишь, что нет у нее крылышек, некуда ей деться, и до самой-то смерти жить ей на этом самом листочке, где она родилась. Вы только подумайте! Или, бывает, увидишь синюю муху. Да нет, разве словами такое выскажешь, я даже не знаю, понимаете ли вы меня?
— Да, да, я понимаю.
— Ну вот. А иной раз смотрю я на траву, и она прямо так и смотрит на меня, честное слово. Я смотрю на малую былинку, а она дрожит, и ведь неспроста же. И я тогда думаю: вот стоит былинка и дрожит! Или глянешь на сосну, и всегда выищется сучок, от которого глаз не отвести; и о нем еще подумается. А иной раз и человека встретишь в горах, бывает и такое.
Я посмотрел на нее, она вся подалась вперед и слушала. Я не узнал ее. Она до того заслушалась, что совсем забыла о своем лице, и оно сделалось просто, некрасиво, и отвисла нижняя губа.
— Я понимаю, — сказала она и распрямилась.
Упали первые капли.
— Дождь, — сказал я.
— Ах господи, дождь, — сказала она и тотчас пошла.
Я не стал провожать ее, она пошла одна, я поспешил к сторожке. Прошло несколько минут, дождь припустил сильнее. Вдруг я слышу, что за мной кто-то бежит, я оборачиваюсь и вижу Эдварду. Она раскраснелась от бега и улыбалась.
— Совсем забыла, — выговорила она, запыхавшись. — Насчет этой прогулки к сушильням. Доктор будет завтра, а у вас время найдется?
— Завтра? Как же! Непременно.
— Совсем забыла, — сказала она снова и улыбнулась.
Когда она пошла, я заметил, какие у нее тонкие, красивые ноги, их забрызгало грязью. На ней были стоптанные башмаки.

10

Тот день я особенно запомнил. С него я и отсчитываю лето. Солнце светило уже с ночи и к утру просушило землю, воздух был чистый и тонкий после дождя.
Я пришел на пристань после полудня. Вода гладкая, тихая, к нам доносился говор и смех с островка, где работники и девушки вялили рыбу. Веселый это был день. Да, веселый, веселый день. Мы захватили корзины с вином и едой, вся компания разместилась в двух лодках, и женщины были в светлых платьях. Я так радовался, я напевал.
В лодке я стал думать, откуда же взялось столько народу. Тут были дочки судьи и приходского доктора, две гувернантки, дамы из пасторской усадьбы; я был с ними незнаком, я впервые их видел, но они держались так просто, словно мы знаем друг друга целый век. Разумеется, не обошлось без промахов, я совсем отвык от общества и часто обращался к барышням на «ты»; но мне это сошло. Один раз я даже сказал «милая», или «моя милая», но меня и тут простили и сделали вид, будто ничего я такого не говорил.
Господин Мак явился, как всегда, в своей некрахмаленой манишке с брильянтовой булавкой. Он был, видимо, в отличном расположении духа и кричал другой лодке:
— Вы за бутылками смотрите, повесы! Доктор, вы мне отвечаете за бутылки!
— Согласен! — кричал доктор.
И как бодро и празднично делалось на душе от одних этих выкликов...
Эдварда была в том же платье, что и накануне, — не нашла другого или поленилась переодеться, или уж я не знаю что. И башмаки были те же. Мне даже показалось, что руки у нее немытые; зато она надела новенькую шляпку с пером. Свою перекрашенную кофту она постелила на сиденье.
По просьбе господина Мака я выстрелил, когда мы сходили на берег, выстрелил дважды, из обоих стволов; и мы прокричали «ура». Мы пошли по острову, сушильщики кланялись нам, и господин Мак побеседовал со своими работниками. Мы рвали львиный зев и лютики и втыкали их в петлицы; кое-кто напал на колокольчики.
И уйма морских птиц, — они гоготали, орали в вышине и по берегу.
Мы расположились на лужайке, в соседстве бедненькой поросли белых березок, распаковали корзины, и господин Мак откупорил бутылки. Светлые платья, синие глаза, звон стаканов, море, белые парусники. Мы пели песни.
И лица разгорелись.
Скоро голова у меня кругом идет от радости; на меня действуют всякие мелочи; на шляпке колышется вуаль, выбивается прядка, два глаза сощурились от смеха, и это меня трогает. Какой день, какой день!
— Говорят, у вас премилая сторожка, господин лейтенант?
— Да, лесное гнездо, до чего же оно мне по сердцу. Заходите как-нибудь в гости, фрекен; такую сторожку поискать. А за нею лес, лес.
Подходит вторая и говорит приветливо:
— Вы прежде не бывали у нас на севере?
— Нет, — отвечаю я, — но я уже все тут знаю, сударыни. Ночами я стою лицом к лицу с горами, землей и солнцем. Но лучше я оставлю этот выспренний стиль... Ну и лето у вас! Подберется ночью, когда все спят, а утром — тут как тут. Я подсматривал из окна и все увидел. У меня в сторожке два окна.
Подходит третья. У нее маленькие ручки и какой у нее голос, она прелестна. До чего они все прелестны! Третья говорит:
— Давайте обменяемся цветами. Это приносит счастье.
— Да, — сказал я и уже протянул руку, — давайте меняться. Спасибо вам. Какая вы красивая, какой у вас милый голос, я его заслушался.
Но она прижимает к груди колокольчики и отвечает резко:
— Что это с вами? Я вовсе не к вам обращалась.
Так она обращалась не ко мне! Мне больно от моей оплошности, мне хочется домой, подальше, к моей сторожке, где мой единственный собеседник — ветер.
— Извините меня, — говорю я, — простите меня.
Остальные дамы переглядываются и отходят в сторону, чтоб не видеть моего униженья.
В эту минуту к нам кто-то подходит, — это Эдварда, все ее видят. Она идет прямо ко мне, что-то говорит, бросается ко мне на шею, притягивает к себе мою голову и несколько раз подряд целует меня в губы. Всякий раз она что-то приговаривает, но я не слышу что. Я вообще ничего не понимал, сердце у меня остановилось, я только видел, как горят у нее глаза. Вот она меня выпустила, с трудом перевела дыханье, да так и осталась стоять, темная шеей и лицом, высокая, тонкая, и глаза у нее блестели, и она ничего не видела; все смотрели на нее. Снова поразили меня ее темные брови, они изгибались такими высокими дугами.
Ах, господи ты боже мой! Взяла и поцеловала меня на виду у всех!
— Что это вы, йомфру Эдварда? — спросил я. И я слышу, как стучит моя кровь, она стучит словно прямо у меня в горле, голос мой срывается и не слушается.
— Ничего, — отвечает она. — Просто мне захотелось. Просто так.
Я снимаю картуз, механически откидываю волосы со лба, стою и смотрю на нее. Просто так? — думаю я.
Тут с дальнего конца острова доносится голос господина Мака, он что-то говорит, и слов не разобрать; и я с радостью думаю о том, что господин Мак ничего не видел, ничего не знает. Как же хорошо, что он как раз оказался на дальнем конце острова! У меня отлегло от сердца, я подхожу ко всей компании, я смеюсь и говорю, прикидываясь совершенно беспечным:
— Прошу всех простить мою непристойную выходку; я и так вне себя. Я воспользовался минутой, когда йомфру Эдварда предложила мне обменяться цветами, и нанес ей оскорбленье; приношу ей и вам свои извинения. Ну поставьте себя на мое место: я живу один, я не привык обращаться с дамами; и потом я пил вино, к которому у меня тоже нет привычки. Будьте же снисходительны.
Я смеялся и прикидывался беспечным, я делал вид, что все это пустяк, который надо поскорей забыть, на самом же деле мне было не до шуток. Впрочем, на Эдварду моя речь не произвела никакого впечатления, ровным счетом никакого, она и не думала ничего скрывать, заглаживать свою опрометчивость, напротив, она села рядом со мной и не сводила с меня глаз. И время от времени ко мне обращалась. Потом, когда стали играть в горелки, она сказала во всеуслышанье:
— Мне давайте лейтенанта Глана. Чтоб я за кем-то еще бегала? Ни за что!
— О черт, да замолчите же вы наконец, — шепнул я и топнул ногой.
Недоумение отразилось на ее лице, она сморщила нос, словно от боли, и улыбнулась. И опять она показалась мне такой беззащитной, и такая потерянность была в ее взгляде и во всей ее тонкой фигуре, что я не смог этого вынести. Меня охватила нежность, и я взял ее узкую длинную руку в свою.
— Потом! — сказал я. — Не теперь. Мы ведь завтра увидимся, правда?

11

Ночью я слышал, как Эзоп выходил из своего угла и рычал, я слышал это сквозь сон; но мне как раз снилась охота, рычанье как будто было во сне, и я не проснулся. Когда в два часа утра я вышел из сторожки, на траве были следы человечьих ног; кто-то побывал здесь, подходил сначала к одному окну, потом к другому. Следы терялись у дороги.
Она шагнула мне навстречу, лицо у нее горело, глаза сияли.
— Вы ждали? — сказала она. — Я боялась, как бы вам не пришлось ждать.
Я не ждал, она пришла первая.
— Вы хорошо спали? — спросил я. Я почти не знал, что говорить.
— Нет, какое там, я и не ложилась, — ответила она. И рассказала, что всю ночь она не спала, так и просидела на стуле с закрытыми глазами. Она даже выходила из дому.
— Кто-то был ночью возле моей сторожки, — сказал я. — Утром я видел следы на траве.
И она краснеет, она прямо посреди дороги берет меня за руку и не отвечает. Я смотрю на нее и спрашиваю:
— Уж не вы ли?
— Да, — ответила она и прижалась ко мне, — да, это я. Я ведь не разбудила вас, я ступала тихо-тихо. Да, да, это я. Я еще разок побывала с вами рядом. Я вас люблю.

12

Всякий день, всякий день я ее видел. Не стану отпираться, я был рад, да, я совсем потерял голову. Тому минуло уже два года; теперь я думаю об этом только, когда самому захочется, все приключение просто забавляет и рассеивает меня. Что же до двух зеленых перьев, так это я еще объясню, непременно объясню чуть позже.
У нас было много условных местечек: у мельницы, на дороге, даже и у меня в сторожке; она приходила, куда я ни скажу. «Здравствуй!» — кричала она всегда первая, и я отвечал: «Здравствуй».
— Ты нынче веселый, ты поешь, — говорит она, и глаза у нее сияют.
— Да, я веселый, — отвечаю я. — У тебя на плече пятно, это пыль, видно, ты перепачкалась по дороге; как мне хочется поцеловать это пятно, ну позволь мне его поцеловать. Все твое мне так дорого, я с ума по тебе схожу. Я не спал нынче ночью.
И это правда, не одну ночь я провел без сна.
Мы бредем рядышком по дороге.
— Скажи, тебе нравится, как я себя веду? — говорит она. — Может, я чересчур много болтаю? Нет? Но ты сразу говори, если что не так. Иногда мне кажется, что это не может кончиться добром...
— Что не кончится добром? — спрашиваю я.
— Ну, у нас с тобой. Что это добром не кончается. Хочешь верь, хочешь не верь, а вот мне сейчас холодно; у меня вся спина леденеет, только я к тебе подойду. Это от счастья.
— И я тоже холодею, только тебя увижу, — отвечаю я. — Нет, все будет хорошо. А пока давай я тебя похлопаю по спине, ты и согреешься.
Она нехотя уступает, я хлопаю посильнее шутки ради, я хохочу и спрашиваю, согрелась ли она.
— Ах, смилостись, перестань колотить меня по спине, — говорит она.
Словечко-то какое! И как жалко она это сказала: смилостись.
Мы пошли дальше вдоль дороги. Уж не гневаются ли на меня за мою шутку? — спросил я себя и подумал: поглядим.
Я сказал:
— Вот мне как раз вспомнилось. Однажды я катался на санках с одной молодой дамой, и она, сняла с себя белый шелковый платок и повязала мне на шею. Вечером я ей сказал: завтра я верну вам платок, я отдам его постирать. Нет, — отвечает она, — верните его теперь же, я так и сохраню его, в точности так. И я отдал ей платок. Через три года я снова встретил ту молодую даму. А платок? — спросил я. Она принесла платок. Он так и лежал нестираный в бумаге, я сам видел.
Эдварда быстро глянула на меня.
— Да? И что же дальше?
— Нет, дальше ничего не было, — сказал я. — Просто это, по-моему, красивый поступок.
Пауза.
— А где она теперь?
— За границей.
Больше мы об этом не говорили. Но уже прощаясь, она сказала:
— Ну, спокойной ночи. И не думай об этой даме, ладно? Я ни о ком не думаю, только о тебе.
Я поверил ей, я видел, что она говорит правду, и ничего-то мне больше не нужно было, раз она думает только обо мне. Я нагнал ее.
— Спасибо тебе, Эдварда, — сказал я. Сердце мое было переполнено, и я прибавил: — Ты слишком хороша для меня, но спасибо тебе за то, что ты меня не гонишь, бог наградит тебя, Эдварда. Я сам не знаю, что ты во мне нашла, есть ведь столько других, куда достойней. Но зато я совсем твой, весь, каждой жилкой и со всей своей бессмертной душою. О чем ты? У тебя на глазах слезы.
— Нет, нет, ничего, — ответила она. — Ты говоришь так непонятно... что бог наградит меня. Ты так говоришь, будто... Как я тебя люблю!
Она бросилась мне на шею тут же посреди дороги и крепко меня поцеловала.
Когда она ушла, я свернул в сторону и бросился в лес, чтоб побыть один на один со своей радостью. Потом я встревожился, побежал обратно к дороге — посмотреть, не видел ли меня кто. Но там никого не было.

13

Летние ночи, и тихая вода, и нерушимая тишь леса. Ни вскрика, ни шагов на дороге, сердце мое словно полно темным вином.
Мотыльки и мошкара неслышно залетают ко мне в окно, соблазнясь огнем в очаге и запахом жареной птицы. Они глухо стукаются о потолок, жужжат у меня над ухом, так что по коже бегут мурашки, и усаживаются на мою белую пороховницу. Я разглядываю их, они трепыхают крылышками и смотрят на меня — мотыльки, древоточицы и шелкопряды. Иные похожи на летающие фиалки.
Я выхожу из сторожки и прислушиваюсь. Ничего, ни звука, все спит. Все светлым-светло от насекомых, мириады шуршащих крыльев. Дальше, на опушке собрались папоротники, и борец, и боярышник, я так люблю его мелкий цвет. Слава тебе, господи, за каждый кусточек вереска, который ты дал мне увидеть; они словно крошечные розы на обочине, и я плачу от любви к ним. Где-то близко лесная гвоздика, я не вижу ее, я узнаю ее по запаху.
А ночью вдруг распускаются большие белые цветы, венчики их открыты, они дышат. И мохнатые сумеречницы садятся на них, и они дрожат. Я хожу от цветка к цветку, они словно пьяные, цветы пьяны любовью, и я вижу, как они хмелеют.
Легкий шаг, человечье дыханье, веселое «здравствуй».
Я отвечаю, и бросаюсь в дорожную пыль, и обнимаю эти колени и простенькую юбку.
— Здравствуй, Эдварда! — говорю я снова, изнемогая от счастья.
— Как ты меня любишь! — шепчет она.
— Не знаю, как и благодарить тебя! — отвечаю я. — Ты моя, и я весь день не нарадуюсь, и сердце мое не натешится, я все думаю о тебе. Ты самая прекрасная девушка на этой земле, и я тебя целовал. Я, бывает, только подумаю, что я тебя целовал, и даже краснею от радости.
— Но почему ты сегодня так особенно любишь меня? — спрашивает она.
По тысяче, по тысяче причин, и мне достаточно одной только мысли о ней, одной только мысли. Этот ее взгляд из-под бровей, выгнутых высокими дугами, и эта темная, милая кожа!
— Как же мне не любить тебя! — говорю я. — Да я каждое деревце благодарю за то, что ты бодра и здорова. Знаешь, как-то раз на бале одна юная дама все сидела и не танцевала, и никто ее не приглашал. Я был с ней незнаком, но мне понравилось ее лицо, и я пригласил ее на танец. И что же? Она покачала головой. «Фрекен не танцует?» — спросил я. «Представьте, — ответила она, — мой отец был так хорош собой и мать моя была писаная красавица, и отец любил ее без памяти. А я родилась хромая».
Эдварда посмотрела на меня.
— Сядем, — сказала она.
Мы сели посреди вереска.
— Знаешь, что про тебя говорит одна моя подруга? — начала она. — Она говорит, что у тебя взгляд зверя и когда ты на нее глядишь, она сходит с ума. Ты как будто до нее дотрагиваешься.
Сердце мое дрожит от нестерпимой радости, не за себя, а за Эдварду, и я думаю: мне нужна только одна-единственная, что-то она говорит о моем взгляде?
Я спросил:
— Что ж это за подруга?
— Этого я тебе не скажу, — ответила она. — Но она была с нами тогда, у сушилен.
— А... — сказал я.
И мы заговорили о другом.
— Отец на этих днях собирается в Россию, — сказала она, — и я отпраздную его отъезд. Ты был на Курхольмах? Мы возьмем с собой две корзины с вином, дамы с пасторской усадьбы тоже едут, отец уже распорядился насчет вина. Только ты не будешь больше глядеть на мою подругу? Ведь правда? А то я ее не позову.
И она вдруг умолкла и кинулась мне на шею, и стала смотреть на меня, не отрываясь смотреть мне в лицо, и я слышал, как она дышит. И темными, черными стали у нее глаза.
Я резко поднялся и в смятенье только и мог выговорить:
— А... твой отец едет в Россию?
— Почему ты вдруг встал? — спросила она.
— Потому что уже поздно, Эдварда, — сказал я. — Белые цветы закрываются, встает солнце, уже утро.
Я проводил ее по лесу, я стоял и смотрел на нее, пока она не скрылась из виду; далеко-далеко она обернулась, и до меня слабо донеслось «спокойной ночи!». И она исчезла. В ту же минуту отворилась дверь у кузнеца, человек в белой манишке вышел, огляделся, надвинул шляпу на лоб и зашагал в сторону Сирилунна.
У меня в ушах еще звенел голос Эдварды — «спокойной ночи!».

14

Голова кругом идет от радости. Я разряжаю ружье, и немыслимое эхо летит от горы к горе, несется над морем и ударяет в уши бессонного рулевого. Чему я так радуюсь? Мысли, воспоминанью, лесному шуму, человеку? Я думаю о ней, я закрываю глаза и стою тихо-тихо, и думаю о ней, я считаю минуты.
Вот мне хочется пить, и я напиваюсь из ручья; вот я отсчитываю сто шагов туда и сто обратно; она что-то запаздывает.
Не случилось ли чего? Прошел всего месяц, месяц срок не долгий; нет, ничего не случилось! Бог свидетель, месяц этот пролетел так быстро. А вот ночи иной раз выпадают долгие, и я решаю намочить картуз в ручье и просушить его, чтоб как-нибудь скоротать время.
Время я считал ночами. Бывало и так, что наступала ночь, а Эдварда не приходила, однажды ее не было целых две ночи. Две ночи! Но нет, ничего, ничего не случилось, и мне подумалось, что никогда уж я не буду так счастлив.

Предыдущая страница 2 Следующая страница


Кнут Гамсун - Пан

3 Кнут Гамсун

И разве я ошибся?
— Ты слышишь, Эдварда, как неспокойно сегодня в лесу? Листы дрожат, шум и возня на кочках. Что-то они там затевают... но я не о том, я не то хотел тебе сказать. В горах поет птица, синичка просто. Она две ночи сидит на одном месте и все поет, все зовет своего дружка. Слышишь, как заладила, как заладила одно и то же!
— Да, да, я слышу. Но отчего ты спрашиваешь?
— Сам не знаю. Она две ночи тут сидит. Это я и хотел тебе сказать, больше ничего... Спасибо, спасибо, что пришла, любимая! Я ждал, ждал, может, ты сегодня придешь, а может, завтра. Я так обрадовался, когда тебя увидел.
— И я ждала. Я все думаю о тебе. Я собрала и спрятала осколки того стакана, что ты тогда разбил. Помнишь? Отец сегодня уехал, мне нельзя было прийти, надо было так много всего уложить, собрать его в дорогу. Я знала, что ты ходишь по лесу и ждешь, я укладывала его вещи и плакала.
Но прошло ведь две ночи, подумал я, что же она в первую-то ночь делала? И отчего в глазах ее нет уже той радости, что прежде?
Прошел час. Синица в горах умолкла, лес замер. Нет, нет, ничего не случилось; все как прежде, она протянула мне руку на прощанье и смотрела на меня с любовью.
— Завтра? — сказал я.
— Нет, завтра нет, — ответила она.
Я не спросил почему.
— Завтра ведь я устраиваю праздник, — сказала она и засмеялась. — Я просто хотела сделать тебе сюрприз, но у тебя так вытянулось лицо, что, видно, лучше уж сказать сразу. Я хотела послать тебе записку.
Как же у меня отлегло от сердца!
Она кивнула мне и пошла было.
— Еще только одно, — сказал я, не двигаясь с места. — Скажи мне, когда ты собрала и спрятала осколки стакана?
— Когда собрала?
— Ну да. Неделю назад, две недели?
— Может, и две недели назад. И почему ты спрашиваешь? Нет, уж скажу тебе правду, это было вчера.
Вчера, вчера, не далее как вчера она думала обо мне! Значит, все хорошо.

15

Мы разместились в двух лодках. Мы пели и перекликались. Курхольмы лежали за островами, это довольно далеко, и мы покуда перекликались с лодки на лодку. Доктор оделся во все светлое, как наши дамы; никогда еще не видывал я его таким довольным, — то он все молчал, а тут вдруг разговорился. Мне показалось даже, что он слегка подвыпил и оттого такой веселый. Когда мы сошли на берег, он на минуту потребовал нашего внимания и попросил всех чувствовать себя как дома. Я подумал: ага, стало быть, Эдварда избрала его хозяином.
Дамам он выказывал высшую степень учтивости. С Эдвардой он был внимателен и приветлив, порой обращался с ней отечески и, как не раз прежде, педантически ее наставлял. Стоило ей упомянуть дату, сказать: «Я родилась в тридцать восьмом году», — как он спросил: «В тысяча восемьсот тридцать восьмом, не так ли?» И ответь она: «Нет, в тысяча девятьсот тридцать восьмом», — он бы нимало не смутился, только поправил бы ее снова, да еще объяснил бы: «Этого не может быть».
Когда говорил я, он слушал вежливо и внимательно, без всякого пренебрежения.
Молодая девушка подошла ко мне и поздоровалась. Я не узнал ее, никак не мог вспомнить, где же я ее видел; я, смешавшись, пробормотал что-то, и она засмеялась. Оказалось, что это одна из дочерей пробста, мы были вместе у сушилен, я еще приглашал ее к себе в сторожку. Мы немного поболтали.
Проходит час или два. Я томлюсь, я пью все, что мне ни наливают, я накоротке со всеми, болтаю со всеми. Снова я допускаю промах за промахом, я не в своей тарелке, теряюсь, часто не нахожусь, что ответить на любезность; то я говорю невпопад, а то не могу выдавить ни слова и мучаюсь. Поодаль, у большого камня, что служит нам столом, сидит доктор и жестикулирует.
— Душа! Да что такое эта ваша душа? — говорит он. Тут вот дочь пробста обвинила его в свободомыслии; ну, а кто сказал, что нельзя мыслить свободно? Скажем, иные представляют себе ад, как некий дом глубоко в подземелье, а дьявола столоначальником или, пуще, прямо-таки его величеством. Ну так вот, ему, доктору, хочется, кстати, рассказать о запрестольном образе в приходской церкви: Христос, несколько евреев и евреек, превращение воды в вино, превосходно. Но у Христа на голове — нимб. А что такое этот нимб? Золотой обруч с бочонка, и держится на трех волосиках!
Две дамы сокрушенно всплеснули руками. Но доктор вышел из положения и добавил шутливо:
— Не правда ли, звучит ужасно! Признаю, признаю. Но если повторять и повторять это про себя семь или восемь раз подряд и потом еще немножко подумать, то уж и не так страшно покажется. Сударыни, окажите мне честь, выпейте со мною!
И он бросился на колени перед этими двумя дамами прямо в траву, а шляпу не положил рядом, нет, но высоко поднял левой рукой и так и осушил стакан, запрокинув голову. Я даже позавидовал такой ловкости и непременно выпил бы с ним вместе, да просто не успел.
Эдварда следила за ним глазами. Я сел с нею рядом, я сказал:
— А в горелки сегодня играть будем?
Она вздрогнула и поднялась:
— Помни, нам нельзя говорить друг другу «ты», — шепнула она.
Но я и не думал говорить ей «ты». Я снова отошел.
Проходит еще час. Какой долгий день! Я бы давно уж уехал домой, будь у меня третья лодка: Эзоп в сторожке, он привязан, он, верно, думает обо мне. Мысли Эдварды витали где-то далеко от меня, это было ясно, она говорила о том, какое счастье уехать в дальние, незнакомые края, щеки у нее разгорелись, и она даже сделала ошибку:
— Не будет никого более счастливее меня в тот день...
— Более счастливее, — говорит доктор.
— Что? — спрашивает она.
— Более счастливее.
— Не пойму.
— Вы сказали — более счастливее. Только и всего.
— О, правда? Прошу прощенья. Не будет никого счастливее меня в тот день, когда я ступлю на палубу парохода. Иногда меня тянет куда-то, даже сама не знаю куда.
Ее тянет куда-то, она не помнит обо мне. Я смотрел на нее и по лицу ее видел, что ведь она меня забыла. Слов тут не надо, зачем?.. Просто я смотрел на нее — и видел все по ее лицу. И минуты тянулись томительно долго. Я всем докучал, все спрашивал, не пора ли нам домой. Уже поздно, говорил я, и мой Эзоп в сторожке, он привязан. Но домой никому не хотелось.
В третий раз я подошел к дочери пробста, я подумал: не иначе, как это она говорила о моем зверином взгляде. Мы выпили с нею; у нее был какой-то боязливый взор, она ни на чем не останавливала глаз, устремит их на меня и тотчас же отводит.
— Скажите, фрекен, — начал я, — вам не кажется, что люди в здешних краях сами похожи на быстрое лето? Так же переменчивы и так же прелестны?
Я говорил громко, очень громко, я нарочно так говорил. Не понижая голоса, я снова пригласил фрекен зайти ко мне в гости, поглядеть на мою сторожку.
— Осчастливьте, сделайте такую божескую милость, — молил я ее и уже думал, что бы такое подарить ей, если она придет. Ничего, пожалуй, не найдется, кроме пороховницы, решил я.
И фрекен обещала прийти.
Эдварда смотрела в другую сторону и никакого внимания не обращала на мои слова. Она прислушивалась к тому, что говорят другие, и время от времени вставляла слово в общую беседу. Доктор гадал дамам по руке и болтал без умолку, у самого у него руки были маленькие, изнеженные и на пальце кольцо. Я почувствовал себя лишним и сел на камень в сторонке. День уже заметно клонился к вечеру. Вот я сижу один-одинешенек на камне, думал я, и единственная, к кому бы я тотчас подошел, окликни она меня, вовсе меня не замечает. Ну, да все равно, мне ничего не нужно...
Я чувствовал себя так сиротливо... Я слышал у себя за спиной разговор, в ушах у меня зазвенел смех Эдварды; тут я вдруг вскочил и подошел к ним ко всем. Я уже не владел собой.
— Минуточку, всего одну минуточку, — сказал я. — Видите ли, я сидел там на камне, и вдруг мне подумалось, что вам интересно будет взглянуть на мою коллекцию мух. — И я вытащил коробку. — Простите меня, что я едва не забыл про нее. Сделайте милость, посмотрите, все посмотрите, тут и красные мухи, и желтые, вы посмотрите, я буду рад, очень рад, — и пока говорил, я держал картуз в руке. Потом я сообразил, что я снял картуз и что это глупо, и тотчас надел его.
На минуту воцарилось общее молчание, и никто не прикасался к коробке. Наконец доктор протянул к ней руку и вежливо сказал:
— Благодарствуйте. Так, так, поглядим, что это за штуки. Для меня всегда было загадкой, как делают этих мух.
— Я сам их делаю, — сказал я, переполненный признательностью. И тотчас же пустился объяснять, как я их делаю. — О, это совсем не трудно, я покупаю перья и крючки... мухи не очень удачные, но ведь это только так, для себя. А бывают и готовые мухи, так те очень красивые.
Эдварда бросила равнодушный взгляд на меня, потом на мою коробку и снова стала болтать с подругами.
— А, тут и материалы, — сказал доктор. — Взгляните, какие красивые перья.
Эдварда посмотрела.
— Лучше всех зеленые, — сказала она. — Дайте-ка их сюда, доктор.
— Возьмите их себе, — крикнул я. — Да, да, пожалуйста, прошу вас. Вот эти два зеленых. Сделайте одолжение, пусть это будет вам на память.
Она повертела перья в руке, потом сказала:
— Они зеленые, а на солнышке золотистые. Ну спасибо, если уж вам так хочется их мне подарить.
— Мне хочется их вам подарить, — сказал я.
Она прикрепила перья к платью.
Немного погодя доктор вернул мне коробку и поблагодарил. Он встал и поинтересовался, не пора ли уже нам подумывать о возвращении.
Я сказал:
— Да, да, ради бога. У меня дома мой пес, понимаете, у меня есть пес, это мой друг, он думает обо мне, ждет меня не дождется, а когда я вернусь, он встанет передними лапами на окно и будет меня встречать. День был такой чудесный, скоро он кончится, пора домой. И спасибо вам всем.
Я встал у самой воды, чтобы посмотреть, в какую лодку сядет Эдварда, и самому сесть в другую. Вдруг она окликнула меня. Я взглянул на нее в недоумении, лицо у нее пылало. Вот она подошла ко мне, протянула руку и сказала нежно:
— Спасибо за перья... Мы ведь в одну лодку сядем, правда?
— Как вам угодно, — ответил я.
Мы вошли в лодку, она села подле меня на скамеечке, и ее колено касалось моего. Я посмотрел на нее, и она в ответ быстро глянула на меня. Так сладко мне было касанье ее колена, мне показалось даже, что я вознагражден за трудный день, и я готов уже был вернуться в прежнее радостное свое состояние, как вдруг она поворотилась ко мне спиной и стала болтать с доктором, который сидел на руле. Битых четверть часа я для нее словно не существовал. И тут я сделал то, чего до сих пор не могу себе простить и все никак не забуду. У нее с ноги свалился башмачок, и я схватил этот башмачок и швырнул далеко в воду — от радости ли, что она рядом, или желая обратить на себя внимание, напомнить ей, что я тут, — сам не знаю. Все произошло так быстро, я не успел даже подумать, просто на меня что-то нашло. Дамы подняли крик. Я сам оторопел, но что толку? Что сделано, то сделано. Доктор пришел мне на выручку, он крикнул; «Гребите сильней!» и стал править к башмачку; мгновенье спустя, когда башмачок как раз зачерпнул воды и начал погружаться, гребец подхватил его; рукав у него весь намок. Многоголосое «ура!» грянуло с обеих лодок в честь спасения башмачка.
Я от стыда не знал, куда деваться, я чувствовал, что весь изменился в лице, пока обтирал башмачок носовым платком. Эдварда молча приняла его из моих рук. И только потом уже она сказала:
— Ну, в жизни такого не видывала.
— Правда, не видывали? — подхватил я. Улыбался и бодрился, я прикидывался, будто выходка моя вызвана какими-то соображеньями, будто за нею что-то скрывается. Но что же могло тут скрываться? Впервые доктор взглянул на меня с пренебреженьем.
Время шло, лодки скользили к берегу, неприятное чувство у всех сгладилось, мы пели, мы подходили к пристани. Эдварда сказала:
— Послушайте, мы же не допили вино, там еще много осталось. Давайте соберемся опять немного погодя, потанцуем, устроим настоящий бал у нас в зале.
Когда мы поднялись на берег, я извинился перед Эдвардой.
— Как мне хочется поскорей в мою сторожку, — сказал я. — Я измучился сегодня.
— Вот как, оказывается, вы измучились сегодня, господин лейтенант?
— Я хочу сказать, — ответил я, — я хочу сказать, что я испортил день себе и другим. Вот, бросил в воду ваш башмачок.
— Да, это была странная мысль.
— Простите меня, — сказал я.

16

Все было так плохо, куда уж хуже? И я решился охранять свой покой. Господь мне свидетель, что бы ни стряслось, я буду охранять свой покой. Я, что ли, ей навязывался? Нет, нет и нет. Просто в один прекрасный день случился на дороге, когда она проходила мимо.
Ну и лето тут, на севере! Уж не видать майских жуков, а людей я теперь совсем не могу понять, хоть солнце день и ночь на них светит. И во что только вглядываются эти синие глаза, и что за мысли бродят за этими странными лбами? А, да не все ли равно. Мне никто не нужен. Я брал удочки и рыбачил. Два дня, четыре дня. А по ночам я лежал, не смыкая глаз, в моей сторожке...
— Я ведь четыре дня не видал вас, Эдварда?
— Да, в самом деле четыре дня. Понимаете, столько хлопот. Вот войдите, взгляните.
Она ввела меня в залу. Столы вынесли. Стулья расставили по стенам. Все передвинуто; люстра, печь и стены причудливо убраны вереском и черной материей, взятой в лавке. Фортепьяно задвинуто в угол.
Это она готовилась к «балу».
— Ну как, вам нравится? — спросила она.
— Прелестно, — ответил я.
Мы вышли из залы.
Я сказал:
— А ведь вы меня совсем позабыли, правда, Эдварда?
— Я вас не понимаю, — ответила она изумленно. — Разве вы не видите, сколько я переделала дел? Когда же мне было заходить к вам?
— Ну конечно, — сказал я, — когда же вам было заходить ко мне. — Голова у меня кружилась от бессонных ночей, я еле держался на ногах, я говорил сбивчиво и неясно, весь день у меня так болело сердце. — Разумеется, вам некогда было зайти ко мне... Так о чем это я? Ах да, одним словом — вы переменились ко мне, что-то случилось. Не спорьте. Но по вашему лицу я не могу понять, что. Какой у вас странный лоб, Эдварда! Я сейчас только это заметил.
— Но я вовсе вас не забыла! — крикнула она, залилась краской и взяла меня под руку.
— Ну да, да. Может быть, вы и не забыли меня. Но тогда я просто сам не знаю, что говорю. Уж одно из двух.
— Завтра я пошлю вам приглашение. Вы будете танцевать со мною. И потанцуем же мы!
— Вы не проводите меня немножко? — спросил я.
— Сейчас? Нет, я не могу, — ответила она. — Скоро будет доктор, он обещался мне помочь, кое-что еще надо поделать. Значит, вы находите, что зала убрана мило? А вам не кажется, что...
У крыльца останавливается коляска.
— О, доктор сегодня в карете? — спрашиваю я.
— Да, я послала за ним лошадь, я хотела...
— Ну да, поберечь его больную ногу. Так простите меня, я отправляюсь... Добрый день, добрый день, доктор. Рад вас видеть. Как всегда, в отличном здравии? Надеюсь, вы извините, если я вас тотчас оставлю?..
Спустившись с крыльца, я оглянулся, Эдварда стояла у окна и глядела мне вслед, она обеими руками раздвинула занавеси, и лицо у нее было задумчивое. Глупая радость пронизывает меня, я спешу от дома веселыми шагами, я не чую под собою ног, в глазах туман, ружье в моей руке легко, словно тросточка. Если б она была со мной, я бы стал хорошим человеком, думаю я. Я вхожу в лес и додумываю свои думы; если б она была со мной, как бы я служил ей, как угождал; и если б она оказалась нехороша ко мне, неблагодарна, требовала бы невозможного, я бы все, все делал для нее и не нарадовался бы, что она моя... Я остановился, упал на колени, в смиренной надежде припал губами к травинкам на обочине. Потом я встал и пошел дальше.
Под конец я почти успокоился. Ну и что же, что она ко мне переменилась! Это только так, просто такая уж она; она ведь стояла и смотрела мне вслед, стояла у окна и провожала меня глазами, пока я не исчез из виду. Чего же мне еще? Мне стало так хорошо, как никогда. Я с утра ничего не ел, но я уже не чувствовал голода.
Эзоп бежал впереди, вдруг он залаял. Я поднял глаза. Женщина в белом платке стояла возле моей сторожки; это была Ева, дочь кузнеца.
— Здравствуй, Ева! — крикнул я.
Она стояла подле большого серого камня, вся красная, и дула себе на палец.
— Ева! Ты? Что с тобою? — спросил я.
— Эзоп укусил меня, — ответила она и потупилась.
Я посмотрел на ее палец. Она сама себя укусила. Вдруг у меня в голове мелькает догадка, я спрашиваю:
— И долго ты тут дожидалась?
— Нет, недолго, — ответила она.
Больше мы не сказали друг другу ни слова, я взял ее за руку и ввел в сторожку.

17

С рыбной ловли я ушел не раньше обычного и явился на «бал» прямо с сумкой и ружьем, только что в лучшей своей куртке. Когда я подошел к Сирилунну, было уже поздно, я услышал, что в зале танцуют, потом кто-то крикнул:
— А вот и господин лейтенант! С охоты!
Меня обступила молодежь, всем хотелось взглянуть на мою добычу, я пристрелил несколько морских птиц и наловил пикши... Эдварда улыбнулась мне навстречу, она танцевала и вся раскраснелась.
— Первый танец со мной! — сказала она.
И мы стали танцевать. Все сошло благополучно, голова у меня закружилась, но я не упал. Мои грубые сапоги стучали об пол, я заметил этот стук и решил не танцевать больше, кроме того, я исцарапал крашеный пол. Но как же я радовался, что не наделал еще больших бед!
Оба приказчика господина Мака были тут же и танцевали истово, с серьезными минами. Доктор вовсю выделывал кадрильные па. Помимо этих кавалеров, в зале собралось еще четверо совсем зеленых юнцов, сыновья пробста и здешнего доктора. Откуда-то явился и заезжий коммерсант, он обладал приятным голосом и подпевал музыке, а то и подменял дам у фортепьяно.
Как прошли первые часы, я уже не помню, зато помню все, что было под конец. Солнце заливало залу красным светом, и морские птицы уснули. Нам подавали вино и печенья, мы громко болтали и пели, смех Эдварды звонко и беспечно разносился по зале. Но почему она больше не обмолвилась со мной ни единым словом? Я подошел к ней и, хоть небольшой на то мастер, хотел сказать ей любезность; она была в черном платье, его, верно, сшили к конфирмации, оно уже стало немного коротко, но когда она танцевала, это ей даже шло, и я хотел ей об этом сказать.
— Как черное платье... — начал я.
Но она встала, обняла за талию какую-то свою подружку и отошла прочь. Так повторялось несколько раз. Ладно, думал я, ничего не поделаешь! Но зачем тогда стоять у окна и провожать меня печальным взглядом? Зачем?
Одна дама пригласила меня на танец. Эдварда сидела поблизости, и я ответил громко:
— Нет, мне уже пора идти.
Эдварда глянула на меня, вскинула брови и сказала:
— Идти? Ах нет, вы не уйдете!
Я оторопел и до крови закусил губу. Я встал.
— Я не забуду того, что вы мне сейчас сказали, йомфру Эдварда, — сказал я горько и сделал несколько шагов в сторону двери.
Доктор подскочил ко мне, поспешила ко мне и Эдварда.
— Зачем вы так? — сказала она с упреком. — Я просто понадеялась, что вы уйдете последним, самым что ни на есть последним. Да и время-то всего только час... Ах, послушайте, — добавила она с сияющим лицом, — вы ведь дали гребцу пять талеров за то, что он спас мой башмачок. Это слишком много. — Тут она засмеялась от души и повернулась к остальным.
Я даже рот раскрыл от изумления, я был совершенно сбит с толку и обескуражен.
— Вы, верно, изволите шутить, — ответил я. — Вовсе я не давал вашему гребцу никаких пяти талеров.
— Не давали? — Она отворила дверь на кухню и кликнула работника. — Помнишь ты нашу прогулку к Курхольмам, Якоб? Ты еще спас из воды мой башмачок?
— Да, — отвечал Якоб.
— Получил ты пять талеров за то, что спас башмачок?
— Да, мне было дадено...
— Ну, хорошо. Ступай.
Что за причуда, подумал я. Решила меня осрамить? Нет, не удастся, в краску ей меня не вогнать. Я сказал громко и отчетливо:
— Я хочу, чтобы все вы знали, господа, что тут либо ошибка, либо обман. Мне и в голову не приходило давать гребцу пять талеров за ваш башмачок. Верно, я и должен бы так сделать, но как-то не догадался.
— Ну так давайте снова танцевать, — сказала она, наморщив лоб. — Отчего же мы не танцуем?
Погоди, ты мне еще все это объяснишь, решил я сам с собою, и с той минуты не выпускал ее из виду. Наконец она вышла в соседнюю с залой комнату, и я пошел за нею.
— Ваше здоровье! — сказал я и поднял свой стакан.
— У меня в стакане пусто, — только и ответила она.
А ведь перед ней стоял стакан, и он был полнехонек.
— Я думал, это ваш стакан?..
— Нет, это не мой, — сказала она, поворотилась к соседу и принялась с ним оживленно беседовать.
— Тогда простите, — сказал я.
Кое-кто из гостей заметил это небольшое происшествие.

Предыдущая страница 3 Следующая страница


Кнут Гамсун - Пан

Пан 4

Сердце во мне перевернулось от обиды, я сказал:
— Однако же нам надо объясниться...
Она встала, взяла обе мои руки в свои и проговорила с мольбой:
— Только не сегодня, не сейчас. Мне так грустно. Боже, как вы глядите на меня! Вы же были мне другом...
Я совсем потерялся, сделал поворот направо и вернулся к танцующим.
Вскоре в залу вошла и Эдварда, она стала подле фортепьяно, за которым наигрывал танец заезжий коммерсант, и на лице ее отразилась тайная забота.
— Я никогда не училась играть, — сказала она. Она посмотрела на меня, и глаза у нее потемнели. — Ах, если б я только умела!
Что я мог на это ответить? Но сердце мое снова метнулосъ к ней, и я спросил:
— Отчего вы вдруг так загрустили, Эдварда? Знали бы вы, как мне это больно.
— Сама не пойму, — ответила она. — Так, все вместе, должно быть. Ушли бы они все поскорее, все до единого. Только не вы, нет, нет. Помните, вы уйдете последним.
И от этих слов я опять оживаю, и глаза мои уже светло глядят в залитую солнцем залу. Дочь пробста подошла ко мне и завела со мной беседу: мне было не до нее, совсем не до нее, и я отвечал ей отрывисто. Я нарочно отводил от нее глаза, ведь это она говорила о моем зверином взгляде. Она обернулась к Эдварде и рассказала, как однажды за границей, в Риге, если я не путаю, ее преследовал какой-то господин.
— Он шел за мной по пятам из улицы в улицу и все улыбался, — сказала она.
— Так, может, он был слепой? — выпалил я, чтоб угодить Эдварде. И вдобавок пожал плечами.
Фрекен тотчас поняла мою грубость и ответила:
— Ну уж конечно, если он мог преследовать такую старую уродину, как я.
Но я не дождался от Эдварды благодарности, она увлекла свою подружку в дальний угол, они принялись шептаться и качать головами. И я был предоставлен самому себе.
Проходит еще час, в шхерах просыпаются морские птицы, их крик летит в наши распахнутые окна. Каждая жилка во мне дрожит, когда я слышу этот первый утренний крик, и мне хочется в шхеры...
Доктор опять пришел в отличное расположение духа и завладел всеобщим вниманием, дамы теснились вокруг него. Не он ли мой соперник? — подумал я, и тут же я подумал о его хромой ноге и обо всей его жалкой фигуре. Он напал на новую выдумку, он все время повторял «чтоб мне ни дна ни покрышки», и всякий раз при этом его чудном присловье я громко хохотал. Я вконец измучился, и мне уже представлялось, что раз этот человек мой соперник, я должен всячески его отличать. Я смаковал каждое его острое словцо, я кричал:
— Послушайте только, что говорит доктор! — и принуждал себя громко хохотать, что бы он ни сказал.
— Я влюблен в сей мир, — говорил доктор. — Я держусь за жизнь руками и ногами. Но раз уж смерти не миновать, я надеюсь в царствии небесном заполучить местечко где-нибудь над самым Лондоном или Парижем, чтоб слушать гул толпы во веки вечные, во веки вечные.
— Великолепно! — крикнул я и закашлялся от смеха, хоть нисколько не был пьян.
Эдварда тоже казалась в восхищенье.
Когда начали расходиться, я забился в угловую комнатушку, сел и стал ждать. Я слышал, как один за другим гости, прощаясь, выходили на крыльцо. Доктор тоже простился и вышел. Скоро стихли все голоса. Сердце у меня гулко колотилось, я ждал.
Вот вернулась Эдварда. Завидя меня, она сначала замерла в изумлении, потом сказала с улыбкой:
— Ах, вы тут. Как мило, что вы всех переждали. Но я умираю от усталости.
Она не садилась.
Я сказал, тоже вставая со стула:
— Да, вам, верно, пора ложиться. Надеюсь, вам уже легче, Эдварда. Вы вдруг так загрустили, и меня это мучило.
— Пустое, я высплюсь, и все пройдет.
Мне нечего было прибавить, и я пошел к дверям.
— Да, спасибо, что пришли, — сказала она и протянула мне руку. Она пошла следом за мной в прихожую; это было совсем лишнее.
— Не надо, — сказал я, — не затрудняйтесь, я сам...
Но она все же вышла со мною. Она стояла в дверях и терпеливо ждала, пока я отыскивал картуз, ружье и сумку. В углу стояла трость, я ее заметил, пригляделся и узнал — это была палка доктора. Эдварда видит, на что я смотрю, и заливается краской, по лицу ее ясно, что она тут ни при чем и о палке не подозревала. Проходит не меньше минуты. Наконец ее охватывает лихорадочное нетерпенье и совершенно вне себя она говорит:
— Ваша палка. Не забудьте свою палку.
И она берет докторскую палку и протягивает ее мне.
Я смотрел на нее, она стояла с палкой в руке, рука у нее дрожала. Чтоб положить этому конец, я взял палку и поставил ее обратно в угол. Я сказал:
— Это палка доктора. Не пойму, как хромой мог позабыть свою палку.
— Хромой, хромой! — крикнула она горько и подошла ко мне почти вплотную. — Вы-то не хромаете! Куда! Но если б вы даже и хромали, вы все равно его не стоите, вам до него далеко!
Я хотел ответить, ничего, ничего не приходило в голову, я молчал. Я низко поклонился ей и попятился к дверям, потом на крыльцо. На крыльце я мгновенье постоял, глядя прямо перед собой, потом пошел.
Так-так. Он забыл палку. Он вернется за нею этой дорогой. Он не хотел, чтобы я оставался последним... Я брел очень медленно, то и дело оглядывался, на опушке я остановился. Я ждал полчаса, наконец появился доктор; завидя меня, он ускорил шаг. Не успел он еще рта раскрыть, я приподнял картуз. Я решил поглядеть, что он станет делать. Он в ответ приподнял шляпу. Я пошел прямо на него и сказал:
— Я вам не кланялся.
Он отступил на шаг и вглядывался в мое лицо.
— Не кланялись?
— Нет, — сказал я.
Пауза.
— Ну ладно, мне это безразлично, — ответил он, бледнея. — Я иду за палкой, я ее забыл.
Сказать мне тут было нечего; но я придумал другое, я вытянул перед ним ружье, словно перед собакой, и крикнул:
— Гоп! — и принялся хлопать и свистать.
Мгновенье он боролся с собой, лицо его приняло престранное выражение, губы сжались, глаза вперились в землю. Вдруг он остро глянул на меня, подобие улыбки осветило его черты, и он сказал:
— Ну зачем вам все это?
Я не отвечал; но его слова задели меня.
Он вдруг протянул мне руку и глухо проговорил:
— Что-то с вами неладно. Сказали бы мне лучше, может быть, я...
Тут меня захлестнули стыд и тоска, его спокойная речь совершенно вышибла меня из равновесия. Мне захотелось сделать ему приятное, я обнял его за талию и выпалил:
— Простите меня, слышите! Да нет, что со мной может быть неладно? Право же, не беспокойтесь, помощи мне не требуется. Вам, верно, нужна Эдварда? Вы застанете ее дома... Только поторопитесь, не то она ляжет спать; она так устала, я сам видел. Правда, поторопитесь, послушайте моего совета, и вы ее еще застанете. Что же вы стоите!
И я повернулся и поспешил прочь, я кинулся через лес, домой, в свою сторожку.
Долго я сидел на нарах, в точности как вошел, с сумкой через плечо и с ружьем в руке. Странные мысли бродили у меня в голове. И зачем была эта несдержанность перед доктором! Я с досадой представил себе, как обнимаю его за талию и гляжу на него мокрыми глазами; небось, злорадствует, подумал я, должно быть, сидит сейчас с Эдвардой и насмешничает. Он оставил в прихожей свою палку. Да, да, видите ли, если б я даже и хромал, я все равно не стою доктора, мне до него далеко, это подлинные ее слова...
Я встаю посреди комнаты, взвожу курок, приставляю дуло к левой лодыжке и нажимаю на спуск. Пуля проходит ступню и впивается в пол. Эзоп коротко, перепуганно лает.
Скоро в дверь стучат.
Это доктор.
— Извините, что я вторгаюсь, — начал он. — Вы так поспешно ушли, а ведь нам не мешало бы поговорить. Тут как будто пахнет порохом?
Он был совершенно трезв.
— Видели вы Эдварду? Взяли свою палку? — спросил я.
— Я взял свою палку. Нет, Эдварда уже легла... Что это? Господи боже, да у вас кровь?
— Нет, это так, не стоит внимания. Я ставил ружье, а оно выстрелило; сущие пустяки. Черт вас побери, да отчего же это я должен перед вами тут отчитываться!.. Значит, вы взяли палку?
Он неотрывно смотрел на мой простреленный сапог и на струйку крови. Проворным движеньем он положил палку и стал снимать перчатки.
— Сидите-ка тихо, надо снять сапог. То-то мне показалось, что я слышу выстрел.

18

Как же я жалел потом об этой глупости, и зачем это я, собственно, да и чего добился; только обрек себя несколько недель не вылезать за порог своей сторожки. Как сейчас помню все свои терзания и неудобства, моей прачке пришлось всякий день являться ко мне, чуть ли не жить у меня, покупать мне еду, вести мое хозяйство. Вот ведь поди ж ты!
Однажды доктор завел разговор об Эдварде. Я слушал ее имя, слушал, что она сказала или сделала, и это стало уже так не важно, он словно говорил о чем-то далеком и до меня не касающемся. До чего же скоро все забывается! — думал я в изумлении.
— Ну, а вы-то сами что думаете об Эдварде, раз уж вы о ней спрашиваете? Я, говоря по правде, уже несколько недель, как ее не вспоминал. Погодите-ка, ведь, по-моему, между вами что-то было, вы так часто видались; когда ездили на острова, вы были за хозяина, она за хозяйку. Не отпирайтесь, доктор, что-то было, какая-то взаимная склонность. Да нет, бога ради, не отвечайте, вы не обязаны мне отчитываться, я так только спрашиваю, сам не знаю зачем. Поговорим о другом, если хотите. Когда я смогу ходить?
Я сидел и думал о том, что только что сказал. Отчего я в глубине души боюсь, как бы доктор не разоткровенничался? Какое мне дело до Эдварды? Я ее забыл.
Потом еще как-то зашел разговор об Эдварде, и я опять перебил доктора; одному только богу известно, что это я боялся услышать.
— Зачем вы перебиваете меня? — спросил он. — Не можете слышать ее имени?
— Скажите, доктор, — попросил я, — какого вы, собственно, мнения о йомфру Эдварде? Мне это интересно.
Он подозрительно глянул на меня.
— Какого я о ней мнения?
— Может, вы расскажете мне сегодня что-нибудь новенькое, может, вы даже посватались и получили согласие? Вас поздравить? Нет? Ну да, так я вам и поверил, ха-ха-ха!
— Ах, вот вы чего боялись!
— Боялся? Милейший доктор!
Пауза.
— Нет, я не сватался и не получал согласия, — сказал он. — Может, это вас можно поздравить? Нет, к Эдварде не сватаются, она сама берет, кого захочет. Думаете, она сельская простушка? Да вы и сами видите — здесь, в северной глуши, — и вдруг такое существо. Девчонка, бить ее некому, и взрослая причудница. Холодна? О, не беспокойтесь! Горяча? Сущий лед. Так что же она такое? Семнадцатилетняя девчонка, не правда ли? А вот вы попробуйте только повлиять на эту девчонку, так она сразу у вас всякую охоту отобьет. Отец и тот не найдет на нее управы; она с виду его слушается, а сама делает, что ее левая нога захочет. Она говорит, что у вас взгляд зверя...
— Тут вы ошибаетесь, это другая говорит, что у меня взгляд зверя.
— Другая? Кто же?
— Не знаю. Какая-то ее подруга! Нет, это не Эдварда. Погодите-ка, а может быть, это и правда сама Эдварда...
— Когда вы на нее смотрите, это-де так-то и эдак на нее действует... Но, думаете, это хоть на волосок вас к ней приближает? Ни чуточки. Смотрите на нее, смотрите на здоровье. Но как только она почувствует себя в вашей власти, она тотчас решит: ишь ты, как он смотрит на меня и воображает себя победителем! И тут же одним взглядом или холодным словом отшвырнет вас за тридевять земель. Думаете, я ее не знаю? Как по-вашему, сколько ей лет?
— Она ведь родилась в тридцать восьмом году?
— Враки. Я забавы ради это проверил. Ей двадцать лет, хоть она и впрямь легко сойдет за пятнадцатилетнюю. У нее несчастный, нрав, и он не дает покоя ее бедной головке. Когда она стоит и смотрит на море и скалы, у нее такой скорбный рот, и видно, как она несчастна; но она слишком горда и упряма, и ни за что не расплачется. Она искательница приключений, у нее богатая фантазия, она ждет принца. Кстати, что это за история с пятью талерами, которые вы якобы дали гребцу?
— Шутка. Да нет, это пустяки...
— Нет, не пустяки. Она и со мной такое однажды проделала. Год тому назад. Мы стояли на палубе почтового парохода, он еще не отчалил. Шел дождь, и было холодно. Женщина с ребенком сидит на палубе и вся дрожит. Эдварда ее спрашивает: неужели вам не холодно? Как же, ей холодно.
— Ну, а маленькому не холодно?
Как же, и ему холодно.
— Отчего бы вам не спуститься в каюту? — спрашивает Эдварда.
— У меня билет на палубу, — ответила женщина.
Эдварда смотрит на меня.
— У женщины билет на палубу, — говорит она.
Что ж тут поделаешь, думаю я про себя. Но я понимаю все значение взгляда Эдварды. Я не родился в палатах, я начинал с медных грошей и не швыряю денег без счета. Я отодвигаюсь подальше от женщины с ребенком и думаю: если надо заплатить за нее, пусть платит сама Эдварда — они с отцом побогаче моего. И Эдварда, разумеется, платит сама. В этом ей нельзя отказать, у нее, бесспорно, доброе сердце. Но совершенно ясно, как дважды два, она ждала, чтоб я купил билет в каюту для женщины с ребенком, я это понял по ее взгляду. Теперь слушайте дальше. Женщина встала и принялась благодарить.
— Не меня благодарите, а вон того господина, — отвечает Эдварда и с самым невозмутимым видом указывает в мою сторону. Ну, что вы скажете? Я слышу, как женщина благодарит теперь уже меня, я не знаю, что отвечать, но что тут поделаешь? Вот вам один из случаев, но я мог бы рассказать еще. И те пять талеров гребцу она, разумеется, дала сама. Если б это сделали вы, она бы кинулась к вам на шею; еще бы — рыцарь без страха и упрека, не пожалевший столь значительной суммы за стоптанный башмак, — такую она нарисовала себе картинку, таковы ее понятия. А раз вы не догадались, она все и проделала сама от вашего имени. В этом она вся — безрассудная и расчетливая вместе.
— Неужели же никому с ней не сладить? — спросил я.
— Ее следует воспитывать, — ответил доктор уклончиво. — То-то и беда, что ей дано слишком много воли, она делает, что захочет, она избалована, она окружена вниманием. Всегда под рукой есть кто-то, на ком можно проверять свое могущество. Замечали вы, как я с ней обращаюсь? Как со школьницей, с девчонкой. Я распекаю ее, исправляю ее речь, не пропускаю случая поставить ее в тупик. Думаете, она не понимает? Ах, она горда и упряма, ее это еще как задевает; но она до того горда, что ни за что не покажет виду. А потачки ей давать нельзя. До того, как появились вы, я уже год ее воспитывал, наметились кое-какие перемены, она стала плакать, когда ей больно или досадно, стала похожа на человека. И вот появились вы, и все пошло насмарку. Вот так. Один теряет терпенье, и за нее принимается другой; после вас, очень может быть, появится третий, кто знает...
Ого, бедный доктор, кажется, сводит со мной счеты, подумал я и сказал:
— Объясните, однако, с какой же стати вы взяли на себя труд мне все это сообщить? Должен ли я помочь вам в воспитании Эдварды?
— А ведь она горяча, как вулкан, — продолжал он, не слушая. — Вы вот говорите — неужели никто с ней не сладит? Отчего же? Она ждет своего принца, его все нет, она ошибается вновь и вновь, она и вас приняла за принца, у вас ведь взгляд зверя, ха-ха! Послушайте, господин лейтенант, вам бы надо захватить сюда мундир, он бы пригодился. Нет, отчего же никто с ней не сладит? Я видел, как она ломает руки в ожидании того, кто бы пришел, взял ее, увез, владел бы ее телом и душою. Да. Но он должен появиться издалека, вынырнуть в один прекрасный день неизвестно откуда и быть непременно не как все люди. Вот я и полагаю, что господин Мак снарядил экспедицию, это его путешествие неспроста. Господин Мак однажды уже отправлялся в подобное путешествие и вернулся в сопровождении некоего господина.
— Вот как, некоего господина?
— Ах, он оказался непригодным, — сказал доктор и горько усмехнулся. — Это был человек моих лет и хромой, вроде меня. Какой уж там принц.
— И куда же он уехал? — спросил я, не сводя глаз с доктора.
— Куда уехал? Отсюда? Этого я не знаю, — смешавшись, ответил он. — Ну, мы, однако ж, заболтались. Через неделю вы уже сможете ступать на больную ногу. До свидания.

19

Я слышу женский голос подле моей сторожки, кровь ударяет мне в голову, это голос Эдварды.
— Глан, Глан болен, оказывается?
И моя прачка отвечает под дверью:
— Да он уж почти поправился.
Это ее «Глав, Глав» так и пронизало меня насквозь, она дважды повторила мое имя, боже ты мой, и голос у нее звенел и срывался.
Она, не постучавшись, толкнула дверь, вбежала и принялась смотреть на меня. И вдруг все сделалось как прежде; она надела свою перекрашенную кофточку и передничек повязала чуть ниже пояса, чтоб стан казался длинней. Я все это тотчас заметил, и ее взгляд, ее смуглое лицо, и брови высокими дугами, и эти ее нежные руки — все так и полоснуло меня по сердцу, и у меня закружилась голова. И я ее целовал! — подумал я. Я встал и не садился.
— Вы встали, вы не садитесь, — заговорила она. — Сядьте же, у вас ведь болит нога, вы ее прострелили. Господи боже, да как же это вы? Я только сейчас узнала. А я-то все думаю: что это с Гланом? Он совсем пропал. Я ничего не знала. Вы прострелили ногу, вот уж несколько недель, оказывается, а мне никто и слова не сказал. И как же вы теперь? До чего же вы бледный, вас просто не узнать. А нога? Будете вы хромать? Доктор говорит, вы не будете хромать. Какой же вы милый, что не будете хромать, и слава, слава богу! Я думаю, вы извините меня, что я так запросто ворвалась к вам, я не шла, я бежала...
Она вся подалась ко мне, она стояла так близко, я чувствовал на своем лице ее дыханье, я протянул к ней руки. Но она отпрянула. В глазах ее еще стояли слезы.
— Это вот как получилось, — начал я, и голос меня не слушался. — Я ставил ружье в угол, я неправильно его держал, вот так, дулом вниз; и вдруг я слышу выстрел. Произошел несчастный случай.
— Несчастный случай, — проговорила она задумчиво и кивнула. — Постойте-ка, ведь это левая нога; но почему же именно левая? Ну да, случайность...
— Да, случайность, — оборвал я. — Откуда же я могу знать, почему именно левая? Вы ведь сами видите, я держал ружье вот так, стало быть, в правую ногу я никак не мог попасть. Конечно, веселого мало.
Она смотрела на меня и о чем-то сосредоточенно думала.
— Ну, вы, значит, поправляетесь, — сказала она и огляделась. — Отчего же вы не послали к нам за едой? Как же вы жили?
Мы поговорили еще несколько минут. Я спросил:
— Когда вы вошли, у вас было растроганное лицо, ваши глаза сияли, вы протянули мне руку. А теперь глаза у вас опять погасли. Мне ведь не почудилось?
Пауза.
— Не все же быть одинаковой...
— Но вы хоть сейчас только объясните, — попросил я, — только сейчас — что я сказал или сделал такого, чем вам не угодил? Надо же мне знать, хотя бы на будущее.
Она глядела в окно на далекую черту горизонта, стояла, и задумчиво глядела прямо перед собой, и ответила мне, не обернувшись в мою сторону:
— Ничего, Глан. Так, мало ли какие могут прийти в голову мысли. Ну вот вы и рассердились? Не забудьте, один дает мало, но и это много для него, другой отдает все, и ему это нисколько не трудно; кто же отдал больше? Вы приуныли за время болезни. Да, так к чему это я?
И вдруг она смотрит на меня, смотрит радостно, к лицу у нее приливает краска, она говорит:
— Ну выздоравливайте же поскорее. Всего доброго.
И она протянула мне руку.
Но вот тут-то мне и не захотелось подавать ей руку.
Я встал, заложил руки за спину и низко поклонился; так я поблагодарил ее за любезный визит.
— Простите, что не могу проводить вас, — сказал я.
Когда она ушла, я сел и долго думал о том, что только что произошло. Я написал письмо с просьбой, чтобы мне выслали мундир.

20

Первый день в лесу.
Я счастлив и еле держусь на ногах, всякая тварь разглядывает меня; на листьях сидят жуки, жужелицы на тропках. Как меня встречают! — подумал я. Каждой порой чувствовал я душу леса, я плакал от любви, радовался несказанно, я изнемог от благодарности. Лес ты мой милый, мой дом, здравствуй, — хочется мне сказать от всего сердца... Я останавливаюсь, озираюсь во все стороны, сквозь слезы называю имена птиц, деревьев, камней, трав и букашек, оглядываюсь и по очереди их называю. Я гляжу на горы и про себя говорю: иду, иду! — так, словно кто зовет меня. Там, в вышине, свили гнезда соколы, я давно об этом знаю. Но только я вспомнил о соколиных гнездах, и фантазия моя уносит меня далеко-далеко...
В полдень я сел в лодку и пристал к небольшому островку далеко в море. Тут росли лиловые цветы на долгих стеблях, они доходили мне до колен, я пробирался в невиданных зарослях, по малиннику и чертополоху; зверья тут не было никакого, и нога человека, верно, еще не ступала тут. Море гнало к берегу легкую пену и осеняло меня шорохом, где-то далеко у Эггехольмов расшумелись береговые птицы. И со всех сторон море, море, оно словно сжимало меня в объятьях. Будьте же благословенны жизнь, и земля, и небо, будьте благословенны мои враги. Я готов был в этот час любить самого заклятого своего недруга и развязать ремень обуви его...
До меня доносятся громкие крики грузчиков с баржи господина Мака, и все во мне дрожит от радости при знакомых звуках. Я гребу к пристани, выхожу на берег, миную рыбачьи бараки и направляюсь домой. Час уже не ранний; я приступаю к трапезе, делюсь своими припасами с Эзопом и снова иду в лес. Легкий ветерок овевает мне лицо. Здравствуй, милый, говорю я ветерку, который дует мне в лицо, здравствуй; каждая жилка моя на тебя не нарадуется! Эзоп кладет лапу мне на колено.
Меня одолевает усталость, и я засыпаю.
Трам! Там! Колокола? Далеко в море, в нескольких милях от берега стоит гора. Я читаю две молитвы, одну за моего пса, другую за себя, и мы входим в глубь горы. За нами захлопываются ворота, я вздрагиваю и просыпаюсь.
Небо пылает пожаром, солнце бьет прямо в глаза; ночь; горизонт дрожит от света. Мы с Эзопом прячемся в тень. Все тихо. Давай не будем больше спать, говорю я Эзопу, утром пойдем на охоту, видишь, на нас светит красное солнце, вовсе мы с тобой не входили в глубь горы... И что-то странное творится со мной, и кровь вдруг ударяет мне в лицо; я чувствую, будто кто целует меня, и поцелуй горит на моих губах.
Я озираюсь — нигде никого. Изелина, — шепчу я. Трава шуршит, верно, лист упал на землю, а может быть, это шаги. По лесу идет дрожь, это, верно, вздох Изелины. Здесь бродила Изелина, здесь склонялась она на мольбы охотников в желтых сапогах и зеленых накидках. Жила в своей усадьбе в полумиле отсюда, сидела у окошка и слушала, слушала, как звенит по округе охотничий рог; это было в дни прапрадедов... Олень, волк, медведь водились в лесу, и охотников было немало; при них она росла, и каждый ее дожидался. Тому довелось увидеть ее взор, тот услыхал ее голос; но однажды ночью не спалось одному молодцу, и он не стерпел, просверлил стену в горнице Изелины и увидел ее бархатный белый живот. По двенадцатому ее году сюда приехал Дундас. Он был родом шотландец, он торговал рыбой и владел множеством кораблей. У него был сын. Когда Изелине минуло шестнадцать лет, она увидела молодого Дундаса. Он стал ее первой любовью...
И что-то странное творится со мной. Голова у меня клонится; я закрываю глаза, и снова на моих губах поцелуй Изелины.
— Ты тут, Изелина, вечная возлюбленная? — шепчу я. — А Дидерик, верно, стоит под деревом?
Но все клонится и клонится моя голова, и я падаю в сонные волны.
Трам-там! Кажется, голос! Млечный Путь течет по моим жилам, это голос Изелины:
Спи, спи! Я расскажу тебе о моей любви, пока ты спишь, и я расскажу тебе о моей первой ночи. Помню, я забыла запереть дверь; мне было шестнадцать, стояла весна, дул теплый ветер; и пришел Дундас, словно орел прилетел, свистя крылами. Я встретила его утром перед охотой, ему было двадцать пять, он приехал из чужих краев, мы прошли с ним вместе по саду, он коснулся меня локтем, и с той минуты я полюбила его.
На лбу у него рдели два красных пятна, и мне захотелось поцеловать эти пятна.

Предыдущая страница 4 Следующая страница


Кнут Гамсун - Пан

5 Кнут Гамсун

После охоты, вечером, я бродила по саду, я ждала его и боялась, что он придет. Я повторяла тихонько его имя и боялась, как бы он не услыхал. И вот он выступает из-за кустов и шепчет:
— Сегодня ночью в час!
И с этими словами исчезает.
Сегодня ночью в час, думаю я, что бы это значило, не пойму. Не хотел же он сказать, что сегодня ночью в час он снова уедет в чужие края? Мне-то что до этого?
И вот я забыла запереть дверь...
Ночью, в час, он входит ко мне.
— Неужто дверь не заперта? — спрашиваю я.
— Сейчас я запру ее, — отвечает он.
И он запирает дверь изнутри.
Его высокие сапоги стучали, я так боялась.
— Не разбуди мою служанку! — сказала я.
Я боялась еще, что скрипнет стул, и я сказала:
— Ой, не садись на стул, он скрипит!
— А можно сесть к тебе на постель? — спросил он.
— Да, — сказала я.
Но я сказала так потому только, что стул скрипел.
Мы сели ко мне на постель. Я отодвигалась, он придвигался. Я смотрела в пол.
— Ты озябла, — сказал он и взял меня за руку. Чуть погодя он сказал: — О, как ты озябла! — и обнял меня.
И мне стало жарко. Мы сидим и молчим. Поет петух.
— Слышишь, — сказал он, — пропел петух, скоро утро.
И он коснулся меня, и я стала сама не своя.
— А ты точно слышал, что пропел петух? — пролепетала я.
Тут я снова увидела два красных пятна у него на лбу и хотела встать. Но он не пустил меня, я поцеловала два милые, милые пятна и закрыла глаза...
И настало утро, было совсем светло. Я проснулась и не могла узнать стен у себя в горнице, я встала и не могла узнать своих башмачков; что-то журчало и переливалось во мне. Что это журчит во мне? — думаю я, и сердце мое веселится. Кажется, часы бьют, сколько же пробило? Ничего я не понимала, помнила только, что забыла запереть дверь.
Входит моя служанка.
— Твои цветы не политы, — говорит она.
Я позабыла про цветы.
— Ты измяла платье, — говорит она.
Когда это я измяла платье? — подумала я, и сердце мое взыграло; уж не сегодня ли ночью?
У ворот останавливается коляска.
— И кошка твоя не кормлена, — говорит служанка.
Но я уже не помню про цветы, платье и кошку и спрашиваю:
— Это не Дундас? Скорей проси его ко мне, я жду его, я хотела... хотела...
А про себя я думаю: «Запрет он дверь, как вчера, или нет?»
Он стучится. Я отворяю ему и сама запираю дверь, чтобы его не затруднять.
— Изелина! — шепчет он и на целую минуту припадает к моему рту.
— Я не посылала за тобой, — шепчу я.
— Не посылала? — спрашивает он.
Я снова делаюсь сама не своя, и я отвечаю:
— О, я посылала за тобой, я ждала тебя, душа моя так стосковалась по тебе. Побудь со мною.
И я закрываю глаза от любви. Он не выпускал меня, у меня подкосились ноги, я спрятала лицо у него на груди.
— Кажется, снова кричит кто-то, не петух ли? — сказал он и прислушался.
Но я поскорее оборвала его и ответила:
— Да нет, какой петух? Никто не кричал.
Он поцеловал меня в грудь.
— Это просто курица кудахтала, — сказала я в последнюю минуту.
— Погоди-ка, я запру дверь, — сказал он и хотел встать.
Я удержала его и шепнула:
— Она уже заперта...
И снова настал вечер, и Дундас уехал. Золотая темень переливалась во мне. Я села перед зеркалом, и два влюбленных глаза глянули прямо на меня. Что-то шелохнулось во мне под этим взглядом, и потекло, и переливалось, струилось вокруг сердца. Господи! Никогда еще я не глядела на себя такими глазами, и я целую свой рот в зеркале, изнемогая от любви...
Вот я и рассказала тебе про свою первую ночь, и про утро, и вечер, что настал после утра. Когда-нибудь я еще расскажу тебе про Свена Херлуфсена. И его я любила, он жил в миле отсюда, вон на том островке, — видишь? — и я сама приплывала к нему на лодке тихими летними ночами, потому что любила его. И о Стаммере я тебе расскажу. Он был священник, я его любила. Я всех люблю...
Сквозь дрему я слышу, как в Сирилунне поет петух.
— Слышишь, Изелина, и для нас пропел петух! — крикнул я, счастливый, и протянул руки. Я просыпаюсь. Эзоп уже вскочил. Ушла! — говорю я, пораженный печалью и озираясь. Никого, никого! Я весь горю, я иду домой. Утро, петухи все кричат и кричат в Сирилунне.
У сторожки стоит женщина, это Ева. В руке у нее веревка, она собралась по дрова. Она такая молоденькая, сама как веселое утро, грудь ее тяжело дышит, ее золотит солнце.
— Вы только не подумайте... — начала она и запнулась.
— Что — не подумайте, Ева?
— Что я нарочно пришла сюда. Просто я шла мимо...
И лицо ее заливается краской.

21

Больная нога все беспокоила меня, часто ночью зудела и не давала спать, а то ее вдруг пронизывало острой болью и к перемене погоды ломило. Так тянулось долго. Но хромым я не остался.
Шли дни.
Господин Мак вернулся из своего путешествия, и я тотчас же на себе почувствовал, что он вернулся. Он отобрал у меня лодку, он поставил меня в затрудненье; охотничий сезон еще не начался, и стрелять нельзя было. Как же это он, ни словом не предупредив, отнял у меня лодку? Двое работников господина Мака утром вывезли в море какого-то незнакомца.
Я повстречал доктора.
— У меня отобрали лодку, — сказал я.
— К нам приехал гость, — ответил он, — его каждый день вывозят в море, а вечером доставляют на берег. Он изучает морское дно.
Приезжий был финн, господин Мак познакомился с ним по чистой случайности на борту парохода, он приехал со Шпицбергена и привез собранье раковин и морских зверушек, его называют бароном. Ему отвели залу и соседнюю с ней комнатку в доме господина Мака. К нему очень внимательны.
Я давно не ел мяса, может быть, Эдварда накормит меня ужином, подумал я. Я отправляюсь в Сирилунн. Я тотчас же замечаю, что Эдварда в новом платье, она словно бы выросла, платье очень длинное.
— Простите, что я не встаю, — только и сказала она и протянула мне руку.
— Да, к несчастью, дочка нездорова, — подтвердил господин Мак. — Простуда. Вот, не бережется... Вы, надо думать, пришли узнать насчет лодки? Придется мне ссудить вам другую, ялик. Он не новый, но если хорошенько отчерпывать... Дело в том, что у нас гостит один ученый господин, так что сами понимаете... Времени свободного у него нет, он работает весь день и возвращается к вечеру. Вы уж дождитесь его, он скоро будет. Вам ведь интересно свести с ним знакомство? Вот его карточка, с короной. Он барон. Приятнейший человек. Я познакомился с ним по чистой случайности.
Ага, подумал я. Ужинать тебя не оставляют. Слава тебе господи, я не очень-то на это и рассчитывал, пойду себе домой. У меня в сторожке лежит еще немного рыбы. Чем рыба не еда? Ну и спасибо, с меня довольно.
Пришел барон. Маленького роста человек, лет сорока, длинное, узкое лицо, выдающиеся скулы, бедная черная бороденка. Взгляд за сильными очками острый и пронизывающий.
Пятизубая корона, такая же, как на визитной карточке, была у него и на запонках. Он слегка сутулился, и худые руки покрыты синими жилами, а ногти словно из желтого металла.
— Весьма польщен, господин лейтенант. Долго ли, господин лейтенант, изволили тут пробыть?
— Несколько месяцев.
Обходительный человек. Господин Мак попросил его рассказать о раковинах и морских зверушках, и он с готовностью согласился, объяснил нам, какие глины залегают в окрестностях Курхольмов, вышел в залу и принес оттуда образец взморника из Белого моря. Он то и дело поднимал к переносью правый указательный палец и поправлял золотые, в толстой оправе очки. Господина Мака в высшей степени заинтересовали разъяснения барона. Прошел час.
Барон заговорил о несчастном случае с моей ногой, о моем неудачном выстреле. Я уже оправился? В самом деле? О, он весьма рад. Откуда это он знает о несчастном случае? — подумал я. Я спросил:
— А кто рассказал господину барону о несчастном случае?
— Кто? В самом деле, кто же? Фрекен Мак как будто? Ведь правда, фрекен Мак?
Эдварда покраснела до корней волос.
Мне было так скверно, много дней подряд такая тоска давила меня, но при последних словах барона у меня вдруг потеплело на душе. Я не смотрел на Эдварду, я думал: спасибо тебе, что говорила обо мне, называла мое имя, произносила его, хоть что тебе в нем? Доброй ночи.
Я откланялся. Эдварда снова не поднялась, она из вежливости сослалась на нездоровье. Равнодушно протянула она мне руку.
А господин Мак был увлечен беседой с бароном. Он говорил про своего деда, консула Мака.
— Не помню, рассказывал ли я уже господину барону, что вот эту самую булавку король Карл-Юхан собственноручно приколол на грудь моего деда.
Я вышел на крыльцо, никто не проводил меня. Проходя, я бросил взгляд на окна залы, там стояла Эдварда, высокая, прямая, она обеими руками отвела гардины и смотрела в окно. Я даже не поклонился, все разом вылетело у меня из головы, смятенье охватило меня и погнало прочь.
Погоди, постой минутку, сказал я сам себе уже на опушке. Отец небесный, да когда же все это кончится! Вдруг меня бросило в жар, и я застонал в бессильной злобе. Нет, не осталось у меня ни чести, ни гордости, неделю, не более, я пользовался милостью Эдварды, это давно позади, пора бы и опомниться. А мое сердце все не устанет звать ее, и о ней кричат дорожная пыль, воздух, земля у меня под ногами. Отец небесный, да что же это такое...
Я пришел в сторожку, приготовил рыбу и поел.
Все-то дни напролет ты надрываешь душу из-за жалкой школьницы, и пустые наважденья не отпускают тебя ночами. И душный воздух кольцом сжимает твою голову, спертый, прошлогодне пропахший воздух. А небо дрожит такой немыслимой синевой, и горы зовут тебя к себе. Эй, Эзоп, живее!

22

Прошла неделя. Я попросил лодку у кузнеца и питался рыбой. Эдварда и приезжий барон все вечера, как он возвращался с моря, проводили вместе, я видел их раз возле мельницы. Другой раз они прошли мимо моей сторожки, я отпрянул от окна и тихонько затворил дверь на засов, на всякий случай. Я увидел их вместе, и это не произвело на меня никакого впечатления, ровным счетом никакого, я только пожал плечами. Еще как-то вечером я столкнулся с ними на дороге, мы раскланялись, я выждал, пока поклонится барон, а сам лишь двумя пальцами тронул картуз, чтоб выказать невежливость. Когда мы поравнялись, я замедлил шаг и равнодушно смотрел в их лица.
Еще день минул.
Сколько уже их минуло, этих дней, долгих дней! Сердце не отпускала тоска, в голове неотступно стояло все одно и то же, даже милый серый камень подле сторожки как-то безнадежно и горько глядел на меня, когда я к нему приближался. Шло к дождю, стоял тяжкий плотный жар, левую ногу мою ломило, утром я видел, как жеребец господина Мака брыкался в оглоблях; мне ясно было значенье всех этих примет. Надо запастись едой, пока стоит погожая пора, подумал я.
Я взял Эзопа на поводок, захватил рыболовные снасти и ружье и отправился к пристани. Тоска мучила меня больше обычного.
— Когда ждут почтового парохода? — спросил я одного рыбака.
— Почтового парохода? Через три недели, — ответил он.
— Мне выслали мундир, — сказал я.
Потом я встретил одного из приказчиков господина Мака. Я пожал ему руку и спросил:
— Скажите мне, Христа ради, неужто вы так-таки больше и не играете в вист?
— Как же! Играем. И часто, — ответил он.
Пауза.
— Мне последнее время все не случалось составить вам компанию, — сказал я.
Я поплыл к своей отмели. Сделалось совсем душно, тяжко, мошкара роилась тучами, я только тем и спасался, что курил. Пикша клевала, я удил на две удочки, улов был славный. На возвратном пути я подстрелил двух чистиков.
Когда я причалил к пристани, там стоял кузнец. Он работал. Меня осеняет внезапная мысль, я говорю кузнецу:
— Пойдемте вместе домой?
— Нет, — отвечает он, — господин Мак задал мне работы до самой полуночи.
Я кивнул и про себя подумал, что это хорошо.
Я взял свою добычу и пошел, я выбрал ту дорогу, что вела к дому кузнеца. Ева была одна.
— Я так по тебе соскучился, — сказал я ей. Меня тронуло ее смущенье, она почти не глядела на меня. — Ты такая молодая, у тебя такие добрые глаза, до чего же ты милая, — сказал я. — Ну накажи меня за то, что о другой я думал больше, чем о тебе. Я пришел только одним глазком на тебя взглянуть, мне так хорошо с тобою, девочка ты моя. Слыхала ты, как я звал тебя ночью?
— Нет, — отвечала она в испуге.
— Я звал Эдварду, йомфру Эдварду, но я думал о тебе. Я даже проснулся. Ну да, я сказал — Эдварда, но знаешь что? Не будем больше про нее говорить. Господи, до чего же ты у меня хорошая, Ева! У тебя такой красный рот, сегодня особенно. И ножки твои красивее, чем у Эдварды, вот, сама погляди.
Я приподнял ей юбку, чтоб она посмотрела на свои ноги.
Радость, какой прежде у нее не видывал, ударяет ей в лицо; она хочет отвернуться, но одумывается и одной рукой обнимает меня за шею.
Идет время. Мы болтаем, сидим на длинной скамье и болтаем о том о сем. Я сказал:
— Поверишь ли, йомфру Эдварда до сих пор не выучилась верно говорить, она говорит как дитя, она говорит «более счастливее», я сам слышал. Как по-твоему, красивый у нее лоб? По-моему, некрасивый. Ужасный лоб. И рук она не моет.
— Но мы ведь решили больше про нее не говорить?
— Верно. Я просто забыл.
Опять идет время. Я задумался, я молчу.
— Отчего у тебя мокрые глаза? — спрашивает Ева.
— Да нет, лоб у нее красивый, — говорю я, — и руки у нее всегда чистые. Она просто случайно один раз их запачкала. Я это только и хотел сказать.
Однако же я продолжаю, торопясь, сжав зубы:
— Я день и ночь думаю о тебе, Ева; и просто мне пришло на ум кое-что тебе рассказать, ты, наверное, еще этого не слыхала, вот послушай. Когда Эдварда первый раз увидела Эзопа, она сказала: «Эзоп — это был такой мудрец, кажется, фригиец». Ну не глупо ли? Она ведь в то же утро вычитала об этом в книжке, я совершенно убежден.
— Да? — говорит Ева. — А что ж тут такого?
— Насколько я припоминаю, она сказала еще, что учителем Эзопа был Ксанф. Ха-ха-ха!
— Да?
— На кой черт оповещать собравшихся о том, что учителем Эзопа был Ксанф? Я просто спрашиваю. Ах, ты нынче не в духе, Ева, не то бы ты умерла со смеху.
— Нет, это, верно, и правда весело, — говорит Ева и старательно, удивленно смеется, — только я ведь не могу этого понять так, как ты.
Я молчу и думаю, молчу и думаю.
— Давай совсем не будем разговаривать, просто так посидим, — говорит Ева тихо. Она погладила меня по волосам, в глазах ее светилась доброта.
— Добрая ты, добрая душа! — шепчу я и прижимаю ее к себе. — Я чувствую, что погибаю от любви к тебе, я люблю тебя все сильней и сильней, я возьму тебя с собой, когда уеду. Вот увидишь. Ты поедешь со мной?
— Да, — отвечает она.
Я едва различаю это «да», скорее угадываю по ее дыханью, по ней самой, мы сжимаем друг друга в объятьях, и уже не помня себя она предается мне.
Час спустя я целую Еву на прощанье и ухожу. В дверях я сталкиваюсь с господином Маком.
С самим господином Маком.
Его передергивает, он стоит и смотрит прямо перед собой, стоит на пороге и ошалело смотрит в комнату.
— Н-да! — говорит он и больше не может выдавить ни звука.
— Не ожидали меня тут застать? — говорю и кланяюсь.
Ева сидит, не шелохнувшись.
Господин Мак приходит в себя, он уже совершенно спокоен, как ни в чем не бывало, он отвечает:
— Ошибаетесь, вас-то мне и надо. Я принужден вам напомнить, что, начиная с первого апреля и вплоть до пятнадцатого августа, запрещается стрелять в расстоянии менее четверти мили от мест, где гнездятся гагары. Вы пристрелили сегодня на острове двух птиц. Вас видели, мне передали.
— Я убил двух чистиков, — ответил я, опешив. До меня вдруг доходит, что ведь он в своем праве.
— Два ли чистика или две гагары — значения не имеет. Вы стреляли там, где стрелять запрещено.
— Признаю, — сказал я, — я этого не сообразил.
— Но вам бы следовало это сообразить.
— Я и в мае стрелял из обоих стволов на том же приблизительно месте. Это произошло во время прогулки к сушильням. И по личной вашей просьбе.
— То дело другое, — отрубил господин Мак.
— Ну так, черт побери, вы и сами прекрасно знаете, что вам теперь делать!
— Очень даже знаю, — ответил он.
Ева только и ждала, когда я пойду, и вышла следом за мною, она покрылась платком и пошла прочь от дома, я видел, как она свернула к пристани. Господин Мак отправился в Сирилунн.
Я все думал и думал. До чего же ловкий выход нашел господин Мак! И какие колючие у него глаза! Выстрел, два выстрела, два чистика, штраф, уплата. И, стало быть, все, все кончено с господином Маком и его семейством. Все, в сущности, сошло как нельзя глаже, и так быстро...
Уже начинался дождь, упали первые нежные капли. Сороки летали по-над самой землей, и когда я пришел домой и выпустил Эзопа, он стал есть траву. Поднялся сильный ветер.

23

Предыдущая страница 5 Следующая страница


Кнут Гамсун - Пан

Пан 6

В миле подо мной море. Обломный дождь, а я в горах, и выступ скалы защищает меня от дождя. Я курю свою носогрейку, набиваю и набиваю без конца, и всякий раз, как я поджигаю табак, в нем оживают и копошатся красные червячки. И в точности как эти красные червячки, роятся мои мысли. Рядом на земле валяется пучок прутьев из разоренного гнезда. И в точности как это гнездо — моя душа.
Любую мелочь, любой пустяк из того, что случилось в тот день и назавтра, я помню. Хо-хо, и скверно же мне пришлось...
Я в горах, а море и ветер воют, ужасно стонет, шумит над ухом непогода. Барки и шхуны бегут вдаль, зарифив паруса, там люди, видно, им куда-то надо, и я думаю: господи, куда это их несет в такую непогодь?
Море вскипает, взлетает и падает, падает, все оно словно толпа взбешенных чудищ, что с рыком кидаются друг на друга, или нет, словно несчетный хоровод воющих чертей, что скачут, втянув головы в плечи, и добела взбивают море ластами. Где-то там, далеко-далеко, лежит подводный камень, с него поднимается водяной и трясет белой гривой вслед валким суденышкам, которые летят навстречу ветру и морю, хо-хо! — навстречу морю, злому морю...
Я рад, что я один, что никто не видит моих глаз, я приник к скале, это моя опора, и я спокоен, что никто не подкрадется и не станет глядеть на меня со спины. Птица проносится над горой с пронзительным криком, в то же мгновенье чуть поодаль обрывается в море скала. А я сижу, не шевелясь, и мне так покойно, сердце вдруг уютно замирает, оттого что я надежно укрыт от дождя, а он все льет и льет. Я застегнул куртку и благодарил бога за то, что она у меня такая теплая. Время шло. Я прикорнул.
Дело к вечеру, я иду домой, дождь все льет. И вот неожиданность. Передо мной на тропинке стоит Эдварда. Она промокла до нитки, видно, долго стояла на дожде, но она улыбается.
Ну вот! — думаю я, и меня охватывает злость, я изо всех сил сжимаю ружье и, не обращая никакого внимания на ее улыбку, я иду ей навстречу.
— Добрый день! — кричит она первая.
Я сначала подхожу еще на несколько шагов и только тогда говорю:
— Привет вам, дева красоты!
Ее передергивает от этой игривости. Ах, я сам не соображал, что говорю! Она улыбается робко и смотрит на меня.
— Вы были в горах? — спрашивает она. — Так, значит, вы промокли. Вот у меня платок, возьмите, он мне не нужен... Нет! Вы не хотите меня знать. — И она опускает глаза и качает головой.
— Платок? — отвечаю я и морщусь от злобы и удивленья. — Да вот у меня куртка, не хотите ли? Она мне не нужна, я все равно отдам ее первому встречному, так что берите, не стесняйтесь. Любая рыбачка с радостью ее возьмет.
Я видел, что она ловит каждое мое слово, она вся напряглась, и это вовсе к ней не шло, у нее оттопырилась нижняя губа. Она так и стоит с платком в руке, платок белый, шелковый, она сняла его с шеи. Я стаскиваю с себя куртку.
— Бога ради, скорее наденьте куртку! — кричит она. — Зачем вы, зачем? Неужто вы так на меня сердитесь? О господи, наденьте же куртку, вы промокнете насквозь.
Я натянул куртку.
— Вам куда? — спросил я безразлично.
— Да так, никуда... Не пойму, зачем было снимать куртку...
— Куда вы подевали барона? — спрашиваю я далее. — В такую погоду граф едва ли на море...
— Глан, я хотела вам сказать одну вещь...
Я обрываю ее:
— Смею ли просить вас передать поклон герцогу?
Мы глядим друг на друга. Я готов оборвать ее снова, как только она раскроет рот. Наконец у нее страдальчески передергивается лицо, я отвожу глаза и говорю:
— Откровенно говоря, гоните-ка вы принца, мой вам совет, йомфру Эдварда. Он не для вас. Поверьте, он все эти дни прикидывает, брать ли вас в жены или не брать, что для вас не так уж лестно.
— Нет, не надо об этом говорить, ладно? Глан, я думала о вас, вы готовы снять с себя куртку и промокнуть ради другого человека, я к вам пришла...
Я пожимаю плечами и продолжаю свое:
— Взамен предлагаю вам доктора. Чем не хорош? Мужчина во цвете лет, блестящий ум. Советую вам подумать.
— Выслушайте меня. Всего минуту...
— Эзоп, мой пес, ждет меня в сторожке. — Я снял картуз, поклонился и опять сказал: — Привет вам, дева красоты.
И я пошел.
Тогда она кричит, кричит в голос:
— Нет, не разрывай мне сердце. Я пришла к тебе, я ждала тебя тут и улыбалась, когда тебя увидела. Вчера я чуть рассудка не лишилась, я думала все об одном, мне было так плохо, я думала только о тебе. Сегодня я сидела у себя, кто-то вошел, я не подняла глаз, но я знала, кто это. «Я вчера прогреб полмили», — сказал он. «Не устали?» — спросила я. «Ну как же, ужасно устал и натер пузыри на ладонях», — сказал он; он был этим очень огорчен. А я думала: нашел, чем огорчаться! Потом он сказал: «Ночью у меня под окном шептались; это ваша горничная любезничала с приказчиком». «Да, у них любовь», — сказала я. «Но ведь в два часа ночи!» — «Ну и что же? — спросила я, помолчала и прибавила: — Ночи у них не отнять». Тогда он поправляет свои золотые очки и замечает: «Однако не кажется ли вам, что шептаться под окном посреди ночи не совсем прилично?» Я все не смотрела на него, так мы просидели минут десять. «Разрешите, я принесу вам шаль?» — спросил он. «Спасибо, не надо», — ответила я. «И кому-то достанется эта ручка?» — сказал он. Я не ответила, мысли мои были далеко. Он положил мне на колени шкатулку, я раскрыла ее, там лежала брошка. На брошке была корона, я насчитала в ней десять камешков... Глан, она у меня тут, хочешь посмотреть? Она вся раздавлена, вот подойди, посмотри, она вся раздавлена... «Ну, а зачем мне эта брошка?» — спросила я. «Для украшения», — ответил он. Но я протянула ему брошку и сказала: «Оставьте меня, я думаю о другом». — «Кто же он?» — «Охотник, — ответила я. — Он подарил мне лишь два чудесных пера на память. А брошку свою вы заберите себе». Но он не взял брошку. Только тут я на него поглядела, глаза его пронизывали меня насквозь. «Я не возьму брошку, делайте с ней, что вам угодно, хоть растопчите», — сказал он. Я встала, положила брошку под каблук и раздавила. Это было утром... Четыре часа я бродила по дому, в полдень я вышла. Он ждал на дороге. «Куда вы?» — спросил он. «К Глану, — ответила я, — я попрошу его не забывать меня...» С часу я ждала тебя тут, я стояла под деревом и увидела, как ты идешь, ты был точно бог. Я смотрела, как ты идешь, я видела твою походку, твою бороду и твои плечи, как я любила все в тебе... Но тебе не терпится, ты хочешь уйти, поскорее уйти, я не нужна тебе, ты на меня не глядишь...
Я стоял. Когда она умолкла, я снова пошел. Я слишком намучился, и я улыбался, я одеревенел.
— Ах да, — бросил я, приостанавливаясь. — Вы ведь хотели мне что-то сказать?
И вот тут-то я надоел ей.
— Сказать? Но я уже все сказала. Вы что, не слышали? Нет, мне нечего, нечего больше вам сказать...
Голос ее странно дрожит, но это не трогает меня.

24

Наутро, когда я выхожу, Эдварда стоит у дорожки.
За ночь я все обдумал и решился. Нет, больше я не дам себя морочить этой своевольной девчонке, темной рыбачке; хватит, и так уж слишком долго ее имя неотступно стояло у меня в голове и мучило меня. Довольно! К тому же мне казалось, что как раз насмешничая и выказывая ей равнодушие, я поднялся в ее глазах. И ловко же я уязвил ее — она держит речь целых несколько минут, а я себе спокойно бросаю: ах да, вы ведь хотели мне что-то сказать...
Она стояла подле камня. Она была сама не своя и метнулась было мне навстречу, но сдержалась и стояла, ломая руки. Я притронулся к картузу и поклонился молча.
— Сегодня мне нужно от вас только одно, Глан, — заговорила она быстро. И я не двигался, просто мне захотелось послушать, что она такое скажет. — Я слыхала, вы были у кузнеца. Вечером. Ева была дома одна.
Я опешил и спросил:
— И кому вы обязаны этими сведениями?
— Я за вами не шпионю! — крикнула она. — Я узнала это вчера вечером, мне рассказал отец. Я пришла домой вчера вечером, я вся промокла, и отец меня спросил: «Ты надерзила барону?» — «Нет», — ответила я. «Где же ты была?» — спросил отец. Я ответила: «У Глана». И тогда он мне рассказал.
Я превозмогаю тоску и говорю:
— Ева и тут бывала.
— Тут? В сторожке?
— Не раз. Я зазывал ее. Мы разговаривали.
— И тут!
Пауза. Спокойно! — думаю я и говорю:
— Раз уж вы взяли на себя труд входить в мои дела, и я в долгу не останусь. Вчера я предлагал вам доктора. Ну как, вы подумали? Принц ведь никуда не годится.
Глаза ее вспыхивают гневом.
— Так знайте же, он еще как годится! — кричит она. — Он лучше вас, куда лучше, он не колотит чашек и стаканов, и я могу быть спокойна за свои башмаки. Да. Он умеет себя вести, а вы смешны, я за вас краснею, вы несносны, слышите, несносны!
Слова ее больно обидели меня, я наклонил голову и ответил:
— Правда ваша, я отвык от общества. Будьте же добрее; вы не хотите меня понять, я живу в лесу, в этом моя радость. В лесу никому нет вреда от того, что я такой, какой я есть; а когда я схожусь с людьми, мне надо напрягать все силы, чтобы вести себя как должно. Последние два года я так мало бывал на людях...
— Всякую минуту вы можете выкинуть любую гадость, — продолжала она. — Устаешь за вами смотреть.
Как жестоко она это сказала! Мне так больно, я чуть не упал, будто она ударила меня. Но Эдварде этого мало, она продолжает:
— Пускай Ева за вами и смотрит. Вот жаль только, она замужем.
— Ева? Вы говорите, Ева замужем? — спросил я.
— Да, замужем!
— За кем же?
— Сами знаете. Ева жена кузнеца.
— Разве она не дочь его?
— Нет, она его жена. Уж не думаете ли вы, что я лгу?
Ничего я такого не думал, просто очень, очень велико было мое удивленье. Я стоял и думал: неужто Ева замужем?
— Так что вас можно поздравить с удачным выбором, — говорит Эдварда.
Ну когда же это кончится! Меня всего трясет, и я говорю:
— Так вот, подумайте-ка насчет доктора. Послушайтесь дружеского совета; ваш принц — старый дурак. — И я сгоряча наговорил на него лишнего, преувеличил его возраст, обозвал его плешивым, подслепым; еще я говорил, что корона на запонках нужна ему исключительно на то, чтоб кичиться своей знатностью. — Впрочем, я не искал ближе с ним познакомиться, увольте, — сказал я. — Он ничем не выдается, в чем его суть — не поймешь, он просто ничтожество.
— Нет, нет, он не ничтожество! — кричит она, и голос ее срывается от гнева. — Он совсем не такой, как ты воображаешь, лесной дикарь! Вот погоди, он еще с тобой потолкует, о, я попрошу его! Ты думаешь, я не люблю его, так ты скоро увидишь, что ошибся. Я пойду за него замуж, я день и ночь буду думать о нем. Запомни, что я сказала: я люблю его. Пускай приходит твоя Ева, ох, господи, пускай ее приходит, до чего же мне это все равно. Мне бы только поскорей уйти отсюда... — Она пошла прочь от сторожки, сделала несколько быстрых шажков, обернулась, белая как полотно, и простонала:
— И не смей попадаться мне на глаза.

25

Желтеют листы, картофельная ботва цветет высокими кустами; снова разрешили охоту, я стрелял куропаток, глухарей и зайцев, раз подстрелил орла. Пустое, тихое небо, ночи прохладны, звонкие звуки, легкие шумы ходят полями и лесом. Покойно раскинулся божий мир...
— Что-то господин Мак больше не поминает двух чистиков, которых я подстрелил, — сказал я доктору.
— А это вы благодарите Эдварду, — ответил он, — я знаю, я сам слышал, как она за вас заступалась.
— Что мне ее благодарить, — сказал я.
Бабье лето... Тропки располосили желтый лес, что ни день, нарождается по новой звезде, месяц плавает тенью, золотой тенью, обмокнутой в серебро...
— Господь с тобой, ты замужем, Ева?
— А ты не знал?
— Нет, я не знал.
Она молчит и стискивает мою руку.
— Господь с тобой, дитя, что же нам теперь делать?
— Что хочешь. Ты ведь еще не едешь. Пока ты тут, я и рада.
— Нет, Ева.
— Да, да, только пока ты тут!
Она очень жалка, она все стискивает мою руку.
— Нет, Ева, ступай! Все кончено.
Проходят ночи, приходят дни. Вот уж три дня прошло с того разговора. Из лесу идет Ева с тяжелой вязанкой. Сколько дров перетаскала за лето бедная девочка!
— Положи вязанку, Ева, дай мне глянуть в твои глаза. Они синие, как и прежде?
Глаза у нее были красные.
— Ну улыбнись же, Ева! Я не могу больше тебе перечить, я твой, я твой...
Вечер. Ева поет, я слушаю ее песню, к горлу подкатывает комок.
— Ты поешь сегодня, Ева?
— Да, я так рада.
И она поднимается на цыпочки, чтобы меня обнять, ведь она такая маленькая.
— Ева, у тебя руки в ссадинах? Что бы я дал, чтоб на них не было ссадин!
— Это не важно.
И так чудесно сияет ее лицо.
— Ева, ты говорила с господином Маком?
— Один раз.
— О чем же вы говорили?
— Он к нам переменился, заставляет мужа день и ночь работать на пристани, меня тоже заставляет работать без отдыха. Он задает мне мужскую работу.
— Отчего он так?
Ева смотрит в землю.
— Отчего он так, Ева?
— Оттого, что я люблю тебя.
— Но откуда он мог это узнать?
— Я ему сказала.
Пауза.
— О господи, хоть бы он подобрел к тебе, Ева!
— Да это не важно. Мне теперь все не важно.
И голос ее дрожит, словно тонкая песенка.
А листы все желтеют, дело к холодам, народилось много новых звезд, месяц кажется уже серебряной тенью, обмокнутой в золото. Еще не примораживало, только прохладная тишь стояла в лесу, и повсюду жизнь, жизнь. Всякое дерево призадумалось. Поспели ягоды.
Потом наступило двадцать второе августа, и были три ночи, железные ночи, когда по северному календарю лету надо проститься с землей и уже пора осени надеть на нее свои железа.

26

Первая железная ночь.
В девять часов заходит солнце. На землю ложится мутная мгла, видны немногие звезды, два часа спустя мглу прорезает серп месяца.
Я иду в лес с моим ружьем, с моим псом, я развожу огонь, и отблески костра лижут стволы сосен. Не приморозило.
— Первая железная ночь, — говорю я вслух и весь дрожу от странной радости. — Какие места, какое время, как хорошо, боже ты мой...
Люди, и звери, и птицы, вы слышите меня? Я благословляю одинокую ночь в лесу, в лесу! Благословляю тьму и шепот бога в листве, и милую, простую музыку тишины у меня в ушах, и зеленые листья, и желтые! И сплошной шум жизни в этой тиши, и обнюхивающего траву пса, его чуткую морду! И припавшего к земле дикого кота, следящего воробушка во тьме, во тьме! Благословляю блаженный покой земного царства, и месяц, и звезды, да, конечно, их тоже!
Я встаю и вслушиваюсь. Нет, никто меня не слыхал. Я снова сажусь.
Благодарю за одинокую ночь, за горы! За гул моря и тьмы, он в моем сердце. Благодарю и за то, что я жив, что я дышу, за то, что я живу в эту ночь! Тес! Что это там, на востоке, на западе, что это там? Это бог идет по пространствам! Тишь вливается в мои уши. Это кровь кипит у вселенной в жилах, это работа кипит в руках у творца, я и мир у него в руках. Костер озаряет блестящую паутинку, из гавани слышен всплеск весла, вверх по небу ползет северное сиянье. От всей своей бессмертной души благодарю за то, что мне, мне дано сидеть сейчас у костра!
Все тихо. Глухо падает на землю сосновая шишка. «Вот шишка упала!» — думаю я. Высоко стоит месяц, костер дрожит, догорает, скоро совсем загаснет. И на исходе ночи я иду домой.
Вторая железная ночь. Та же тишь и теплынь. Я все думаю, думаю. Я сам не замечаю, что делаю, я подхожу к дереву, надвигаю на лоб картуз и прислоняюсь спиной к стволу, сложа руки на затылке. Я смотрю на огонь и думаю, пламя слепит мне глаза, а я не чувствую. Я долго стою в этом нелепом положении и смотрю на огонь; но вот ноги устают, подкашиваются, затекают, и мне приходится сесть. Только сейчас я понимаю, как глупо себя веду. И зачем я так долго смотрел на огонь?
Эзоп поднимает голову и слушает, он слышит шаги, из-за стволов выходит Ева.
— Мне сегодня так грустно, меня одолели думы, — говорю я.
И она жалеет меня и молчит.
— Три вещи я люблю, — говорю я ей. — Я люблю желанный сон, что приснился мне однажды, я люблю тебя и этот клочок земли.
— А что ты больше всего любишь?
— Сон.
Снова тихо. Эзоп узнал Еву, он склонил голову на бок и смотрит на нее. Я почти шепчу:
— Сегодня я повстречал одну девушку, она шла рука об руку со своим милым. Девушка показывала на меня глазами и едва удерживалась от смеха, пока я проходил мимо них.
— Над чем же она смеялась?
— Не знаю. Верно, надо мной. И почему ты спрашиваешь?
— А ты ее узнал?
— Да, я поклонился.
— А она тебя узнала?
— Нет, она прикинулась, будто меня не узнает... Но зачем ты меня выпытываешь? Это гадко. Все равно я не назову ее имени.
Пауза.
Я снова шепчу:
— Над чем было смеяться? Она ветреница; но над чем было смеяться? Господи, ну что я ей сделал?
Ева отвечает:
— Это гадко смеяться над тобой.
— Нет, не гадко! — кричу я. — Не смей на нее наговаривать, она никогда ничего не делает гадкого, она совершенно права, что надо мной посмеялась. О, проклятье, да замолчи же ты, и оставь меня в покое, слышишь!
И Ева испуганно умолкает. Я смотрю на нее и тотчас жалею о своих грубых словах, я бросаюсь перед ней на колени и ломаю руки.
— Иди домой, Ева. Больше всего я люблю тебя, неужели бы я стал любить какой-то сон, сама посуди? Я просто пошутил, а люблю я тебя. Только теперь иди домой, я приду к тебе завтра; помни, я ведь твой, смотри не забудь об этом. Доброй ночи.
И Ева идет домой.
Третья ночь, самая трудная. И хоть бы чуть приморозило! Но нет, никакого мороза, воздух еще держит дневное тепло, ночь словно парное болото. Я разложил костер...
— Ева, бывает, тебя тащат за волосы, а ты радуешься. Странно устроен человек. Тебя тащат за волосы по горам и долинам, а если кто спросит, что случилось, ты ответишь вне себя от восторга: «Меня тащат за волосы!» И если спросят: «Помочь тебе, освободить?» — ты ответишь: «Нет». А если спросят: «Смотри, выдержишь ли?» — ты ответишь: «Да, выдержу, потому, что люблю руку, которая тащит меня...» Ты знаешь, Ева, что такое надежда?
— Мне кажется, знаю.

Предыдущая страница 6 Следующая страница


Кнут Гамсун - Пан

7 Кнут Гамсун

— Видишь ли, Ева, надежда очень странная вещь, да, удивительная это вещь — надежда. Выходишь утром на дорогу и надеешься встретить человека, которого любишь. И что же? Встречаешь? Нет. Отчего же? Да оттого, что человек этот в то утро занят и находится совсем в другом месте... В горах я повстречался со старым слепым лопарем. Пятьдесят восемь лет уже он не видит белого света, сейчас ему восьмой десяток. Ему представляется, что со зрением у него дело идет на лад, что он видит все лучше и лучше. И если ничего не случится, он через несколько лет будет различать солнце. Волосы у него еще черные, а глаза белые, как снег. Пока мы курили у него в землянке, он рассказал мне обо всем, что перевидал до того, как ослеп. Он силен и здоров, у него ничего не болит, он живуч и не теряет надежды. Когда я уходил, он вышел со мною и стал тыкать пальцем в разные стороны. «Вон там север, — говорил он, — а там юг. Ты пойдешь сначала вон туда, потом немного спустишься и повернешь туда». «Совершенно верно», — ответил я. И тогда лопарь рассмеялся и сказал: «А ведь я не знал этого лет сорок — пятьдесят назад, глаза мои поправляются, я вижу все лучше и лучше». И он согнулся и заполз в свою землянку, свое земное прибежище. И снова сел у огня, полный надежды, что если ничего не случится, через несколько лет он будет различать солнце... Ева, поразительная это вещь — надежда. Вот я, например, все надеюсь, что забуду человека, которого не встретил нынче утром.
— Как странно ты говоришь.
— Уже третья железная ночь. Обещаю тебе, Ева, завтра я стану совсем другим человеком. А теперь я побуду один, ладно? Завтра ты меня не узнаешь, я буду смеяться и целовать тебя, девочка моя хорошая. Подумай, ведь всего одна ночь, и я стану другим человеком, всего несколько часов, и я стану другим. Доброй ночи, Ева.
— Доброй ночи.
Я ложусь поближе к костру и смотрю на огонь. Еловая шишка падает с ветки, падает один сухой сучок, потом другой. Ночь как бескрайняя глубина. Я закрываю глаза. Скоро меня одолевает, меня проникает тишина, я уже не могу себя от нее отделить. Я гляжу на полумесяц, он висит в небе белой скорлупой, он возбуждает во мне нежность, я чувствую, как краснею.
— Месяц, — говорю я тихо и нежно, — месяц! — И сердце мое рвется к нему и замирает. Так проходит несколько минут. Поднимается ветер, странный, нездешний, незнакомое дыханье. Что это? Я озираюсь — нигде никого. Ветер зовет меня, душа моя согласно откликается на зов, меня словно поднимают, я будто отрываюсь от самого себя, меня прижимают к невидимой груди. Слезы выступают мне на глаза, я дрожу. Бог стоит где-то рядышком и смотрит на меня. Так проходит еще несколько минут. Я оборачиваюсь, странное дыханье исчезло, и я вижу словно спину уходящего духа, он неслышно ступает по лесу, прочь, прочь...
Я еще недолго борюсь с тяжким дурманом, я оглушен, обессилен, скоро я засыпаю.
Когда я проснулся, ночь уже миновала. Ах, как же я последнее время был жалок, ходил будто в горячке, того и ждал, что меня свалит какая-нибудь болезнь. Все для меня переворотилось вверх дном, все виделось в дурном свете, меня мучила такая тоска.
Теперь с этим покончено.

27

Осень. Лето прошло; оно исчезло так же внезапно, как и настало; до чего же быстро оно кончилось. Стоят холодные дни, я охочусь, рыбачу и пою песни в лесу. А выпадают дни, когда с моря поднимается густой туман и все затягивает дымной тьмой. В один такой день вот что со мной случилось. Я долго бродил по лесу, забрел в соседний приход и вышел прямо к дому доктора. У него были гости, дамы, которых я уже видел раньше; все — молодежь, танцевали, веселились, словно разрезвившиеся жеребята.
Подъехала коляска, стала у забора; в коляске сидела Эдварда. При виде меня ее передернуло. «Я пойду», — сказал я тихонько. Но доктор меня удержал. Эдварда сперва тяготилась моим присутствием, и когда я что-нибудь говорил, опускала глаза, потом она несколько освоилась и даже предложила мне два или три незначительных вопроса. Она была странно бледна, холодный серый туман пал на ее лицо. Она так и не вышла из коляски.
— Я с поручением, — сказала она и засмеялась. — Я сейчас только из церкви, вас никого там не было; сказали, что вы все тут. Я уж сколько часов проездила, все вас искала. У нас завтра соберется небольшое общество по случаю отъезда барона, он едет на той неделе, — и мне велено всех вас звать. И танцы будут. Так завтра вечером.
Все кланяются и благодарят.
Потом она обращается ко мне:
— Смотрите же, будьте непременно. Не вздумайте в последнюю минуту прислать записку с извинениями.
Больше никому она ничего такого не говорила. Вскоре она уехала.
Я был так тронут ее внезапным дружелюбием, я так обрадовался, мне захотелось спрятаться подальше от людских глаз. Скоро я распростился с доктором и его гостями и пошел домой. До чего же она была ко мне хороша, до чего хороша! Как же мне теперь отблагодарить ее? У меня ослабли руки, по ним прошелся сладкий холодок. Ах ты, господи, меня шатает от радости, — думал я, — я даже не могу сжать руку в кулак, у меня слезы на глазах, что же это такое, господи? Лишь поздно вечером я добрался до дому. Я выбрал путь мимо пристани и спросил у одного рыбака, не ждут ли завтра почтового парохода. Но нет, почтового парохода ждали только на другой неделе. Я поспешил к себе и взялся осматривать лучший свой костюм. Я почистил его, привел в порядок, в нескольких местах он прохудился, я плакал и штопал дыры.
Покончив с костюмом, я прилег на нары. Мой покой длится не более минуты, в голове мелькает внезапная мысль, я вскакиваю и убито стою посреди комнаты.
— Да ведь это новая ее выходка! — шепчу я. — Меня бы и не пригласили, не окажись я случайно рядом, когда приглашали других. К тому же она яснее ясного дала мне понять, что приходить мне не следует, что я должен послать записку с извинениями...
Всю ночь я не спал, а когда настало утро, пошел в лес, в ознобе, в горячке, шатаясь от бессонницы. Так-так, в Сирилунне нынче гости! Ну и что же? Я и не пойду, и записку посылать не буду. Господин Мак человек мыслящий, вот он и устраивает праздник в честь барона; а я не пойду, слышите вы, не пойду!..
Густой туман навалился на горы и долины, изморось осела на одежде, затрудняла шаг, лицо у меня окоченело. Порывами налетал ветер и колыхал спящий туман, вверх — вниз, вверх — вниз.
Шло к вечеру, темнело. Туман все застил, по солнцу нельзя было идти. Не один час проплутал я на пути к дому; да и куда мне было спешить? Я преспокойно сбивался с дороги и выходил к незнакомым местам. Наконец я снимаю ружье, прислоняю его к сосне и смотрю на компас. Я тщательно определяю направление и иду. Сейчас часов восемь или девять.
И вот что со мной случилось.
Полчаса спустя сквозь туман я слышу музыку, спустя еще несколько минут я уже понимаю, где нахожусь. Я стою прямо против дома господина Мака. Неужто мой компас привел меня как раз в то место, которого я избегал? Знакомый голос окликает меня, это голос доктора. И меня вводят в дом.
Ах, видно, ружейный ствол повлиял на компас и отклонил стрелку. Такой случай был со мной потом еще однажды, уже в этом году. Я не знаю, что и подумать. Может быть, это просто судьба?

28

Весь вечер меня не покидало горькое чувство, что не следовало мне сюда приходить. Моего появления почти не заметили, все были слишком заняты друг другом. Эдварда едва поздоровалась со мной. Что я напрасно явился, я тотчас понял, однако же не мог встать и уйти и потому стал пить и напился пьян.
Господин Мак все улыбался и был весьма любезен, он облачился во фрак и выглядел превосходно. Он показывался во всех комнатах, сновал среди полусотни гостей, иногда даже пускался танцевать, шутил и смеялся. Глаза у него блестели таинственно.
Музыка и голоса оглашали весь дом. В пяти комнатах толпились гости, танцы шли еще и в большой зале. Когда я пришел, уже отужинали. Служанки бегали туда-сюда, разносили стаканы вина, блестящие кофейники, сигары, трубки, пирожное и фрукты. Господин Мак не поскупился. В люстры воткнули особенно толстые свечи, отлитые для такого случая; и новые лампы тоже зажгли.
Ева помогала на кухне, я заметил ее в приоткрытую дверь. Подумать только, и Ева тут.
Барона окружили вниманием, хоть держался он тихо, скромно и нисколько не выставлялся. Он тоже надел фрак, полы как лежали в чемодане, так и измялись на сгибах. Он был занят одной только Эдвардой, глаз с нее не сводил, чокался с нею и адресовался к ней «фрекен», так же точно как к дочери пробста и приходского доктора. Я не мог побороть свою неприязнь, и едва на него взгляну, тотчас отворачивался с унылой и глупой миной. Когда он ко мне обращался, я отвечал отрывисто и, ответив, поджимал губы.
Да, вот еще что мне запомнилось из того вечера. Я болтал с одной светловолосой барышней и что-то такое сказал ей, или рассказал какую-то историю, и она засмеялась. Вряд ли история была особенно забавна; но, верно, я, расхрабрившись от выпитого, как-то ловко ее рассказал; сейчас, во всяком случае, я совершенно не могу вспомнить, в чем там было дело. Словом, не важно. Когда же я оглянулся, за моей спиной оказалась Эдварда. Она бросила на меня благосклонный взгляд.
Потом я заметил, как она увлекла светловолосую барышню в сторону, чтобы выведать, что я говорил. И сказать не могу, до чего меня ободрил взгляд Эдварды, после того как я целый вечер неприкаянно ходил из комнаты в комнату; у меня сразу отлегло от сердца, я со всеми заговаривал и был довольно удачен. Насколько помню, я не совершал никаких огрехов...
Я стоял на крыльце. В прихожей показалась Ева, она что-то несла. Она увидела меня, вышла на крыльцо, быстро погладила меня по руке, улыбнулась и тотчас исчезла. Мы не сказали друг другу ни слова. Когда и я пошел было в комнаты, я увидел Эдварду, она стояла в прихожей и смотрела на меня. Стояла и смотрела прямо на меня. Она тоже не сказала ни слова. Я пошел в залу.
— Представьте, лейтенант Глан развлекается тем, что назначает прислуге свиданья на крыльце, — вдруг громко сказала Эдварда. Она стояла в дверях. Многие ее слышали. Она смеялась, словно отпустила веселую шутку, но лицо у нее было совершенно белое.
Я не стал ничего отвечать, я пробормотал только:
— Это случайность, она просто вышла, и мы столкнулись.
Прошло какое-то время, верно, не меньше часа. Одна дама опрокинула стакан на платье. Только Эдварда это увидела, она тотчас же закричала:
— Что там такое? Не иначе, как Глан опять виноват.
Я не был виноват, я стоял в другом конце залы, когда опрокинули стакан. И я снова принялся пить и держался поближе к двери, чтоб не мешать танцующим.
Дамы по-прежнему толпились вокруг барона, он выражал сожаление, что уже упаковал свои коллекции и не может им показать, например, взморник из Белого моря, глины с Курхольмов или чрезвычайно интересные окаменелости с морского дна. Дамы любопытно поглядывали на его запонки, на пятизубые баронские короны. Тут уж и доктор померк, даже его забавное присловье «чтоб мне ни дна, ни покрышки» и то не имело успеха. Зато стоило заговорить Эдварде, он был начеку, поправлял ее, подпускал тонкие шпильки, словом, не давал ей спуску, и все это с видом невозмутимого превосходства.
Она сказала:
— ...пока меня не поглотит долина забвенья.
И доктор спросил:
— Что, что?
— Долина забвенья. Так ведь говорят?
— Я слышал о реке забвенья. Вы, полагаю, ее имели в виду?
Потом она сказала о ком-то, что он что-то охраняет как...
— Цербер, — перебил доктор.
— Ну да, как Цербер, — ответила она.
Но доктор не унимался:
— Скажите мне спасибо, что я вас выручил. Уверен, что вы собирались упомянуть Аргуса.
Барон вскинул брови и изумленно глянул на него сквозь толстые стекла своих очков. Он, верно, еще не слыхивал подобного вздора. Но доктор и внимания на него не обратил. Что ему барон!
Я все стою у двери. Танцы в самом разгаре. Мне посчастливилось вступить в беседу с молоденькой приходской учительницей. Мы говорили о войне, о Крымской кампании, о событиях во Франции, об императорстве Наполеона, о его поддержке туркам; она летом читала газеты и могла порассказать мне новости. Наконец мы садимся на диван и продолжаем разговор.
Мимо идет Эдварда, она останавливается возле нас. Вдруг она говорит:
— Извините, господин лейтенант, что я застигла вашу милость на крыльце. Больше это не повторится.
И опять она смеется и не смотрит на меня.
— Йомфру Эдварда, перестаньте же, — сказал я.
Она назвала меня «ваша милость», это не к добру, и лицо у нее было злое. Я вспомнил доктора и надменно пожал плечами, как это бы сделал он. Она сказала:
— Но отчего вы не на кухне? Ева там. Думаю, и вашей милости следовало бы отправиться туда.
И она посмотрела на меня с ненавистью.
Я мало бывал в гостях и в тех редких случаях, когда бывал, никогда еще не встречал такого тона. Я сказал:
— А вы не боитесь, что вас поймут превратно, йомфру Эдварда?
— А что такое? Всякое бывает. Но что такое?
— Вы порой выражаетесь весьма необдуманно. Сейчас, например, мне почудилось, будто вы просто-напросто гоните меня на кухню, но это, конечно, недоразумение. Я ведь знаю, что вы не позволите себе такой грубости.
Она отходит на несколько шагов. Я вижу по ней, что она думает над тем, что я сказал. Она поворачивается, снова подходит к нам, она говорит, задыхаясь:
— Никакого недоразумения, господин лейтенант, вы поняли меня правильно, я гоню вашу милость на кухню.
— Эдварда! — вскрикивает перепуганная учительница.
И я опять повел разговор о войне, о Крымской кампании, но мысли мои бродили далеко от тех мест. Хмель прошел, осталась тяжесть, земля уплывала у меня из-под ног, я снова, как — увы! — столько уже раз прежде, потерял власть над собой. Я встаю с дивана и хочу уйти. Меня удерживает доктор.
— Я только что выслушал панегирик в вашу честь.
— Панегирик? И от кого же?
— От Эдварды. Вон она еще стоит в дальнем углу и бросает на вас пламенные взоры. Никогда не забуду. У нее были влюбленные глаза, и она громко объявила, что от вас без ума.
— Что ж, это приятно, — ответил я, смеясь. Ах, у меня в голове уже все перемешалось.
Я подошел к барону, нагнулся к нему, словно хотел ему что-то сказать, и, когда наклонился совсем близко, плюнул ему в ухо. Он оторопел и самым идиотским образом уставился на меня. Потом я видел, как он докладывал о происшедшем Эдварде и как она огорчилась. Она, конечно, вспомнила о своем башмачке, который я швырнул в воду, о чашках и стаканах, которые я имел несчастье перебить, обо всех прочих моих преступлениях против хорошего тона; ясно, что все это всплыло в ее памяти. Мне сделалось стыдно, все было кончено, со всех сторон я встречал испуганные и недоуменные взгляды, я проскользнул к дверям и покинул Сирилунн, не откланявшись, не поблагодарив.

29

Барон едет. Ну что ж! Я заряжу ружье, поднимусь в горы и громко выстрелю в честь него и Эдварды. Я просверлю глубокую дыру в скале, я заложу туда мину и взорву гору в честь его и Эдварды. И огромная глыба сорвется и рухнет в море, когда мимо пройдет пароход барона. Я знаю такое местечко, ложбину в скале, по ней уже не раз падали камни и проложили прямой путь к морю. Глубоко внизу там лодочный причал.
— Два бура, — говорю я кузнецу.
И кузнец вытачивает мне два бура...
Еву заставили ездить от мельницы к пристани на лошади господина Мака. Она делает мужскую работу, перевозит мешки с зерном и мукой. Я встречаю ее; как ярко она на меня глядит, как хороша. Господи, как нежно сияет ее улыбка. Каждый вечер я ее видел.
— Ты так улыбаешься, Ева, у тебя словно и нет никаких забот, девочка моя любимая.
— Ты говоришь мне — моя любимая! Я простая, темная женщина, но я буду тебе верна. Я буду тебе верна, даже если мне придется умереть за это. Господин Мак с каждым днем все строже и строже, только я об этом и не думаю, он кричит на меня, а я не отвечаю. Вчера он схватил меня за руку и стал весь серый от злости. Одно меня заботит.
— Что же тебя заботит, Ева?
— Господин Мак грозит тебе. Вчера он мне говорит: «Ага, у тебя все лейтенант на уме!» А я ответила: «Да, я его люблю». Тогда он сказал: «Погоди, я его отсюда спроважу!» Так и сказал.
— Ничего, пусть его грозится... Ева, можно, я погляжу на твои ножки? Они все такие же крошечные? Закрой глаза, а я погляжу!
И она закрывает глаза и бросается мне на шею. Она вся дрожит. Я несу ее в лес. Лошадь стоит и ждет.

30

Я сижу в горах и закладываю мину. Как стекло, ясен осенний воздух. Ровно и четко падают удары молотка, Эзоп удивленно глядит на меня. Сердце у меня то и дело радостно обрывается; ведь никто-то, никто не знает, что я тут, один в горах.
Улетели перелетные птицы; счастливый путь и добро пожаловать назад! Только и остались что синицы да немного славок по кустам и над обрывом: пипп-пипп! Как же все переменилось, серые скалы в кровавых пятнах березовой листвы, редкие колокольчики и головки иван-чая высовываются из вереска, и качаются, и тихо шелестят песенку: те! А над ними над всеми, вытянув шею, высматривая добычу, летит орлан.
Вот уже и вечер, я кладу буры и молоток под камень, теперь можно передохнуть. Все спит, с севера кверху ползет луна, горы бросают огромные тени. Полнолуние, луна словно огненный остров, словно круглая медная загадка, а я плутаю вокруг да около и дивлюсь на нее. Эзоп вскакивает, он чем-то встревожен.
— Чего тебе, Эзоп? Что до меня, я устал от своей заботы, я хочу забыть ее, утопить. Лежи смирно, Эзоп, слушайся, хватит с меня беспокойства. Знаешь, Ева спрашивает: «Ты хоть иногда думаешь обо мне?» Я отвечаю: «Только о тебе, Ева». Она опять спрашивает: «А ты радуешься, когда думаешь обо мне?» Я отвечаю: «Да, да, радуюсь, всегда радуюсь». Потом Ева говорит: «У тебя седеют волосы». И я отвечаю: «Да, седеют понемножку». «Они седеют от грустных мыслей?» И на это я отвечаю: «Может быть». И тогда Ева говорит: «Значит, ты думаешь не только обо мне...» Эзоп, лежи смирно, лучше я тебе еще кое-что расскажу...
Но Эзоп стоит и внюхивается, глядя в долину, он повизгивает и тянет меня зубами за куртку. Когда я наконец встаю, он бросается вниз со всех ног. В небе над лесом стоит зарево, я ускоряю шаг, вот уже я вижу костер, огромное пламя. Я стою и смотрю, делаю еще несколько шагов и все смотрю, смотрю — горит моя сторожка.

31

Пожар был делом рук господина Мака, я тотчас это понял. Пропали мои звериные шкуры, мои птичьи крылья и чучело орла; все сгорело. Ну что ж? Две ночи я провел под открытым небом, однако же не пошел проситься на ночлег в Сирилунн. Потом я занял заброшенную рыбачью хибарку у пристани, а щели заткнул сухим мхом. Я спал на охапке красного вереска, я принес его с гор. Снова у меня был кров.
Эдварда прислала ко мне сказать, что узнала о моей беде и предлагает мне от имени своего отца поместиться в Сирилунне. Вот как? Эдварда тронута? Эдварда великодушна? Я ничего не ответил. Слава богу, у меня снова есть крыша над головой, и я могу себе позволить никак не отвечать на приглашение Эдварды. Я встретил ее на дороге вместе с бароном, они шли рука об руку, я поглядел им обоим в лицо и, проходя, поклонился. Она остановилась и спросила:
— Вы не хотите жить у нас, господин лейтенант?
— Я уже отделал свое новое жилье, — ответил я и тоже остановился.
Эдварда смотрела на меня, она с трудом переводила дух.
— А ведь мы бы вас не обеспокоили, — сказала она.
Во мне шевельнулась благодарность, но я не смог выговорить ни слова.
Барон, не торопясь, двинулся дальше.
— Может быть, вы не хотите больше меня видеть? — спрашивает она.
— Спасибо вам, йомфру Эдварда, что предложили мне приют, когда сгорела моя сторожка, — сказал я. — Это тем более великодушно, что едва ли на то была воля вашего отца. — И я глубоким поклоном поблагодарил ее за приглашение.
— Господи боже, да вы совсем не хотите меня видеть, Глан? — выговорила она вдруг.
Барон уже звал ее.
— Вас барон зовет, — сказал я, снова снял картуз и низко поклонился.
И я пошел в горы, к своей мине. Ничем, ничем меня уже не вывести из себя. Я встретил Еву.
— Видишь! — крикнул я. — Господину Маку никак меня не спровадить. Он сжег мою сторожку, а у меня уже новый дом...
В руках у нее кисть и ведро с дегтем.
— А это еще что, Ева?
Господин Мак поставил лодку у причала под горой и приказал Еве смолить ее. Он следит за каждым ее шагом, надо его слушаться.
— Почему же там? Почему не на пристани?
— Так велел господин Мак...
— Ева, Ева, любимая, тебя сделали рабой, а ты не сетуешь. Вот видишь, ты опять улыбнулась, и у тебя все лицо загорелось от улыбки, хоть ты и раба.
Возле мины меня ждала неожиданность. Здесь кто-то побывал, я разглядел следы на гальке и опознал отпечатки длинных остроносых башмаков господина Мака. Что он тут вынюхивает? — подумал я и огляделся. Нигде ничего. И хоть бы во мне шевельнулось какое подозренье!
Я принялся стучать по буру, сам не ведая, что творю.

32

Пришел почтовый пароход, он привез мне мундир, он заберет барона и все его ящики с водорослями и раковинами. Теперь его грузят у пристани сельдью и ворванью, к вечеру он уйдет.
Я беру ружье и побольше пороха набиваю в оба ствола. Сделав это, я сам себе подмигиваю. Я иду в горы и закладываю порох; я снова подмигиваю. Ну вот, все готово. Я лег и стал ждать.
Я ждал не один час. Все время я слышал, как пароход ходит ходуном у шпиля. Уже смерклось. Наконец свисток, груз принят, судно отходит. Ждать осталось всего несколько минут. Луна еще не взошла, и я как безумный вглядывался в сумерки.
Лишь только из-за выступа чуть-чуть показался нос, я поджег фитиль и отскочил подальше. Проходит минута. Вдруг раздается взрыв, взвиваются осколки, гора дрожит, и каменная глыба, грохоча, летит в пропасть. Гулко гремят горы. Я хватаюсь за ружье и стреляю из одного ствола; эхо отвечает раскатистым залпом. Через мгновенье я разряжаю второй ствол. Воздух дрожал от моего салюта, эхо множило его и посылало далеко-далеко, словно все горы громким хором кричали вслед уходящему пароходу. Немного спустя воздух стихает, эхо молчит, и опять на земле тишь. Пароход исчезает во мраке.
Я все еще весь дрожу, я беру под мышку ружье и буры и спускаюсь; у меня подгибаются ноги. Я выбрал самый короткий путь, я иду по дымному следу, оставленному обвалом. Эзоп все время трясет мордой и чихает от гари.
Когда я спустился к причалу, я увидел такое, что всего меня перевернуло; сорвавшейся глыбой раздавило лодку, и Ева, Ева лежала рядом, вся разбитая, разодранная, сплющенная, и нижняя часть тела ее была изувечена до неузнаваемости. Ева умерла на месте.

33

Что же тут еще писать? За много дней я ни разу не выстрелил, еды у меня не было, да я и не ел, я сидел в своей берлоге. Еву отвезли в церковь на белой лодке господина Мака, я берегом прошел к могиле.
Ева умерла. Ты помнишь ее девичью головку, причесанную как у монахини? Она подходила тихо-тихо, складывала вязанку и улыбалась. А видел ты, как загоралось от улыбки ее лицо? Тихо, Эзоп, мне вспомнилось одно странное преданье, это было во времена прапрадедов, во времена Изелины, когда священником был Стаммер.
Девушка сидела в каменной башне. Она любила одного господина. Отчего? Спроси у росы, спроси у ночной звезды, спроси у создателя жизни; а больше никто тебе не ответит. Тот господин был хорош с нею, он любил ее, но время шло, и в один прекрасный день он увидел другую, и чувства его переменились.
Словно юноша, любил он ту девушку. Он говорил ей. «Ты моя ласточка», он говорил: «Ты моя радость» — и как горячо она обнимала его. Он сказал: «Отдай мне свое сердце!» И она отдала. Он говорил: «Можно, я попрошу тебя кой о чем, любимая?» И, не помня себя, она отвечала: «Да». Все отдавала она ему, а он ее не благодарил.
Другую любил он, словно раб, словно безумец и нищий. Отчего? Спроси пыль на дороге, спроси у ветра в листве, спроси непостижимого создателя жизни; а больше никто не ответит. Она не дала ему ничего, нет, ничего она не дала ему, а ан ее благодарил. Она сказала: «Отдай мне свой покой и свой разум!» И он опечалился только, что она не попросила у него и жизни.
А девушку заточили в башню...
— Что ты делаешь, девушка? Чему улыбаешься?
— Я вспоминаю, что было десять лет назад. Я тогда встретила его.
— Ты все его помнишь?
— Я все его помню.
А время идет...
— Что ты делаешь, девушка? И чему улыбаешься?
— Я вышиваю на скатерти его имя.
— Чье имя? Того, кто запер тебя?
— Да, того, кого я встретила двадцать лет назад.
— Ты все его помнишь?
— Я помню его, как и прежде.
А время идет...
— Что ты делаешь, узница?
— Я старюсь, глаза мои больше не видят шитья, я соскребаю со стены известку. Из этой известки я вылеплю кувшин ему в подарок.
— О ком ты?
— О своем любимом, о том, кто запер меня в башне.
— Не тому ли ты улыбаешься, что он тебя запер?
— Я думаю, что он скажет. «Поглядите-ка, — он скажет, — моя девушка послала мне кувшин, за тридцать лет она меня не забыла».
А время идет...
— Как, узница, ты сидишь сложа руки и улыбаешься?

Предыдущая страница 7 Следующая страница


Кнут Гамсун - Пан

Пан 8

— Я старюсь, я старюсь, глаза мои ослепли, я могу только думать.
— О том, кого ты встретила сорок лет назад?
— О том, кого я встретила, когда была молодая. Может, с той поры и прошло сорок лет.
— Да разве ты не знаешь, что он умер? Ты бледнеешь, старая, не отвечаешь, губы твои побелели, ты не дышишь...
Вот видишь, какое странное преданье о девушке в башне. Постой-ка, Эзоп, вот еще что я забыл: однажды она услыхала в саду голос своего любимого, и она упала на колени, и покраснела. Ей тогда было сорок лет...
Я хороню тебя, Ева, я смиренно целую песок на твоей могиле. Густая, алая нежность заливает меня, как я о тебе подумаю, словно благодать сходит на меня, как я вспомню твою улыбку. Ты отдавала все, ты все отдавала, и тебе это было нисколько не трудно, потому что ты была проста, и ты была щедра, и ты любила. А иной даже лишнего взгляда жалко, и вот о такой-то все мои мысли. Отчего? Спроси у двенадцати месяцев, у корабля в море, спроси у непостижимого создателя наших сердец...

34

Меня спросили, не бросил ли я охоту?
— Эзоп один в лесу, он гонит зайца.
Я ответил:
— Подстрелите его за меня.
Дни шли; меня навестил господин Мак, глаза у него ввалились, лицо стало серое. Я думал: точно ли я умею читать в душах людей или это мне только так кажется? Сам не знаю.
Господин Мак заговорил про обвал, про катастрофу. Это несчастный случай, печальное стечение обстоятельств, моей вины тут никакой.
Я сказал:
— Если кому-то любой ценой хотелось разлучить меня с Евой, он своего добился. Будь он проклят!
Господин Мак глянул на меня исподлобья. Он что-то пробормотал о богатых похоронах. Ничего, мол, не пожалели.
Я сидел и восхищался его самообладанием.
Он отказался от возмещения за лодку, разбитую моим взрывом.
— Вот как! — сказал я. — Вы в самом деле не желаете брать денег за лодку, и за ведро с дегтем, за кисть?
— Милейший господин лейтенант, — ответил он. — Как такое могло прийти вам в голову!
И в глазах его была ненависть.
Три недели не видал я Эдварды. Хотя нет, один раз я ее встретил в лавке, когда пришел купить хлеба, она стояла за прилавком и перебирала материи. В лавке, кроме нее, были только два приказчика.
Я громко поздоровался, и она подняла глаза, но не ответила. Я решил при ней не спрашивать хлеба, я повернулся к приказчикам и спросил пороха и дроби. Пока мне отвешивали то и другое, я смотрел на нее.
Серое, совсем уже короткое ей платьице, петли залохматились; тяжело дышала маленькая грудь.
Как выросла она за лето! Лоб задумчивый, выгнутые, высокие брови — будто две загадки на ее лице, и все движенья у нее стали словно более степенны. Я смотрел ей на руки, особенное выраженье длинных тонких пальцев ударило меня по сердцу, я вздрогнул. Она все перебирала материи.
Как же я хотел, чтоб Эзоп подбежал к ней, узнал ее, я бы тотчас окликнул его и попросил бы у нее извинения; интересно, что бы она ответила?
— Пожалуйста, — говорит приказчик.
Я заплатил, взял покупку и простился. Она подняла глаза, но и на этот раз не ответила. Ладно! — подумал я, верно, она уже невеста барона. И я ушел без хлеба.
Выйдя из лавки, я бросил взгляд на окно. Никто не смотрел мне вслед.

35

Потом как-то ночью выпал снег, и в моем жилье стало холодно. Тут был очаг, на котором я готовил еду, но дрова горели плохо и от стен нещадно дуло, хоть я и заделал их, как мог. Осень миновала, дни стали совсем короткие. Первый снег, правда, стаял на солнце, и опять земля лежала голая; но ночами пошли холода, и вода промерзала. И вся трава, вся мошкара погибли.
Люди непонятно затихли, примолкли, задумались, и глаза у них теперь не такие синие и ждут зимы. Уж не слышно больше выкриков с островов, где сушат рыбу, все тихо в гавани, все приготовилось к полярной вечной ночи, когда солнце спит в море. Глухо, глухо всплескивает весло одинокой лодки.
В лодке девушка.
— Где ты была, красавица?
— Нигде.
— Нигде? Послушай, а ведь я тебя знаю, это тебя я встретил летом.
Она пристала к берегу, вышла и привязала лодку.
— Ты напевала, ты вязала чулок, я встретил тебя однажды ночью.
Она слегка краснеет и смеется смущенно.
— Зайди ко мне, красавица, а я погляжу на тебя. Я вспомнил, тебя же зовут Генриетой.
Но она молчит и идет мимо. Ее прихватило зимой, чувства ее уснули.
Солнце уже ушло в море.

36

И я в первый раз надел мундир и отправился в Сирилунн. Сердце у меня колотилось.
Мне вспомнилось все, с того самого первого дня, когда Эдварда бросилась ко мне на шею и у всех на глазах поцеловала; и уж сколько месяцев она швыряется мной, как захочет, — из-за нее у меня поседели волосы. Сам виноват? Да, видно, не туда завела меня моя звезда, совсем не туда. Я подумал: а ведь упади я сейчас перед ней на колени, открой ей тайну своего сердца, как бы она злорадствовала! Верно, она предложила бы мне сесть, велела бы принести вина, поднесла бы его к губам и сказала: «Господин лейтенант, благодарю вас за то время, что вы провели со мной вместе, я никогда о нем не забуду!» Но только я обрадуюсь и обнадежусь, она, не пригубив, отставит стакан. И даже не станет делать вида, будто пьет, нет, нарочно покажет, что к вину и не притронулась. В этом она вся.
Ну ничего, скоро уж пробьет последний час!
Я шел по дороге и додумывал свои думы: мундир должен произвести на нее впечатление, галуны совсем новые, красивые. Сабля будет звенеть по полу. Я радостно вздрагиваю и шепчу про себя: «Кто его знает, чем еще все это кончится!» Я поднимаю голову, иду, отбивая такт рукой. Довольно унижаться, где моя гордость! Да и что мне за дело, наконец, как она себя поведет, с меня довольно! Прошу прощенья, дева красоты, что я к вам не посватался...
Господин Мак встретил меня во дворе, глаза у него еще больше ввалились, лицо стало совсем серое.
— Едете? Ну что же. Вам напоследок не очень-то сладко пришлось; вот и сторожка у вас сгорела. — И господин Мак улыбнулся.
Мне вдруг подумалось, что передо мной умнейший человек на свете.
— Заходите, господин лейтенант. Эдварда дома. Ну так прощайте. Впрочем, мы еще увидимся на пристани, когда будет отправляться пароход. — Он зашагал прочь, задумавшись, ссутулясь, насвистывая.
Эдварда сидела в гостиной, она читала. Когда я вошел, она на мгновенье оторопела при виде моего мундира, она смотрела на меня, склонив голову, как птица, и даже залилась краской. Рот у нее приоткрылся.
— Я пришел проститься, — выдавил я наконец.
Она тотчас встала, и я увидел, что слова мои оказали на нее свое действие.
— Глан, вы едете? Уже?
— Как только придет пароход. — И тут я хватаю ее за руку, за обе руки, на меня находит бессмысленный восторг, я вскрикиваю: — Эдварда! — и не отрываясь смотрю ей в лицо.
И тотчас она делается холодна, холодна и упряма. Все во мне раздражает ее, она выпрямляется, и вот уже я стою перед ней, словно милостыни прошу. Я выпустил ее руки, дал ей отойти. Помню, я еще долго так стоял и твердил, ни о чем не думая: «Эдварда! Эдварда!» И когда она спросила: «Да, что такое?» — ничего ей не мог объяснить.
— Значит, вы едете! — повторила она. — Кто же явится на будущий год?
— Другой, — ответил я. — Сторожку-то отстроят.
Пауза. Она уже снова взялась за книгу.
— Вы уж извините, что отца нет дома, — сказала она. — Но я передам ему, что вы заходили проститься.
На это я ей ничего не стал отвечать. Я опять подошел, взял ее за руку и сказал:
— Прощайте же, Эдварда.
— Прощайте, — ответила она.
Я отворил дверь, будто собрался идти. Она уже склонилась над книгой и читала, она в самом деле читала, она перелистывала страницы. Никаких, никаких чувств не вызвало в ней наше прощанье.
Я кашлянул.
Она оглянулась и сказала недоуменно:
— Как, вы еще не ушли? А я думала, вы ушли.
Конечно, бог его знает, но нет, мне не почудилось, она и правда уж очень изумилась, она потеряла власть над собой и удивилась чересчур, и я подумал, что она, может быть, все время знала, что я стою у нее за спиной.
— Ну, мне пора, — сказал я.
Тут она встала и подошла ко мне.
— Знаете, я бы хотела что-нибудь от вас на память, — сказала она. — Я думала вас кой о чем попросить, да боюсь, что это слишком. Не могли бы вы оставить мне Эзопа?
Я не раздумывал, я ответил «да».
— Так приведите его завтра, ладно? — сказала она.
Я ушел.
Я взглянул на окна. Никого.
Итак, все кончено...
Последняя ночь. Я думал, думал, я считал часы; когда настало утро, я в последний раз приготовил еду. День был холодный.
Почему она попросила, чтоб я сам привел ей пса? Хотела поговорить со мной, что-то мне сказать напоследок? Я уже больше ничего, ничего от нее не жду. И как станет она обращаться с Эзопом? Эзоп, Эзоп, она тебя замучит! Из-за меня она будет сечь тебя плеткой, будет и ласкать, но сечь будет непременно, за дело и без дела, и вконец тебя испортит...
Я подозвал Эзопа, потрепал его по загривку, прижал его голову к своей и взялся за ружье. Эзоп начал радостно повизгивать, он решил, что мы идем на охоту. Я снова прижал его голову к своей, приставил дуло ему к затылку и спустил курок.
Я нанял человека снести Эдварде труп Эзопа.

37

Пароход отходил вечером.
Я отправился на пристань, поклажу мою уже снесли на палубу. Господин Мак пожал мне руку и ободрил меня тем, что погодка великолепная, приятнейшая погодка, он и сам бы не прочь прогуляться морем по такой погодке. Пришел доктор, с ним Эдварда; у меня задрожали колени.
— Вот, решили проводить вас, — сказал доктор.
И я поблагодарил.
Эдварда взглянула мне прямо в лицо и сказала:
— Я должна поблагодарить вашу милость за собаку. — Она сжала рот; губы у нее побелели. Опять она назвала меня «ваша милость».
— Когда отходит пароход? — спросил у кого-то доктор.
— Через полчаса.
Я молчал.
Эдварда беспокойно озиралась.
— Доктор, не пойти ли нам домой? — спросила она. — Я все сделала, что было моим долгом.
— Вы исполнили свой долг, — сказал доктор.
Она жалостно улыбнулась на привычную поправку и ответила:
— Я ведь так почти и сказала?
— Нет, — отрезал он.
Я взглянул на него. Как суров и тверд маленький человечек; он составил план и следует ему до последнего. А ну как все равно проиграет? Но он и тогда не покажет виду, по его лицу никогда ничего не поймешь.
Темнело.
— Так прощайте, — сказал я. — И спасибо за все, за все.
Эдварда смотрела на меня, не говоря ни слова. Потом она отвернулась и уже не отрывала глаз от парохода.
Я сошел в лодку. Эдварда стояла на мостках. Когда я поднялся на палубу, доктор крикнул: «Прощайте!» Я взглянул на берег, Эдварда тотчас повернулась и торопливо пошла прочь, домой, далеко позади оставив доктора. И скрылась из глаз.
Сердце у меня разрывалось от тоски...
Пароход тронулся; я еще видел вывеску господина Мака: «Продажа соли и бочонков». Но скоро ее размыло. Взошел месяц, зажглись звезды, все кругом обстали горы, и я видел бескрайние леса. Вон там мельница, там, там была моя сторожка; высокий серый камень остался один на пепелище. Изелина, Ева...
На горы и долины ложится полярная ночь.

38

Я написал все это, чтобы скоротать время. Вспомнил то северное лето, когда я нередко считал часы, а время все равно неслось незаметно, и вот развеялся. Теперь-то все иначе, теперь дни стоят на месте.
Мне ведь выпадает столько приятных минут, а время все равно стоит, просто понять не могу, почему оно стоит. Я в отставке, я свободен, как птица, сам себе хозяин, все прекрасно, я видаюсь с людьми, разъезжаю в каретах, а то, бывает, прищурю один глаз и пишу по небу пальцем, я щекочу луну под подбородком, и, по-моему, она хохочет, глупая, заливается от радости, когда я ее щекочу. И все вокруг улыбается. Или ко мне съезжаются гости, и вечер проходит под веселое щелканье пробок.
Что до Эдварды, я о ней, совершенно не думаю. Да и как тут не забыть, ведь прошло столько времени? И у меня наконец есть гордость. И если меня спросят, не мучит ли меня что, я твердо отвечу: нет, ничего меня не мучит...
Кора лежит и смотрит на меня. Раньше был Эзоп, а теперь вот Кора лежит и смотрит на меня. Тикают часы на камине, за открытыми окнами шумит город. В дверь стучат, и посыльный протягивает мне письмо. Письмо запечатано короной. Я знаю, от кого оно, тотчас понимаю, или просто все это уже снилось мне когда-то бессонной ночью? Но в письме ничего, ни слова, только два зеленых пера.
Меня леденит страх, мне делается холодно. Два зеленых пера! — говорю я сам себе. Ну, да все равно! Но отчего же мне так холодно? Все этот проклятый сквозняк.
И я закрываю окна.
Вот тебе и два пера! — думаю я далее; кажется, я узнаю их, они напоминают мне об одной шутке, о небольшом происшествии, каких так много было со мной на Севере; что ж, любопытно взглянуть. И вдруг мне кажется, будто я вижу лицо, и слышу голос, и голос говорит:
— Пожалуйте, господин лейтенант, я возвращаю вашей милости эти перья!
Я возвращаю вашей милости эти перья...
Кора, да лежи ты смирно, слышишь, не то я тебя прикончу! Тепло, какая несносная жара; с чего это я вздумал закрывать окна! Снова окна настежь, настежь двери, сюда, мои веселые друзья, входите! Эй, посыльный, зови ко мне побольше, побольше гостей...
И день проходит, а время все равно стоит на месте.
Ну вот я и написал все это для собственного удовольствия, и позабавился, как мог. Ничто не мучит, не гнетет меня, мне бы только уехать, куда — и сам не знаю, но подальше, может быть, в Африку, в Индию. Потому что я могу жить только совсем один, в лесу.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кнут Гамсун - Пан

Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 1)
  • 7 (Страница 1)
  • 8 (Страница 1)
  • 9 (Страница 2)
  • 10 (Страница 2)
  • 11 (Страница 2)
  • 12 (Страница 2)
  • 13 (Страница 2)
  • 14 (Страница 2)
  • 15 (Страница 3)
  • 16 (Страница 3)
  • 17 (Страница 3)
  • 18 (Страница 4)
  • 19 (Страница 4)
  • 20 (Страница 4)
  • 21 (Страница 5)
  • 22 (Страница 5)
  • 23 (Страница 5)
  • 24 (Страница 6)
  • 25 (Страница 6)
  • 26 (Страница 6)
  • 27 (Страница 7)
  • 28 (Страница 7)
  • 29 (Страница 7)
  • 30 (Страница 7)
  • 31 (Страница 7)
  • 32 (Страница 7)
  • 33 (Страница 7)
  • 34 (Страница 8)
  • 35 (Страница 8)
  • 36 (Страница 8)
  • 37 (Страница 8)
  • 38 (Страница 8)


Кнут Гамсун - Пан

Кнут Гамсун

Пан

 Читать книгу

Аннотация

Один из лучших лирических романов выдающегося норвежского писателя Кнута Гамсуна о величии и красоте природы и трагедии неразделенной любви.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Кнут Гамсун - Биография

Кнут Гамсун

На основную страницу

Биография

Кнут Гамсун (норв. Knut Hamsun, настоящее имя Кнуд Педерсен (норв. Knud Pedersen) ; 1859—1952) — норвежский писатель, лауреат Нобелевской премии по литературе за 1920 год.

Кнут родился 4 августа 1859 году в приходе Веге в долине Гудбрандсдален. Он был четвёртым ребёнком в семье деревенского портного Педера Педерсена. Жил в бедности, с девяти лет работал в конторе у своего дяди, затем начались годы странствий (с 1873), в течение которых он сменил множество занятий. Писать начал с 17 лет. Первая книга (Den Gaadefulde. En kj?rlighedshistorie fra Nordland) появилась в 1877 г. В молодости много путешествовал, побывав, в частности, в Америке. После 1888 г.обосновался в Копенгагене. В 1890 г. у Гамсуна выходит новаторский психологический роман «Голод» (норв. Sult), принёсший ему славу. В 1890-е годы и особенно в 1900-е Гамсун был одним из самым популярных модернистов-писателей и драматургов в мире, неоднократно переводился и был очень известен в России.

В 1898 г. Гамсун женится на Берглиот Бех — этот брак продлился восемь лет. В 1909 г. он женится во второй раз, на актрисе Мари Андерсен. Мари после свадьбы оставила карьеру и оставалась с Гамсуном до конца его жизни. В 1918 г. супруги покупают усадьбу Нёрхольм, в которой Гамсун проведёт остаток жизни. В 1920 г. Гамсуну присуждается Нобелевская премия в области литературы за монументальный труд «Соки земли» (норв. Markens Grode).

После прихода Гитлера к власти в Германии и во время Второй Мировой войны Гамсун, ранее систематически проповедовавший немецкую культуру и выступавший против англосаксонской, встал на сторону нацистов и поддерживал режим Квислинга. За это после окончания войны он был отдан под суд как изменник. Гамсун избежал тюремного заключения благодаря своему преклонному возрасту, однако он был оштрафован по гражданскому иску. После войны он некоторое время жил в доме для престарелых, а в 1950 г. вернулся в Нёрхольм. Его сын Арилд сражался в составе 5-й добровольческой дивизии SS «Wiking» на Восточном фронте.

Писатель умер 19 февраля 1952 года. Полное собрание его сочинений вышло в свет через два года после его смерти.